第七期--敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷一） >
第七期--敞开的门（卷一）
第七期 书名：敞开的门（卷一）

第七期

工作的消息

云南几处工作近况

一　宝秀

‘敞开的门’第四期已收到了，在里面看见许多的同工因着神的指示向内地出发，特别有许多是来云南的，弟在这个情形之下，真是不知不觉的唱出阿利路亚来。弟去宝秀作工一礼拜，现已返屏了。在那边传福音，若非主自己动工，真是没法起头。弟感觉特别困难：（一）排外─不论那一处的人去到那里，他们就有一种排外的思想，不理你，（没有地方住，）你若要租屋，更是一件难事。（二）古怪的谣言，就是说‘信洋教要如何…。’这次弟去宝秀，豫先得识那边的一位公安分局长。他很乐意的接待弟在那里住、食，于是就开始作工计一礼拜之久。因租不着房子，弟就靠着主的恩，传了救恩，就回石屏了。

林光照三月二十二日

二　个旧

三月三十日，弟由石屏乘火车来个旧。最近个旧人口特增，生活奇高，目下真是传福音的好机会。弟初到的一天，好似一切都没有把握，住在一家客栈内，好似有许多的压力，几乎连动一动都不能，也不知神要如何起头作工。第二天神很奇妙的给弟遇着几位弟兄，他们虽然不像外省城市的弟兄那样有属灵的智慧，却有一种诚实的爱，就接弟去到他们的家中住。又在他们那里得悉一位很好的弟兄，他是个医生（西医），与我们很表同情。弟在这位弟兄家中每晚查经，题目都是对于生命方面的。愿神隐藏我，叫人看见祂自己的工作。

林光照四月三日

我们七日离昆明后，于下午六时许抵阿迷洲。八日早六时半离阿迷洲，八时许抵碧色寨换个旧车。到蒙自时，萧如泉姊妹在车站迎接，禧与之谈些时即上车，至下午三时许抵个旧。一路蒙主保守平安，并在最拥挤之小火车上为我们安排座位，真感谢祂！赞美祂！到个旧时，林光照弟兄与一新近明白清楚得救之龚恩隆先生，同来迎接我们到龚弟兄府上。林弟兄在此遇见此位弟兄，完全是主的安排。现在每晚有查经聚会，人数约有十余人。望下主日地方教会即可建立，开始擘饼记念主。本主日我们先开始旅途式的记念主的聚会。（已经十分清楚得救之兄姊们，即可参加一同擘饼记念主。）龚弟兄已经是主安排在个旧教会负责的好弟兄，他愿意奉献一间房子为聚会用。日间我们三个出外作露天的布道，上午一次，下午一次。路上听众约有六、七十人，三人轮流讲，听众甚为注意。愿主亲自拯救罪人。我们何时离此尚无把握，至少尚有五六日的工作。此间工作完毕后，拟到石屏看望兄姊们。以后主若开门，我们拟到临安、蒙自等处工作。

魏光禧、陈希文同上四月九日

在此，有七天的下午，我们三人到街上散发福音单张，作露天布道，挂起图画，唱起短歌。熙攘的行人，多聚集着听我们高声宣讲福音。我们三人轮流着讲，当一个人在那里讲的时候，有的在那里默祷。而听众也是一批一批的轮流着听，或去或来，每次前后约有二、三百人听道。我们虽然没有看见明显的结果，不知道那几个是当时相信或以后接受，但是，我们感谢赞美主，像这样的露天布道，在个旧恐怕是第一次。无论如何，基督总被传开了，我们相信在祂里头的工作必不徒然。主也给我们机会，对几个政府机关的人物作个人见证。四月十日晚上，我们三人和龚弟兄夫妇在个旧有第一次擘饼的聚会，人数虽少，但是，何等甘甜！十五日晚在龚弟兄家曾有一次特别的传福音聚会，专为邻居的妇女，有三四人当场举手表示接受救恩。十七日下午有三个钟头多的聚会，上一半是传福音，下一半是传主再来的信息。许多兄姊欢乐着听此种真理。晚有擘饼聚会，除了我们三人以外，还有当地的弟兄五人，姊妹两人。现在个旧六七个弟兄姊妹已看见地方教会的真理，愿意按着真理行。但愿主亲自带领他们。于最后主日晚，我们同心合意祷告，把在个旧新建立的教会和负责弟兄（即龚弟兄与阮弟兄），交托神和祂恩惠的道中。（徒二十32。）我们已于十八日乘火车离个旧来石屏。（由个旧到此有一日的火车。）现在这里的工作，只有仰望神亲自带领。这是需要我们更振作的祷告，更需要各地兄姊们的关心代祷的。余容后叙。愿主爱与你们同在，阿们！

主内弟魏光禧、林光照、陈希文同启四月十九日于石屏

将入西康

四月二十日，黄钟弟兄由昆明来信，云：‘徐兄（仲洁）与胡兄（逸明），不久将自己背上行李，入西康布道。闻该处路途险阻，盗匪如毛，我们的弟兄，如此奋不顾身的前往，真是需要我们殷勤的代祷。’

湘西的工作（常德）

弟近来体健不佳，拟休息一礼拜，慕道查经聚会暂停。以后工作路线，尚未十分清楚，觉得还需要在常德住些时候。在前数礼拜，不知为了什么，弟兄姊妹们灵性上都发死症，好像都落在泥里拔不出腿来一般。我的里面真是受压。叫我看见，肉体是毫无用处的。如果神不赐恩，谁也不能把人带入属灵的实际。经过这次的试炼，真叫我看见，使徒若没有能力，就一切工作都是外表的，都是死气沉沉的。我真是求神可怜我。我真不知道为什么主拣选这么无用的一个器皿?若我不清楚神的呼召，就早已弃戈下野了。这次传福音，悔改的人还不少。有的是学生，有的是商人，还有吃大烟的，又有被鬼缠绕的。更奇妙的就是，活水茶楼隔壁戏园里一个唱大花脸的也接受主了。有一天晚上，他来对我说，他已经祷告好久了，求耶稣给他另开生路，觉得唱戏不对了。听他的话是很诚实。可惜他今日已到别处去了，没有机会栽培他！

韩复生四月五日

（通信处：湖南常德小梳子巷十三号。）

邱日鉴弟兄函（江北）

去年阴历十月间，我往涟水县北浅集去作了一次的工作，同去的有尹克初弟兄。主复兴了他们几个人的灵性，拯救了他们几个人的全家和外来的罪人。今春弟又往那里去作了一次的工作，共有十六天。现在每主日聚会的人数，大约总有五六十位，清楚知道自己得救的，有三四十位，已经受过浸一同擘饼的弟兄姊妹约有二十六位。救人的是主，作工的是圣灵，我们不过是虚空的器皿而已。浅集工作后，弟又蒙主的带领往灰墩去。这个地方离城约有五六十里远。在三四年前，连一个为主作见证的人都没有，后因一位主里的姊妹，为主受了逼迫，使主的名得以彰显，主就继续的兴起一两位弟兄、五六位姊妹来为主作见证。到了那里，有传福音的负担，每日下午传福音，晚上有点造就和祷告，都蒙了主的祝福。清楚知道自己得救的有二三十位，女界居多数，这是灰墩头一次正式的工作，感谢赞美主！

主内小弟邱日鉴谨上四月三日

（以后凡关弟之信件书报等，请仍寄江苏涟水县东苏家嘴本宅。）

在苗族中的布道（浙江）

蒲门居平阳最南一隅，小小一个乡镇，高山峻岭，为工人鲜到之地。（每次工人只到江南之方岩下、宜山一带，不是他们心不公平，乃是路不平也。如由鳌江搭轮船来镇，下关上岸，颇觉方便。）此地已有四处聚会，惟浇灌乏人，极难进步，可怜！这两年来，被土匪直接间接的蹂躏，但我们都得神护庇平安无事。感谢神，今年新春布道，主给我们一条新路，即向着苗族去传福音。有贵姓成族而居，计有三处，（散住还有，）即：牛皮岭、福掌、华垟（华垟属福建，为闽北之极）。距马站近的二十里，远的三十里，山路险阨，崎岖难行，开化较迟，全未听过福音，（我们真对主不起，也对他们不起，）并且年来为土匪根据地。我同林绳武弟兄几个人，祷告后出发，先到牛皮岭。他们因前年曾被匪欺骗受害，状似惊弓之鸟，疑忌我们，不敢接纳。我们勉强的向他们借房子。日间逐家布道，对个人见证，（他们福音单张也不敢收，）夜里聚众传福音，初有五六十人来听，后渐减少，大多数观望新奇。虽然有心遇着无心，我们却不灰心，相信主不叫我们枉然。后往福掌及华垟，此二地人烟稠密，交接较好。我们照样工作。感谢主，祂自己亲自作工，藉林弟兄向他们传扬，（破器皿也有帮助，）听道肃然，颇觉感动，爱慕相信的有十余之谱。可惜路途遥远，不能与我们常亲近。在近两礼拜，共有五人来马站听道。我们在祷告中，盼望那地方能以早日设立教会，好叫周围数百户人家，不至尽陷沉沦。约参二节。

小弟范佩箴四月五日

（通信处：浙江平阳蒲门马站。）

陈钦法弟兄函（浙江）

二月二十七日起至三月十日止，弟随着华世宾兄身畔，在黄岩有十二天的聚会。这次华兄所传信息的大纲，是神永远不变的计划，在各时代里如何推进，卒抵于实现。弟所讲的是出埃及记与信徒的经历。并在每天晨更时，讲些摩西蒙召前后的经过。感谢赞美主，祂真爱我们，肯与我们同工。阿利路亚！阿们。三月十五日起，至二十四日止，弟跟着黄履铨弟兄，在瑞安内地会，聚会十天。黄兄所传信息，是详解约翰四章，层出不穷，使我们得了不少新亮光。弟所传信息，是圣经中两个不同的原则─属神的与属人的。但未知效果如何？我们也不愿再回想它，惟有交在主的手里而已。瑞安工作完后，不数日，有华世宾兄、许达微兄等，被请在该城自立会作工五天，听说效果很好。当聚会开始时，有人激烈反对，感谢主，后来逐渐了解，至终十分欢迎。并有塘口循道会弟兄，因听道受感，遂坚请同工等到该地作工。此事现正在祷告中，看主如何安排耳。许、华二兄，在瑞安工作完后，即来方岩下暂歇。昨日（四月四日）华兄动身去沙坡地方，在那里有三天工作，以后仍须回方岩下。许兄现住培灵书院，从明天起，在方岩下有五天聚会，由许兄负责讲道。在此工作之后，华兄也许去温州住些时，许兄拟在平阳各地方教会走一走，时间久暂，尚未定规。诸希代祷为盼。

主内弱弟陈钦法上四月五日

（通信处：浙江平阳鳌江方岩下教堂。）

许达微弟兄函（浙江）

弟自去年九月离甬，往返于浙东之上江一带已有六个月。因多半都是跋涉于高山深谷之间，消息既不灵通，生活又无定常，致通候不变。今靠恩已于月之十八日由丽水来永嘉。一切才稍得妥适，感谢赞美主。阅敞开的门，藉悉兄姊行踪，慰甚。永嘉潘活灵兄、平阳蔡崎兄，身体均极软弱，都需要代祷。六月来，神置弟单独在外，由坚苦生活中所学的功课实是宝贵。有时因灵里受极度的寂寞，疑是落伍被主所弃了，感谢赞美神！那不变的爱终久鼓弟向前！夜深矣，求主教我如何忠心向前。祈请代祷为幸。

主内弟许达微敬上

弟于前月二十五日由永嘉起身，随同华世宾与黄履铨兄至瑞安，跟华兄在瑞安自立会作了五天工。又于本月二日随华、黄两兄来平阳探望弟兄，曾在方岩下聚会五天。今天又随华兄与陈钦法兄来平阳之小南乡。在墨城将有二、三天工作。而后，若主愿意，再要去北江乡之山门探望弟兄。山门归，华兄也许要回宁海，弟尚须候主引导。弟出外已久，正需在神前安静，给神以机会来修理我。

主内弟许达微敬上四月十一日

陈蒙召弟兄函（浙江）

第五期敞开的门收到，感谢神！给我们多知道祂的工作，和祂仆人的行踪，在祷告上有新的工作，也和众圣徒能多同心。三月二十七日起，曾有四天的聚会在水亭。神用马兄（传福）作一点救恩的工作。赞美主亲自拯救了好些人。是月三十一日至本月四日止，为着全兰溪神的教会，祂安排了四天五夜的特别聚会，藉着祂仆人马弟兄的口，传说了关乎教会、工作、工人的分别和关系，并将神交托的责任，交托了祂的众儿女。赞美感谢神，以前单知道负事务方面的弟兄们，现在看见神要招呼他们负属灵方面的轭，来建立基督的身体。但是所缺乏的，是以弗所四章的恩赐，愿神多给这样的恩赐与祂的教会，多兴起提多书一章的长老、执事们来管理祂的家。弟在最近清楚神差遣，先在兰邑西北乡作些开荒工作，该地人烟稠密，福音少传。本月中旬，胡兄（步道）和召先至铁炉头，和黄霓山工作些时。（先者距城三十五里，离诸葛聚会处十五里，后者离城二十余里。）以后神若许可，再到厚仁、甘溪、女埠等处开垦，愿兄等在祷告中念及。

浙之西南，如常山、遂安两县，有呼声需要马兄去工作。武义的弟兄们，要马兄去帮助少年的工人。以上是这两个月中大概就要前去工作的。上月三十一日，兰溪教会，曾有一次施浸，受浸的弟兄十五位、姊妹十二位，惟愿他们以后见证得好。避难来兰的弟兄姊妹，都安全的陆续过境。只有苏州来的沈冠民弟兄一家，仍住兰西水亭镇。

主内弟陈蒙召手启四月九日

（通讯处：浙江兰溪下卡街一二三号。）

胡吉堂弟兄函（浙江）

昨阅第三期敞开的门，知边荒工作，正在努力推进中，不胜欣喜。去年胡逸民弟兄，曾邀弟同去，弟因职业家务缠身，不敢贸然答应，但内心关注，好似去过几度矣。今托福音书房转奉国币╳╳元正，作滇省布道之需，祈即转至前方为祷。区区之数，聊表微忱与同情耳。（已寄昆明转叶枝─编者。）浙江台州一带，地处山乡海隅。台州、临海、黄岩、海门、路桥、仙居、太平等处教堂林立，尤以太平为最多，内地会占十之八九。每堂总有一百余至三四百人之多。历来工作，皆当地信徒自己负责为多。感谢父神恩惠，使弟十二月十八日偕单开芬弟兄来黄岩。单弟兄在石柱殿堂及金清港堂讲过几次，可惜语言不通，故先回绍兴矣。弟被留住，曾往海门，与华世宾弟兄共领五天会。后华世宾弟兄赴太平石塘头去领会，弟被请至杨府庙领三天，再至浦角头五天，今日再至大汾，有五天聚会，以后至临海有五天聚会，这是已经约定的。将后如何，让神自己引导。在过去的工作，实在看出神自己的带领和祝福，但愿荣耀归主圣名！

小弟胡吉堂敬上三月二十九日

接阅第五期敞开的门，页数骤增，内载各地工作蒙父神祝福，弟感谢赞美之余，受惕励不少。弟此番在海门、大汾五天工作，有西牧施勉德、宓理能两位先生同工，在情感上，在交通上，越趋亲密，深信对于许多无意味的误会解除不少。大汾工作，蒙神祝了福，超乎我们所想望的。后来到了临海，领了五天聚会，感谢主，有几位知识阶级与佛教徒常来，他们欢喜听道，接受圣经，甘心前去查考。哦，这岂是无知的我所能作的呢?愿荣耀颂赞都归给我们的天父和主耶稣基督，阿们。临海圣公会，也要弟前去领会七天。但弟自觉一直作工不停，于身灵都觉失宜，勉强应许三天，每日两次。惟在这三天工作中，弟的灵很受捆绑，祷告也不通。在开会前晚间，曾在梦中有黑暗的异象，本想前去回绝，无奈他们已报告出去了，不去，有失信用；去又觉不能，所谓左右为难，以致作了失败的工夫。但神是我的喜乐。此次也得着了一位好弟兄，就是敬爱小学的校长谢孝友弟兄。他读福音书房的出版物已有年，敞开的门他也有。他说读基督徒报等得了帮助。弟明日返绍，前途如何，容后再告。

小弟胡吉堂敬启四月十四日

（由临海普济医院发。）

漳浦一带开荒工作（福建）

这次神引领陈秉熙弟兄到漳浦一带开荒工作，先在浦邑证光家中聚会数天，机会很好；后来长老会牧师请秉熙弟兄去为一个姊妹祷告赶鬼，主恩待他，使这恶鬼离开她的身上。感谢主，赞美主。以后继续在城内的另一个中华基督教堂聚会四天，这里面的弟兄姊妹，很是虚心追求，也乐意接受所传的真理，希望以后能够好好在神的领导下，奔跑那正直的道路。三月二十二日到漳浦东区的佛昙镇工作，这地方已有好多年的祈求，神也在此动了工。（在这附近一带，还有七八个地方，都希望我们能前往工作。）现在这里已聚会八天，（每次都有百左右人听道，）有许多家庭，把他们的偶像木主，都拿来用火烧掉，弃假归真。圣灵感动他们实在奇妙。还为许多病人，祷告抹油就医好了他们的疾病。但是撒但的工作，亦非常厉害，我们终靠十字架上的权柄胜过了他。愿父神怜悯我们，并赐恩给这一带人民多有机会听信福音，败坏一切鬼魔工作。希望主早日派遣祂的工人到此同工，释放一切真理，叫他们多得造就为祷。此地十天工作完了，还要再到湖西、龙文时、江口、前亭、赤湖、马坪、旧镇、刘阪这一带地方工作。求主兴起祂自己的作为，使真道得以早日传开，在各地选召祂忠心的儿女，建立各个地方的教会，荣耀归于主名。阿们。希望各地兄姊们多多为这里工作祷告，并请指教为荷。请将各期‘敞开的门’寄下二分。

小弟叶证光、蓝登辉同启四月一日

（通信处：厦门白水营佛昙礼拜堂交。）

将往菲岛

弟自去夏，即得菲岛聚会来函，催促前往工作，因未得主清楚的启示，只将这事放在祷告里。最近缪绍训弟兄又来函题起，经一个时期的祷告，已明白主旨要我前往。感谢主，我是软弱、败坏、无能、不堪的，但如今却得在祂里面享受祂的恩典。只求主使我能时刻恐惧战兢，作出所得的救恩，且使我更加认识自己的败坏，自己的一无所有，一无所能，并能真认识祂，晓得祂复活的大能，晓得和祂一同受苦，效法祂的死。不错，这是最高的目的，最高的生活。但我总当靠主存这样的心罢？弟是同工中最后进的一个，最软弱的一个，因此敢求╳为我负点责任，在神的面前特别为我代祷求恩，并随时加以指导勉励，使我一生一世得蒙保守，稳固站住，荣耀那为我们舍命流血神的儿子主耶稣。感谢祂，赞美祂，因祂的大爱，我愿永远作祂的奴隶。往菲手续，现正在办理，盼望不久就得动身。菲岛的华侨不下十五万人，中以漳、泉的人占极多数，弟很盼望菲岛的教会，能与国内的教会站在同一的见证上。工作方面，且能与闽南打成一片，俾归国的弟兄能帮助在各地的教会。

主里小弟吴仁杰三月二十九日

（弟未出国的通信处：福建泉州孝感巷二十三号。）

包淑敏姊妹函（仙游）

在仙姊妹造就聚会，人数不顶多，但系出于主，谢谢祂显明祂的同在和同工。而且上午还增入一传福音的浅近查经聚集，系王姊（玉珠）负责。感谢赞美主，祂给王姊顶健的身体，顶好的声音，连日讲道翻译并不疲倦。以后将要有的对女界传救恩聚会，仍放在神面前，请代祷。昨日得到由上海寄来的‘工作的再思，’十分感谢神，为着祂的怜悯，叫祂的孩子们得见更清楚的真理亮光。敏自身一面尽量祷告着把它读过;一面求神祝福此书，并赐恩给所有读者;也盼望那些关心神的工作和教会，并乐意持守真理的人，也能得到此书。愿主早日回来！

主里小姊妹淑敏谨上四月二日

闽北工作

第五期敞开的门，已经看了，知道主看顾每个属祂的人都平安，并在各处为我们开起布道的门。我们真感谢主！愿祂在这些年间，大大复兴祂的作为！我是前个月离古北上，曾往沙县工作几天，于月之三日又返延平。即晚起，在延城就开始聚会，每天三次，机会不错。但是，这可怜的闽北，实在荒凉得很！所以，这在山下的我们，不能不盼望在山上的同工，忠心的为我们举手，求神在各地兴起祂的工作，并多多差遣继续工作的人，愿祂永远的计划快快成全。玉冰姊妹，昨天从建瓯到此，帮助女界工作。延会后，她又要动身北上，我也许还是南去。

弟陈必荫四月六日

（通信处：福建古田县信箱十二号。）

弈湖工作（汕头）

敬启者：月之十二日，弟又同一位弟兄，两位姊妹到内地─弈湖作一点工。感谢主，在这次聚会中，我们也看见圣灵的工作，有人得救，有人得造就。其中有一两件是比较奇妙的，就是有一位是作卖布生意者，不过是一挂名的基督徒，头一天来听道，没有得着什么，第二天他就下乡卖布，想不到卖了半天，一点生意也没有，他心中非常痛苦，就祷告说，神阿！你如果要我去听道，就给我能卖出十块钱的布。当他这样祷告后，真的一下子就卖得十几块钱，他也就立刻回来听道。那天晚上，他就得救了。还有一位是离道十余年的，甚至连圣经诗歌也烧掉，这次也回头过来，现在全家都来听道。这次聚会一共八天，二十一日我们就平安回来。此间兄姊们仍平安。陈文光弟兄的身体已进步得多，或者过一个多月就能来汕头呢！

小弟则信谨启三月三十日

（通信处：汕头邮箱十八号。）

张子洁弟兄函（青岛）

我们现下的聚会，初来听道的很多，聚会处也容不下了，感谢主。自新春布道至今，承认主的有七八位了。更感谢主的，几乎每天有人来找着我们询问真理！赞美祂！主给了我们意外的喜乐。自从青市经过战事以来，弟在读圣经时也得到一些新颖的亮光，祷告也甜蜜得很。每题到耶稣二字，真觉得香甜，也觉得主与我们相近了。更感谢主的，不特有新的人得救，也有新的同工者。从安东来了一位鞠复生弟兄，他们夫妇都是护士。鞠姊妹来青不到两礼拜得救了，鞠兄也被圣灵浇灌了。我们又同心为一位病了十八年的人祷告主，他躺在床上已九年，祷告后，他就下床走了。鞠兄为许多事祷告主，有十七天的工夫。他本想来山东作别的事，但现在决定事奉主了。还有一事是弟自己的，就是到边荒去作工，的确是主要我去的了。当徐仲洁兄由济到青市时，他头一句话就是：‘弟兄！愿你也要去。’后来我就把我想到东北靠近俄人处去工作告诉了徐兄。后来徐兄离开我们时，最后一句是：‘弟兄！我在那里等候你。’但愿主引导我的路。我巴不得快飞到那边去。

主内小弟张子洁敬上三月二十三日

（通信处：青岛无棣一路一号。）

段彩炬弟兄函（甘肃）

最近从西安来了四位姊妹到甘传道，弟兄们已来了数位，前日在活石村家庭聚会，很蒙主祝福。三月十日又要在甘谷家庭聚会。许多弟兄姊妹受感动，热心对外布道。惟愿主加给我力量作主的工。我暂不西去，等此处工毕，蒙主清楚引导，才西赴青海。我很觉信心软弱，望╳为我祷告，求主加我信心，好刚强有力为主作工。也望╳常来信安慰指导。

主内弟段彩炬三月五日

（通信处：甘肃天水学街仁爱医院。）

同工的行止

（一）陈恪三弟兄，最近能往枫亭、莆、仙、福、渔工作─福建莆田金桥二十五号对面。

（二）蔡志崇弟兄，继续在泉州帮助信徒─福建莆田金桥三十七号。

（三）邓志诚弟兄，到闽南各地探望弟兄一时，然后返闽西工作─福建龙岩东门内一七四号。

（四）蓝进阳弟兄，继续在璔瑁东园一带工作（柯玉堂、骆约翰两弟兄，帮助传福音）─福建惠安东园成美街锦丰号转。

（五）韩进修弟兄，往南安二十七、二十八都开荒。主若愿意，尚拟到庄山、漳浦等处开荒─厦门鼓浪屿乌埭角B三○九号二楼转。

（六）柯怜悯弟兄，先在安海短期工作，再往二十七、二十八都，然后再入安溪半岭开荒─厦门同安三寿路中心医院。

（七）陈再生弟兄，因体弱，现在涵江─福建涵江宫口十二号

（八）张同元弟兄，在安溪、庄山─福建同安南门六号转。

（九）王友益弟兄，在安溪半岭─同上。

（十）王灯明弟兄，在泉州一时。主若愿意，要到厦鼓、禾山、同安、梧侣、蔡林、鼎美探望弟兄─福建同安南门六号。

（十一）吴仁杰弟兄，在安海工作一时。主若愿意，要往枫亭、莆、仙、福、渔一带，以后或即往菲岛─福建泉州西街孝感巷二十三号。

（以上三月二十四日泉州通讯。）

（十二）于（素真）、李（拉结）二姊妹已返昆明─云南昆明金马街司马巷十五号魏宅转。（四月二十一日昆明通讯。）

（十三）刘慧芬姊妹尚在天津─天津英租界二十一号路耀华里八十二号转。

（十四）楼传恩弟兄，三月二十日来信云，现在宁海及乡间聚会─浙江嵊县西门桥顺茂兴号转交。

（十五）倪柝声弟兄，三月二十九日由新加坡来信云：‘弟在此间聚会已完，明日即往槟城。如有信，迳寄英国可也。’

（十六）张愚之弟兄与汪佩真姊妹，在成都作工快近两月。除公谊会外，其余的公会，他们都去传了信息。他们四月二十八日已离开成都，先到四川的资中，然后到内江、自流井二地。李（渊如）、张（非比）二姊妹，于四月十日到成都，约五月中旬可返重庆。他们四位，也许五月二十三以后，都要到四川万县的乡间去一歇。或于六月半离万县经重庆往贵阳，或在万县过了夏天再往贵阳，尚须等候主的引导─汉口邮箱八十四号。（四月二十八日成都通讯。）

（十七）栾非力弟兄，现在香港有聚会，惟身体不大好─香港九龙深水埔石硖尾街三十九号四楼（四月二十五日香港通讯。）

（有的同工行止，已有专函载本期者，兹不赘。）

启事

关于同工的行止，最盼同工们随时见告。有什么要题醒勉励同工的话，有什么作工的经验，也愿各位同工不吝赐稿─编者。

教会的通问

周行义弟兄函（上海）

主里的╳╳╳惠鉴：义与家母、家姊等三人，已于本月十四日由莫干山安抵上海。唐守临弟兄、孙闻远弟兄、俞筱蔼姊妹、叶翠琼姊妹等几家，暂时还在山上。目前山上的光景还称平安，粮食还有。不过山上终非久居之处，所以唐、叶诸家均想来申。孙、俞二家还未定规。本来义是应该和诸兄姊同行止的，但是神清楚的给了我们引导，奇妙的为我们开了路，所以我们就先唐兄等而来。在这非常时期中，要找一个机会从战区出来到一个地方去，是十二分的不容易。所以我们想神既然为我们特别开了路，还是就走罢。多走一家，就少一家的难处。唐弟兄曾被土匪在胸口重重的打了一枪柄。当时是很厉害的，但是感谢神的恩典，不久就好了。在过去的这半年多之中所经过的事情虽然是很多：焚烧、抢劫、谋算、重病、危险…但是反而在这些事情的里面，更实在的看见了神恩典的作为。神的同在、神的保护、神应许的可靠、神旨意的权能，反而更显为实际了。这一次义觉得最欢喜的，就是叫义能够有一个机会来专一的寻求神，与神碰一碰头，安静的来读一点祂的话。实在说来，这乃是神所给我的一个祷告的答应，因为我已经好久在神面前，求神最少给我半年到一年的一个长期休息。在这一次逃难的中间，聚会是没有断过，并且唐弟兄还给我们查启示录，他给了我们许多新的亮光，也叫我们看见主日子的紧近。深信这一次如是之平安，是因着弟兄姊妹的代祷。所以请你们继续的为留山的诸兄姊代祷。要写信到莫干山去，这一件事，现在还是十分困难的，除非有便人去山时托带。义来申后之隔日，曾有人去山，故已托彼带一点钱去了。暂时义是留上海，以后的行止尚在等候中，待清楚后再行奉告。家母及家姊嘱笔问好，她们现在都很康健。敬祝在主内平安。张、汪二姊，愚之兄，均此不另。再请代候在重庆的诸兄姊。

你的弟兄行义上四月十八日

（通信处：上海哈同路二四○弄十八号福音书房转。）

上海

主内╳╳的╳╳：平湖金抱洁姊妹，已平安来沪。她避难的经过，叫我们看见主实在一路看顾她，并一直保护她。（其自述已载上海地方通问第一百期，故不赘─编者。）我们已经有了一个受浸聚会，弟兄姊妹们一共有十余位。今拟汇洋╳╳元为四川、贵州、云南的工作用，请╳╳代为分配。在这款内╳╳元系烟台一位弟兄送的，其余洋╳╳元系上海的教会所分派的。（该款已收到，为云南者，当照指定为云南用。惟为川、黔者，除了为川、黔外，尚画出了一点为湘西和汉口的工作。愿主祝福这一点大麦饼并新穗子，叫别的地方也同蒙祂的恩惠─编者。）专此函告，并请主内平安！

你的弟兄杜忠臣、吴幼庵、林光表谨上三月二十七日

（通信处：上海哈同路二四○弄三十四号。）

益林（江北）

主里姊妹╳╳╳大鉴：顷接由重庆来函，计算途程，已一个半月，交通阻滞，至于此极，可胜慨叹！敝营业务，受时局影响，已告停顿。贱躯不适，已阅月矣。本地教会状况，处此环境，谅在洞鉴之中，尚乞不忘代祷。寄名灰之信，已照收到。当即覆函，不知可已到达，念念！（并未收到─编者。）在此现状之下，尚希时赐教言，以匡不逮。汪、张诸姐前，及在重庆的诸兄姊，请代致意问安。此致，即祝主里健康。

主里弟兄吴微谨启

（通信处：江苏江北益林镇盐光书社。）

苏家嘴（江北）

主里敬爱的╳弟兄：江北各地的聚会，尚蒙主的祝福，比前二年又多了几处聚会，这是主的特恩。季弟兄仍住在苏家嘴。从去年秋天至今春这几个月，我都是在外边的多。感谢赞美主，祂一直的就是这样带领我。一个工人长久在一个教会里面，双方都没有益处：（一）是主的恩赐不能普及。（二）工人久住的那个教会，难以兴起有恩赐的人来服事本地的教会。（三）无形的成了宗派，某处教会属某某人的。所以第二期敞开的门，工作的原则那一篇，是很要紧的。弟之行踪无定，敞开的门第二期，没有收到。我已收至第四期了。专此敬覆，并祝主内平安。

主里小弟邱日鉴谨上三月三十日

绍兴（浙江）

主内╳╳弟兄：去年十月间，弟由杭避难到泗乡周家浦，在该地居留一月余。某晚内人分娩，正在急需帮助中，忽从山上来一妇人，使荣得其人为帮助。于此实神为荣所豫备者，愿荣耀归给祂。再过十九天，荣带同眷属退入里山。无奈天雨绵绵，道路泥泞，加以山路崎岖，荣之小孩，一路跌扑，幸神恩佑，至终安然到了里山，在一个福音堂内，住了三个主日。以后又同眷属步行至义桥，计山路三十里。此处系荣回绍必经之路。荣带着小孩行程不易，又受了相当辛苦，并且航船又完全停驶。荣只得默祷求神带领，果然有神奇妙的豫备！此时适遇荣之本乡人，且是荣之邻居，因有事适雇便船正要开行回家，如再迟二小时，则已不及，故荣得乘此船直达家中。荣于此时，真是从内心涌出了赞美说，‘我们的神所豫备的，真是眼所未见，耳所未闻，心所未想到的。’栾弟兄近在何处?缪小姐、左小姐请代为问候。敞开的门，请从第一期起寄下，以便阅读。专此即祝神与同在。

弟徐增荣三月二十八日

（通信处：绍兴花巷天天照相馆鲁希明弟兄收转。）

主内的╳弟兄鉴：二月二十四日，接得自宁海寄来一函，不胜欣喜。因在患难之中，弟兄星散，信息难通之际，得见你的信来，宛如觌面，何等可慰呢！你记念我们在绍的弟兄姊妹，当然和我记念别处弟兄姊妹有一样的负担。所幸在绍的弟兄姊妹，虽然纷纷避走出城，但都安好，可以告慰。惟张锡贞小姐本在漓渚，前月间我从舟山雇船去探望她，那知她因漓渚危险，又迁移至娄宫谢家村相近之处。该处信息难通，没有法子与她谈话。我们在舟山还不寂寞，在廷祺弟兄家中，每主日有聚会。项里的劳师母等，每主日都到。舟山本地信的人近来加多了不少，是神自己的工作。哦，赞美主！彼此多多祷告，求神常赐恩保守你和我及诸弟兄姊妹。此颂平安。

主内弟谢指原上

（通信处：浙江绍兴舟山陈家湾新屋。）

淡竹坞（浙江）

主内╳弟兄鉴：在这战争蔓延中，虽然主的百姓是到处的分散，但主的福音，却随着向山湾海角发展了。赞美主！祥本系在绍城中者，兹因战局关系，已避入故乡（地名淡竹坞）。在这数月之中，因着神的恩典，已经有了几个得救的人。所以最近在淡竹坞，每逢主日，已有家庭的聚会，每晚亦有祈祷聚会。此后的工作，愿神更与同工，且能多差派祂的工人来收祂的禾稼。兹托按址寄下敞开的门六分。（下略。）专此顺祝道安。

道末韩祥甫启四月八日

（通信处：浙江绍兴富盛市转交淡竹坞。）

吴兴谢村（浙江）

主内镜圆兄爱鉴：弟等自分别后，蒙主恩佑，虽经过许多艰难困苦，却看见神的大能，拯救我们脱离危难。感谢赞美主！弟兄姊妹们，分三次从晓墅回谢村，均各无恙。谢村村上十之八家，已被焚毁。信主之家，多数蒙主保留，惟臧麟玉弟兄之店连家被毁。马腰全镇被毁，独监理会和使徒信心会两教堂保存。刻下谢村虽危险期过，但未安定，须请兄姊们不忘代祷为感。藉便奉告，顺祝主内平安。

弟黄报光手启

金华（浙江）

敬问╳╳在主名下聚会的弟兄姊妹安！政虽与众位从未见面，却因主耶稣基督宝血的联络，故敢冒昧函候，并愿将个人消息告慰为弟兄姊妹挂心的众位。政自去年八月二十五日随家母并弟离开南京，避居浙江金华，至今七月。蒙神大恩祝福，在此一切平安。数月来，深感与弟兄姊妹的交通的间断痛苦，但赞美感谢我亲爱的父神，祂是随时随地与我们同在，但未撇下我们为孤儿，带领我们在祂的爱中。月前，政同家母至汤溪姨父母处小住，他是本地浸礼会真神堂的牧师，是一位深切爱主、有主生命的弟兄，故在此每主日聚会亦甚得益。敞开的门第四期两分已收到，在里面看到各地的工作并弟兄姊妹的消息，十分欣慰。请每期仍续寄两分为荷。又附大洋╳元，为以后基督徒报印刷费用，并邮票╳元作敞开的门邮寄用。祝主内平安喜乐。

主内姊妹杨文政谨上三月二十五日

（通信处：浙江金华福音医院沈大夫转杨文政。）

主内周弟兄台鉴：政与家母，在此八月中，未亲尝主的筵席，心中真如鹿渴慕溪水般的难受！所以就为此恳求父神，赐我等能亲尝祂的筵席，使我们能和弟兄姊妹同心敬拜神。这似乎主已答应我等呼求，因最近家兄由沪来信，希望我等去沪，惟路上危险，怕我们女子在路上无人接送，多有不便。倘实为主答应我等的要求，为祂名之故，祂必保守，何怕之有。故去沪时日未定，尚在祷告中。感谢神，舍弟大学完毕，现在四川光华大学会计处任事。唐弟兄近况不得其详，甚为悬虑。惟恳求不误事乐意施恩的神，祝福他一家，并所有在三桥埠之弟兄姊妹。求主差遣祂的使者，在他们四围安营保护他们。周明先姊妹情况如何？尚有袁三姊妹，并安息、路得、顺英等姊妹消息如何？如知之，请一一示知为盼。顺颂安乐。家母嘱笔问好。

主内姊妹杨文政敬上四月十三日

平阳（浙江）

╳╳╳大鉴：感谢主，藉着敞开的门，得知各兄姊概况，并知各地方教会情形，殊觉欣慰！最近平阳、泰顺、福鼎一带，还算安静，教会各项工作，无论对内对外，仍照旧进行。惟温州方面，前此曾经一次可怕的空袭，弟兄姊妹们，纷纷向乡下迁移，致使城内教会，顿形萧条，但目前已渐渐恢复原状了，务请勿念。至于弟兄姊妹生活方面，穷苦缺乏者颇多;因平阳墨城及南港一带，有一部分弟兄，向来在碗窑里作工的，现因运销发生阻碍，以致碗业全告停顿，使这一部分的弟兄，受到失业之苦。但是感谢主，他们虽在诸般艰苦中，仍能专一仰赖主，得以一天一天的过去。在已往的日子既如此，在未来的日子，也必如此。主是阿拉法，又是俄梅戛，惟有主是永远可倚靠、可称颂的！

弟陈钦法启四月五日

╳╳╳道鉴：承蒙不弃，赐我们敞开的门，第一期至第五期，均收到，请勿念。二期里，倪兄所发表的真理，非常宝贝。弟等阅了再阅，重阅几次。又看见众弟兄，为福音的缘故，不辞辛苦，散往边荒，真值得我们记念他们。现奉上法币╳元，为本刊印刷之用。该刊以后望多赐一分。专此敬祝平安。

不配弟范匀山、温敬一、范佩箴并诸弟兄同敬上四月六日

（通信处：浙江平阳蒲门马站。）

泉州（福建）

主内亲爱的弟兄们：愿恩惠平安从神我们的父和主耶稣基督归与你们！弟等蒙主的引导，于三月十六日，在泉聚会，同心等候在主前，为着过去祂的恩待与带领，我们感谢祂，赞美祂！为着将来，当奔跑的道路，当作成的工作，我们倚靠祂，仰望祂。亲爱的弟兄们，我们深觉过去许多的亏欠与失败，现在许多的软弱与可怜，但感谢主，祂的恩典够我们使用，我们还要靠恩求祂的喜爱。亲爱的弟兄们，请多为我们祷告！自战事发生后，闽省各地工作，均蒙主眷顾。在龙岩、漳州、鼓浪屿、禾山、同安、鼎美、梧侣、蔡林、水头、安海、半岭（安溪）、石狮、泉州、璔瑁（惠安）、枫亭、仙游、莆田、涵江、渔溪、福清等地方教会，均得蒙保守。得救的人数，也有增加。此外福清的东张、惠安的东园、安溪的庄山、南安的英都、同安的古宅，均为新开荒的工场。我们切望主在安溪、永春、德化、漳浦、并闽西多多兴起祂的工作。我们聚会到二十三日晚结束。这些日子中，有三个早晨，与在泉兄姊们禁食祷告。我们深信主已听我们向祂所求的一切事，愿荣耀归给祂。专此顺候主里平安。

你们的弟兄　王灯明　蔡志崇　蓝进阳　　同启　三月二十四日
            陈恪三　邓志诚　吴仁杰
            韩进修　柯怜悯

万事互相效力，真是叫爱祂的人得着益处。祂是救赎主，祂也是创造主，祂为我们创造了向内地开荒的门路，祂已动起善工，祂必成全这工，直到祂的日子。愿国度、权柄、荣耀都归给神。此间聚会，得主款╳╳元欲为四川主的工作之用，请╳照主的引导支配用途。

在泉州聚会主里小弟杨世潮、吴仁杰三月二十五日

（通信处：福建泉州中山路一五四号杨民生行。）

鼓浪屿（福建）

主内╳╳╳惠鉴：闽南虽数度紧张，但到如今仍是平安。厦门聚会停止已久，尚未恢复。鼓岛聚会，仍得保守，照常聚会。厌知姊妹因侄病危，又未信主，于二礼拜前已赶回莆田。愿意姊妹身体仍弱，真需要多为她代祷。特此敬请主内安。

微弱小妹陈婉卿手启三月二十一日

（通信处：厦门鼓浪屿内厝澳二二○号。）

舞阳（河南）

主内各位兄姊们：敞开的门各期均收到了，谢谢，赞美主，藉着它造就我们不少。荣教士和高翠兰姊妹于二月十四日回山西侯马，只给我们由侯马寄来一封信，路就不通了。现在不知她们如何，敬请主内兄姊们切切为她们并灵工团代祷，愿主伸祂全能的手，遮蔽祂的儿女，并一切爱主的中西同工们。专此敬恳，即问平安。

小弟弟杨信生、储怀安、王华敏同上

（通信处：河南舞阳基督教灵工团。）

青岛

感谢主！祂真爱我们，祂保守我们都平安。神的恩典带领我们，始终未离青岛。弟兄们因失业的关系，走了三家。其余的共走了十余人。李是新（即子忠）弟兄没走，高桂绪弟兄家、谭姊妹家也没走，还有几个弟兄不能走的，也有十余人。每黑夜，主保守我们，虽听见人传说些不吉之事，但我们安然睡觉。弟实在挂念江北的弟兄们，许久不知他们情形。又如闽南怎样了？平阳一带如何？我们祷告是不错，但是也愿意知道许多真实的情形。

张子洁启三月二十三日

烟台

╳╳主内爱兄平安：在烟主里的众弟兄，都蒙主恩保守平安。聚会仍照常，晚间聚会提前自五点开始，故亦无碍。常受兄仍在烟台工作。近来聚会甚蒙祝福。每次聚会人数，都非常多。上主日有一施浸聚会，受浸者共十六人，弟兄五位，姊妹十一位。还有很多要受浸者，我们看他们不算很清楚，请他们暂等一等。愿主常与我们同在，使我们真能活着为着祂。敬颂主佑平安！请代候在汉口诸兄姊安。

弟赵静怀谨上四月一日

（通信处：烟台四马路双合里十一号。）

天津

主内╳╳╳：汪（鉴堂）弟兄，到如今尚未找得事。冯张秀峰姊妹前几日到北平协和医院去了，她的病大概要动手术，我们还是要多为她祈求。刘恒德弟兄，还是在天津作他原来的事，也常来聚会。唐太太现在也搬到耀华里住，她的门牌是四十六号。弼太太也回天津了。董姊妹是在烟台，她已与乔福亚弟兄订了婚约。崔志芳弟兄的病还没有好，时好时发，也不知道是何病。最近在每星期中，有一次弟兄姊妹交通聚会。最近这里盼望有一次的受浸聚会。我们希望李常受弟兄能来，已请过他几次，但他在神前无清楚引导，所以未答应来。请您在祷告中记念这里的弟兄和姊妹，愿神使我们在祂面前好好的负起聚会里的责任，真能同心合意兴旺福音，站在得胜者在世上该站的地位上。感谢神，祂给我看见一切属自己的都是愚昧、污秽的。不是因主的恩爱，那一个时候是配到神前呢！愿主可怜我们，恩待我们，叫我们能好好的学所该学的功课，不要屡次‘留级。’请代问候每一位认识的兄姊。此请主内平安。

林张品琤谨覆四月四日

（通信处：天津马厂道武官胡同。）

陕西

又生弟兄：感谢神，祂始终带领我。我虽然经过危险，却不被害。神时刻看顾我，使我一直很平安，使我的事尽都顺利。唐弟兄及其他弟兄姊妹们的消息，我非常的挂念，我真是盼望知道他们的消息及近况！我来陕已近三个月，在以前的两个月不忙。在这里有一个公会，他们的信仰很纯正，因此我常去聚会，或谈话。在我初来本院时，只有我一个人是信徒。神屡次给我胆量，叫我在他们中间作见证，现在相信的人已有十多位。每主日在我的办公室内有聚会，此外每礼拜四有一次传福音的聚会，是专讲给病人听的。神在这医院中很祝福祂的工作。真是感谢神！‘敞开的门’我只有第一期，其余的都没有。愿我们在祷告中彼此记念着，并望不久能会面，愿神带领我们。请代问在汉口的弟兄姊妹们安好。

主内的弟兄庆华敬上二月八日

（通信处：陕西韩城第十三后方医院。）

邠州（陕西）

主里弟兄╳╳道鉴：前奉到敞开的门，得到几位熟识弟兄的消息，及工作的情形，甚为喜欢。弟在主里蒙祂呼召已二年有余，为着个人的环境，一次一次的迟延着顺服，只作事就觉得不平安，一传福音，便满心得到喜乐。去年九月来陕西邠州，供职于公路工程处，曾有两次要辞事传福音，但总是不肯坚决辞去而作主工。常祷告主，与祂辩诉，‘你既不要我作事，就不给我成全事，我不是向你祷告说，我愿顺服你，你要我作的事，就给我成全，不要我作的，就加以拦阻，愿你按你的旨意引导我。’想不到前些日子，那一段工程变更计划，路面停铺，弟已被遣散。在此时曾拟往汉口赴成都，到子仙弟兄处，期与主里的弟兄在一处得造就、学诗歌，并多明白些圣经，然后去作主工。不然，自己觉得不配去为主作工。后来在心灵中，觉得应在邠州等候两礼拜，因此地福音堂同人要留我，（弟去年来邠后，美国聂牧师即回国，故常帮助他们聚会，）故暂移福音堂。不意数日后，又奉令豫备复工，留弟回段，然未及二周，又奉令决定停工，调弟到宝鸡办理桥工。又因着福音堂几位放声大哭的留我，弟就同四位信徒切切祷告一晚。至三点时，主告我：‘你不要干事，报告不干，快出来。’至此弟乃决意不干，次日即辞事。自到福音堂之第三日，即有张信德、邹慧德二位姊妹蒙了圣灵的浇灌。继续着又有朱诚德、郭明德，蒙圣灵的浇灌。所说的方言、豫言、及唱的灵歌，都翻得很清楚。

论到邠州福音堂寥寥几人，他处同道有一口号，说是冰州，不是邠州。极言其冷到零度以下了。看近日景况，蒙主的祝福，确是主藉着这卑微无用的，在主道上愚昧不长进的孩子，来帮助祂的教会。请各位弟兄姊妹为弟及邠州教会代祷。弟的近况及在主里面的工作，深知是仲洁、子仙、守临诸弟兄极愿知道的。又弟在主道上才开步走，幼稚得很，愿主里兄姊们多有所指教，以免弟走错了路程，所以弟愿意写这封信。对于圣灵的工作，弟认定说方言是外面的。更要紧的，是内心被圣灵充满，是生命方面的。被圣灵充满，有说方言的，但说方言的，不必然是内心被圣灵充满。是否如此，尚望赐教。肃此敬候平安，并主里弟兄姊妹平安。

主里小弟张广泰谨启四月十日

（通信处：陕西邠州福音堂。）

南昌（江西）

主内亲爱的╳╳兄：自南京分别后，到现在还没有见面，心里很念着的。感谢主，身体虽然离别，属神的交通，不会有阻隔。我们住在南昌已经四个月了，工作并不繁忙，有时也向伤兵们传福音。虽然果效极微，但神的话绝不会落空，有几位已虔心信了主。我自己真知道对主不够忠心，因此错失了很多机会。愿神怜悯我，好叫我在这个时代为祂更殷勤、更热心。本来我们从未有过聚会，直到一月十六日，我们在此地的弟兄姊妹，才有第一次的聚集。从那次起，一直到现在，我们是继续不断的举行。因着神待我们的厚恩，我们受到不少的激励。我们彼此有唱诗、祈祷、勉励、见证与查经。真谢谢神的带领与祝福，使我们看见随时随地都蒙祂的恩典与看顾。到会的有从前在齐鲁的周意美、潘雪梅两姊妹，于伟良弟兄，上海医学院的张兆统、马龙瑞、萧文炳众弟兄。另外还有喻梦龄、林松年诸弟兄，闵国俊姊妹等。尚未得救的朋友们，有时也来参加。

最近值得报告的一件事，就是关于周姊妹的令兄，他从前是信主的，也很热心，但近年来因环境及遭遇而远离了神。起初他从未来参加聚会，前一月张弟兄为他祷告很久，我们在祈祷中也记念他，现在藉着神的能力与慈爱，他已回到天父面前了，赞美感谢神！浪子回头，天使也要为他欢喜。我们真需要弟兄姊妹们的代祷，好叫我们在神前站住，直到和平之君的再来。我们也不住的题到你们，求神特别看顾。上海有消息来，院里聚会仍照常，但愿神祝福。单大夫已向红十字会医院辞职另就他职了。唐守临弟兄有消息么？念念。刘国杰弟兄请代致意。还有其他的弟兄姊妹也在主里问他们的安。此请主内平安。

主内小弟余南庚上三月二十七日

（通信处:南昌圜丘街一六三号。）

南宁（广西）

在这许多等待的日子中，事情亦不知发生了多少，可是我们信实的神，祂自己所定规的，谁也不能改变，所以虽是经过了黑云昏暗的日子，然而得胜的主，仍是带领我们到了这地方来。（在三月二十八日的下午到了这里。）现在这里的情形，是从南宁到镇南关，是属于我们的。在这一段，大约要有三个或四个诊所。邹、李二位，她们已于三十日出发至隘口工作去了。我大约是常在南宁总诊所。以后设有特别情形，或有短时出差之可能。她们都是流动性。明天我仍要去湘潭交还物料，不日即回邕。详情待回来后再告知。

主里弱小的钱信先谨上四月二日

（通信处：广西南宁经文街南一里三十五号湘桂铁路总诊所。）

长沙（湖南）

主内亲爱的╳╳弟兄：家叔（即刘静溪弟兄─编者。）已经到达贵阳（三月三十一日达到）。感谢主！在贵阳医学院证册部为家叔安排了一事。家叔婶于三月十二日动身去常德，在常德候车两星期，于二十六日始买到直达贵阳的车票。说来真感谢神，神的安排太奇妙了！在二十五日由长沙开常德的车（直达贵阳的），乘客只有四人，因车出毛病，在常德住下，因此家叔婶才得买到车票。本来家叔婶的行李太多，公路局不允带，但那四人行李少，所以公路局允许了。我们真赞美主，因祂一直的恩待祂的儿女。国相、美珍、育真都平安，勿念。专此并问主内平安。

主内弟去非上四月七日

（通信处：长沙仁术医院。）

重庆（四川）

主内敬爱的╳╳╳：敞开的门，我们是按期收到。我们感谢主，祂安排你们作这件事。这种刊物，在目前真是需要，感谢主，祂给了我们。今奉上国币╳╳元╳角╳分，作为一点印刷费。虽沧海之一粟，然也略表明我们和你们的同心。愿主再更深的祝福你们的工作，愿主常与你们同在，阿们。敬祝主内平安！

代表在重庆教会的众兄姊

你们的弟兄李芸轩、田必新、刘国华敬启四月二十五日

（通信处：四川重庆上张家花园四号之三。）

主内的╳╳╳╳道鉴：前今两次，承赐的敞开的门，遍读之余，感谢赞美主，真叫我看见主召祂的儿女，作祂的圣工，是全国一致的。真是圣灵感动前进的，又是名副其实的。除为这些工作祷告之外，并愿每处的兄姊们，在主内都如保罗所感谢、所勉励、所安慰的。（参林前十五57～58。）阿们！

主之小工人罗振宣敬启四月二十日

（通信处：重庆九块桥福音堂。）

贵阳（贵州）

主内愚之兄：贵州为主作工的人太少了，贵阳仅有一个内地会，老牧师已经七十多岁了。老实说来，贵阳无真正传福音的工人。神已经为你们把布道的集会地方准备好了，愿主的灵引导你们来到贵州。

主内弟陈横秋四月一日

（通信处：贵州贵阳圆通寺二十号。）

你们的工作未了，当然须有一个段落才好。若能在五月间来，那也很好。贾玉铭牧师也要来贵阳布道。大概也在四、五月内。贵阳的情形，大略是这样：生活程度，在中国算最高，尤以日常用品为甚，住食则与南京、上海相等。人民都深染了都市的罪恶，惟犯罪的设备较少。城也太小了，（约十万多人，）气候温和，惟多雨少睛，温度常有剧烈变化。城中仅有内地会福音堂，（另有天主堂二处，）作礼拜时，最多有四十五人。普通时的集会，有数人到二十余人不等。这就是贵阳的基本基督徒了。但他们都很爱主。所以每礼拜日的奉献，有╳╳元到╳余元不等，较之外省礼拜的人数百，而仅得数元者岂不是好多了么？另外有两家全家信主的，即叶姓和程姓。最近我们教会在大街上租得一间屋子，共有三层，极适于集会用。我想这是主为你们豫备作工的地方。我们租的房子，好像牯岭的同样性质，传福音兼作书局，可惜无书可以陈列。如你们有书，可以带来或寄来，也请写信到上海福音书房大批的寄些来寄售。你以为如何？我现在贵州农业改进所工作。愿主的恩常同在。

主内弟横秋四月六日

由重庆至贵阳

主内亲爱的姊妹们，李小姐、袁师母、张小姐：感谢父神，我已平安到了，望勿念。我们是三十日起程的，在路上走了三天。虽经过了数次的危险，然而我一点也不感觉惧怕，因有神与我同在。所经的道路，全是高山峻岭。第二天盘旋一座最高大的山，转了四十二个弯，差不多走了两个多钟头，才把这山走完。沿路有小县镇可以吃饭住宿。我们第一天晚上是住在綦江县县立女子小学校。校长很是欢迎我们，招待得也很周到。可是第二天的晚上，就大不相同了。既没有房屋借宿，又遇着车轮陷落坑内的危险，亏得有石子同泥土把车轮夹住，不然全车的人，不死也要伤几个。所以我真是感谢赞美神，祂的爱是何等的长阔高深！我是个极软弱的孩子，在主里是很幼稚，对于灵性，毫无增长。一切灵里的智慧与知识，我都渴慕与寻求。我深望主内的姊姊们多多帮助我，使我得以完全。我想到在渝听了数次的见证，及两次在主的桌前同餐，我心内真是何等的快乐。李、张二姊，不知何时能到黔来？愿神引导你们。若能早来，我们更是欢乐。敬候主内平安。

主里弱妹琼仙敬上四月二日于贵阳

昆明（云南）

林耀辉弟兄，奉调赴梧州，已于本月十四日离昆。我们因在昆明负责弟兄人数甚少，甚望神使林兄不被调动。但神的意念高过人的意念，深信神欲藉着林弟兄及穆悔尘弟兄二人，在梧州兴起祂的见证，所以我们也欢欢喜喜的说阿们！胡宣民弟兄，（福建龙溪人，在立法院办事，）于月之十六日赴重庆。他是一很好的弟兄，望他能多多与在渝的信徒来往得造就。最近有李相宸弟兄及萧爱光姊妹，由长沙抵昆，他们均在国立西南大学念书。陈荷生弟兄在河口，三月间已与一位梁小姐结婚。他们在河口，在服事来往信徒上，异常殷勤。愿神亲自报答他们为祂的名所显的爱心。闻殷祖澜弟兄一家及周洪宝弟兄，已于本月十九日离港来昆。弟已替殷弟兄租到一所很宽敞的房子，（惟租金稍昂，）深信此屋乃神为我们的弟兄安排的。感谢父神在多方显出恩待祂儿女的凭据来。临大之工学院，原定在蒙自，后忽改在昆明，致殷弟兄得以来此。深信神必有祂的美意让殷兄到昆明来。

此间聚会颇蒙神祝福。三月间有十七位弟兄姊妹受浸，归入主的名下。不久尚有好几位兄姊要受浸。聚会方面，自魏、陈两兄赴个旧后，仍蒙神恩保守，大有蒸蒸日上之概。深望神赐下在昆明的教会一大复兴，将更多得救人数，加增与祂的教会。第五期‘敞开的门’所登请祷事项第四条，王竹青姊妹已蒙神替她开路，在昆明同仁医院为护士长。张镜霞姊妹，亦能常在惠滇医院工作。张镜圆弟兄听主引导，有时往附近村庄传点福音。

主内小弟黄钟谨上四月二十日灯下

（通信处：云南昆明海关。）

泗水（南洋）

主内的众兄姊们：愿父神并主基督的恩惠平安归与你们。阿们。主来已近，各处教会，大见复兴。最近在南洋各处，主亦大动善工。泗水教会，本来极其荒凉，但感谢主奇妙的恩，祂并不偏待人，祂在这里聚集祂的儿女，好像母鸡聚集小鸡在翅膀底下一般。主在这里，已叫我们有个记念主的地方。但是这里一班弟兄姊妹，真是幼稚，确实需要灵奶来喂养。我们是刚出世的婴孩，当然也特别爱慕奶，愿主给我们纯净的灵奶，叫我们的灵性得以渐长。我们这里有弟兄四位，姊妹三位。每拜六晚有祷告聚会，每主日早晨有记念聚会。擘饼还没有开始。我们这里这种弟兄姊妹的聚会，因为人数少，所以得自由聚集。如果人数众多，就不能这样聚集，因为我们没有名称，没有团体（组织），所以无法进行。（请你们把工作的再思第五、第十两章仔细看一看，就没有难处了─编者。）兄姊们阿，我们要求你们多多为我们这里新兴的工作和幼稚的信徒助祷。敬祝平安。

主内小弟陈恩深、戴洗薰、王奋兴、王光泽同启三月十七日

（通信处：南洋泗水士郎必丹街一号邮箱一七六号福泰真陈恩深。）

零简

唐美立姊妹，四月十一日，由上海来信云：李石赛荷姊妹，由车上跌下受伤，现住在医院。

何越樵弟兄四月十四日，由上海来信云：关于基督徒报，山东省除烟台、青岛外，均不能寄递。江、浙二省，亦有大半寄不出。许多阅者虽迁移，却并未来信通知我们，我们亦要负些责任。因我们许多时不出版，阅者日久自易忘记。所以寄发事只得托在主的手中。

沈诗葵姊妹在四月十三日由上海来信：家母在家中休养，家父已信主。诗萱妹有信回家，颇平安。诗嘉弟去长沙，已入校。惟他的学校现迁入陕西，愿主保守他。院中姊妹均安好，勿念。

（通信处：上海徐家汇路八五○号妇孺医院。）

曹永泉弟兄，由南京来汉，现住在汉阳。上主日曾来聚会，今天又来买书，并和弟兄们谈话，他里面有负担要往新疆去开荒─四月四日。

烟台电报不通，只有为他们代祷─四月十二日。

四月十六日起，在汉阳难民所有两礼拜的传福音，每日两次。望代祷─四月十五日。

南洋方面，来信注册的不多。可否请一位熟悉南洋各地教会的弟兄，将在南洋各地教会的地址及负责人，并需要敞开的门的分数开一单子寄汉，俾以后直接照寄呢？内人等已于十八日平安返汉，是刘爱悟弟兄伴来的─四月二十二日。

中国航空公司的渝港线经贵阳，可是现在贵阳站不停，信件还是飞到重庆，由重庆用汽车转，不过公司又说，或许一个月以后，贵阳站可恢复停机─四月二十三日。

刘爱悟弟兄因有逼迫，已辞去孤儿院事。章功绩弟兄在益阳已为刘弟兄找着一合宜而租价极廉的房子，可以为刘弟兄一家住。刘弟兄身体的情形，最少也得休息半年。他一家老少的负担，只有交托神─四月二十六日。

在慈幼院的那八位弟兄，已有三位有了事。宗孔弟兄事已成，在等候通知中─四月二十七日。

（以上乃蓝志一弟兄由汉口来信。）

感谢主，上主日聚会也还活泼。真的，不到皮袋的水用尽，是不会去向神哭的─四月十九日。

本月二十一晨一时许，本市忽然雷电交作，狂风暴雨，排山倒海而来，大有席卷全城之势。但感谢主，弟兄姊妹中，无一受伤者。…昨夜附近一带均无电灯，然仍有七八位同心的兄姊，照常聚集祷告─四月二十二日。

（以上乃袁厚载师母由重庆来信。）

袁竞化姊妹，去年八月二十一日由南京去宿县，于今年三月十八日又由宿县到了汉口。现在等候职业中－汉口通信。

纪会珍姊妹，尚在安徽颍上县内地会居住。

黄珍治姊妹来信云，敞开的门寄十分或十二分至北京城东堂子胡同四十五号，或寄北京外交部街五号聚会处。自己现作家庭拜访之工，许多人求要敞开的门─此信四月十四日收到。

孙褚明声姊妹已回广州，通信处是：广州东山培正东街十三号二楼。

在古田的教会聚会地址已迁至：古田县三保游巷口三号。此后关于教会之通信，可直接寄彼。

更正启事

第五期，武义各聚会负责人名单内，实系长老、执事列在一起。吴周香、顾章凤、徐起、崔凤、朱惠爱等，均是女执事。特此改正─丁克昌启。

代编者言

（一）所有通信，无论是门徒写的，或者是使徒写的，凡有关工作者，就列入工作的消息栏；凡有关教会者，就列入教会的通问栏。

（二）本期起，虽然每期都要登一篇关于工作原则的译稿，但因在非常时期中，邮递多阻，许多消息，不免有时间性，所以仍尽量编入。编者非不知加以篇幅的限制，乃是愿意弟兄姊妹越早知道各方消息越好也。

（三）通信中，有的好像是很平常，所以未即删除者，一方面是要藉以看见神是如何恩待我们的弟兄和姊妹，另一方面也似乎是特具亲情。像某次通信中，有托带熨斗一事，编者正拟删去时，忽想到‘我在特罗亚留于加布的那件外衣，你来的时候可以带来’（提后四13）的话，就加以保留了。不一定说到关乎事情的就是不属灵。如果是很自然诚挚的通信，岂不有一点在神家里的味道么。

（四）甲所关心的，不一定就是乙所在念的；乙所在念的，不一定就是甲所关心的；所以编者只能客观的为着各方面设想，尽力使弟兄姊妹能互通声息。就过去经历，不只许多弟兄姊妹因阅本刊得了安慰；就是编者，也藉以知道了好多从未见面的弟兄姊妹，对于他们也关切起来了。还有因闻传言对我们不免有问号的弟兄，因阅本刊，反而除去了误会。所以编者对于教会的通问，不敢以地方、以真理为藩篱，惟愿藉着各方的通信，彰显出在基督里的合一和爱心来。

（五）工作的消息，自然有许多是报告的性质。编者愿将‘工作的再思’里的几句话录在下面：‘圣经中给我们看见，工作的报告，在同情和代祷的人中间是可以的，并且也是必须的。但是报告，并非广告，所以不可有广告的性质在里面。为着给神的孩子信息的报告和通问，乃是顶宝贝的。但是，里面如果变了性质，有了作用，就不是神所悦纳的。另一方面，在神的孩子中故意的退缩，属魂的隐藏，以为那样是比人高尚的，也是使徒中所没有的先例。一切都在存心的问题。在清洁的人，什么都是清洁的。在污秽的人，什么都是污秽的。’─一○○至一○一面。（即本文集第二辑第十册八二至八三面。）所以，我盼望写报告者的存心，和读报告者的态度，都能得着神的喜悦。

（六）许多的难处，许多的需要，许多的请求代祷，并非要加任何阅者以重担。因为爱心是没有重担的。并且‘人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。’（林后八12。）所以问题不在乎作得到作不到；乃在乎有心没有心。如果没有心，就是作了，又有何益处。如果有心，就是一次的代祷，一点的奉献，一滴的同情，都可以叫人得着力量、安慰和鼓励。

（七）对于同工，编者也愿意说几句彼此勉励的话：我们对于任何人，对付任何事，都当有爱心作底子。当拒绝的，是我们自己的‘己；’当破碎的，是我们自己的‘心。’我们口里多喊十字架的口号，不如身上多带十字架的记号。对于一切神所使用的工人们，虽然在狭义方面不一定是我们的同工，但当我们和他们接触的时候，我们若不是存受教的心去受教，就当存祝福的心愿神祝福他们。我们不过用真理的亮光来服事神的众教会；却不愿越过神所量给我们的界限，而践踏别人所作的。存心谦卑，看别人比自己强的时候，就能从别人得着益处了。

（八）末了，有一件抱歉的事，就是编者旅行在外，本刊是随走随编，然后寄到汉口付印的。标点符号往往为手民所误，不能一一更正，这是要请各位投稿者原谅的！

如愚一九三八年四月三十日于四川成都

启事

（一）本刊仍在汉口出版，所以凡关于工作的消息，教会的通问，以及订阅本刊，询问事情等，均请直接寄汉口邮箱八十四号福音书房收。

（二）来信要注明月日。（因为没有月日，我们就不知道是什么时候的信息。）地址要写得仔细清楚。凡除去信封转来的信，请将写信者原来的地址注在信里。

（三）什么时候，阅者通信地址一有变更，若可能，务请立即函告。

（四）第十三期基督徒报，已在上海付印，仍由上海寄发。凡有关订阅及询问基督徒报的信件，汉口方面收到后，即汇寄上海福音书房，由那里注册、寄发并作答。

（五）上海方面，因邮局不收大量印刷品，所以福音单张，最好由各处就地付印，较为便利。

（六）福音书房，现在汉口设有分售处。凡邻近汉口者，均可迳向汉口方面购买。住在汉口市者，亲至小董家一巷福音衖购买亦可。遇汉口缺乏某种书籍时，当由上海方面补寄，不过往返费时之处，尚希原谅！

一九三六年四月三十日汉口

      ＊　　　＊　　　＊

这个‘敞开的门’所注重的，是各地传福音的工作。在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

本刊是非卖品，乃是仰望神供给需用的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八期--敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷一） >
第八期--敞开的门（卷一）
第八期 书名：敞开的门（卷一）

第八期

林光照弟兄询问消息

在浙江的主内同工：阅敞开的门，使我记念你们在主里的工作，愿主亲自率领你们。不知道弟的家乡，即镇海青峙乡那边的情况最近如何？那边有否聚会？有否同工及弟兄在那里？我盼望能得到这样的消息。愿主与你们同在。阿们。

主内弟林光照五月一日于云南石屏观音寺巷张家巷

工作的消息

李常受弟兄函（烟台）

上月底，此间有十余位弟兄姊妹受了浸。自月之四日起，除主日外，每晨有查经聚会─查福音要道─为着少年弟兄姊妹。现已查过十余次，也许还需要有些继续？月之十日，李弼弟兄回津过烟，弟得与他一见。当时弟同他说，主若许，愿于五月初去津。惟不知主在环境上如何安排？请代祷！月初黄县浸信会来信，愿弟前去领会，但因该时此间查经聚会已经定规了，所以未能去。

小弟常受敬上四月二十一日

（通信处：烟台南山路第三段十七号。）

张子洁弟兄的行踪（青岛）

弟在外工作盈月，所到之处有五，每处最少也有四天的勾留。感谢主！每次要到的地方都未误事。弟这次在外所传的信息，就是认识神的真理占多数。他们藉着时局的不安，也得了造就。高密、青州、临淄、广饶、济南的弟兄姊妹们都平安。他们不但未退后，反而更热切工作，也仰望主早来。在青岛的弟兄们，只有徐孝丰去上海，王鸿开去文登了。聚会人数，并未见退色；新得救的也有几个。有一位很稳，也许神将来要他来负责？弟也许去烟台一次，盼望在那里多得造就。神向我，已经有两次显现十字架的基督，所以弟也哭了两次。主要弟去西康，只好顺服祂。按肉体说，我是舍不得离开山东，尤其是青岛。愿主赐恩给弟，使弟能完全顺服，能走在祂的旨意中。

主内弟子洁上五月五日
（通信处：青岛无棣一路一号。）

江北几位同工聚会（江苏）

我们靠着主，很信你们为主的缘故，在神我们的父面前，不住的记念我们和挂念我们的事。故特来函，叫你们知道我们的事，心里好得着安慰和喜乐。那担当我们重担的神，听了我们的祷告，也答应了兄姊们的祈求，愿荣耀归给祂，直到永远！阿们。

大江之北，神的各教会，在这几年中，好像船在海中，忽然起了暴风，几乎被波浪掩盖。在这样的情形中，当然有我们的失败和软弱，愚昧和不忠。但神的放手，却有祂的美意。‘我们晓得万事都互相效力，叫爱神的人得益处。’若不是风和海，怎能显出我们的弱点呢？又怎能显出主是斥责风和海的呢？因此我们赞美主，祂让这些事临到我们。我们屡次盼望有一次同工谈话的聚会。感谢主！在我们心里未曾想到的时候，就于四月六日，把我们团聚在益林。当晚我们聚集在一起。主和我们同在，叫我们回想到一九二八年领受了真理，都是靠主的恩典。同时也给我们看见，我们各人都亏缺了神的荣耀。我们若非真实的放下自己，若非真不给肉体、仇敌留一丝一毫的地步，主就很难在江北作祂的工作。感谢主，祂是得胜的，祂不但得胜了仇敌，也得胜了我们。第二天的上午，我们又有一次的聚集。主叫我们同心合意的为着看望各地的教会，要有一次的出发。感谢神，这次藉着圣灵，赐我们合而为一的心。请兄姊们为我们祷告，求主保守我们，直到祂来。

你们的弟兄季永同、邱日鉴、吴微四月十九日

（通信处：江苏江北益林镇盐光书社吴微）

复兴的工作（上海）

神自己在我们中间作工的光景，可说是空前的，是从未有的。（此乃就本地比较而言。）自前礼拜起，每礼拜二下午的妇女传福音聚会，已改到礼拜六下午了。一方面因为罪人来的很多，作个人工作的不免太少，礼拜六下午，姊妹放假的多些；另一方面，为的是盼望已复兴的姊妹趁此机会用她们所有的，不至停滞在那里不进步。感谢主，如此改变之后，两方面都蒙了神的祝福。罪人得救，日见加添；姊妹们个人工作，也更形踊跃。每次到会者，约有二百人左右。盼望不久传福音的事，完全由本地姊妹担任，不必仰望工人才有工作。（我总觉得一个地方教会若全靠工人，而本地无人起来，那个地方教会，就不过是一个空架子。）目前是请已被神打通的姊妹先传信息。虽然不是每一人都能传讲福音真理，但福音在各人身上所发生的功效，是每人该传述的。谢谢主，祂亲自在人心里作了深的工，使姊妹们知道这都是神家里的事。有的就自告奋勇的要学习为着主。有的姊妹真是为人灵魂费财费力。有的被请时就并不推辞说不肯。这种好情形，实在令人要说阿利路亚。姊妹聚会，现改到每礼拜三下午四点半起。因在暗中代祷的工作多，神就在众人中间显了奇妙的恩。目前每礼拜三下午聚会性质，是读经祈祷。读经（不是解经），是读约翰福音，注意关乎主耶稣方面的事。目的是要多认识祂。感谢主，给了不少亮光，彼此发表所看见、所得着的，叫大众得了建立。来的人数亦有二百上下，一次比一次的多起来。今晚又有二十一位姊妹，七位弟兄受浸。现在主日上午讲道时，来人拥挤，既无座位，又无立足之地，所以来了转去的亦不少。擘饼聚会，从前主日起，已改到午后三点起。（因晚上姊妹进出不便。）也许不久要分三个地方擘饼。

缪韵春启五月六日

（通信处：上海哈同路二四○弄十五号福音书房转。）

姊妹中的复兴仍就继续着，情形真是好。有不少的人兴起负责祷告的工作。小祷告的团体很多，一个去带一个，所以复兴就蔓延了。礼拜六的传福音，是本地姊妹自己负责，有时她们也请我们。神在她们中间兴起传福音的人来了。罪人得救也奇妙。一句极平常的话，人就悔改得救了。神也用姊妹们说的乡谈使人认识了神，也藉着姊妹们的见证作了工。也有病人得了医治。有不少的姊妹，看见自己该站的地位，在神的家中服事神，都是同心合意的兴旺福音。有作个人工作的，有作探望工作的，有多花时间祷告的，有为主费财费力，请人吃饭，带人来听福音的。看见这种情形，真使我们不能不满心感谢赞美主！

大家都有同样的感觉，看见时候不多了，今天所作的，并不能补足已往所失的，所以特别的宝贝我们现在的光阴。好像神把同样的心意放在我们各人的里面，都有豫备迎见神的光景。这种情形，除神以外，是无人能作的。真盼望我们不作一个阻挡祂复兴工作的人，真需要继续的祷告，让祂能自由作工，不因着人而限制了祂。愿一切的荣耀都归给祂！

左弗如五月十日

（通信处：上海哈同路二六二号。）

绍兴沙地一带（浙江）

一月来，弟在沙地三太桥、三叉埭、头蓬、龛山等处走了一转。所见在在都是主亲自工作，弟惟藉之蒙恩而已。赞美主！绍兴南沙万安桥地方聚会，实在蒙主祝福，人数日渐加增，甚至不能容膝了。所以在左近党山湾地方，又租了两间平屋。于四月三、四两日，有特别聚会，他们要弟负讲道之责。又有费长保弟兄传福音，听道人数，将近七百，景况甚好。他们平时聚会情形，颇合工作的再思的原则。可见自有主的恩膏在凡事上教训他们。

此地没有特别聚会时，来听道的，也有一百余人。且多数是在万安桥被接纳的。党山湾会毕后，又于十六、十七两日，在十二埭聚会二天。负责讲道者有高锦甫、高其禄、费长保及弟四人。听道人数约六百。蒙主恩典，使听者得着造就，而讲者更得着造就。弟近日在家。五月初，西兴要有几天特别聚会。弟亦被请为讲道之一。愿主在我身上更有权能，叫我在祂手中更有用处为幸。

弟单开芬四月二十日

（通信处：浙江绍兴瓜沥头蓬范福记转。）

泰顺的各乡镇（浙江）

泰顺全县，计二百余乡村，画为四区。地居僻陬，到处皆为崇山峻岭，交通甚是不便。对于一切工作，颇感困难，所以设立教会者，仅四十余处。近数年来，因无传福音者之兴起，并未增设地方教会。感谢主！本年农历正月初九日，在下东溪举行讨论福音工作之聚会后，兴起弟兄数人，同平阳李树人弟兄等，于正月三十日，由泗溪出发，在三区一带传福音二十余日，传过十二村。日间向逐家布道、分单张。夜间假人屋宇，召众宣传。聆者颇有人，每夜有百余人、二百余人、三百余人不等。秩序井井，态度肃然。赞美主！在四区之三门洋一带，最近有弟兄数人定赴该地，开始传福音。专仰望主之领导，请多代祷，至盼。

小弱弟王有膏谨上农历三月二十二日

（通信处：浙江泰顺南溪转国岭。）

自流井（四川）

五月十九日晚上起，在仁济医院礼堂有数天的传福音，过后也许有数天的查经。日间在学校里、在家庭里都有工作。以后还要向矿工及市面上传福音。此间工作之门是大开着，也深信神要作工。

张愚之五月十八日

石屏（云南）

主内诸同工兄姊：照着使徒的榜样，（徒十四27，二一19，）我们也愿意向兄姊们述说神藉着我们所行的一切事，并神怎样为我们开了福音的门。第一，叫一切荣耀归给神；第二，叫兄姊们知道如何代祷；第三，使关心边荒工作的兄姊们知道我们的行踪和工作的情形。我们于前月十八日早离个旧，蒙主带领，安抵石屏。自二十日晚起至二十七日晚止，有造就弟兄姊妹们的聚会。来聚会的，姊妹居多数。（因此地教会弟兄只有四、五人，姊妹则多了好几倍。）聚会时，除了学生外，多是不识字者，好像有些困难。但是，主带领我们过去。在表面看来，多数是听得进去的，但愿神在他们里面作更深的工作，好叫他们更丰盛的得着基督的生命。二十一至二十四日，每日下午，我们到各城门附近的街旁，作露天布道。这里的风气，还不算大开，向来对基督教是不欢迎的。这次能公开的把福音传给他们，也是神的恩典。二十五至二十七日三天下午，有传福音聚会，地点是借聚会所。弟兄姊妹把戚友带来听福音。我们也看见神自己作工，有的人当场表示信主。但愿主得着他们，叫他们不至作仅仅得救的人，也作出代价走道路的得胜者，好叫主名得荣耀，阿们！

有某报社社长，因在街上听福音受了感动，特来找我们，彼此有更长的谈话，也介绍救恩的书给他。结果，他表示完全相信。他现在自己学读经，也来听道。二十九日早，照与禧赴临安，在各城门热闹之区作露天布道。感谢主，有人当场表示接受福音。有的人是从乡间往城市，刚好得此良机听了福音。在最后一次传福音中，主有奇妙的安排，叫我们碰见一位主里的弟兄。他看见我们，就喜欢接我们到他家中暂住。我们因次日是主日，有负担于该晚赶回石屏，就未从所请。在临安的工作，主已开始，不久，主若许可，照当前往继续工作。禧与文明天即离此，先往蒙自，后往开远，然后入昆明。但照在这一带工作，总觉得禾稼多，工人少，时有孤掌难鸣之叹。求主在同工中，打发一人，有开荒之负担者，前来石屏，与照同工，向滇南各地进展。这是照在此地所视为一个最紧急的呼声，望诸兄姊负责代祷。在石屏的教会，弟兄姊妹，多数尚知道学习跟从主，不仰望人。这一次所已作过的工作，都是需要你们的代祷的。顾主的鸿恩大爱常和你们同在。阿们。

你们的弟兄魏光禧、林光照、陈希文五月一日于石屏

（通信处：云南迤南石屏观音寺巷张家巷林光照。云南昆明金马街司马巷十五号魏光禧、陈希文。）

玉冰姊妹的行踪（福建）

主内李姊惠鉴：真的，主是藉着困苦，拯救了许多困苦的人。月之五日，妹又南下延平，逗留一星期，和姊妹们交往。十二日乘了九个半钟头的汽船，始达福州洪山。感谢主，为妹豫备了美好机会，能在家人亲属及邻里中为主作证。前后聚集五天，共讲九次，今天下午始告结束。愿主叫这些道种，都种在良好心田中，会发芽结实，荣归主名，阿们。妹离闽四载有奇，此次回省，尽量看望主内各位兄姊，心中非常快乐。明天要去永泰，月底拟赴闽清。以后主若愿意，更要北上峡阳、洋口、顺昌、邵武各处。敬请多方助祷至盼。感谢主，妹身子都好，工作极感兴趣。然而妹都在学习功课，这些经历，不过使妹更知道在永世里当如何服事祂就是。少云、加恩，照常读书，妹虽南北奔走，他们却安稳在父神恩眷中，叫妹没有分心的事。赞美主！敬祝主内平安。

妹廖翁玉冰谨上四月二十二日

（通信处：福建建瓯青云路基督教医院邱少陵医师转。）

台山（广东）

在三月二十四日，父神带领倪老师母、曾温奉慈师母、雷惟容姊和我离了香港，一路平安，到了台山。到台山的第二天，我们有祷告，神给我们的话语是约书亚五章十四节：‘我来是要作…元帅。’感谢主！后来十天的聚会，完全是祂作元帅。自三月二十七至四月五日，每日上午有祷告聚会，有造就聚会。是倪老师母主讲，每天圣灵都作了工。倪老师母在台山作了十七天工。她和惟容姊已于十一日去香港。我同曾师母暂在此工作，何日离开，尚不得知。但愿你在宝座前常记念我们。

主内妹林维实敬上

（通信处：广东台山公和市永生医社。）

前月主带领倪文修师母到台山，主大大用她在台山作工，藉着她把属灵的真理释放出来。天天有冷淡的姊妹得了复兴，天天有圣灵的浇灌。有一位陈老师母本是驼背弯腰，走路非常之难。倪老师母为她祷告，她的腰立刻就直了。这真是一个大神迹，应当把荣耀归给神。有谭师母，平日不识字，今也能识些字，并会唱几首诗。有林师母患肺病，也完全得了医治。此外还有好几位得医治的。这次，神在台山，真是用神迹奇事，来证明祂自己的大能大力，叫主耶稣的名被高举起来。这次传福音，也有罪人悔改。这完全是主自己作的，应当把荣耀归给祂！

妹雷惟容四月十九日

（通信处：暂由香港九龙深水埔石硖尾街三九号三楼转。）

星洲

倪兄已行。有╳弟兄送汉口逃难弟兄主款╳╳元，日前已寄汉口姊与蓝弟兄收了。弟由麻六甲回后，与弟兄们有三晚小小的查经，将所得╳╳元╳角，合国币约╳╳元，亦已寄往汉口。虽然杯水车薪，无济于事，只求吾主祝福此五饼二鱼而已。你们在重庆、成都、贵阳、昆明后，盼望能即到港候船来南洋，先在吕宋，后到星洲。弟日昨已函请缪兄将此事放在祷告中。工作的再思，给弟不少的亮光。虽然工作是使徒的，但我们还须劝各地的弟兄姊妹‘常常竭力，多作主工’（工作，原文同样的字，）姊以为然否？（是极。）载兄夫妇，不久要赴泗水一月。该地系兴化数位弟兄与林维之兄起首赁屋聚会。今维之兄因事回国。他们望载兄及弟前往继续作工。弟因右足一趾年来常常烂痛，日昨入国家医院，须把趾甲拔去，大约要住二礼拜左右。出院后，拟再往槟榔屿作点工。

弟陆忠信四月二十六日

（通信处：F. Luke, 48 Wiekie Road, Singapore。）

汉口

昨日本地有一次受浸，仍在珞珈山东湖。受浸的弟兄八位，姊妹七位。汉阳难民所传福音工作前已结束。赞美主！祂自己救了人。本礼拜还有郭、尚两弟兄在那里有点查经的工作和初步的造就。五月二日起，在福音衖有一礼拜或者十天的造就聚会。

蓝志一五月二日

本地特别聚会，主自己带领已过去九天，今天是最末了的一天。赞美主！祂是主！祂自己的工作，祂自己负责，祂自己得荣耀。

蓝志一五月十一日

（通信处：汉口小董家一巷福音衖。）

陈恪三弟兄到了仙游

包淑敏姊妹，五月二日，由仙游来信，云陈恪三弟兄，蒙神领导到了仙游。每天下午有造就弟兄姊妹的聚会。

（陈弟兄通信处：福建蒲田金桥二十五号对面。）

同工的行止

（一）倪柝声弟兄在英通信处：Mr. W. Nee, c/o 13 Honor Oak Road, London S. E. 23, England。

（二）栾非力弟兄，已由石硖尾街搬到大埔路一百零一号二楼。信可寄香港邮箱一六六四号。

（三）江守道、陈主言两弟兄仍在香港。通信处：香港邮箱一六六四号。

（四）张愚之弟兄，自流井工作完后，也许赴灌县？通信处：四川重庆上张家花园四号之三袁宅转。

（五）李（渊如）、汪（佩真）、张（非比）三姊妹，于五月二十一日离重庆，二十二日到了万县的一湾水。此地完全是一山乡。如时局许可，拟在此过了夏天，再取道重庆，与愚之弟兄会齐同去贵阳？如主有特别的引导或者早日离开万县？通信处：或寄汉口邮箱八十四号福音书房转，或寄四川重庆上张家花园四号之三袁宅转。

（六）张光荣弟兄仍在上海。通信处：上海哈同路二四○弄三○号。

（七）唐（守临）、周（行义）两弟兄信，可寄上海哈同路二四○弄十八号福音书房转。

（八）倪老师母通信处：香港九龙深水埔石硖尾街三九号三楼。

（九）俞成华弟兄，已到上海。通信处：上海哈同路二四○弄三十四号。

（十）韩复生弟兄，已出长沙湘雅医院；仍回常德休养。通信处：湖南常德小梳子巷十三号。

教会的通问

由莫干山到上海

─唐守临弟兄的信─

感谢神的恩典，再能通这封信。醒几次遭遇危险，似乎望绝，可是全能的神终究带领醒经过了死荫幽谷。同时醒也十二分感激弟兄和姊妹们为醒焦急挂心，又为醒负责代求。现在可以把祷告化为赞美了。醒于四月十九日由神开路，得机会下莫干山，当日抵杭。留九日，再得机会，乘车平安抵申（二十八日。）阿利路亚！真是神奇妙的神迹！醒现暂寓聚会楼上，内人及孩子住岳家，家母居嫂家。已往的经过，一言难尽。醒在三桥埠所租住屋及家具等悉遭焚毁。事前醒早已率眷避鸭蛋坞，故人口未遭灾殃。后因该地盗风颇炽，复迁莫干山。二月二十五夜遇土匪，劫去些钱和衣服（有限），惟醒被枪柄重击一下。真是神的恩典，伤处恰巧是在胸部的正中─胸骨上面。据医家谓此击稍偏左右或上下，顷刻致命。当时伤势颇凶，胸部红肿。神又施奇妙神迹，使弟不至于转剧，几天就好。现在身体仍和以前一般，不过略觉疲乏而已。在杭州的九天，比在山上更苦了。睡的是水门汀，吃的是不能下咽的粗食，四天后大家都害病。赴申时，行李都得自己搬运；上车、下车、过天桥、装入运客汽车，恐怕真是‘不遗余力’了。可惜这些苦楚算不得为主而受的。在杭州聚会的地方曾去看过一次，墙穿户破，不成样子。阮其煜弟兄仍留杭。他信心顶好。在半点钟的谈话中，醒得帮助。本来在山上有孙闻远先生一家、周行义弟兄一家、叶翠琼小姐一家、俞筱霭太太一家、并醒一家。所以主日有聚会，平时也有祷告会。我们只有‘一点力量。’醒个人除了向几个罪人撒些福音种子，又和几个有追求者数度接触外，没有别的了。孙师母传福音很起劲，带了叶小姐跑许多人家。读了‘敞开的门，’得知诸同工均在神保守中，真是喜出望外。半年多压在心头的重担，一旦卸下了，多么痛快。盼望神还使我们见面。请为周行义弟兄祷告，他和我同样遭劫遇难。现在身体极软弱。醒写信至此，他热度升高，似患疟疾，谅是前数日的积累发作，请代祷。

主内弱弟唐醒手上五月二日

（通信处：上海哈同路二四○弄十八号福音书房转。）

上海

（上略。）郑大广弟兄的师母，不幸于月之二十二日生了双胎之后，即患脑膜炎，于本月二十六日去世了！李石赛荷姊妹，于三礼拜之前，在行人道上，被一乘自由车的童子撞倒，当时情势甚重，经疗治后，未多日，即已痊愈，现已平安回寓了。但因此，神藉着她竟拯救了那童子。

林光表、杜忠臣、吴锡佑谨启四月三十日

（通信处：上海哈同路二四○弄三十四号。）

主内的汪、李、张姊：赞美感谢天上的神我们的父，祂用丰盛的慈爱和怜恤，将我们从世人中分别出来。由敞开的门，看见诸弟兄姊妹都蒙神的恩惠厚待，我们只有满心赞美主。本院自迁至枫林桥后，因地址偏僻，交通不便，求医者很少。现已将门诊部移设福煦路成都路。虽然裁去了不少人，但是，姊妹们都在。惟林孟敏姊妹回福州去，章菊仙姊妹去红十字会医院。狄德嘉姊妹至今不知何在？汪美林姊妹老母由太仓乡下来上海。老父年逾八十，疯瘫不能动，仍留乡下。愿担当我们重担的主，叫我们能在困苦的环境中向耶和华唱新歌。诗葵母已于三月二十日出院。这是神迹！神听了我们的祷告，谢谢神！她什么都好，与完全人一样。我们要归荣耀与神！诗葵父，这次也遇见了神。陈秀玉姊妹、叶姊妹都好。主又加增了得救的人，就是郑继爱姊妹、张祖华姊妹等，还有一位屈小姐，她们都有追求的心。请姊等代我们祷告。我们不盼望能为主作多大的工，只盼望能在自己的地位上不贻羞主名。祝主内平安。

在上海妇孺医院的姊妹同上四月十一日

（通信处:上海徐家汇路八五○号妇孺医院。）

谢谢神的恩典，赐我能写这封信，也谢谢你们为我的病祷告。在这次病最厉害的时候，人都想我没有希望，就是我自己也绝望了。但是神藉左姊给我一句话─诗篇一百一十八篇十七节，就是这句话抓住了我。现在我的身体比以前更强壮，回院作事已经快二个月了。我自从在杭州患脑膜炎后，神使我看见当完全为着祂活。这次神又给我诗篇一百一十八篇十七节的话。虽然我已把一切都交在神手中，但我的肉体懒惰，终是糊糊涂涂的过着。但愿神再造就我。

主内最小的郦理英敬上四月十一日

（通信处：上海大西路二十三号宏恩医院。）

三班港（江苏江北）

一同承受救恩的兄姊们道鉴：接到敞开的门，我们就不住的赞美神。在三年以前，主在班作了工。有东沟教会胡小兰弟兄等，时来看望。去年冬月，信主的有一百二十余名。内有四十六名已受浸归入主的名下。还要求主耶稣亲自作工，领我们全体努力进前，直到主来。特此上达。敬问平安。

最小弟黄万锦启三月十六日

（通信处：江北通洋港邮局转交三班港。）

莫干山（浙江）

感谢神，我们虽经过将近半载的逃难生活，但祂继续不断的恩惠，总是覆庇我们。

我们的情况，想必周行义、唐守临、周复恩等几位弟兄姊妹，已经有详细的述说，所以不多说了。我们特别感谢神，我们三桥埠的房屋未被焚烧，虽是二次遭遇盗劫，但都临难无损，竟可以说不觉到何等虚惊。赞美主！弟兄姊妹的集会，未被停止。相信神的恩典，总不改变。承蒙上海及各地的弟兄姊妹们代祷，很为感激。我们时常记念在主内同道的兄姊们，只有在祈祷中相感相应。因有便人到申，匆匆略写数行，专致问候。很记念江德茂弟兄的行踪。便中请代问安。愿神佑平安。

主内弱妹孙陈耀珍谨启一九三八年四月三十日

（通信处：浙江莫干山二五四号。）

高密（山东）

主内诸位兄姊惠鉴：接读敞开的门一至五期，主的亮光真是照耀我们的心。主在各处开始工作，施行拯救，我们的心满了感谢和赞美。更感谢主在这期间用这公开通讯的刊物，使弟兄们得以互通音问。兄姊们为主的心，我们真是钦佩得很，惭愧得很。密邑目下尚无一定合经聚会。四月二日，张子洁弟兄蒙主引领到密聚会七天，上午传福音，（有人得救，）下午造就。按情形看来，似乎主已动工。我们这里每天上午十时聚祷告会，礼拜三、六上午十一时传福音。只是同心的人甚少，真需要安静在神面前对付一切。我们要知道祂的心意，寻求祂的旨意，等候祂的安排。务请多为代祷，求神赐我们坚固的信心，更愿神得着我们。此请主内平安。

主内小弟王书阁、鞠松山、胡慎夫同谨启四月二十六日

（通信处:山东高密大同书社。）

邹县（山东）

接读第三、四期敞开的门，得知国内外各地方教会情形，诸兄姊行踪，真是感谢赞美我们的神！此间弟兄们，于三个月前，散在各乡。百余日来，虽经过种种危险，但是，感谢我们的神，祂带领我们都平安的过来了，并没有失落一个。此间除个人布道、家庭聚会外，公共聚会已无法举行。求兄姊们多为代祷。我们目下虽在乡间居住，但有时还可以进城往邮局取信。

主内小弟刘天民、陈伯衡同上四月十一日

（通信处：山东邹县西关八十九号陈宅。）

泰安（山东）

主内亲爱的兄姊们平安！感谢主！祂真是领我在可安息的水边，叫我虽经过死荫的幽谷，也不怕遭害。弟在过去的半年中，虽是失业了，但是，物质方面，一无缺乏。一次在乡间，有数名土匪欲寻索弟的性命，幸有神的护庇，没有被他们找到。赞美主！祂近来又带领我来泰安博济医院服务。这里有我们同心的弟兄和姊妹。但是，我们还没有一个合宜的地方来聚会。我们信神会安排的。请诸兄姊们为我们代祷。但愿基督的名早日在这里被高举起来。但愿尊贵、荣耀、丰富都归给祂。阿们。

主内弱弟王邕海上四月二十日

（通信处：山东泰安博济医院。）

富平（陕西）

同蒙主恩的又生弟兄：我们握别将近一年了。虽然都经过了不少的奔波和危险，但都在主内得了平安和保守。愿荣耀和赞美归给我们的父神，直到永远。当我初来本院工作时，院中没有信主的人，现在已经有九位了。有的是从前曾听见过福音的，有的是最近才得救的，他们都很渴慕主的真理。现在我们每天晚上有祷告的聚会，使我们学习着如何的爱主。有人在这个聚会中得到很大的益处和力量。我们每逢主日晚上有查经的聚会，也许可不信的人来参加。至于擘饼记念主的聚会，我们还没有。我虽然觉得很需要设立主的桌子，但是，同时有很大的一个力量对我说，‘要等一等，时候还未到。’这件事我特别需要神的亮光。（要设立主的桌子，必须先明白地方教会的性质和范围。这一点，请读工作的再思─编者。）再过不久，我们要有一次的受浸。现在正在找地方，一切都在等候神的安排。在这里有一个公会，设立将近四十年，只有一位不冷不热的信徒。在乡村的教会还算不错。有一个地方，有一位信徒，家中只有二十亩田，还有六、七口人，他竟捐出六百余元造了一所房子为聚会用。这样爱主的人，是值得钦佩的。主若允许，希望不久去汉口一行，但尚在等候中。敞开的门，如期收到了，使我得安慰不少。请代问在汉口的诸位兄姊们安。即问主内平安。

主内弱弟李庆华敬上五月十二日

（通信处：陕西富平第十三后方医院。）

刘爱悟弟兄近况（长沙）

长沙教会，本地至今仍无作长老的人兴起。弟里面对聚会的负担不能去掉，深觉仍须在长沙站住。前此在汉，志一弟兄曾欲我将长沙聚会事完全放下，问我可否来汉，一面助理福音书房之事，一面藉以休养身体。但弟对其题议，里面毫无同心的引导。还有弟在主前所领受的职事，是服事孤儿。但对这工作，主并未给我异象，然而始终却有信心去作。好几次有弟兄见我家庭负担重，劝我作别事。现在又有弟兄劝我作一点事情要好。但弟仍无动于衷。荣耀丰富的父神，带领我自孤儿院出来后，坛内的面，瓶中的油，总没有短少。目下身体方面，从去年七月复发病一次，经过月余养息后，此后便未再发。近来状况，较去年似大有进步。本年有齐鲁一位弟兄（内科大夫），替我查过一次。据他再三听诊，并不见有肺病。但与往日作事行动比较，则体力确是软弱得多。以前每日能步行六、七十华里，终日作事很少疲劳。如今步行十里即吃力，作事一小时便需要休息。弟对身体、对聚会、对前途都不知当抱何种态度，方为合宜？便中略陈一二，务祈在主里直言帮助。

主内小弟刘爱悟五月十二日

（通信处：湖南长沙楠木厅附四号。）

韩复生弟兄病中来信

我由仁术医院转至湘雅，今日是第五天了，一切经过尚好。不过因着病的古怪，多方的检查，实在不堪其苦。起先多半医生诊为肺瘤，又疑为肺水肿胸，前后胸抽吸好多次，毫无所得。昨晚在胸部刺下一针，发现肋下有一脓包的所在，因此开刀是无可避免的了。请多为我祷告。求主给更多的恩典过此一关。我的心还是平静安稳，安息在主怀中，一切都交托主，没有什么挂虑的事。我深信任何遭遇，都有主的美意。祂不会叫我受无谓之苦！我的口不住的赞美祂，因为祂给我机会更多的享受祂的恩和爱！阿利路亚！

韩复生五月十六日

渔溪（福建）

寄来敞开的门二十分，均如期收到，已分给此间的兄姊们。感谢主，使我们虽在动荡的景况里，仍然得聆各地兄姊的脚踪，及工作的消息，实是无限的欣慰。这里的教会，均靠主恩亲自带领，惟弟兄们正需要更长进的灵命，为主站住，请代祷。距此间三十五里的东张地方，前后经主仆陈再生、蔡志崇、陈恪三及爱主的弟兄们前往工作，现在已有聚会。每主日下午传福音，神大祝福，得救人数日见增多。特别有多位姊妹殷勤事主。兹将本处兄姊奉献的款╳╳元，由邮汇上，请为分配给缺乏的兄姊们。愿主给我们更多的爱心荣耀祂的名。又林维之弟兄已于二月间由星洲回来。

奉主名在渔溪聚会的弟兄林维之、林绍良、郑更生、蔡一松

（通信处：福建福清渔溪康济国药号。）

福州

寄来敞开的门，均已按期收到。我们去夏回闽以来，因时局均在家中闲住半年。今年赓、芳在省城找些小小工作。主尚给我们安静的日子，真是感谢不尽。兹特汇上国币╳╳元，╳元为印刷费，╳╳元为内地工作之用。另╳╳元乃马雏凤姊妹由南洋来函，嘱寄上，其中╳╳元为帮助遭难兄姊，╳元为福音书房费用。请在汉口教会安。

主内弱小徐绍赓、绍华、绍芳同启四月二十八日

（通信处：福州仓前山岭下烟霞山馆。）

兹由中国银行信汇上╳╳元，其中╳元为分配送给这次战时遭难而缺乏的主内兄姊们用。款之数目虽少，但藉以略表主内的爱心而已。

主内妹倪陈慧宜四月十三日

（通信处：福州仓前山陶园路七号。）

汕头

敬启者：此间由奉献箱收集标明为边荒工作款国币╳╳元，又为遭难兄姊款国币╳╳元。兹将以上二款由邮汇上，到祈查收，按主旨意用之为祷。

主内小弟蔡寄尘、谢子舜、陈方青同启五月三日

（通信处：汕头邮箱十八号。）

吴仁杰弟兄尚在泉州一带。陈婉卿姊妹仍在鼓岛。鼓岛聚会所被指派为难民收容所。蔡明珠医生一家早已移住鼓岛。此间（汕头）信徒已有迁入内地者。刻接陈文光弟兄来信，他的身体已进步七、八成，现再续假两月，俾身体完全恢复。林李作瑜姊妹约于本月三十一日往新加坡。黄惠民、蔡兰珍二姊妹，不日往暹罗。

弟陈则信五月二十二日

（通信处：汕头邮箱十八号。）

威海卫

常受兄安好！我们虽没有常通信，但在祷告中，却是时常记念的；盼望赐恩典平安的神，保守我们一直走前面的路。阿们。弟在这里，灵里很是平安喜乐。弟最近所一直看见的，也可说最具有力的话在我里面发动，就是‘天天舍己背十字架跟从主。’兄阿！话语是何等容易说，但实行是怎样难呢！但愿主给我启示，叫我能够靠着祂胜过自己和一切。弟在这里，在无定的时间中，（因作事的关系，时间不能一定，）仅仅和内人并几个小孩一同聚集祷告读经就是了。威海卫仍有时不安，路途很不好走。不知烟台怎样？盼望兄在祷告中记念你这个弱弟，并在你的百忙中抽出一点点来，写信帮助你的弱弟。这是弟所盼望的，同时弟很知道兄是很忙的。但愿兄原谅我。此祝主内平安。并候一切在双合里聚会的兄姊安好。

主内弱弟林宪惠谨启

志一兄：敞开的门都按期收到。感谢赞美神，凡事都有祂的美意，藉着这一切的境遇，使祂的福音传布到从前所不常到的地方去。弟仍在威海卫刘公岛作事。这里因有英人的关系，所以在时局上，没有什么大变动。感谢神，虽环境是这样，但弟并没有难处，（按物质方面，）惟不能不想到一同作肢体的，直接或者间接所受战事的影响，兹随邮局汇上法币╳╳元，除╳╳元为救济因战事有缺乏的兄姊外，余╳元为帮助印刷费。虽为数甚微，但主必不轻看。盼望神赐给更多的恩典，带领我们走前面的路。阿们。此祝主内平安。请代问在汉口的兄姊们安。

主内弱弟林宪惠谨启四月四日

（通信处：威海卫刘公岛。）

香港

弟之弱体，因着主的怜悯和恩典，算是已经完全的好了。至于何时入川，尚不敢定。因为弟深深觉得有好多紧要的功课是该学习的，所以盼望有一个时期专一的等候在父神的面前，多有机会思念荣耀里的主基督。在已往的时日之中，有多少的时候，只知为主工作，而少想慕主的自己。工作固然紧要，但主的自己比工作更要紧。因此真的求主使我从今后，注重祂的自己胜于注重祂的工作。如果在一个工作中，主没有得着人，虽然有工作，不过是表面上的热闹。香港的工作与教会，已按着新的原则，业于今日分开了。感谢主，弟兄姊妹们对于这件事工的看法，都蒙一个灵的引导，并且是非常的同心。为此我们真当归荣耀给神。周洪宝弟兄三月五日来港，昨日同殷祖澜弟兄全家去昆明矣。陈主言、江守道两弟兄，倪老师母、倪师母、雷小姐及弟兄姊妹们在此均蒙主佑安好。梅光耀小姐，昨晨同陆师母、杨尊信弟兄等一行六人同返汉口。

弟非力上四月二十九日

弟家已于上月二十五日由石峡尾街搬到大埔路一百零一号二楼。感谢主，此处对于弟的身体甚合式。黄若琛、郭孩真二姊妹仍在中山工作。中山、澳门等处，均需弟兄们前去住一些时。

弟栾非力手上五月十六日

（通信处：香港邮箱一六六四号。）

加拿大

亲爱的姊妹渊如和在主里的姊妹们：你寄给我的信，费了不少的时候，才到我的手里。我很快乐听见你们去四川。我从前是在奉节和万县，离重庆尚远，你们沿江上去要经过的。我曾求神差遣你们中间几位到那边去，带基督全备的（福音）信息，和神赐给祂那完全地位、十字架的启示、基督的身体（教会）这几点，要使四川神所救赎的儿女们知道的。我何等希望和你们同去。我要继续为你们所要到的地方和你们所要传的信息祷告。但愿藉着佳音，使丰富的生命流入祂的教会。我永不忘记你和许多姊妹。我专一的为你们祷告。我要举起我的心仰望祂的美意，祂为我所定的道路。当祂使我看清楚时，我希望能遵行。我现在温哥华一位信主的朋友家里住。这里有许多弟兄姊妹。有一个信主的医生，读了倪先生的信，觉得里面充满了亮光和生命，必须转给别的弟兄们看。他们很希奇主在中国信徒心中，作了何等奇妙的工作，并且用他们。何等快乐！问候你和我所认识的姊妹。我们同一生命，同一希望。愿神祝福你！

你的姊妹赖恩喜四月十四日

（通信处：Miss Lena Clarke, 5861 Sophia Street, Vancouver, B. C., Canada。）

零简

（一）宋天乐姊妹病大有好转。赵避尘弟兄仍在乡家。他日前给此间弟兄信说，他能骑车走四十里路。感谢主！烟台现在和那边也不通汇。愿主记念他！（李常受弟兄四月二十一日信。）

（二）陈碧琨姊妹，已于三月三十日去昆明。

（三）章辑五弟兄在贵阳的通信处是：贵州贵阳中华北路一五七号院内附三十九号。

（四）孙褚明声姊妹的通信处：广州东山培正东街十三号二楼。

（五）叶翠琼姊妹一家，已由莫干山平安到沪。孙、俞两家，尚在莫干山。

（六）管恩求弟兄通信处是：浙江海门金清港耶稣堂。

（七）戴恩召弟兄已到九江。还拟到南昌去。

（八）王青山弟兄，已就汉口普爱医院药房主任。

代编者言

（一）有的弟兄来信，谓本刊以╳代替受信者的姓名，在有的地方，易引起误会。所以，本期起，不再用╳代替受信者的姓名了。除公函外，有的上款完全删去，用意不过叫人注重一些消息而已。

（二）在莫干山的孙、俞两家，在杭州的阮弟兄家均平安。我们感谢神！在江北、邹县、青岛的教会，目前信息虽通，汇兑仍不通。在宿县的弟兄，好久无信来。在厦门一带最近情况，于本期陈则信弟兄通信中，大略知道一点。这些都需要代祷。

（三）有时有一点工作款项，寄者已指明用途，志一弟兄及编者，不过代为转交一下而已。

（四）关于供给因遭难而有缺乏的圣徒们的款项，志一弟兄及编者，只能就所知以及通汇兑之处，尽力分送出去。但愿神引导我们，叫我们在这件事上能以忠心，能作得不错。感谢神！许多弟兄姊妹能顾念别人，并非因他们自己有余，乃是因着神的恩典。现在，有些顾念人的教会所在的地方，有的已成战区，有的也很是紧张了。我们只有求神保护他们，记念他们。我们也要求神为那些已到比较安全之区的弟兄姊妹多开出路，好来顾念供给那些正在患难中的弟兄姊妹们。我们在这些日子中，在各方面，都要说，神的恩典是够用的！我们要满心感谢赞美祂！

（五）许多的信，编者未能一一答覆，或者早日答覆。许多弟兄姊妹，虽在记念中，却未能一一驰书慰问，这些都是编者抱歉于心，而不能不请原谅的。

李如愚五月二十九日于四川万县之山乡

编辑后的消息

（一）在合肥基督医院的詹荣恩弟兄，于五月二十日到汉，二十三日已离汉返玉山原籍。

通信处：江西玉山内地会转。

（二）纪会珍姊妹已由安徽到汉。日内王帅信姊妹和好多人也要由信阳来汉。

（三）刘素芳姊妹现在南昌。如无事，或仍返汉口。

启事

（一）本刊暂时仍在汉口出刊，所以凡关于工作的消息、教会的通问、以及订阅本刊、询问事情等，均请直接寄汉口邮箱八十四号福音书房收。

（二）来信要注明月日，地址要写得仔细清楚。凡除去信封转来的信，请将写信者原来的地址注在信里。

（三）什么时候，阅者通信地址一有变更，若可能，务请立即函告。

（四）第十三期基督徒报，已在上海出版，能寄发者，都已寄发。为省手续及迅速起见，所以凡关于订阅及询问基督徒报的事项，均请直接向上海邮箱三二三号福音书房接洽，由上海方面注册，并作答。若因订阅敞开的门，趁便订阅基督徒报者，也请另写一纸，免得转寄不便。

（五）上海方面，因邮局不收大量印刷品。所以福音单张，目前最好由各处就地付印，较为便利。

（六）福音书房，现在汉口设有分售处。凡邻近汉口者，均可迳向汉口方面购买。住在汉口市者，亲至小董家一巷福音衖购买亦可。遇汉口缺乏某种书籍时，当由上海方面补寄。不过往返费时之处，尚希原谅！

一九三八年五月二十九日汉口

        ※　　　　※　　　　※

这个‘敞开的门’所注重的，是各地传福音的工作。在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

本刊乃非卖品。乃是仰望神供给需用的。

阅者随时多方的代祷，是本刊所需要的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
敞开的门（卷二）
中期著作之 敞开的门（卷二）
 | 第九期 第十期 第十一期 第十二期 第十三期 第十四期 第十五期 第十六期 第十七期 第十八期 第十九期


第九期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第九期--敞开的门（卷二）
第九期 书名：敞开的门（卷二）

第九期

工作的消息

将由藏入康（云南）

现在弟与徐弟兄，尚在叶枝附近出入布道。因为今年自一月以迄于今，雨雪频临，前后的山岭，飞鸟绝迹。就是我们正要经过的入康、藏的大道，也因近日德钦县（德钦，又名阿敦子，距叶枝五天路，即云南最北之一县，居民尽是西康人）属夷民叛变，商旅里足，交通阻隔。近因善后还未办好，不敢前往。目下尚有一路，即叶枝西边，越山至贡山县，潞江上游，即弟往年布道之区，已经信主者有千余人。顺潞江上行，约五、六日，即至西藏政府所辖之茶瓦绒。大约在阴历五月内始能通过雪山。弟拟与徐弟兄由此道先入藏境，后转康。行期已不远矣。望各兄姊特为代祷。刻下弟等家中均蒙主恩平安。房子不日可告竣工。如有另外弟兄前来，亦有住处。

主内弟胡逸民启内子杨淑珍附候五月九日于叶枝

徐仲洁弟兄信（云南）

张子洁弟兄如能来此同工最好。弟盼望他能就来。弟前曾致彼一函，迄今未收到他的回信。弟学习藏文，总算有点门路了。将来与胡兄同去西康传福音时，定能有所成就。内子及两小孩，因水土不服，时常多病。将来或去昆明，或前进，要看主如何安排。弟若与胡兄出门传道，至少两三个月至半年，才能回来一看，所以她们住昆明亦与住此差不多。

主内弟兄徐仲洁启内子轩蕴附候五月九日

边荒工作的一点经验（云南）

禧与陈希文弟兄，于五月二日离石屏，三日到蒙自，四日在蒙自作露天布道半日。当场有一店伙、一挑夫、和一火车站的工人特别受感动，愿意接受主。四日下午由蒙自启程到碧色寨（在蒙自之北，为滇越路与个碧石路衔接点）时，无意中遇见殷弟兄一家。周洪宝弟兄及林耀辉弟兄之令堂，正好由河口来，所以翌晨同乘火车，于下午安抵昆明。此次弟等在外工作，深觉在边荒作工，有种种困难，若非主特别恩待，实在无从着手。兹述数点于下：（一）旅行方面─有盗匪的危险。（个碧石路火车，于不久以前曾被匪劫，旅客死伤颇多。）深入内地，不只更难，并须多费时日。乡下兄姊，穷苦者多，所以到各地要多带钱款；但在途中又怕匪劫，所以必须有信心依靠主。（二）讲道方面─除露天布道外，甚难召集听众，因他们素无聚会的习惯。听众多系农民与不识字的人，不易领会国语，稍用文雅的字句，即不明白。地方教会聚会，信徒多因无钟表，不能准时到会，所以来聚会的，前后要相差一、二小时。对深一点的真理，若非从主得到合式浅显的话语和比喻，就甚难叫他们明白。（有的人有一种思想，以为到乡间或者内地工作，不必需有大恩赐的工人。但在事实上，对不识字的罪人或者信徒，一样需要有恩赐与能力的工人。）就禧之经验，在乡间的工作，比在城市困难更多。多在城市工作的同工，若非先到乡间学习乡间的生活，与乡民为朋友，就甚难收效。（当然就人事方面而言。）（三）教会方面─不识字者多，读经就有困难。内地人民多有排外思想，常用方法捣乱。（四）露天布道─这一次我们到各地开荒时，主特别给我们加力，使我们有胆量敢在街市热闹地方作露天布道。按肉体说来，真是怕羞。许多人以为我们是卖膏药或变把戏的人。所以每次我们要出发之先，总是求主给我们能力，敢大放胆宣讲主的福音。每次主都显出恩待的凭据，并且证明祂福音的能力，要拯救一切相信的人，所以多次当场即有人接受主。

露天布道，有下列数点好处：（一）使一般素来不能，或者无机会到礼拜堂或者聚会处听福音的罪人，有机会听见福音，或者得到福音。（二）特别受感的人，可介绍他们到地方教会。（三）工作甚经济，天空之下的空地，即是工作地。不用租金，不用椅凳。按我们的经验，有多数人能站立一小时还不走。随时随地可以举行，不受空间时间的限制。此次我们豫备多幅福音图解和短歌，所以当我挂起图画，唱起短歌时，即吸引许多罪人来听讲。（若有铜号、手琴、手铃等，为召集听众之用亦好。）我们是二、三人轮流着讲，听的人亦一批一批的轮流着听。现在昆明我们也已经开始作这种工作。此间同工们于前月十一日，在禧舍开始有第一次同工聚会，在主里彼此勤勉、造就，并磋商工作事宜，谈论工作难题并祷告等等。我们定每礼拜三下午二时，举行此种聚会。

魏光禧启六月六日于昆明

个旧与蒙自（云南）

主里亲爱的兄姊们：魏、陈两兄返昆明后，光照在屏同兄姊们查了几次关乎‘靠主站住’的圣经。因这次在石屏的教会，经受了风波。感谢主，这风波却叫祂的孩子们学了功课。五月十三日，光照第二次去个旧，曾有七天查经聚会。因天雨，无法露天布道，便在白天作些个人工作。这里铁路公司，有一位王先生及冯先生，因龚弟兄向他们作见证，就有了慕道的心。一班穷苦的弟兄们，生命方面，受了对付。现在他们在阮弟兄家读经、祈祷。月之二十三日，光照由个旧乘小火车到蒙自。在这里，要有一礼拜的工作，白天露天布道，晚上借一个福音堂查经。（这福音堂是几个信徒租的，他们请我去。）敬祝主里平安。

主内弱弟林光照启五月二十五日于蒙自大井街二十八号

由建水返石屏（云南）

五月三十日，弟由蒙自返石屏后，又有几天查经。后因弟对建水（即第八期三四○面上版所说之临安─编者）有负担，所以六月七日离屏前往。事前，在个旧的龚弟兄，曾请建水卫生院助产生郭佳爱小姐为弟介绍住处。弟到后，即被介绍住一家公馆内之卫兵室。那时似有一种说不出的压力加在弟身上，好像病了一样。卫兵又在那里谈论昨日土匪如何在城内抢杀，地点距我们住的地方不远。这时我即怀归意。猛然想起该祷告，于是奉主的名反抗这一切，感谢主，祂释放了我。旋弟至卫生院访郭小姐，（她是循道会的教友，）又得见该院周泽民院长（安徽人，圣公会教友），他愿给弟机会在他们院内查经。在第一天晚间，弟在卫兵室内传了一点福音。第二天移居卫生院，每晚有一次查经，直至十三日。正当有些人有心追求时，忽然从蒙自有人来对周院长说了些话，目的要挑唆他们赶我出去。但感谢主，周未受影响。十五日又查了一次经。弟十六日就返石屏了。弟十分的盼望最近主打发弟兄来迤南一带同工。请代祷。

主内小弟林光照上六月十七日于石屏

已往陆良将去曲靖（云南）

周洪宝弟兄，于上月遵神引导，往迤东一邑名陆良地方工作。（眷属随行。）陈惠轩姊妹亦偕往。他们于旅途中，有一天晚上，时间很迟，天已墨黑，但神顶奇妙的用闪电的光带领他们。周弟兄说，他一生没有觉得闪电的光，有那天晚上的宝贝。至晚九时许抵小客店，晚饭甫毕，即大雨倾盆。在陆良，神亦为他们豫备了一所很好的房子，楼上下共有八间，月租只合国币三元。据说那边人很多渴慕主道。最近有一位邮局长及其夫人已接受主云。感谢神，祂在那边已开了传道的门。

周康耀弟兄及其师母，不久亦将往曲靖工作。昆明最近有一位姓周的弟兄，本在航空当教官，因腿部跌伤，位在惠滇医院。经康耀弟兄向他传福音后，神用了三个月的工夫，使他在病痛中得了救。他已于九月十六日受浸归于基督。他的见证，感动了许多人。且有如果神要他传道，他亦愿意云。但愿神亲自带领他走前面的路程。

黄钟谨上六月十八日

（通信处：云南昆明海关。）

李拉结姊妹信（云南）

结与于姊，三月底曾去塘池镇传了三天的福音（一日二次）。此地距昆明九十里。镇上的人，多半信佛。从前极反对基督教。曾有一布道者去传道被逐出。三月初，在昆明传福音时，有一老太太接受了主。她信佛有三十余年。接受主后，她开了荤，也戒了鸦片。她数次请我和于姊到她的老家，就是塘池镇去传福音。我们知道神要我们去，所以就去了。我们本定去一天就回来，但到了那里，主为我们安排一切。因她的大儿子是那镇的区长，三儿子是市立小学校长，就为我们豫备了学校的课室传福音。（能容三百余人。）感谢神，镇上的人，差不多都听了福音（全镇约五百户口）。多人相信接受主。我和于姊，在此很忙，工作颇多。我们在姊妹们家中，有传福音的聚会。每礼拜一，在一姊妹的家，有查经并祷告。每礼拜六下午，在一姊妹家对一班青年得救的学生传点信息，并帮助他们多追求认识主，也带领他们祷告。感谢赞美主，祂在此也为我们开了传福音的门。若是神的旨意，不久我和于姊还要到塘池去一次。我们也许要去陆良一行，祷告清楚后即动身。（周洪宝弟兄到了陆良，起头要开一露天布道大会云。）

主内妹李拉结启六月四日于云南昆明

刘慧芬姊妹信（天津）

妹之前途，照妹在神前所看见的，是要有长时期的在津。不知会不会错看了神旨?主总是带领妹看见主的降卑、顺服等是不能讲理由的。如果有什么地方错了，就求神怜悯并指正，望姊亦指教。对于姊妹们，妹只注意灵性方面的；但是，也不敢拦阻了姊妹们本来的活动，好叫她们有所发展。现在每礼拜有一次与几位姊妹在一起祷告，有一次对于几位姊妹及不信者查经，另外略有个人的接触。李弼弟兄已返津。闻李常受弟兄日内可抵津?我们正等候他来帮助我们。有几位在布道团的姊妹，已来八十二号擘饼。

妹刘慧芬上五月十日于天津

江苏江北

在未乱之前，灰与家父及季、邱二君，曾至大桥、马堡、朱家口、葛家庄、马厂、涟水、章家洼等处教会看望，并讲一点江北教会的事，和工作的原则。最感谢主的，大桥的教会复兴了，祂使用的人也复兴了。那里聚会在一荒村上，有三十多人聚会。主是救主，配受高举。目前受浸者有七人。还有涟水北乡的浅集那里的聚会，颇蒙主祝福。目前新信主的有二十多位。

吴名灰启

唐守临弟兄信（上海）

弟到申后，本拟稍事休养，可是工作摆在面前，不得不干。感谢神，祂已给了我所需要的力量。此间聚会，在神的恩典中。姊妹们有活泼和新鲜；弟兄们光景亦渐转佳。有几位冷的弟兄热起来了;硬的弟兄被主爱所软化了。我们等候一个更大的复兴。俞成华弟兄，现在急于将盖恩夫人自传的稿子整理，以便于最近期内付印出版。张光荣弟兄在沪，他很爱主。神若许可，他和醒不久将次第离沪，探望别处弟兄姊妹。

主内弟兄唐醒谨上六月一日

逐日读经日历的编制

义自返沪后，身体一直不好，发了二次疟疾。医生给我检验肺部，说我有多年的肋膜炎。因家中无适当休息所在，故进医院已经八天了。医生对于肋膜炎，也不过是进一点补品，强迫睡觉而已。按人看来，这是长期的。不知道神的意思如何?盼望神赐恩给我，叫我不随便，不懒惰，知道在床上的时候该作些什么。请多代祷。已经有好几个月了，在我心中有一个负担，要作一种逐日读经的东西，每日一节圣经，一段解释，镶刊在日历上。豫备是稍微豫备了一点，不过自忖这非易事。盼望弟兄姊妹能有负担来写一点，让我作一个汇集的人。字数目下不限定，三四百、四五百均可。定规之后，再行删改。如果都是较长的，或可于日历上光载圣经节，解释可另刊一本，姊以为善否?愿神自己加负担在兄姊们身上。望将这事放在祷告中。

弟行义启五月二十六日

作一种逐日读经的日历，是与信徒有益的。不过周弟兄所注重的是什么，我不知道。在此我只说几点以供参考。

（一）每日一节圣经，一段解释，不如说每日一段圣经，一段话语。这一段话语，或者是一个见证，或者是一个故事，或者是一个比喻，或者是安慰策励，或者是劝勉题醒，或者是激发热心和爱心，或者是造就信心与关乎敬虔的事。就是有一点解释，仍是要人的生命得着滋养，可以见诸实行。就是说到被提和国度，也不要注重知识，而要策励人豫备见主，羡慕追求和主一同掌权。只注重知识方式的解释，就是条段清楚，话语准确，并不会叫人读了，就发生饥渴慕义的心，就向神屈膝恳求的。

（二）字数不能太多。多了不只叫简单一点的人捉摸不住，并且也不易排列。解释长就另刊一本，未免失去逐日读经日历的用意了。这种日历，原是叫人不花时间，触目就能读到，就能得着。所以最好是一日一面。字多就排小号的字，字少就排大一号的字，总是一面排完。

（三）文字要简明诚挚。最忌言之无物，无病呻吟，虚套头的，文章式的那些话语。例如经文是林后十二章九节，就可把那一位发现这节的事实的故事摆进去。经文是约翰三章十六节，注重在信就得永生时，就可把戚伯门先生得救的故事摆进去。经文是‘殷勤不可懒惰’时，就可把‘一个懒惰人不容易得救，照样一个懒惰的信徒也不会长进’的话引进去。不过引用故事，或者引用人有经历的格言，必须准确，凭记忆的，怕弄错了。有谁因着经言，渡了一个难关，就也可以就着那节经文，写一点的见证。当然，简明诚挚这四个字，说是容易，下笔就并非易事。只有一面祷告，一面斟酌。潦草就不行。

（四）编辑方面，是取什么方式，也得有点安排。如用圆周式，就若干题目，分排若干时日，周而复始的排列。如是专题式，注重得胜的生命，就一连若干日，都是关乎这一类的经节，照着暗含的条段去排。或者是不定式。最要紧的是灵活新鲜，不能刻板。字句是叫人死，圣灵是叫人活的。要一面祷告，一面着手。凡不是从灵产生的，就不是属灵的，就不会影响到人的灵里去。凡不是从天上来的，就不会得着天上的祝福，也不会有果子存在天上。但愿那在你们心里动了善工的，来成全这工。

如愚六月二十九日于万县

张愚之弟兄信（重庆）

在此（张家花园四号之三）五夜聚会已完（六月十三至十七日），甚蒙主祝福。有的姊妹，在祷告上真是长进。不久也许在张家花园有一次传福音的聚会。

弟愚之上六月十八日

若是神安排引导，弟也许去成都休息一时。目前一面接待弟兄姊妹，一面还有一点文字工作。也许弟仍帮助译作工的炸力等。所以三个礼拜内尚不敢他往。日前和葛弟兄谈及，他此次回家，在绍兴旅馆，遇见宪兵检查，对于介绍他到教会的那封信，颇有难处。因为宪兵不知道什么‘各地的聚会’以及‘主的桌子’等名称，以为他是加入一种很严密的组织的团体中。后来幸亏神使他遇见一位七年未见面在那里作事的侄子，始平安过去。弟觉得此后如何写介绍信，是应当注意的一件事。

主内弟愚之上六月二十二日

（盼望以后写介绍信时，在弟兄以上，加上‘在基督里’这几个字。好叫人知道我们是基督徒。奉主名聚会作为下款也不妥。还不如明明说在某某地的教会。写越清楚越好─编者。）

蓝志一弟兄信（汉口）

近两个多月来，神在武汉教会方面施了恩。第一，在安静中造就不少信徒，在生命上有长进。第二，常在人的工作之外，拯救罪人。第三，祂亲自开了不少工作的门。为此我们越发看见自己无能无用，祂就作许多。祂使我们更知道隐藏祷告，比奔跑工作还要紧。志才渐渐的认识祂是工作的主，也是作工的主！愿荣耀归主名！

蓝志一敬上五月二十三日

白沙洲的工作，已看见神的恩典。现由院内许护士长（是一位弟兄），在附近找到一房屋。陈愿新弟兄和另一位弟兄，已一同住在那里去了。伤兵中已有表示要接受主者，长官中亦有要福音书籍及圣经者。神带领志一天比一天更看见，任何的工作都没有祷告的工作更大、更要紧了。

蓝志一六月三日

孙七贤弟兄两次由长沙来信，志从字里行间都看见了他与主有了深一步的亲密。他和郭步月弟兄、曹保罗弟兄（永泉弟兄之长子）等，在长沙常去伤兵医院作工，主也用他们。

志一六月二十四日

南洋几个地方

马来亚土地广阔。实兆远、槟榔屿、新加坡等地虽有聚会，但以前只是保守，对外少有进展。各洲府传福音的事，不但未曾闻，就是福音使者足迹未到的，还有数千百村之多。自去年倪先生（柝声）南来作工，兼观察各地，就知道南洋工作的需要。陆忠信先生南来，先多注重星洲及近星洲的几个地方。现今星洲聚会，神已动工了。得救人数激增。麻六甲、永平港二地，前曾从泉州及星洲带些种子去。此次经陆先生前往垦荒，麻六甲已有聚会。永平港亦起首聚会了。嘛坡门亦开了。王连俊先生已到实兆远。近一月起首查经，已两礼拜多。未去开工的地方，尚非常之多。请多代祷主，多遣人到各地开工。

弱弟张迺宗上四月二十日

（通信处：南洋槟城东甲路四号。）

陆忠信弟兄信（星洲）

闻泗水已于五月二十二日开始擘饼记念主。永平港本拟租屋聚会有人要受洗。适请载兄往作工，他们那主日即受洗，且开始擘饼。上礼拜，王峙弟兄来星开会数晚，机会甚好。本礼拜在福音馆开会，每晚听众座为之满。赞美主恩！本礼拜四，弟拟再到槟城一行，因弟兄们函邀已久。愿主保守该地的工作。请为我们代祷。

陆忠信手书五月二十五日

同工的行止

（一）倪柝声弟兄，已于五月安抵伦敦。现在苏格兰开会。巴若兰小姐及德小姐，现均在史百克先生那里。倪弟兄在英通信处：
      Mr.W.Nee,c/o 13 Honour Oak Road,London S.E.23, England。

（二）陆忠信弟兄在星洲─F. Luke 48 Wiekie Road, Singapore。

（三）徐仲洁、胡逸民二弟兄，将由藏入康─云南迤西维西叶枝姑腊村。

（四）魏光禧、陈希文弟兄已返昆明─云南昆明金马街司马巷第十五号。

（五）周康耀弟兄夫妇，不久将由昆明去曲靖。

（六）于素真、李拉结二姊妹，将有陆良之行─云南昆明金马街司马巷第十五号。

（七）周洪宝弟兄（眷属随行），及陈慧轩姊妹，已由昆明到陆良─云南迤东陆良城外二铺甲禄家院内。

（八）郭步月弟兄现在长沙─湖南长沙楠木厅附四号。

（九）刘爱悟弟兄现在长沙。身体需要有一时期的养息（其眷属已去益阳）─通信处同上。

（十）韩复生弟兄，有将由常德去益阳休息数月之说─湖南常德小梳子巷十三号。

（十一）张子洁弟兄，六月三日信云到烟台已将两周，约不久就返青岛─青岛无棣一路一号。

（十二）李常受弟兄，六月十日信，有‘主若许可，将有平津之行，因彼处有急需之工作，须弟前往也。’─烟台南山路第三段十七号。

（十三）华世宾弟兄，三个月之久，在黄岩、温岭、瑞安、平阳、温州一带工作。已返宁海。（五月十七日信。）─浙江宁海耶稣堂。

（十四）陈钦法、黄履铨二弟兄，六月十一日到浙江台州温岭石塘有一次聚会─浙江平阳鳌江方岩下教堂陈钦法─浙江平阳宜山耶稣堂黄履铨。

（十五）许大卫弟兄，曾在瑞安、平阳、福鼎一带探望弟兄，现在平阳南港工作，有周达卿弟兄同伴。不日将返扈山暂歇。（六月初，陈、黄两弟兄来信说及。）─浙江平阳鳌江方岩下教堂转。

（十六）张光荣、唐守临二弟兄，将次第离沪，探望别处弟兄。（唐弟兄六月二十八日离沪。七月八日安抵长沙。）─上海哈同路二四○弄三○号张光荣。湖南长沙楠木厅附四号转唐守临。

（十七）周行义弟兄已出医院，在沪养息─上海法租界亚尔培路五二三号。

（十八）缪韵春姊妹在沪。有盼望七月初去北方，十月再往南方之说─信仍由上海福音书房转。

（十九）吴名灰弟兄，有到泰县之说─江苏江北益林镇盐光书社转。

（二十）刘慧芬姊妹，五月十日来信，有要长时期在津之说─天津英租界三十九号路五十三号刘宅。

（二一）陈则信弟兄，六月一日离汕，现在鼓浪屿─福建厦门鼓浪屿内厝澳Ｎ一四九号。

（二二）张愚之弟兄，六月三日，已由自流井到重庆─重庆上张家花园四号之三袁宅转。

（二三）李（渊如）、汪（佩真）、张（非比）三姊妹，尚在万县之山乡。大约八月初旬离万去重庆─重庆上张家花园四号之三袁宅转。

（二四）栾非力弟兄，有七月中旬赴广西看望弟兄之说─香港邮箱一六六四号。

（二五）黄若琛姊妹，已由中山到了澳门─澳门白鸽巢连胜街二十号三楼王宅转。

（二六）蓝志一弟兄，仍在汉口─汉口邮箱八四号。

（二七）林光照弟兄，现在石屏─云南石屏观音寺巷张家巷。

（二八）陈婉卿姊妹，现在鼓浪屿─厦门鼓浪屿内厝澳二二○号。

（二九）王灯明弟兄现在同安─厦门同安南门六号。

（三十）江守道弟兄澳门、中山工作返港后，已于七月初去沪─上海哈同路二四○弄三十四号。

（以上仅就本期有通信者而言，无信来，及不知者不备载。还有好些神的仆人们，他们的消息见于弟兄姊妹信内者，我们也择要登入本刊。盼望有人为他们代祷，也愿意神祝福他们。不过他们的行止未列入本栏─编者，七月一日于万县。）

教会的通问

西丰县（奉天）

在汉口寄居的弟兄们爱鉴：最近由敞开的门里，（由他处借来，）看见在各地的工作，及各地教会的情形，我们不能不赞美感谢主！这里从一九三五年，有了聚会。那时我们只看见祂怎样吩咐，我们就当怎样行。其实没有圣灵的引导，都是律法，都是死的，有时还很满足的说，我们都作对了。唉，今天我们要说，这是何等的贫穷、可怜呢！但感谢神，祂爱我们。祂怎样从那死亡中把我们救出来，祂照样也能从这‘字句’里把我们救出来，使我们活在灵里。从得见‘工作的再思’里面的亮光，我们明显的看见我们是何等窄狭和限定祂。因此，我们一面唱感恩的歌，一面又伤心的说，主阿，在这里面真的毫无良善。只能说，主阿，你要恩待我们，怜悯我们。你真是人完全的救主！专此敬候主内平安。

你们的小弟兄侯占阁、傅从周、关雨农同启五月八日

（通信处：奉天西丰县老北门里一七四号基督徒聚会所。）

开原县（奉天）

福音书房执事先生主内平安！因主的恩，使这小子看见敞开的门，得悉多处工作的消息，和各处地方教会的情形，令我不得不俯伏神前，称赞祂为大，也为我蒙恩的兄姊们欢喜快乐。我求神，恳切流泪的求神，在这紧近快要过去的时日中，更深的，把祂儿子启示在我们的心里，使我们知道十字架失丧、苦难、凄凉…的道路，是神为我们在地上所命定的道路；使我们在地上暂受苦难之后，便得着在天上给我们存留的那永不衰残的基业。请按订单的分数，按期赐下敞开的门，好藉着各地的同工与各地兄姊的需要，得以扩大我里头的负担，使我在神的施恩座前多享受荣耀的权利。愿神祝福这书上的一切，使看的人都从祂那里得着益处。专此顺请主内平安。并问在汉口神的教会安。

在基督里同蒙天召的吴迦得敬上四月二十一日

（通信处：奉天开原县古城堡鸿盛昌。）

天津

我曾赴一次祷告会在耀华里八十二号。已遇见了夏弟兄，谈了一些话，他很好。我将在本主日去耀华里擘饼，和主的儿女有交通。我这次迟迟赴平，自然一面为传福音的机会良好，但我最要紧的目的，乃是十二分乐意见李常受弟兄。他尚未到津，也许就来了。有多少作工的原则，要请教于常受兄。

玉书五月十二日于天津法租界三十一号路泰昌里一号

（这位弟兄，是和王明道弟兄同工的─编者。）

应县（山西）

主里的步月弟兄：自去年事变至如今，我们实在蒙了神的保佑看顾。在很紧张的时候，深觉得神的使者四围安营保护我们。我们没有离开所住的地方，也没有停止聚会。你看见了这信，只好赞美神。

今年我也蒙神的引导去大同西堂一个多月，在左云十几天。现在我有意不日去大同东堂，或者也去天镇、阳高一带。随主引导。请多代祷告。

你的弟兄孙荣手启四月三十日

（通信处：山西应县南营街十五号基督徒聚会处。）

西安（陕西）

感谢赞美主！内人及两小儿，已于前三礼拜由安徽怀远取道徐州，安抵此间。（本刊第五期通信，曾请为此代祷。）当过徐州时，适值数十架飞机大事轰炸，居民死伤枕籍，厥状极惨，独内人等平安无事，庸非主特施之救恩乎！沿途亦颇见主奇妙之恩典，实非笔墨所能尽书，只有口唱阿利路亚，感谢赞美祂。关于此地聚会事，一月前曾在东关李贵荣姊妹家举行。后李姊妹赴天水，聚会无形停止。现弟之家眷，暂住宋教士（英人）院中一间房内。弟正在托友人为弟觅赁屋舍，为聚会及住家之用。弟每日只有把此事放在祷告中，亦请兄等为此事代祷。敬请主内平安。

主内弱弟刘辑五敬覆六月二日

（通信处：陕西西安尊德女子中学。）

富平（陕西）

五月二十九日，有六位弟兄觉得应该受浸，所以，我们在城外的一个温泉河里奉主的名受了浸。那一天我们的聚会非常快乐。我知道在天上的神，主耶稣基督，与众天使的快乐更大。我原来打算六月初去汉口。但是，事与愿违，势必延期。故准于何时抵汉，现不敢定规。我的一切，惟有听主的安排。寄上╳元，为敞开的门出版的一点费用。

主内的弟兄唐敬华敬上六月五日

（通信处：陕西富平第十三后方医院。）

舞阳（河南）

主内各位兄姊道鉴：敞开的门，均按期收到了。从它得知你们最近工作的消息，这实给予弟莫大的帮助。愿荣耀归于坐宝座的和羔羊！弟自去冬因时局变动，鲁滕弘道院被迫解散后，即回安徽宿县。半月后蒙神引导，与宋尚节先生至河南来工作，现在已经六个月了。（宋先生已返沪。）这一带的教会，虽然已经有数十年的历史，但实在还幼稚得很。愿你们在祷告中多记念之。

最近在弟心灵中，深深的感觉着有到边疆布道的需要，这是弟极早的愿望了，不过还未得神清楚的亮光，所以还不敢贸然起行，求神在这件事情上成就祂的旨意！彭美芳小姐和宋布光教士，暂时移居叶县内地会，暑假拟不他往。彭绍森弟兄，现离开方城到扶沟内地会去作工了。蓝守廉姊妹现在鸡公山。蓝守璞姊妹，已到四川去了。郜玉森夫妇现仍在叶县工作。他们豫备今冬回英国去。艾得理弟兄，到方城工作去了。我们灵工团的几位弟兄，现仍在舞阳。暑假期内暂不他往。并且有Miss Riffel 和Miss Miller在这里，她们在灵性上帮助了我们许多。附上内地会支票╳元，其中╳元是郜玉森夫妇的。这微小的一点，送作滇省布道之用。这区区之数，聊表边荒布道之同情罢了。请在祷告中，记念弟之全家在安徽宿县。弟本欲回家照料一切，无奈该处因战事无法通行。但感谢主，祂安慰了我。‘愿神坚立你们手所作的工；你们手所作的工，愿神坚立。’阿们！

主内最小弟弟储怀安上五月十九日

（河南舞阳县内地会转交。）

叶县（河南）

亲爱的朋友们！我们非常感激，因你们按期将敞开的门寄给我们。赞美主，祂指示你们如此多的途径。我们很欢喜听到最近主的恩典在云南方面的情形。我们也求主使你们可以见到更伟大的事件。在目下中国福音得胜的时光中，我们也证明主是真实的！并发现饥饿的心在准备着接受祂的拯救。我们为你们祈求，愿你们为我们祈求。函中附有╳元，为工作用款。并愿以后，你们帐幕的绳索日渐加长，每位作工者的生命和各方面工作的桩子日渐加强。此候平安！

Nancy B.Gaursen启五月二十七日

青岛

去年八月下旬，时局紧张时，居民多东奔西逃。当敝公司同事离青之前，问弟去留的意见时，弟即答以‘尚未见信’─天上的信。不久，情形愈形紧张，弟只有与几位同心的弟兄迫切的祷告，并有个人私下的祷告。有一天晨更时，神将亚伯拉罕为所多玛代祷的事摆在弟面前，弟立即为青岛的前途祷告。祷告之后，很觉放心，也深信神已垂听了祂众儿女的祷告。十一月下旬，时局又变。同事等又问弟之意见，弟只答以‘等祷告看。’弟惟恐妄动了，失去见证。故又将此事摆在主前，详细求问。感谢主，祂又给了我话语─‘你寄居在这地，我必与你同在，赐福给你。’（创二六3。）阿利路亚！主既这样应许，所以，弟始终未离青市。李常受弟兄，应了高密弟兄们的邀请，近日将去有几天的工作;并拟过青稍留几日，盼望能有几天的聚会。请代祷。

主里小弟李是新上六月十日

（通信处：青岛中山路二十九号仁德有限公司。）

吉安（江西）

关于钱，神所赐的，实是丰富，问题是我有否处理合宜。据楼传恩弟兄来信，在西兴沙地，有吃糠麸的，这事载在东南日报上。像我真是弟兄中顶丰富的。

在吉安有内地会、真耶稣教会、安息日会，我都去过。我们来此有弟兄四人，加上新近在吉安受浸的三人。姊妹有七人。每星期只有一次聚会。我个人在此，想读一点圣经。同心祷告的人是很需要。只要同心，有两三人就盼望站得起来了。

主内小弟史梦鱼上六月一日

（通信处：江西吉安北门正街十七号裘宅转交。）

韩复生弟兄信（常德）

我的病，虽是无药可服，无医可治，但心中满有指望和平安。这一次医生不敢开刀，实是主应允我的祷告。如果开刀，据医生说，要割断两根肋骨，才能运用手术，将胸中的脓洗出来。我为此祷告数日之久，一日主给我诗篇三十四篇十九至二十节的话：‘义人多有苦难;但耶和华救他脱离这一切；又保全他一身的骨头，连一根也不折断。’阿利路亚！祂的应许在基督里都是是的。我定规出医院的那天下午，热度全退了。虽是左胸肿胀的面积比前大了数倍，但是，信心并不看这个，也不管感觉。我出院已经十天，精神和力量都觉得有进步。我的心不知如何赞美主才好！这也是在各地众兄姊为我负责代祷所得的答应，这实是要谢谢他们的。我不想在此久留。豫备到益阳再休息几个月。

韩复生启六月十五日于常德

长沙（湖南）

纪敦五弟兄，暂住圣经学院。现在正为之代觅房子，大概不久可有相当的解决。此间过去，从十二日起，郭弟兄负责有八天特别聚会。感谢神，弟兄姊妹得了造就，主的名也得了荣耀。刘毓英、黄淑贤二姊妹，正在设法觅票去贵阳。曹永泉弟兄一家，来湘即居聚会处。现托人在中华基督教会，找得合式房子，拟于明日搬去。韩积信及沈师母等，已于十七日乘车去港。与魏师母同来之任弟兄，身体仍软弱，大概是‘肺水，’还须长时间的休养。孙、陈等都同住聚会处。近因聚会处三楼太热，已在蒋师母家的后边，租了两间房子，为姊妹们居住。田雅各弟兄与其小孩亦居在内。昨晨内子及小孩等已乘轮去益阳。由郭征庸弟兄、杨岱弟兄师母护送照料。感谢主，在一切最小的事上，祂也看顾了我们！

前日得唐醒弟兄函，据说，对来湘已略有端倪，但最快也须七月初旬启行，对于接待事，弟等的引导，是膳宿不满一礼拜者皆不收费。住满者，每天收费╳角╳分，一月╳元╳角。有力者照缴，无力者不收。感谢丰富荣耀的主！祂怎样引导，也怎样供给。

蒙神的保守，弟的身体还过得去。弟现在亦学习看神作事的功课。人事虽然比较纷纭，但一切都是主负责。

弟爱悟六月二十二日于长沙

成都（四川）

感谢赞美神的恩典，差遣你们到成都来。坚不知道别的人是怎样，只知道说，你们来是与我个人有特别的关系的。从你们来过之后，我更觉自己是软弱的。从前以为不怕的，现在也怕了;从前以为能的，现在却不能了。感谢主！我何时软弱，祂就何时刚强，为此我就欢喜夸自己的软弱，好叫祂的能力覆庇我。五月十五日的上午，在东门外小乡村的一道小河里，有九位姊妹受浸。她们的见证，真是美好，一切的工作，都是祂作的，但愿祂自己得到一切当得的荣耀。我的前途，已在本院正式宣布了。主带领我到川省来，实有祂的旨意和工作，我不敢再随从自己了。祂要我往何处，就往何处，无论如何，就是要行祂的道路。需要你们的代祷，使我在最末时，也能给祂一些的喜乐。本院假期在六月里。我最迟七月半离成都到崇庆州。在彼住一月，再看主怎样引导。同学罗从先、戴志顺、刘亚淑、王志贵、胡立遵等特别问你们安。

主内小妹陆志坚启五月二十一日

我近来局内事情很忙，多半时候是在外县查验工程。但是，感谢神，一切都蒙祂祝福。这里从七月一日至十日，有夏令圣经会，由陈崇桂、贾玉铭、林景康及田敬华四位牧师领会。会址在方正街高中校。请你们也为这次聚会祷告。

主里弟曹瑞芝六月六日

（通信处：四川成都支机石街新门牌四十五号。）

在神的众儿女中，我们是蒙了更大的恩典，但是，在祂的家里是相反的，我们是何等的不忠心呢！真是求神拯救我们脱离一切的懒惰、虚空和不顾别人。现在这里的聚会，每周计有四次：礼拜二晚在田必新弟兄家有传福音的聚会，大半是禁烟局里的人。礼拜四晚祷告聚会，为了地域上的方便，分为南台市沈师母家及支机石曹弟兄家两处。礼拜六晚读经聚会在南台市。礼拜日晚擘饼记念主在支机石。日前张曼硕弟兄，经蓉赴嘉定办理禁烟工作。在此地禁烟局里，神藉着我们的弟兄，已经动了工作。

弟兄王永贵、纪仲愚同启

主日，华西大学女大院的姊妹，早上五点钟，有一个交通的聚会，在一起读经、唱诗、和祷告。甜蜜得很。

妹曹素月六月六日

自从你们离开成都，很多时想念你们。感谢主，虽然我们肉身是分别，但在主的施恩宝座前是天天相会的。上礼拜毕咏琴、廖恩荣、刘苏琴三位姊妹自绵阳回来，述及在那边工作的光景真是好，是神的大能亲自动了工。赞美主，我们越忙越看见神自己作工，人一点用处都没有。袁师母是否仍在重庆?去两封信，未见她回信。愚之弟兄身体如何?我在此问他的安。愿神题醒我们彼此代祷。

主内小妹常英慧谨上六月七日

感谢我们的神，因祂随时随地向祂自己的人施恩！我最近收到自临沂来的信，是妹妹和哥哥写的。虽然房子被焚烧，但人都平安。哥哥于失陷前几小时，才偕同邮局职员避往乡间。妹妹住在临沂医院内，母亲住礼拜堂内。临沂除一小部分以外，全城成为一片焦土。但礼拜堂处处平安。真看见神是向他们施恩！至于他们的需用，主既留他们在地上，也必要供给他们。今天收到张培灵姊妹一明片，她在汉中。

妹乔玉云敬上六月七日

（以上几位的通信处，都可由成都支机石街新门牌四十五号曹宅转。）

陆志坚、张琼仙两姊妹，在蓉安好。毕、廖、刘三位姊妹自绵阳工作回来后，又去绵竹。她们的身体都不顶好，但是神给她们够用的恩典，工作亦蒙神的祝福。辜师母近来很好。自姊等离蓉后，秀的身体一直不很好，常觉软弱。后来张绛萼姊妹考完书，来替我诊断一下，并且住在舍下来服事我，已经一个多礼拜了。这是主的恩典，真感谢主！

主内妹沈马敏秀上六月十六日

（通信处：四川成都华西埧南台市沈宅。）

上海

前礼拜一、二、三几个晚上，兄姊们聚在一起，同心合意的祷告。感谢主，祂听我们的呼求，也与我们同在，我们实在要赞美祂！因此我们有了三晚的特别聚会，俞弟兄负责传一点信息─关乎神家里的事情，即神如何爱祂的儿女，信徒当如何奉献，肢体的生活等等。我们看见主在我们中间已经动了工，这几天的聚会，神实在祝福我们。也请你们在祷告中记念我们，叫这里的教会，能得着大复兴，并每一个信徒都有美好的见证来荣耀主！

吴幼庵、杜忠臣、林光表、俞成华同启五月二十二日

（通信处：上海哈同路二四○弄三十四号。）

上海姊妹方面，工作照常前进。弟兄方面，也起始传福音─每礼拜一晚一次。擘饼聚会，已分三处：（一）单大夫家;（二）陆干惕弟兄家;（三）文德里。我的前途还不能大定。北平、厦门、黄岩均有信要我去住一时。如果主喜悦，环境有安排，也无意外事阻，盼望这里工作七月初告结束后，就先往北方，等到十月再去南方。不过老母方面尚未通过。

韵春上六月九日于上海

由宜兴到上海

感谢神已领我脱离危险的境域，平安到了上海。承你和各位主里弟兄姊妹常为我代求，心中十分感激。自宜兴失守后，我们全家避居山间。在这半年多的时间中，我们日夜不安，常是逃东逃西。在顶危急的时候，我们有两夜住在山谷中，并且有一夜走了几十里路。那个时候，读经是办不到了，只有祷告。感谢神！祂给我记起祂的话─凡信靠祂的，祂必不丢弃；又人所不能的事，祂都能。我心里得了安慰，就胜过了外面的奔跑苦难，深信神会带领我们出危境。后来危险时期果然过了，我们回到本来住的地方去，房屋已焚毁了一部分，所以我们离开山乡，迁到一个乡镇名周铁桥者住下。四月十七日，和妹妹德嘉雇船到常阴沙，换乘美商轮，于十九日平安到申。现在德嘉已进医院作事。我因尚无相当事作，暂时住王毓英姊妹教书的沈家。神奇妙的恩典，藉这次经过中，给我亲自尝到。我只有感谢赞美祂。现在我常有机会去聚会，十分快乐。

狄惠嘉谨上五月三日

（通信处：上海西蒲石路六百七十号王毓英女士转。）

由南昌到上海

弟十三日由南昌动身，十四日晚到金华，十五日乘车到丽水，十六日到温州。这一段路，虽然有种种的耽延及困难，但主的恩典，总是够我们用的，十分平安。在温州因等船的缘故，所以停了好几天。蒙主的看顾与安排，我们住在一姓黄的弟兄家。同行计马龙瑞、张兆统、萧文炳诸弟兄以及家父。黄师母等尽情的款待我们，显出基督的爱。我曾去看过潘活灵弟兄，他的身体很软弱，极需代祷。惟愿神亲自医治。另外还会见章弟兄及几位姊妹。二十日由温州乘船，二十二日晨安抵上海。神真是恩待我们。感谢赞美祂！这边弟兄姊妹们仍蒙神保守。每礼拜四有弟兄姊妹的聚会。

主内弟余南庚上五月二十九日于上海

江北（江苏）

自通如失守以来，江北教会，均受有相当影响。在泰县兄姊，曾一度搬至乡间及邻邑，感谢主，蒙祝福。最近已陆续搬回，少数仍在益林。目前最为难的，就是弟兄的失业，因那里的弟兄多数是服务于工业的，刻下变为无事作的人了。虽有弟兄办了一点事业，但总是门徒手里的饼，不够分散的。请多代祷。

东台的教会，迄今未得消息，邮电船只，均告断绝，那里的兄姊，不知如何?盐城方面兄姊，都分散四乡。王学愚家搬至马厂。尤善夫弟兄全家搬西尤庄。游灿亭弟兄全家搬阜宁小关。解弟兄一家，搬盐城东乡。惟费弟兄及李弟兄等，搬否均无确息。王弟兄仍在益林，不日欲他往传福音。阜宁是本月六日失守的。他们是搬去阜宁东乡。据一位弟兄说，在四日主日，还在城内有一次记念主的聚会。后来情形不明了。目前还未得裴达生弟兄的信。

益林的教会，于最紧张的时候，只有上午聚会，记念主的聚会停了一次。刻下战线距益仅三十余华里，炸弹炮声，常有所闻。益地兄姊，少数可搬者，均已搬至乡间，其无力者，约四五十位，由家父（微）带同居一村庄。关于外埠来的弟兄，最多时有十数位，现时仍有四位，没有出路。在上海的孙德明弟兄，仍在益林。其余邻近的教会，如东沟、板湖、苏家嘴，均受有相当惊骇。据一弟兄谈，主内弟兄均未受损害。主是配受赞美的！家父现在益林，弟不日去泰县。其余的同工，因战事，未得确息。在阜宁东北乡的有游天、张桂、胡筱兰诸弟兄，并在那里聚会的兄姊，没有信息。甚念！

小弟吴名灰启

（此信当是五月十八以后写的─编者。）

宁海北乡（浙江）

主内可敬的弟兄姊妹们：我们自接收第二、三、六期敞开的门之后，知道你们是蒙了父神的特恩仍平安，并各处工作的光景，真是满心快乐！主在这四年中，真是用恩典带领我们过来。现居住在云轩舍间的有四个孤儿，并有伤心的姊妹；还有宁波逃难来的姊妹，因逃难丈夫死了，留下三个小孩是最苦的。请你们为我们代求。我们每日下午四点半一同祈祷。每礼拜四有查经聚会，是照慕道查经课程查。今由丁家奉献箱开出╳╳元，奉给在主里遭难的兄姊们。此候主里安。

主内妹屠云轩、葛士莲、蒋金秋同上五月十日

（通信处：浙江宁海北乡屠宅。）

（六月二十六日，我们接得宁海屠家来一明片云：屠师母因受人枪伤，在宁波华美医院求治已达月余。祈代祷。）

由富阳到兰溪（浙江）

亲爱的兄姊均鉴：富阳自去年十二月二十五日失守后，所有兄姊的房屋、杂物、及聚会处焚毁殆尽！我侪四十余人，于当日午前，奔避山间，不久，所借宿之草舍又被焚，乃移居于一崇岭之上。未及两礼拜，又不能安居，遂带同弟兄及邻舍十二家，共六十七人，飘泊流离，所到二十余处；经过临安、分水、新登、桐庐、建德等六县，于本月十三日，始抵兰溪。在外一百三十八日。虽然有各种苦况，但衣、食、住等，尚无一日缺乏，（或由外人供给，或由弟兄奉献，）此不得不感谢神之大能与大恩也！弟兄中有王福堂者，被枪弹中心房，犹能匍匐七里，后由其家属遣人抬回新登之三溪口，其时尚能为主作美好见证，据云：‘当我中弹时，四顾无一亲友，眼目昏暗，一里路须倒地数次，血如泉涌，我只说，主耶稣，救救我，血即停止不流，今得见汝等之面，我甚心满意足云。’兹遗下妻孥七口，苦不堪言！又有舍侄俞德华者，年二十岁，被掳后，至今生死未明。请兄姊们代祷，俾两家父母、妻孥，均得安慰。赞美主！使弟经历此段路径，学习不少功课。从前缺乏信心，于今有所学得。从前缺少忍耐，于今稍识何为忍耐。沿途所最谢谢主的，就是为了有这一次国难，传布祂恩惠的福音，到福音使者所未曾去的地方。弟是一个最败坏、最不顺服人的弱肢。神曾恩待我，然而我竟猜疑祂，冷落祂。直逼到无依无靠，不得不放弃自己，而惟一投靠祂的今日。阿利路亚！‘主的恩典，是在人的软弱上，显得完全。’祝主内安全！

主内不俊美的肢体俞言川上五月二十二日

（通信处：浙江兰溪王家码头耶稣堂马传福先生转。）

俞言川弟兄等，在富阳的情形在本刊第二期曾有通信。好在俞弟兄已到兰溪。神已经看顾他们，但愿神再恩待他们。

（本刊校印时俞弟兄全家已到湖南益阳章功绩弟兄家中─编者。）

泉州（福建）

亲爱的恪三先生平安！昨日光荣兄（不是上海的光荣兄─编者）带眷抵泉，要往厦；适志诚兄偕眷往同安或鼓岛。两眷老幼计十二人，行李大小二三十件，值此车少客多之时，在人看法，实无奈何。二人尚称为难，何况十二人，加以行李二三十件。本早七时，弟与诸行员一齐至车站，那时见主奇妙作为，安排一辆货车直达同安，另转集美。这真是主的奇妙安排，所以我们说，是我们的神。泉州教会，负责无人，请先生时加关心，迫切代祷。此请主里平安。

主内小弟杨世潮四月十九日

（通信处：福建厦门泉州杨民生行。）

同安（福建）

五月十日，厦门事变，越日，同安各地，两次被轰炸。住城的众信徒，都平安。赞美主！目前多半信徒及眷属，迁住于蔡林（有聚会所），且看光景如何，等候主的引导。敝眷或者要去庄山，正在祷告中。安海、水头、泉州信徒，迁移者亦有之，不过很少而已。祝主内平安。

王灯明启六月十一日

（通信处：福建同安南门六号。）

鼓浪屿（福建）

主里弟兄栾先生惠鉴：接读六月三日来函，藉悉多处在主里的兄姊之关怀，甚是感激。此次厦门事变，虽出于忽然间，但因主之看顾与保守，厦、禾诸兄姊均安抵鼓岛。本地的弟兄，除少数在港外，余均平安住鼓，无甚变动。外来兄姊，现多已设法回乡，或往南洋，留者不多。本聚会所被派为收容所。致各项聚会，均暂告停止。惟擘饼聚会，暂借一姊妹家中举行。谅你们在港，接待事忙。愿神与你们同在。顺候主内平安。

主内妹陈婉卿启六月十一日

莆田（福建）

敬启者：兹由邮局汇上国币╳╳元，其中╳╳元，系本主日弟兄姊妹奉献给主要分送遭难的兄姊们。其余╳元为敞开的门之用。

在莆田的教会启五月二十日

（通信处：福建莆田河边六号。）

主内亲爱的弟兄：愿你们在主里平安！此间现蒙神恩眷顾，都得平安，感谢祂！请安心，并代祷。兹有二、三位弟兄合股营业─开设照相馆，神赐福他们的生意，照进项抽出奉献给祂。主是当受称颂、当得一切的。弟兄们托增转寄贵处，代设法分送川滇等处主的工作之用。计汇主款╳╳元，请查收。（为滇省者，已汇去─编者。）愿主记念你们的工作。专此即请主里安。

主里小弟朱爱增敬上六月四日

（通信地址同上。）

汕头

许久来，我们都蒙主带领出入平安。两星期前，珍曾连接舍妹由暹罗来信，催去暹罗，亦请民同去。我们深觉得暹罗没有聚会，两人跑到这孤单之地，一想起就战战兢兢。不知道有没有弟兄姊妹在那里?如有，就请把地址告诉我们。

（目前我们还不知道有否，盼望知者见告─编者。）

弱小的妹蔡兰珍、黄蕙民同上六月五日

（通信处：暹罗暹京大华公司熊均灵先生收转。）

最近黄河决口，灾区辽广，灾情惨重，未知主内兄姊，有人住居灾区中否?汉口当局疏散人口，兄姊们有否他徙?聚会工作如常否?此间局势仍紧张。姊妹散入内地也多些。但都蒙眷顾平安。堪以告慰。

今由邮航汇上国币╳元╳角╳分。此款系奉献箱开出者，内计╳元╳角为边荒工作，╳元╳角╳分为救济遭难兄姊。

主内弟兄蔡寄尘、陈方青、谢子舜谨启六月二十二日

（通信处：汕头信箱十八号。）

昆明（云南）

本地教会，主颇施恩祝福，常有得救的人。很多的兄姊，作个人的工作甚为活泼。第一次施浸后，又有三次受浸。共有二十五位兄姊受浸归于主的名下。愿一切荣耀都归给父、子、圣灵。感谢主！赞美主！用兄姊们引导几个航空学校的教官和学生得救，并且也已经受浸归主名下。受浸的兄姊们中，有的是在医院中工作的，有的是在电报局工作的。

魏光禧六月六日

个旧（云南）

主内魏、陈、林三兄如见：神如此看顾我们卑微的尘土，使我等在全无盼望的歧途上，骤然间能回到光明的、有生命的路上来。感谢神藉着三位的口，使我们知道得救，得重生的大道理。本礼拜二下午的聚会，弟曾见证基督救我的能力。于本晚在铁路局冯先生家召集一班友人，查考林前十三章。盼望每周能有三次特别在外查经。但我们靠自己是软弱无能的，望诸兄姊多为代祷。敬祝诸兄姊蒙主赐福。

弟龚恩隆敬上四月二十四日

主内魏、陈二兄均鉴：自兄等离开此地后，诸兄姊异常热心，按时来聚会，各人作短短的见证。最近两个主日的晚上，擘饼聚会，有新来的胡弟兄、王姊妹、孙弟兄。我们一切均属幼稚，望诸兄姊时刻想到在个旧的教会。顾主赐福诸兄姊平安。

主内小弟龚恩隆谨启五月十八日

香港

近来香港难民骤增。昨日报载：‘在一周内增了十七万多人。自战事发生以来，香港共增四十余万人口。房屋的租价，有的增加一倍有奇。各种货物均涨至百分之三十五。英政府已限制难民进口。’各地来港避难的弟兄姊妹，是一天多着一天。住处是目前困难的问题。由厦门来港的谢弟兄家中，一间屋中，宿三十位之多。甚至有的弟兄多日不能租到房屋。这种的情形，真需要主特别的施恩典。最近主在香港也开了工作的门，惜因弟的懦弱无用，故不能应付一切的需要。

弟非力上六月八日

近日香港加租，迫迁的事非常之多，使好多避难的人受过分的苦痛，大有屋满街也满之状，真是可怜！

非力六月十二日

澳门

感谢主！祂清楚给妹看见，应该为着华南沿海的情势离开中山，因此妹已于五月二十六日下午，平安到了澳门舅母的家。主日下午，在马牧师母弟弟的家有聚会。生化药厂的五位弟兄都来聚会。张息吾弟兄今天要离澳门经香港去沪。昨天下午，在马师母处看见刘淑宝姊妹的姐姐叶太太，我们曾在一起祷告。神若愿意，妹以后或者要去香港。目前暂在澳门住一些时。请你们为妹祷告。

小妹若琛敬上五月三十一日

槟城（南洋）

兹汇上国币╳╳元，到祈查收，作为敞开的门及遭难兄姊们之用。希即随主引导，妥为支配。愿一切荣耀神的名。众位兄姊请代问候。

在槟城的聚会庄达德、杨剑雄、张迺宗、郑沛然同上

（通信处：槟城柑仔园二十三号，或槟城邮政信箱一百十二号转亦可。）

主内的兄姊：敞开的门第一期至第六期，都先后收到。从这充满了神的爱的读物里，得以明了各地的聚会、各处的工作、各位兄姊们的情形，心里很觉喜慰！槟城聚会现有兄弟姊妹四十余人，一起擘饼的有三十余人。元月间陆忠信弟兄来槟有一次复兴布道的聚会，甚蒙神丰富的赐福。四月一日，倪柝声弟兄取道槟城赴欧，亦得主施恩，勾留数日，讲解真理。所有父神的儿女们，都得了不少的造就。感谢赞美主！读了工作的再思，弟兄们满望能同心顺服神意，照圣经原则而行。愿神施恩，望多代祷。汇上国币╳╳元，劳代转边荒使徒工作之用。
专此敬请主内平安。

弟张柯树上五月四日

爪哇泗水

渊姊惠鉴：今日得由星洲转来四月二十一日手书，敬悉一一。患难之时，觉主内弟兄姊妹更为宝贵。‘朋友乃时常亲爱，弟兄为患难而生。’姊游行各地，愿主恩庇引导。弟及少容于五月三日到泗水。来荷属作工，手续极难。弟等拟六月底到星洲，七月底或到香港一行。弟四个儿女在香港。民先在星洲。幼儿成美则在弟侧。弟此时究家住何处，弟亦不知。星洲住址为：Leland Wang, 13 Jerrois Road, Singapore, S.S.。香港通讯处为：香港般咸道光景台六号。弟之双亲，此时在港。畏三一家，则五月十三日到了星洲。缪姊果能来星，甚喜一见，幸早通知。韵姊、佩妹等均此致候。此祝平安。

弟王载上五月十七日

零简

（一）于芳瑞姊妹，已由山东高密迁至诸城的乡下。（五月九日张子洁弟兄信。）

（二）王竹青姊妹通信处：云南昆明马市口同仁医院。陈碧琨姊妹通信处：云南昆明惠滇医院。

（三）金抱洁姊妹通信处：上海辣斐德路桃源村六十号。倪陈慧宜姊妹现住在上海法租界善钟路赵主教路一二九号三楼。

（四）郑大广弟兄的两个婴儿，一生一死。生的一个暂交慈幼院代养。又一个小孩目前在陆子明弟兄家留养。戴学保弟兄，于五月二十九日晚十一时在仁济医院因伤寒穿肠去世！（六月四日上海通讯。）

（五）王毓英姊妹老父，已于五月底平安到沪。魏之让弟兄，身体尚未全健。其服务处给假四月休养，须代祷。（六月三日上海通讯。）

（六）张淑真姊妹，已由闽到沪。叶松芳姊妹，以及在白牙潭其他姊妹，也许迁居福州仓前山。（六月十三日倪陈慧宜姊妹信。）

（七）路征先姊妹通信处：浙江余姚浒山浒山医院。徐增荣弟兄现住：浙江绍兴城锦麟桥十八号。

（八）王玉洁姊妹的父母，于三月十二日，由山东到了天津。家中的东西虽全失，但感谢主，保守了全家人的性命。（五月二十一日，天津英租界五十三号路华荫东里一百二十六号。）

（九）林李作瑜师母，五月三十一日，由汕去新加坡。通信处：Mrs.T.L.Lim.30,Woodsville Rd.,Singapore。

（十）林秀洁、胡惠英两姊妹，由沪经港转轮去广西南宁铁路医院服务。徐恩秀姊妹全家，已由港返沪。厦门李国忠弟兄全家已到港。福州来李有福弟兄家，刻已居九龙。郭孩真姊妹全家及竹秀园新得救的姊妹均已由中山到港。（以上乃六月八日香港来信。）孙褚明声姊妹，已由粤经港，于七月八日去沪─上海爱文义路联珠里十三号。宣常铭弟兄尚在广州。在广东台山的兄姊，因时局，有七家已迁香港。有两家迁澳门。还有几家要去南洋。所有在台山聚会的兄姊都平安。（以上六月十八日香港来信。）

（十一）刘素芳姊妹，已由南昌去桂林就事。通信处：广西桂林南门穿山汉民中学王志渊女士转交。（汉口通讯。）

离汉留汉之兄姊（六月底止）

已离汉者

姚铭恩姊妹，已去宜昌，就仁济医院事。袁竞化姊妹由南宿州来，纪会珍姊妹由颍上来，李士春弟兄由信阳来，于六月十八日离汉，二十一日抵宜昌，在宜候轮至重庆。汪明范弟兄的师母、仲少弟兄、平治言弟兄，于六月十八日离汉，二十七日已由宜昌乘轮去重庆。梅光耀姊妹，于六月十八日，随其父（退安先生）母及弟妹离汉，现在宜昌候船去万县。宗孔弟兄全家由西安来。六月十九日，宗弟兄偕其次子赴西安。其师母及其他子女已同赴宜昌。黄淑贤、刘毓英两姊妹，由南宿州来，已离汉赴长沙候车去贵阳。孙维兴、孙鼎兴、王帅望、王帅爱姊妹由怀远来，均已去长沙。魏师母、孙七贤弟兄、任畅和弟兄、陈丕樾弟兄等，先住汉阳难民收容所，现与由北平来之尚久志弟兄，均已至长沙。拟由此步行入川再去新疆。陈愿新弟兄由枣阳来。六月十八日和冯先路弟兄、田雅各弟兄夫妇去长沙。孙奋兴弟兄之父母及弟等已赴长沙。纪敦五弟兄全家由颍上来，已去长沙。胡乐德弟兄与其师母，由信阳来，已赴长沙。姜戴民、滕庆璜弟兄，六月十八日已乘车赴港。宋安恽、尚宜荣姊妹先后去港。马敏真姊妹、惠姊妹，已同去宜昌，惠姊妹在宜昌仁济医院服务，马姊在宜候轮入川。夏张云梅师母及其子女于六月二十八日去湘候车入昆明─以上仅就住在福音衖者而言。此外尚有李子畯弟兄夫妇已去西安。蒋老太及子媳家铎弟兄夫妇已去桂林。石少华姊妹，董老太（即董振德弟兄之母）及儿妇等已去重庆。（董老太及长媳、四媳，上月在汉已受浸。）杭州的张师母全家，已回上海。

尚留汉者（指住福音衖而言。）

胡乐义、朱德成两弟兄，由信阳来。朱起诚弟兄由长沙来。朱宝良弟兄由上海来。孙奋兴、孙叔兴两弟兄由怀远来。褚暗光弟兄由山东来。（与褚同来之八位弟兄，尚有三位住此。）─汉口。

代编者言

感谢神，使本期本刊仍得在汉口出版！阅者何时向汉口投信不通时，就请按地之远近便否，或由重庆袁厚载师母转，或由香港邮箱一六六四号何乃诒弟兄转。他们是受了本刊之托，乐意为主服劳的弟兄、姊妹。我们是盼望能在汉口继续下去。万一不能了，我们有了相当地点，再行奉告。

本期通问，不免又多了一点。有的是远道来函，心意诚挚；有的受时局影响，辗转迁移；有的是安慰的报告；有的是困难的消息；我本拟作一代祷与感恩的提要，但篇幅已经太多了，只好不写。这就不能不盼望许多阅者，把全刊大致一阅，以便知所代祷，并向神感恩。

本期关于同工的通信处，有信来者，均详于‘同工的行止’栏。

如有关于解经问题，请寄基督徒报编者。本刊不登此种问题。像本刊第二期的问答，是关于教会聚会者，性质有异。本刊是注重福音的工作和教会实行方面的，尚望阅者注意。

青岛方面，汇兑已通。宿县、邹县信息都不通了。江北方面有信来，困难实多。目前我们正在设法中。

闽、粤多难，寄港者亦难，分批离汉入川、入湘之兄姊，前途还需要神多多开路。既往，神已经藉着许多兄姊的爱心，叫这些逃难的兄姊，未致流离失所;将来，神也必用神迹带领他们。因我们的神，也是我们的父，也是有始有终的神！言念及此，慰感交集，不禁泪随笔下！

李如愚一九三八年七月二日于万县之山乡

更正：第七期二九三面，论到那病了十八年的病人，当时走是走了一点路，但并未完全好，现还睡在床上。特此更正，免言过其实─张子洁启。

启事

（一）本刊暂时仍在汉口出版。何时汉口邮路有阻时，请照本期五三面所说办理。目前关于福音工作的消息，各地教会的通问等仍请直接寄汉口邮箱八十四号福音书房收。

（二）来信要注明月日。地址要写得仔细清楚。凡除去信封转来的信，请将写信者原来的地址，注在信里。

（三）什么时候，阅者通信地址一有变更，若可能，务请立即函告。

（四）基督徒报，是在上海福音书房出刊。为省手续及迅速起见，所以凡关于订阅及询问基督教徒报的事项，均请直接向上海邮箱三二三号福音书房接洽，由上海方面注册并作答。若因订阅敞开的门，顺便订阅基督徒报，也请另写一纸，免得转寄不便。

（五）福音书房现在汉口设有分售处。住汉口市者，或投函向汉口邮箱八十四号购买，或亲至小董家一巷福音衖购买均可。

（六）川、滇、黔三省教会多是在弟兄姊妹的家里。本期五四面有地址列在那里，盼望到这些地方的兄姊都去聚会。有的地方，虽然还没有聚会的地方，但是，弟兄姊妹，可以照本刊教会通问的地址，找到任何弟兄姊妹都可。

一九三八年七月二日汉口

        ※　　　　※　　　　※

这个‘敞开的门’所注重的，是各地传福音的工作。在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

本刊乃非卖品，乃是仰望神供给需用的。

本刊现暂在汉口出版。何时交通有阻，就要迁移。何时你们向汉口投信不通了，就请按地之远近便否，或由重庆转，或由香港邮箱一六六四号转。（远道寄重庆，要航空寄。）

        ※　　　　※　　　　※

最近有人题议：‘在本期里，将川、黔、滇聚会地址列一简表，以便到内地的兄姊能直接去聚会。因过去信末的地名，有人以为是个人的家庭，而非聚会处云。’不过有的地方，还没有正式聚会，现只就所知者写出。盼望将来能写得更清楚─编者。

（一）四川重庆上张家花园四号之三袁厚载弟兄家。

（二）四川成都少城支机石街新门牌四十五号曹瑞芝弟兄家。

（三）云南昆明文庙东巷十一号黄钟弟兄家。

（四）云南石屏。（聚会处要到石屏观音寺巷张家巷问林光照弟兄。因内地常无门牌难找也。）

（五）云南个旧。（聚会处问林光照弟兄，或问昆明魏光禧弟兄。）

（六）云南陆良南城外二铺甲禄家院内问周洪宝弟兄。（周弟兄等迁此不久。）

（七）贵州贵阳。（可到贵阳医学院找刘静溪弟兄。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十期--敞开的门（卷二）
第十期 书名：敞开的门（卷二）

第十期

工作的消息

倪柝声弟兄函（由英国寄来）

在此危急存亡之秋，弟真是何等的盼望能和你们同在一起，一同担当重担。但是，主引导我的脚踪。

我此次来欧，并无其他目的，就是觉得神要我来此寻找神的遗民，与他们联络，一同学习祷告，带进神的国度。我们真是需要复兴，看见我们当初所看见的，并且让我们的工作，受这个异象的支配。

弟柝声上六月十三日

李常受弟兄函（烟台）

此间工作极蒙主祝福。春来已有两次受浸。受浸弟兄姊妹约四十位。中间有几位弟兄，对主活泼追求。感谢主！主若许可，弟将有平、津一行。因彼处有急需之工作，需弟前往也。惟在彼处停留多久，及以后之方向，刻下尚未敢豫定也。

弟常受六月十日

蔡志崇弟兄函（莆田）

鼓浪屿聚会所住难民一百五十名。后面房子的楼上下，给遭难的兄姊住。因此聚会所的传福音暂停。陈则信弟兄由汕返鼓。天天在信徒家中有查经。六月六日，陈恪三弟兄往枫亭工作。后来有包淑敏姊妹前往帮助。六月七日，弟跟着陈再生弟兄到福清一连有十二天的聚会。钟春耕弟兄、王厌知姊妹，亦在那里一同帮忙。

弟蔡志崇六月二十八日

缪左两姊函（上海）

此间七月一日起，妇女传福音的工作，完全由本地姊妹们负责。约翰福音已于前礼拜三读完。以后礼拜三仍是姊妹聚会。愿主带领她们更进步。

韵两礼拜前有点竭力，所以心脏又似乎不大好，人毫无气力。一礼拜来略事休息，已渐见好。因此目前尚不能离沪。许达微弟兄，到沪已三礼拜。从七月十一日起，有对少年弟兄姊妹造就的聚会，是地方教会请他领的。（一礼拜四次，午后四点始。）本主日起，在吴神赉弟兄家有擘饼聚会。还是继续着盼望多有几处开起来。人实在太多，敬拜就不免有点重。因事务日繁，又添了几位弟兄姊妹作执事。有的人，神的爱和恩都感不动，只好求神用管教了。神近来也实在听了祷告，有好几位弟兄姊妹回头了。

韵春启七月十三日

日昨收到长沙弟兄姊妹的信。他们请刘爱悟弟兄负责写了一封信来请我，盼望我能去到那边，在姊妹中作点工。不知姊妹等看法如何?如果你们同情，同时我自己又清楚了神的旨意，我就盼望能去。

妹弗如敬上六月十四日

七月二十七日，得左姊十九日信，已定规二十六日离沪经港往长沙，大约八月三、四日可到云─编者。

黄霓山一带的开荒（浙江）

从来没有听见福音的黄霓山人，在四月二十一日那夜起，（先后七夜工作，）他们听见了救恩。神的灵豫先已动了工，每晚感动了三百左右的人来听道，下雨的日子，也有半数。他们的安静留意是少见的。第三夜就有人开始投降主。以后白天或晚间，陆续有人相信主。到最后一晚，信的更多，前后有三十余人屈膝求告主。神迹奇事，证实了所传的道。五月底作一点救恩浇灌工夫，有好些人清楚得救。他们自动的要有聚会，所以他们租了房子。于六月十二日那天（主日）起开始聚会了。每礼拜三晚上，有祷告和学诗歌的聚会。奉献的箱子也随着有了。凳和用具，都是从各人自己家里拿了来。神也是拣选了像长老的人起来。召等不住的赞美神，因看见了祂的大恩大能！六月初，在黄霓山西三里许之白露山脚下，作了五天开荒工作。有一人信了主。六月三十日，再进至挸坦山工作七夜，（在黄霓西北五里，）听众不亚于黄，不过吵扰特甚。神自己在挸坦豫定了一位乡长信主，因此致反对的不利。感谢主！也有七、八位悔改信主。神的工作大动了，仇敌撒但岂肯甘心，所以近日在黄，在挸 ，利用种种法子来攻击神的儿女，或引诱人倒退。但愿得胜的基督继续在祂儿女身上彰显祂的得胜，好叫仇敌羞愧。深望同工的兄姊们念及代祷。

主内弟胡步道、陈蒙召同上七月十日

李拉结姊妹函（昆明）

主若许可，我大约不久要离开云南。无论如何，要将目前的债还了。因已清楚神旨，大约于月底以前到宜良和陆良，后来再往石屏、个旧、蒙自一带。已过三星期，圣公会牧师和其师母，请于姊去传信息。一礼拜的聚会光景很好，有新得救者，也有复兴者。近来姊妹们很有进步，也很追求。

主内妹拉结上七月八日

同工的行止

（一）韩进修弟兄，最近在福建长泰工作─福建华安邮局转郭树藩医生再转。

（二）包淑敏姊妹，现在莆田一带─福建莆田金桥三十七号蔡志崇先生转。

（三）周康耀弟兄，于七月一日，已携眷去曲靖工作。陈希文弟兄，于七月四日，已去蒙自工作。

（四）刘慧芬姊妹来信，有去北戴河之说。以后信寄天津英租界二十一号路耀华里八十二号转。

（五）许大卫弟兄现在上海─上海哈同路二四○弄十八号福音书房转。

（六）缪韵春姊妹，上海六月二十九日信，有‘已购得船票行将往北方之说。’

（七）左弗如姊妹，七月二十六日离沪，八月四日已到长沙─湖南长沙楠木厅附四号转。

（八）江守道弟兄，七月十三日，由上海来信云：‘此次回家，纯为私事；神若愿意，不久拟即返港去长沙会唐守临兄。’

（九）倪文修师母，于七月九日，由港往昆明─云南昆明金马街司马巷十五号魏光熹先生转。

（十）胡步道、陈蒙召两弟兄，在兰溪四乡工作─浙江兰溪下卡街一二三号转。

（十一）吴名灰弟兄，六月十一日来信，十四、五日要由泰县返益林。

（十二）蓝志一弟兄、王帅信姊妹，七月二十三日赴长沙特别聚会，八月四日已返汉口。唐守临弟兄亦被请到汉─汉口邮箱八十四号。

（十三）于素真、李拉结两姊妹，七月中旬已由昆明至云南迤南一带工作。（七月二十二日昆明信。）

（十四）张愚之弟兄，七月二十五日由重庆来信，七月二十七至三十日，在张家花园四号之三有传福音的聚会─四川重庆上张家花园四号之三袁宅转。

（十五）汪（佩真）、张（非比）、李（渊如）三姊妹，八月半，一购得船票，即由万县去重庆─四川重庆上张家花园四号之三袁宅转。

（十六）陆忠信弟兄，六月初已到槟城，六月十五日来信，云尚有南暹之行。

（十七）黄碧珪（即黄玉梅）姊妹，近在南洋诗巫一带传福音─南洋诗巫巴杀街十四号。

（以上仅就最近行止有更动者而言。有的同工通信处，已详于第九期，兹不赘─编者。）

几个地方教会聚会处

（一）福建福清城的聚会处，现在福清小桥街六十五号。负责的弟兄有陈念如、郑秉晖、陈常吉等。

（二）现在北京的聚会的地方已改了。原来的房子已退租。擘饼聚会分了两处，一处是在林张品琤姊妹北京的家里。（天津六月三十日信。）

（三）济南聚会处在济南广智院街十号。

（盼望各地教会，将聚会地址，详以见示，以便刊载，俾到那些地方的兄姊，找得着聚会处。如果是在人家里，并请将那家的弟兄或者是姊妹的姓名见告─编者。）

教会的通问

个旧（云南）

在个旧主里的兄姊，凑得了这点微款╳╳元，请以╳╳元救济遭难同工或兄姊，下余╳元为敞开的门的费用。由第九期起，敞开的门，每期寄下三本就够了。因此地识字的兄姊很少。这边的聚会，蒙主领导，人数虽然不多，但在每次聚会的时候，彼此都有短短的见证。感谢神！若是祂的旨谕，盼望在今年内快快为祂建立起传福音的会所。

主里的小弟龚恩隆

（通信处：云南个旧荣禄街恩隆医疗所。）
此信是七月二十二日收到的─编者注。

兰溪（浙江）

近几月来，避难来兰的兄姊们，有的住在聚会处，有的愿去难民所。但都不愿久留，因离战区太近也。并且也有轰炸的事，（已四次，）因此多则一月，少者一二天即走。

主内弟马传福

（通信处：浙江兰溪北门下卡街一二三号。）

宁波（浙江）

二至四期敞开的门，迄今辗转得读，藉悉弟兄姊妹一点消息，欣慰奚如！并获得光，惟有满心感谢神，阿们。弟于二月间到甬。校中学生不多，教师及薪水均减。虽然少得，但神能叫它少出，祂真是奇妙的君王。萧余音、张毓华诸姊等，仍寄居鄞南石路头。听说她们的光曾照在人前，叫一些不信的人，因她们的行为，也称赞我们的神。王声浩弟兄夫妇，听说在鄞西的林村。城内外尚有几位弟兄，都是守着职业。甬地聚会，仍在暂停中。房子已经退租，东西尚寄存其中。近来偷贼蜂起。真希奇，左右邻居，闻告失窃，而许大卫、王恕法二兄的东西反不动。无人照管，却有神的保守。绍兴谢指原老弟兄，前日曾来此。据云：他遇见杭州湖墅一位马明焕医师，离杭不久，谈及阮奉天弟兄，在杭垣正则校内，设立收容所，办理成绩最好。在里面传福音，有多人得救。真要赞美神！阮志瑞弟兄近在甬小贩。赵镇庭弟兄数日前转甬赴沪，谈及杭州孙少山弟兄房子被烧，现全家避难在冯氏女学内。

主内弟俞云非（即俞熊飞）敬上六月十二日

（通信处：浙江宁波浙东中学。）

太和（安徽）

敞开的门，如期收到。感谢爱我们的主，在这百般的患难中，得知祂灵工的消息。奉上邮票╳元╳角╳分。请代购工作的再思一本。以╳元为敞开的门印费。弟因文字欠缺，关于教会通问，未能尽情达于兄姊，愧甚。近日豫、皖边境及宿县无战事。宿县有一次轰炸，死伤三百七十余人，主的孩子，没有一个受害。正阳关、颍上县、太和县同有轰炸，也无一个信徒受害。阜阳轰炸更为厉害，房屋烧十分之九，死人不下一千八百余名，调查无一主的儿女。

弟何寄尘谨上七月十五日

（通信处：安徽太和县基督教会。）

西安（陕西）

弟在西安，因与孤儿院院长张子宜弟兄，在主内交好，即带领我们同伴三十余人同住此院内。他们因看见此院七百多男女孤儿。并教职员四十余人，每日按时聚会敬拜神，众口同声的赞美救主，都大受感动。冷淡者复兴，不信者亦追求。真感谢主！近日主道在西安大复兴，各处布道人员亦多。伤兵、难民、游人，到处可听得救主的福音。真感谢赞美主！

主内弟宗孔上七月八日

济南（山东）

第七期敞开的门三十分已收到了，此数适足以分给弟兄姊妹。这里现今已清楚得救的弟兄姊妹，约有四、五位，盼望不久能有一次受浸聚会。我们也甚望神差遣祂的工人前来帮助我们。赵避尘弟兄，前曾有负担来济之说，愿神释放他来。我们只有将这些工作放在祷告中。愿神施恩，亲自带领。切盼主内兄姊们多多为此间聚会并弟兄姊妹们代祷。

代表在济南教会你们的弟兄任毓成、陈锡宸、于家骐六月三十日

（通信处：山东济南广智院街十号。）

益都（山东）

主内兄姊大鉴：读了敞开的门的消息。知道兄姊们的行踪，使我得安慰不少。看见兄姊在神面前的忠心，曾使我从新得力。在这刊物上，看见神的祝福和各地的需要，真不由得使我一面读，一面呼求神！哦，愿神的祝福和大能，随着弟兄姊妹的脚步；弟兄姊妹的脚步，随着神的引导。

在益都神也实在恩待了我们，使我们也能在主的桌子前敬拜神，记念主。（擘饼聚会，已于去年秋开始。）现在人数约有三十。这是神为荣耀祂自己而作的，人并没有努力奔跑过。我们比别人更软弱，错误甚多，比别处的弟兄姊妹，更需要神的恩典和对付。愿你们在祷告中，能题到这些软弱的肢体。张子洁弟兄，四月间曾来看我们。在此传信息三天，听众约二百余。感谢神！凡口渴的人，都得着了满足。那日离今天比昨日更近了。每思各处神的工作之扩大，辄又喜又惧。喜的是多人得救，神的荣耀。惧的是自己的工程恐不能耐火。此候主内平安。

弟李安荣

（通信处：山东益都新开巷。）

舞阳（河南）

我们这是初次用笔墨来往的。我自接到敞开的门后，我们在灵性上，好似一群儿女，在父母面前围绕着一样。前几日因时局紧急，有些兄姊离此了，两位西教士也去鸡公山了。留在这里的人，只有同心祷告。现在教会仍继续工作如常。商店照旧营业，来往客人特别多，真是传福音的好机会。望主内兄姊多为代祷。

石赖恩敬上七月六日于福音堂

汉口（湖北）

月之十九日。武汉三镇轰炸，死伤一千余人。被炸地带的情形，和受伤及炸死的人，其状之惨，听都不忍听，更不忍睹了。惠之弟兄那里，投四个炸弹，幸未伤人，也未坍屋。在武汉的弟兄姊妹个个都好，望放心。

蓝志一七月二十日

主若愿意，志拟于二十三日晚搭车去长沙赶赴特别聚会，帅信姊妹同行。志去湘，十日内外即返（行程在内）。长沙聚会，祈代祷。

蓝志一七月二十二日

益阳（湖南）

主内亲爱的志一兄：昨日由马传福弟兄来示，题及兄顾念弟之近况。兹略述于下。富阳弟兄姊妹五十余人，抵兰溪后，不得已投居该地难民收容所。在所既不能自由出外聚会，又不便公开传扬主耶稣。弟在所内一月，常祷告主使弟在其间有传福音的机会，至少得向个人及一般难童传述祂的救恩。感谢主，允许弟向主持和尚及难民传述数次福音。且在六十余难童学校教书二礼拜，向彼等演述旧约故事，至十字架救恩止。并教会短歌一首。

嗣以在所终有困难，遂于六月二十二日，率一家六口，由兰溪起程。老弱不惯乘车，均呈病态。在途中几度休息，于七月二日晚甫抵益阳。现寓章功绩弟兄处。赞美主！一家六口，病已痊愈。‘主的恩典够我用的。’

有二事请代祷：（一）弟经此长途奔驰，精神疲竭，眼目时时昏暗，写字与读书，均不能持久。并弟在此当如何服事主。（二）在兰溪难民所的兄姊，能早日达一安全地点自食其力，自由敬拜神。幸甚。此地祷告、传福音、读经聚会已开始，女多于男。不日有弟兄姊妹往长沙赴特别聚会，（唐弟兄领，）请不忘代祷。此请主内永安！

小弟俞言川上七月十一日

（通信处：湖南益阳桃花仑信义中学章功绩先生转。）

重庆（四川）

由汉来的马继英姊妹、及汤姊妹，现寓妹处。（以上是七月十三日信。）李士春弟兄，及仲、平两弟兄，袁竞化姊妹，王师母（即孙闻先之姑）及小孩，郭小姐等，今日均已到渝。弟兄们住在客栈里。姊妹们住在罗家湾本地教会所租的房子里。马敏真姊妹因病势转重，仍在宜昌。她不久仍要来渝的。（以上是七月十九日信。）梅宅大小七人，均于今日上午十一时左右平安到埠。他们在妹处午饭后，即去罗家湾新居。厚载公司，将于两星期内移渝。（以上是七月二十日信。）

妹洁

（以上节录袁厚载师母信。她的通信处是四川重庆上张家花园四号之三。）

汕头

汕头近因常被轰炸，兄姊们多已散入内地避难。前主日尚有聚会，惟人数甚少，擘饼聚会时，仅十人而已。昨天主日，暂停聚会。目下散入内地各兄姊，因事前彼此略有互助，大约暂时能过得去。但时局若再严重下去，有的兄姊恐怕就要困难了。此时有数位兄姊家属，均迁入揭阳属京冈乡（即孙师母处）。谢子舜弟兄亦在该处。其余兄姊，大约均往自己家乡或戚属处。蔡寄尘弟兄迁入其家乡，住址不详。汕头情况，此时大略如此，将来如何，不得而知。惟愿主怜悯眷顾我们。请在主前多多记念留汕及散居各处的弟兄姊妹。

主内小弟陈方青启七月四日

（通信处：汕头邮箱十八号。）

漳州（福建）

漳州自受战事影响，弟兄姊妹，已分散内地各处。邓主亲、陈精泉、张立金诸弟兄往龙岩。陈文章弟兄、曾碧莲姊妹、郭树藩弟兄往华安县。载振家弟兄往长泰县。赞美主，保守我们平安。在华安的公会，常请弟兄们去讲道。该会的牧师颇虚心接受。他亦曾请张同元、韩进修两位弟兄前后到此领会。在这里真看见敞开的门的事实了。惟愿主的真理，藉此时期能传开，教会早被建立，荣归主名。阿们。因恐在主里认识我们的兄姊挂念，特此奉闻，以释怀念，并请代祷。

弟郭树藩上六月二十三日

（通信处：福建华安县邮局内郭树藩收。）

莆田（福建）

最近恪三兄得鼓浪屿周宗辉弟兄的一封信，据云：厦门禾山，有位弟兄吕华生夫妇，住在亲戚家中，某日，该处被炸，同居不信者被炸死，他们夫妇蒙保守。说到这里，就联想到前几个月，漳州市区被炸，有位弟兄在炸弹烟雾中，烟退时，发现有人被炸死在他旁边。这些事情，都是证明神奇妙的保护祂的儿女们。为此，我不禁说，阿利路亚！赞美主！鼎尾兄姊们，多数迁居内地，只有几位贫苦信徒留下。水头亦受炸，聚会停止，兄姊们散居内地。其余安海、石狮、泉州、璔瑁、东园等处，聚会照旧，兄姊们亦均平安。福清、莆田、仙游各地聚会均照旧，兄姊们亦都平安。虽然这样，闽南、闽中各地兄姊们，还是需要你们的代祷。

主里弟蔡志崇启六月二十八日

（通信处：福建莆田金桥三十七号。）

天水（甘肃）

在主里同工的汪姊惠鉴：去年蒙神的恩典，得与姊及李常受弟兄见面于西安，十分欢喜。弟在甘肃陇南七教会负长老监督之职。（关于长老的问题，请一阅‘工作的再思’一○三面、二九八面，即本文集二辑第十册八五面、二六九面─编者。）深觉需要倪弟兄等所传的信息。贵处如有兄姊，愿来甘肃负此使命者，弟当会同此间弟兄姊妹，竭诚欢迎。希在祷告中记念之。此颂道安。

弟颉世昌敬上

（通信处：甘肃天水学街仁爱医院。）

感谢神，祂带领我们来西北作边荒的工作，虽然学了不少功课，至终祂交托了我们一些工作。我们弟兄姊妹十数人同工，有三位担负医药工作，别的都担负传道工作。各方都蒙祝福。新得救的，在三月内的统计，约五十人，乡村教会，亦有了十几处。现正在建造一礼拜堂，即颉弟兄所在的活石村。（关于礼拜堂这一点，请一阅‘工作的再思’三二○至三三二面，即本文集第二辑第十册二八九至三○一面─编者。）我们这边工作很多，工人太少。我们希望并祈求神，打发一些舍己的分子来同工。即请平安。和我同来的张凤云姊妹、刘奉真姊妹（护士），特问姊妹安。

主内弟巩守仁敬上

（通信处：甘肃天水仁爱医院。）

（在甘肃一带作工的，如巩守仁、段彩炬这些弟兄，他们的热心受苦，是感动我们的心。在传福音的事上，可说我们是和他们表同情。但愿主多多祝福他们。不过关于地方教会的组织、工作与教会、使徒与长老等问题，我们所看见的，也许他们还没有看见。所以，我盼望巩、颉、段弟兄们，从圣经里好好查考一下，好达到工作是工作，教会是教会的地步。但愿神施恩，带领我们回到当初神在圣经里所给我们的榜样去。─编者。）

香港

主内姊佩真、渊如二位小姐道鉴：请你们恕我冒昧与你们通信。惠乃贵州人，蒙恩得救多年。感谢主，去夏由汕迁来香港居住，得主内姊妹带往此间长沙湾聚会将近一年。蒙主祝福甚多。外子蒋君奇当，今春一月大病，医药无效，几乎死去。惠就去请倪老师母来为他讲道祷告，他就悔改接受了主，也得了医治。愿荣耀归主名。惠家中人，有一部分，现在重庆，就是我的兄嫂姊妹等。请姊等工余时，前往看看她们，并盼将救恩真理告知彼等。愿主赐姊等平安。并代候在重庆的主内兄姊安好。

主内小妹蒋杜恩惠敬上五月二十日

（通信处：香港九龙何文田胜利道六号二楼。）

新加坡（南洋）

弟于两星期前到槟城。…他再托寄上国币╳元，作为同工们、遭难的弟兄们、以及印敞开的门等零用之需。惟愿父神暗中记念你们所作的工，并多多供给你们一切的需用，使你们能多行各样的善事。唐守临兄等，已平安抵沪，真是感谢主恩！主真以祂每一个孩子的性命为念，也看为宝贵；但愿我们总不以性命为念，也不看为宝贵。日来启示录十二章十一节的话，常在弟心中：‘他们虽至于死，也不爱惜性命。’是忠心到死！弟本礼拜内，当有南暹之行。

陆忠信六月十五日

沙罗越（南洋）

寄来敞开的门，都已收到了。藉此刊物，得知许多在主里的消息，真感谢主！德是去年蒙主引导到南洋。曾到民都鲁、诗巫作些事，同时为主作点见证。德现和一位弟兄，多在礼拜六及主日两下午，出外作点个人布道的工作，机会颇好。黄碧珪姊来此坡，在美以美会堂讲道几天后往泗里街、姑鲁仆、麻罗各坡，现在诗巫。前礼拜三，德接着她的来函，说不日能往加逸加那叶各州府布道。在此间同行的兄姊，有十余位，散在此间各地，且彼此距离颇远，尚未开始聚会。末了望你多为此间工作祷告并为德祷告。

主内弟吴德全六月二十一日

（通信处：南洋沙罗越民丹同春号转。）

零简

（一）黄再青弟兄同其老母在浙江西兴沙地平安─浙江萧山西兴童家塘周月樵先生转永泰丰号收转。

（二）陆志坚姊妹，七月十二日，由成都往崇庆州─四川崇庆州内地会福音堂转。

（三）武昌县政府经征处裁员，解散推收组，李赞庭弟兄被裁后，正值汉口天福需人，现在天福作事。

特三区毗连华界之通衢，现皆正在建立木栅栏，因此特三区房价大增，涨至每间百元上下。（七月十二日汉口信。）

（四）邵德森弟兄，现在广东连县（约在韶关之南四、五站）长老会所办惠爱医院里任事。他六月二十七日有信说，如有兄姊到那里避难亦好。不过职业方面，机会甚少云。

（五）沈马敏秀姊妹，现在峨嵋。（成都信。）

（六）沈诗萱姊妹，已由北平返沪。（上海信。）

（七）沈惠民姊妹、栾非力师母，均已由港到沪。栾师母现住：上海赫德路大鹏坊十二号。（上海信。）

（八）倪柝声师母，七月九日，离港往昆明。（香港信。）

（九）谢子舜弟兄通信处：汕头曲溪市转京冈礼拜堂询交孙务信转交。

离汉留汉之兄姊（七月底止）

已离汉者

周又生弟兄，朱保良弟兄，孙奋兴、叔兴两弟兄，同胡乐义弟兄，于七月七日，同乘招商江靖轮去长沙。两孙弟兄将随其父及全家往常德。胡乐义弟兄去长沙，亦将随其兄（乐德弟兄）嫂去常德。朱保良弟兄云要去云南。志一弟兄曾嘱其无论往那里，都要在职业上（作裁缝）服事主。宋安恽姊妹，已由汉去港。七月十日，刘守真姊妹（新近受浸的）应其姊素芳姊妹电召去桂林，进浸信会的医院学护士。七月十二日陆玉堂弟兄全家杨老太太、杨弟兄等乘江和轮去宜昌转赴重庆。褚暗光弟兄，近来身体复见软弱，于七月十三日乘轮去常德，到同学萧证光弟兄家中休养些时。七月十四日，黄秀荣姊妹（寿州来，系在汉受浸的），随保育会送难童的船，赴宜转渝去成都读书。熊姚国静姊妹（是一位最有名的助产士。圣公会教友。一直在福音衖聚会的）亦已离汉经宜入川。又由成都来的曹献庭弟兄、沈淑贤姊妹经汉返平，七月十七日，即已乘直达车去九龙。白耀宗弟兄，已离汉经宜去渝。纪延瑾姊妹、纪廷玉弟兄由长沙经汉，七月八日赴宜昌。平治心弟兄七月十九日离常赴成都。董振德弟兄七月二十三日离汉赴四川梁山。

尚留汉者（指住福音衖者而言）

现在在汉福音衖居住的弟兄，只剩有李中明弟兄（寿州来）、朱起诚弟兄（长沙来）、任有道弟兄、王汉民弟兄、韩荫晟弟兄。这五位弟兄，都是需要神为他们在职业上开出路的。

七月二十八日汉口

代编者言

虽然有一些弟兄姊妹，尚是在辗转迁徙中;虽然有一些弟兄姊妹，尚是在惊风骇浪中;但我们仍不能不满心感谢神者，就是：（一）到处都显出了神的恩待和保护，（二）到处对于传福音的事都兴旺起来了！我们真是要唱着说，‘因着已往我赞美你，为着将来我靠你’了！

这一期本刊，仍是盼望由汉口印刷寄发。因汉口在邮路上，比较中心的多。蓝志一弟兄，仍是守在汉口，尽忠于本刊及接待、救济等事的。万一汉口发生阻碍，本刊尚不知迁到何地？尚须主特别引导！如果你们向汉口投递不通了，而又不知本刊已迁何地时，就请按地之远近便否，或由香港邮箱一六六四号何乃诒弟兄转，或由四川重庆上张家花园四号之三袁厚载师母转。但如汇款等事，即请航空直寄重庆。因香港法币合港币等，一出一入，不免有所损失也。但转信等事，请注意下面一点：

今查邮章，见总则第一百四十四条，载有：‘信函内不得附装收件人或其同居人以外任何人之函件。但作用已毕之旧信函及旧明信片，不在此限。’所以来信是寄给谁的，信封上就写谁收。例如：由香港转李渊如，就在信封上写香港邮箱一六六四号何乃诒先生转李渊如。例如：‘汪、张、李三人，是同居一所房子里，就写信与其中一人时，可以附装其他二人之函件，最好信封上也写出二人或三人姓名，如汪、张虽同在重庆，而非同住在一所房子里者，就必须分开寄。’如果有几个人写的，是寄给一个人的。那么在一个信封里是可以的。我们要遵行邮章，就只好费一点事和钱了。

远道寄信至重庆，遇有时间性者，务须航空寄。

最近接得江苏泰县惠殿臣、李一知两弟兄航空公函，对于江北，在百元以内的款，他们可以拨付。这件事，我们感谢主！（他们的通信处是：江苏泰县八字桥东首。）从安徽太和县何寄尘弟兄通信中，知道在宿县的兄姊也平安。

李如愚一九三八年七月二十八日于万县山乡

启事

（一）本刊暂时仍在汉口出版。何时汉口邮路有阻时，请照本期七八面代编者言所说办理。。目前关于福音工作的消息、各地教会的通问等，仍请寄汉口邮箱八十四号福音书房收。

（二）来信要注明月日。地址要写得仔细清楚。凡除去信封转来的信，务请将写信者原来的地址，注在信里。

（三）什么时候阅者通信地址一有变更，若可能，务请立即函告。

（四）基督徒报，是在上海福音书房出刊。为省手续及迅速起见，所以凡关于订阅及询问基督徒报的事，均请直接向上海邮箱三二三号福音书房接洽，由上海方面注册并作答。若因订阅敞开的门顺便订阅基督徒报，也请另写一纸，免得转寄不便。

（五）福音书房在汉口设有分售处。邻近汉口市者或投函向汉口邮箱八十四号购买。

（六）弟兄姊妹每迁一地，务望以近况及详细地址见告，以便择登本刊以释关怀者的悬念。

（七）好些地方的教会，是在有的弟兄姊妹的家里聚会。所以弟兄姊妹新到一地，只要找到住那地的任何弟兄姊妹，就可找得聚会处了。

一九三八年七月二十八日汉口

        ※　　　　※　　　　※

这个‘敞门的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明不公开字样。）

本刊是非卖品，乃是仰望神供给需用的。

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）

本刊暂时仍在汉口出版。万一汉口邮路发生阻碍时，即请照本期七八面代编者言所说办理。

请为本刊各方面多多代祷。

一九三八年七月二十八日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十一期--敞开的门（卷二）
第十一期 书名：敞开的门（卷二）

第十一期

工作的消息

胡徐二兄的脚踪（云南）

已由栗粟返叶枝，将去贡山县一带

主里敬爱的光禧兄：愿主多多的赐你和一家的人恩惠平安！昆明的工作，是安慰我们。愿主更加倍的赐下能力。弟等是常为祷祈。弟与仲洁兄，昨天（六月二十六日）刚从拖巴洛、栅子洛、岩瓦洛等处布道回家。我们的肉身虽然因跋涉感觉困难，但是心里大大痛快。这几处地方，是弟原来工作之地。所来听道的人都曾受洗，可是一个人都不敢承认自己已经得救了。此次徐兄讲，弟翻译，时间甚长，感谢主！很顺利，听的人都很安静，原来这些人没有一点坐性，或者安静守秩序。弟知道这次是成就了神的旨意，因此我们回来的时候，满心喜乐。他们的聚会，据徐弟兄说，都还合乎地方教会的原则。

弟与徐兄，已派人到维西神召会去借一个马提灯，并买一筒煤油。为潞江及茶瓦绒布道时用，因为我们的工作多在夜间。以后我们很需要一个汽油灯和煤油，一只手风琴。这个借灯的人，在八日之内可到此地。那时我们就要前往。我们此行不计时日，总之按着主的旨意行动，不知何日回家。因主的大恩，和众弟兄姊妹的爱心，现在这边的风潮都平靖了，四方都平安。惟非先从潞江进行不可。因为那边还有几千个曾经受洗而不知得救的人，我们若不把得救的真理和教会的真理传给他们，好像我是走尽陆、海勾引一些人入教，使他们作地狱之子。所以这是神要我作的第一个工夫。以后如何，再行奉达。特此，并愿我主将一切丰盛的能力和大恩赐与兄，阿们。在昆明主内兄姊们一一安好！

主内弟胡逸民谨启六月二十七日

光禧我兄赐鉴：本月十五日，弟同胡兄二人，出发到栗粟地方传扬福音。我们到的一共有三个地方。这些地方，是胡兄从前的工场。这些栗粟信主者，亦是胡兄昔日作工带领来归主者。本来弟同胡兄都不愿再去这些地方传道，以免偷羊之嫌。后来胡兄觉得该去作见证，见证他以前的错误及以后的路程。弟也以为凡未听见真福音的地方，是该传福音的。是以弟同胡兄步行前往。从叶枝，到我们所要去的地方，最远的不过两天路程，近的也需一天。这三个地方是：（一）托八罗; （二）乍子罗; （三）瓦实罗街。此三处昔日受洗入教者，有六、七百人。胡兄去上海后，多有退出者，现不过只有二百余人。有些（少数）是得救者，不过不知真理而已。大多数还未重生。

栗粟住的地方，多是在群山中，他们是住在交通最不便的地方，并且是散居的。多则是十几家，少则一家亦为一村。他们的家，多筑在山坳、或山岩上、及山沟旁。房屋是木头作的，名曰‘木楞子。’大不过可容五、六人。春夏秋冬四季，除了作工而外，都是围火而共处一室。他们是以两三块木板平铺在地上，以为休息睡眠之所。白天多在外，日入而息，归家而眠。我们传道，都是在晚间，因为除了此时，他们是没有时间的。他们不信主的人，多喜喝酒，因此债台高筑。汉人因其性以酒诱惑之，将彼等之财物、土地、产业盘剥殆尽。是以多数栗粟，经年劳碌不息，一年中只有两个月可以过点好日子。其余终日不得一饱，甚为可怜！近年主道传开，栗粟信而归主者不少，因是恨酒如蛇，力除其害。栗粟中，不以淫乱为罪，是以甚为普偏。但信主者却远非昔比，大大进步。汉商因为信主者不饮酒，无利可图，是以深恨传道者。但此事彼等亦无法可使。愿主大大施恩，拯救彼等灵魂，使彼等从罪恶中出来，使这些栗粟灵、魂、身体，都得益处。有主的光照耀他们，不久的时候，因他们的见证，均要望风而来归主。但这些责任，是在我们身上，愿主使我们忠心到底，也望兄姊等多多代祷，在此等工作上有分！

弟等此次走这三个地方，用去时间有十天之久。此行目的，一面是作见证，一面是看看光景。感谢主，有多人喜欢听神的救恩，基督的福音。有好多人知道自己有永生和圣灵在他们里面了，也有人是得救了。他们是非常渴慕真理。他们聚会的性质，好像有些地方的性质（在栗粟信主者之心中）。但叶枝之╳╳教会宗，却以为是他们的教区和支会。所以我们只将福音传给他们，未曾多有停留。在山中，弟看见他们的情形，有些人真是有爱弟兄的心，这一点证明了他们是得救有生命的人。这三、四个月（四至七月）中，是他们最艰难的时候，有时连口粮都买不着。我们在山中，他们拿他们最好的送给我们，虽然我们每天也吃不饱，但心中很快乐。另一方面，主却是给我们看见了前途工作的亮光。弟同胡兄是有一致的意见。

在这些地方传道，必要在晚间才可。他们是连油灯（此间都用核桃油点灯）都点不起的。所以我们工作的需要，第一就是灯。（西康也是缺油，比这边所说还难。）如果点蜡，太不经济。所以弟同胡兄商量要买一盏汽油灯，再买几桶煤油，从昆明运来使用。是以请兄在昆明德商谦信洋行中打听，一盏中号汽油灯（不要用火酒可以燃的）多少钱?每箱煤油多少钱?一盏马灯多少钱?

弟同胡兄打算，如果是主的旨意和安排，三礼拜后，即去怒江上游贡山县一带（此地与西康交界）传福音。此间尚没有福音传到。据胡兄说，怒江奴子（夷人一种），追求主道之心，较栗粟相差很多。他们有进取之心，乃胡兄从前在怒江传道之地，已有五、六千人之多，是一最好工作之地。但愿这些人都是真正属主的。如果主恩待，福音能够传开，即设立地方教会，并在那边多住些时。我们要有一所工作的房子。（怒江房屋，多用竹建筑，所以只须三、四十元滇币，即可筑三、四间了。）此地（贡山县）又靠西康，我们想从这里传入西康，较为便当。现在西康名为属中国，但从金沙江以西，现都归藏政府管辖。巴塘以东，有几县归四川管。凡藏政府管辖者，汉人入内，必须检查，视汉人入境如视西人入境一样。是以至今西人入康传福音者，可以说还没有，就是因为种种的困难。求主怜悯施恩，给我们开传道的门，传祂的福音，能入藏中为幸。请多代祷。工作详情，容后续报。即请平安。

弟仲洁手上六月二十七日

蒙自与石屏之行（云南）

弟到蒙自后，起初在旅店，后来暂寓许先生住宅后面小屋中，在外边吃饭。在大井街曾传过几次福音，有几位朋友得救，真是主自己作工。又对弟兄姊妹，作一点造就工作。传‘耶稣是谁’的信息。眼前好像只有先把基督高举起来，叫许多人被吸引，使基督先得着他们，才有办法。弟在联大里头，也会见了两位弟兄，又看见好几位朋友。有的对他们作个人见证。本晨想动身赴石屏，因林弟兄又来函。

主内弟陈希文七月十一日

李常受弟兄函

弟本该早去天津，惟主在工作的安排，及弟的身体上未许可。感谢主，祂若许，弟拟明日去津，再去北京。每处约住半月?近几月，主在弟里面，对于华北而西北的福音工作有新引导。好像越过越有证明。感谢主！国度的真理，主也多叫弟注意。在这些跟前，弟只有承认‘不配！’愿主多供给，多释放！基督徒报十四期稿，大部分虽早已备就，但查经一栏，迄未改出。弟真愿此报能好好按期双月一刊，望代祷！

此间弟兄事业还过得去，感谢主。张子洁弟兄月初已回青岛。他真有长进，主也明显的使用他，感谢主。他拟在这礼拜内在青有造就聚会。以后拟去莱阳乡家传福音。

弟常受敬上七月十一日于烟台

（最近得天津七月二十九日汪鉴堂弟兄信，谓李常受弟兄，并常恩弟兄眷属，均于七月十六日晨平安抵津。领会两日后，偶沾微恙。感谢赞美主，李兄病已得医治。复于今晚继续讲路加十四章十七节的真理。每晚来听讲的人，非常踊跃，以致门内外及窗前皆已满座，站立者更多。处处都见主的荣耀。真是要赞美主─编者。）

华世宾弟兄函（浙江）

主内李姊：感谢赞美主恩，叫我辈际此艰危时代中，还可宣扬祂的慈爱与救赎之鸿恩。惟愿在此还有一点点的余光中，成功祂计划最后的一部分。每阅敞开的门，看见主藉几位同工兄姊所作之工，真叫我辈为了内地各省蒙恩的初果多多谢恩。阿利路亚！论到浙省钱塘江以南，除公路破坏，不便于旅行外，多处尚可照常聚会，照常传福音。在宁海境内的地方教会，有数处目下颇见复兴。就如城内深圳、海游，多有神自己的工作。三门湾，亦兴起聚会。弟等看见一般新蒙恩的人，何等喜乐，禁不住欢呼赞美父神广大之恩慈！今有楼传恩弟兄洁眷来宁居住。主用他带领此间弟兄。八月四日起，在宁海有一次特别聚会，亦盼望楼弟兄负责。弟与温属之泰顺，台属之温岭，原有成约。现因道路不通，不能践约。主若应许，秋间盼望至武义一行。惟个人的生命，深觉干渴，甚愿生命泉源的耶稣基督，能充满我心，真能叫我心只要有祂就能满足，不是一种圣灵充满的理论。书此数行，敬问主内平安！

主内软弱弟兄华世宾启七月十六日

湘汉两地特别聚会

在长沙工作，神已带领过去。先在益湘女学聚会七天；复在尹弟兄家聚会三天。所有成功，都是神的；所有失败，都是醒的。愿神亲自保守祂的工作。醒本拟长沙会毕，直接入川。后因在汉弟兄姊妹坚邀，故于四日乘汽车由公路来汉。此间已于今日起，举行特别聚会，能聚几天，尚是问题，须视时局而定。

唐醒上八月七日于汉口

弗于七月二十六日由沪动身，蒙主引导在八月四日的下午，平安到了长沙。沿途看见了主奇妙恩典的带领，使我不能不满心感谢赞美主。因着时局的改变，有很多的兄姊，已经离开了长沙。但是，有一班饥渴要神的姊妹，仍旧在此等着聚会。现准定自月之八日起，有特别的聚会，每天二次。时期的长短，且看神的引导及环境的安排而定，只能说，能作多少就作多少。

妹弗如上八月六日于长沙

重庆最近的工作

传了四夜福音，并继续查了三天福音的得救方面的真理。都蒙主赐福。此次各弟兄姊妹都努力同心合意祷告，所以情形尚不错。大约最近数日内，有一次受浸。（据重庆八月十一日来信，月之七日，已有二十四位弟兄姊妹受了浸─编者。）重庆的气候尚过得去。据有人云，四十年来没有如此不大热的夏季。此亦是神的恩典。前接家兄惠之来信云，主确实从极大的危险中救了他。真感谢赞美主。在此地的弟兄姊妹都平安。从下礼拜二起，每礼拜二晚上，在张静愚弟兄家有查经。弟答应在重庆时期内，必照常负责。

弟愚之敬上八月四日于重庆

闽南工作

主内的亲爱弟兄们平安！（上略。）安溪庄山，弟此次往那边，适逢农忙，故特别聚会，只有四天而已。那边盼望，最近的将来，有主的桌子。现张同元弟兄，仍在那边工作。请代祷。湖坑半岭聚会，此次因不平靖，弟未经过那边。现在王友益弟兄仍在那边。请在祷告中记念他们。南安二十七都，感谢主，已兴起洪登岸弟兄。现在他家中，每逢主日有传福音的聚会。求主在二十八都也兴起弟兄来。因那边只有一位爱主的姊妹，和她一家的人而已。余均为初听福音者。南安九都现有在泉州聚会信徒一部分迁移到那里，每主日也有传福音的聚会。求主在那边也兴起见证来。

弟韩进修启

同工的行止

（一）唐守临弟兄，汉口特别聚会毕后，于八月十九日乘轮入川。

（二）韩复生弟兄已回常德。刘爱悟弟兄已去益阳，拟在那里养息些时。

（三）吴仁杰弟兄尚在泉州。

（四）华世宾弟兄、楼传恩弟兄现在宁海。

教会的通问

济南（山东）

今靠着主恩，汇上╳╳元，其中╳元为敞开的门，╳元为神的工作，╳元为供给有缺乏的圣徒们。请兄在神的引导中随意支配为荷。愿神祝福这些微的奉献。愿父神的恩惠慈爱常与你们同在，并求神施恩祝福你们的工作。阿们！

主内小弟王宝光敬上七月九日

（通信处：济南齐鲁大学医科。）

龙驹寨（陕西）

主内亲爱的弟兄姊妹平安！弟近数年，多有甘肃、青海一带工作，处处蒙主恩待，实在叫我无话可说，只得心满意足的感谢主就是了。弟于前二年，即由青海内部出来，到了甘肃凉州一带，时常看见主奇妙的大能。去年五月间，即由凉州到了兰州而赴陇南，在陇南一带，差不多有一年的工夫。今年四月间蒙主指示来陕西。可惜我太不合用，信心不坚固，爱心冷淡，灵性枯干，真是可怜。请多为代祷。

但我到各处，看见主所赐的一些弟兄姊妹，实在宝贝。弟于阴历六月初十来到了西安。一路蒙主护引，很是平安。在各处聚会都蒙主祝福，实在感谢主！弟在西安，看到了敞开的门，便得到多处的消息，使我满心畅慰。故今奉函请将敞开的门，按期与弟寄来二分。能从第三期寄更好。敬祝主内弟兄姊妹道安。

弟胡天恩谨上古历六月二十八日

（通信处：陕西龙驹寨福音堂。）

（这位弟兄，是与段彩炬弟兄等同工的。感谢主，在甘、青、陕一带，有他们几人热心传扬福音─编者。）

泉州（福建）

感谢主，时局虽发生许多困难，敞开的门，每期均庆收到。由每期所得的消息，益觉主爱越久越深。感谢主，我们藉着祂，因信得进入现在所站的这恩典中。因在过去的日子，祂叫我们欢欢喜喜的盼望祂的荣耀。就是现在处在这患难中，祂更叫我们欢欢喜喜的;因为祂要我们患难生忍耐，忍耐生老练，老练生盼望，盼望不至于羞耻。但愿圣灵常常将祂的爱浇灌在我们心里，使我们能够感祂的爱，也能够爱祂。此间弟兄姊妹，均蒙主保守，平安度日。愿荣耀颂赞归给我们的恩主。兹汇上法币╳╳元，作敞开的门的费用。祈即代收。以后每期请寄下三十分，因散居内地兄姊，或有函索，可便寄送。

在泉州聚会主内小弟杨世潮、吴仁杰七月十六日

（通信处：福建泉州杨民生行。）

枫亭（福建）

感谢赞美主，祂奇妙的恩典，也临到了枫江。也感谢赞美祂，差遣了陈恪三弟兄、包淑敏姊妹来此造就我们。更感谢赞美祂，引导了柯长材、陈拓轩两弟兄，和六位姊妹，于六月十一日在聚会所受了浸。尤其感谢赞美祂，于六月十二日恢复了祂的桌子，使我们实行交通，同时记念祂，敬拜祂。请常为这里的聚会代祷，求神怜悯，保守这里的聚会，直到祂再来，阿们！七月七日（礼拜四），乃是我们例定的信徒祷告会，这次弟兄姊妹们都节食奉献。款虽微，意固诚。兹将该款╳元╳角╳分，由邮汇奉，到乞查收。请随圣灵的引导，接济蒙难的弟兄姊妹们。

主内弱弟陈炳秋、柯长材、陈拓轩同谨启七月十二日

（通信处：福建枫亭基督徒聚会处。）

梧州（广西）

主里亲爱道兄光熹、希文台鉴：前奉琅函，欣悉兄等前往个旧、临安一带布道，蒙神祝福，且在个旧已开始擘饼聚会。感谢赞美主，亲自光照祂的儿女，并吸引罪人归其名下。弟于四月十四日首途南下，取道河内、谅山而龙州。嗣由该邑改乘汽车迳达苍梧，于二十二日抵此。沿途叨蒙神庇清吉，感谢赞美祂。

自五月一日（主日）起，在弟寓所，即开始擘饼聚会。除弟等外，尚有林道亮兄（现任此间圣经学校教员），时来参加。弟与穆兄经已函请栾非力弟兄来梧开荒。如神愿意，想不久即可实现也。刻弟与穆兄共赁一所住宅，（到梧之翌日，即租获此屋，）计有六间（均在三楼，电灯、自来水俱全）。大厅打通，可容纳三、四十人。租金每月国币十二元五角，电灯、自来水各费在外。观察世界潮流，信徒们皆知黑夜已深，白昼将近矣。吾辈自当尽其所能，为主见证，并宣扬福音也。弟此番长途旅行。途次曾向旅客，作个人布道，散播福音种子。甚望主亲自浇灌将来得以生长也。办事处同人，弟已向六、七人作过见证，彼等多肯接受，并无反对，望将来能切实得主救恩。昨晨上海聚会之姊妹林秀洁、胡惠英，由栾弟兄函介绍由港来此，当日即往南宁就铁路医院护士之职。主内诸兄姊，乞代请安。敬请主内平安。诸兄姊，穆弟兄嘱笔请安。

主内弟林耀辉启六月七日

（通信处：广西梧州盐务办事处。）

宿县（安徽）

主内蓝弟兄鉴：弟全家于五月十八日搬进难民所。历来虽有危难，但蒙神护佑，终是平安。袁临舒弟兄在乡间，曾二次来难民所相见，据说，在乡兄姊们均平安。张允修弟兄全家，以后进第二难民所，亦都平安。感谢神。此请主内安。众弟兄姊妹均代问候。

主内弟黄子厚启七月九日

（此信大约是黄弟兄托人由他处寄汉口的? ─编者。）

长沙（湖南）

据报载，统计两日之间（七月二十三、四日），离长沙逃往四乡的居民，有五万之众。但感谢主，这次聚会，弟兄姊妹皆未受影响。益阳章功绩弟兄、俞言州弟兄，常德冯先路弟兄均来聚会。特别聚会所传信息是‘基督的荣耀，’是唐守临弟兄负责。昨天长沙出一惨事：往四乡避难的市民，雇一小火轮，载有八百人，因载重船沉，全船覆没，只救活六人。真是没有神的人哪，不逃怕死，逃而速死。这世界里处处都是惨象！只有求主快来，早早结束这个。

蓝志一七月二十六日于长沙

重庆（四川）

七月二十七至三十日，在张家花园四号之三，有四天传福音的聚会。虽然天气热，但是听众不少。前后两间坐满外，门外还加放凳子。小小的地方，坐了一百以上的人。感谢神。举手表示接受主的有二、三十人，签名的也不少。八月一日至三日，有初步的查经。这次弟兄姊妹对于传福音的工作，都很齐心努力。真是感谢神。

洁民八月一日

神这次特别在助产学校动了工，她们中间，这次有五位受了浸。月之七日晚，我们借青年会游泳池有一次受浸，弟兄有七位，姊妹有十六位。真是谢谢主！由汉来渝之李士春弟兄已去成都。王师母已经胡宣明弟兄介绍，找到职业。马、汤二位姊妹，已由妹介绍至仁济医院工作及读书。其余的均在豫备投考学校。袁竞化姊妹，不久去南岸任家庭教职。

袁周洁民八月十一日

（通信处：四川重庆上张家花园四号之三。）

小吕宋

兹寄上汇单一纸，计港币╳╳元。请代分配于下：（一）为基督徒报印刷费╳╳元，（二）为敞开的门印刷费╳╳元，（三）分送各工人╳╳元。（在汉口倘无工人，就请转赠与邻近需要的工人，请随意分配。你自己亦请留下一分。）此款百分之八十，乃一姓╳的姊妹所献。其余乃四个弟兄所献。收到后，示知为感。（又╳、╳、╳各菲银╳元，特为敞开的门用。（中略。）愿主看顾一切在患难中的兄姊。（赛二六3。）

弟缪受训启

零简

（一）上海何越樵弟兄，八月二日信：‘馨香的没药（即盖恩夫人传略）已于七月三十一日出版。平、津、青、烟、昆、湘等处连门市，买去者约已六百本。十四期基督徒报已付排，惟查经稿尚未寄来。江守道弟兄，与沈慧民姊妹，已于七月三十日在八仙桥青年会结婚。张光荣弟兄、缪韵春姊妹近日尚在沪。缪姊因母病，去北方之说，目前不能成行。’

（二）昆明魏光禧弟兄，七月二十二日信：‘倪兄令堂暨师母于月之十九日抵此。愿主用她们。’

（三）浙江宁海七月十二日信，屠云轩姊妹所受枪伤已愈。惟右足现在不能行。请代求主的旨意成全在婢女身上。

（四）厦门鼓浪屿，八月五日信，王厌知姊妹已回鼓岛。

（五）北京七月二十九日信，地方聚会，刻下暂分在萧鲁源、林淑云两兄姊家。

（六）七月峨嵋信，沈马敏秀姊妹，约在八月十日后返成都。

（七）江守道弟兄，给唐守临弟兄信云：‘八月八日离沪至港，有引导亦拟取道湘、汉入川。“旋因在粤候车不得，仍行返港。入川之说，暂告中止。”’

（八）郭步月弟兄，给蓝志一弟兄信，谓已清楚，该取道港、沪去烟台，转津、京回北方。但在此行程之前，恐须同左弗如姊妹至桂林一行。（郭步月弟兄、左弗如姊妹、及李志正姊妹已于二十三日同乘火车去衡阳，转赴桂林─长沙杨岱弟兄八月二十六日通讯。）

（九）马敏真、纪会珍姊妹八月二十四日离宜赴渝。

编辑后的消息

七月二十五日起，至三十一日止，在长沙有次特别聚会，由神的仆人唐守临弟兄主领，讲的总题是‘基督的荣耀，’结果很好。不少弟兄姊妹在生命上有了复兴，有了转机。感谢主。八月八日起，在长沙又有姊妹特别聚会。讲的总题是‘神的心意。’每日两次。所释放的，真合乎在长沙一般姊妹的需要。愿主祝福祂的信息。左姊行踪，暂不能决定。现已迁住一位姊妹家。信件可由楠木厅聚会处转。

主里弟兄杨岱、郭征庸八月十二日

汉湘兄姊的来踪去迹

已离汉者─秦西灿弟兄，由衡阳来汉，七月十五日，去宜昌转赴成都。孙振兴弟兄夫妇，已由武昌赴长沙。燕仲洁弟兄，随博学保育院迁宜昌，刻任宜昌华美保育院教导主任。朱德成弟兄送眷返信阳。韩荫晟弟兄经长沙赴宝庆。米何如霞姊妹，由重庆来汉，八月四日，乘车去信阳。陈丕樾弟兄由宜昌来汉，于八月十六日乘车去西安转兰州。姚抡慧姊妹随兄嫂去长沙。翟宗沛姊妹八月十六日由长沙来汉，乘直达轮去重庆，在汉之韩凤英姊妹亦乘此轮同去。李中明弟兄因仲选青弟兄由衡阳来信邀约，于八月二十二日乘车去衡。祝要主弟兄于同日送家眷回沙洋，刘汝诚姊妹同行。傅继川弟兄同日返沔阳家乡。王汉民弟兄于八月二十三日去常德活水茶楼任事。余香山弟兄同日赴香港。王帅信姊妹八月二十四日去宜昌转轮赴渝。宗孔弟兄接眷于八月二十六日返西安。黄大淦弟兄八月二十七日随职务去大冶。黄大锐弟兄及慈幼院两小弟兄八月二十九日同乘难民车赴西安分别就学任事。（八月三十一日汉口。）

尚留汉者─仅有数家庭，及十余位在职的兄姊。

离长沙他往的兄姊

尚久志弟兄、邱重生姊妹、杨得真姊妹、郭老姊妹，八月五日同去益阳。曹永泉弟兄，八月九日去岳阳就事，家眷将往常德。田雅各弟兄，八月初携眷去零陵。姚祖舜弟兄，八月一日去沅陵。唐文键、唐文达、张显卿弟兄，八月二日离长沙，由宜昌候船入川。王帅爱、帅望两姊妹，陶颂羔弟兄，已去桂林。

任畅和弟兄已至重庆。（肺病甚重请代祷。）孙七贤、孙振兴、纪延寿弟兄先后去岳阳就事。秦远芳弟兄已去广西柳州。

将由长沙他往的兄姊

陈愿新弟兄将往常德，刘国相、赵作民弟兄将去贵阳。魏美芳姊妹将去芷江。

尚在长沙的兄姊（指由各地来者）

周又生弟兄，（已就湖南省银行事，）朱受恩（即保良）弟兄，胡乐德、乐义两弟兄，孙奋兴、叔兴两弟兄，孙维兴、鼎兴两姊妹，纪敦五弟兄全家。（他们是由各地至汉口后，再来长沙者。）沈嘉澍、杨修粹两弟兄由常德来。成寄归弟兄由香港来。（杨岱、郭征庸两弟兄八月十二、二十六日通讯。）

（月前听说成寄归弟兄在港有病，我们即常为代祷。兹悉已到长沙，我们真是感谢主。在长沙本地弟兄姊妹的行踪，此后亦望见告。因许多弟兄姊妹散处内地，若有他们的消息，后至者可以往找也─编者。）

请注意的几点

（一）弟兄姊妹每迁一地，务望以近况及详细地址见告，以便择登本刊，以释关怀者的悬念。

（二）好些地方的教会，是在有的弟兄姊妹的家里聚会。所以，弟兄姊妹新到一地，可按本刊通信地址，只要找到住那地的任何弟兄姊妹，就可找得聚会处了。

（三）弟兄姊妹，如果到了一个没有聚会的地方，只要有二、三人，最好也有聚会。因为经上说，‘你们不可停止聚会，…倒要彼此劝勉;既知道那日子临近，就更当如此。’（来十25。）并且主亲口应许：‘无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’（太十八20。）也盼望弟兄姊妹足迹所至，都使人有听见福音的机会。

（四）弟兄姊妹，如要我们将本刊直接寄与，函告当即照办。否则请你们到当地的教会去索取。

（五）就编者所知的许多同工，及各地方教会，从未为着工作及地方教会的需要，发捐启、捐册等事。我们要靠主的恩典，一直保守这种性质。

（六）当此非常时期，希伯来十三章一至三节的话，是需要我们实行的─‘你们务要常存弟兄相爱的心。不可忘记用爱心接待客旅；…你们…也要记念遭苦害的人，想到自己也在肉身之内。’

八月十五日如愚于万县

代编者言

第十期本刊，已于八月半前后，由汉口寄往各地了。我们赶着将第十一期编好付排，但愿主特别施恩，使这一期仍能由汉口寄出。本刊一直迟延未迁他处者，实以汉口在地点上，在一切事情上，都比较中心适宜些。在汉口同工的兄姊，可以说是在诸般危险声中来尽职。若非主恩，惊骇已不胜，那里还能作工。时局变迁莫测，万一汉口交通发生阻碍时，（十月分本刊，仍望能在汉口出版?）以后或迁上海出版?若合主旨，编者尚拟由川而黔，而滇，而桂，最后由香港返沪？蓝志一弟兄行止亦在未定中，我们只好靠着神的恩典向前行，此时尚不敢若何肯定也。

关于工作的消息，教会的通问，均请就地之远近，或寄香港邮箱一六六四号何乃诒弟兄转。或寄四川重庆上张家花园四号之三袁厚载师母转。邻近汉口的地方，若通航空，就当汉口邮路尚通时，直接寄汉口邮箱八十四号福音书房亦可。

宿县黄子厚弟兄已有信来，惟汇兑仍不通。邹县弟兄，久无信来。山西河津蔡恩尚弟兄，现不知迁移何地?均在念中！

关于救济因战事而有缺乏的兄姊事，月余以来，江浙一带者，多由在上海的几位同工斟酌支配。关于川、湘、汉一带者，多由蓝志一弟兄与编者商量去作，近来，可以说有款即尽，以困难者多，救急如救火也。经汉而川、而湘之兄姊，有的，感谢神，已为他们开出路;有的前途尚遥，如拟由湘步行入川，然后去甘肃、或新疆者，真需要神用神迹带领他们。我们几个同工，是常为着许多遭遇患难及有缺的兄姊而祈求。也请你们常为我们祷告，使我们真是受圣灵的引导，在所受的托付上，能以忠心。

在最近期内，如有汇款等事，暂请航空寄四川重庆上张家花园四号之三袁厚载师母转。一俟蓝志一弟兄，或者本刊有一定地址时，再行奉告。

本刊当此非常时期，除了工作的消息以外，关于教会的通问，也尽量登载。务请各地方教会，竭力将本刊分送当地的弟兄姊妹，以便彼此代祷。有的地方，弟兄姊妹颇多，除了报告他们以外，如可能，请再用其他方法分送。因报告时，有的人未注意到，有的人刚好那次末到会，未听见报告。编者有一次到某地，问及一位姊妹，你见着某期敞开的门否?她说，我还没有。我说，岂不是在聚会的地方已经有了吗？她说，我并不知道。其实聚会后是有人报告过，并且那位姊妹也是很关心的，还不免这样的相左，不关心的，就更不用说了。也许有人想，不关心的，就不给他们。但编者以为，有的信息，也许能叫那些不关心的，得一点激励，还是尽可能分送给他们的好。主总不忘记这些软弱的、冷淡的我们，但愿我们也不忘记那些软弱的、冷淡的他们。

编者此时尚在万县，月内总可到重庆，九月内当可到贵阳。在贵阳的通讯处是：贵州贵阳中华北路一五七号附三十九号章辑五弟兄转。（若非航空信，就请不寄贵阳，以编者在该地，至多一月也。）

一九三八年八月十四日李如愚于万县山乡

启事

（一）本期本刊仍是汉口出版的。何时汉口邮路有阻时，就照本期一○四至一○五面代编者言所说办理。

（二）来信要注明月日。地址请写得仔细清楚。凡除去信封转来的信，务请将写信者原来的地址，注在信里。

（三）什么时候，阅者通信地址一有变更，若可能，务请立即函告。

（四）基督徒报，是在上海福音书房出刊。为省手续及迅速起见，所以凡关于订阅及询问基督徒报的事项，均请直接向上海邮箱三二三号福音书房接洽，由上海方面注册并作答。若因订阅敞开的门，顺便订阅基督徒报，也请另写一纸，免得转寄不便。

（五）目前因时局关系，福音书房在汉口所设分售处，随时有停止可能。所以远道函购均请直接向上海邮箱三二三号福音书房接洽。在重庆上张家花园四号之三亦有福音书房书籍，陕、甘、川、黔等地最近要向该处函购亦可。（重庆缺诗歌及工作的再思等书。）

（六）馨香的没药（即盖恩夫人传略）已出版。盖恩夫人即‘简易祈祷法，’与‘由死亡得生命’的原著者，她属灵的经历真是深！感谢神，祝福俞成华弟兄将此书译成汉文了。上海邮箱三二三号福音书房出版。价纸面三角，精装八角。邮费另加。（此书汉、渝两地均缺。）

        ※　　　　※　　　　※

这个‘敞开的门’所注重的，是各地传福音的工作。在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明不公开字样。）

本刊是非卖品，乃是仰望神供给需用的。

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄在何处的。）

本期本刊仍在汉口出版。万一汉口邮路发生阻碍时，即请照本期一○四面代编者言所说办理。

请为本刊各方面多多代祷。

        ※　　　　※　　　　※

长沙教会聚会地址仍在楠木厅附四号。

刘爱悟弟兄，最近肺病似有复发之势，望代祷─益阳桃花仑信义中学章功绩弟兄转。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十二期--敞开的门（卷二）
第十二期 书名：敞开的门（卷二）

第十二期

工作的消息

陆忠信弟兄（新加坡）

腓力爱兄：六月十三日手教已收到，敬悉一切。弟于两星期前，由槟赴暹罗那磅埠作点工夫，昨日始回来。阅读尊札，真是感谢主恩不尽。主藉兄等在香港等处所作之工，弟不能不大大赞美主！暹罗那磅聚会的情形，让弟述说几句，谅为兄等所乐闻。二年前有一位主的仆人到彼开荒，就有一些人受浸。他们也每主日擘饼记念主。以后并无工人再去。他们因等候被提心切，故于聚会中等候起来。一、二月前一主日上午十时起，一连等候被提到第二日下午二时止。邪灵欺骗我们的弟兄说，‘被提在即，再过几点钟就要被提。’‘眼目要闭着，否则要作老底嘉教友。’入夜大家未散会，且由楼上一一摸索到屋前空地，通宵达旦的等候着。禁食四顿，夜为风雨侵湿，日为太阳烤晒。八、九十人中，虽有人在晚间、早晨、晌午，暗中回家，却还剩下二、三十人，一直等到下午二时许始散开。邪灵真是可恶，非欺负我们，即欺骗我们。但主是得胜的主，必保守他们。（帖后三3。）迨后许多人退出，聚会几乎停止。现在呢?感谢主恩，他们才开始学习唱诗歌四十一首、一百五十九首等等。因着各地弟兄姊妹的祷告，他们逐渐恢复过来。但尚须请求各地兄姊切切代祷。

他们已有属灵人书，此次也买了工作的再思七、八本。在此种情形之下，尚有七位弟兄姊妹受浸归入主死。尚有一班弟兄姊妹等候受洗呢。甚望该地聚会，能得主建立、保守直到主来。负责弟兄系雷明清、雷鸣双弟兄。通讯处是：暹罗那磅民生公司转交。如有同工弟兄富有属灵经历，肯为主故写信或寄书报帮助他们，他们必极乐意接受。该地大半系福州人，无别的公会作工。听说，不久之前，有一个福州的弟兄，在港时曾作过见证。弟因不知其姓名、住址，敢请掷下。并请兄等写一信给他，如果他仍在暹京曼谷作生意，他或者能抽暇前往看望他们，帮助他们。盼望主在暹罗各地建立祂自己的见证。槟城，上礼拜有唐文治弟兄讲道一礼拜，下礼拜或将再有聚会。请代祷。匆匆即候平安！则信兄、文耀兄、守道兄、主言兄以及所有同工的姊妹，并在九龙聚会的兄姊，均此问安！

小弟忠信敬上七月七日

李姊：愿你们平安。我们在南洋粗安。气候都是差不多。此地有以下两句话：‘终年皆是夏，一雨便成秋。’‘一个常绿之乡，天天浴着太阳，时时润着厚的雨量。’来书妥收，愿主看顾各地的弟兄们。

日前倪兄由伦敦来信说，‘在此国内弟兄受难之期，我心所挂念的，就是同工供给的问题。…我如果肯像有的人一样，也可以有许多的收入，但是，我们已经学会了十字架，我们怎敢用肉体的手段来帮助神的信实，来拆毁自己的信心呢？…但愿神施恩给我们。’此次槟城和暹罗两地，都有点机会。弟从暹罗返槟后，又有一礼拜聚会，主也得着一些人，愿主保守各人到底。匆匆即候平安。汪、张二姊，均此问安，未另。

陆忠信八月一日

光禧兄：愿你大得能力，大蒙恩惠！从敞开的门，得知兄等常作露天布道之工，极慰弟心，此间几乎每礼拜总有一、二次，二、三次不等。那方是真正的传福音。只求主使我们有较多的时间豫备祷告。如果对内讲道需要一两点钟祷告，那么对外至少要三、四点钟。兄等以为然乎，请为我祷告。载兄已回港，丁姊在实兆远。畏三兄在此。他常在福音馆聚会，也曾到此讲道五、六次，主很用他，感谢主！此候平安！诸位同工前请代问安。

弟忠信敬上八月十二日

诗巫一带（南洋）

主里李姊：这边工作很蒙主施恩，慕道人不少。幸主感动教区长╳先生的心，对我们工作，甚表同情。福音书房出的书，最近他看得顶多。工作的再思，碧看未及一半，他就看好了。若非主如此作工，碧早不能在此立足。这边的地方快要走遍了。日后仍凭主引导。请不忘为工作、╳先生及碧本身祷告。我觉得自己顶软弱，需要造就，主若愿意，当去新加坡一次，俾能得兄姊们的帮助。浅易读经课程这边很合用，每次所买，都不够分配。前月一月，几位年老弟兄，在家姊处要碧帮助他们查考。愿主祝福这书。

妹黄碧珪

徐仲洁弟兄函（云南）

主内渊如姊台鉴：（上略。）这次弟同胡兄前往栗粟，不过看看他们中间的情形。感谢主给我们看见一点工作前途的亮光。弟同胡兄有一样的引导，就定规要由怒江上游前进西康。因怒江一带的奴子（夷人中之另一种），对于主的福音，尤较栗粟为热切。怒江一带的奴子，曾来敦请胡兄前往工作，（那些人也是胡兄昔日所开辟者，）但我们却定规（除了在他们中间作见证而外，不愿多作什么），要到怒江上游的贡山县一带去传福音，因这里福音还未传到。如主施恩，有几处地方教会要设立为主发光。所有一切寻求真理的奴子，均要望风而归主。惟此去道路多险，需代祷。前去栗粟地方工作时，行山林丛莽间，路皆羊肠小径，崎岖难行。有时需涉水。有时需攀藤抚葛而登。有时因雨水，道路被冲陷，需匍匐爬行于斜坡陡壁间，危险万分。闻怒江较此尤险。弟行群山中，每思及我主寻找亡羊之事，益增弟勇气，而感主恩鸿富也。尚有二、三礼拜之久，即要同胡兄起行前往。西康地带，从金沙江以东为四川所辖，只有八、九县。金沙江以西，皆为藏政府管辖。汉人之入藏地，需检查一如西人之入境，手续烦难。而藏人之入云南境内经商者，并无人检查，其悬殊若是。闻汉人之往藏经商者，并无如何麻烦。惟有像无职业而有宣传性者，入内甚难，所以吾等入藏及康地为藏人所辖者，传福音甚不容易。并且喇嘛势力甚大，处处都是拦阻。尚祈兄姊等多多代祷为盼。专此敬请主内平安。汪、张二姊均此问安。

主内小弟徐仲洁上七月九日

李常受弟兄函（天津）

弟于月之十六日安抵天津。此间弟兄姊妹均好。感谢主，有祂的恩典！在主恩中，弟在此同弟兄姊妹有几日聚会，学习如何藉着‘奉献’进入大神的丰富里。主若许，弟拟于下月二日去北京。在那里至少须有半月的停留。以后再看主如何引导。李金彪弟兄有信来，愿弟由北京去绥远。惟弟尚不清楚主旨。

弟常受上七月三十日

张子洁弟兄函（青岛）

弟今天接见敞开的门第九期，看见徐仲洁弟兄的信，阅读之后，心中更觉迫切，一方面是乐意顺服主速速前往，一方面更望补足以前工作上的遗憾。

弟从常受兄谈话间、祷告中、信札里，都看出他对于西北传福音的工作，迫切到不能言喻的态度中，真的像有火把在他里面烧着。…弟巴不得再有机会，能同常受兄再同工几天，得些造就。弟现时不是求得能力，只望在主所命定的那一点作得下来。也不盼望工作作得扩张了出来，反而十二分的惧怕，莫落在马太七章二十二节那些人的地步中。弟记得一次读到选民进迦南时，有一部分人因肉体有所享受，就隔在约但河东边。虽然也可以去助阵，承受祝福，也有祭坛，但是，以后的光景就平常了。在当时，弟倾心在主的面前，愿意死在疆场，不让弟临阵逃脱而苟且。哦，真的需要一班人把神带到地上来。不然，人不会好好的顺服。

主内弟张子洁八月四日

福建几位同工的信息

蔡弟兄由渔溪工作后，已去平潭、苏澳。再生兄说，此次在渔溪受浸者计三十五人。多数由本地弟兄姊妹引导归主者。赞美主！再生兄现已回到涵江。若主愿意，他要去东源、凤迹等乡工作。（凤迹是方家则兄的本家。）王玉珠、陈天乐两位姊妹，已往仙游工作，大约也要去乡下。前主日在涵江晤魏光英姊妹，得悉她近来因着主的呼召声音甚高，已决意向王府辞去家庭教师之职。但愿主引导她。

弟近日照主的安排，得在主里安静。因为力量不够前进，只好在主前一歇。感谢神的爱，还肯对付和修理。在这期间中，得再来读属灵人，真宝贝。特别在心思被动点蒙光照着，受助最多。在这星期中，靠主恩典，每晚与弟兄姊妹们读一点圣经。主若愿意，我们同工若得着护照，想赴福建上游工作。请多替我们代祷。

主内小弟陈恪三上八月九日

此次弟随蔡兄（志崇）出门工作约两月，学得功课不少，真感谢主！蔡兄尚在福清平潭工作。愿主充满使用他，藉他得着更多的人和荣耀。阿们。福清自聚会所复移旧址后，工作方面，比较更容易些。信徒灵性方面亦转佳。真感谢主，荣耀归主。阿们。感谢主，东张兄姊这次已经受浸擘饼，他们都很长进。愿荣耀归主。阿们。撒但在此间多方肆虐，藉着扰乱之子，假名（没有其人）诬告梁弟兄（负责者），意图破坏主的工程。主阿，愿你赦免拯救敌人，败坏亚希多弗的计谋，并使巴兰的咒诅变成祝福。阿们。在渔溪的兄姊，很努力追求。谢谢主，此次工况亦佳。虽然黑暗权势厉害，但赖得胜的主，却冲过去。

主内弟陈再生敬上八月十日

主里的倪兄：四年前于泉州开得胜聚会时，多蒙教益，至今未曾或忘。这真是神的指引，使我跑得胜路程。别离以后，经莆田、涵江看望兄弟、作见证。再到渔溪、福清一带传福音。以后到连江工作一时，再回福清开荒。主藉着神迹奇事医病赶鬼，吸引多人归主。又得同工兄姊们到那里开复兴会，许多兄姊们顺服主，记念主，建立教会，荣耀归给主。后往东张镇开荒，主神亲自工作赶鬼医病，引人归主名下。后在同安及鼓浪屿，再到各地工作。感谢主，我实不能作什么，一切都是主的恩待！以后叶士俭弟兄请我到漳浦作开荒工作，蒙主带领水陆平安。最近到墩柄陈黄仁爱家继续工作。漳浦一带，共有七处可以建立教会。请切切为此祷告，并望多赐教言。专此敬祝主里平安。伯父母前请代为致意。

主里弟陈秉熹八月十四日

陈钦法弟兄函（浙江）

最近汉口福音书房，照常办事否？弟兄姊妹们近状何如?殊深系念。在永嘉、平阳、瑞安、泰顺、福鼎各处，神的众教会，蒙主保守，都得平安。惟弟兄姊妹们，灵性方面，没有从前那样活泼，似乎有一种冷淡和枯干的空气普偏的笼罩着。在这种的情形之下，叫我们几位无用的仆人，在工作上，好像什么都拖不动了！这也许是神藉此试验我们，叫我们知道工作的效率，非寄托在热闹的情形里，只要以神的旨意为满足。如果是出于神的，就什么都是好的。现在对内的工作，虽然有些冷静的光景，然而向外传福音的工作，都是处处蒙神祝福的。七月五日起，至十八日止，有周达卿、林趋前、李树人、黄得恩等弟兄，以及扈山的几位弟兄，在赵垟山传福音，效果很好，现已租了房子，起首聚会了，有二十余人，表示相信主，每主日都来聚会。目前暂由扈山的弟兄们，继续前往帮助他们。盼望不久能成立正式的地方教会。

又七月二十七日起，有李树人弟兄，同着山门的几位弟兄，在北港大岗地方传福音。机会很好，听道受感，表示接受主的很多。可是尚未设立聚会。愿主兴起更多的工人，继续前往，为主收那已经发白的庄稼。日内又有周达卿、林绳武、杨立人、苏梯升、金子芳弟兄等，在分水关、月湖垟等处，传主的福音，愿主亲自与他们同工。弟与黄履铨弟兄，准于明日动身去泰顺看望兄姊们。以后将由泰顺去瑞安、大峃、莘塍等处，有些工作。统希代祷。李树人弟兄，日内拟带一位弟兄，同到平阳、泰顺交界处之叠石与五里排两地方传福音。张光荣弟兄，日内由沪来福鼎，与弟兄们有家庭式的读经祈祷谈话的小聚集。以后将由福鼎来平阳、温州、武义等处作工。许达微、周行义二兄，定规由沪来平阳，拟在蒲门镇霞关聚会处住些时。蔡琦兄，身体如常。庄光波兄，体极软弱。潘活灵兄，已被召归天了。知念并及。

主内弟陈钦法上八月二十四日

湘汉工作

长沙

聚会今天是第六天了。大概还有两三天。没有得救的人来得也多。以后如果是神的旨意，盼望再有两三天的传福音，免得亏欠他们。虽然人是这么软弱和败坏，神还是在人之外作了工，得着了人。我惟有满心赞美祂。

妹弗如上八月十三日

汉口

感谢赞美主！主保守我们的聚会平平安安一礼拜过去，昨晚完毕。这次聚会，上午查启示录。晚上传信息，题目是‘怎样爱主，’或说‘爱主的实行。’到会的人数上午较少，二十余人；下午较多，四十余人。弟兄姊妹得益很多。前天有李中明、朱起诚、黄大淦三弟兄受了浸。

蓝志一上八月十六日

云南几位同工的消息

主里的渊如姊妹：禧于八月十九日第二度出发到滇南一带工作。在蒙自工作约十日。若是主旨，要我们在此地工作，就需自己（工人的）租房子。禧于八月二十九日早，乘火车到临安工作，住在省立卫生院院长周泽民弟兄府上。他于最近方明白清楚得救真理，现在对主道颇有追求。尚有一护士郭姊妹，情形与周弟兄相同。两兄姊于最近均已受浸归主名下。临安方面，主亦已为我们开了传福音的门。若有弟兄得主引导，能住此数个月甚好。禧已作信给镜圆弟兄，未知主若何引导他?在石屏的教会，此次得于、李两姊妹到该地工作，兄姊们得益颇多，同时亦有罪人得救云。于、李两姊在石屏工作后，亦到临安工作些时。禧在蒙自与之相遇，据云即直接返香港转回上海云。

在个旧的教会，闻因一个负责弟兄得病，又加外来的影响，发生摇动。禧拟此间工作结束后，到个旧看望兄姊们。在个旧现多一弟兄，林光华先生（即林耀辉弟兄之长公子），在锡务公司服务。在昆明教会，于本月底要迁移到昆明马寺口同仁医院左隔壁。到该处可找黄钟弟兄，因会所有堂丁，能领之到弟兄家中。在开远与比色寨站之中，有一站名为大庄站，最近主安排一位姊妹马师母在该处居住。她的先生在昆明时，亦表示信主。（他们本来是回教徒。）禧拟于个旧工作完毕后，到该处传福音。马先生系在该地之垦殖场为总务课课长。他说能介绍在垦殖场中，向工人工作云。专此并候主里平安！张、汪二姊以及在重庆之兄姊们均希代候。

光禧谨启九月一日

七月十日，结与于姊至宜良数日，有张镜圆弟兄同行。那里仅有五旬节会。我们传了两天的福音。由宜良回昆明后，于七月十九日动身，二十日晚安抵石屏。姊妹方面的聚会，是由二十六日起，每日两次，于姊负责。此处共有二十多位姊妹聚会，能为主站住的姊妹有十多个。八月五日起，有数日的传福音聚会，愿主更多得着祂所当得的人。

主内姊妹拉结上八月三日

我们离开石屏到临安，共住半个月，有十天布道。头几天是林、陈两弟兄及拉结姊负责。后几天因林弟兄回石屏，是陈弟兄及拉结姊和真一同负责，每天只有一次传福音。这十天里，表示要主的顶多。在卫生院，每天早晨七点半，陈弟兄讲基督的得胜。每天晚上七点半，真讲一点进国度的条件。

素真启八月二十四日

我们在临安两星期之久，工作蒙主祝福。八月二十四日，陈弟兄和我们由蒙自来开远。此处仅有五旬节会。我们在此已有过八次聚会，每次有对内并对外的工作。聚会很好。许多清楚得救者，许多要主而追求者。

拉结上八月二十九日

潘活灵弟兄在主里睡了

在主内各位兄姊们公鉴：敝处潘活灵弟兄，卧病许久，谅已早悉。承蒙各地兄姊们关心代祷，弟等谨向各位谢谢。兹因潘兄已于国历七月二十八日上午，被主宣召，安然逝世！弟等当即妥为送殡安厝。在潘兄固已脱离苦海而登乐国，当然感谢赞美主！但我在瓯教会，失一臂助，不免伤心惋惜！哀感之余，惟恐各地兄姊，未尽周知。特此通函奉闻。

主内弟张廷祥、章高来、张载光代表在温州弟兄同启

（潘活灵弟兄，为平阳、温州一带的同工所众口称道的一位好弟兄、好工人。今竟离世与主同在，在他是好得无比，在同工，却不免闻之心伤！犹忆去年倪柝声弟兄在昆明，因某弟兄之丧，想到八、九年来，几位有热心忠心，又可敬可爱的同工的凋谢，不禁悲从中来。如愚今日，亦不免有同样之感！但是，神不会错，到了那天，我们就要知道祂的美意。但愿在温州的弟兄们，在主里多得安慰！─如愚于重庆。）

零简

（一）张光荣弟兄，于八月十二日，离沪赴浙江之福鼎─上海哈同路二四○弄三十号。

（二）许达微、周行义两位弟兄，于八月二十一日，同去浙江平阳之镇霞关，并暂在镇霞关息下─浙江平阳鳌江方岩下教堂陈钦法先生转。

（三）昆明八月三日信：倪老师母在此主领一星期造就聚会。信息的中心─得胜的见证。八月二十五日信：最近这几天，有姊妹学习传福音，每人一天。感谢主，有人得救─倪老师母现在通讯处：云南昆明珠市桥廉泉巷八号殷宅。

（四）枫亭八月十四日信：包淑敏姊妹与李沐瀺姊妹，曾同至福建惠安。返枫亭后，拟过旬日，再往仙游一行。以后拟再赴闽南。惠安、璔瑁有三十多位姊妹，颇有追求云─包姊通讯处：福建枫亭邮局陈拓轩先生转。

（五）澳门八月三日信：黄若琛姊妹尚在澳门工作─澳门白鸽巢连胜街二十号三楼王宅转。

（六）缪韵春姊妹因老母病，中止北上─上海哈同路二四○弄十八号福音书房转。

（七）郭步月弟兄、左弗如姊妹，已到桂林。左姊通讯处：桂林太史巷新十号张品清女士转。

（八）几位兄姊的通讯处：陆忠信弟兄─F．Luke 48 Wiekie Road,Singapore。黄玉梅姊妹─南洋沙罗越诗巫巴杀街新福兴脚车店。徐仲洁、胡逸民两弟兄─云南维西叶枝姑腊村。李常受弟兄─天津英租界二十一号路耀华里八十二号或烟台南山路第三段十七号。张子洁弟兄─青岛无棣一路一号。陈恪三弟兄─福建莆田金桥二十五号对面。陈再生弟兄─福建涵江宫口十二号。陈秉熹弟兄─福建漳浦金塘圩惠隆号黄仁爱女士转。陈钦法弟兄─浙江平阳鳌江方岩下教堂。魏光禧、陈希文弟兄─云南昆明金马街司马巷十五号。

（九）唐守临弟兄，于八月二十七日，已到重庆。九月五日起，在张家花园四号之三，讲道七天，题为基督的荣耀。唐弟兄于九月二十二日去成都工作，也许最近在渝、蓉间，尚有一二月的停留?以后将取道贵阳，而桂林，而香港，然后返沪?─上海哈同路二四○弄十八号福音书房转。

（十）张愚之弟兄，汪（佩真）、张（非比）、李（渊如）三姊妹，于九月十七日离重庆赴贵阳。张弟兄在贵阳暂住一时?三姊妹拟于十月半前后赴昆明?─贵阳通信处：贵阳中华北路一五七号附三九号章辑五先生转。昆明通信处：云南昆明金马街司马巷十五号魏光禧先生转。

（当此非常时期，邮递多阻。远道函件，如非航空寄，即请将三姊妹的信件，直寄昆明。或寄香港邮箱一六六四号何乃诒先生转。）

（十一）蓝志一弟兄，尚在汉口。眷属已迁居特三区同仁里─汉口邮箱八十四号。

（十二）香港八月十日信：陈主言弟兄于八月一日往台山工作。栾非力弟兄，亦与陈弟兄同入台山，然后转桂─两弟兄通信处：香港邮箱一六六四号。

（十三）于（素真）、李（拉结）二姊妹，有开远会毕，即由港返沪之说。

（十四）闻倪柝声弟兄，在英国工作，颇蒙主祝福─香港邮箱一六六四号，或上海邮箱三二三号。

教会的通问

宁海（浙江）

主内志一兄惠鉴：愿主保守兄及在汉口众弟兄于危险中有平安，显明父神对于祂儿女特别之看顾。在宁海地方之众弟兄，蒙父殊恩，如今还照常聚会并传福音。诚令人感谢不尽。此次在城中有十天特别聚会，（八月四日至十四日，）看到许多新蒙恩的弟兄由各处来，含着伊等感恩的眼泪来颂赞父神与救主，使吾人何等喜乐。惟惜弟自己之灵命穷乏，不能给以较深之造就。幸蒙主恩，有楼传恩弟兄现在宁海带领弟兄。此后主若许，弟将往象山、奉化、或至武义作工。爱主者之代祷，何等需要。今由邮局汇上国币╳元，系在宁海城聚会之奉献箱中开出者。请兄凭圣灵之引导，转寄在内地开荒作工弟兄收用可也。特此奉函，并颂主内平安。

主内弟华世宾启八月十五日

今另汇上╳元，系一在宁海聚会弟兄之奉献。此款╳元为边省传福音用，╳元为蒙难有缺乏的圣徒用。请在祈祷之下分送之。诸多劳神处，深为感激。望主记念。

弟华世宾启八月十六日

（通信处：浙江宁海福音堂。）

宁波（浙江）

主里的达微弟兄：我们仍住在乡间。众弟兄姊妹们都蒙主保佑平安，请勿念。我因行内的生意，有时在甬，有时在乡。环境虽是危险，谢谢主行内生意仍有，并有前一时很忙。一切都是主恩典。请放心。世杰仍在汉口作事，如果时局不太平，将去重庆。我们每主日上午有小孩聚会，来的孩子有三、四十个。他们很欢喜唱歌，也留心听。真愿主使这种撒在好土里，好叫祂得荣耀。我们真觉得自己虚空、软弱无用，真需要祂的大能和恩典来扶持我们。请你多多为我们和这工作代祷。这里有一位弟兄，在前三年信主的，现在得了复兴，并且很要主。可惜他患病将近一年，他的病也是痨病的一种。我们初到乡下时，他病很厉害。现在身体很有进步，能站起来走。并且已有四次和我们一同敬拜主。因在病中，很有机会看书及读经，所以他的灵命很有进步。真愿主早日亲自医治他。请你也为他代祷。他的姓名是张彭龄。现在已有三位妇女确实信了主，是我们的邻居。我们为此感谢主。

我们也觉得主在此已动了工，所以我们想请俞熊飞弟兄来此传几天福音。愿主使他有负担，并有机会来此。真愿主拯救全石路头的人归向祂，好叫祂有所得着。萧余音姊妹的侄辈，前在杭州，有半年无信息，但谢谢主，祂听了我们的祷告，他们已于五月间平安抵申。毕老先生有信来，他们在乡很好，并托问你安。在这里的众姊妹，都问你安。此请主里安！

弟张鹤年敬上七月十一日

（通信处：浙江宁波古井巷底瑞升报关行。）

临浦（浙江）

主里亲爱的大卫我兄台鉴：弟于六月二日离甬，四日到家。在主日召集一班贫穷的、瞎眼的、可怜的，见证一点福音。弟上次去亭下应甬江女中（分校）之邀，在毕业典礼时，见证一点真理的福音。路过溪口，宿在真神堂内。里面有一位沈师母（乃袁厚载师母之令姊），及张范小姐等，当晚要弟见证一点。临行时还以为未足，想望有一礼拜之久的聚会。弟答以放在祷告中。弟一直求神照‘饥渴得饱’的应许施恩给她们。今晨祷告时，似乎要我把需要告兄。但愿神差祂自己的仆人。阿们！弟想望本月底即去绍兴。八月初听说宁海有聚会，想望有分于筵席。学校放假至八月底止。舍间均安，勿念。敬祝主内安！

弟俞云非敬上七月十二日

（通信处：浙江宁波浙东中学。）

费长保弟兄函（浙江）

主里敬爱的非力弟兄道鉴：阅第八期敞开的门，知道你的贵恙已经痊愈。真要感谢神的大恩。弟身虽与你分离，心却与你在神前有无间断的交通，又在神前，常题起你名，为你祷告。

早四年的时候，神藉着圣灵在南沙各教会，复兴祂自己的工作，久疲停顿的教会，从此有一个大转机，我们只有满心感谢赞美主。弟又看见，神在南沙，兴起一班工人，来建立基督的身体。记念主的桌子，已有七处。尚有三处教会，不久快要设立了。近来神又兴起一班传福音的人，往绍兴山乡去传福音。看见神动了工，传道门已开，不久要设立教会。单开芬弟兄，常来帮助我们。时局虽然紧张，神叫我们一直在祂翅膀底下得着平安。神给弟看见，神的工人，在神前人前存心谦卑，神一直要用他。如果存心高傲，立刻要被神摆在旁边。扫罗与大卫，可作一个例。教会同心，必要复兴。从古至今，教会里总有二班人，一班属血气，一班属灵。属血气的总要逼迫属灵的。只是神的安排，叫属灵的得益处。属血气的，一直逼迫属灵的人，叫属灵人的己，好死得更透。属血气的人，神要对付，神亦要拯救。但愿我们在神前彼此代祷，让神的计划早日得成。愿主与你我同在直等到祂再来。阿们。此候主内平安。

主内弱小弟费长保启七月十一日

上海

（上略。）为了这里没有工人，成华和别的弟兄都没有负担，所以工作的聚会（主日上午的）不得不暂时停止。我们感谢主！叫我们看见教会与工作的分别，并且叫我们要顺服这个真理，所以照着主的安排，我们在主日上午就没有工作的聚会。但本地教会一切的聚会，仍照常聚集。虽有多数兄姊们，对于这件事有点不惯，但我们为着主的工作，绝不随便请人讲道。另一面，我们有一样的看法，在上海的兄姊们吃得实在太饱，因此宁可给他们饿一饿，等到他们有需要的时候，我们的主，必定豫备一切。（下略。）

你的弟兄俞成华、吴幼庵、杜忠臣、林光表谨上八月二十八日

汪、张二位姊妹，愚之弟兄，袁弟兄和师母，请代为问候。

（通信处：上海哈同路二四○弄三十四号。）

益阳（湖南）

主内亲爱的志一弟兄：前后两书，均已收见。弟对于专心为主工作，现下尚无清楚把握。惟须在最近期内，谋一生活之径，由事业中等候神之引导。前次留浙难民，弟兄有三十余人，已由兰平安抵此，现寓益阳难民收容所。请代祷，直至如兄所谓：不受外人供养，自食其力之日来到。此覆并候主佑平安！

弟俞言川上八月十五日

（通信处：湖南益阳桃花仑信义中学章功绩先生转。）

成都（四川）

主内姊妹渊如姊大鉴：日前闻姊与张、汪二姊已抵重庆，不久将往贵阳。愿主祝福你们的前途。日前弟在三台时，曾到公谊会见一英国教士。她说公谊会不注重外面形式，最注重的是内心之光。所有擘饼、受浸，都认为不必需。弟当时即在圣经里，给她看擘饼、受浸的意义。结果对于擘饼已接受真理，对于受浸尚有怀疑。第二日又去见她，她又叫几位来听。我被圣灵引导，放胆讲教会的真理。感谢神，他们都听得入神。第三日，在他们的神交会里，又查了数段与神交通的圣经。主实与我同在，他们都肯安静的接受，这是神自己作的，荣耀归于祂。这里聚会照常。（主日上午九至十一点交接聚会，下午七至八点半擘饼聚会。礼拜六下午六点半至八点，在沈师母家有读经聚会。）惟上礼拜四，祈祷聚会，自下午三点起至八点止，禁食祷告。也许自此每礼拜四有这样的祷告聚会。感谢主，祂所安排的工作，祂总是要祝福的。张、汪二姊均此不另。

主里弟曹瑞芝九月七日

（通信处：四川成都支机石街新门牌四十五号。）

贵阳（贵州）

主内志一弟兄：感谢神，在百般忙乱中，得有此机会，向你有再一次书信上的交通。

想你已经听说了，主已平安带领我们到贵阳来了！我因有上次的教训，是不敢随便动的。又顾虑到长途汽车对于小孩子太危险，况山路险恶，常有翻车和盗匪的危险。感谢神，祂可怜人的软弱，给了我完备的应许：‘你们妇女、孩子、并一切所有的，都得平坦的道路。’真的，我们和小孩子都平安。途中虽然有险恶的地方，但皆平坦。（公路的平，是我想不到的。）我们的行李，未失落一件东西。（行李另由货车运，丢东西的人不少。）由长沙到贵阳，票太难买了。感谢主，有一公路局的段长，曾作过我的病人，有一天忽来看病，不知为什么谈起，才知他在公路局作事。是他给我设法才买得票的。我是在省立医院作事。我叔父（即刘静溪弟兄─编者）已由贵阳医学院调到贵州省立医院。现在贵阳霍乱流行，我被派到第二临时防疫医院。病人顶多，所以工作是很忙的。贵阳人一天天的加增，生活程度太高，房子太难找。

外来的弟兄姊妹，可以到贵阳博爱路省立医院找我们。专此即问主内平安。

主内弟刘去非上八月八日

（通信处：贵阳博爱路省立医院。）

桂林（广西）

我与郭步月弟兄、李志正姊妹，于八月二十六日，已安抵桂林。郭、李二位是住在自立会。我住在省立图书馆张志平姊妹处。这里有姊妹约十余人，是与我们有交通的。桂林民风朴素，生活程度也不高。道路清洁，空气很好。四周皆山，气候很温和。人民对于宗教很容易接受。由这里到南宁，要坐两天的汽车。交通是很便利，闻不久就要通火车了。这边有四个公会（自立、浸信、圣公及宣道会）。工作如果有人来作，不至有何困难。不过房子很难找。我需要一时的休息。我现在正豫备找房子。

妹弗如八月三十一日

龙驹寨（陕西）

主内亲爱的弟兄姊妹：弟由西安到了兴平、桑镇、郿县、槐芽镇、新庄等处教会，看见了不少的弟兄姊妹，虽居深山荒僻之处，而且很是爱主，实在使我受感非浅。往返共两个礼拜，即回至西安。在西安住了一个礼拜的工夫，每日到信主的弟兄家彼此谈恩，实在得益不少。于七月十六日，即由西安来至商州协同会，住了五、六天，每天早晨、上午、晚间都有聚会，均蒙主祝福。于二十二日即来至龙驹寨教会。在此我述说了一点青海内地番民的情形。因为早四年，主曾引导我到了青海内地，与番民传道。我本来是河南人，未曾出过远门。于一九三二年，主曾指示段彩炬哥和我上青海。所以于一九三二年九月十一日，即奉命出发。由山东起行，徒步西来。经过河北、河南、山西、陕西、甘肃。于一九三四年，主引导我入了青海，并青海的西部，对番民传福音。青海内部，完全是游牧生活，风俗人情，和我汉民大有区别。弟在青海出入共近一年的工夫，使我得的益处和造就，实在一时说不了。

弟奉主使命出来，已近七年，到各处都看见主的大能和荣耀，并奇妙的作为。想到这里，我真满心快乐，阿利路亚，赞美我宝贝的主耶稣！我在这里，大约不能久留，以后还要西上。这里于九月一日开始聚会。请主内弟兄姊妹多多代祷为盼。敬候主内平安。

弟胡天恩上八月二十四日

（通信处：陕西龙驹寨福音堂。）

高密（山东）

主里敬爱的兄姊们：四月里，曾将我们的情形略略的写给你们。深信在你们的祷告中已蒙记念了。至今数月中，我们仍然没有进步。我们真是不会顺服，不能舍己。还请多多代祷。目下，礼拜一、三我们有查经─查教会聚会等真理，礼拜五祷告。主日盼望有擘饼聚会。因有许多难处，正在祷告中。这些都在学步。

我们心中有这一点的火星，仇敌撒但，已是不甘，藉着一些的事，从各方面尽力的攻击我们。愿你们多记念我主基督在高密的教会，并你们弱小的弟兄。四月里，子洁弟兄在高密聚会，邓弟兄（鸿撰）得救了。现在情形很好。我们需要造就。李常受兄，将来也许能来。我们只求庄稼的主，快打发祂的工人来作成祂的工，使祂的名多得荣耀。此祝主恩充溢。

主内弟王书阁、胡慎夫同启八月十五日

（通信处：山东高密南门外大同书社。）

福州

闽省各地尚安。不过福州不时有飞机轰炸。前日城内大轰炸，我们的家的左右皆被炸毁，我们的房子受震动，稍有损坏，幸得保全。由此可知主如何看顾属祂的人。主是可称颂的！我们早已搬到仓前山居住。若福州无何变化，我们仍住此间。如有迁移，定能通知。福州众弟兄姊妹都安好。有的迁往乡下上游各地。主藉着患难。将福音带往各偏僻地方。专此并候在重庆各兄姊安。

主里弟徐绍华妹徐绍赓绍芳同上七月十四日

（通信处：福州仓前山岭下烟霞山馆。）

汕头

兹寄上主款国币三十一元六角七分，到请查收。按照需要用于主的工作及帮助困难兄姊为祷。此间安静如常。众基督人均蒙主保守平安。请免远念。惟仍祈在祷告中时时记念我们，求主继续保守。阿们。

主内小弟蔡寄尘、谢子舜、陈方青同启八月二十九日

（通信处：汕头邮箱十八号。）

台山

在主里可敬爱的蓝弟兄：现在主领导栾非力、陈主言两弟兄来台山，不日有传福音及查经的聚会。但作工的日子多久，还放在祷告中。栾弟兄的身体，本来是软弱的。但他来到台山，觉得非常安适。主若愿意，他或在台山静养几时，以后或往广西探望弟兄姊妹。愿你平安。

弟蔡秩云、许柏英同上八月十八日

（通信处：广东台山公和市四十号。）

香港

主里的志一兄平安！这里教会房子问题，因业主取回，不得已迁出。感谢赞美神，为我们豫备了地方。八月一日起，迁往石硖尾街三十九号三楼。此后有关教会通问及弟兄姊妹来往信件，请一概投寄香港邮箱一六六四号收转，较为便利。此间工作照常。拜二晚在香港有传福音。拜三晚读经。拜五晚祷告。拜六造就。主日上午传福音。最近在灵光书室，每礼拜四、五晚上，主日上午，有聚会。机会甚佳。注重潮汕人和附近居住懂普通官话的人。性质都是普通的讲道与传福音。此处工作，原属栾兄负责。现在他离港，所以交与本地弟兄负责。请在主前多记念。此祝主内平安。并问候留汉的弟兄姊妹安。

主内弱肢何乃诒敬上八月五日

主内光禧兄：此间工作，多由本地弟兄负责任。不过自施行新原则后，深深得一教训。如栾兄所云，工作的再思，是极好的一本书，但不要忽略，此书是写保罗这一线。彼得在耶路撒冷和约翰在亚西亚这一线没有写出。所以按这原则施行后，往往地方教会的工作，与工人的工作，发生极大困难。因工作上无从分清，这是过去所得的经验。多少时候，亏负了主的工人和主的工作，真求主施恩怜恤。昆明和西康的工作，此间兄姊们极度挂心，在祷告中常常祈求。盼望兄等不时报告消息，和在敞开的门里多登昆明工作的情况，俾兄姊们能按着需要多多代祷。愿主常与你同在。阿们。

你的小弟兄何乃诒敬上八月十日

新加坡

越樵兄鉴：兹汇上主款╳元，烦代转交╳姊分给在边荒工作的工人。特此顺祝意外平安。

你的弟兄王开森上七月四日

（此款已汇云南，分送诸同工矣─编者。）

兹寄上主款╳元，请照主引导分送与遭难的兄姊们及同工们。此款系一弟兄托寄的。他听见汉口各地受难的弟兄故献此款。

陆忠信敬上八月十四日

（此款一半，已送桂林及在川有的同工。一半送与有缺乏的几位信徒了─编者。）

有一位在南洋的郑文铨弟兄，寄来╳元为敞开的门之用。我们已收到。他的通信地址为：
The Boen Tjwan, Toko Sam Ming Pasar Baroe No.108, Bandjermasin（Borneo)

零简

（一）在宜昌保育院的燕重子弟兄，八月二十日来信云：姚、惠二姊妹，在仁济均好。在必要时，弟拟率师生入川。弟并有意率儿童转滇开垦并组织新村。事务繁大，敬候主之指示及祝福。可否将弟之工作登敞开的门，请兄姊代祷。因有专款，并不需捐钱。（燕弟兄河南人。在滠口信义神学读过。他为着主的爱，投身此种慈善事业中。我们要常常为之代祷─编者。）

（二）在邹县的刘天民弟兄，六月二十日及三十日有信寄重庆（最近始收到）。谓：‘陈弟兄逃到县城之西。孙世弼弟兄现在住乡间岳家，自己带着眷属在邹县东北，约距县城六十里之一小庄暂住。敞开的门二期未见，三、四期曾收到。自五期后，请每期寄下一分。并请为我们祷告，求神给我们开路出险。’─山东邹县邮局梅庆和、张文灿两先生代收交刘天民收即妥。

（三）陆志坚姊妹，八月三十一日信：暑期中在四川崇庆州作工，颇蒙主祝福。现已到嘉定。不久有一查经聚会，请代祷─四川嘉定嘉乐门福音堂。

（四）华世宾弟兄，八月一日信：谓闻诸屠云轩姊妹云，宁波方面的信徒，对于属灵方面，颇多饥渴者。

（五）张子洁弟兄，八月四日信：谓山东安邱平原镇东石山子刘肇兴弟兄的弟弟，为匪架去，请为代祷。刘弟兄是在南京时，和我们有交通的。

（六）徐李非比姊妹，已由重庆到遂宁─四川遂宁精一中学徐玉和师母。

（七）王帅信姊妹已到重庆。九月二十七日去贵阳再去桂林。将来大约可和李姊等同去上海。刘国相弟兄、纪会珍姊妹，已由重庆同日去成都。韩凤英姊妹于九月十七日由重庆去贵阳。刘国杰弟兄、王雪庵姊妹，皆已先后抵渝，不久即分赴温泉、成都。

编辑后的消息

温州（浙江）

主内志一弟兄平安：今托袁师母交上法币╳╳元，此乃本地主日奉献箱开出为供给主内遭难的兄姊们之用，希即照主旨意妥为分配，专此上达，敬请主内平安！

主内弟章高来敬上八月二十四日

（通信处：浙江温州仓前坦八号。）

牯岭（江西）

在主内的志一兄：接到你的来信几封，已收到。未即回音，请兄在主内饶恕。已接到第十期敞开的门，赞美主，在这个时期还有主的信息给我们听。我们在此均平安。本说要离开庐山，因为老小不便，没有成就，也因没有目的地。愿主带领我们。在本山有一位胡姊妹离山，听有从南昌来的人说，她已达到了南昌。不过我们还没有接到她自己的来信。请代祷。此问主内平安！愚之弟兄前特别问安，请代问在主内的弟兄姊妹平安。

弟虞信良上九月七日

（通信处：九江牯岭特区三十六号。）

定西（甘肃）

昨日阅及贵处所出敞开的门第七期，内有愚之先生所译之作工的炸力，颇为欣慰。但愿神祝福此书，能使多人获益。今兑上邮票╳元，作为印刷费。请逐期寄两分，一寄甘肃靖远福音堂B．R．Hallgren（何得仁）收，一寄甘肃定西福音堂张约翰收。（始印单行本─编者。）愿神赐福给你们为祂作的工作。

主内张约翰敬启八月八日

会宁（甘肃）

主内如愚先生：接读汉口寄来各期敞开的门，使我们获得不少各地兄姊及教会的消息，真感谢主！在如此现象下之主的工作，还能如此的兴奋普偏。

最近西北教会的景况，比从前好得多了。内地会中的一部分中国弟兄，已经采用自传政策，于前年在庆阳开荒布道。爱主的粟修德夫妇在那里负责。去年的冬月，开封一班爱主的弟兄姊妹（循理会圣经学院）也成立了布道的团体到西北传道。神召会近来的工作活泼得很。他们有一个专在西北传道的小团，也在青海许多地方有有成绩的工作。我们所敬爱的李常受弟兄，于去年到了西北一次，多少年渴望见他的人，大多数没有见面，真是可惜得很。在西安和兰州仍然有不少的人盼望他来，带着主的全备的福音而来，栽培西北的弟兄。梁斌玉先生七月在会宁，五日已经到兰州领取西北传道的护照。从兰州到迪化，几千里路中间，仅仅能找到一两处有几十个人的教会。若曹永泉先生在心灵上有到新疆传道的担负，我们是深为钦敬的。因为那地方，实在需要人去。在会宁的教会，是完全属主的，但在道路上不明白的实在太多。虽然‘工作的再思’和‘敞开的门’帮助我们不少，可是毕竟不够。但愿有比那些更能帮助我们的著作出来。愿神赐恩给先生深的智慧，使千万人获益。专此顺祝主内平安！

在会宁的弟兄孙福基、张雅各、邢灵选、张应天同上八月十日

（通信处：甘肃会宁十字街福音堂。）

太原（山西）

感谢父神！神将我所要的‘敞开的门’寄来了。（中略。）去年八月间与同工尚宜荣、吴德馨二姊，回到太谷故乡，神为我们开了传道的门，每次聚会的妇女四五十人。以后蔡（恩尚）弟兄亦到太谷工作一礼拜，曾由铭贤（中学）学生的姊妹和他们的主任商议，让我们传福音给高中女生听。那时我们豫备请李常受弟兄来谷工作，但没有车。铭恩是我十年的母校，也是我五年的工场。太原同走道路的有韩妙英、张立叶姊妹。两礼拜前接汪佩真姊妹由川来信，不久要去贵州。

主内妹张翠玺书于病床上八月二十二日

（通信处：山西太原博爱女医院。）

代编者言

感谢神，第十一期本刊，仍在祂的恩典之下，在汉口出版了！这一期，我们还是在汉口排印，盼望藉着许多的祷告，在十月初能安然发出。

月来，得着几封对题醒本刊的信。编者从心里领受，也是感激。如一位弟兄来信说，‘有一期敞开的门，略题起一点某某的消息，虽然不是顶叫人注意，但怕有人因此就不逃避他。他这样工作如果是合法的，就该注意他，因神多了一个工人，否则当不理。’这个，可说是编者当时受了理解的支配。我本来不大信任那位弟兄的，只因他写给别的弟兄们的信，好像是有一点转机。我惟恐自己为成见所囿，所以将那封信关于工作的都删去，只留其逃难的行踪而已。并且在那一期代编者言里，有‘有的消息虽然好，但编者里面感觉不通时，即不敢登载’的话，即指删除他工作的消息而言。近来编者从各方观察，并探知一点，那位弟兄一面写信到各处说神怎样大用他，另一面有和其接触的某信徒说，‘他不免谎言，虽然他所讲的和你们类似。’当然我们无法统制，叫人不作假使徒，并且我们也不愿揭开人的屋顶，至多只能不理他。有谁硬要假借讲台，以敬虔为得利的门路，我们并无法去禁止，不过像在以弗所的教会，能试验出那些自称是使徒，却不是使徒的。并且真属灵的人，也会认出这一等人是何等的人来。但是，我还盼望那位弟兄是因不自知而出此，并非自欺欺人才如是。

又有几位弟兄来信说，‘关于地方教会聚会情形，一切个人通信，说到自己工作的情形，或替他人报告工作情形的通信，应审慎刊载。’并且也举了些例，指出‘某期说某弟兄也传信息的话，我们在主前不敢说阿们。如某处关于得救尚有问题者之通信，应审慎登载。某期所说某点与事实不符等。’审慎刊载这一句话，在原则上实在是对的。不过在事实方面，有时仍不免有困难处。可以说，差不多的消息，总是尽力删去，惟恐过分之辞。有的信息，写者是我个人所认识的，有时还怕有不妥之处，在可能范围，能从别方探询者，仍探询之。并仍不免不妥及失实之处。在这两点，一面盼望藉着祷告，有里面的引导;一面也盼望各通信者加以注意，勿作过分之语。此外，有知道事实，须加以指正者，亦请不吝赐教。

本刊第一面，每期都有‘这是个人的职事，并非团体的机关’这句话。所以要请同工们及各地方教会注意，本刊对于人的介绍与不介绍，对于工作的消息，及教会的通问等，登与不登，都是个人的性质，并非什么组织的团体，有什么法定性质。所以一切的关系，都应当是属灵的。

关于有人奉献为工作的钱，何越樵弟兄、蓝志一弟兄及编者，有时不过是受托转寄一下。我们并不是信心的差会。就是同工之间的顾念，也不过是学习供给别人而已，并不是谁负谁的责。所以我们的眼，都只该仰望神；心也只向神谢谢。

近月来，在汉口、长沙，以及入川的弟兄姊妹，差不多都有了出路。我们满心感谢神的恩待！

汉口的前途如何，不敢逆料。关于订阅本刊及询问事情等，如遇汉口交通发生阻碍时，即请直寄香港邮箱一六六四号，何乃诒先生收。

编者不日要离重庆去贵阳。十月中旬，大约可以到昆明?以后或去桂林，或即取道香港返沪?所以凡关于工作的消息，教会的通问等，在十月半以前，请寄云南昆明金马街司马巷十五号，魏光禧先生转。十月半以后，寄香港邮箱一六六四号，何乃诒先生转。

一九三八年九月十四日李如愚于重庆

启事

（一）本期本刊仍是在汉口出版的。何时汉口邮路有阻时，就关于订阅本刊，询问事情等，就请寄香港邮箱一六六四号何乃诒先生。

（二）关于工作的消息、教会的通问等，请照本期代编者言所开地址，直接寄交李如愚收。

（三）来信要注明月日。地址请写得仔细清楚。凡除去信封转来的信，务请将写信者原来的地址，注在信里。

（四）什么时候，阅者通信地址一有变更，若可能，务请立即函告。

（五）目前因时局关系，福音书房在汉口所设分售处，现已停止。所以远道函购，均请直接向上海邮箱三二三号福音书房接洽。在重庆上张家花园四号之三亦有福音书房书籍，陕、甘、川、黔等地最近要向该处函购亦可。

（诗歌、甲种浅易读经课程、工作的再思、馨香的没药等书，重庆均缺。要者请直接向上海邮箱三二三号福音书房购买。）

（六）基督徒报，是在上海福音书房出刊。为省手续及迅速起见，所以凡关于订阅及询问基督徒报的事项，均请直接向上海邮箱三二三号福音书房接洽，由上海方面注册并作答。

一九三八年九月三十日

        ※　　　　※　　　　※

馨香的没药　上海邮箱三二三号福音书房出版。纸面每本三角，精装每本八角。邮寄纸面每本加费二分，精装每本加费五分。挂号另加八分。国外邮费另算。

几个地方教会的聚会处

一　在北京地方教会聚会，是分开在几位弟兄家中。目前有信，可寄‘内务部街乙四十四号朱彼得收。’

二　在香港地方教会聚会处，暂迁‘九龙石硖尾街。’有信请寄‘香港邮箱一六六四号。’

三　在昆明地方教会聚会处，要迁到‘云南昆明马寺口同仁医院左隔壁。’

四　在长沙地方教会聚会处，已迁到‘湖南长沙福裕街七号。’

        ※　　　　※　　　　※

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊是非卖品，乃是仰望神供给需用的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十三期--敞开的门（卷二）
第十三期 书名：敞开的门（卷二）

第十三期

边荒的呼声

近年来，有的同工们，鉴于世景之骤变，深觉主来的日子近了，所以就奋不顾身的顺服主的使命，将福音传到深远的边境，就如云南、西康、西藏等省，都有传福音、报喜信者的佳美脚踪了。这些远赴边荒的福音使者，都有主特别的恩赐、特别的付托、特别的引导，所以他们都能矢志靡他，勇往直前，深得全国信徒的钦佩。我们这些困守里门的弟兄们，因着境遇和造诣的不同，不能跟着他们的芳踪，到深远的边荒去，不免以此引为自惭！然而边荒这个名词的意义，也可以分为两种说法：国土的边境，可以说是大边荒；城市或村庄的边隅，福音未曾传到的地方，可以说是小边荒。我们虽不能到大边荒去，何尝不能往小边荒去呢？而且这些小边荒的呼声何其切，机会何其多呢？就如福鼎县城，虽有教会设立多年了，但城外有几百个村庄，几万户人家，都是从来未曾听见真正的福音的。虽然在巽城（离福鼎城三十多里）有数人初信福音，然而他们何其孤单呢？继续工作，何其需人呢？又如江南的金乡，虽然城内教堂林立，但是城的东门外与西门外，有许多的村庄，竟无一人信主，甚至从来未有传福音的人到过，我们何等亏负他们，欠他们的债何其多呢？主来近了，这种的亏欠，何日偿还呢？再如北港的山门，虽然可说福音已经传透了，然而离山门仅十里的圆潘地方，竟有人从来不知山门街有教会，甚至连主耶稣的名字也未曾听见过，这是多么荒凉呀！不特以上所题的这几处，福音如此荒凉，就是其他各处，何尝不是一样呢？当此非常时期，死于非命者，几盈城盈野，加以瘟疫蔓延，许多顶健康的男男女女竟死于旦夕之间。他们的身死已矣！然而他们的灵魂，因未听信福音，必归沉沦，这到底谁负其咎呢！扈山的弟兄们，有鉴于此，所以就结队出发，到赵垟山去传福音，得了许多人的灵魂。各地的兄姊们，何不起来照样而行呢?─陈

编者附言

右稿曾载于闽浙边境神的众教会第五期地方通问，上期本刊，即拟转载，终以时促未果。今登该稿，编者尚有不能已于言者，即：自第一期本刊，倪柝声弟兄说到‘这个时期，是使徒们应当多往内地作工的时候’以后，感谢主，是有些弟兄向内地去。感谢主，许多弟兄姊妹，也关心到边荒的工作了。但年来就编者所知，好像多少的视线、奉献、热心、关切、注重边荒，就不免有些忽略内地。而且有的不免以为‘边省，’就是‘边荒。’（我自己当初也未把它分清。）又对于‘荒’及‘内地’的领会，也有些不清楚。所以我愿就所知在此说一说。

论到边省，除沿海各省外，像云南、西康、西藏、新疆、以及其他边界省分，可说都是。但边省的通都大邑，以及边省的边隅，并不都是‘边荒。’像云南有的府县，（乡村在外，）虽在边省范围内，但实际情形，却与江浙的府县，并无区别。像滇康交界地，诚然是边荒之地；而川康交界地，如康定（属西康），就不能说它是边荒之地了。

论到‘荒，’按着实际情形说来，是有两种的：一是地瘠民贫，生活奇苦；一是在罪恶中的人民，从未听过福音。（如陈弟兄所说。）有以上两种情形，在边省者，就可说是边荒之地；在不是边省的其他内地者，就可说是穷荒之地。

至于内地，也有两种范围：一是比较在内地些的省分，一是比较在内地些的府县。比较在内地些的省分，有的府县，并不都是地瘠民贫，（如云贵等省大些的府县，）并且有的还是很富庶的，（如四川的许多府县，）若重庆，若昆明等处，在今日可说有些大都市的风光了。反之如华北、华中、及沿海各省，有的府县，还是很艰苦的。所以我盼望许多的代祷和奉献，不要忘了各地的工作，并为主工作的人，尤其不要忘了那些真是在荒地为主工作的人。

另一面，我在这里，对蒙召向荒地工作的同工，不能不说几句：就是我们不要以为到了比较内地些的省分，就以为是到了荒地;也不要胶着一地，想一手把教会造就到何种的地步然后他往。（除非有特别的负担，如保罗之在哥林多、以弗所，就当作别论。）在内地些的省分，除了大些的城市之外，荒地真不知有多少。如果我们老是滞留一地，就许多的地方，那能盼望有人去呢?我今夏在万县的一山乡，距城不过二十里?这里的乡下人，就无人把福音传给他们。最近我和几位同工，由重庆乘公路车到贵阳，沿途所见，有的真是使人目击心伤！有一些的苦力，穷年累月，背负重担，沐雨栉风的往返于山路之间，每日所得，仅够一饱外，此生复有何望！这样的人，何等需要人把福音传给他们呢。但是，要向穷乡僻壤的居民，和向这些行走山路之间的苦力传福音，我们就不能不先算计花费─愿不愿吃苦（心）？能不能吃苦（身）？这些地方，有时真是有钱都买不到什么东西来。沿途旅店，大些的地方还可以，小些的地方，真是使人望而生畏。我们如果要向这样的村庄一程一程的前进，就并非一件容易的事。但是，这样的劳苦，在主里并不是徒然的。我到了贵阳，闻及某西人，在苗人中工作，真是与苗人同化了，同他们一样的席地而坐，一样的就地而眠，一样的吃苍蝇歇过了的食物，（不是故意吃，）结果，就在他们中间得了许多的灵魂。我不是一个受主使命到各处去传福音的人，但我也稍微知道一些难处。我说这些话，是带着叹息的眼泪，和希望的诚心说的。但愿有的同工饶恕我！

如愚于贵阳十月十七日

工作的消息

倪柝声弟兄函（自英国寄）

弟在此间工作，颇蒙主祝福，赞美主的名。许多的人盼望，我们从主所受对付而学的真理，能够写成英文。我自己也真看见这个需要。英文世界实在是很贫穷，不过如果这不是绝对出乎主，我总不愿意动。我们自己受捆绑，乃是工作清洁，及价值属灵的条件。许多的人在这里很捧我。但是，我的眼睛只望着主。我拒绝受外面的动而作什么。我是学习了十字架的人，这些不能使我重看自己一点。人如果知道了什么是效法祂的死，就怎能在人面前求荣耀呢?但是，另一方面，主实在是恩待了我在这里。赞美祂的名。

不过有一件事，我多年所常觉得的，就是弟兄们的易足。他们实在是有许多的路未走，但是，有的却以他们所已有的为已足！有许多的干粮，真是有不得其人而传之感！这次主施恩使我得遇好些（虽然不多）主里很深的人，述说神更深的事。你知道我从来不勉强作人师傅，（这是一个最可恶的态度，）都是等人要求。这次亦然，主自己感动人来要求。他们得益，我自己也苏醒。我总觉如果要写书，总得先写中文，后是英文。但是，在这种情形之下，我还不能说，我知道主的心意。数次汇款，俱系二三兄姊，罄其财产以助。此外，普通热心的人，对于奉献，更不如国内。有者须有人要求方肯。这些与我们根本就无分。我们无论多难，总要保守我们在主前所持守的。试炼实在多，但是，我们所信的到底是活的神！在主给我看见主要我在此的已经得着了之后，我即当首途回国。哦，我何等的要求能不早不迟的行走在神的旨意中。因为知道时势的紧要，更叫我们不敢有自己的意思。同工四散，未能聚首一堂，时觉怅然。但愿我们四散，都是行神的旨意。读敞开的门，真是叫人赞美神。但是，我向神的呼求是，少年的同工，能知道十字架如何对付肉体！和天然的生命！

弟柝声上十五夜

张光荣弟兄函

弟八月十二日离沪，十四日下午到了福鼎。赞美主，这次弟出门相信是在神的引导中。因着工作再思的亮光，经过长时期的祷告并等候，在无意中遇见福鼎聚会负责的吴守良弟兄来申办货，述及那边教会的需要工人，弟就同他一路到了福鼎。

福鼎是闽浙两省边荒之区，四围皆山。初到之时，因天气水土关系，贱躯稍有不适，旋蒙主恩顾，不久即复原。弟在此对内有一点的造就，对外有数天的传福音。此地的弟兄姊妹们，虽大半不识字，但是他们追求认识主，比追求识字更甚。他们的祷告是虔诚的。聚会是在吴弟兄的家中。他和他的三个儿子都是以开染坊为业的。除了自住的房屋而外，他另辟两大间作为聚会之用，楼上是客房。吴弟兄善于治家，又乐意接待远人。弟颇受感动。一同擘饼者，虽只有二十左右，但都相亲相爱。听道则有一百余人。福鼎虽介乎两省之间，万山之中，但平阳、泰顺各处的弟兄，常往来福鼎，有交通。据陈钦法弟兄说，‘福鼎聚会处，是平阳弟兄们的会馆。’到福鼎后，平阳、泰顺各处的同工们，如陈钦法弟兄、黄履铨弟兄、金子芳弟兄、周达钦弟兄等，承蒙他们的不弃，都来指引并教导。要弟去的地方有数十处之多。弟真是汗颜惶恐，求主怜悯我，修理我，叫我更谦卑顺服，在主手中作个洁净的器皿，忠心的奴仆，不辜负弟兄们的爱，不羞辱主的名。主所分派我的一分，我作了之后，主若愿意，将于本月九号离福鼎，到浙江的泰顺县雅垟乡去，然后还要到泗溪去。恳为代祷。

小弟张光荣敬上九月三日于福鼎

胡徐二兄的脚踪（云南）

─拟沿怒江上游入西康─

弟等在此荆棘偏地的边方，尤其是像初出土禾苗般的我们，只有倚赖神的大能，持着信心奋进。今天是我们最欢喜的一日，因为在米甸牧羊的生活，受百般训练的日期像已满了，许多为难我们的事今日已经胜过。感谢至爱的主，给我们一样的心意，一样的盼望，一样的步骤。我们明日沿怒江上行，要到藏境去了。求父神赐福祂的见证，荣耀归主圣名。望亲爱的弟兄姊妹们，一致的特别代祷。

主内弟胡逸民上临行夜

弟同胡兄定于八月二十二日动身渡澜沧江登怒山，入怒江溯江而入西康，一路传福音前往。愿主在此行能祝福我们的工作，并荣耀祂自己的名。望兄姊等多多代祷！此行须两个月始能回转。如果主许，弟回来后，即要送内子来昆居住。今闻阿敦子在八月十二日被藏匪抢劫一空，这条入康之路，不能通行，所以只好走怒江了。

弟徐仲洁八月十九日

─暂止于怒江─

感谢主恩不尽，带领我们平安来到怒江，约有二十余日，在胡兄从前之工作处工作。这边在怒江一带信主的栗粟，闻约有千余人，约有十余处。这些栗粟，请我等讲道。感谢主，在这里讲道，有人喜欢听，并注意，或许有人领受神的救恩也未可知。弟与胡兄本拟上入藏境转西康，但入藏境之路已封闭，不许通行，故不能进前。阿敦子现甚乱，亦不能行。现在只好在怒江布道。我们现从黄山下入上帕境，闻下面有许多地方未传过福音，我们打算到那边去作工。弟尚有两礼拜即要返叶枝，回去时即要送内子到昆明。在怒江，主开门，我们打算找一工作地，豫备好好的作工。愿主的旨意成就，阿们！

弟仲洁手上九月十五日于怒江拿俄顶山中

弟等在怒江约有一月有奇，在那边的奴子和栗粟，都甚渴慕主道，惟欠人宣传真的福音。此次主略微开了他们的眼睛。感谢主，有人明白永生之道，赦罪之道。现下那边福音从未传到的地方很多。我们打算到那些地方去作工。胡兄现仍在怒江，大约尚有三礼拜始返。弟现下正豫备行李送内子及小孩等前来昆明。主若许，到昆明把她们安排好了，即行返来，趁大雪未封山时，进怒江或曲子江─即恩梅开江片马一带传福音─闻有许多曲子信了主，传道者为奴子及栗粟。只有神召会的西人去过一二回。尚有许多处未听过福音。现下主已豫备一二人深通栗粟语言及文字，一为汉人，一为栗粟。他们都极力劝我们常在怒江及曲江传道。西康似一时不能进去，工作的门或许未开。阿敦子近日乱事仍在相持中。前途如何只有交与主。十月三日如可以动身，约计十月二十一、二日可到昆明。

弟仲洁上九月三十日

孙文华姊妹函

─由丹麦郝罗堡寄伦敦─

亲爱的倪弟兄：这一封信是胡奇小姐寄给我转给你的，她要求我在转出之前，先读一遍，所以我已读过了。在这个时候，恐怕你们已经离开克鲁葛里干了，所以把这封信重写地址，转到伦敦去。对于尊着的工作的再思，特别是第五章，胡小姐和其他诸位都愿意和你谈一谈教会的问题。她拟召集一个小团体，包括着教会的领袖们，在她的家里，请你向他们开一次私人的谈话会。主如果引导你接纳这样的请求，在会中你可以很自由的把主所启示在你心里的信息，发表出来。

福德基生先生和我们，都非常欢喜，因为主藉着你所著作的书（已经译成几章丹麦文）帮助我们。我曾把已经翻译的那几章寄给他，并且几时译完了之后，全部都寄给他。他曾在丹麦各地的小祈祷会中把那几章读给兄姊们听。我们特别的感谢主，因为这几章书在大多数中的当中，全都得到好的根基。主安排这本书到此地，正合其时。有一次的聚会中，有两位姊妹，在前三刻钟，一点都不明白书中的意思，但当福先生继续读下去的时候，圣灵忽然开她们的心窍，就明白过来，知道书中所说的，就是主答应她们在最近恳切的祷告。她们就是求主启示祂在地上教会的计划是什么。她们本来被人勉强加入本地的五旬节会，因为她们想在国立的教会之外，应该加入一种有组织的教会；但现在她们知道主为她们豫备了更好的计划，所以她们就没有进行这一件事。现在有四个地方的小聚会，把这一件事好好的恳切祷告，祈求主清清楚楚的指示在他们中间谁应该负长老的责任，在神的家中，彰显并进行主在他们中间所要完成的计划。

前两夜，我参加一个祷告的聚会，福先生就宣读你书的第五章和第十章的一部分以后，圣灵显然的工作，使大多数的人都明白并且宝贝这教会的真理。福先生已经接到，他在不久以前他所去过地方的来信，告诉他说，这些真理如何更深入他们的心中。在一个地方，有一位弟兄，在方言中得着一个信息，经翻译以后，就知道是关乎灯台的信息。他当时不明白其中的意义，他为这事很烦恼，恐怕是似是而非的信息。这是当福先生还没有到此地之前所发生的事。当他听见福先生读第五章论到教会和众教会的真理时，他忽然间明白以前主在方言中所给他的，就是关系这个教会的真理，并且也是豫备接受这个真理的信息。我们都多多的为十月间，在贺兴葛地方的聚会祷告。赞美神，祂在这件事上保守我们的心在平安里面。我无疑的相信，主所以让你经过那样长久的时间以后，才给你这样清楚的亮光，就是因为主要我们的信心经过试炼。我们都问你和同你在恩纳阿的兄姊们安。

主内的姊妹孙文华九月二十二日

闽南

此间工作，近来主的引导和安排，好像都是向着四围乡村布道。九月二日，弟等同再生弟兄，并两位弟兄，和黄弼侯师母同往平海工作（离莆田约八九十里海滨），在那里有许多神的儿女，但是需要真理和见证。我们白天往乡间露天布道，夜里回来聚集。每天晚上大约有二百左右人聚集，机会颇好。我们九月十二日回来。我们因为有王玉珠、陈天乐两位姊妹，在靠近江口的石埕乡姊妹家里布道，主在那里也救了人。所以我们于九月十九日，就到那里去工作，在那里也有些要神的人。但愿在那里有主的桌子成立。现在再生弟兄和光濡弟兄，魏光英、方琼英两姊妹，要往梧桐一带（靠近涵江）开荒，此路可以通山里。因为惠安东园，主已藉着柯玉堂、柯怜悯两弟兄先后在那里拯救一班人，复兴一班人，所以主桌必早设立，教会见证必须实现。主若愿意，弟等拟同蓝进阳弟兄前往。愿主成就在那里祂所要作的一部分的工作。请多多替这里一带同工们祷告。

主内弟兄蔡志崇、陈恪三同启九月三十日

零简

（一）上海来信，谓九月二十日起，至二十四日止，在沪有五晚的查经聚会，是俞成华弟兄负责，性质是对最近几次受浸的弟兄姊妹。赴会的人颇不少云。又十月十二日信云：‘上午讲道聚会事，俞成华弟兄在祷告中，愿主给他信息。’

（二）何越樵弟兄，十月三日由上海来信云：‘前日接倪弟兄函云，已至爱尔兰开会。十月初往挪威、丹麦作工一时。十一月十二日回英渡洋赴美。’又十月十二日信：‘郭步月弟兄，九月二十八日到沪，不日去烟台。’

（三）缪韵春姊妹，尚在上海─上海哈同路二四○弄十八号福音书房转。

（四）蓝志一弟兄，九月二十八日由汉口来信云：‘本礼拜内假救世堂传福音，听众甚多。我们早晨晚上，仍旧天天同心祷告。’十月二日信云：‘前六晚在救世堂传福音，光景颇好。愿荣耀归主。’十月七日信云：‘走的环境虽有，而走的心还是没有。志今晨在同心祷告的时候，深觉在汉口传福音及救济方面，尚有负担，一念及此，几欲流泪。…好者特区及租界的人，皆不离汉，志决意不为环境所左右…神若不清楚的指示我的路，志决不轻动’─汉口邮箱八十四号。

（五）唐醒弟兄，九月三十日信云：‘在成都共有八天聚会，略与弟兄姊妹谈及主对信徒之要求。自始至今，真看见神的祝福，并祂够用的恩典，大约十二日可结束。’十月十七日信云：‘醒于七日离蓉，八日抵自流井，在该地勾留四日，领会二次。十四日晚抵渝。’十月二十一日信云：‘下礼拜在新租会所有一星期特别聚会。’十月三十一日信云：‘特别聚会，已经蒙主带领过去。来会人数极挤，愿主得着他们每一个。’

（唐弟兄已于十一月五日离渝经滇转香港返沪─编者。）

（六）张光荣弟兄最近在闽浙边境工作─上海哈同路二四○弄三十号。

（七）吴名灰弟兄，九月二十四日由泰县来信云：主若愿意，十二月一日，在江北要有一次聚会，并盼望神从远方差遣祂的使者来到我们当中。最近通信地址是：江苏泰县王家桥新星印刷社内。

（八）胡逸民、徐仲洁两弟兄，八月二十日，由叶枝首途，到怒江。工作月余。现胡兄尚留怒江。徐兄返叶枝，拟将眷属送至昆明后，趁大雪未封山时，仍返叶枝，再往怒江或曲子江一带工作云─云南迤西维西叶枝姑腊村。

（九）栾非力、陈主言两弟兄，九月三日，已安抵梧州─广西梧州北山镇东正街八十八号三楼。近接栾弟兄十月十四日信云：若没有特别的拦阻，将于本周内离梧赴港之说─香港邮箱一六六四号。

（十）何乃诒弟兄，十月五日由香港来信谓：江守道弟兄，汕头会毕，已返香港─香港邮箱一六六四号。又云：倪文修师母，于素真、李拉结两姊妹，九月二十九日，已由昆明到香港。十月三日起，至八日止，在聚会处对女界有传福音的聚会，是她们三位负责。

（于、李二姊，已于十月二十日离港赴沪─编者。）

（十一）烟台九月十日信，谓李常受弟兄，仍在平津为主福音工作未返─山东烟台南山路第三段十八号（以前是十七号）。

（十二）张子洁弟兄，九月十三日，由青岛来信云：‘在青岛的弟兄，九月十二日，又举行第二次受浸。（共有九位。）每晚传福音的聚会，情形很好。园子里也拥挤不下，急望主豫备大的房子用。’─青岛无棣一路一号。

（十三）九月十二日，韩进修、柯怜悯、柯玉堂三弟兄来信，他们近在闽南一带工作─福建泉州南门杨民生行转。又谓吴仁杰弟兄，已离泉州往鼓浪屿，将赴菲岛工作云。

（十四）廖翁玉冰姊妹已返建瓯─福建建瓯小梨山八号。

（十五）福建仙游十月三日信：包淑敏、李沐瀺两姊妹已于九月三十日，随带大田县一位姊妹同往枫亭转泉州、永春、大田及永安各县工作─福建枫亭邮局陈拓轩先生转。

（十六）陈恪三、蔡志崇两弟兄，九月三十日由莆田来信谓：他们和陈再生弟兄并另外几位弟兄，近在莆东四乡工作。黄弼侯师母、王玉珠、陈天乐、魏光英、方琼英四姊妹，亦在莆田乡下一带工作。几位通讯处列下：陈恪三弟兄─福建莆田金桥二十五号对面。蔡志崇弟兄─福建莆田金桥三十七号。陈再生弟兄─福建涵江宫口十二号。王、陈两姊妹─福建兴化城内湖岸街王宅。方、魏两姊妹─福建涵江宫口义德栈。（黄师母地址不详。）

（十七）王灯明弟兄，在闽南一带工作。有若得主明命，即搬家至泉州之说─福建泉州南门杨民生行转。

（十八）左弗如姊妹，近在桂林工作─广西桂林竹园街三十六号转。（王帅信姊妹现亦在桂林。）

（十九）魏光禧弟兄，在滇南一带工作后，现已返昆明。陈希文弟兄，现亦在昆明─云南昆明金马街司马巷十五号。周康耀弟兄近在昆明─云南曲靖惠滇医院诊疗所。

（二十）黄碧珪（即黄玉梅）姊妹，于七月二十七日，由南洋来信云：她真是需要有姊妹与之同工─‘南洋沙罗越诗巫巴杀街新福兴脚车店转。’

（二一）张愚之弟兄，及李渊如、汪佩真、张非比三姊妹，九月中旬离重庆至贵阳。十月二十四日离贵阳，二十六日已到昆明。（汪姊二十六日在曲靖下车，二十九日始到昆明的。）大约十二月中旬可到上海─上海邮箱三二三号福音书房转。

（二二）韩复生弟兄，九月十六日信，谓在常德只能作一点撒种工作，并且本地没有几个弟兄。自己的前途，还未看清楚。为着家庭，就想回上海及去北方一行，为着湘西一带的工作，就该为后来的弟兄豫备一条道路，一站一站的前进作去。请多为代祷云─湖南常德小梳子巷十三号。

（以上仅就有信来及最近所知者而言。）

几个地方教会的聚会处

（一）在香港教会的聚会处，暂迁香港九龙深水埔石硖尾街。有信请寄香港邮箱一六六四号。

（二）在长沙教会的聚会处，已迁到湖南长沙福裕街七号。

（三）在湖南益阳的教会，近拟租益阳城内太平桥十号为聚会之用。

（四）在云南昆明的教会，因时局关系，暂不租聚会所。各种聚会，皆在兄姊们家中举行。有关教会信件，请寄云南昆明文庙东巷十一号黄钟先生。

（五）在四川重庆的教会，现已租得重庆公园路九号楼下为聚会之用。在重庆几位负责弟兄通信处：一，李芸轩弟兄─重庆观音岩临华街七号。二，葛永洛弟兄（即葛献身）─重庆白象街怡和洋行。三，刘国华弟兄─重庆上清寺三十一号。四，梅退盦弟兄（到重庆不久）─重庆陕西街禁烟督察处四川分处。（这几位弟兄，目前除李弟兄在时间上，比较自由外，刘、葛、梅三位弟兄，均有职务在身，公余始能顾及教会事。）

（六）在贵州贵阳的弟兄姊妹，目前只有每礼拜二晚，在章辑五弟兄家，聚会祷告。

教会的通问

益林（江苏江北）

感谢主，给我机会，使我靠着祂的恩典，写信给你们。江北自发生战事以来，各地非常惊慌，吾乡人心亦格外不安。各地兄姊大都搬往乡间。弟之家庭，及本地的兄姊，因时局紧张，亦暂迁陶老舍（益南十里外的一个乡村），后又迁至许家楼等地。最近始蒙主带领平安回里。

古历五月二十八日，益林、东沟、板湖、苏家嘴等地，均有轰炸事发生。那时弟和冯鲜知弟兄，均在益林。弟暂避田野，在祷告中想起主在经上所说的话：‘若是你们的父不许，一个也不能掉在地上。…你们比许多麻雀还贵重’的话。虽然弹落如雨，我身上都落满了灰尘，但赞美神的大能，保护我的性命，我们平安脱险。益林共死亡六十余人，烧毁二百余家，计房屋六百多间。（都是与我们很邻近的。）弟之全家和住宅，及在益聚会的兄姊和他们的住宅，均平安无恙。这真是神的恩典！

板湖有弟兄来信说，我们兄姊有衣服被炸而皮肤未破者，有墙崩屋倾于墙穴中出来者。在这一次枪林弹雨之下，竟无一人受害。

东沟据胡筱兰弟兄来说，市面虽受损失，但聚会处安全无恙。兄姊们在外避难，虽然碰见多少危险，但主和他们同在，现时都平安回来。

苏家嘴据季永同弟兄来说，当苏镇有轰炸时，他和邱日鉴弟兄都在家。有一个重量的炸弹，投在聚会处的西南角，感谢神，幸落河中，未有损失。同时屋后邻人起火，后经扑灭始熄。蒙神保护，会址均安全无恙。

在盐城、阜宁的兄姊及聚会处，均平安无恙。我们真希奇主的奇恩，真不知用何等的感谢感谢神，因祂眷顾了在江北的教会，保护了祂的儿女都平安。同时我们也谢谢兄姊们在神前的记念。近来江北连日大雨，水势甚大，低田都已入水，加之受战事影响，失业者多，惟求神带领我们，为我们安排一切，更祈兄姊们不忘代祷。

再者：蒙寄‘敞开的门’五、六、八期均收到，惟有七期尚未收到。如有余数，请即补寄。以后每期请寄五十分。（益林、东沟、苏家嘴、大桥，均由敝处分给。）关于江北其他各地，现已通邮，仍请照寄。

小弟吴微谨上八月九日

（通信处：江苏江北益林镇。）

杭州（浙江）

阮其煜弟兄，七月十日，与俞熊飞弟兄信云：‘表弟弟媳─徐永明弟兄及师母，暨其二小孩，均寄居我家平安。三舅父徐似樵老弟兄仍在海宁，亦平安。李贵轩弟兄曾来我处，他家仍安居于湖墅乡下西文车。王顺发弟兄现仍在湖墅营业。楼凤鸣弟兄，曾一度去富阳，遇其妻患重病，现亦已痊愈平安。章文基系弟之妹夫。据黄再青弟兄云：他确已带领其接受了救主，一家仍居原处（清波中学）。神在我身上的恩典真大，我虽然不好，祂还是用厚恩待我，叫我在杭站立得住。’

蒲门马站（浙江）

今汇奉主款╳元正，以╳元给╳姊╳兄自用外，其余请你们分配供给那些为主使命，奋不顾身，勇往边荒，为福音受苦的一班弟兄。他们心血甘为主舍，我们这些木屑饼碎，零零滴滴，算得什么呢。但是出于甘心乐意的，主必悦纳，其实也是我们所欠的债。（罗十五27，雅五4。）区区之数，不过在肢体上聊表主爱，惭愧实多，请你们原谅我们。请代询问在汉口聚会的兄姊们，及在各处的福音使者安！

在马站聚会的弟兄姊妹同敬上

代表弟史范佩箴、范匀山、陈孔源八月十六日

（通信处：浙江平阳蒲门马站。）

长春（吉林）

感谢主，使我清楚了恩赐的问题，使我在地方的教会中来事奉神，服事弟兄姊妹们。主也为我豫备了一很合宜的职业，每日有一小时的工作，余者都很自由，生活也能自给。赞美主！申地地方通问、敞开的门，均久未收到，众弟兄姊妹景况均不得知，深以为念。这里众弟兄姊妹很好，勿念。

弟姜顺天八月十五日

（通信处：长春西四马路通顺胡同七号。）

这边都平安。华天民弟兄由江省返奉。姜弟兄已找得职业，但是很松散，仍能如先时之顺服而事奉主。愿主在各种环境中，叫爱祂的人经历祂是神是山寨，阿们。此致何弟兄及旅申在主桌前的众兄姊们平安！

弟安静天上

皋兰（即甘肃兰州）

在固原接由汉口寄来各期‘敞开的门，’获益深深。贵处翻译魏克思君之著作，几乎在每一段落都有亮光引领我们作摆在前面的工作；我们和不少的西国弟兄，都等候着单行本印出，可以帮助我们和为主作工的人。关于西北的近况，想你们一定从李更顺弟兄、孙福基弟兄知道不少，证明在这时期中，主的工作，越发活泼光明。我们是于八月十五日再一次的到了皋兰。这里的繁华，在新疆、宁夏、甘肃、青海四省中可称独一无二。我们准备去酒泉作工，但较之在青海作工更为不易，可是想到李文斯登在印度，马礼逊在广东，撒杜孙达尔在西藏的工作，使我们反感觉到惭愧。在主里面有交通的陆绍顾弟兄，六月间赴安西酒泉服务，八月十四日由酒泉返回皋兰，他在那里已经撒下福音的种子了。皋兰到酒泉，可乘长途汽车。（汽车价四十元四角。）嘉峪关在酒泉西约七十华里；就是我们豫备布道的地方。为嘉峪关一带布道祷告的兄姊（在各处者）和我们，现在正在谨慎的祈祷，等候着主的旨意。拟由皋兰西上，先到武威，再定规如何作工。我们愿意藉着‘敞开的门，’得着从祷告来的能力；并希望有被差遣的弟兄或姊妹在那里和我们一同事奉主！

弟梁斌育和在西北的同工敬上八月二十八日晚

（通信处：甘肃兰州小稍门外三十五号神召会。）

（李更顺弟兄，八月二十日由定西返山西猗氏县－山西万泉闫景镇长寿东转上庄村交。海春深先生，在西宁内地会作工。）

烟台（山东）

弟于昨晚接到第十期敞开的门，得悉主垂听了祂各处儿女们的祷告，保守了各处的弟兄姊妹都平安。今汇上╳元，请照下列分配为荷。为已故王福堂弟兄家╳元，被掳的俞德华弟兄家╳元，请参阅第十期敞开的门，代为汇去。（此两笔，志一弟兄已汇浙江兰溪，托马传福弟兄收转了─编者。）愿主祝福此微款，如同主当日祝福那五饼二鱼。烟台我们主里的众弟兄姊妹，蒙主恩保守，都甚平安。聚会仍照常。常受兄仍在平津为主福音工作未返。在烟台我们主里经商的弟兄们，或其他营业的弟兄姊妹的事业，都蒙主特恩保守，虽不及从前那样好，但都算过得去。感谢主，祂的恩典真是够我们用的，阿利路亚！有主就够了！但愿主的爱常住在我们心里，直到祂再来，阿们。专此顺颂主内平安喜乐，请代候主桌前众弟兄姊妹安。

主内弟赵静怀敬上

（通信处：山东烟台四马路双合里十一号。）

北溪庄山（福建）

阅第九期敞开的门，看见各地那么多同生命的肢体，受那么多的困苦，敝处弟兄们极感伤心。兹由奉献箱开出题为受难兄姊收用的主款大洋╳元正，特由邮寄上，请随主的灵引导，分发给那些有需要的兄姊。区区小数，聊表同情而已。

主内小弟张同元代福建北溪庄山全体的兄姊寄

仙游（福建）

兹汇上近两主日由奉献箱提出主款╳元正，请为分发战区内缺乏之兄姊们用。两月前，敝处有弟兄三人、姊妹九人受浸，实在感谢赞美主。月前王玉珠姊妹及陈天禄姊妹，由莆田到仙游，传救恩及个人谈道，颇蒙主怜悯赐福，有许多的女人蒙恩得救。继则包淑敏姊妹及李穆钗姊妹来仙造就。现王、陈两姊妹已返莆田，包、李两姊妹仍在此工作．但愿工作为主，多多赐福给神的儿女们。在仙游的弟妹们，真是极乎幼稚而软弱，请各地多蒙主恩的兄姊们常为我们代祷。我们真需要多蒙光照，多得造就。

弟郑光耀、郑光濡代表在仙游的教会上九月六日

兹奉上法币╳元╳角，请以╳元为敞开的门的印刷费之用，以╳元╳角为救济遇难兄姊之用，敬请代为分发为荷。此间兄姊们都平安，女界新得救的亦有多人。时局也平静。祝主内平安喜乐。

弟郑光耀代表在仙游的教会启十月三日

（通信处：福建仙游圣路加医院。）

莆田（福建）

由槟榔屿的弟兄们，寄主款╳元，交仁杰兄和阳手分发泉莆一带遭难同工们。但我们均蒙父神特别眷顾，所以不敢接收此款。兹将该款汇上，祈代分发已经遭难的同工兄姊们。（此款当留送湘汉同工─渊如注。）

主内弟兄蔡志崇、陈恪三、蓝进阳同上九月三十日

建瓯（福建）

前信说要往闽清，讵知彼处有阻，是以不得如愿。其余各地，都略走过，以在邵武时间为最长。感谢主，藉着庄、李两姊在邵武作美好见证。新近因福建协和大学迁址该处，又多几位弟兄为所信的福音齐心努力。妹由邵武返后，即写一信与闽南十一位同工，要求他们到闽北一带来工作。感谢主，陈恪三弟兄也覆了信说，有二、三位弟兄有意前来。大抵下个月就能动身北上。为此妹请姊等及在昆明关心主工作各位兄姊切祷，使弟兄们满得灵力，在延平、建瓯、邵武各地，把救恩传开，使许多罪人得救，以后，并能正式聚会开始擘饼。朱雪琴姊妹来瓯，大约五个月了，在基督教医院作护主。近来患病，妹往探候她，与谈主道，方知她是一位姊妹，不胜欣喜，她亦得了安慰。妹知姊等都关心她，故特题起。少云本学期往福州协和高职肄业，加恩仍在此间培汉。感谢主，他们近来在主里颇有进步。叨蒙锦注，特此奉闻。肃此顺颂主赐恩惠平安。并候汪、张二姊和倪伯母，倪师母，魏师母，李、于二姊安。

妹玉冰谨上九月二十七夜

汕头

此间蒙神保守，现在仍平安，弟兄姊妹大都已回汕，一切聚会如常，我们惟有感谢祂而已。目前有一件事，叫我们大大感谢祂，就是祂带领祂的仆人江守道先生来汕领会。过去一礼拜，晚间有传福音聚会，我们也看见祂藉这回聚会拯救罪人的恩典。我们盼望主仍恩待我们，从下礼拜一晚继续给我们聚会，藉着祂的人，给我们造就的话语，叫我们在祂的恩中长进。兹汇上主款╳元，到祈收为帮助遭难缺乏的兄姊为祷！

主内小弟蔡寄尘、谢子舜、陈文光、陈方青同启九月十九日
兹代在暹二位姊妹汇上国币╳元，到祈按其后开用途分发为祷！

主内小弟蔡寄尘、谢子舜、陈文光、陈方青同启九月二十二日

（通信处：汕头邮箱十八号。）

昆明（云南）

昆城经第一次轰炸后，多数市民于早上疏散乡间，晚返市。前数日，市上情形甚为萧条。近数日，又渐复原状矣。倪伯母与倪柝声师母，于前月二十二日返港。闻在桂之林耀辉弟兄又要调口，现正请调回昆明。前主日在昆举行第八次施浸。（有六位弟兄，九位姊妹。）此间聚会所，因满期并因时局关系，暂不租屋，各种聚会，暂在兄姊们家举行。星期三晚的祷告会，并传福音聚会，系在昆市东寺街二○一号尹太太家举行。星期五晚的读经，或见证，或造就的聚会，并主日的擘饼聚会，均在黄钟弟兄家举行（文庙东巷十一号）。此间兄姊们有一小部分迁居乡下。各人均蒙主保守平安。最近弟暂不出门，在家中作些文字、灵修、以及个人谈道之工作。

主内小弟魏光禧启十月十日晚

香港

曾师母现仍在港。若琛姊仍在澳门，来信说现多作个人工作。马牧弟兄及师母现住澳门。倪伯母，于素真、李拉结两姊妹，于九月二十九日由昆明已到港。今日江守道弟兄由汕头工作毕，亦返港。在港教会聚会地址，自八月一日起，已迁往深水埔石硖尾街三十九号三楼。至于教会通问，及兄姊们之函件，均可由邮箱一六六四号转达，以资便利。此间工作仍然照常。主日上午的传福音聚会，机会亦甚好，赴会的人数亦极踊跃。真求圣灵自己作工，不然没有一个人悔改归主。十月三日起，至八日止，在聚会地方，有特别传福音的聚会，是专门对女界的，由倪伯母，李拉结、于素真二小姐三位负责。我们最近拟在香港最繁盛的地点租一地位，为作福音广告牌用。广告牌拟用‘光管’造成，上面写圣经章节，使往来的人及乘轮渡的人，都可看见。这事真求主好好带领。感谢主，为这事已经豫备了相当的款项，不过求主赐福施恩，好叫这事能荣耀祂自己的名。诸事请代祷。此祝主里平安！

主里弱肢何乃诒敬上一九三八年十月五日

（通信处：香港邮箱一六六四号。）

小吕宋

好久没信给您，为的是韵玱与弟都很忙，一半也是因为不知姊的行踪。前几天接到敞开的门，计姊现已到重庆。兹顺便寄上国币╳元，祈查收为姊及华中、华西主的工人及有需要的弟兄之用，请姊代为分配。我们一家大小都好，感谢上主！缪受训弟兄常有赴菲属各地布道之行，今天又出门了，要数星期才能回来。有一位工人吴弟兄，不久会从泉州来岷与缪弟兄同工，如果这是主的旨意。我们也盼望李常受弟兄能来，因为此间确很需要像李弟兄的工人来造就信徒。此事请姊代祷时带到父神的面前代祷。专此祝主内安，并候主内的众兄姊！
弟林恩鸿谨上九月七日

（通信处：Mr. Y Lin. 1014 Sta. Mesa Manila, P. I.。）

永平（南洋）

感谢主，在永平主的教会，已于本年四月间正式租一聚会所，弟兄姊妹共计三十余人，其中已受浸者约占三分之一。此处工作，甚蒙主祝福。主日上午十时有传福音聚会，下午二时擘饼记念主，拜四晚有祷告聚会。本月二十一日，由邮汇上国币╳元，作敞开的门印刷费及帮助一班遇难兄姊。

主内弟程光祖启九月二十三日

（通信处：南洋永平平中学校林先伦先生转交陈便雅悯君─Mr. Benjamin Cheng, c/o Mr. Lim Sien Len, Peng Chun School, Yong Peng, Johore。）

汉口

蓝志一弟兄十月七日由汉口来信：‘第十二期敞开的门，已于十月四日寄发完毕。留汉的弟兄们，早晚聚集祷告，光景很好。因为有聚会、有工作，时局的危难，几乎不介意了。’

十月九日信：‘这几天仍然有款项自外面汇来，同时本地居民皆可请求发给难民证自动疏散。易家墩的乡民及弟兄方面的托领难民证者有三百余人。信札近来收到的更多。武汉的情形已入军事状态。志在各方面的工作，仍结束不了。虽然处境如此，里面极其平安。工作仍旧很忙，并且较前更忙。志现在一面靠主竭力迅速的办理一切必办的事，一面藉着祷告抵挡一切不是主分派的事情。’

十月十八日信：‘志不敢冒险试探神，但也不能和世人一样的头脑。为此志只有将这一切的重担交托主，求神顾念。’

十月二十日信：‘志夜宿百子巷，必要时或住圣教书局，或住普爱及协和医院弟兄们处。’

零简

（一）潘春翔弟兄，九月十四日信，谓在绍兴下方桥，已有数十人聚会，盼望神差遣工人到他们中间培养他们─浙江绍兴下方桥鼎丰纹社。

（二）俞熊飞弟兄八月十日，由宁海来信，谓张靖海老师母，仍住杭州太平门刀茅巷。

（三）楼传恩弟兄，八月二十日信云：或由嵊县，往宁波、余姚、绍兴一带去看望弟兄们─浙江宁海山皇堂一一二号。

（四）屠丁云轩姊妹，九月二十四日信，谓左脚已能行走，谢谢兄姊们的代祷─浙江宁海城内屠家。

（五）何越樵弟兄，十月四日信，谓‘单开芬弟兄背上生疮，很危险。幸有人看护，今已能吃粥云。’十月十二日信：‘黄子厚弟兄，由宿县南关启秀女中来信，谓兄姊们在国际难民所。虽各有损失，但生命均得保全云。’

（六）卢棠姊妹（即周师母），八月八日由江北界首来信云：‘邵爱玉姊妹，仍在高邮育婴所工作。（现已迁至乡间。）邵衡姊妹，现在常州。’─江苏高邮界首老人桥。

（七）林（耀辉）、穆（悔尘）两弟兄，尚（宜荣）、吴（德馨）两姊妹，均在梧州─广西梧州北山镇东正街八十八号三楼。

（八）山东高密王书阁、胡慎夫两弟兄，九月二十六日信，谓：一，在高密秋来已有一次受浸。二，胡弟兄的老母患胃病，请为之代祷。三，贾淑美姊妹，九月二十六日由高密去青岛，请在祷告中记念她。

（九）周寄尘姊妹，九月二十日，由洋口来信，谓原在福州的邱英三弟兄和其师母，已迁住洋口。自己亦于八月二十三日离峡阳来到洋口。现在福音医院，主日有擘饼聚会。（人数不多。）─福建洋口福音医院。

（十）九月六日牯岭信：在牯岭，只有主日有聚会，（上、下午各一次，）弟兄有七八位，姊妹有十余位。（胡义爱姊妹全家已离牯。虞信良弟兄全家、程作弟兄、陶德基姊妹等均尚在牯。）

（十一）刘爱悟弟兄，九月十七日信云：‘弟到益阳后病体颇有进步。因事看望两姊妹，走路稍多，回后又复软弱如前。入此地信义医院，旬日以来，热度甚好。两次查疾，亦无病菌，经过良好，感谢主恩。’─湖南益阳城内大平桥十号杨岱先生转。

（十二）十月十九日，成都来信，谓马敏真姊妹，刻已日渐康健。感谢神听了许多弟兄姊妹们的祷告─四川成都华西埧沈嗣庄师母转。

（十三）陆志坚姊妹，九月十六日来信说，她十月后的通信处是：四川泸县内地会福音堂云师母转。（在此有工作。）

（十四）魏光禧弟兄，九月二十四日信谓：‘最好主能安排有业医的弟兄到石屏去，一面能负责教会的事，一面营业生活。据人云，在该地业西医，前途甚有盼望，未知有这样的弟兄来否？’又谓‘在个旧的教会，因负责弟兄，觉得对真理尚是幼稚，难以胜任，故擘饼的聚会暂停。’

（十五）崔王凤鸣姊妹，近在云南个旧卫生院服务。

（十六）在高密的贾淑美姊妹，探询以下诸人的消息：‘赊旗镇的鞠子诚，独树的王撒拉，襄县城李圣洁姊妹等。又许昌城任象轩、艾年三；叶县的谢明道、张恩荣；旧县的万刚和，独树的王恩元，赊旗镇的李惠亭，饶良的边殷轩弟兄等。又芜湖青山华宝珍姊妹。’请知者直接寄信与山东高密南门外大同书社转贾淑美女士。

留汉离汉的兄姊

已离汉者

（一）祝要主弟兄，于九月二十七日去岳阳，在曹老弟兄处作事。（二）张维新弟兄，十月十八日去宜昌。（三）张（惠之）、陈（敬一）两弟兄，胡兰生师母等，于十月二十日去宜昌。（四）周提摩太弟兄，已去桂林。（五）朱起诚弟兄，十月二十日已离汉。（六）任有道弟兄，随保育院他往。（七）江明范弟兄去成都。（八）袁厚载弟兄，于十月二十一日离汉去重庆。

尚留汉者

（一）胡兰生弟兄。（二）王（青山）、许（鼎新）两弟兄，在普爱医院。（三）白光亮弟兄。（四）王德安弟兄一大家（安徽来）豫备到乡间去。（五）高樾荫、崔景贞两姊妹。（在协和医院）（六）余香山弟兄一家，沈蒙恩弟兄（即沈志富，扬州人，在汉信主的）一家，均在法租界。（七）蓝志一弟兄一家，在特三区同仁里。（其余弟兄眷属，均早已离汉。）

（以上消息，截至十月二十一日止─汉口。）

在湘离湘的兄姊

因时局关系，在长沙弟兄姊妹，多数已离开此间，现尚留在此的弟兄计有：孙奋兴、周又生、章德祈、何寅初、樊橚、杨修粹（也许明日即去岳阳作事）。姊妹计有：赵锡祺、胡在欣、孙维兴、郭毓秀、陈剑文、陈玛利、何淑冬、陈湘文、严文祥师母（定十月十日去桂林）、张爱德、范金秀、张昭文、徐元珍等而已。蒙主的恩典，时局如此紧张，警报几日有所闻，我们仍是享受祂的安舒，蒙保守在祂里面，感谢赞美主！

主里弟兄郭征庸十月四日

（通信处：湖南长沙福裕街七号。）

到常离常的弟兄

到常德者

到常德来的弟兄，有胡乐德弟兄夫妇、徐星东弟兄一家，还有尚久志弟兄、陈愿新弟兄、王汉民弟兄。王弟兄在活水茶楼服务。

离常德者

骆永殿弟兄夫妇，及顾亚秋弟兄一家，于半月前已去沅陵。他们在那里要等候主的安排。王文江弟兄已去上海秀州中学读书。冯先路弟兄，为着职业的问题，恐怕不久要离开此地。

（以上乃韩复生弟兄九月十六日通讯。）

最近到益离益的兄姊

（一）杨岱弟兄和其师母，杨金声太太（杨弟兄之母），由长沙去，现住湖南益阳城内太平桥十号。（二）左得真姊妹（前武昌希里达校长，寓其亲戚家）。（三）俞言川弟兄，已去岳阳作事。

（以上乃刘爱悟弟兄九月十七日通讯。）

由外埠到贵阳的兄姊

刘钰泉（即刘静溪）弟兄和其师母，由上海经长沙而来。刘去非师母、田浩泉弟兄和其师母，韩凤英、陈英俊、刘美珍三姊妹等，均由济南经长沙而来。（以上诸人通信处：贵阳省立医院。）韩凤仪、杨月贞两姊妹，由济南经长沙而来。魏琼仙姊妹，由汉口来。周颍亮姊妹，由重庆来。（以上四人通信处：贵阳省立医学院。）赵作民弟兄，长沙来─湘雅医院。李玉英姊妹，由南京经长沙而来─贵阳中央医院。徐剑琴姊妹，由南京经长沙而来─贵阳卫生事务所。魏都茞贞姊妹，由芜湖而来─贵阳会文路一○六号。章辑五弟兄和其师母─贵阳中华北路一五七号附三十九号。

（刘去非弟兄，已由贵阳到昆明，就滇缅铁路医务事─云南禄丰邮局转滇缅铁路第三测量队。）

（以上消息，仅就所知而言。其不知者，不备载。）

启事

（一）福音书房近因汉口分售处已经停止，请购书者直接向上海邮箱三二三号本书房接洽。不过最近上海方面，向外寄递印刷品，有的地方，亦有困难。在四川重庆张家花园七号袁宅，尚有一些本书房出版书籍，晋、陕、甘、川、湘、黔等地，最近要向该处函购亦可。（因袁厚载师母，是受托暂时负责此事的。）

诗歌、甲种浅易读经课程、工作的再思、馨香的没药、人第一次的罪等书，重庆均缺，要者仍请直接向上海邮箱三二三号福音书房购买。

（二）作工的炸力第六章，俟下期续登。

（三） 有的地方，对于敞开的门及基督徒报等，如不需要那么多的分数，务请告知，以便减少，免得枉费。（一九三八年十一月一日。）

代编者言

（一）感谢神！祂听了我们的祷告，使第十二期本刊，于十月五日之前，由汉口寄与各地了。汉口邮路，大约自十月二十三日以后，已告不通。所以本刊自第十三期起，迁至上海出版。靠神恩典，盼望仍能月出一期？

（二）目前邮路，困难殊多。在未畅通之前，有的地方， 能快寄者，我们总是快寄一、二分。请在各地的教会及同工，先接到者，即将各项消息，题要告诉弟兄姊妹一声。其余平寄后到者，亦请你们尽量分与那些能阅读的弟兄姊妹。

（三）本刊的通信，已往间有欠妥实处，这是编者不能辞其咎的。我求神使我今后靠着祂的恩典，和圣灵的引导，小心翼翼的作去。我也求神使每一封的信息，都是在祂恩典之下写的─流出在基督里那一种清洁的热爱，彰显在圣灵里那一种无间的合一；述说神藉他们所行的一切事，并各地福音工作实际的情形如何。但愿所有的通信，都有属灵的价值，好叫福音更能以广传，教会更得着益处。

（四）有些为主工作的弟兄姊妹，他们在真理的亮光上，不一定和我们一样；对于教会与工作等问题，也不一定和我们所看见的相同。但因在基督里的关系，就和我们有灵性上的交通。在教会通问栏，有时也登载他们的消息，为的叫我们一面可以知道别的地方福音工作的情形；一面如果有弟兄姊妹到那些地方去，也可以得他们的帮助。

（五）当此非常时期，关于弟兄姊妹的行踪，我总是就所知以告，俾释许多关心者的悬念，并使弟兄姊妹，藉此可互通音问。不过有些弟兄姊妹的为人与灵性的光景，是我所不知道的，所以我并不负责介绍别的什么。

（六）关于供给因战事而有缺乏的兄姊事，感谢神，祂的恩典真是够用的！在湖南以及入川的一班兄姊，差不多都有了出路。目前在汉口者，少数须救济外，其余还都是有职业的。蓝志一弟兄，始终未离开汉口，虽然现在是函电都不通，但读他在十月二十一日寄出的信，对有难处的兄姊，仍是在那里有所安排的。前拟往甘肃、新疆等省的兄姊，有的因主已开出路，暂在职业中服事神。有的尚在湘西一带，一面工作，一面等候神更清楚的引导。邹县方面，邮汇已通；宿县方面，尚不通汇。供给圣徒这件事，真是需要多多祷告，好叫那些该得着供给的，不被我们忽略。

（七）感谢神！藉着工作的再思这一本书 ，给我们同工不少亮光。不过教会与工作等问题，是有千几百年的积习和成见的。我们若要回到当初神在圣经里所给我们的榜样去，我们就不能不出代价。一个新的亮光，在起头实行的时候，总不免觉得困难的。尤其当此过渡的时候，我们要顺服神，我们也要应用得宜。更要紧的，是要在圣灵里来实行。因为凭着字句，就是都作到了，仍是死的；只有在圣灵里，才是活的，才是生命。读本期丹麦国孙文华姊妹的通信，我们就看见，神是豫备一班人的心，在那里追求并接受祂的真理，来成功祂在今时代所要成功的。我今天恳切的求神，多兴起这样的人来─豫备了心，来接受祂的真理；藉着祷告，来传扬祂的真理。

（八）对于少年的同工，我在此要战兢的向你们说几句：不是我有资格，有经历，可以向你们说什么；乃是因有所闻，又因在基督里的关系，就不能不略进忠言。我们蒙召了是不错，被神用了是不错，但我们总要敬畏神。这样，我们的言行，才在外面有检点，才在私下也不敢放松。

有时我们会被人误会而毁谤，但我们若真是‘将那些暗昧可耻的事弃绝了，不行诡诈，不谬讲神的道理；只将真理表明出来，’就我们也必定能‘在神面前把自己荐与各人的良心。’（林后四2。）败坏的我们，是经不起神的重用，受不住神的剥夺的。但愿神怜悯我们，用祂的光照亮我们，叫我们认识什么叫作肉体，什么叫作自己；叫我们愿接受十字架的对付，不给肉体留下余地，不让自己有所活动。日子实在不多了，等待拯救的灵魂，真不知有多少！所以我们该好好的学习，认真的对付，好成为合乎主用的器皿。

末了，我们要记念在山西、牯岭、汉口、宜昌、长沙、常德以及在广州附近一带的弟兄和姊妹，求主在凡事上引导他们，保护他们。

一九三八年十一月一日李如愚于昆明

几行重复的话

本刊第一面，每期都有‘这是个人的职事，并非团体的机关’这句话。所以要请同工们及各地方教会注意，本刊对于人的介绍与不介绍，对于工作的消息，及教会通问等，登与不登，都是个人的性质，并非什么组织的团体，有什么法定性质。所以一切的关系，都应当是属灵的。

最近又有人来信问到关乎圣灵的洗等问题的，请恕编者不能在本刊答覆。像这一类解经（虽然也有关经历）的问题，请寄基督徒报编者，像本刊第二期的问答，是关于教会聚会者，性质有异。本刊是注重福音的工作，和教会实行方面的。

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一） 关乎工作原则的文字，

（二） 工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊是非卖品，乃是仰望神供给需用的。

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）

外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。以后关于工作的消息、教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

各地教会，以及弟兄姊妹个人的消息，尤其是在战区，或者邻近战区一带者，我们同工以及许多弟兄姊妹，是非常记念！所以盼望你们常寄消息给我们。

启事

（一）敞开的门，自第十三期起，迁至上海出刊。此后关于订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

（二）关于工作的消息、教会的通问等，请直接寄上海邮箱三二三号福音书房李如愚收。

（三）目前上海邮局，对于寄递印刷品，除北方几省及福建可通外，其余各处，尚多阻碍。（河南、陕西、山西暂不收寄。）最近如云南、四川、贵州等处，均须作信寄。所以当邮路未大通之前，本刊及基督徒报，并书籍等，只能用小包寄，并且迟慢得很。只好请各读者、购者，一面忍耐，一面祷告。

（四）福音书房，在汉口所设分售处，现已停止。以后购书及订阅基督徒报等事，均请直接向上海邮箱三二三号福音书房接洽。

本期原稿，由昆明航空寄沪。其中编辑稿底、及寄递、印刷之时间，约须一月之多。对于兄姊们之行踪，不免时有改变。今将最近所知者，略告于下：栾非力弟兄已由梧州到香港。唐守临弟兄由昆明经港回沪。郭步月弟兄已离沪去烟。倪柝声弟兄前月由英伦去挪威，转丹麦，再回挪威至瑞典，又至比利时及法国等处。因那边有工作之需要，故最近暂不离欧。张愚之弟兄，偕李渊如、汪佩真、张非比姊妹近接港函，十一月二十七日可到港─代校者附告。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十四期--敞开的门（卷二）
第十四期 书名：敞开的门（卷二）

第十四期

工作的消息

工作和灵性的一个转机─华天民弟兄自吉林寄─

爱生、迦得弟兄主里平安：民到朱镇，已有两次聚会，光景与前大不一样。因以前我们把道讲出来，而没有信出来；连我们讲时，也不相信听众能按我们所说的得着恩典。我们把真理说出来，而未把恩典流出来。民在京、吉两地，主特别对工作和灵性，给我一个转机，叫我清楚看见：许多的道不能叫兄姊们蒙恩，都在乎我们。因我们被仇敌把听众的恶光景射到里面，压得顶深，没法信他们会蒙恩。而我们不在这点上争战，只是怪人的不要，和人的可怜。难道不要和可怜，就不应当得释放么？有什么恶人不应当得救呢？但许多人被我们定罪的光景捆绑了，因我们没有真的加入灵战，所以弟兄们不好的光景，都深深压在我们里面。我们无力释放人，不能怜悯人的可怜，反倒定人的罪，把人捆绑了，以为人家不配蒙恩，以为这人是这样不好，那人是那样不好。其实他们所以有这种光景，都是我们先承认了，先接受了，先被他们的恶光景征服了，所以魔鬼就按他在我们里面征服的光景，而在教会中造出这种光景来。我们怪兄姊们的不热心，不追求，不长进，不要的不要，用肉体承受道的用肉体承受道，这些光景，都是因我们在属灵方面，先容让仇敌工作，以致所有的道，非但不能祝福人，反倒成为人的亏损。

这次在京、吉，主一直给我看见工作的虚空。毫无结果，甚至几个跟得上的人，也要可怜了，使民不能不再行追求，以为长此敷衍，到底虚此一生，也使许多兄姊们空追求一回。感谢主，给民看见，都因是自己没有完全蒙恩，不能成为教会的祝福。教会所缺的，不仅是真理，也更缺祝福。

感谢主！数年以来，祂已在我们中间释放不少顶宝贝得胜、成圣的真理，比只劝人学好的空谈高多了。但现在还未见教会的使者，把祝福流下来，以致荒凉的教会，也显在我们中间了，而我们还站在这里定那些未蒙恩人的罪。非但…被划出去，就是和我们同走道路的人，亦有一些被划出去了。当民看见这光景时，在主前只有大哭，承认主丰满的恩典，被我们的狭窄所限制，许多丰富的救恩，被我们封住，不能使许多人富足，叫那些可怜属肉体的人，假属灵的人，仍被捆绑在原来的光景里。当民这样承认时，主也就在这点上把死和复活的救恩显给我了。叫我看见我已在复活里了。（林前十五22。）这些在亚当里的光景，都已死过去了；现在在复活里，在基督里，已没有这些光景了，已成为满有恩慈，满有怜悯的神的孩子了,阿利路亚！惟有得着复活，方显明我们是神的孩子，复活了，新样式了，新的形像了。所有的旧像都已在祂的死里和坟墓里过去了。当复活时，一点都没有起来。复活的乃是不朽坏的、不改变的、强壮的、满有荣耀的形像了。

亲爱的阿，不要怕工作碰出魂来，不必怕发现不能和可怜，这样的怕是保守魂的人所作的。我们应当尽量把未进入复活的可怜光景发现出来，好蒙恩进入荣耀。请注意，这种死和复活的信心，不是我们自己奋力去抓真理，奋力去信死和复活，奋力去承受圣经的话而能得到的。普通人都想，信是人的本分，是人的动作，所以结果都落空。当圣灵在灵里把我们不成圣的地方显出来时，我们只有愿意死，羡慕得着死和复活的经历。意志这样要，此外不必有什么动作，当等候祂由灵里作出来。

民为目前所迫，不能不要那复活的经历，因着民的要，祂就在灵里更深的作出死和复活的信心来。祂不仅作出复活的信心，祂也把升天坐宝座的信心作出来。祂先把宝座的光景给民看见，主在世已表明坐宝座的光景。（我们先是得着主的得胜，然后得着宝座掌权。）当祂用驴驹时，用大楼时，（可十一1～6，十四14～16，）祂是叫门徒去取、去用。在祂的信心里，人的恶势力，（就是人的不要主，不为主，不冷不热的恶光景，）都已过去了，都已被征服了。这是十字架的得胜。祂一点不相信人的恶势力，和邪灵的运行，还存在在神面前。这种信心，方能真给人释放，真给人祝福。

可惜兄姊们可怜的光景，在我们里面总未过去，结果他们无处蒙恩，（我们未把恩典流给人，）我们被人的恶性情征服了，也被魔鬼的运行的光景征服了，我们没有把国度的权柄带下来，我们没有争战得胜。万国都应当从我们得福。但我们必须把人背叛神的恶势力征服，方能给他们信出祝福来。

从前我们总想，恶人和不要主的信徒，就应当等候受刑罚，不相信他们能蒙恩，能为主。其实坐宝座的信心，是信人所有的背叛神，都已因十字架的得胜被征服了，没有背叛的存在了。连不信的人也应当，也能为主效力，不应反叛，甘落咒诅。从前我们是任凭他们背叛，以致他们所作的是敌挡神，所得的是咒诅。现在坐宝座了，管辖和打碎人的恶势力了，一切拦阻神工作的恶势力，都被征服了，一切不要主，以爱主为耻的恶光景，都不在了，都已被打碎了，谁都能把心拿出来归主，谁都得甘心为主。这世代虽是越过越坏，但神的信心是说，那得胜者，那荣耀的教会，越过越离天近了。奇怪，魔鬼越猖狂，我们的信心越信他快结局了。拉撒路虽然死已四天了，已臭了，已无指望了，但在祂看来，仍是活的。人的死不能胜过祂的复活。犹太人虽然那样弃绝主，但祂的信仍不软弱，仍信驴驹、大楼，能为着祂。在祂看来，人的死（属灵的）和鬼的工作都已过去，都已在脚下了。这是作王。这是坐宝座。阿利路亚！这得胜，也是因着人的要，而祂在灵里作出来的。我们在不知不觉中承受了这信心，不是自己奋力相信和抓这真理而得着的，乃是自己在没有动作中，由里面发出来的。由灵生的方是灵。没有自己的动作，乃是祂在灵里因着我们意志的要而作出来的。阿利路亚！

今后要看见，许多人真因我们得祝福，得释放了，和祂一同坐在天上了。这信心是使无变为有，是使死人复活，使一切的没有，一切的死都挪开，使教会变为满有丰富，满有复活，充满了为主爱主，充满了神的荣耀，不再是我们，乃是神的众子了。愿颂赞、荣耀，归给祂，直到永远！阿们。专此并请主内安！

主内弟兄华天民一九三八年十一月十二日

（此信由奉天大东边门外太平路八号赵非我、桑晨光两弟兄转来的。）

李常受弟兄函（烟台）

弟是十月初由北京到天津，先在布道团的圣会所领会两礼拜，后在耀华里同弟兄姊妹有几日聚会，说到十字架生命的事。十一月初由津来烟。先和弟兄姊妹们有些日子的聚会，说到天国和见证，再和几位同工弟兄姊妹有几日聚集。北京那边弟兄姊妹们，前些日子的情形很好。特别是姊妹们，这次她们像是在里面得着了复兴。有两位姊妹似有蒙召的情形。她们都是护士，关于蒙召的事，从前都和汪姊妹谈过。那时也许以为为时尚早，现在也许时候已经成熟了？同工方面，弟兄有赵奇光新兴起来。这位弟兄，前在黄县浸会神学读过书，现在西乡一带传福音。还有一位张天人弟兄，现在掖县为主作工。前些日子，他们和张子洁、郭步月、赵避尘三弟兄都来烟台和弟等一同聚会。张子洁弟兄会后去了青岛，现仍在青。赵避尘弟兄去了济南。赵弟兄拟在济长住些时。郭步月弟兄去了天津，现在北京。现在在烟台有四位作工的姊妹─宋、安、李、王。

关于文字的工作：基督徒报，前数年虽未好好出版，（其责皆在弟，）但弟里面越过越觉得这报的需要。真愿神祝福，今年能按期双月一刊。在去年，主多给弟看见的，是国度的真理，在天津，在北京，在烟台，弟对弟兄姊妹所注重的，就是追求天国。弟有意今年有几期的基督徒报都作专号，刊登国度的福音。此外弟也觉得该写点浅的东西和关乎祷告的东西。

想倪先生现已去美国？弟久未与他通信了！不知他何时回来？弟也深愿再得受教于他。今有人从弟兄会一报（Witness）里，抄来一篇消息，说到倪先生在外面为主作见证的情形，在听的人里面有很好的印象。感谢主！日内愿在这里豫备点基督徒报稿。主若应许，阴历年后，或许去青岛、益都、高密、济南，看望弟兄姊妹们。敬颂主恩同在！

主内弟李常受上一月十七日

（通信处：山东烟台四马路进德路二十六号。）

倪柝声弟兄函（自英国寄）

弟在此间工作，颇蒙祝福。盼望一切在主面前有永远的价值。弟越过越觉我们天然的人受约束的紧要，我们失去自由，就有生命的能力。兄以为然否？弟心里所为同工担心者，即知道什么是天然力量者的人并不多，更遑论拒绝了。但是为着自己，我是叹息着追求清洁！没有搀杂。但愿神施恩。

弟柝声上九月十三日

年来弟所担心者，即后进的弟兄没有经过十字架，并不知道肉体的败坏。他们缺少雅各大腿脱臼的经历。他们需要启示，并被神摸着，以致肉体受了一生无法恢复的打击─终身跛子。我们当初受神的对付时，也许不觉得其宝贵，如今看见别人的需要就知道了。弟本定二月四日从英去美，（目前正在译工作的再思，）然后回国。如需弟早日回来，请来信通知，当即照办。来信请写

c/o Thomas Look & Son
Paris Via siberia.

巴若兰姊妹函

栾弟兄：今天接到你的大札，快慰之至。现在我是闲着，乐意把许多信息写给你。我坐下来写，至少可以把那些信息的大概写给你。请你先让我诚恳的谢谢你赐给我的信，并让我告诉你，我每逢收到关于你和在华亲爱弟兄姊妹们的消息，我的心就得到激励。赞美神，祂把所有的荣耀归与祂儿子的名！甚至在这苦难和纷乱的时代，也是这样。自从倪弟兄到英伦以来，主赐给我们许多和他见面的机会，并且从他得知在华所发生的许多事故。神藉着我们的弟兄，祝福了敝国许多的灵魂，我也就是其中之一。为着倪弟兄所给我们的帮助，我赞美神。

自我离了贵国以后，两年间，主让我明白许多属灵的压迫和冲突，在这些经历上，主是一直带领我更深的认识祂自己，并一直更清楚的启示祂自己伟大的、永远的旨意。现在呢，在我的道路上，祂给我许多亮光。我相信祂的旨意，是要不久把我带回到贵国，或者是在今年的年底？我盼望在三四礼拜以内去挪威，再从挪威去丹麦、瑞典等国，十一月间回国，除非主有很清楚的指示，祂有许多事要留我在斯堪的那维亚半岛上给祂作，我是不会在十一月以前回国的。十一月以后，我打算在本国住几个礼拜，然后与德克小姐相偕赴华。将来的事情我们不能一定说怎样，然而我们照着主的旨意向前走一步，主要把祂的旨意清楚的告诉我。当我想到再要看见你，并和你谈论在华扩张天国的事，我心中是何等的快乐。

德克小姐正在伦敦，她盼望和我同去斯堪的那维亚。裘更生小姐与主同工，主也祝福她在丹麦的见证。今年十月间，丹麦要开会，有人请我去讲道，我对于祷告看得很重，相信神要在这国里，为祂自己的教会作一件新事情。请你和我为这件事祷告，求神当我在挪威和瑞典时候，成就祂整个的旨意，并且使我得以在那时返华。惟愿主照着祂自己的意思成就。请热诚的，代我问候栾师母和令媛，并问在主里的弟兄姊妹安。

巴若兰一九三八年九月一日

胡徐二兄的脚踪（云南）

弟同胡兄从怒江上游贡山县之达达地方，下至上帕县属之姑达地方工作，约一月有余，共走了八个地方。这八个地方都是胡弟兄从前工作过的地带。这一路都是步行的。每处工作之耽延，少则二、三日，多则七、八日。已经受洗的教友，大约有两千余。我们所遇见的不过几百人，大多数还未真正重生，有少数虽不明白得救的真理，但实在是得救者。这些人在拜鬼上已弃绝，在祷告医病上是有信心的，不过有些人是带着一点迷信的色彩。这些不算他们的错，因为他们未曾听见清楚的福音及其他的真理。一月工作的结果，前后三四十人举手承认相信已经得救有永生了。（他们的心，是诚挚的，简单的，表示相信，也就是真信了。）起先他们一点不明白，感谢主，后来主开了他们的眼，非常的欢喜。在姑达地方有一老者，当他明白主十字架的救赎及宝血的功能，赦罪的恩典及有永生等真理时，就跳起来说，我得着了！主的喜乐充满他。这些明白的，都愿我们常住在那边，并说从前未曾听见这样的福音，深愿我们多多将神的真理讲给他们听。感谢主，工作的门已开了。愿主更大的祝福祂自己的工作，我们是虚空无用的。

弟同胡弟兄际此工作之门是敞开的（并且有新的未有信主的地方，曾要求讲道并买书学习真理者）时候，我们就感觉工作上的需要物，要特为豫备一点。所以这次弟出来，一面送内子来昆居住，一面是要购买布道需要的物件。弟明年阴历二月初即动身返去，如果有同工弟兄前来，请速来以便同去。如果主许，也是主的安排，弟进去后，或许由怒江再过高黎贡山去恩梅开江及片马一带工作。听说那边更荒野，人也比较野蛮。望多代祷，使弟不虚度光阴，不白占地土。愿主在我身上得着祂当得着的，也求主使弟背起一切的十字架来跟从主。阿们。余不多叙，即颂平安。问俞成华弟兄及一切主内弟兄姊妹安。

弟仲洁上十二月二十一日于昆明

去年十一月，渊在昆明，适徐弟兄亦送眷至昆。同工数人，曾有一、二次聚集，请徐弟兄报告一点边荒工作状况。渊并询以那边的需要及此来要豫备些什么带进去？据云：第一，要豫备书籍─栗粟文圣经，及栗粟文之真理问答（内地会出版者），栗粟文唱诗等。除了栗粟文之四福音和行传五卷，在圣书公会可以购到外，（其他新约尚未出版，）真理问答及唱诗，无处可以购买。我们如果要用，非自印不可。如果主恩待，徐弟兄愿意将浅易读经课程，翻成栗粟文，一面可以教他们认字，（他们没有文字，）一面基本的真理，他们也清楚了。唱诗这一方面，打算设法去买，这种唱诗，暂时可以用。在未翻成栗粟文之浅易课程时，先用四福音及行传也就可以了。

第二，要购置一个坚固耐久的手风琴，以便布道之用。因开荒布道，实在困难，没有合宜的方法使人聚集来听道，夷人很喜爱音乐，所以手风琴是必须的。

第三，要豫备灯、油等。此点现在很困难。洋油非常昂贵，载运又不便。所以打算自制蜡烛以代替，因那里的工作是在晚间的。

第四，豫备一点药品。夷人中害病的非常多，例如疟疾、伤风、眼病、腹中有虫、生疮、时疫、痢疾等等。所以打算备办一点普通药品，以济一时之需。这并不是靠药品治病，乃是藉此可以亲近他们，叫他们有机会来听福音。

第五，拟购一个帐棚为旅行之用。只能容三四人，以免行山中大雨时露宿之苦。

第六，要豫备一二匹骡马。以备驮物及行李之用，人可以步行─渊如。

徐、胡二兄的通信处：云南维西县叶枝姑腊村。

厦鼓工作

最近鼓浪屿情形照常，人数加多，地方平静，粮食也不缺，不过贵些而已。陈则信弟兄仍在此,最近有两次查经聚会：第一次是吴仁杰弟兄路过此地，查读雅歌全书。第二次是陈则信弟兄查得救至国度题目。人数颇多。上礼拜有受浸聚会，其中有几位是念经拜佛的人，他们得了释放。荣耀主名。难民所已缩少，我们仍有机会去作工。厦门聚会已恢复，惟闻人数不多。内地交通尚未恢复，出入仍不便利。厌知姊身体有进步。元意姊仍病不起。

主内妹陈婉卿启十一月二十九日日

廖翁玉冰姊妹函（福建）

主内李姊爱鉴：我相信你们现在已经到上海了。日前淑敏姊妹来信说，巴不得能在最近时间内往沪上一趟得些造就，叫妹赴沪的心，也挑旺起来。回忆从前是吃得太饱，现在却饥饿枯干了。此间工作，凭妹自己不能承担什么，但感谢主，这是出于祂，妹只有随时看祂的作为而已。弟兄们大概因为护照和通行证尚未作清楚，仍未动身北上。但此间各地，真是迫切等待他们。周寄尘姊妹，到此将近旬日了。感谢主，使妹在这里多一个同心姊妹。专此即颂平安。

弱妹玉冰谨上十二月十八日

（通信处：福建建瓯小梨山十八号。）

陈蔡两弟兄函（福建）

前几礼拜，诸同工由泉州寄上国币╳元，为要救济遭难弟兄，未知收到否？（早已收到─编者。）闽省沿海，年来各地都仍有圣灵明显的运行。但是若无好工人，那里有好工作；就是工作，若不能成功神最好的旨意，亦属徒然。为此我们很渴慕你来帮助。从前弟等在莆写信题起要到东园工作，感谢主，祂已带领过去。这次受浸者十三位，亦已起首擘饼了，有主地方教会的见证，荣耀归主！

主内弟陈恪三、蔡志崇同启十月二十七日

张光荣弟兄函（浙江）

自泰顺泗溪聚会后，弟与大卫兄弟同往莒溪。次日大卫兄因有神特别的托付，就离弟往镇霞关去了。弟在莒溪过了五天之后，就到钉埠头、月湖垟、怨窑。现在桥墩门，明日就到观美、五台山等处去。每处都有数天连续的聚会。弟得了教训，同时也看清楚神所分派给弟的职事，不是到处聚集许多人，聚大会，乃是到每个小地方去，按照当地聚会的本相，每晚有个家庭式的聚会。这样一同亲近神，大家读点圣经，问问谈谈，目的叫大家都有机会与神碰头。从经验上看来，圣灵在聚会中，比较更能自由作工。弟就是这样的作去，愿主赐我有忠心。

弟张光荣敬上一月三十一日

（通信处：浙江平阳古鳌头陈钦法先生转。）

华世宾弟兄函（浙江）

主内达微兄惠鉴：宁海城特别聚会后，弟曾应黄美棠兄之约，至石浦之乡间二处聚会。最近又偕楼传恩兄，至横溪口公会中作工。所谓效果，盼望在主台前能看见，则幸甚。此间负责弟兄，渴望兄于春间，偕同张光荣兄至城乡间作些工，帮助带领弟兄等。石浦有些信徒，也需要兄往造就。黄美棠兄嘱笔请放于祈祷中。弟最近之功课，专望学习祈祷的生活。哦，爱的主，我们虽各在一方，惟愿你的云火，时时引导我们，叫我们的道路、生活、工作，皆在你的美旨中。阿们。专祝主内平安。

驽弟华世宾启二十七年九月十四日

弟于古历七月底离宁至新昌，过八月初二主日，又至嵊县之长乐聚会三日。该处有来自嵊县、东阳追求真理之弟兄三十人左右。空气颇佳。愿主带领他们。初八日抵武义，次日至杳池与丁克昌兄朝夕同工，一同祷告事奉主，为主作见证。感谢主！主若应许，弟等先在乡下作点工，城内大规模之聚会，且等兄等抵武义。闻周行义弟兄在平阳养病，请代弟切实问安。张光荣兄若从泰顺回平阳，亦请题弟名问安。愿主赐恩怜恤我，叫我在此次旅行中，能受对付，使己的生命真能失去，并从祂的丰满里流出生命的泉源。祝兄主内平安。

主内弟兄华世宾启二十七年十月三日浙江宁海福音堂

（日内接华弟兄二月二日来信，谓由金华回里已十余日。在农历正月间，在宁海城乡有五处特别聚会，又因数处地方教会有破口，或呈弱象，是以和楼传恩弟兄，暂不远行。先将在宁海的教会加以整顿，需要同心的人代祷云─编者。）

韩复生弟兄函（常德）

弟于上月十三日即来乡间（周家店）居住。盼望在乡下住三两个月，明年春至慈利一行，由慈利再至大庸等处。感谢主，使我身体已经恢复，谅能受长途跋踄之苦。至夏初或能至沅陵、辰溪等处作工。但除了第一步看清楚之外，其余尚须等候祂的领导。

主内弟兄韩复生谨启一九三八年十二月三十一日

（通信处：湖南常德鲁宫街华严巷口活水茶楼。）

陆志坚姊妹函（四川）

从福山发出信后，至今不觉又三个多月矣。在这三月之内，处处显出祂恩待我的凭据。这并非指着工作而言，因为工作的成败，与个人并无多大的关系，这乃是指着灵性的经历而言。神给我看见属肉体的卑鄙和败坏，属肉体的只能讨人的喜悦，不能讨神的喜悦。神是察看人肺腑心肠的。在我的外面，虽然与世界完全分开，可是在里面，仍然是混杂的。有一次神要我深深的对付自己和肉体。哦！当我看见被挂的主的时候，不能不从心里说，主阿，你为我付的代价是何其大阿！你配得我一切的一切。当我无条件的奉献以后，神就给我看见以后的道路，是怎样的孤单冷落，从前不过是外面的，现在已经起首了。这次在重庆和姊妹聚会，共有四天，虽然要求的是出于她们，可是神给我看见自己的需要，所以这次的聚会，就完全为我了。最近两礼拜，在主的领导之下，到江北来传福音，住吴复初弟兄家中。他的妻子，是最近得救的。我们大约一月半前后离渝，或到北碚，或南部。在公园路九号聚会处，从本月二日至七日，每晚七时有传福音聚会，赴会者甚踊跃，座为之满。主传者系美籍谭迪福弟兄。请不要忘记为我和马姊妹以及在重庆的弟兄姊妹们代祷。

主内姊妹陆志坚谨上一月四日

（一月半后的通信处：四川川北南部福音堂转。）

澳港工作

感谢主！恩待我们，使栾先生、倪伯母、汪小姐等在澳门领会，使我们得着帮助，并看见神拯救罪人。月之十七至十九，一连三日有受浸聚会；受浸的弟兄姊妹共十八位。此次有好几位姊妹，因着这十多天的聚会，就与从前不同，真是看见了属灵的事不可忽略。琛于十九日下午随汪小姐等由澳来港。神若愿意，两三星期以后，琛仍回澳门。廖伯晖弟兄从龙门有信至港。感谢主，保护他平安。

妹若琛谨上十二月二十二日

陆忠信弟兄函（新加坡）

永平等处，最近又有二十余兄姊受洗归主，愿主保守他们到底，并在凡事上顺服主。刻张守真姊妹在彼，在女界方面帮助。通讯处：星洲柔佛永平中国药房陈贤临先生转交可也。槟城弟兄们都平安。感谢主！弟赴泗之期，年内尚不能成行，请代祷。姊等那一位能南来？幸不弃我们，姊妹方面实在需要。黄玉梅姊在新福州，弟尚未能前往作工。弟真感觉孤单，且辜负主恩，深望同工兄姊能来作工。匆匆即请平安！

弟忠信上十一月十八日

弟明日或须再到槟城去，然后定夺，能否去实兆远？或须先到暹罗一下？暹罗有两位汕头姊妹，她们在附近槟城的普吉岛，侨民十七八万，多闽南人，弟拟一行。请为弟前途祈祷。丁师姊尚在星休养，在谢文龙医生家。匆匆即请平安！

弟忠信手上十二月二十八日

（通信处：新加坡威基街四十八号。）

吴仁杰弟兄函（马尼拉）

因主美意的启示与差派，弟就按着祂所安排的日期来菲工作。感谢主，因祂的灵已先我在此动工，故弟到此不久，就在各样事上碰到祂。抵菲后，便大病十天，显因看是由于不知适应新水土，底因实是出于撒但劣策的攻击。感谢神，祂总是帅领我们在基督里夸胜，阿利路亚！荣耀归给祂！弟个人需要更大的对付，更多的学习，更光明的启示，更深的认识；因属灵的工作，是最严重的，最正经的，也是最实在的。可惜过去的日子，许多时候，是糊涂的、尝试的、随便的作，真是亏欠主的荣耀。若非祂的怜悯和忍耐，我这一千早就该被主收回去给那有一万的了。感谢主，祂乐意施恩，靠着恩还可以往前拚命。约书亚山下的得胜，是与山上举手的摩西，和扶手的亚伦、户珥有关系的，愿兄姊们多为菲岛的工作举手。弟盼望主能给我们一些菲人与西人的同工。得在各方面把真理释放，建立合乎圣经的地方教会；因在基督里并无国籍、种族、社会阶级的分别。我们若只把真理传给华侨，工作不是有点偏颇么？蔡德安姊妹尚在此间，愿主多多为她开放向西人与菲人工作的门径。‘主阿，求你在这些年间复兴你的作为，在这些年间显明出来，在发怒的时候，以怜悯为念。’

主内弱弟吴仁杰一九三九年一月二日

（通信处：小吕宋甘大拉五○三号。）

零简

（一）包淑敏姊妹，去年十二月二十九日信，谓于二十八日已抵莆田，恰好有聚会，（对信徒，）是陈恪三、蔡志崇两位弟兄负责。李沐瀺姊妹已留住福清，自己甚盼至沪一行。

（二）陈钦法弟兄，去年十一月十七日由平阳来信云：‘周行义弟兄，仍在镇霞关养息，身体颇瘦弱，需要代祷。最近有王香法弟兄，由方岩下前往镇霞关，特为帮助周弟兄。张光荣、许达微两弟兄，最近在泰顺泗溪一带地方作工，不久要来平阳，大概是要在平阳过冬的。感谢赞美主，吾平教会，正在枯干之际，神就差祂的仆人来，必能使我们得一番造就也。’─浙江平阳鳌江方岩下教堂。

（三）蔡琦弟兄，一月十二日来信云：‘年来弟身体软弱，未能出门作工，但我深知道主所安排的，总是尽善尽美，永可赞颂的。阿利路亚！每回想到在内地与边荒为主作工的弟兄姊妹们，心中就不禁的替他们祈求，愿主随时随在赐恩与他们。’─浙江平阳宕垟。

（四）昆明魏光禧弟兄信：徐仲洁弟兄，于去年十二月三十日往曲靖工作（即周康耀弟兄所在地），陈希文弟兄，已到陆良（即周洪宝弟兄所在地）。二十五日下午，有三位弟兄、二位姊妹受浸。

（五）王友益、韩进修、柯怜悯、柯亦同四位弟兄的通信处是：福建泉州南门杨民生行转。蓝进阳弟兄一月二十日信，谓到惠南沿海诸乡传福音。

（六）胡理明、戴赐福两姊妹（英教士），已由沪到香港，庄小姐（Miss C. Coleston）由沪去伦敦。

（七）栾非力弟兄、倪文修师母、汪佩真姊妹，于一月十九日，离港赴汕头工作。

（八）张愚之弟兄，一月内，到江苏浦东齐贤桥传福音。最近期内，与唐守临弟兄，在上海拟有数日传福音的聚会。二月底或一同去浙江兰溪云。

（九）左（弗如）、李（志正）、王（帅信）三姊妹，与在桂林的几位姊妹，已于去年十二月平安到沪。

（十）刘慧芬姊妹，现在家侍母疾，尚须在津一时。有信到上海问姊妹们安─天津英租界三十九号路五十三号刘宅。

（十一）裘仲曼、张明经、史梦鱼几位弟兄，现在湖南─湖南茶陵七总街八十七号。

（十二）俞于芳瑞姊妹，现在山东诸邑魏家庄。拟阴历年后，来沪觅一小学教职，请代祷。

（十三）韩复生弟兄，去年十二月三十一日由常德来信云：‘在岳阳的几位弟兄，望不久可有安排。章功绩弟兄病颇重，难处甚大，请不忘代祷。’

（十四）江苏江北淮安大桥，李信临、崔位天、徐克润三位弟兄来信，谓在大桥的教会。过去的二年余中，与基督的身体似乎脱了节，现在又接上了。在去年，主复兴了他们，也拯救了罪人云─江苏江北淮安东北乡顺河集天寿药号朱少园先生转。

（十五）去年十二月一日起，在江北益林有一次聚会，是季、邱二位先生负责云。（淮安通讯。）

（十六）香港一月五日信：陈主言弟兄，与尚宜荣姊妹已结婚。一月三十日信：何乃诒弟兄已去澳门。

（十七）重庆通讯：在一月内，有一礼拜传福音的聚会。由一位美籍谭迪福先生主领，梅贻林先生任翻译，每日听众甚多云。

（十八）福建仙游十二月十九日信云：‘本月十一日，本处有二十位弟兄姊妹受浸。陈恪三弟兄于上月杪抵此，继有蔡志崇兄抵此，先后聚会，约两礼拜余。两位弟兄已于本月十三日返莆田，拟往闽北为主工作。’

（十九）在上海主日上午讲道聚会，已照旧。（二十七年十一月一日上海通讯。）

（二十）陈横秋弟兄，现在贵州兴仁县巴林街。曾至数处传主的福音。

（二一）在广东汕头大麻邮局萧君约先生，去年十二月二十八日来信，谓得在汕头邮局服务之陈方青先生帮助不少。现在大麻寓中，常为主作见证云。

（二二）沈婉真姊妹（即已故沈丁玲弟兄之妹），去年十二月五日来信，谓在罗源任小学教职─福建罗源县干元小学。

（二三）在湖南几位弟兄的通信处：刘爱悟─湖南常德法院正街七十二号。杨岱─湖南益阳岩子潭邮箱何石其先生转。章功绩─湖南安化东坪四古堂德记竹米行。郭征庸─湖南长沙圣经学院成寄归牧师转。

（二四）温州章高来弟兄，去年十二月三十日来信云：‘潘活灵师母，现住聚会楼上。有一子，现在平阳培灵书院读书，近来生活颇蒙主的祝福。目前温州负责弟兄及工作的弟兄，有张廷祥、张载光及小弟三人。敬请不忘代祷。’─浙江温州小南门仓前坦八号。

（二五）最近得山西一位姊妹信，谓蔡恩尚弟兄在河津一乡村，平安。杨绍唐弟兄亦平安。

教会的通问

汉口（湖北）

主留志家在汉有其美意。志等在家完全平安。神安排志及胡弟兄，自十一月初间，参加难民区服务难民，工作特忙。内人产后，身体亦好。小孩皆安。望继续代祷。（神已开始赐孤儿给我们了。）此请主内平安！诸兄姊均此敬候！

主内弱肢蓝志一敬上

（通信处：湖北汉口邮箱八十四号。）

留汉弟兄，有蓝志一、胡兰生、王德安、王青山、邹平、余香山、朱起诚。姊妹有高医生、徐继霖师母、蓝志一师母等。自十月二十六日至今，蒙神福佑，个个平安。蓝志一又及。

益阳（湖南）

郭兄因在长沙，最后出来，几度来往于常益间，对于各地弟兄情形，亲闻目击，故汇来之款，岱与郭弟兄，曾同心求主引导。当郭兄谈及长沙弟兄如何出险，真是使岱满心感谢主。赵锡祺姊妹，原拟留居长沙，后随严文祥弟兄一家已离长。闻常德炸甚惨，但弟兄住处均安全无事，特别是法院正街七十二号，（有尚、刘、杨、沈等兄，）附近因燃烧弹被焚，而该处门虽引燃而熄烧，真是主乃信徒避难所也。

主内弱弟杨岱上十二月十四日

此次汇╳元给刘爱悟、杨岱、章功绩三兄负责分配在湖南一带，遭难之弟兄姊妹，适刘兄已去常德，章兄已往安化东坪，（信寄安化东坪信义会信义中学转，）杨兄已移距益阳城市六十里之乡间避居。感谢主，恰逢弟从常德往长沙，途经益邑，有一位在信义会的弟兄龙荣华先生，将此款从邮局兑回。迨我投奔他家时，即将此款见告。弟本拟不干豫此事，次日晨步行返长沙，正从益阳过渡时，风雨交作，有碍步行，由是折转龙弟兄家，将肩荷之被包寄放，即轻身带雨具往距益城六十里之乡间，得见久别之杨兄，并他合家，心甚畅喜。后语及╳元事，杨兄决计寄往常德，候刘兄怎样分配。我看此事有点欠妥，即拦阻杨兄不必如此作，因时局影响，弄得邮件非常不便，非常迟慢。记得桃源到常德，不过六十里，且有公路，一封信发出需一礼拜始达。他们既不能晤面，若藉信磋商后始行分配，至少需一个月时间。并且在益有难处兄姊，尚占多数，若将此款汇常，将来又由常汇益，汇来汇去，不只白损汇水，即有款汇至益城时，有谁能送款到乡间。所以弟竭力劝杨兄，不如趁此分配。

此次岳阳虽失，所有弟兄均系有职务者，他们分散时，每人给了两三个月薪水，并且有的弟兄现仍可以拿薪，在事实上尚无难处。长沙大火以前，弟兄姊妹均将走尽，仅有一西国人所办之孤儿院中四位姊妹留长未走。虽遭火焚，有那位西国弟兄负责。但一般逃难在益阳、安化、常德、沅陵少数弟兄姊妹，（间有本地穷乏者，）他们的生活，实陷入艰困境遇，他们的痛苦，实有不能言宣者。平日主藉各地兄姊寄来款项，他们多数是站在分配给人地位，总是先人后己。因此弟不得不将╳元款，按诸实情，经过再三祷告，分送出去。

此次岳州失陷，长沙被焚，神的儿女，早已安全离开，没有罹祸陷于不得已者。主实恩待了祂的儿女！

主里小兄弟郭征庸十二月十四日

郭弟兄：汇款如是支配，实在感谢主！在这件事上，真叫我们看见‘祂不误事！’一如愚。

安化（湖南）

弟与章功绩弟兄一家，于十一月十三日，由益阳至此─东坪，一切均蒙神负责引导。章弟兄大病二月有余，兹虽脱离危险期间，惟犹急须请兄姊等之代祷。（因其热度尚未退尽，咳嗽多痰。）

主内弟俞言川十一月二十六日

（通信处：湖南安化东坪吴师古堂内交。）

常德（湖南）

粗体之养息调理，屡承关切并代祷，此后请将祷告都化成赞美，因神已施恩完全医治了我这小信的人！原来弟在益阳从医院出来，是因有神的应许。弟居医院时，热度虽然退尽，检查痰也还好，惟其他毛病很多─头痛、鼻塞、支气管炎等，体重减至九十七磅余，自料必须半年以上之休养。但神的意念与道路，都高过了我们！九月初杨岱弟兄自长沙返益，携来天津一位弟兄的信，述他因经历重大变故，以致吐血病倒，后得神光照，乃知在多少事上未好好顺服祂，于是在急难中认罪呼求，神就给以箴言四章二十二节的应许，病遂不药而愈。这信当时于我并无大的影响。有一天祷告后，觉得信义医院对贱恙毫无办法，若去湘雅，则或需要经许多手术的苦，只有神的医治最好。霎时，那位弟兄所得的应许，进到我里面来。但我还不知用信心接受这医全体的良药，惟知要神的医治，就不用住在医院里。

出院后之生活，虽不如在院之安定，然热度如常，乃起床散步，稍微作事，经过亦好。信心刚刚渐长，不料又受动摇，同屋而居之章功绩弟兄，继我而患伤寒，热度很高。他告诉我‘是因他前些时发热，未待退尽，就去勉强教课所得的结果。并说他由此得一很好的教训，我们对付罪如医病，必须彻底云云。’我听后异常惧怕，夜间迫切祷告，求神指示：我的出院起床，是否出自勉强？半夜梦中，忽见一衣服放光之老人，由门而入至床前，俯身给一白色之物于我右手，伏于我身，低声而语，好像祷告，以后竟去。弟乃大呼而醒，但觉一种奇香，沁入肺腑。里面并觉此梦甚与祂的应许吻合。（箴四22。）次日便放心继续起床作事。然仍没有行远路、作重事的把握。故上次长沙事变后，与岳阳退下之弟兄们同返常德，犹系设法乘轿而行。到常即遇更大的试炼，有时受很重的风寒，有时跑很多的路。以前着衣甚多，犹有受寒咳嗽之患，步行数里，就觉吃力。现在下雪之时，不着皮衣，亦不咳嗽。步行二十余里，并不吃力。信心经过这番试炼，事实便已证明，神完全使弟得了医治，恢复了失去的康健！阿利路亚！惟有祂是那使无为有，叫死人复活的神！这是祂独行的奇事，这是祂听允了诸位弟兄姊妹的代祷！

近来安静在主面前，学习听祂的声音，希伯来十章五、七两节，常常感动弟心。祂既为我豫备了一个好的身体，是要叫我照祂的旨意行。祂使我从祂领受的职事，早在经卷上已经记载了：喂养我的小羊，看顾在患难中的孤儿。在环境上，神也使弟看见祂奇妙的豫备。弟上年自孤儿院出来后，长沙郭征庸弟兄也得着服事孤儿的负担，数与弟商，亟欲进行。弟以时机未熟，多为祷告。弟此次回常不数日，郭弟兄亦从长沙来，原拟经常赴沅陵至昆明，后又转回益阳，复于本月十日重返长沙，尚拟转常至滇。他去后，弟于祷告中，对长沙聚会及孤儿事业两重负担，深觉齐压在身。乃写一信给他，询其有无同样引导？若然，弟即拟进省，一面恢复聚会，一面进行小规模之孤贫工读社，招收十名以下之学生？弟现仍安静等候，察验这是否祂纯全、善良、可喜悦的旨意？

近接张爱德姊妹来函，上次大火之时，她们未曾出来，在彼万分危急之时，惟有一心投靠神，结果，信心孤儿院左右对面都烧光了，神却用奇妙的大能护卫了她们。当大火延烧至对面及旁边，风势忽然掉换方向，四围虽都是火，该院独得保全。许多不信的人，事后也都认识了我们的神，真而又活，阿利路亚！

益阳聚会，弟兄虽皆分散，邱重生、左德真二位姊妹，始终在该处站住，并于附近为主作见证，主负责保守了她们。杨岱弟兄仍居乡间，不久或许回城。章功绩弟兄随信义中学，迁至安化东坪。

常德方面，地方秩序，日见恢复。弟来常亲身遇见上月二十八、九日二次大轰炸，城内焚烧极惨，聚会处与活水茶楼之附近，虽炸成一片焦土，但这两处房屋未受丝毫损失，甚至聚会处玻璃也未损破一块；茶楼后面数家中弹竟未爆炸。这真是神的恩待，使祂儿女的信心，受了何等奇妙的造就。聚会人数现不多，每主日仍有擘饼的聚会。韩弟兄已在周士镇佃屋，在彼养息一些时，拟至明年春暖，再赴湘西一带工作。尚久志、褚暗光二位弟兄均同居周士镇乡下。褚弟兄身体仍须代祷！尚兄据说，自读盖恩夫人传以后，已得很好光照，现愿学习为主不作工之功课云。

祂不误事，祂乐施恩！但愿赞美感谢，永远归给祂！阿们。

主内小弟刘爱悟谨覆十二月二十六日

（通信处：湖南常德法院正街七十二号。）

济南（山东）

赵避尘弟兄，现已由青岛返济。一月九日起，一礼拜祷告聚会后，继续一礼拜造就聚会，再继续一礼拜轮流家庭聚会。时间统为晚六时至八时。愿神祝福一切的聚会。李常受弟兄于夏历年前沿胶济线来往一次，大约可以到济。求神祝福他的脚踪。在济南的兄弟姊妹，于擘饼记念主聚会时，能到二十位左右。刻下在神前很觉有些发沉。在这里很缺少作看望或管节弟兄姊妹的人。求神兴起，也请代祷。

代表济南聚会的小弟兄陈锡宸、任毓成、于家骐同上

（通信处：山东济南广智院街十号。）

烟台（山东）

在主里同作一个肢体的兄姊安好！迳启者：一位主里的弟兄，于第十一期敞开的门‘代编者言’栏内，得知在江浙一带有些兄姊因战事而有缺乏，并且川、湘、汉一带之兄姊更在需要补助中。该弟兄因念及我们在主里都是同为一体，所以就乐意在帮助这些兄姊之事上有分，今寄上上海中国银行支票一张，计国币╳元，请按照此数以五分之一交江浙一带有缺乏之弟兄姊妹用，再以余数（即五分之四）汇交在川、湘、汉一带有缺乏之兄姊们使用，是感。专此敬请主内平安。

主里弟兄贾绅敬上十月十二日

（通信处：烟台东马路仁德公司进口部）

（此款已照来函分配矣─编者。）

奉献箱中的一封信

同活于主爱中的弟兄！但愿祂在教会中，并在基督耶稣里得着荣耀，直到世世代代，永永远远，阿们。愿主带领我们都到雅歌四章九节的地步。愿主的恩典、怜恤、慈爱、恩惠、能力、权柄、宝血一直覆庇我们直到祂来。愿主使我们个个都隐藏在祂的里面直到那日，阿们。愿主在祂的教会中得着祂所应得的地位。愿主在祂的教会中被高举起来。愿主赎民的口中都说，当称谢耶和华，因祂本为善，祂的慈爱永远长存。今将主的╳元，托弟兄寄上，愿主按祂自己的心意，照祂自己所喜悦的，所需要的，把每元钱分配出去。愿主得着祂所应当得的荣耀。愿主得胜的荣耀，在各处完全被释放出来。阿们。

在父家的一个孩子敬上一九三八年十二月四日

（此信是在北京教会的奉献箱中开出来的。来款一半送与有缺乏的圣徒，一半送与数地的同工了─编者。）

邹县（山东）

陈弟兄（伯衡）因着变乱遇害去世。这位弟兄，对于主很清心，那知神竟允许他先走了呢？不光信徒为他难过，就是外人亦是惋惜！孙世弼弟兄已回邹县，暂在别人家中居住。民已回先前的住处东滩店村。在邹县西关每主日仍有擘饼聚会。通信处：‘山东邹县邮局梅庆和、张文灿两先生转。’民目前在邹，同世弼兄仅有对个人传福音的工作，并在信徒家中读经、祈祷、轮流聚会。请为我们在邹县的弟兄们祷告，使我们能在凡事上与神同行，使荣耀归于三一上主。

主里弟兄刘天民敬启十一月三日

临淄（山东）

自四月宿县失守，弟常住乡间，同弟兄姊妹们在一起学习一点祷告的功课。虽然经过了死荫的幽谷，也没有遭害，因主与我同在。差不多这一年来，主藉着约翰十七章二节的上半，和以赛亚五十四章十六节，带领我过来。对于工作方面，传福音和召集聚会，都是很难的。不过就是到各处作点看望的工作。经弟兄们同情，十一月二十一日，由宿县返里。在济南住了五天，与弟兄姊妹，交接擘饼。二十八日由济南到家。我个人蒙主的对付和剥夺，使我认识自己的虚空和无用，在主前要谦卑俯伏，仰望主的怜悯。这次回家，就是等候主的启示和引导，能行在主的旨意中，荣耀主的名。

主内弱弟袁临舒敬上十二月三日

（通信处：山东临淄南门里袁家胡同。）

莫干山（浙江）

复恩小姐惠鉴：明日有便人往杭，故匆匆写数行，或请转言，恕不一一另函。愿全能的神，与诸位弟兄姊妹同在。阿们。（一）闻唐守临弟兄已返申，甚欣慰。代候。（二）叶翠琼小姐前托代祷之高女士，今已真确的得救，读经颇恳切，悟性亦好，再求神医治其身体上之病。此人或为神自己拣选的器皿。一切过去情形，均神自己作工，求神仍继续赐恩，尚望代祷勿辍。（三）李渊如小姐暨其他诸位姊妹，闻返沪消息，感谢神恩。我们（孙、俞二家全体）在山均安，亦有工作的机会，真是林前二章九节，赞美主名而已。顺此告慰。（四）我们现在迁居长兴路三六五号，大概因铭葆等读书关系，山上情形，比前安全。（五）何越樵弟兄，基督徒报已收到，谢谢，以后有新书报出版，请同样寄递，此间邮政仍不通，延搁固属无法。

一九三九年一月十三日孙闻远、陈筱蔼、陈耀珍同启

兰溪（浙江）

兹阅敞开的门第十三期一七四页，烟台赵静怀弟兄通信中，有（此两笔，志一弟兄已汇浙江兰溪，托马传福弟兄收转了─编者）云云。查十月一日蓝志一弟兄确有快信来，言及此两笔。十月七日张惠之兄快信云，汇费太大，可由惠之兄款内转划。但弟访查后，知王福堂弟兄家属已去益阳，俞德华君已被日军枪伤而亡。因此弟于二十日去挂号信，已将详情告蓝兄。此二笔款，无法转交，所以未从惠之兄款内划出，弟亦未转交，祈为更正。或转函蓝兄。前月十四，兰城受炸，（已炸七次，）神的儿女，一无伤亡。有二家姊妹，屋被炸倒，人仍无恙。弟与蒙召兄（尚有十余位兄姊）在聚会房子内，玻璃虽震碎，天花板被压下，我等仍安。肉体似受惊不少，内心却仍安然。感谢赞美父神！

主内弟马传福敬上一月八日写于途中

（通信处：浙江兰溪下卡街一二三号。）

宁波（浙江）

主内越樵兄：宁波方面，多数弟兄姊妹，仍在乡间。在城厢左近的弟兄姊妹，近也增多了几位，且有好几位弟兄姊妹，想望最好有一处可以聚集，已和弟谈起多次。在弟个人，也觉单调，尤其是主日。但只看见了肢体的需要，还未看见主的需要，所以不敢妄用热心，树立聚会。但愿主的怜悯和时间快到，召集一班蒙恩的儿女，来建立祂自己的身体，使各个得按功用各尽其职，是所盼祷，望代求！平阳培灵书院王恕法弟兄来函称，已清楚了呼召，下学期已结束现在业务，出来服事教会，暂在平阳一带工作云。敬请主里安。渊如姊及在沪的兄姊们，均此请安。

主内小弟俞云非敬上一九三九年一月三日

（通信处：浙江宁波浙东中学。）

湖墅（浙江）

荣飞弟兄：在湖墅聚会，地点仍在湖墅宝庆桥横街十六号。感谢神，祂自己带领。新蒙恩的姊妹有柴秀清小姐、俞小姐、王莲春小姐、李美芳小姐、宋小姐、沈小姐等；弟兄有魏弟兄、周弟兄、江弟兄等。在湖墅负责的弟兄，除弟外，即陶春岩弟兄。聚会的情形，感谢神，比较事变前好。楼凤鸣弟兄、庄西来弟兄、卢根华弟兄、魏弟兄、陈德顺弟兄、潘财宝弟兄、陆德财弟兄、潘福生弟兄等，问候在各处奉主名聚会的弟兄姊妹安。勾庄吕弟兄现在东阳。

赵志仁弟兄即可回湖墅。城里有阮弟兄，十分平安，感谢赞美神。孙少山弟兄，现在在广济医院账房中帮忙。阮奉天弟兄在杭州。太平门张老太太（靖海）仍在上刀茅巷一号，身体亦好。徐永明弟兄住润桥河下五号，在杭州粮道山传染病院任医师。

陶春岩、李贵轩、阮其煜问阮志瑞弟兄，以及在宁波的兄姊们安。又问俞荣飞弟兄、及师母、与小宝宝安。杭州聚会之椅子，只剩下约三十张，风琴仍在，其余均已没有了。请各处兄姊们为杭州代祷。

弟李贵轩十二月二十六日

平阳扈山（浙江）

主内越樵兄长惠鉴：兹由中国银行汇上法币╳元，（此款系本地聚会奉献箱内开出，为供给汉口那方面遭难的兄姊们用的，）至希查收，并乞代转蓝志一弟兄或李小姐分配是感。多费清神，特此鸣谢。顺颂主内平安。并候在沪兄姊安。

主内小弟潘福清、周蒙选、周达卿同启

（此款已拨付汉口方面矣─编者。）

平阳宜山（浙江）

藉着敞开的门，得知各处遭难兄姊，虽过飘泊逃亡生涯的酸楚，尚幸蒙永爱我们不改变的神，难中赐恩，以大能手臂带我们兄姊过去，真感激不尽！前主日敝处兄姊奉献微微小款，国币╳元，除╳元作敞开的门费用之外，余者请兄姊配遭难兄姊。以赛亚二十六章三节。温平一带兄姊，蒙主保守平安。请在祈祷中，加增感谢。但愿赐平安的神与你们同在，直到那日。

小弟黄益生、黄履铨同启十月十五日

头蓬（浙江）

谨启者：兹奉上国币╳元，至祈查收。其中╳元，乃是聚会里给为印敞开的门的。尚有╳元，乃是在奉献箱内开出来指定为着边荒传福音工作用的。

在萧山头蓬的弟兄之代表范启宏、陈大良启一月二十日

（为边荒传福音工作用款，已经拨与徐、胡二兄─编者。）

方岩下（浙江）

今汇上╳元╳角。其中╳元╳角是三垟教会来，╳元╳角由培灵书院来。都请分配因遭难而致缺乏的弟兄们。

陈钦法启

齐贤桥（江苏浦东）

主里的弟兄成华先生！蒙主的大恩，差祂的仆人张愚之弟兄来到我们的地方聚会，我们真是有福。这次张弟兄所传福音的信息，大旨是灵与魂与身体都当得救的重要和不同。这次聚会，是一月二十七日起，至二月五日止。人数每天七十余。末了一次的聚会，主使我们大得释放。但愿荣耀归神。敬祝主内平安。并颂众兄姊平安。

主内小弟冯梅林、朱恩生、杨春林同启二月八日

重庆（四川）

聚会是于十月二十四日迁至新址（公园路九号男青年会对门）的。一切过去的情形，我们只说是神自己作的，人未费一点力气。此处一切都好。在这其中，唐弟兄真是帮助我们不少，惟愿我主在那日多多的报答他。十月二十四日至三十日，有了一次的特别聚会，是唐弟兄负责。赞美主，祂祝福了祂自己的工作。弟兄姊妹很受造就，人数亦多。

因此地情形特殊的关系，我们觉得宜有工人常川驻此。我们得唐兄之同意。已写信去请江守道弟兄来川工作，牧养我们，但尚未得到江兄之覆书，愿神带领他早日来，请为此代祷。现在因为聚会的房子是在陆弟兄房子内，为聚会接洽事情便利起见，实在须请陆弟兄出任负责教会的事，后来我们经唐弟兄的同意，现已请陆弟兄负责。现在负责的共五人。特此奉闻。愿主与你们同在，祝福你们的工作，如果主来得迟延的话，我们在地上定有再见面的机会。不忘代祷。主内平安。

主里的弟兄梅退安、李芸轩、刘国华、葛献身、陆之顺十一月三日

主内守临兄：感谢赞美神，在一九三八年飘荡的我，现在是回到父家了。曾记得在汉口时，蒙兄两次奉神的名来规劝我，我是一味倔强。但是，神的爱在我身上，我愿写一点在后面。在去年十二月中旬的时候，我仍是一味为我的事业忙，为属世界的事忙，甚至有时还须作夜工，作到午夜二、三点钟才回家。一直到十二月二十六晚，一夜睡得不安，二十七晨量我的热度，果然是发热了，到下午，热度又高了，四肢无力，全身有时畏寒。幸而我家里有二位作医师的弟兄，我家隔壁也有一位医师是弟兄。经了他们数次诊断，认为我的病类似副伤寒，嘱我至少应有二星期休息，以便诊治。我卧病时，神总在不断的差属乎祂的人来探望我，无时无刻不是显出祂的大爱，我们的神，真配受赞美和感谢。在三十日中午，有位弟兄来探望我的病，如是我们就一同祷告，祷告时我的四肢麻木，胸腹如受千钧的重压，我真感到十分痛苦，这时我们祷告，真是出于神所赐的信心。及至我们的祷告停止，我的信心就带领着我要量热度，因为我已信神医治我了。经过量热度，果然数日未退的热度，刻已退尽，可怕的伤寒病竟此离我，阿利路亚！赞美神！弟兄，已往我的倔强，真是得罪了神、并众弟兄姊妹、和我的全家，但求神再一次因祂爱子基督饶恕我！专此敬祝你及你的一切均蒙神悦纳，并赐平安给你全家。

主内小弟厚载上一九三九年一月二日

弟拟于一周后赴叙府。

（通信处：四川叙府交通街十七号。）

（袁弟兄家已迁叙府─编者。）

成都（四川）

感谢赞美主听了我们的祷告，为我们豫备了合式的聚会地方，教会聚会，已自支机右街曹弟兄家，及南台寺沈师母家，移至新聚会处。屋甚宽敞，地点亦颇适中，且有余屋八九间，可供接待弟兄姊妹之用。（现已住满。）感谢主，又把得救的人加给了教会，是以又有第四、第五次的受浸聚会，共计弟兄四位（胡明远、杨治浮、赵国瑾、于伟良），姊妹三位（袁艺兰、纪延瑾、武循英）。贾玉铭牧师，最近来成都，他对于这一群年轻的弟兄姊妹，有显著的负担，不久寒假期届，盼望有几天特别的聚会。曹瑞芝弟兄，最近多在外视察，监督工程，不常回蓉。田必新弟兄，足疾已愈。弟兄姊妹都很蒙恩典。

关于教会生活的实际及实施，我们真是喜欢听见你们的教训。每一想到‘求神把我们带回当初去，’我们的心是何等的激励、跳跃、欢喜呢，但又是何等恐惧战兢的不敢随便一点呢！惟愿神在软弱不属灵的器皿上，彰显祂的荣耀，好显明这莫大的能力是出于祂，不是出于我们，现在在各位师母们的家中，轮流有祷告的聚会，时间是在星期三的下午，是自上周起始的。新聚会地址：‘四川成都三桥南街五十五号。’聚会时间仍照旧。

主内弟兄王永真、刘世逊、纪仲愚一九三九年一月二十一日

涵江（福建）

天心兄：弟于本月二十二日由福清返涵，现仍暂住家中。舍下诸人，均蒙恩平安，殊堪告慰。古田陈必荫弟兄，曾于旬前来涵，在此有数天的聚会，为期虽不多，然机会颇佳，因有多数信徒得造就，亦有罪人蒙恩得拯救。感谢主，一切荣耀归主名。陈再生弟兄同郑光濡弟兄及魏光英师姊及舍侄女琼锳等，于本月六日前往梧桐村，分赁房屋居住，作开荒布道。闻男女约二十余人蒙恩得救。现再生兄等仍在该村继续查经，坚固他们的信心。请兄等多多为桑梓工作代祷为荷。代问陆忠信兄阖家平安。

弟家则上二十七年十月三十日

（通信处：涵江宫口义德栈方家则医师。）

安海（闽南）

─由鼓浪屿寄至小吕宋─

安海（闽南）教会，得着主的祝福，现在得救的弟兄姊妹五十余人在一起擘饼，每主日聚会百余人。感谢主。这次飞机炸安海时，众兄姊也靠神恩典站住，感谢主！请多多代祷。弟昨日由泉州来鼓浪屿，要同仁杰兄往马尼拉。

小弟许请恩一九三八年九月五日

（通信处：Mr.Ko Cheng Un 503 Gandara Street, Manila, P. I.。）

现在在安海神的教会，是许石泉和孙祖诒两位弟兄在神前负责，请为他们代祷，多明白神的心意，构上神的旨意。

弟陈恪三上

（许、孙二位弟兄有信来，因信与信皮黏住，有一页撕不开，故未能披露─编者。）

溪头

弟自北返故里，先是跟平阳诸同工学习传福音几个月。去年在桐城吴守良弟兄家，教几个儿童，并帮同传福音。此地蒙神以神迹奇事证实福音，以故听道人数增多，实在接受主的也不少。这也可算是弟的眼福，能亲眼看见祂作工的光景，感谢祂。在桐城初只有吴兄一家，外来弟兄不过几位，此时每主日均有百人以上的聚会，感谢主！荣耀归给祂。主真是为祂的教会敞开福音的门。今年弟应距桐城数十里溪头地方弟兄之召，一面担任教育，一面学习事奉主。现在此地也起始有主的桌子，弟兄姊妹也有十余人。主日人数约三十余。此外在福鼎还有两个荒地，有了神的教会。所有工作，都是平阳同工前来开垦的。此一点奉告，也可作为先生祷告上的帮助。今年神带领祂的仆人华世宾、许大卫、张光荣三弟兄来平、泰、鼎各处工作一时。感谢主。

弱肢林味忠上言十月十四日

（通信处：福建福鼎城北三角埕吴永盛转。）

福清渔溪（福建）

感谢主，尚赐给我们安静的光景，得以照常见证祂的救恩。兹汇上国币╳元，除╳元为敞开的门印费外，余数请分送与最近因战争流移的兄姊。求主亲自看顾祂的孩子。阿们。兹将离开本处兄姊们住址列下：在南洋方面的，林乐孟先生和其师母及子民筹弟兄，又林翁瑞芝姊妹

To Mr. Liem Tjiong Dil

Klbon Klopa, Tjimahi, Java

在福清渔溪教会弟兄林维之、林少良、蔡一松代启十月二十九日

（通信处：福建福清渔溪福音布道所。）

福清北西亭（福建）

今靠着主恩汇上法币╳元，其中╳元为敞开的门印刷费，╳元为供给遭难缺乏的兄姊，或内地工作之用，请在神的引导中随意支配为荷。

主内小弟郑秉珲启上十二月二十二日

（通信处：福建福清北西亭珊华医院。）

（此款已送湖南有缺乏兄姊─编者。）

莆田（福建）

在莆田地方教会，今靠主恩，汇上洋╳元，为在武汉战区受难之兄姊们的供给，请在神的引导中，随意支配为荷。虽是杯水难救车薪之火，但是表明兄姊在主内之心，愿神祝福这些微的奉献。

主内小弟朱爱增、林如瑾敬上二十七年十月三十一日

泉州（福建）

兹汇上主款╳元，请按主引导，分给遭难的弟兄们。

主内弟兄蓝进阳、蔡志崇、王灯明、韩进修、陈恪三、陈再生同具

（通信处：福建泉州中山南路门牌一五四号杨民生行。）

（此款已用在湖南了─编者。）

枫亭（福建）

兹汇上主款╳元，内╳元由奉献者指定接济蒙难弟兄。本处教会，近日亦有加增得救的人。但是有一二位姊妹受了试炼─疾病、死亡，因此有几位初信者觉得软弱了，请多多代祷为荷。此候在沪诸兄姊平安。

主内小弟陈拓轩、陈炳秋同启二十八年一月十六日

（通信处：福建枫亭邮局。）

桂林（广西）

我们每礼拜仍有三次聚会，（祈祷和敬拜，）每次约有七八人左右。由广东来的卢子婵、杜爱真姊妹等，于二十四日下午已离此赴曲江。蒋太太一家于三十日赴贵阳。此次烧南门，孙姊妹的房子蒙了保守，没有损坏一点。为着离开桂林的事，我一直的迟延等候，不知到底应否离开，里面一直不能决定。请为我祷告，使我的脚步都行在祂的光中，得蒙祂的保守。素芳姊妹也许要到省立医院去任职。杨婴英姊妹，于明日赴灵川。以后来信，请寄广西平乐同安万选楼。

妹志平启上一九三九年一月七日

台山（广东）

敝地近因战局的缘故，有数家弟兄姊妹已往香港、澳门，余则多往乡村暂避。聚会的地方，现仍照常在公和市。紧急时，神若愿意，就迁往乡间聚会。请在主里多多代祷。此地（即台山）若不通邮时，请付香港邮箱一六六四号林维实小姐转付台山亦可。现因邮汇不通，故付上邮票╳分，作为敞开的门邮费之用。弟的医社地址已停。从今以后，请照下列的门牌寄来是盼：广东台山公和市永和路十一号。（即近聚会的地址。）

主内弱肢蔡秩云上一九三八年十一月十一日

澳港通讯

在澳门这个地方，神已经兴起了祂自己的工作，自从一度栾兄、汪姊与倪伯母等，在那里作了一个多礼拜的工作，受浸归入主名的兄姊们有十几位，这真是感谢赞美祂。盼望神的恩待，在最近的将来，有祂自己的见证在这地方，好叫神得着荣耀。汪姊在港，连续领了三星期的聚会，最初是借用于仁礼拜堂；最后两个礼拜在石硖尾街的聚会处，领了两星期对信徒的查经，神也很祝福祂的工作。现栾非力兄、倪伯母、汪小姐已往汕头工作一时，想一二月后当即回港，再定行止。不过最低的限度，澳门、香港的工作，也要等待他们回来后整理。

小弟何乃诒谨上一月二十三日

（通讯处：香港邮箱一六六四号。）

泗水（南洋）

亲爱的主里弟兄忠信先生惠鉴：兄既到荷属来，足见主所豫备的道路是坦直的。你们所到的地方离爪岛真远，那些地名我们都没有听见过，但主竟然把你们带领到那边去。主之伟大和奇妙，真值得我们赞美的。一方面也叫我们看见主不偏待人。‘那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。’主的恩覆庇你们，主的灵浇灌你们，好叫你们得更丰富的能力，能够在主的圣工上齐心努力。在泗水的弟兄姊妹，最近比较进步些，但仍是幼稚。但愿主赐福我们，叫我们得以长大成人。传救恩的工作仍是停止着。这事情确成为我们心中的重担，我们真盼望这重担，能由我们心中脱落下来。我们甚盼望主早些带你到这里来，但仍愿主照祂自己的旨意才好。请你把来荷属的经过述一点儿给我们知道，并盼助祷。敬祝主内平安！请代问与兄同行同工的兄姊安。

主里小弟戴重明、陈恩深、王奋兴同启

（通信处：泗水世郎比丹街一百十二号福泰兴。）

马尼拉（小吕宋）

各地同蒙主召的兄姊：愿主恩惠平安，多多加给你们。阿们。吕宋公会繁多，情形的复杂，与他处无异，菲人中百分之九十属天主教，虽知有一位耶稣，而不明白十字架宝血救赎的真理，真是可怜！数年前，主仆王载先生来菲传十字架的救赎；过不久，主再打发缪绍训弟兄来菲继续作牧养的工作。这里兄姊属灵程度虽然幼稚，但我们创始成终的主，却在无声无语中，一步一步的成就祂的计划。二年前，倪柝声弟兄赴英，主引导他从这里经过，在短短的时期中，除释放了得胜的真理而外，对教会真理也略略阐明。那一班追求主的兄姊，都获益匪浅。后来，弟兄们觉得属灵的饥渴，及工作的需要，因缪弟兄常出外布道，便同心合意对主要求打发一个仆人来此工作。祈祷后，便写信去泉州请吴仁杰弟兄来，他接到信后，经过相当时间在主前等候，待至九月间才到菲。

吴弟兄抵菲后，主给他机会，有几天造就信徒的特别聚会，一班有心追求的弟兄都得了益处。十一月二十四日到十二月四日，蒙主的带领，有作主工的人，聚集一处，宿务埠、怡埠朗的工人都来参加。他们对主的工作，各有贡献。我们对于这里的‘大边荒’和‘小边荒’的工作，新年来将有更切实的进行。缪弟兄尤觉热切，不久将再出发往外埠布道，更盼望将这真理传给菲人，使他们能与我们站在同一见证上。敬请各地兄姊不忘为此炎荒的小工作代祷是幸。

小吕宋马尼拉聚会主里的一个小弟弟敬上十二月二十三日书

我们这里有数位姊妹，奉献国币╳元，想要帮助在川、湘、汉一带主内同工，或主内困难的弟兄姊妹。我们因不知他们的名，和详细的情形，所以只由敞开的门里找到先生的住址，烦与李渊如姊商量支配。若能多帮助姊妹方面，则更合我们的心愿。

主内妹陈路得敬上一九三八年十月九日

（通信处：Chinese Christian Gospel Chapel 503 Gandara S. Manila P. I.。）

代编者言

（一）第十三期本刊，是去年十一月底，由上海寄往各地的。我由滇而港而沪，不免舟车劳乏；到沪后，积件待理，又有十天讲道的聚会（对女界）；加之等候湘汉一带弟兄姊妹的消息，所以第十四期的编辑，就迟而又迟了。但更大的原因，并不在此。有好几次我要动手编辑时，里面总觉得要等一等。到了今天，我知道这一次的等一等，不是没有意思的。我感谢神！

（二）对于各处来信的取舍，我真是祷告了又祷告，斟酌了又斟酌。因为存心如果有一点不清洁，消息如果有一点欠妥实，就得不着神的祝福。所以我不能不战兢从事。

（三）近来听说有些弟兄姊妹蒙了召，要专一服事主，这是我们应当感谢神的！但是，他们还须经过试验。一个人蒙了召没有，从主所得的职事是什么，是他在主面前该清楚的。像我们第三者，要观察，要看果子，才敢有所表示─同情或者不同情。这种表示，并非因我们有什么权威，不过是一种客观的说法而已。最要紧的，还是看各人自己和神所发生的关系是如何。

（四）当此末世危险的日子，不肯亲手作正经事者有人，以敬虔为得利的门路者有人，如提后三章二至六节所说的行为者有人。如果我们不察，容纳许多这样的人，并且介绍他们，就要叫神的教会受亏。所以盼望在各地的教会，要学在以弗所的教会─‘不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。’也要学在士每拿教会的知人之明─‘知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。’不是一个人自称是如何，就是如何，我们必须试验察看。如有介绍，必须慎而又慎。‘我们还打发一位兄弟和他同去；这人在福音上得了众教会的称赞；不但这样，他也被众教会挑选，和我们同行…。我们又打发一位兄弟同去；这人的热心，我们在许多事上，屡次试验过。’（林后八18～19，22。）这是我们介绍人的时候的好榜样。一个真的好弟兄，一个被神所用的使徒，不会换一个地方，就立刻变为不好的。许多时候，环境不过把人的真相显出而已。

（五）当此非常时期，各地方教会，尽力接待遭患难，或者路过的信徒，本是理所当然的。但所接待的信徒，并非个个都是我们所能介绍的。在过去，有的姓名，见于本刊，是因他们所自来、所经过的地方有信来，也是盼望藉此释许多关怀者的悬念。可惜者，是竟然有人想利用本刊！有人太没有见证！又有人因不认识肉体，就不免有血气的行为！这些叫我们的心何等的难受呢！对于一班清心敬畏主的弟兄姊妹，我们巴不得神重用他们，祝福他们，我们也乐意为他们作见证。如果我们看见谁有作用，不恨恶罪恶，不审判肉体，我们的良心，就怎能容许我们举荐他们呢？如果因此得罪了谁，这却是出于不得已的。除了请原谅之外，我们还有什么话可说呢？

（六）自同工们注意到内地或者边荒的工作以来，感谢神，也引起了许多的同情。但是，有一件事，要请求在内地、或者在边荒的同工注意的，就是有人写信与你们，说到自己有呼召、有负担，或者说上一套看见了教会的真理，要走十字架道路等门面话，你们不能凭信上所说的，就以为可以同工。如果你们不认识这个人，也无人为之切实介绍，你们就必须多方祷告，多方调查。就是见面了，还得试验。就我所知道的，有两位有信给在云南的同工，表示要到云南的，幸亏他们没有到云南。这两位，一是从来作事作不好，常不免说谎的。一是被人从传道的地位革除，并且最近还有人传说这人曾被人告他卖鸦片烟而坐过监。滥竽充数，关系尚小，行为卑鄙，影响工作，关系太大，所以我不能不说直话。

（七）关于供给因战事而有缺乏的圣徒事，三个月来，神所作的，真是超过我们所求所想的！当我在第十三期代编者言里，说了‘在湖南以及入川的一班兄姊，差不多都有了出路’的话之后，岳阳失陷，长沙大火，益、常危急的消息，相继传来，我几致寝食不安。我只有呼求神。感谢神，当此急需的时候，烟台的一位弟兄，泉州的几位同工，都有款寄到。照着他们所指定的，不只救济了湖南一带的弟兄，也叫别的地方，得着了一点帮助。那时我在昆明，因不知在长沙、益阳、常德等地弟兄的行踪，几经祷告，就把款项，邮汇益阳，托几位可靠的弟兄，负责分配。及我返沪不久，得悉这几位弟兄，均已离开益城，就不免自责，以为误了事；但转念当初是里面觉得该那样作，就也安心了。读本期二二一面郭征庸弟兄的通信，在这一件事上，也显出神特别的恩典，我只有满心感谢神！

（八）目前沪汉邮路已通。宿县方面，最近有弟兄到沪。据云：除了李德修弟兄出去久无音信外，余均平安。在牯岭的弟兄，仍无信息。贵阳虽有轰炸，刘钰泉弟兄来电云，诸兄姊平安。感谢主。各处来款，供给有缺乏的圣徒，凡指定者，均照所指定的分配出去，未指定者，即寄往需要较多的地方。照着目前所知道的，湖南一带，困苦较深。川、汉都还可以过得去。广东台山，失业者多；贵阳生活程度，本来就高得很，遭此番轰炸，求过于供，当更艰难。这些都俟调查后，酌为救济。在过去，寄往各地款项，虽然为数不多，但为着切于实际情形的缘故，我总是托当地可靠的弟兄斟酌分送。为着已往的一切，我们满心感谢主！为着将来的一切，我们仍然仰望主！我一面求神顾念那些真有缺乏的弟兄，为他们早日开出路，一面也求神祝福，报答那些在暗中奉献，暗中施舍的人！至于我，不过是一手接受，一手送出而已。但是，我实在怕作得不好，作得不蒙众圣徒悦纳。但愿主怜悯我，藉着许多人的代祷，叫我作得忠心。

一九三九年二月六日李如愚于上海寄庐

本刊第一、八、九、十、十二各期均完，后要者无以应命，其外各期，存者亦少，以寄完为止。

紧要启事

近日编者得桂林某处寄来印刷品两分，刊名活水江河。其中云云，颇觉离奇，所以编者特寄一航空挂号函去说明几点，兹将该函摘录于下：

‘╳╳╳先生大鉴：月之三日，得先生寄来印刷品两分，拆阅之余，不胜诧异。先生若欲自创一刊，原是先生个人的自由。但尊刊有涉及“敞开的门”之处，并且有好几点，也不免影响到敝同工。今特声明于下，请先生注意，并加以更正：（一）敞开的门，并非一个团体的组织，既无停刊之启事，又无停刊之事实，而尊刊一则曰：“我们有一个敞开的门；”再则曰，“不见有敞开的门出版；”三则曰，“决定继敞开的门之后，出版一种…”云云。先生的存心，也许不是冒名并破坏敝刊，但是，在行为上却实在是不该。望先生加以更正。（二）尊刊中所载之…的行踪，（中略，）而先生…也将敝同工多人之名列入。在先生也许因不知，但在外人中之知者，就不免有所评议。所以此后，请勿将贱名及敝同工：倪柝声、栾非力、蓝志一、李常受、江德茂、许大卫、左弗如、汪佩真等之名列入。凡敞开的门所载消息，亦请先生勿转载尊刊。（三）尊刊第八面之代邮，真不知何所用意。左姊亦莫名其妙。（中略。）直言之处，敬请谅宥！─李如愚谨启二月六日于上海’

其余的兄姊之名，且俟他们自己投函更正。

几行重复的话

本刊第一面，每期都有‘这是个人的职事，并非团体的机关’这句话。所以要请同工们及各地方教会注意，本刊对于人的介绍与不介绍，对于工作的消息，及教会通问等，登与不登，都是个人的性质，并非什么组织的团体，有什么法定性质。所以一切的关系，都应当是属灵的。

同工及各地方教会之关切本刊者，何时发现所载消息有欠妥实处，务请直告编者。但必须署真姓名，并负言责，而且存心和态度是不错的方可。

启事一

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息、教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

请注意本期代编者言及紧要启事。

启事二

最近上海邮局，关于书籍印刷品寄递的办法，除北方数省，几处可寄，及浙之宁波、海门、温州；闽之福州、厦门；粤之汕头各口岸，仍照平常邮费收寄外，其余凡小包可寄之处，每邮包（两公斤）在江苏境内者，除应贴挂号费寄费二角三分外，外加汽车费四角。外省须加八角。等于小包一半者，汽车费亦减半。重庆、成都等处，则须加快寄。就是距口岸不远者，若无汽车，须用轮舟转达之处，亦须加费。（加费处，大约书费二元，邮费即须加一元。）

尚有多处，虽可通信通汇，但不能寄递包件。购书者，请先向当地邮局询问能否寄书。若不能，就请勿将书费汇来，免得压存敝处。

在各口岸，如有亲友可托代收代转者，较为便妥。

基督徒报，正在编写中，（主编者在烟台，）大约不久可寄沪排印？特此豫告。

上海邮箱三二三号福音书房

        ※　　　　※　　　　※

几个地方教会的聚会处

（一）在成都教会的聚会处，现已迁至四川成都三桥南街五十五号。

（二）在重庆教会的聚会处，于去年十月底，已迁至四川重庆大阳沟依仁小学楼上。

（三）在湖南长沙、益阳两地，因弟兄姊妹大多数他往，尚无固定地址聚会。

（四）在湖南常德，仍在常德法院正街七十二号聚会。

（五）在湖南常沙，有郭征庸弟兄在那里。楠木厅附四号的房子仍存在。刘爱悟弟兄由常德到长沙后，也许就要起首在这里聚会。

（六）在云南昆明的教会，各种聚会，分在几位兄姊家中举行。有信或寄云南昆明海关黄钟先生，或寄云南昆明金马街司马巷十五号林耀辉先生。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五期--敞开的门（卷二）

第十五期 书名：敞开的门（卷二）

第十五期

工作的消息

倪柝声弟兄函

年来弟的工作，自然是注重于贵橡（英国史百克先生处）。虽然另外有其他许多工作，但是在弟看来，贵橡是最重要的。欧洲情形一如中国。许多工作与工人都不错，但是多非由启示而来，而一切根据于传受者比比也。至于肉体的认识，及天然的拒绝，则一如国内，几乎成为绝响。贵橡实为今日欧美见证的中心。有见证，有启示，识肉体，知天然。至于身体生活的亮光，尤为人间少见。但贵橡一如其他地方需要帮助才能完全。而自命来帮助贵橡者又这样的多，叫贵橡不能不小心提防。年来他们待我实在越于常人。他们自然是一面开着，一面提防着。而我也逐渐将我在主前由恩典所受的，而因环境所隐的分点给他们。同时，你知道我是不自为人师的。许多的地方，我知道神要用以帮助贵橡的，但是我那里知道我不会错？人是何等的容易受自欺的梦想的支配，而以为自己是何等的紧要！所以，我等着，我忍耐着等着。我的心实在是急于归来，但是我知道我有工作当作。在二月的聚会，神带领我们─特别是我与史先生二人─看见许多同样的点。我们两个见证完全合一了。（下略。）

弟声上二月十七日

今日（三月九日）接倪弟兄来电云：正在动身返国。这样，早则月底，迟则四月初，倪弟兄总可以到沪了。多处来信询问，特在此作答。恕不另覆─编者。

李常受弟兄函（烟台）

基督徒报稿，望主施恩，下礼拜能寄上。此间阴正，有特别聚会，一面传福音，一面造就信徒，明晚结束。主若许，三月七日，同几位弟兄姊妹到栖霞县乡镇为主作见证。返烟后，再去青岛─总须在三月中以后。感谢主，祂近来在烟台，在青岛，都有新作为！宋、王二位姊妹，同赵奇光弟兄阴年前去了蓬莱西乡为主作见证。

小弟李常受上二月二十七日

（通信处：烟台四马路进德路二十六号。）

赵避尘弟兄函（济南）

按这边的情形来说，因那些在主面前有根基的弟兄姊妹们都他往了，只剩下四五位年幼的弟兄姊妹，仍然忠心的服事主，他们是一直留我在济住些日子。十一月三日，我去烟赴同工聚会，把这种情形告诉了李兄，他也在灵里觉得我在这边该多住些日子，帮助他们一点，俟后看主的引导如何。关于工作方面，也看见主的祝福和同在。现今在各方面主都开了传福音的门，在弟兄们的家庭中，还有灵恩会、美以美会的家庭中，神召会、和齐鲁大学里的家庭中，都请我们去传福音和作见证。真愿主祝福祂自己的工作，使真理得释放，让神的儿女们看见亮光，来走顺服的道路！请多为代祷。因近来工作忙碌，身体受累，于二月六日，忽然吐血，感谢全能的恩主，现已停止。

主内弟赵避尘启二月十一日于济南

这一次的病，主真是赐福给了我，也赐福给了这里的弟兄姊妹，我们都在主面前得着了该得着的教益。按这次病的情形来说，比在天津还重，但是主听了我们的呼求，怜悯了我的软弱，证实了主的得胜，在最短的时间里，使我康健起来。现在仅仅的还有点咳嗽。请多为代祷。

主内弟兄赵避尘上

（通信处：山东济南南新街五十号。）

魏光禧弟兄函（昆明）

此间教会情形照常。主日下午传福音的聚会，比前有进步，感谢主的带领。拜五晚为圣徒的聚会。此会之重心乃查经（现在读马太福音），查法乃按逐章次序查（每次读一二章）。在一星期中兄姊们豫先在家好好读过，到聚会时大家轮流读一节，以后按圣灵之引导彼此劝勉，彼此造就。按已往两次的聚会情形看来，此种聚会似乎乃造就、读经、见证，三方面的合参。解经方面，兄姊们多是重应用于实际生活方面。但主亦引导有的弟兄，讲些关于知识方面的。在已往两次的聚会中，禧由兄姊们的口亦得着造就，有的亮光在禧看是新的。愿主继续恩待这种聚会，叫一切荣耀归于神。禧近来心中常觉得林前十四章之聚会，是地方教会重要的一种聚会，但此种聚会究竟应如何实行，禧还是不清楚。盼望能得着主里兄姊们的指教。

感谢赞美主的带领和安排，在昆明为我们豫备一个适当的布道所于市中心。（这是工人负责的。）一连数晚有传福音的聚会。房子不甚大，故极形拥挤。每晚主亲自作工，都有人表示悔改接受主。过旧历年之后，主若愿意，禧有意到滇西一带工作。姚安县之江顺钦弟兄数次有信来，要禧于旧历正月初到该地作新春布道工作。由挪威国来的两位弟兄，禧已帮助他们前往大理矣。倪兄最近有何消息？何时能返国？

弟光禧启二月九日

（通信处：云南昆明金马街司马巷十五号楼下。）

陈希文弟兄函（昆明）

弟一月二十五日去三岔河，后又回陆良，二十八日离陆良，二十九日抵宜良，三十日回昆明。由曲靖去陆良需要两天的工夫，陆良马街三岔河等，相距各三十里。马街地点比较重要，人口亦稠密。师宗县距马街八十里，城小于陆良，闻前有某会的外国教士，曾到该地工作，但不久即他去，据云城内并无信徒。惟距该城约二十里，有一乡中有两三个姊妹及赵弟兄一家。弟等曾面晤赵弟兄。询及彼等近况，彼等虽遭逼迫，仍靠主站住，诚感谢主。

由师宗去罗平，走路一百里。此县比师宗大，人口亦多，城内并无人作传福音的工作。由罗平去板桥，趱程五十五里，此地乃入黔要道。此次弟与周洪宝弟兄、陈慧轩姊妹，到上面所云各地，作露天布道，来听福音的人不少。虽未见明显果子，但福音种子究被撒了。滇省此线工作，诚属重要，但愿神打发工人前往该地，继续作比较长时间的工作，必有所收获。

主内小弟陈希文二月八日

（通信地址同上。）

莆涵特别聚会（福建）

去年十月六日至二十三日，恪三和志崇，蒙神的安排，和蓝进阳弟兄一同到惠安的璔瑁、东园、白奇等地工作。在白奇临时租房子布道几天，圣灵有明显的工作，惜穑多工少！后来蓝兄蒙主引导，在附近白奇的里春租了房子，一直继续在那一带工作。请多代祷。十月二十四日，恪三和志崇一同到泉州，然后在安海、九都、泉州、石狮等地或分或合的工作。最后在仙游工作。一切蒙神恩典的带领。愿一切荣耀归父神并主耶稣基督，阿们！（恪三等十二月十三日返莆。）在以上时间，再生与几位弟兄姊妹多数在梧桐一带开荒布道。十二月二十六日至一月四日，我们三个一同在莆田有特别聚会，蒙主恩待，荣耀归主名！一月十六日至二十九日弟等在涵江也有特别聚会。到会者来自福清、莆田、仙游三县。赴会兄姊，每餐约七八桌。异地聚首，在基督里的交通，何等喜乐！这次在涵江特别聚会概况如下：每天聚会三次，开头主给我们看我们的贫穷困苦可怜！次给我们看基督的丰满富足，再查考以弗所书，给我们看神永远的旨意，其后是实际生活的劝勉等。感谢主，因祂的信实和怜悯，也恩待了本地的教会，又蒙圣灵赐给他们先知讲道并医病等恩赐。愿荣耀归给祂，直到永远，阿们！末了我们蒙圣灵的教导，得着同样的启示，就谨慎严重的奉主耶稣基督的名设立了长老执事，（长老为方世荣、方家则两弟兄，）又禁食祷告，把他们交托所信的主，从此教会归正，工作与教会分清，但愿主在教会中居首位，得着丰盛的基业和荣耀，阿们！聚会完毕，有信徒复兴，有罪人得救，有病人得医治。莆田特会，亦略相同。（长老为朱爱增、林镐两弟兄。）我们在这次，起初学习一点如何同工，同时也觉得单独的危险，和同工的益处：（一）可以彼此造就，（二）彼此指正，（三）互相学习，（四）互相帮助。至于前途，只有交在主手中。

主内弟陈恪三、陈再生、蔡志崇同启二月八日

零简

（一）江守道弟兄，二月十五日，由香港来信云；‘港地工作，一似往昔。惟近来在长洲岛已开始作传福音和祷告的工作。’（又讯：江弟兄身体现颇软弱，请代祷。）─香港邮箱一六六四号。

（二）黄若琛姊妹，二月二十一日，由澳门来信云：‘澳门现时，有十多位弟兄，二十余位姊妹，弟兄们甚望这里有擘饼的聚会。何乃诒弟兄曾来澳数星期，为着新受浸的弟兄姊妹，曾有几天的查经。何弟兄已回香港了。’─澳门啤利喇街四十五号卓宅转。

（三）徐仲洁弟兄，一月二十九日，由昆明来信，据云：云南维西县有一位和大卫弟兄，有信来。似乎主已得着他的心。如果主施恩带领他走顺服的道路，就滇西边地工作，更有盼望─主藉着祂所使用的器皿，得着荣耀。（徐弟兄大约阴历二月离昆赴维西，其眷属拟住大理。关于徐兄的信，目前可暂寄云南昆明金马街司马巷十五号楼下魏宅转。）

（四）华天民弟兄，二月五日信云：‘已由平岗返奉。在西丰和平岗都曾工作。…今后工作，是把神的事实带给教会的工作。’又二月十四日信，有半月内再去新京之说─奉天大东边门外太平路八号转交。（月来得着吉林方面好几位弟兄姊妹的信，大致说到圣灵在他们中间，作了复兴的工作，教会也得了建立。最近在奉天的工作，也有好光景。因着信息多相类的缘故，所以在此扼要一题。我们要感谢主─编者。）

（五）张子洁弟兄，二月十五日，由青岛来信云：‘主若许，弟愿同常受兄沿铁路线（大约指胶济线而言─编者）一行。他们实在是干渴，大有嗷嗷待哺之状。我们现下每晚还有传福音的聚会。’─青岛无棣一路一号。

（六）廖翁玉冰姊妹，二月二十日，由建瓯来信云：‘目下闽北一带工作，总须等待弟兄们前来开始。但他们至今仍未蒙引导北上，所以妹亦不能他往。’─福建建瓯小梨山十八号。

（七）包淑敏姊妹，二月二十七日，由古田来信云：‘敏已从连江回古田两天了。二十八日起，在县与姊妹们一同研讨些属灵人的真理。’─福建古田二保明心书院转。

（八）王玉珠姊妹，二月十六日，由兴化来信云：‘农历正月初旬，将往西洙村布道数天。那里有一位已信的姊妹，和几位慕道的姊妹。陈天乐姊妹，或能同往帮助。’─福建兴化城内湖岸王宅。

（九）栾非力弟兄，二月十七日，由汕头来信云：‘主如愿意，弟于本月底或许与倪伯母、汪姊往鼓浪屿一行。约于三月二十左右返港。问候留沪同工兄姊，及主里众弟兄姊妹。’─香港邮箱一六六四号。

（十）汪佩真姊妹，二月十九日，由汕头来信云：‘二十日起，在汕对妇女传几次福音，时间是在上午。下午时间，留为汕头对面礜石岭东礼拜堂的妇女。晚间仍是栾弟兄继续讲神国与天国。’─香港邮箱一六六四号。

（十一）唐守临、张愚之两弟兄，于二月二十日至二十五日，在上海哈同路文德里聚会处，每晚传福音，蒙主祝福，有人得救。蒙主引导，两位弟兄于三月十八日已同往兰溪工作─上海邮箱三二三号福音书房转。

（十二）单开芬弟兄，于月之七日到沪。前途尚在等候主旨中。

（十三）陈必荫弟兄，最近在福清、仙游一带工作─福建古田县信箱十二号。

（十四）香港二月二十三日通讯：‘马牧师母母子，因病，已从澳门搬至香港元朗居住。请代祷。’

（十五）昆明张镜圆弟兄，二月十二日信云：周绥鼎弟兄，在主里睡了！（绥鼎弟兄，得救未及一年，灵程猛进，在昆兄姊，常称道之。闻其最近，一若已知将离世者，与主有极亲密的交通，是这位弟兄虽死，其所留给弟兄姊妹的印象却极深，此又我等于悲悼中不能不感谢主者！─如愚。）

（十六）在重庆的教会，聚会地址，已迁至四川重庆大阳沟依仁小学楼上。（二月十二日迁入的。）房子宽大且安静，交通亦甚方便云。（二月九日，重庆通讯。）又二月二十四日重庆讯：‘李芸轩弟兄，已就昆明事。章辑五弟兄和其眷属，已于二月二十三日到渝。’

（十七）长沙转来湖南沅陵信：胡乐义弟兄已赴渝。曹永泉弟兄全家已赴祁阳。骆永殿弟兄现住湖南沅陵府坡横街八号。（尚有数位弟兄姊妹在沅陵。）

（十八）湖南安化东坪，俞言川弟兄，一月三十一日信，据云：‘医师认章功绩弟兄之病为死病，弟等此时只有学习祷告。功绩弟兄之妹，因看护兄疾过劳，又发肋膜炎。此情此景，均需代祷。’─湖南安化东坪吴师古堂交。

教会的通问

汉口（湖北）

志此次留汉，经历了主无上的恩典，只有安息在祂里面。神的恩典，活灵活现的在祂儿女身上的保护和眷顾，若见证出来，可以成本厚书，我们只有赞美说祂的慈爱，永远长存，祂的信实，直到万代。祝要主兄全家安居慈利。胡师母同小孩已到重庆，胡弟兄按月尚可照常支薪。福音衖的房子及家具，皆蒙保守无恙，赞美主！志个人息宿亦在难民区内。天天活在神的恩中，除服事难民在处内办公外，多余的时候，少半为主作证，多半学习祷告。万恳继续为我们祷告、代求、谢恩。

主内弱肢蓝志一敬上一月二十六日

（通信处：湖北汉口循道会救世堂转。）

长沙（湖南）

弟于二月二十一日已安抵长沙。弟对来长沙之事，等候察验月余之久，方才决定启行。于赴长途中，经过益阳，适早四、五日，杨岱弟兄，邱、左两姊妹，俱已由乡来城，弟即得与他们相会。由他们口中，得知主在益阳四乡，兴起奇妙工作。离益阳一里余之杨家湾，有一位姊妹的亲戚（女婿），邱、左两姊妹，引导他们全家悔改归主，弟兄两家约十余人，男女老小都信了。再有距益五里之贺家河，有一位信主的张太太，对救恩尚不清楚，主也藉着邱姊妹使她接受了全备的救恩，并用祷告医好一疯癫的妇人，所以有好几位悔改信主者。又距七八里之史家洲，原有信徒十余家（信义会教友），多不清楚认识主，邱姊有一远亲在彼居住，前因避难来此，得与他们往来。那些信徒多系农民，识字者甚少，但要主的心颇为饥渴，常请邱、左二姊妹帮助他们。丘姊因见以上三处，都须有弟兄负责带领，乃写信告知杨兄，请他祷告清楚，而后出来工作。杨兄对往长沙之事，尚未清楚决定，故来城先在杨家湾传了几天福音。因被天雨阻隔，尚未赴以上二处。邱姊见我不约而至，恳切要弟停留数天，与杨兄同赴上述二地。弟祷告后，里面觉得有负担，乃于十三日步行至贺家河，传了三次福音。十五日同乘小舟至史家洲，主用同心的灵带领我们，要有两天造就聚会。张太太亦闻讯同来，虽在阴历年关逼近之时，还有男女信徒一二十位聚集。每天早晚二次，弟负责讲一点神拯救人的目的，每次一二小时，听者很为注意，始终不倦。感谢工作的主！更感谢主！在益诸兄姊，生命都有长进。左得真姊妹，以受苦为快乐，常和邱老姊妹在乡下奔走，并且殷勤教导老年信徒和小孩识字读经。

主内小弟刘爱悟上二月二十三日

（通信处：湖南长沙楠木厅附四号。）

宿县（安徽）

黄家庄曾被火烧。我打算最近去看一看。听说全庄房屋都烧了，惟有黄锡信弟兄（负责的）的房屋，完全存留，真感谢主！又听说他们的器物虽然都烧了，然而窖在地下的红芋（又名山芋），仍然存留。去年秋天，红芋特别丰收，存在窖内，可以保存至春天。他们每主日可到十五里铺孜去聚会，敬拜神。在十五里铺孜的聚会处，是在吕振五弟兄家中。他家人口有二十余位，擘饼者有数位。全家乐意接待弟兄。爱我们的主，已祝福那里的聚会，并吕弟兄全家。在排马村的聚会照常。我的全家都在主的恩中。小女锡华肺病虽未见好，然不发烧，惟近来咳嗽甚重，请多代祷。

主内弟兄黄子厚启二月二十五日

（通信处：安徽宿县南关启秀学校转。）

营前（福建）

敬启者：弟现充闽海关驻营医官职务，于本月二十四日移住营前新街十六号。倘蒙通信及惠寄书报等，祈照上列住址投邮为荷。弟此次蒙主引导，平安抵此，不胜感赞！此间白牙潭聚会所，离弟住处，只有里许，故得常与主里兄姊等聚谈，殊为乐事。弟之工作，一时不甚忙碌，仍望兄等多多助祷，俾弟不遇试探，且能藉我们在各处显扬那因认识基督而有的香气，并在凡事上荣耀主的名，为盼。专此并请代问在上海的众兄姊安。

主里小弟方家则上二月八日

（通信处：福建营前新街十六号。）

璔瑁（福建）

敞开的门，每期均庆收到，由每期所得消息，益觉主爱无限。在这里农村家里聚会，在过去感谢赞美主！祂差遣了祂的忠心仆人前来工作。请代求主更深的造就。多多兴起负教会责任的弟兄姊妹来，同心努力的兴旺福音。到将来盼望不至于羞耻。此间弟兄姊妹蒙主保守，平安度日，愿荣耀颂赞归给我们的恩主。兹寄上主款国币╳元，为敞开的门费用，祈即代收。

在璔瑁聚会主内弱弟庄文宪二月二十七日

（通信处：福建惠安东园成美街锦丰号交。）

万安桥（浙江）

近来南沙教会的工作，真是神特别恩待我们一班弱小的孩子，正像母鸡把小鸡聚集在它的翅膀之下。近来时局，越过越危，自二月十七日起，至二十二日止，有大轰炸。南沙各大市镇，如南阳、头蓬、瓜沥、赭山等处，死伤不在少数，房屋等破坏更多。然而对于信主的弟兄，真是神特别的保护我们，连头发都不损坏一根。有一老弟兄沈七金先生，前礼拜四在南阳中街朱桂生华特鞋店内作客。不料是日有轰炸，被炸死者，伤心不堪。危急时，沈先生与女儿和小外孙二人，在两张床榻旁跪下祈祷，只有躲在主怀里。虽弹投此屋，距祷告的地方约有六七步远，房屋被炸倒塌，连间壁毗连屋宇四五间，亦被炸成灰堆，而老弟兄及其女儿和小外孙等却从瓦砾里慢慢的走出来，身上一点都未受伤，这真是神的恩爱！

王有根、陈忠友同启

（通讯处：浙江萧山南沙万安桥。）

镇霞关（浙江）

兹奉上汇票一纸，主款╳元，╳元请拨为福音书房印刷之用，╳元恳随主意分送缺乏的弟兄。敝处地处浙省边区，因着地理上的关系，与各处教会的交通甚疏。感谢主，在此时期有敞开的门出刊，使我们看见神在各处所作的，和主里众仆人、众弟兄的消息和佳美脚踪，使我们窄狭的眼光被放宽到神的众教会去，同时又使我们藉以有肢体的联络和代祷，这真要谢谢主！敝处教会是七八年前起始的，因着神的恩典得救的人亦有数十人。主的仆人为着路途的阻隔，亦不常来到，得的造就很浅，灵性很幼稚，望为代祷是幸！许达微弟兄前曾同周行义弟兄来此间。于三月前曾去泰顺与张光荣弟兄同工，现在在马站。马站镇于上礼拜日晚曾发生大火，有四五位弟兄之店被焚，感谢主！物质虽损失了，弟兄们的心仍因着主有喜乐。周行义弟兄的身体已渐健壮了。谢谢主！

在镇霞关的教会吴子健、李西明、张君哲同启

孟加锡（南洋荷属）

我们因主引导，于十二月二十四日从鼓浪屿乘轮动身，至元月五日平安抵达荷属孟加锡埠。我们刚到这里，暂住在姚君处。这时候惟在主里学习些功课，前途事业，专赖主的引导，但愿主祂所要作的，成功在祂的孩子身上。尚望各地关心祈祷的兄姊，多方为这懦弱无用的我们代祷。孟加锡的公会里，也许有多少爱主的兄姊，可惜多数没有纯净的灵奶喂养他们。但愿工作的主，打发祂的仆人到这里来，使祂的见证早日兴起，孩子们生命得以长进，也可拯救许多的罪奴，脱离撒但的权下。神阿，愿你怜悯这个地方罢。

主里的小弟许石泉、姚客居同谨上一月二十日

Hsi Shih Choan Sehy Fbery Weg No.6 Makassak（孟加锡）

编辑后的消息

（一）三月二十二日起，至二十九日止，在浙江兰溪，有特别聚会，请代祷。

（二）三月八日，厦门通讯：栾非力弟兄、倪文修师母、汪佩真姊妹，已于三月三日，平安到了厦门鼓浪屿。聚会于三月十二日起头，大约到三月十八日截止。

（三）江守道弟兄，三月三日信云：已清楚该往四川重庆，日期尚未确定，并切盼唐守临兄能同行。问候同工们，并请代祷。

（四）烟台赵静怀弟兄，三月四日信云：‘常受兄自津返烟，查国度的信息时，来听道者很多。…自去年六月至现在，有十位左右的弟兄姊妹，与我们一同服事主。主也加增了得救的人数。阴历一月一日起，有十日特别聚会。早五点半至七点，祷告聚会。九点半至十一点传福音的聚会，是刘卑皿弟兄负责。晚五点至七点，是常受弟兄传圣灵充满的信息。来聚会的人数很多。时下是在烟扩充工作的好时机。主若许，常受、卑皿二位弟兄，（或亦有二位姊妹同去，）要赴栖霞一行，为福音工作，并看望那里的弟兄姊妹。约住二星期回烟，在西山要有一特别造就信徒的聚会。请在祷告中多记念。…在烟台主里的众弟兄姊妹，蒙主恩保佑，都很平安。’─山东烟台信生号。

（五）长沙刘爱悟弟兄，三月三日信云：‘在常德，农历正月八日起，韩复生弟兄，有传福音，并对信徒的工作。…弟在此学习祷告。郭弟兄近很关心传福音的工作。感谢主！引导纪敦五弟兄邀他从下礼拜起，每天同在市内各街上去传扬福音。’

（六）南部县，陆志坚姊妹，二月二十四日来信云：‘这里只有一个公会，即内地会的圣公会。最希奇的，就是在川北内地的南部，也能找到许多福音书房所出版的复兴报、讲经记录、和基督徒报等。有一位任牧师，据云，从这些书报中得益不浅。…坚看完工作的再思，得益不少。’─四川南部县福音堂。

紧要启事

─探询崔景珍姊妹通信处

敬启者：兹有崔弟兄之姊崔景珍姊妹，原系在山东齐鲁学护士。事变后，即随齐鲁众兄姊至汉，旋又赴广西桂林。最近崔弟兄突接崔姊妹来函，内云，本年一月初，该地曾发生火灾，致行李衣物等烧毁无存。按现在情形，已困于该地，故函请家人汇款接济。惟以伊之通信地址，函内并未详明，故汇款一事，颇感困难。为此特函达尊方，可否请设法在敞开的门内刊询伊之下落及其通信地址。如有其他姊妹知之者，亦请赐示，以便家中速将款项汇出。务请知者嘱伊暂时勿他往，且俟家中汇款到，再定行止可也。专此函请，顺问主内安。

主内弟兄崔玉琳、朱彼得谨启二月十日

（通信处：北京东四猪市大街六十七号崔宅。）

（崔姊亦有至贵阳或成都之可能。如有知其确息者，望即寄航空信与崔府为荷─编者。）

代编者言

如愚在代编期内，关于问答一栏，久付阙如。以本刊此栏，是注重工人、工作、和教会方面实际的问题，应由同工中有亮光、有经历的弟兄来负其责。近接国外来电，知主编者倪柝声弟兄，已在首途返国中。又闻在奉吉两省的同工，近来颇有新的看见。所以，我盼望在各地的同工，及各地方教会的负责者，将年来对于‘工作的再思’的探讨所发生的问题；照着该书的亮光，在实施时，工作与地方教会所发生的困难，均一一列出，惠寄本刊。以便将来请倪弟兄，或者别的同工，在可能范围，在本刊择要答覆。惟所列的问题，必须曾经相当的查考；所说的难处，必须不是理想的过虑。

同工中作开荒工作者，每至一地，关于行程里距、生活概况，务望详以见示，（所至各地，若能绘一简明图，略加说明亦好，）以便代祷。

南洋各地兄姊来信，有的小地名，请标明所处为何国属地，以便国内读者。

一九三九年三月九日李如愚于上海寄庐

几行重复的话

本刊第一面，每期都有‘这是个人的职事，并非团体的机关’这句话。所以要请同工们及各地方教会注意，本刊对于人的介绍与不介绍，对于工作的消息，及教会通问等，登与不登，都是个人的性质，并非什么组织的团体，有什么法定性质。所以一切的关系，都应当是属灵的。

同工及各地方教会之关切本刊者，何时发现所载消息有欠妥实处，务请直告编者。但必须署真姓名，并负言责，而且存心和态度是不错的方可。

启事一

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息、教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

（本刊第一、八、九、十、十二各期均已送完，后要者无以应命。其余各期，存本亦少，以送完为止。）

启事二

最近上海邮局，关于书籍印刷品寄递的办法，除北方数省，几处可寄，及浙之宁波、海门、温州；闽之福州、厦门；粤之汕头各口岸，仍照平常邮费收寄外，其余凡小包可寄之处，每邮包（两公斤）在江苏境内者，除应贴挂号费寄费二角三分外，外加汽车费四角。外省须加八角。等于小包一半者，汽车费亦减半。重庆、成都等处，则须加快寄。就是距口岸不远者，若无汽车，须用轮舟转达之处，亦须加费。（加费处，大约书费二元，邮费即须加一元。）

尚有多处，虽可通信通汇，但不能寄递包件。购书者，请先向当地邮局询问能否寄书。若不能，就请勿将书费汇来，免得压存敝处。

在各口岸，如有亲友可托代收代转者，较为便妥。

第十五期基督徒报，乃‘国度的真理’的专号，正在排印中，特此豫告。

上海邮箱三二三号福音书房

几个地方教会的聚会处

（一）在成都教会的聚会处，现已迁至四川成都三桥南街五十五号。

（二）在重庆教会的聚会处，于今年二月，已迁至四川重庆大阳沟依仁小学楼上。

（三）在湖南益阳，弟兄姊妹已有返城者，本来聚会处，在城内太平桥十号。

（四）在湖南常德的兄姊，仍在常德法院正街七十二号聚会。

（五）湖南长沙楠木厅附四号的房子仍存在。刘爱悟弟兄已由常德到长沙。仍在这里聚会。

（六）在云南昆明的教会，已租得昆明东市街一○二号房子，为聚会之用。黄钟先生、林耀辉先生，均住云南昆明金马街司马巷十五号。有信可寄到这里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十六期--敞开的门（卷二）
第十六期 书名：敞开的门（卷二）

第十六期

工作的消息

胡逸民弟兄函（云南维西）

光禧、仲洁二兄：不通信，已数月了。弟每在那些邮夫足迹不到的地方奔驶，每次在外，弟之身心都觉快乐。个人读经祈祷，与人谈道，感觉异常逍遥。但愿我慈悲的主，永远使我能在外工作度日。自从徐兄去后，弟自潞江出来，脚疾复发，约十余日不能行动。脚好后，随带风琴及行李又进潞江，行至岩瓦洛箐内，大雨频浇，计住六日不晴。后至岩瓦洛住二日，大雪封山，只得返家。后于腊月初二日，复整顿行李，沿江上行至燕咱，计行四日，欲渡江西行至门公，亦因大雪阻隔。在燕咱又四日，回家时自己背行李。此次往返计十三日。本意将藏文单张发出，虽未遂此志，但感谢主，每一处有三四人至六七人闻道。弟切盼徐兄早返。弟阴历一月二十日到维西，和兄已外出布道，和师母亦未在家。正惆怅间，忽见两个西人到了。随踪至禄师母家。奇哉主爱，何人能测！当彼此相谈之时，那老者示我，倪先生在挪威介绍给他的名字，内有黄兄、魏兄、徐兄我们四人助其西行。弟不禁的感谢主恩，如此深广。弟在维西助他二人买点路上的需用。弟不想在维逗遛，随即回家去了。帮安先生前去后，自己也趁同路有人往西进，能怎样就怎样。请替我代祷工作无阻。就此敬候主内平安。并候在昆明主内兄姊平安。

主内弟胡逸民亲笔阴正月二十一日

（通信处：云南维西叶枝姑腊村。）

魏徐两弟兄信（昆明）

前两三星期，此间又有数位兄姊们受浸归主名下。最近主在此间青年学生中有作祂自己的工。请多为代祷。最近徐仲洁弟兄借本地教会聚会处，有一星期之特别传信息聚会，总题为：（一）律法，（二）圣灵，（三）背十字架。听众约有八九十人。愿主自己有所得着。

主内弟兄光禧谨启三月十六日

（通信处：云南昆明金马街司马巷十五号。）

弟在此间有几日聚会，会后也许同魏兄同路起身。魏兄要去下关、保山一带工作。现在林光照弟兄在下关任公路运输工作处建筑工作。倪兄何日回国？至念！

主内弟仲洁上三月十九日

（通信处：云南昆明金马街司马巷十五号。）

湘西几处工作（湖南）

在周家店近有传福音聚会一礼拜，地点在宣道会福音堂。自三月六日起至十五日，又有十日的造就聚会。常德也许有人来。每日聚会二次。此地聚会完毕，即往安化县东坪看章功绩弟兄。以后过沅江、益阳回来，再往慈利、大庸等地。愿主给我强健的身体，一地过一地的，作工回去。特别请你们为我代祷。望主在湘西大大给开传道之门。尚久志弟兄已定规随我前往。

主内弟兄韩复生敬上三月一日

（通信处：湖南常德法院正街七十二号。）

在周家店的十七天聚会将完，神很赐福。特别梅寒柯弟兄全家得了大的复兴，不久还有几人受浸。在三月二十二、三日，我们拟离常同去大庸。因大庸几次的来信，都是很饥渴的要。这次他们那里四月初有年修会，又特函请韩弟兄前去。在大庸住月余后，拟去慈利等地工作，后再转路入川，或去沅陵未定。巴不得神这次在湘西一带开够大的门，藉着这些无用的，来荣耀祂自己的名。

主内小弟尚久志敬上三月十二日

（通信处：湖南常德法院正街七十二号。）

蓝志一弟兄函（汉口）

志自辞去服务难民之事后，即和胡弟兄同居百子巷陈宅内。数日来，安静在主面前祷告读经，学习受神的对付。蒙主光照，才知道志系一不认识神的人，成材尚不及，遑论为主的器皿。关于孤贫院事，有可告慰。

近两三月来，主一直给志看见，已往许多为主工作之心愿热忱，与乎所着手已进行过的事，并在信札上与兄姊们所磋商的话，许多都是糊涂无知。连许多祷告，许多追求，都是自显愚昧─虽然心是诚实的。志先前以为心里清洁，行为诚实，就是好的。现在才知道‘无知’是一个罪，也才明白一点‘信心是要效法的，信心的行为是不可效法的，’两句话的意思。现在还在求问神。至于将来如何，一天过一天仰望祂而活。祂不喜悦马的力大，不喜爱人的腿快，耶和华喜爱敬畏祂和盼望祂慈爱的人。在汉弟兄皆好。

主内弱肢蓝志一敬上三月十五日

（通信处：汉口邮箱八十四号。）

栾非力弟兄函（厦门）

十六日上午，弟到救世医院检验身体，感谢赞美父神奇妙的恩典，检查的结果，除了眼与喉（因为近日讲话与看书的缘故）稍红外，身体其他部分，据医生云‘都好。’至于血压，较比在香港低下三十多度。弟前年在长沙，曾放过三百多西西血，放血以后试验，较放血前只降下六度。此次未放血，竟然降下三十多度，这真是主在我这罪魁的身上，显明祂一切的忍耐和怜恤。弟还有什么话可说呢？只有满心感谢赞美那永远为我活着的主！

此地的工作，自十二日正式开始，上午有祈祷聚会，下午有姊妹聚会，晚上有讲道聚会。现聚集在鼓浪屿的同工弟兄姊妹有十多位；所以从今晨起，同工的弟兄姊妹也一同的等候在主的面前，真的盼望主在这一切的聚集之中，得着祂所该得着的荣耀，聚会何日结束，尚未一定。

弟非力上三月二十日

（通信处：香港邮箱一六六四号。）

在港澳同工来函

若无特别引导，道入川之行，恐不至更变。（最近得香港来信，江弟兄大约四月十九日携眷去重庆。是取道昆明、贵阳。需代祷─编者。）栾先生等大概于月内能返港。陈恪三兄已来信，云可以来港，真是感谢主！在诸同工前，恳请代为候安。

弱小的守道敬上一九三九年三月二十二日

（通信处：香港邮箱一六六四号。）

前一些日子，林葆森弟兄来澳门传了七天福音。末了一晚虽然下大雨，听的人还是不少。那一晚，倪怀祖弟兄、张息吾弟兄，也站起来继续林弟兄好好的传福音。此后，倪、张二位发起每礼拜二晚有传福音的聚会（已实行）。此外，我们每星期四晚有弟兄姊妹的聚会。每礼拜六晚有祈祷会。主日下午的聚会，听的人有饥渴的心，感谢主！

感谢赞美主，在聚会中，倪怀祖弟兄多次讲说他读经所得着的。有一次怀祖弟兄读林前三章、但以理三章，他所讲的大约如下：‘我们的生活和工作，若要将来经得过火，就必须在今日常有与神同在的经历。与神同在中所作的一切才算得数，才能经得过火。但以理的三个朋友，因为有神的同在，所以虽然在火那样的逼迫与艰难中，也没有遭害。那些烈火，反而使他们的捆绑被烧了。他们的衣裳，就是他们所行的义，却没有受亏损。另一方面，我们的神乃是烈火。我们若真看见神的同在，一切的生活就不会随便了。’

小姊妹若琛谨上三月三十一日

（通信处：澳门啤利喇街四十五号卓宅。）

陆忠信弟兄信（新加坡）

蔡德安姊妹（西教士），过此住十二天，作过几次的见证，述说主如何在她身上作工，如何受灵洗、水洗，如何明白蒙头的真理和教会的真理，在在都可感动人。她最近年半在吕宋真是经过旷野的灵历。我们感谢主恩。她已于十四日离星先赴挪威，然后到德国北部。主若愿意，她再到英国返美，二三月后即再来远东。她前途在何地作工，尚未知道。中国呢？吕宋呢？马来亚呢？巴城泗水呢？只求主亲自引导。依弟个人看法，如果她与卢师姑最近不能来中国作工，泗水实在是一个大需要。因那边弟兄姊妹只有七八人，二三位系福清、兴化的弟兄，三四位系王载兄数月前施浸的。他们租屋作工，是很困难的。弟已去信劝他们，有难处不如仍在家庭擘饼。弟实有意到彼，尚在等候中。丁姊在国家医院中休医，她的病需要我们切祷。

主弱小仆人忠信敬书三月十七日

（通信处：新加坡威基街四十八号。）

赖恩喜姊妹函（加拿大）

亲爱的姊妹和主里的姊妹们：这短短的信，使你们知道我不断的祷告和想念，我总是在恩座前想念你们。我知道你们在主里的喜乐，以主为你们的生命和营垒。清晨在神面前我读祂的话，代上二十六章二十七节：‘争战时所夺的财物’，有的英文译作‘战争和战胜品’。以弗所四章八节：‘祂…掳掠了仇敌，将各样的恩赐赏给人。’十节：‘充满万有，’可译作‘充满宇宙。’代上十八章里面，从大卫的争战，我们可以看见战胜品是什么，并且这些东西怎样供给神家里使用。（代上十八8，10～11。）‘大卫如此治理。’我们的更大的大卫和你同在。愿从生活的争战里得着更大的战胜品，在基督里面寻着更多的宝藏。家里的仆人不能满足祂的心，惟有儿子和女儿（启二一7）才能满足祂，并且承受产业。

我的一位朋友，也是神的儿女，因神的爱，附上这一点礼物，送给你们中间有患难、有需要的。问候你们主所亲爱的各位，愿主自己作你们的生命，整天的盖护你们。请在主里的弟兄们面前题起我，因为他们总是在我的祷告中，在我的心里。我活着仍旧把窗子开向着我所爱的地─中国，但是我等待神释放我回到你们那里。请为我祷告，使我知道祂的旨意，使我不太前，也不落在主的目的和祂的心意之后。

赖恩喜二月四日于加拿大温哥华

零简

（一）倪柝声弟兄的行踪，从其家报中所得的消息，复活节前，尚在英国。大约最近已动身返国。不过何时可以到沪，及到沪后有无特别聚会，目前均不得而知。将来有何定规，自有通告。

（二）陈则信弟兄，四月六日，由鼓浪屿来信：‘这次聚会，共十九天，兄姊们实在得着帮助。赴会者约有四五百人。栾兄等已于四日离此，今日谅已抵港。弟暹罗之行作罢。弟在鼓岛已将一年了，拟于本月底离此一时。’─厦门鼓浪屿内厝澳一四九号。

（三）陈希文弟兄，三月十六日，由昆明来信：‘云南师宗县海源堡赵培仁弟兄昨来信，那边有多人渴慕主道，需要工人前往工作。’─云南昆明金马街司马巷十五号。

（四）安秀芬姊妹，四月二日，由烟台来信：‘宋、王二姊妹在西乡来信说，工作情形很蒙主祝福。’

（五）华世宾弟兄，三月十六日，由宁海来信：‘弟与邵自文弟兄明日拟赴黄岩工作。楼弟兄不久回至宁海城。’─浙江宁海耶稣堂。

（六）单开芬弟兄，三月二十四日，离沪返绍兴─浙江绍兴柯桥柯山下郊里一号。

（七）黄碧珪姊妹，二月二十八日，由南洋诗巫来信：‘现珪已就美会女校（诗巫惟一女校）英、算教职，每礼拜六及主日，仍可自由出去工作。’─南洋沙罗越诗巫巴杀街新福兴脚车店转。

（八）唐（守临）、张（愚之）两弟兄，兰溪会毕后，唐弟兄于归途中，便至金华、丽水、温州一带看弟兄们，四月十四日已到沪。张弟兄暂留兰溪一时。

（九）黄履铨弟兄，四月一日由平阳来信云：‘张（光荣）、许（达微）二弟兄，此次在平阳雅瑶头聚会，颇蒙主祝福。现往凡山聚会处休息。’

（十）重庆三月二十五日讯：刘国华弟兄于本月十日离渝，到沪后再去济南。

（十一）张安慰师母及许寅、朱宝珠、朱纨章、顾美珍、薛素行姊妹等，于四月四日离沪经港去昆明。朱姊等将在滇缅公路一带医院中服务。张、许二位止于昆明。张品清姊妹，于四月五日离沪去澳门。

（十二）烟台一位弟兄，三月二十一来信云：‘藉着敞开的门，得知各处遭难及有缺乏的兄姊，蒙主带领平安过来了，（诗二三4，）感谢赞美主！今带上国币╳元，半数为供给遭难有缺乏的兄姊，半数为供给在川主的仆人。求主祝福这几个钱。’（为在川主的仆人者，当俟他日拨付─编者。）

教会的通问

贵阳（贵州）

那日（二月四日）的遭遇，现在想来，仍是令人生畏。大十字街繁华区域，付之一炬。全城各处都着弹，死伤一千余人，无家可归的难民约近万人。感谢神，属祂的人，都蒙保护，连物质的损失也没有。我们有何比人强，又有什么比人高尚，我们只夸一件事，我们有神，祂乐施恩！阿利路亚！感谢赞美祂！我们所认识的弟兄姊妹也有更动：魏师母已去黄平。通信处：‘黄平榆树湾站桥木工程处陈万恭先生转。’章辑五弟兄已赴渝。刘国士弟兄在定番。徐剑琴姊妹被派在清镇卫生院工作。韩凤英姊妹亦决定辞职赴昆明，或月底起程。陈横秋兄仍在兴仁本乡。他来信说，一时不回来，暂在家乡作传福音工作。主若许可，弟拟在省立医院附近租房，以便作聚会之用。求主快兴起爱祂的人来，肯站起来负责。请代祷。弟医院中事，较前更忙。每日总是晚七时才能回家，对于拜访弟兄姊妹，实感困难，深以为歉。梁雅各弟兄，前十日已过此地去昆明。‘敞开的门’第十三期只收到航寄的一本，基督徒报已收到八本（别位收到的不在内）。草此谨祝主内平安！并候耆年姊、越樵兄、愚之兄、光荣兄，及众兄姊安！

主内小弟刘钰泉上二月二十一日

据内地会陈续光姊妹说，凡她所知道的信徒，也没有一个遇灾的，感谢神！关于救济事，现尚不需要。前三日接马迪生兄信，知其内弟何嘉明弟兄在江苏医学院读书，曾见了面。由何兄又知姚慈幼弟兄是他的同班，见面之后，始知是在沪时见过面的。可惜他们在此不常，一月后他们即去渝。章兄去渝，弟实觉孤单。祷告聚会已暂停。韩凤英姊妹，及育真母女，决定月之十五、六日起程赴滇。我们仍住原处，但不能久住，别处房尚未找妥，因看不清楚究在那方合宜，求主引导，求主安排，愿祂的旨意成就。第十四期敞开的门，七日收到航寄的一分，今日（九日）又收到平寄一分。今后一切的书信，请直寄省立医院为妥。专此敬祝主恩充溢。请代问在上海的众兄姊平安！

主内小弟刘钰泉上三月九日

（通信处：贵州贵阳省立医院。）

益林（江苏江北）

忠臣、光表、幼庵、成华、越樵五位弟兄均鉴：阜城以北各县，有三十多处聚会。靠近敝处各教会兄姊们，如苏家嘴、板湖、阜宁、东沟等处，都蒙神恩待；整个详情，因交通阻隔，尚未完全探悉，容待查问。感谢神恩，保护我们离开益林，暂住于盐属之顾家庄。此庄地处荡滨，离益林仅二十五里。盐、阜、兴等县，地处荡滨，周围千里，良田尽成汪洋。粮草困难，实难于栖身。春收无望，以后月日，将不知如何度过。只有求神安排，带领苏北凡属乎祂的人，脱此难关。惟一请求代祷，求神为苏北众圣徒开一条出路。以后详情，容探续告。敬候平安。

主内小弟吴微谨启三月二十七日

（回信及印刷品等，请仍寄益林探交，因邮局仍照旧办公也。）

里望镇（山西河津）

赞美主，弟与全家都蒙主保守平安，请释念。邮路中断后，我是何等需要知道弟兄姊妹的行踪阿！心虽在念，这也无可奈何！只有求主保守、安慰、供给并引导每个属祂的人，阿们。最近从成都张培灵姊妹处寄来一信，并收到她自己的一分敞开的门，自第四期至十三期，这真使我喜出望外，我也不知该说什么；只有高唱阿利路亚，赞美主了！

赞美主！主在这里也兴起少数同心人，有些弟兄姊妹，他们于一特别聚会后，即自动出去看望人或传说主的话，这也叫我自己受激励。这一带地方，有许多渴慕主的人，真是需要主再差人来，传祂的佳音。赞美主！在这小的区域内，已有几个在乡村的地方教会。主的桌子，现有一处。还有两处正在进行设立。他们都是自动的负本地的责任的。因有了些人得救，惟尚未受浸，他们拟春暖时在一处或二处有施浸事。不过目下尚不知人数若干？对于传福音事，他们也愿扩展开荒，拟于新正月向小西北开发，此与中国大西北异。许多弟兄姊妹远赴西北、西南边省去，这里的他们，虽不能远走，却当近去。到河津的西北乡去。因河津西北乡尚未有人归主，惟目下尚有碍难，（因时局，）请多代祷。求神造成美好的机会，使小西北的福音推广，大批人归主，阿们。工作的再思一书，其中的真理是我最需要的，我虽不是工人，但我极需要。还有福音要道未知出版否？（尚未出版─编者。）此二者都是弟目前最需的书籍，如可能，请邮寄。请代问同在的弟兄姊妹安。

弟蔡恩尚上二月十三日

（通信处：山西太原杏花岭博爱女医院张翠玺女士转。）

汉口

感谢主，藉着地上的危难，操练我们的心，更会顾念那所不见的，以追求天上的安息。谢谢在各地的兄姊，因主爱的激励，时时记念我们，为我们代祷，使我们留汉的这些特别软弱的神的孩子，藏在祂翅膀的荫下，得蒙保守，愿荣耀归主！兹有本地教会的一点钱，国币╳元，请为边荒或内地工作之用。区区之数，聊表在汉肢体，同情于主的忠仆在不毛之地的辛劳，藉着这点微意，更说出我们的心和祷告是和他们同往的。敬祝主的仆人在各地的脚踪步步佳美！阿们。

主内弱肢蓝志一、胡兰生谨代表在汉口的众圣徒敬启二月二十四日

（通信处：汉口邮箱八十四号。）

此后武汉方面，已无需要。间有一二本地弟兄姊妹困难者，本地教会可以顾及。上主日本地教会有╳元为敞开的门印刷费用者，容在各账清算后寄奉。（汉口汇沪汇费太多，每元需八分半。）主若愿意，志还盼望来沪住一时，俾在兄姊前有所受教，请代祷，求主赐志能在眼前的处境，学得祂所授的功课。

主内弱肢蓝志一敬上三月三十日

（通信处：汉口邮箱八十四号。）

沅陵（湖南）

为神所爱的众位兄姊们：我们在神的面前，真是一个不配蒙恩的罪人，然而神却用祂奇妙的恩典和怜悯，拯救了我们，叫我们得与圣徒同国，作祂自己的子民。我们不得不赞美那位爱我们的主，直到永永远远，阿们！自长沙大火后，这里人口增加了很多。我们原来在这里，主日下午就有或作见证、或传福音的一个不固定的聚会。后来因兄姊们多的缘故（约二十左右），就开始有一擘饼聚会。光景均蒙神祝福。这里人烟稠密，福音是非常的需要，求神打发祂自己的工人，快快来收这些庄稼罢！我们晚上有空，也常借循道会布道所传点福音，请你们多为这些软弱如水的肢体代祷！兹由邮寄上主款╳元，系为敞开的门用的，祈查收为荷。此祝主恩同在！

主内弱肢骆永殿、周又生同启

（通信处：湖南沅陵府坡横街八号。）

（此信是由重庆转到上海的，所以收到颇迟。）

叙府（四川）

感谢神，妹等已于上主日搬到自己所租的房子里了。地址是水井街育英小学内。（目前信件仍寄办事处。）真是神豫备的。这是一个私立学校，我们和房东说明，以后聚会，可以借用学校的大教室，桌、凳、黑板都是现成的。现在我们每天晚上同心的求神打发工人来此开荒。在此，工作的门，目前是敞开的。内地会对我们很好。浸礼会自本主日起组织一个妇女主日学，请妹去领。

如果有两位弟兄作伴同来，亦可由昆明走川滇公路的那条叙昆大道来，因为那条路线是福音从来没有传过的。由昆明─免儿关─羊街─功山─光头坡─鹧鸡─会泽─红石崖─迤车泛─江底─桃源─昭通─新五寨─大关县─大湾子─吉利铺─豆沙关─盐津─临江溪─普洱渡─滩头─捧印村─横江─叙府，计叙、昆间有二十二小站，坐滑竿（土轿）二十天可到，每乘滑竿由昆至叙大约四十四元，比较由昆明乘汽车至贵阳二十九元八角，贵阳至重庆二十一元五角，重庆至叙府（统舱）十三元，要便宜。不过此路从前土匪很多，现在每站驮运管理所已设驿站，上下货物每日很多，所以夫马络绎道上，已较安全。不过坐滑竿二十天当然是很辛苦的，需要神的恩典沿途带领保护。如果有弟兄来，请早通知我们，我们可以拜托沿线各站同事照顾，并可在各站驮运管理所借宿。请姊转告作工的弟兄们为着这事祷告，希望在叙府主的教会得早日建立。

主内弟袁厚载妹袁洁民敬上三月十七日

（通信处：四川叙府交通街十七号驮运管理所。）

湖墅（浙江杭州）

在上海暨各地以及离杭外出奉主名聚会的兄姊们均鉴：在杭教会，自事变后，大多数弟兄姊妹均纷纷他去，惟城内阮其煜弟兄、湖墅陶春岩弟兄两家迄未迁徙，蒙恩平安无恙。因行路不便，阮弟兄处仅家庭间有聚会。湖墅兄姊们，都在附近乡间（西文车）。在湖墅聚会的情形，较胜往昔，每主日聚会约有三四十人。三月二十六日，有五位弟兄、十位姊妹受了浸，同时起始设立桌子。已往只能说都是恩典，惟有赞美感谢祂。专此敬祝主内平安。

在杭州奉主名聚会的弟兄阮其煜、李贵轩、陶春岩一九三九年三月二十七日

（通信处：杭州湖墅钟衙衖一号陶寓。）

杭州湖墅聚会，除新近受浸者外，原有二十余弟兄姊妹们；真真负责为主工作者，第一是李贵轩弟兄，次之是陶弟兄；至于弟呢，已有二年余未到湖墅，可说，毫未负责。信中虽有盖章，却是多多的亏欠了神，愿神更多多的赐恩给李、陶二弟兄，以及所有在湖墅的兄姊们。

弟阮其煜三月二十九日

（通信处：杭州缸儿巷四十八号。）

王恕法弟兄函（平阳）

阅敞开的门第十四期二三二面，宁波俞云非弟兄的通信，内有‘平阳培灵书院王恕法弟兄来函称，已清楚了呼召…’一节，兹请更正如下：

的确，我是这样告诉了俞弟兄，但如今蒙父神的怜悯，得了光照，已在尘土和炉灰中懊悔了；第一向神承认我的罪，第二要请俞弟兄和另外得我通知的兄姊们忘记我。我不能埋没父神的恩典，祂已清楚的启示我在祂儿子的身体上，所当尽的本分是什么─作一个什么肢体。可是这败坏的自己，竟以此为呼召，这是何等的诡诈！因为专门作工，是我自己的夙愿，也是我自己的喜好，而教书却有些教厌了；因此藉端徇私，实在不是神的意思，乃是自己的意思；我是顺从自己心里所喜好的去行了！而且我的肉体未受对付，自己仍是这样高大，没有一个特别的心志，也没有公义圣洁的生活，是一枝弯曲密节的小竹竿，这叫神怎么使用阿！哦，我是自欺欺人，更进而欺神！把神的工作，看得这么轻易！当作这样儿戏！我实在是罪魁，在弟兄姊妹们中间，再没有第二个比我更愚昧诡诈了！愿我被唾弃！蒙羞辱！这是我的愚昧和诡诈所该得的。

但是感谢神！祂的慈爱保守我，不任凭我走弯曲的道路，仍旧捆绑我，在培灵书院里教书；并发出祂的亮光把我照明；所以现在向父神并诸兄姊面前认罪，求父神赦免，用主宝血洗净我的不义，并求父神领导我今后如何至死忠心，只从主的旨意，不从自己的意思，阿们！‘王恕法’太宽恕自己了，以致放任肉体，这是可弃绝的！现在藉着恩典恨恶自己，拒绝自己，并藉着十字架的得胜，运行权柄，严严的裁判一切出乎自己的；所以今后请兄姊们改称弱弟为‘王诒烈’可也，特此更正。

主内弱弟王诒烈（即恕法）谨上三月二十三日

（通信处：浙江平阳古鳌头方岩下培灵书院。）

泗水（南洋荷属）

泗水地方，也不算小，闽粤华侨很多，但是我们所遇见的弟兄真少呀！这或者是因为言语的隔膜。所以我们希望在这里华侨中，能够多遇见弟兄。我们想闽粤各处弟兄到泗水来经商者不少，如果各处弟兄能写信介绍，我们就容易遇见。三月十二日聚会，得奉献款荷币╳盾╳角，又美里达信徒附寄荷币╳盾，折合华币╳元，由华侨银行汇交福音书房收，请即向领，随主引导分送与受难的兄姊们。

主内戴洗薰、王光泽、王奋兴、陈恩深、郭世炳同启三月十六日

（通信处：泗水福泰兴Hok Thay Hin, Sourabaya, Java P. O. Box 176。）

几个地方教会的聚会处

（一）在成都教会的聚会处，现已迁至四川成都三桥南街五十五号。

（二）在重庆教会的聚会处，于今年二月，已迁至四川重庆大阳沟依仁小学楼上第七号房间。

（三）在湖南益阳，弟兄姊妹已有返城者，本来聚会处，在城内太平桥十号。

（四）在湖南常德的兄姊，仍在常德法院正街七十二号聚会。

（五）湖南长沙楠木厅附四号的房子仍存在。刘爱悟弟兄已由常德到长沙。仍在这里聚会。

（六）在云南昆明的教会，已租得昆明东市街一○二号房子，为聚会之用。黄钟先生、林耀辉先生，均住云南昆明金马街司马巷十五号。有信可寄到这里。

代编者言

（一）月来邮路多阻，凡未经邮局挂号认为新闻纸类的印刷品，好多地方，此间邮局，不能照常寄递。所以第十五期本刊，经邮局退回者不少。为迅通消息起见，有的地方，我们就改作信件寄去，因此多分者，只寄了一分。本期我们亦只好这样作。那一个地方，只接到一分的，就请将其中消息，告知同在的兄姊，或者传阅一下，最盼，最感！

（二）因有的地方，要改作信件寄，所以‘作工的炸力’本期停刊一次，免得篇幅太厚。

（三）凡是注过册的，我们每期都照寄的。若收不到，不是邮局不收寄与该路线的印刷品，就是邮局有所搁置。当此非常时期，这是常有的困难。若日久得不着本刊者，望函告，我们当不惜邮资，当作信件寄上一分也。

（四）关于救济因遭难有缺乏的圣徒事，感谢神，祂的恩典，是丰富的！贵阳、武汉、四川、中山等处，据最近所知道的，可无需要。湖南及其他几个地方，是在注意中。江苏的江北一带，比较是更需要。惟目前汇兑颇难，拨款亦属不易。只有等候神的开路。在供给圣徒这件事上，我真怕‘忽略’了那真是缺乏的。那些清心仰望神的人，他们是不肯为自己的需要来说什么话的。我盼望有知道他们真情况的第三者，肯告诉各当地的负责者，免得我们亏负他们，愧对他们。

（五）有的传言，或者片面之辞，不尽可信。盼望在主里的兄姊，对于有损个人及地方教会的传言，或者信件，有的要审慎调查，有的要置之不理。如果轻信，就不过多留下一个破口而已。另一面，我们若见谁有不是，若知道那一个地方教会有弱点，最好是用爱心说诚实话，（弗四15，）是在基督里有什么劝勉。（腓二1。）非善意的批评，不准确的传述，欠光明的匿名信，都不是基督人该有的行为。我们不可照着世人的样子行。虽然说诚实话不是一件容易的事，但是，爱心是宁可自己受伤，是不怕被人误会的。

（六）弟兄姊妹引用‘工作的再思’时，乃是因看见它所说的某点，是合乎圣经的，所以要照着行，才有益处。如果说，工作的再思如何说，所以该如何行，就不免使人误会你重看这一本书过于圣经了。我们没有意思，也是绝对不敢高举一本书过于有权威的圣经，我们在言语上也该谨慎。

（七）有的弟兄姊妹，说是蒙了召，要专一服事主，这是应当喜乐并且要感谢主的。有的同工，对于他们因认识不深，未能就表示什么，这并非说他们就没有资格作主的工。我巴不得青年蒙召的弟兄姊妹，能像英国的那位亨利慕尔好！虽然慕迪先生起先因不认识他而冷落他；但是，他传他的福音，叫慕迪先生第一次听见了，就不禁流泪，叫慕迪先生后来所传的福音，竟然与以前不同了。这种的证明，岂不比许多的自承，许多的介绍都好么？（亨利慕尔好的故事，见于复刊基督徒报第十四期。）如果蒙召是真确的，并且出来也正合乎神的时候，就还畏惧什么呢？如果蒙召的事并不清楚，就是有许多的同情和策励，却还应当等候察验，因为这不是一件可以随便的事。

一九三九年四月十一日李如愚于上海寄庐

几行重复的话

本刊第一面，每期都有‘这是个人的职事，并非团体的机关’这句话。所以要请同工们及各地方教会注意，本刊对于人的介绍与不介绍，对于工作的消息，及教会的通问等，登与不登，都是个人的性质，并非什么组织的团体，有什么法定性质。所以一切的关系，都应当是属灵的。

同工及各地方教会之关切本刊者，何时发现所载消息有欠妥实处，务请直告编者。但必须署真姓名，并负言责，而且存心和态度是不错的方可。

启事一

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息、教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

（本刊第一、八、九、十、十二各期均已送完，后要者无以应命。请谅！）

启事二

最近上海邮局，关于书籍印刷品寄递的办法，除北方数省，几处可寄，及浙之宁波、海门、温州；闽之福州、厦门；粤之汕头各口岸，仍照平常邮费收寄外，其余凡小包可寄之处，每邮包（两公斤）在江苏境内者，除应贴挂号费寄费二角三分外，外加汽车费四角。外省须加八角。等于小包一半者，汽车费亦减半。重庆、成都等处，则须加快寄。就是距口岸不远者，若无汽车，须用轮舟转达之处，亦须加费。（加费处，大约书费二元，邮费即须加一元。）

尚有多处，虽可通信通汇，但不能寄递包件。购书者，请先向当地邮局询问能否寄书。若不能，就请勿将书费汇来，免得压存敝处。

在各口岸，如有亲友可托代收代转者，较为便妥。

第十五期基督徒报，乃‘国度的真理’的专号，已经出版。第十六期，闻亦在编辑中。

上海邮箱三二三号福音书房

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七期--敞开的门（卷二）

第十七期 书名：敞开的门（卷二）

第十七期

工作的消息

华世宾弟兄函（宁海）

感谢主步步引导我等行在神的恩旨中。弟与邵自文弟兄，于三月半时赴黄岩工作，忽闻海门有战事，乃中途折回，改赴三门湾开荒布道计一个月。在横渡地方，有六男三女蒙恩（多系少壮，）雏形之地方教会业已兴起。赞美主的名！栾非力兄，函邀弟往香港住些时。弟对远方传道，素有愿心。若能先至香港，再随主引导往别处，藉以学习靠主的生活并如何为主受点苦，如何割断骨肉的爱情。惟思不堪如我，不敢贸然迳往。主若应许，欲赴沪一行，将以香港之行，征诸在主里先进之同工兄姊。未知倪兄及光荣兄、达微兄已抵沪否？在宁海有几处教会，稍见进步。但各地教会中求其能站在破口，儆醒祈祷，直接与神交涉，以教会之亏欠告诉神，并以宝座上透出之信息传递与人的弟兄顶少！就是能看破鬼魔的诡计，藉祷告的权柄，豫先防御之人也不多！大多数只会看作工人的手如何动。所有聚会的生活与工作，无非彼此仿效抄袭，少能认识神所定的标准。真需要神继续赐恩。

主内弟兄华世宾启四月二十九日

（通信处：浙江宁海山皇堂一一八号）

（倪兄尚未到沪。张、许二兄仍在浙─编者。）

张愚之弟兄函（寄自金华）

弟今日下午离兰来金。十二日至十六日，在兰有五夜的传福音工作。特别在天气上看见神迹，不晴不雨。因天晴人不愿来听，下雨又不便，不晴不雨最好。此次水亭工作，深见主的祝福。唐兄所传的信息是‘上好的爱’和‘基督的同在’，弟兄姊妹很得着造就，感谢赞美主！弟明晨拟往吕塘下（离金城十五里）成美女中传福音，然后在此地医院传几天福音。以后也许在武义、温州等地传几天福音。请代祷。弟阅十字架的使者一书，深见自己作工，很少属灵的成分。在过去的工作上，深觉得缺少十字架的记号。弟深愿受神彻底的对付，而不愿这样充满自己的成分在外工作。弟目前一点看不清楚是该返申后赴华北，或在浙江内地再传一点福音。请为弟代祷。惟愿一切能行在祂的心坎上，并祂的时间上。

主内弟愚之敬上四月十八日

（通信处：上海邮箱三二三号福音书房转。）

建瓯工作（福建）

感谢听祷告的主，三月二日，陈再生、陈恪三、蔡志崇三位弟兄来到建瓯，我们一连有二十余日聚会，神也亲自同工，情形颇好。愿主得着一切荣耀和颂赞！阿们。二十八日止，聚会告一段落，有五位弟兄，七位姊妹受了浸。恪三弟兄应古田弟兄们之请，已先走了。志崇、再生两弟兄，仍在每晚对新近受浸的弟兄姊妹讲教会基本真理。

我们也已经开始擘饼记念主了，赞美主！人数虽不满二十，但属灵空气很浓厚。今天晚上，是第三次擘饼了。感谢主！近日弟兄们被请往卫生院内向一班正在戒烟的黑籍同胞传福音。因为我们有一位姊妹在那边当护士长，很关心他们的灵魂。这次主也在这聚会中拯救一个吸了四十年大烟的人。他相信后，不特脱离大烟的捆绑，并且也从许多宿疾中得释放。主能救这位弟兄，当然也会救些与他同病的人。阿利路亚！赞美主！

妹玉冰谨上四月七日

（通信处：福建建瓯小梨山十八号。）

在闽几位同工的行踪

主里亲爱的何弟兄：主的工人蔡志崇及陈再生弟兄，两月前偕陈恪三弟兄往闽北建瓯各地工作。旬日前自延平来福州，于上月二十四日过营前赴长乐，看望该城圣徒。当地兄姊，坚留在该处开会五天。每日上午祷告，下午传福音，均在太平桥布道所。晚上造就聚会，则在医师吴佑民弟兄家中。蒙神恩待，时局虽呈紧张，而聚会景况，仍甚佳美。蔡、陈两兄，乃于二十九日来白牙潭访问黎教士，并在此间休息两天。又于次月之一日晨往赤屿乡看望黄大枝弟兄。下午回潭，适陈恪三弟兄，亦于是日由省来潭，共豫此间礼拜二的聚会。此种聚会，前和教士在潭时，按月头一个礼拜二皆有。历年照常继续聚集不断。来者多在福州、长乐、连江各处工作的弟兄姊妹。时间虽仅一日，然聚会有四、五次。性质为祷告、述说、造就及交通等。际此非常时期，尚得平安聚集，彼此劝勉。主恩主爱，口舌真说不尽，只有感谢赞美祂。愿主亲自在各地各方分别保守祂的儿女得以敬虔端正，平安无事的度日，直等祂来，同得荣耀。阿们。蔡兄及两陈兄，均于三日上省，四日同返莆涵矣。翁节敦弟兄，前在永泰、连江各处工作。后因体弱，在连江及马尾休息一时。现已稍健，昨亦离潭。闻将赴闽北各地看望圣徒云。顺此奉闻，并问主里众兄姊安。

弟方家则上五月六日

（通信处：福建营前新街十六号。）

韩复生弟兄函（常德）

我昨天才回来。到东坪看望章弟兄，去时路行九日，归时路行八日。在坪只住了二天。我欲先往慈利，稍候再去大庸。曹保罗弟兄，暂请其留候沅陵。现在时局很紧张，盼望二月内不出事情。以后由大庸回来，可安然去沅。上月在常德及周家店有四位姊妹，二位弟兄受浸。我们去后，在常德只有三位弟兄。冯先路弟兄现在邮局办事。他负这里一切的责任。乡下聚会，是新兴起的梅寒柯弟兄负责。

主内弟韩复生上言四月五日

（通信处：湖南常德法院正街七十二号。）

零简

（一）徐仲洁弟兄，四月十三日信：‘前胡弟兄来信云，今年大雪特大。最近维西有人来云，维西之雪山，迄今始开。胡弟兄因雪阻，未能离叶枝他往工作。弟现定规把家安在大理。如买到车票，即全家起身。’

（二）陈希文弟兄，四月十四日信：‘弟将来拟往迤南一行，然后往西走。看神如何安排，尚在等候祂的时间。’

（三）江守道弟兄，已于四月二十七日下午到昆明。有于五月三日与魏弟兄同行之说。（五月二日昆明通讯。）

（四）‘这一个星期内：在烟台西山志新路十三号赵弟兄家，每日有两次聚会，一个是同工的聚会，一个人是弟兄姊妹的聚会。在弟兄姊妹的聚会里，是李常受弟兄讲，题目是基督与教会。四月三十日的主日上午传福音聚会，有三十多位起来承认要主。每一个主日传福音的聚会，神是特别祝福。’（五月二日烟台通讯。）

（五）包淑敏姊妹，有在建瓯之说。王灯明弟兄之通信处为福建同安南门六号。王有益弟兄之通信处为福建同安西坪礼拜堂转举魁礼拜堂。方琼英、魏光英两姊妹，在福建涵江临近的几个乡下工作─福建涵江义德美孚栈。

（六）蓝志一弟兄，四月十七日信：‘孤贫院事，近来又有多方面的催促。志盼望能靠主恩，不为需要和催促所激动。但另一方面又怕因自视过度，由于退缩而逆主命。在此种时局之下，这类的事业，虽有心有力者亦不敢问津也。敬希代祷。’─湖北汉口邮箱八十四号。

（七）汪佩真姊妹，五月五日信：‘月之一日，妹由长洲岛回到九龙。陈则信弟兄近在香港。栾弟兄尚在长洲岛休息。九龙塘方面，妹已传了几次福音。’又五月十三日信：‘十五日将随倪伯母同往澳门，陈则信弟兄亦同行。如果没有意外阻挡，妹定于六月三日离港返沪。’（上海邮箱三二三号福音书房转。）

（八）安秀芬姊妹，已由烟台到沪─上海邮箱三二三号福音书房转。

（九）周行义弟兄，已由浙来沪，身体仍极软弱，现在调治中。需要代祷─上海邮箱三二三号福音书房转。

（十）许达微弟兄，四月二十四日信：‘平阳白沙之瓦瑶头的聚会，计七日，（三月十七至二十三日，）是专为福鼎、泰顺、温州、瑞安、平阳五县的同工与长老们，趁农忙之前，有一次同心祷告，间也传一点信息。是张兄一人负责。我们每次聚集，总是先多多祷告神，而后再站起说话。主与我们同在，蒙主祝福甚厚，并见圣灵明显运行在我们中间，使人知罪哭泣。张兄所传信息，第一是在神的光中恨恶罪与厌恶自己，第二是神的标准与人的遗传。平泰、福鼎一带，都需要有姊妹来在姊妹中间作工，并多住些日子。’

（十一）江北苏家嘴四月十四日信：‘现在在江北一带的兄姊都平安。但因受时局的影响，有几位弟兄的生活有点困难而已。’

（十二）烟台四月十三日信：‘自三月二十九日起，在西山志新路十三号，开始有了聚会。我们当赞美感谢主。’

（十三）裘冲曼弟兄四月十日信：‘弟等不日移寓桂林。此后通讯，乞寄桂林邮箱二十四号转交。林桂弟兄已回浙。傅圣梁弟兄往赣州。现与弟同行者，史梦鱼一家、张明经一家、及沈隆夫等。弟等此后尚须由桂入黔。此请在沪诸弟兄姊妹安。’

（十四）湖南沅陵骆永殿弟兄，三月二日信：‘神在沅陵，已给我开特别的出路，即应福湘之聘，任高中英文教师，月薪╳╳，足能维持生活。在学校弟又担任一班圣经功课，逐章查考马太福音。一切都顺利。感谢神。’

（十五）吉安固江镇四月十四日信：程作、黄得恩两弟兄，李绣贞姊妹等之通信处为江西吉安固江镇新记布号转。

（十六）王竹青姊妹，于三月五日离昆明，七日到了盐兴县。来信问候在上海的姊妹们─云南盐兴县黑井省立中学。

（十七）卢子禅姊妹三月六日信，谓已到了连山县─广东连山县太深墟万国红十字会服务团连山医院。

（十八）刘国华弟兄，已安抵济南。

（十九）穆悔尘弟兄，现在海防。

（二十）宣常铭弟兄，有由港调昆明之说。

（二一）重庆葛献身弟兄，五月六日航空信：‘三、四两日轰炸，毁屋不少，死伤亦多。聚会处在瓦砾中幸存。弟兄姊妹大致无恙。袁竞化姊妹与胡兰生师母于五日晨离渝赴叙府。有黄爱三弟兄及其眷属同行。感谢赞美主！空袭时只见我的身旁人肉横飞，灰瓦直冲，而我这时仍安然可写此信！’

几个地方教会的聚会处

（一）在成都教会的聚会处，已迁至四川成都三桥南街五十五号。

（二）在重庆教会的聚会处，于今年二月，已迁至四川重庆大阳沟依仁小学楼上第七号房间。但各处信件，请寄四川重庆邮箱一四八号陆大工厂转为妥。

（三）在湖南益阳，弟兄姊妹已有返城者，本来聚会处，在城内太平桥十号。

（四）在湖南常德的兄姊，仍在常德法院正街七十二号聚会。

（五）福建泉州教会聚会处在福建泉州城内中山南路皇后巷福音书房。

（六）在云南昆明的教会，已租得昆明东市街一○二号房子，为聚会之用。有信可寄昆明金马街司马巷十五号林（耀辉）、黄（钟）两先生收。

（长沙楠木厅聚会已停，因弟兄们离长了。）

教会的通问

太原（山西）

我们蒙主的带领，于三月三十日到了太原。感谢主，一路都看见主的保守与同在。到太原后，即租到房子，也是感谢主恩！我们在河津的几处乡下聚会完后，经过曲沃、临汾，来到太原。各地都有渴慕主的人。深望神能再带领人到晋南作主的工。愿主兴起更多顺服主的人来。在河津有新村、下牛村、阎村三处有主的桌子，每处每次聚会约有二、三十，感谢主。前次我们在太原所认识的人，大半他往。感谢主，使我有新认识的弟兄姊妹。请多为在太原的工作代祷，求神兴起人来，共同作主得胜的见证。请代问同在众兄姊们安。

主里弟蔡恩尚妹蔡英芳同启四月三日

（通信处：山西太原杏花岭博爱女医院张翠玺女士收转。）

（张姊妹病已数月，现渐愈，尚须代祷─编者。）

泉州（福建）

感谢主，泉州虽被炸数次，我们全蒙主的宠顾平安无事。年来主的灵藉着箴言一章三十三节：‘惟有听从我的，必安然居住，得享安静，不怕灾祸。’以赛亚二十六章三节：‘坚心倚赖你的，你必保守他十分平安。’十二节：‘耶和华阿，你必派定我们得平安。’这几处经节，安慰坚固了我们。（中略。）请为我们代祷，庶免我们白受恩典，空占地土。

代表在泉州的教会你的弟兄杨世潮、王步周、顾得恩上四月十三日

聚会处的新地址是：福建泉州城内中山南路皇后巷福音书房。

益阳（湖南）

主内敬爱的郭、刘两兄：弟来杨家湾已有旬余，在此虽看不见祂顶明显的工作，但圣灵实在在这里作工。第一，就在祈祷这事，圣灵亲自作工带领。现在差不多每晚都有聚会，每个大人及几个小孩都开口呼叫阿爸的名来祷告。相信神是听祷告的神，不久即要大大作工。第二，同工的三位在此，都蒙神再一次的光照，再一次的带领来到各各他，并有重新的奉献。现在杨家湾妇女小孩，在读浅易读经课程。请二兄常代弟祷告，俾弟忠心为主站起，有钉十字架的生活和态度，来传扬‘基督和祂的钉十字架。’关于神的医治事，弟一点不疑惑，也不敢疑惑。的确，神医治的应许是何等美好，有信心接受的人，就要看见神的荣耀彰显。但另一方面，我们该知道的、小心的，就是究竟我们还是人带着肉身，还有软弱，受天然律的限制（指蒙医治后的日常生活），不可过度劳动（如走路、作事等）。我们的主，当日在世因走路困乏，在井旁休息一事，足以教训我们，祂虽是神，但祂的身体还是受限制的。…写至此，想到主再来是何等美好！我们必看见祂的真体；祂要改变我们的身体，使我们像祂。阿利路亚！主阿，愿你快来！祝主内平安。

弟杨岱三月八日

（通信处：湖南益阳城内太平桥十号转。）

周家店（湖南常德）

一年以前，我是孤独的居住在这─梅庄。那时，我求神在常德兴起祂的工作来。经过了几月，神叫祂的仆人韩复生弟兄来了。…在常德，我们有聚会了。但我的家离常德有七八十里路，不能常去聚会。我又求神在周家店（离我家五、六里的小镇）地方工作，在这里，兴起祂的儿女来。再过几月，神便叫祂的仆人韩复生和尚弟兄等到周家店来了。我们弟兄姊妹（妻子、母亲和妹妹）常祈祷，常查经。到今年的阴正上旬，我们便在引导中开了七天布道会，再有十天造就聚会。韩弟兄大得神用。主拯救了我的全家，愿荣耀归与祂的名！此外，在这里宣道会的教友和传道人，都受感殊深。（我们是借他们的礼拜堂聚会的。）从上主日起，在我家里有擘饼的聚会，每次有七、八人。且前后有宣道会的教士和教友二人同我们擘饼，他们都是蒙主爱，也是爱主的弟兄姊妹，并且很愿明白教会的真理。在这里以后照常有聚会，我们还要对我们的乡邻传福音。请为我们代祷。

主内弱弟梅寒柯上三月十五日

（通信处：湖南常德周家店梅庄。）

长沙（湖南）

弟决于今日下午偕郭征庸弟兄夫妇，并二位姊妹一同乘轮先去常德。弟即率眷由旱道步行赴慈利。长沙余下兄姊均已他往，或迁居乡下。惟纪敦五老弟兄一家，仍住圣经学院。孤儿院尚有两位姊妹，请在祷告中记念之。

主内小弟刘爱悟上四月十日

以后赐信，请寄湖南慈利县城内福音堂孙宝才弟兄收转。或寄湖南常德一等邮局冯先路弟兄转交亦可。

泰顺（浙江）

兹汇上各处奉献主款，计：泰顺三魁╳元，驮地╳元╳角，瀛滨╳元，卓宅╳元╳角，下东溪╳元，秀溪╳元，墩头╳元，雅洋湖尾╳元，大东溪╳元，樟坑╳元，国岭╳元╳角，又福鼎塘社╳元，溪头╳元╳角，外洋仔╳元╳角，茭洋╳元。以╳元为敞开的门及基督徒报印费外，其余供给难中有缺乏兄姊之用。小小之数，祈代分配为荷。

小弟吴玉成、吴蒙恩、王恩宽、王有膏同启农历二月初二日

浙江平阳宜山聚会所转。

（刊登此函，不是注意许多的╳元╳角，乃是说，这些内地的小地方，还有许多兄姊在记念着难中有缺乏的兄姊。但愿神记念他们所作的─编者。）

孟加锡

玆汇上主款╳元，其中╳元为湖南遭难贫苦的兄姊用。（即第十四期二二二面郭弟兄函述逃往益阳、常德、沅陵等处者。）╳元可作在边荒徐、胡两兄工作费用。（即第十四期二○五至二○六面所述者。）

主内弟兄寄─Schijtberg Weg No.6 Makassar(Celebes)

（已照来函分配了─编者。）

代编者言

（一）因邮路仍多阻，好多地方，本刊须改作信件寄去，所以作工的炸力，本期仍不刊登，免得篇幅太厚。有的地方，不能寄多分者，就暂寄一分去。

（二）倪柝声弟兄，因在英校阅所译工作的再思，致延归期，多处来信询问，特在此奉答。

（三）江苏江北一带，据四月十三日通讯，兄姊都平安。但目前邮汇仍不通。我们要求主为一班生活有困难者开一条出路。

（四）有的地方转来的信，虽署名而姓不详。编辑时要注明通信地址，就不免困难，因编者不识其人，不能代为加上姓氏也。

（五）邻近战区，或者遭遇轰炸危险的地方，弟兄姊妹或迁或留，望常以消息见告，俾择登本刊，以释各地关心者的悬念。

（六）重庆葛献身弟兄来电，俞云非弟兄到宁波后来信，两地兄姊平安。感谢主！

启事

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息、教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

（本刊第一、八、九、十、十二各期均已送完，后要者无以应命。请谅！）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八期--敞开的门（卷二）

第十八期 书名：敞开的门（卷二）

第十八期

工作的消息

倪柝声弟兄函

主施恩明日船可到波赛。大约在印在星，均有些逗留，即可返沪。…读敞开的门，真是一则以喜，一则以惧。如果同工们缺乏作工的基本条件，则工作前途与‘已往’的将有何分别？但愿主施恩。你出外走了这么多地方，你相信么？一切都在乎知道十字架如何对付了天然的能力。

弟声上五月二十二日

李常受弟兄函

弟现同赵奇光、刘卑皿二位弟兄同船去青岛。到青主若许，愿留半月许，再或在胶济线，高密、潍县、青州、济南等处看望弟兄姊妹们。主若愿意，拟于七月中返烟。烟台本地聚会，现在两处擘饼，一在双合里，一在西山志新路十三号赵旭东弟兄家，情形还好。弟现感觉两件事情迫在眼前：一是少年工人造就的问题；一是地方教会构得上神标准的问题。有的人，不敢说没有呼召，但现在就去摸工作，总不免有些早。在这时，如何带领，如何造就，真是一个问题。工作越有发展，向着主的人越多，这个问题就越重大。关于地方教会，感谢主，在多少地方都给我们祝福。弟兄姊妹向着主的爱心、热切，都使我们感谢主。但就主所给我们看见的标准说，总是不及。倪兄回国有确期否？

弟常受敬上六月五日下午于顺天轮上

（通信处：烟台四马路进德路二十六号。）

江魏二兄到渝后来函

我们于三月三日乘长途汽车，由昆启程，六日抵筑。我们在筑有数晚特别造就聚会。在筑之弟兄姊妹，于每主日下午，在刘静溪弟兄家，有祷告聚会。主若愿意，不久或开始擘饼聚会。我们于五月十一日离筑，十四日抵渝。适逢主日，故于下午有一次机会，与数位弟兄，一同记念主。最近因兄姊们多疏散他往，在此种情形中，我们的工作，多限于个人谈话、家庭式的传福音、和彼此劝慰而已。主若愿意，我们大约于下星期一到叙府或成都看望兄姊们。请各兄姊们多为我们祷告。

主内弟江守道、魏光禧同启五月十六日

（通信处：四川重庆观音岩张家花园十八号顾宅转。）

胡逸民弟兄函

目前弟在络陀洛、岩瓦洛、那白洛这些附近的栗粟地方作工，每天都在晚间，来听的五、六人至十余人不等。一次从叶枝到燕咱，时间有十六、七日，此地虽然与叶枝相距不过四日，但所接触的都是康人。他们不如栗粟肯听。若是徐兄来到的时候，以上这些地方，都可以租一间屋子，稍微长住工作。弟最近几个月内，不能远出，也作不出什么比这进步一点的事。弟巴不得不受家累，不受属世的拘束，能一生荣耀神的名就好了。敬候在上海主内兄姊平安。

主内弟胡逸民谨上四月二十九日

（通信处：云南维西叶枝姑腊村。）

徐仲洁弟兄信

弟于明日即要动身前往维西，帐棚适于今日收到，感谢主恩无尽！弟此去大约先在夷人中作工。西康，如主引导开门，也要去看看情形。一切在主手中。倪兄何日抵沪，至念。望多多致意。问众位在沪同工及弟兄姊妹安。

弟仲洁手上五月十日

（通信处：云南大理北门内殷宅中央研究院工作站转徐宅。）

张光荣弟兄函

弟自白沙聚会后，就与许兄一同到矾山住了一月之久。四月二十六日离矾山到石坪，五月五日到杨府岭，十三日到金乡。平阳教会，比较别处，颇称发达，工作甚多。甚盼望有经验的作工姊妹带同少年作工的姊妹到平阳、泰顺，福鼎等县来帮助姊妹们。平阳、泰顺，都是贫苦之处，在目前的时局中更甚。然而谢谢主，贫穷的人得听福音。许弟兄自在扈山相会，迄今一直与弟同工。弟越过越觉得二人同工比较单身一人在各方面都便当多。平泰的同工弟兄们都切望倪兄回国后，有一次同工的聚会。按弟看来，何时倪兄能来平阳聚会则更好。倪兄到沪否，祈代弟问候。

弟光荣敬上五月三十日

现在许兄又由金乡出发到舥艚去了。弟仍留在金乡，学习独自朝见神。请为我们祷告。

弟光荣敬上六月七日

（通信处：浙江平阳金乡西门耶稣堂。）

陈再生弟兄函

感谢主带领弟跟蔡、陈两兄前往闽北去，学习如何服事主。行程日期虽然短促，惟作工方面，令弟得着不少帮助与教训。动身之日，原拟在闽北闽西多住些日，受主训练，但环境上未得主许，所以即偕蔡兄由南平转省垣到长乐看望圣徒。重会恪三兄于白牙潭。祷告会后，我们三人一同返莆。翌日公路即毁，命令疏散。月来虽有轰炸事，主内兄姊，均蒙主保护平安，感谢主恩不尽！

现在交通不便，城镇工作，甚感困难。但感谢主，藉此使我们能关心到乡村和山里的灵魂。不然那坐在幽暗死荫的百姓，何日得蒙光照？使徒们的脚步，何时得有尘土？此情此景，实在都有主的美意。赞美主！但愿主能力弟，使我不作一个懒惰的愚仆。

际兹稼多工少之秋，众同工又为路途语言所限，各孤守一隅，工作好像一盘散沙！弟近来真觉同工的宝贵、同祷的紧要；又觉单独行动的危险，与众不合的可怕。近来肉体越形可恶，灵命越形饥荒。幼稚如弟，需要多方助祷。倪兄若已回国，祈代问安。

主内弟陈再生谨上五月二十九日

（通信处：福建涵江宫口十二号。）

廖翁玉冰姊妹函

建瓯地方教会，虽目下未有正式长老，但事务都是本地兄姊们负责。这次妹和李沐瀺姊妹一同来邵工作，注意个人谈道，是以日来颇形拥挤。主真是祝福了祂的工作。我们这次特别蒙引导这样作，甚见安心，真是‘滋润人的必得滋润！’因弟兄们尚未到此间来，所以我们只能作这零零碎碎的。妹对于建瓯工作，甚觉可以放下了。这暑假后，少云、加恩，都升到别处高中去，妹没有缠累，更能自由完全为着主了。

妹玉冰谨上五月十七日

（通信处：福建建瓯小梨山十八号。）

包淑敏姊妹函

目前交通不便，正不知何时才得坦途赴沪？惟愿祂成就祂的最好。沐瀺姊现已返古田，妹亦已从乡间返县城。主若愿意，妹或能从旱路往福鼎、泰顺、平阳些时。平阳兄姊，亦已函邀多时了。

妹包淑敏敬上六月六日

（通信处：福建古田四保大街四号。）

韩复生弟兄函

由东坪归来，在常德逗留半月，于四月十六日绕道去慈利。一路工作，颇蒙主赐福。在陬溪内地会领会三次。传道鲁教士及一位舒先生，颇有追求心。鲁教士陪我至距陬溪六十五里之九溪，在长老会福音堂又聚会三天。二十三日到慈利，聚会三晚。人数虽是顶少，但神确是作了工。尚弟兄留于慈利。二十七日起程，乘轿子两日到大庸。数位弟兄，初次相晤，畅谈颇欢。现在豫备租一房子，专作聚会之用。问候诸位同工并在沪众兄姊安。

主内弟兄韩复生敬启五月五日

（通信处：湖南常德一等邮局冯先路转。）

蓝志一弟兄函

志因神的安排，已于前天全家迁至福音衖楼上居住。福音衖全房分三方面用，教会租用楼下，志居一中等之房，余作孤贫院临时院址，可容三十人。在一切进行的事上，看见主的轭是容易的，主的担子是轻省的。

主内弱肢蓝志一启五月三十一日

孤贫院事，在进行上步步顺利。志现在的处境，就像约瑟坐在牢狱里一样，自身是遭难蒙厄，但是，交在志手里的事，依旧看见神的同在，凡事顺利。

蓝志一六月十六日

（通信处：汉口邮箱八十四号。）

零简

（一）丁素心姊妹，五月九日，致陆忠信弟兄函云：‘我在第十六期敞开的门内看见，你请人代我祷告。现今我完全好了；我希望你在该刊题起这消息，并向那些为我代祷的人道谢。’

（二）陆忠信弟兄，五月二十二日，由新加坡来函云：‘主若愿意，弟拟赴泗水一行。本礼拜内如无阻，望能成行。’─新加坡威基街四十八号。

（星洲六月十五日通信，陆弟兄已赴泗水，约月余始返星。）

（三）栾非力弟兄、汪佩真姊妹，六月九日，由香港动身，十四日已安抵新加坡─新加坡威基街四十八号陆忠信先生转。

（四）黄若琛姊妹，于六月十一日到沪。

（五）华世宾弟兄，于六月初到沪，十四日已离沪去港─香港邮箱一六六四号。

（六）张愚之弟兄，已由浙来沪。

（七）汪佩真姊妹，六月十五日，由新加坡来信云：‘倪柝声弟兄有电来，谓本月二十日抵星洲，二十九日离去。在此电以前，有函谓将有特别聚会在此云。’

（八）方琼英姊妹，六月十日由兴化来信云：‘本月二日，蒙主带领与魏光英姊妹，同往沙溪、染厝、半山、及枫亭等处看望在主里的姊妹。七日至九日，在枫亭同姊妹们聚集五次。感谢神，祂藉着圣灵作工，叫我们在基督里彼此都得了造就。最近此地时局十分紧张，居民在疏散中。妹家拟迁往山里去。’

（九）吴微弟兄，五月九日来信云：‘上月初，弟与名灰在盐属建阳工作约有十天，清楚得救的有二十余人，微给他们施浸。会完名灰回泰县，弟回顾庄。’

（十）盐城尤赦夫弟兄，五月十四日信云：‘三月三十日，城内被轰炸，全城大火五画夜。但主从火烟中，只留下我们聚会处的善济医院。感谢主保护了我们。’─江苏盐城大冈大云山善济医院。

（十一）宿县黄子厚弟兄六月十三日信云：‘我患痢疾，卧床多日，望多代祷。’─安徽宿县南关启秀学校转交。

（十二）蔡恩尚弟兄，六月三日信云：‘我们蒙主的引导， 又自石家庄到了北京。在石家庄有几位渴慕主的弟兄姊妹，盼望主带领兄姊们到石家庄作工。’─北京东城中椅子胡同十号。

（十三）俞于芳瑞姊妹，五月八日来信，盼望在沪能谋得一事，并请所有在沪的兄姊们安─山东诸邑魏家庄。

（十四）刘爱悟弟兄，五月六日信云，郭征庸弟兄返湘阴县尚未到常。五月二十四日来信云，自己及眷属暂住常德─湖南常德一等邮局冯先路弟兄收转。

（十五）常德来信，褚暗光弟兄身体近来健壮了。

（十六）徐剑琴姊妹现在的通信处是：贵州清镇县卫生院。

（十七）福建连江小沃，基督徒聚会处来信云：五月十七日，小沃地方，虽遭炮击，但在主里的兄姊均无恙。现已疏散各安全地方。

（十八）陈贞藩弟兄现在通信处是：福建南平电报局施希曾先生转。

（十九）成都五月十五日信：曹瑞芝弟兄家已迁至灌县。田必新弟兄家已迁至峨嵋山。

（二十）重庆五月二十三日信：‘近几日晚上，多在胡宣明弟兄家聚会。主日擘饼聚会，暂在临华街十二号刘国杰弟兄家。又因城内各兄姊多已疏散，此后拟在城内、南岸、沙坪坝等处分别聚会，以免往返困难。’

（二一）澳门五月三十日通信：‘澳门已有二次的擘饼聚会，在澳门啤利喇街四十五号卓宅。五月二十八日，有一位弟兄、十三位姊妹受浸。’

（二二）成都刘世逊、纪仲愚、平治心三位弟兄，六月十三日来信云：‘六月十一日轰炸时，正是我们擘饼记念主时，然赖主恩，聚会仍安然进行。兄姊们都平安。距聚会处前后不远处虽起火，但风向总是与聚会处相背。感谢赞美神！一切都在祂的保守中。’

（二三）温州章高来、张廷祥、王瑞宝、张载光四位弟兄，六月十八日信云：在温兄姊都平安。兄姊大都移居乡间。每主日聚会，暂移到南门外南塘九十号。（距城约有六七里，小舟或人力车，皆可直达。）有信请仍寄温州仓前坦八号。

（二四）余姚路征先姊妹，来信谓平安。

（二五）在沪之章懋卿姊妹，于六月二十四日去世！

（二六）我们要记念在汕头、常德、福建等地的兄姊，求主在凡事上恩待他们。

教会的通问

克东县（黑龙江）

第十六期敞开的门已收见一册。如此单册寄法，能方便的按期寄到，使远方的弟兄，也能知道远方弟兄姊妹们的行踪与消息，更看见主在多方困难中保守祂的儿女无恙，反在主里享平安，真使我们满了感谢和赞美。这里的聚会，神总是不断的施恩。愿我们不断的祷告。前托田老弟兄寄上主款，…以╳元拨与第十六期敞开的门代编者言第四项所题缺乏圣徒之需用，愿神引导分配。（此款已拨付为江苏江北一带有缺乏的圣徒用矣─编者。）此问在沪的众圣徒平安。

主内弟兄任晋益上言五月十一日

（通信处：黑龙江克东县人和春号。）

莫干山（浙江）

我们在山境况，只可以诗篇九十一篇二至七节奉告。此次事出非常，我们孙、俞二家，平安如常，堪以告慰。上帝宏恩，永远长存！唐守临弟兄回申否？周行义弟兄现在何处？（唐、周二位弟兄，现均在沪─编者。）许多弟兄姊妹，我们在祈祷中记念，亦需要诸位为我们代祷。主的工作，在患难中推广了，在此间山上之一角，有信主得救者。愿荣耀归于神，阿们。此间邮政仍未通，有信请由慕尔堂托便带山。

孙闻远、陈耀珍同谨启五月十九日

（通信处：浙江莫干山平湖路一五一号。）

兰溪（浙江）

前托张愚之弟兄转奉╳元，内╳元托代分送给因战事而有缺乏的圣徒。（来十三3。）此款乃此地各处奉献箱子内开出。可以说是弟兄姊妹甘心乐意的奉献。是阴历正月初一主日所奉献，有的节食一餐，有的吃粥数次，或其他事节省一点…为要记念因战事而有缺乏的兄姊，学习照神的命令行一点。

主内弟马传福上四月二十三日

（通信处：浙江兰溪下卡街一二三号。）

长沙（湖南）

在主里最亲爱的非力先生道鉴：这几天，我总有一些事必须自己去应付。其中最重要的就是我的一位朋友寿州纪敦五先生因病去世，与主同在。…无论如何，神的旨意美好。我因为朋友分量之不同，纪君大二两世兄不在身边，自然更忙。加之身体软弱，公私的信件又多，所以天天过的日子，是疲乏不堪。我本来写信，是请我的同工代写，我只打草稿、盖章或签字，就省力不少，但有时还是亲笔写像写这封信一样。…再者纪敦五先生去世归主之事，务请亦使上海朋友得知。我的身体仍请不忘请人为我祈祷。此颂主里平安。诸位主里弟兄姊妹请代问安。

成寄归上五月三十一日

（通信处：湖南长沙圣经学院。）

东坪（湖南）

我们亲爱的章功绩弟兄，于五月三十日晨间六时，在主里安然睡了！久荷主内兄姊，以弟兄相爱，代祷慰问，特此谢谢！先是章弟兄，于去年上学期，蒙主引导，来益阳信义中学教男女两中英文。每于授课之余，向诸生谈主救恩。晚间从西国某弟兄学习圣经原文。主日领会，非三次则两次。暑假期间，以服事弟兄，及与特别聚会，往还长沙二次，整个夏季，无暇休息，以久虚之体，积劳成疾。章兄颇有往边荒传福音之心愿。于临终之前二日，谓弟曰：‘余等对此间工作，仍须以祷告作起，由近及远云。’其关心事神，不在心上，即在祷中，或在口中。噫！章兄去矣，而渠对于湖南中西弟兄姊妹间之见证，必有永远之价值！遗下孤寡，情形萧条！请为代祷。

主内弱肢俞言川敬上五月三十一日

（通信处：湖南安化东坪吴师古堂。）

昆明（云南）

东寺街聚会处房屋，本为聚会顶租。近因房东不愿继续出租，自上月三十日起，迁移至司马巷十五号聚会。因弟兄姊妹疏散乡间者不少，刻下尚可敷用。溯自主的教会，在昆明成立迄今，聚会处曾经七迁矣。吾辈学度帐幕生活，感谢耶和华以勒！…请在上海诸兄姊安。

主内弱弟林耀辉上五月三日

（通信处：云南昆明金马街司马巷十五号。）

下关（云南）

妹等于五月五日离昆明，乘汽车至下关，六日安然到达，一路均蒙主赐我们意外的平安。感谢主，将我放在这荒凉的异地，使我有机会来追想已往所得一切。记得一次在姊妹集会中，看见夏甲的一皮袋水的故事。现在我的一皮袋水是会用尽的，但是，面前还有一口井！神许多仆人以前的教训，现在成功我心中的话语，来带领我过这荒凉之地的生活。现在我们的医院是在山上，离下关镇约二里多路程。三面有山，前面有池塘泉水，四周有林园，园中有四季果树及竹林。此地土产丰盛，但洋货不多。民性直悍而迟钝，工作较难。民以牧畜为生，马骡代替运输工作，牛羊为食物，所以沿途污秽之极。我们尚未工作，因药品未到。

妹朱宝珠上五月十五日

主内姊妹顾美珍、薛素行、俞福贞、朱纨章问候众姊妹们。

（通信处：云南凤仪县下关鹤庆会馆。）

贵阳（贵州）

在筑兄姊，都蒙主保守并恩待，愿感谢赞美归给祂。三月二十六日起，开始在弟寓有聚会。时间在每主日下午二时。性质是祷告，或有人读些圣经，或有人说几句劝勉的话。光景尚好，但人数不多（四至八人）。感谢主，有祂与我们同在。请多代祷，求主光照我们，使我们看见自己所站的地位，好叫我们知道如何事奉祂、荣耀祂。江、魏二兄经筑去渝，在筑曾停留四日。五月八日至十日，有三次聚会。九日有张德澍弟兄（贵阳医学院助教）受浸。张兄是早已得救的，此次才有机会受浸。感谢主，在此也有这一美好的见证。弟家仍住原处。此问在沪众兄姊平安。

主内 小弟刘钰泉上五月二十一日

（通信处：贵州贵阳省立医院。）

汕头（广东）

自上月迄今，此间局势时张时弛。上月汕市屡遭轰炸，弟兄姊妹陆续迁居内地。现在留汕者尚约有三十左右人，均蒙主保佑平安。祷告会及主日聚会，大概照常，不过人数稍少而已。过去有一特别蒙主保守的事，就是一位姊妹刘师母所乘的电轮，有一次开行至中途，遇飞机用机枪扫射，时轮中有二位弟兄、一位姊妹、还有船伙多人。有一位弟兄曾亲眼见有流弹落在身边的水中，又有一位弟兄的衣服放在舱房内被流弹穿破，但弟兄姊妹均平安，船伙也无恙。近一二年来，神在各地，用奇妙的手施恩保守祂的孩子们。我们满心感谢赞美祂。随函汇上国币╳元，是从奉献箱陆续开出积聚的，请代按需要分用为祷。（当送为外埠有缺乏的圣徒─编者。）

主内小弟蔡寄尘、谢子舜、陈文光、陈方青同启六月十三日

（通信处：汕头邮箱十八号。）

代编者言

（一）作工的炸力，本期仍停刊一次。因邮路多阻，篇幅太厚，不易寄递也。有的地方，暂时亦只能寄一分去，因须改作信件寄也。

（二）本期通信，在长沙有纪敦五弟兄，在东坪有章功绩弟兄，都在主里睡了！他们二人，离世与主同在，诚然息了劳苦；但在这地上，又少了两个基督徒，言念及此，能不黯然！纪弟兄虽去世，其家庭尚无难题。章弟兄则遗下寡妇孤儿，寄居异地，还需要主内兄姊，加以看顾。‘在神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇…。’但愿我们能体会神的心意！

（三）江苏江北一带，现已觅得拨款办法，有的地方小数邮汇已通。感谢主！

（四）目前在云南边界工作者，尚只有徐（仲洁）、胡（逸民）两弟兄。对于他们工作方面的需要，可说是有人注意。但就编者所知，江苏的江北、湘西和浙东及浙闽交界地，同工的辛劳，工作的艰苦，有时也不减于边荒。所以我盼望大家的注意，不偏于一隅。我们的奉献和祷告，不是凭着字句，而是凭着圣灵所引导的就最好。

（五）关于工作或者供给有缺乏圣徒的款项，编者说了还要再说，我不过是受各方托送出而已。虽经编者之手，却与编者个人毫无关系。说得再清楚一点，就是：不是我的，乃是主的。施与受，都不过和主发生关系。但愿双方都从主得着祝福。

一九三九年六月二十一日李如愚于上海

聚会处的迁移

（一）在云南昆明的教会，聚会处已迁至：昆明金马街司马巷十五号。（有信件可寄此。）

（二）在四川重庆，每主日擘饼聚会，暂在重庆临华街十二号刘国杰弟兄家。信件请寄重庆邮箱一四八号陆大工厂转。

启事一

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息，教会的通问等，均请寄上海邮箱三二三号福音书房李如愚收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

启事二

近来上海邮局，关于书籍印刷品寄递的办法，除北方数省，几处可寄，及浙之宁波、海门、温州；闽之福州、厦门；粤之汕头各口岸，仍照平常邮资收寄外，其余凡小包可寄之处，每邮包（两公斤）在江苏境内者，除应贴挂号费寄费二角三分外，外加汽车费四角。外省须加八角。等于小包一半者，汽车费亦减半。重庆、成都等处，则须加快寄。就是距口岸不远者，若无汽车，须用轮舟转达之处，亦须加费。（加费处，大约书费二元，邮费即须加一元。）

尚有多处，虽可通信通汇，但不能寄递包件，购书者，请先向当地邮局询问能否寄书。若不能，就请勿将书费汇来，免得压存敝处。

在各口岸，如有亲友可托代收代转者，较为便妥。

上海邮箱三二三号福音书房

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九期--敞开的门（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 敞开的门（卷二） >
第十九期--敞开的门（卷二）
第十九期 书名：敞开的门（卷二）

第十九期

工作的消息

叙府工作概况（四川）

因着神的带领，禧等于五月三十一日搭轮离渝，于六月三日安抵叙府。到此后，先有数晚与兄姊们同心祷告，而后有三晚造就的聚会。本月十一日（主日）下午，我们在叙开始第一次擘饼聚会，共有四位弟兄，四位姊妹。本月十二至十七日，每晚在公园文献楼内有传福音的工作，听众颇形拥挤。传福音聚会后，在袁弟兄家又有三晚特别聚会，专为初信主的兄姊们。神若愿意，在最近有一次受浸。待此间工作稍为结束后，禧等拟往成都一行。在川省，有数处（像峨嵋山、荣昌、永川、新津、南部等），主已安排了兄姊们。主若许可，极愿去探望他们，并为主作些见证。

此次我们到黔川两省，经过各地时，见到禾田真是广大，但同心的同工是何等少。在上述两省之内，灯台的见证，寥若晨星，黔省情形，尤其荒凉。禧等路过遵义（黔境）时，遇见一位西国教士，对于‘工作的再思’非常表同情，并曾订购数册送人。我们和他有些时间谈话与祷告。他祷告说，主阿，有许多仆人由滇经黔往川，或由川过黔往滇，但是忽略了黔省，求主打发工人来黔工作等语。这些话足以表明黔省之需要。近来主藉着兄姊们分散各地，为同工们开了许多工作的门，切望主亲自多多打发工人来补满这个需要。至于道，因神的安排，拟移家来叙府暂住。川省工作之需要，和目下时机之急迫，实为明显之事实。道乃幼弱者，岂敢供此急需，惟愿站在川地，举踵引颈期待同工们来此。在沪地诸同工前，恳请代为候安。

主内弟兄魏光禧、江守道敬上六月二十二日

（在叙教会聚会地址是：四川叙府水井街育英闾十五号。）

（据叙府八月五日通讯，魏、江两位弟兄于七月十四日，由叙去成都。成都八月十四日信，魏、江两弟兄在成都近一月。昆明八月二十一日信，魏弟兄于八月十三日，已与张惠之弟兄同到昆明。）

许达微弟兄函

弟自二月二十四日，在扈山与张兄会晤后，至今未与张兄分开。惟五月间在江南时，张兄因感体弱，不能继续作去，就独自上矾山休息。弟则先随陈钦法兄去炎亭、浃底；继则随黄履铨兄去芦浦、雅瑶头与路边。工作完后，即于七月初来矾山，又与张兄同住。

主若愿，弟与张兄拟在此稍事休息、等候。待暑后温沪若能通航，盼就可返沪。外边摆着的工作是很多，只是工人的自身是否有粮，并能按时分给，则是问题。十字架的道，接受已久了，但要在圣灵里去认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死，恐要成为一生学不会的功课。弟真觉需要主的怜悯。

许达微敬上八月八日

（通信处：浙江平阳矾山新甡祥布店陈述尧先生转交。）

怒江工作将开始（云南）

两礼拜前，胡弟兄来维西，现已回叶枝，豫备妥当，再来维西，即同去怒江工作。（大约月之二十六、七日即前往。）西康道路仍难行。前挪威来两位弟兄，闻仍停留在盐井县，因道路危险难行。弟因主在西康尚未开路，并且怒江夷人工作的门，主已给我们开了，是以决定去怒江工作。去年弟与胡兄工作不过一月光景，现下各处（我们到过的各处）已有两派，一是附从人，一是听了神的真理愿意接受，而且要照圣经而行。这是神作的事情！前些时，有人从怒江出来，请胡兄及弟再进怒江工作。这次弟等去的地方，是从未有传过福音的地带，大约至少要耽搁二个月才能再回维西来。如果主愿意，二、三个月之久，总能作下去。回来后，再看神的引导，作第二次之出发。望多多代祷。这次的出行，和大卫兄，也与我们同行同工。愿主按祂的旨意引导我们行在祂的道中。倪兄如已返沪，祈代问安。问弟兄姊妹安。

弟徐仲洁手上六月二十四日

（通信处：云南维西县城内十字街上首和宅转交。）

鼓岛工作近讯

醒于二十日晨安抵鼓浪屿。与弟兄姊妹同心祷告后，彼此均觉神欲在此有传福音工作。所以我们决定于二十四日至二十九日每晚举行传福音聚会，同时每晨举行祷告聚会。此次倪兄国外方归，而神引导醒即行离沪，已觉特殊；今又欲醒担负对外工作，更觉出人意外。大概神是要醒学习摆下一切，绝对靠神的功课罢。果真现在还有什么东西可以凭依的呢？只能一直举目望天了。

主内弟兄唐醒手上七月二十四日

（通信处：厦门鼓浪屿内厝澳二二○号。）

感谢主引导祂的仆人唐先生，于七月二十日晨平安抵鼓。虽在船上稍受风浪之苦，身体却仍强健。由二十四日至二十九日有对外传福音，来听者约有五、六百人之多，举手表示信主者，大小男女有一百余人。荣归主名！由三十一日至八月五日，有五日对内造就聚会。但愿神藉祂所用的人，成全祂的美意。

此间聚会所，近年来一直不敷用。经一年余之考虑和祈祷，好像除了建筑之外，别无他法。故此于最近已买定地皮，神若施恩，就开始建筑。

婉上八月一日

（通信地址同上。）

陈再生弟兄函（涵江）

前月弟随志崇兄等赴荻芦溪山里，学习播种的工作，在禾田上又得不少的教训和策励，真的‘在家自为满，出外才觉空！’行路的朋友来找需要，弟愧没有什么给他摆上。迩来灵性时吟启示录三章十七节之句，诚不配为主工作。主阿，愿你可怜施恩，并且折服了我。幸勿忘助祷为感。第十八期敞开的门已收读。常受兄所感觉的两件事，目前实在需要。

闻倪兄蒙主赐坦途到沪，欣慰至极，感谢主。希望早得把握从他分点主所给他丰盛的恩典。闻恪三兄在仙查经，志崇兄仍住莆田未迁徙。弟因宫口房子退租，所以于七月十七日迁居上林村。在这小乡村里，约有三十余位本地的兄姊们。他们曾为主故，多年受里人的逼迫。但靠主恩，他们仍站住。他们都是全家归主的。在这村里有聚会，近村的信徒，也都来此间一同敬拜记念主。荣耀归给祂直到永远，阿们。问沪上兄姊安。

主内小弟陈再生谨上八月四日

（通信处：福建莆田涵江三角埕恒孚泰苏广店转─此为暂定通讯处。）

吴仁杰弟兄函

因着宝座的距离是一样的远近，朝朝夕夕仰望那无匹的祂，也记念在祂里面的一切骨肉。但愿祂早日因着教会得到一切，得到丰满，得到荣耀，阿们。

倪兄的对付天然的能力，李兄的不可轻易去摸工作，叫我对于‘当恐惧战兢，作成我们得救的工夫’这一句话，多了一点领会。我愿常常受教。此间负责弟兄蔡文彬君，曾有心愿创办孤儿院，原定在泉州开办，惟尚未得受主委托办事人，且时局未定，不便进行。他读敞开的门，知汉口蓝志一弟兄已在进行此事，特奉献国币╳元，请转交蓝兄。（因此间与汉口不通汇。）倪兄安归，甚喜。得便请代问诸同工安。

主内小弟吴仁杰八月十六日

（通信处：Chinese Christian Gospel Chapel 503 Gandara St., Manila. P. I.。）

零简

（一）单开芬弟兄，六月二十四日来信云，五月间曾去西兴看望弟兄。因发现自己乳部有硬核，乃放下一切，回家在主前对付一切。谢谢主，乳部之硬核，逐渐软化点，身体也比前健康了。谢谢主，已再一次把全人奉献给主，求主深深的修理我，造就我，并在安息中再等主的引导，再也不敢凭自己去活动了─浙江绍兴柯桥柯山下珓里一号。

（二）陈蒙召弟兄，六月二十九日信：‘林湄生、胡步道二兄，接连在兰西一带传福音。马传福兄六月底，在金华自立会有五天传信息。弟最近在兰北大塘镇、龙游的陈家传一点福音，并在汤溪属之千门张传福音。一切记着时请代祷。’─浙江兰溪下卡街一二三号。

（三）蓝志一弟兄，七月十九日信，略谓信心孤贫院现有师生十一人，另有已收之学生七人，因近日隔于交通未到。又八月十八日信，‘院中诸孩，蒙主特恩，全平安。个个活泼快乐，与进院之日相比，前后真如两人。大者仅二人，余多系八、九、十岁者。’─汉口邮箱一号信心孤贫院。

（四）韩复生弟兄，七月十八日由沅陵来信：‘我于十四日来沅。（由慈利起程，步行三日到常德。在常休息一日，即乘汽车来沅。）沅陵甚为完整，因疏散人口，市民稍减。…福湘女校，得救学生不少。上主日两次聚会，情形均佳。望不久举行一次造就的聚会。’─湖南慈利县福音堂孙宝才先生转。

（五）陆志坚姊妹，七月八日来信，近在伏虎桥福音村。信仍寄四川南部福音堂任牧师转。

（六）云南陆良，七月十五日信，‘六月间，陆良有弟兄三人，姊妹二人受浸。’

（七）陈必荫弟兄通信地址，此后改寄福建古田县真理书房。

（八）包淑敏姊妹，现在古田县城─福建古田二保后巷王厝井四号。

（九）黄碧珪姊妹，六月间已离开诗巫到了新加坡─新加坡威基街四十八号陆忠信先生转。

（十）汪佩真姊妹，八月十五日信：‘栾、陆两位弟兄于本月三日往槟榔屿了。如合主的时候，本月下旬内，将与黄碧珪姊妹等同往槟榔屿。’─同上。

（十一）高密王子玉弟兄，七月十六日信：‘感谢主，藉着敞开的门，知道弟兄们的脚踪，蒙主的引领，在上月赴青岛无棣一路一号，李常受弟兄主领之造就聚会。感谢主，祂恩待我，使我走了这顺服的路，服在祂的权下。我虽如此被主抓住，但我在灵程上是顶软弱的，望在上海的弟兄姊妹，多为代祷。我在主里问在上海的兄姊安。’─山东高密南乡大河流。

（十二）江北吴微弟兄，七月十三日有信来，问候在上海的兄姊们安─江苏江北湖垛镇顾家庄培化堂药号转交。

（十三）汉口蓝志一弟兄，七月二十三日信，‘祝要主弟兄家属均住湖南慈利，本人在祁阳仍随曹老弟兄办事。’又八月十八日信，‘曾金玉弟兄去鲁后，常有信来。傅继川弟兄现在乡间。李赞庭弟兄去西北，无信息。’

（十四）据常德冯先路弟兄，六月二十五日信，‘六月十三及二十三日两次惨炸，有交通之弟兄姊妹无一伤者。活水茶楼，已告结束。’

（十五）慈利韩复生弟兄，六月三十日信，‘褚弟兄偕郭征庸弟兄之弟与侄，步行来慈利，（由常到慈，有百八十里山路，）郭弟兄及其师母并姊妹，同刘爱悟弟兄一家六口，行在后面，数日可到。’又七月十八日信，‘徐星东弟兄，于六月二十九日因病去世。所遗妻子儿女临终时托弟兄代为看顾。…现在暂定将他们一家送往慈利，与刘爱悟、郭征庸二弟兄家同住乡间，以便随时照顾。’（徐星东系刘素芳姊妹之妹丈，新得救者。）

（十六）盐兴王竹青姊妹，七月二十一日来信，请为其亲属─母亲、姊妹、兄嫂、侄男女等祷告，因他们还未信主。问候在上海姊妹们安─云南盐兴县黑井省立中学。（由昆明至盐兴，需时一天汽车，两天土轿；需路费约国币三十元。）

（十七）云南下关，顾美珍、薛素行两姊妹，八月六日信：‘朱宝珠姊妹在遮放、保山、芒市、腊戌等处主办一切医院事务。俞、朱两姊，已派到腊戌诊所。最近院内病人较多，瘴气（疟疾）为最。主内诸姊妹，代为问候。’─云南下关医院。

（十八）九广路林慰民弟兄来信云：‘弟自去年在清溪墟，因轰炸事已回乡里。赞美神，祂保守我一家的人，都没有受害。因我的店被炸，当时右邻毙五人，对面店毙一人，店门面毙二人，统共炸毙二十一人，重伤数十人。弟大小五人，脱离这危险，真如诗篇一百二十一篇所说的。恐在主内认识我的兄姊悬念，祈代奉闻，以舒德怀，并请代祷。

弱弟林慰民上七月二日’─九广路樟木头站清溪惠昌转。

（十九）沈婉贞姊妹（即丁玲弟兄之妹），因身体软弱，已辞去小学教席，在罗源养息─福建罗源县圣教女医院陈仲娟护士转。

（二十）李沐瀺姊妹暂时的通信处是福建古田县二保王厝井四号杜师母容蛾转。

（二一）李偕宁弟兄现在安溪属的举魁墟行医。来信问倪、栾、陆、及恪三、再生、志崇、则信、陈秉熹、黄钟诸位弟兄并主内诸兄姊安─福建长泰岩溪转举魁墟交李偕宁。

（二二）宁波俞云非弟兄，七月四日信：有的弟兄姊妹，或返原籍，或迁乡间。有的仍在宁波。每礼拜有一次聚集祷告。自己下半年仍蝉连于浙东云。

（宁波张毓华姊妹，已与其家人来沪─编者。）

教会的通问

高密（山东）

当我们软弱到极点的时候，感谢神，就差遣祂的工人李常受、张子洁、赵奇光、刘卑皿四位弟兄，于六月二十四日，由青到高，聚会六天。神藉着李兄的口，释放了真理，冷淡的得了复兴，强项的有了回转，真看见主的安排和祝福。平度有二位弟兄（侯赓瑞、陆世光），得着机会和李兄住在一起，并且深深的感动了他们的心。主的见证，藉着他们，带进到平度乡间了。还有诸城的徐义民弟兄，胶县的胡翼之弟兄，都在此次青岛聚会得了复兴。请为此四县的弟兄姊妹代祷。汇上主款╳元，系高密聚会奉献箱中开出者，╳元为基督徒报，╳元为浙闽布道工作，╳元为有需要的圣徒，请代为分配是荷。

主内小弟胡慎夫谨启七月八日

（通信处：山东高密南门外大同书社。）

诸城（山东）

感谢主，祂的工作在这边开始了。主恩待了我们，弟兄三人，姊妹三人，站在合一的见证上，服事神，荣耀祂。除主日聚会外，主若许，我们每日下午有一小聚会。常来聚会的，有十几位兄姊。七月十六日的那主日起，我们已有擘饼的聚会，每次七、八人。望各位兄姊们多多为我们祷告。今寄上主款╳元，╳元为基督徒报用，其余请代为供给难中有缺乏兄姊之用。小小之数，望主加上祝福，像祂祝福五饼二鱼一样。

主内弱肢李文翰、徐义民同启八月十五日

（通信处：山东诸城东沟街十八号。）

莫干山（浙江）

倪柝声弟兄的特别讲道聚会，可惜我们不能参加。现在邮递虽已较便，但平常交通，仍是阻滞，希望于印刷品方面，多多出版，使内地未能亲聆教益者，亦可藉文字以传达焉。山上教会聚集，每主日举行，未尝间断。尚有圣经班、家庭祈祷会等，亦定期聚集。主的工作在偏僻幽静中，得占一些地位，感谢主鸿恩。我们孙、俞二家，现在尚无下山的指示，审察环境，且无下山之可能。愿父神领导我们，到可以下山时，将有好几家同行下山。山上生活程度，亦提高很快。幸一切情形，均得在简单节省中度过。倪弟兄及诸位兄姊们，便中均请代我们问候。我们山居仍蒙恩平安，堪以告慰。

主内姊妹孙陈耀珍上八月十一日

（通信处：浙江安吉转莫干山一五一号。）

南沙（绍属）

南沙弟兄到申地，已有几位有工作，真是好。沙地现在东边、北边，因坍江，遭灾甚急。弟兄的地，已经有不少坍去了。还有许多弟兄的将要坍倒。现弟兄姊妹只有专一仰望神，定时同心祷告，时间在每日早晨。此外没有法子。请兄为南沙弟兄遭遇的事多祷告。

弟高进富上言七月七日

（据胡吉堂弟兄云，最近南沙坍江的危险已减。）

牯岭（江西）

弟全家在牯，都蒙主保佑平安。旧年离开牯岭的有胡葆山弟兄一家，往湖南，住桃沅上桥沈周兴药店内。程作弟兄一家五人，往江西内地去了。在牯岭聚会，主日上午是就着来人的情形而定，或传福音或造就。下午是记念主。人数多则三十余，少则二十余，姊妹占多数。请不住的为我们在牯岭的兄姊们代祷。请代问上海的弟兄姊妹们。

主内弟虞信良上七月二十五日

（通信处：江西九江牯岭九十四号。）

汕头（广东）

过去五月间，汕市多次遭轰炸，感谢神，主内兄姊，都蒙保守平安。此次事变，主内兄姊留汕者约有三十人左右，感谢父神宏恩。一一都蒙保守平安。总之这次的事，是叫我们有机会在经历中认识神。我们相信神是我们的避难所，是我们生命的保障。但愿一切荣耀都归给祂，直到永远，阿们。文光弟兄拟于明天乘轮往鼓浪屿。寄尘弟兄于六月二十一日那天走入内地。

主内弟谢子舜、陈方青同启七月十三日

此间弟兄姊妹，以前在电船公司作事及靠抽纱手工为业的，多告失业。但感谢主，神有够用的恩典，目前尚能过得去。以后如何，则不得而知，愿主施恩，为祂的子民开出路。

主内小弟谢子舜、陈方青同启八月三日

（通信处：汕头邮箱十八号。）

建瓯（福建）

节敦弟来此已两个多月了。他因积劳过甚，妹特请他来休养，近来比较好些，但仍软弱，不堪操劳。

六月二十五日和本月六日，建瓯大遭轰炸。第一次正在聚会，大约有五十人正在听道。未几火势大炽，燃烧颇烈。我们和火烧处只隔一树，树那边叶子已烘得变色。我们都平安，那晚还是照常聚会擘饼记念主。第二次在小梨山百几步方围之内。我们后一幢房宇落一弹，再后一幢大厦也落一弹。斜对面一小学，不知道落几个，斯时尘埃蔽天，抬头一望，几都炸毁。最希奇的是，我们的房子，除屋顶瓦片打破外，别无损伤。只有大厅（聚会处）前后相隔处受影响欹倒了。原来我们嫌聚会地方容不下多人听道，从前恪三弟兄来开会时，妹用好话请求房东准予拆通，多加座位。房东信佛心笃，说，有佛在，不好拆通。妹亦无如之何。感谢主，这次特藉飞机炸弹，把偶像炸去。第二天，房东把他所有的东西，都收拾得清清楚楚，偶像以及祖先什么牌子都拿开，前后厅自然而然的拆通，地方大了三分之一，真是感谢赞美主！主感动了房东的心，还为我们修漏，所以我们仍在这里安然居住。真是要向主说，‘因着已往我赞美你，为着将来我靠你！’

妹廖翁玉冰谨上七月二十九日

（通信处：福建建瓯小梨山十八号。）

涵江（福建）

敬启者：此地信徒，因时局关系，有的已迁往乡下，因之聚会亦有点变更，兹特奉告，以便代祷。（一）往广业里马洋村（离涵镇五十多华里的山里）的，有舍亲等八、九位兄姊。他们都望有一个聚集，因乏弟兄起来负责，故未能如愿。请代祷。（琼锳姊已往那里。）（二）在上林村（离涵八、九里多的村镇）的本有兄姊们二、三十位，该地亦已有聚集，邻近那里的兄姊，亦多前往聚集。再生兄本礼拜内或能携眷前往。（三）在江口镇东源村（离涵三十多里）的本有兄姊们五位，即弟亦移眷在该处。必要时，我们再往山里走。我们望在那里有聚会，好叫邻近的兄姊们有聚集，请代祷。（四）在哆头村（离涵八里多，近海边）的，有姊妹六，七位，他们因无相当地点，故未能迁移。她们很要聚集。因那地没有弟兄，所以她们只有祷告聚会。请多为她们前途祷告。（五）在涵镇的有十多位兄姊，每主日下午在信徒家中擘饼，每礼拜六下午有祈祷聚会。宫口十二号的房子，大约于下月起退租。以后如有信件，可寄福建涵江义德美孚煤油行弟收。莆涵两地，所有属主的人皆蒙主保守。望多为我们代祷。

弟方世荣谨上七月十七日

（通信处：福建涵江义德美浮煤油行。）

漳州（福建）

兹寄上在漳教会区区之款，为印基督徒报之用，至祈查收。去年五月间，此间弟兄姊妹，多迁入内地。九月间，有几位兄姊返漳，遂照常有聚会。感谢主，保守我们一切平安。现时每主日下午有传福音或彼此造就聚会，晚上擘饼。每礼拜四有一次祷告会。

主里现时负责弟兄吴丰源、戴振家上六月十三日

（通信处：福建漳州醒民西路一四二号惠人医院楼上振记公司。）

暹罗

感谢赞美神！带领两个无用的小孩到普吉。当我们初抵普吉时，没有主里的弟兄姊妹，亦没有地方可聚会，邻居都是拜偶像，环境尽是黑暗。我们觉得孤单，一面看见这里的人迷信假神，就不知怎样来说主耶稣来救人的福音。只有天天为普吉人的灵魂求主施恩。虽曾有信请陈则信先生来，而终于未来。我们只有求主在这普吉的地方，自己动工。感谢主，祂听了祷告。特别在一班青年妇女方面作工。有两个本来热心拜佛的，现在已经相信主。一位听了主的爱和我们的神是真神后，回家去把所事奉的佛像一概除去了。我们希奇主的恩！现在承认主耶稣作救主的，已有六位姊妹了。感谢赞美主，一切荣耀归给主。现在我们每主日下午一点起，教她们读一点圣经或者诗歌，盼望她们能知道一点主的事。她们虽是中国人，而她们家庭中都是说暹罗话。我们盼望今天起，帮她们读点中文，学点国语。但愿主继续作工。

主内弱妹蔡兰珍、黄惠民同上六月十一日

（通信处：暹罗西势普吉新路安全产科医院。）

小吕宋

感谢主，我们虽远隔重洋，但在祂里面，永是联系着。我们时常在祷告中记念国内兄姊，尤其是工人们，也深信主必保守你们，以祂的平安赐给你们。我们虽在海外蒙主保佑平安，心中却未曾忘记国内的兄姊在患难中，兹汇上国币╳元，系岷奉主名聚会的弟兄姊妹略表基督身体的关切而已。请与二、三位弟兄在神前等候祂的引导，分配给国内的工人，避难缺乏的兄姊，和印基督徒报及敞开的门之用。日前栾非力兄与汪佩真姊往新加坡，路过此地，适逢主日，弟兄姊妹们从他们获益良多。我们希望他们于回国时，能在此间多住些时，使这里的信徒多得到造就。

在岷教会黄和声、蔡文彬、林恩鸿谨上六月二十九日

（通信处：Chinese Christian Gospel Chapel 503 Gandara St., Manila, P. I.。）

孟加锡

兹汇上主款计国币╳元正，希祈代交负责人分发与遭难或贫穷的兄姊们，照主的灵引导分配，或用于其他方面。特此奉托。

主内小弟姚客居敬上八月十六日

（通信处：孟加锡美多街四十六号福音堂收转。）

编辑后的消息

（一）成都八月二十五日信：‘江守道弟兄于八月二十三日与曹瑞芝弟兄同去灌县，江弟兄在该处约有一礼拜的工作即返蓉。’

（二）徐仲洁弟兄八月十五日信，与胡（逸民）和（大卫）二兄，于六月二十八日从维西动身进怒江一带工作。八月九日，又由上帕县回到维西。拟阴历八月初再进怒江工作。（详函俟下期登载。）

代编者言

自第十八期本刊，于六月间出版后，迟至今日，始编辑本期，实有两个原因：两月来，邮路多阻，本刊又不能援新闻纸例投邮，搁置既多，不如稍缓时日为宜，此其一。主编者倪柝声先生，于七月初旬，由国外归来，如愚敬候卸去代编责任，此其二。倪先生到沪后，因领特别聚会十一日；加以地方教会事，诸待整理；工作方面，又须积极作去，所以未能即着手接编本刊。但时隔两月，惟恐多方悬念，不得已，如愚再代编一期。此后如何，且俟倪先生其他工作稍就绪再说。

在代编期内，如愚只敢将各方消息，汇刊一下而已。要达到出刊初衷，对工人有所造就，对工作有所改进，对教会有所领导，对问难有所答覆，都有待于倪先生，此则可为诸兄姊豫告，也是要请诸兄姊代祷者。

本刊因请求登记认为新闻纸类的凭证尚未领得，而邮路又多阻，多处须当作信件寄去，篇幅不能太厚，所以作工的炸力，仍未续登。

此次上海特别聚会，未通知多人。同工中比较路近者，多因交通阻梗，未能到会。李常受、赵奇光、张子洁三位弟兄，于会毕后，已分别返青岛、烟台。华世宾、陈则信、张愚之、刘卑皿四位弟兄，尚留上海。

朱恩生弟兄，为首先在浦东齐贤桥为主作证者。二、三年来，一面经营一小生意，一面仍在乡间传福音。此次来上海聚会，曾述及正拟将小店盘出，好专一服事主。不意于上海会毕返里后之第三日（八月十三日），染时疫逝世！同工等惊悉之余，不免怅然于怀！遗下妻儿，上海地方教会，靠主恩，有所顾念。但愿父神多多安慰保护这一家的寡妇孤儿！

各处因顾念章功绩弟兄家属寄来的款项，均已转去。西南省分，不如直接寄去─湖南安化东坪师古堂，较由上海转为省时日。

一九三九年八月二十九日李如愚于上海

启事一

这个‘敞开的门’所注重的，是各地传福音的工作，在这刊物上，我们要登载：

（一）关乎工作原则的文字，

（二）工作的消息，

（三）教会的通问。

（有什么消息，是不愿公开者，请注明。）

本刊的阅者，何时地址一有变更，务请立即通知。（必须注明从前是寄到何处的。）外省地名，请注明省名。

本刊自第十三期起，迁至上海出版。关于工作的消息，教会的通问等，均请寄上海邮箱三二三号福音书房倪柝声收。

凡要订阅本刊，及询问事情等，均请直接向上海邮箱三二三号福音书房接洽。

启事二

福音书房在汉口所租八十四号邮箱已取消，所以购书订报等事，请勿再投函向汉口方面接洽。

上海印刷业，均已加价。纸张等价亦高涨，所以自本年九月一日起，本书房所出一切书籍，均照原定价目，另加五成。

照上海邮局最近通告，目前不能寄印刷品者，有下列各省：浙江、江西、广东、广西、云南、四川、贵州、甘肃、陕西、湖北、湖南、福建、山西。其余几省，亦有多处未能寄递。所以在未通邮之先，请以上各地兄姊，勿寄款来购书，以免压存敝处。

基督徒报已出至第十六期。（十五、十六两期，是国度的真理专号。）第十七期，闻将起首编辑。

凡购书订报，请直接与福音书房接洽。如附在致编辑者信内，务请另纸开列，以便办理。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
荣耀的教会
中期著作之 荣耀的教会
 | 圣洁没有瑕疵 第一章 神的计划和神的安息 第二章 夏娃的豫表 第三章 基督的身体和基督的新妇 第四章 ‘妇人生了一个男孩子’ 第五章 圣城新耶路撒冷 荣耀基督的异象 第一篇 荣耀基督的异象 第二篇 精金的灯台


第一章 神的计划和神的安息--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第一章　神的计划和神的安息--荣耀的教会
  第一章　神的计划和神的安息 书名：荣耀的教会

第一章　神的计划和神的安息

读经：（关于总题的圣经节）

创世记一章二十六节至二章三节：‘神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地、并地上所爬的一切昆虫。神就照着自己的形像造人，乃是照着祂的形像造男造女。神就赐福给他们；又对他们说，要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟、和地上各样行动的活物。神说，看哪，我将遍地上一切结种子的菜蔬，和一切树上所结有核的果子，全赐给你们作食物。至于地上的走兽、和空中的飞鸟、并各样爬在地上有生命的物，我将青草赐给它们作食物；事就这样成了。神看着一切所造的都甚好；有晚上，有早晨，是第六日。天地万物都造齐了。到第七日，神造物的工已经完毕，就在第七日歇了祂一切的工，安息了。神赐福给第七日，定为圣日，因为在这日神歇了祂一切创造的工，就安息了。’

二章十八至二十四节：‘耶和华神说，那人独居不好，我要为他造一个配偶帮助他。耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫什么；那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜、和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。因此，人要离开父母，与妻子连合，二人成为一体。’

以弗所书五章二十二至三十二节：‘你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；祂又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。丈夫也当照样爱妻子，如同爱自己的身子；爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样；因我们是祂身上的肢体。为这个缘故，人要离开父母，与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。’

启示录十二章：‘天上现出大异象来；有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕；她怀了孕，在生产的艰难中疼痛呼叫。天上又现出异象来；有一条大红龙，七头十角，七头上戴着七个冠冕。它的尾巴拖拉着天上星辰的三分之一，摔在地上；龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。妇人生了一个男孩子，是将来要用铁杖辖管万国的；她的孩子被提到神宝座那里去了。妇人就逃到旷野，在那里有神给她豫备的地方，使她被养活一千二百六十天。在天上就有了争战；米迦勒同他的使者与龙争战；龙也同它的使者去争战；并没有得胜，天上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。我听见在天上有大声音说，我神的救恩、能力、国度、并祂基督的权柄，现在都来到了；因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。所以诸天和住在其中的，你们都快乐罢；只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿的下到你们那里去了。龙见自己被摔在地上，就逼迫那生男孩子的妇人。于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇；她在那里被养活一载二载半载。蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。地却帮助妇人，开口吞了从龙口吐出来的水。龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守神诫命，为耶稣作见证的。那时龙就站在海边的沙上。’

二十一章一节至二十二章五节：‘我又看见一个新天新地；因为先前的天地已经过去了；海也不再有了。我又看见圣城新耶路撒冷由神那里从天而降，豫备好了，就如新妇妆饰整齐，等候丈夫。我听见有大声音从宝座出来说，看哪，神的帐幕在人间，祂要与人同住，他们要作祂的子民，神要亲自与他们同在，作他们的神；神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。坐宝座的说，看哪，我将一切都更新了。又说，你要写上；因这些话是可信的，是真实的。祂又对我说，都成了。我是阿拉法，我是俄梅戛，我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。得胜的，必承受这些为业；我要作他的神，他要作我的儿子。惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。拿着七个金碗，盛满未后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶；有高大的墙；有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字；东边有三门，北边有三门，南边有三门，西边有三门。城墙有十二根基，根基上有羔羊十二使徒的名字。对我说话的拿着金苇子当尺，要量那城、和城门城墙。城是四方的，长宽一样；天使用苇子量那城，共有四千里；长宽高都是一样。又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。墙是碧玉造的；城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的。第一根基是碧玉；第二是蓝宝石；第三是绿玛瑙；第四是绿宝石；第五是红玛瑙；第六是红宝石；第七是黄璧玺；第八是水苍玉；第九是红璧玺；第十是翡翠；第十一是紫玛瑙；第十二是紫晶。十二个门是十二颗珍珠；每门是一颗珍珠；城内的街道是精金，好像明透的玻璃。我未见城内有殿，因主神全能者，和羔羊，为城的殿。那城内又不用日月光照；因有神的荣耀光照；又有羔羊为城的灯。列国要在城的光里行走；地上的君王必将自己的荣耀归与那城。城门白昼总不关闭；在那里原没有黑夜。人必将列国的荣耀尊贵归与那城。凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在河这边与那边有生命树，结
十二样果子，每月都结果子；树上的叶子乃为医治万民。以后再没有咒诅；在城里有神和羔羊的宝座，祂的仆人都要事奉祂；也要见祂的面；祂的名字必写在他们的额上。不再有黑夜；他们也不需要灯光日光。因为主神要光照他们；他们要作王，直到永永远远。’

在这四处圣经里，讲到四个女人：创世记二章里的女人是夏娃，以弗所五章里的女人是教会，启示录十二章里的女人是一个异象中的妇人，启示录二十一章里的女人是羔羊的妻子。但愿神给我们光，叫我们看见这四个女人是如何连在一起，如何与神永远的计划发生关系；叫我们看见教会在神永远的计划中所站的地位是什么，所负的责任是什么；也看见神的得胜者怎样成功了神永远的计划。

神创造人的目的

神为什么创造人？神创造人有什么目的？

这个问题的答案，在创世记一章二十六、二十七节，神已经告诉我们了。这两节圣经是非常重要的。从这两节圣经里面，我们可以看出，神创造人，的的确确是一个特别的创造。在造人以先，‘神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地、并地上所爬的一切昆虫。’这是神创造人的计划。‘我们要…，’说出了神所要的人是怎样的一个人，换句话说，这是神造人的‘打样’。到二十七节，神就按照祂的计划去造人│‘神就照着自己的形像造人，乃是照着祂的形像造男造女。’接下去看二十八节：‘神就赐福给他们；又对他们说，要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟、和地上各样行动的活物。’

在这里，我们就看见：神要得着一个人，神要得着一个掌权的人，神要得着一个在这地上掌权的人。这个是神所满意的。

神造人是怎样造的呢？是照着祂自己的形像造的，意思就是神要人像祂自己。这就明显的给我们看见，人在神的创造里面，有一个特殊的地位。在受造之物中，照着神的形像来造的，只有人。神心意中所要得着的人，是与其他受造之物完全不同的；神心意中所要得着的人，是照着神自己的形像来造的。

在这里我们要注意一件事。二十六节是说，‘我们要照着我们的形像，按着我们的样式造人，’二十七节是说，‘乃是照着祂的形像造男造女；’二十六节的‘我们’是多数，而二十七节的‘祂’是单数。就文法来说，二十六节既然说，‘我们要照着我们的形像…造人，’那么，二十七节就应该说，‘乃是照着祂们的形像造男造女。’但是希奇，二十七节是说，‘乃是照着祂的形像造男造女。’这怎么说呢？这是因为在神格中有父、子、灵三位，而其中只有一位是有形像的，就是子；所以神在神格中设计如何造人的时候，是说照‘我们’的形像造人，而去造人的时候，却说照‘祂’的形像造人。‘祂’，是指着子说的。可见亚当是照着主耶稣的形像造的。不是先有亚当，然后才有主耶稣，乃是先有主耶稣，然后才有亚当。当神创造亚当的时候，是照着主耶稣的形像造的，所以说照着‘祂’的形像，而不说照着‘祂们’的形像。

神的目的，就是要得着一班人是像祂儿子一样的。我们读罗马八章二十九节：‘因为祂豫先所知道的人，就豫先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子。’这是神的目的。神要有许多儿子，神要这许多儿子都像祂那一个儿子。这样，祂儿子就不再是独生子，而是在许多弟兄中作长子了。神的目的就是要得着这样的一班人。我们看见了这一个，我们就应当知道人的宝贵，每一次题到人的时候就应当快乐。神是何等看重人，连祂自己都来作人！神的计划是要得着人。神得着了人，神的计划就成功了。

神的计划是要藉着人来成功的，神要藉着人来解决祂自己的要求；那么，神创造了人，是要人作什么呢？是要人掌权。神创造人并没有豫定人要堕落。人的堕落是创世记三章里面的事，不是创世记一章里面的事；神在祂创造人的计划中，并没有豫定人要犯罪。连救赎也不是神所豫定的。不是说救赎不要紧，乃是说救赎并非神所豫定的。如果救赎是神所豫定的，那么人就非犯罪不可了。可是神并没有这样豫定。在神创造人的计划中，神乃是定规人要掌权。这是神在创世记一章二十六节里所给我们的一个启示。神在这里将祂自己的心意打开给我们看，祂把祂计划中的秘密告诉了我们：‘我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地、并地上所爬的一切昆虫。’这是神创造人的目的。

也许有人要问：神为什么有这目的呢？这是因为在神没有创造人之先，有一个光明的天使已经背叛变成魔鬼了，撒但已经犯罪了，已经堕落了，已经从明亮之星变作神的仇敌了。（赛十四12～15。）神就是要把祂管理的权柄夺回来。神要把权柄从撒但的手里夺过来，放到人的手里去。神所以创造人，就是要人掌权，不要撒但掌权。由此可见神创造人的恩典是多么大！

神不只要人掌权，并且要人在一个特别的区域里掌权，就是创世记一章二十六节所给我们看见的，‘使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地。’‘全地’，是人管理的范围。神不只要人管理海里的鱼、空中的鸟、地上的牲畜，并且要人管理‘全地’。神所要人管理的范围就是地，人与地是有特别的关系的。神在祂创造人的计划中是注意地，神在把人造好以后，也明明的对他们说，祂要人管理地。二十七至二十八节：‘神就照着自己的形像造人，乃是照着祂的形像造男造女。神就赐福给他们；又对他们说，要生养众多，遍满地面，治理这地；…’神所著重的是‘遍满地面’，‘治理这地’，至于‘也要管理海里的鱼、空中的鸟、和地上各样行动的活物’，那是次要的。管理别的，是附属的工作，主要的问题是在乎地。

创世记一章一至二节：‘起初神创造天地。地是空虚混沌；渊面黑暗。’这两节圣经需要直译，才能更清楚。按原文，一节是‘起初神创造诸天和地’。‘天’是多数的，所以加上一个‘诸’字。‘诸天’是指各星宿所有的天而言。（我们地球有地球的天，其他星宿也是这样。）二节直译是‘而地变成空虚混沌；渊面黑暗’。（在希伯来文，‘地’字前面有一个连接词。中文可以译作‘而’。）‘起初神创造诸天和地，’什么难处都没有，什么问题都没有，但是后来发生了问题，‘而地变成空虚混沌’了。‘地是空虚混沌’的‘是’，和创造十九章二十六节罗得的妻子变成一根盐柱的‘变成’，是同样的字。罗得的妻子并非生下来就是盐柱，乃是后来才变成的；这里的地，也并非一造出来就是空虚混沌的，乃是后来才变成空虚混沌的。神创造了诸天和地，‘而地变成空虚混沌，’可见问题不在诸天，而是在地。

所以地乃是问题的中心，神所争执的就是地。主耶稣所教给我们的祷告乃是说，‘愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。’（太六9～10。）照原文的意思，‘在地上，如同在天上’这句话，是上面三句公用的，不是末了一句独用的。换句话说，原来的意思是：‘愿人都尊你的名为圣，在地上如同在天上。愿你的国降临，在地上如同在天上。愿你的旨意通行，在地上如同在天上。’从这个祷告中，可见‘天’没有出问题，问题是在乎‘地’。人堕落之后，神对蛇说，‘你必用肚子行走，终身吃土。’（创三14。）意思就是：地是你的范围，你要在地上爬。撒但工作的范围，不是在天，乃是在地。神的国如果要来到，就必须从地把撒但赶走；神的旨意如果要通行，就必须通行在地上；神的名如果要被尊为圣，就必须在地上被尊为圣。所有的问题，都是在地上。

在创世记里有两个辞是很有意思的。一个是一章二十八节的‘治理’，也可以译作‘征服’；一个是二章十五节的‘看守’，也可以译作‘守卫’。在这里我们能够看见神是派人征服地、守卫地。神的本意是要把地给人居住，而不是要地荒凉。（赛四五18。）神要人不许撒但侵犯地。但是问题就是因为有撒但在地上，撒但要在地上作破坏的工作，所以神要人把地从撒但的手下收回来。

还有一件事要注意的，就是：神所要人收回的，严格的说，不只是地，并且是与地发生关系的天。圣经中‘诸天’和‘天’是有分别的。‘诸天’是神宝座所在的地方，是神的权柄所通行的地方。‘天’在圣经里，有的时候是指着与地发生关系的天说的，这也是神所要收回的。（参启十二7～10。）

有人问说：神为什么不自己把撒但扔到无底坑里去，扔到火湖里去？我们的答覆是神能够这样作，但是神自己不作。我们不知道祂为什么自己不作，我们却知道祂要怎么作。神要用人对付祂的仇敌。神为着要对付祂的仇敌，所以造人。神要受造者来对付受造者。神所要用的是受造的人。

我们再读创世记一章二十六节：‘神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地…，’好像说到这里话就要完了，可是又加上一句‘并地上所爬的一切昆虫。’（‘昆虫’照原文直译是‘爬物’。）在这里，我们看见爬物是在一个很大的地位上，神把爬物摆在全地之后。要管理全地，就得注意爬物。神的仇敌寄附在爬物里。在创世记三章里有蛇，在路加十章里有蝎子，它们都是爬物。不只有蛇（代表撒但），并且有蝎子（代表犯罪的污秽的邪灵）。蛇的范围在地，蝎子的范围也在地。所有的问题都在这里│地。

所以我们要分别救人的工作和神的工作。许多时候，救人的工作不一定是神的工作。救人，是解决人的问题；而神的工作是要人掌权，是为着治理神自己所造的万物。在神的造物中，需要一个掌权者，神就是拣选人来作这一个掌权者。我们如果只是为着我们人的话，那我们所有的追求，就不过是盼望我这个人能够更爱主，我这个人能够更圣洁，我这个人能够更热心，我这个人能够救人的灵魂。这一切固然都好，但是，这一切太以人为中心了。这些都是顾念人得着好处，并没有顾念到神的工作，神的需要。我们要看见神有祂的需要，我们在地上不只是为着人的需要，更是为着神的需要。我们感谢神，神将劝人与祂自己和好的职分赐给了我们。但是，另一面，我们就是把全世界的人都拯救来了，我们还有一个神的工作没有作，神的需要还没有满足。在这里还有一件事，叫作神的工作，神的需要。神在造人的时候，就说出了祂的需要是什么。神给我们看见祂的需要就是有人能够掌权，能够管理祂手下的造物。管理不是一件小事，乃是一件大事。神需要有可以托付而不出事情的人，这就是神的工作，这就是神所要得着的。

我们不轻看传福音的工作。但是，如果所有的工作都不过是传福音，救灵魂，就还没有使撒但受到致命的亏损；人如果没有从撒但的手下把地收回来，那就还没有达到神创造人的目的。救人常是为着人的好处，而对付撒但是为着神的好处。救人是为着解决人的需要，而对付撒但是为着满足神的需要。弟兄姊妹们，这是需要代价的！我们知道鬼会说话，鬼曾说，‘耶稣我认识，保罗我也知道；你们却是谁呢？’（徒十九15。）问题就在这里：鬼碰着你，它逃不逃？固然，传福音需要代价，但是，对付撒但是更需要代价的。

这并不是一篇道理，这是需要实行的，代价是非常大的。如果神要人去推翻撒但所有的工作和权柄，我们就非得完全的、绝对的顺服主不可。我们作别的工作，为自己留下地位，关系还小，但是，对付鬼魔的工作，是一点没有法子为自己留下地位的。我们能留下自己读圣经，留下自己传福音，留下自己帮助教会，留下自己帮助弟兄，但是，对付撒但，就不能留下自己。你要留下自己，你就推他不动。愿意神开我们的眼睛，使我们看见，神的目的要我们绝对的为着祂。三心二意的人没有法子对付撒但。愿神对我们的心说话。

神的目的永不改变

神要得着一个在地上掌权的人，可是，人没有达到神这个目的，到创世记三章，堕落进来了，犯罪进来了，人在撒但的权下了，好像所有的事情都完了，撒但好像得胜了，神好像失败了。但是，除了创世记一章这一段圣经以外，还有两段圣经，就是诗篇八篇和希伯来二章，也是和这个问题有关的。

诗篇第八篇

诗篇八篇给我们看见，神的豫定和神的计划从来没有改变过。人堕落之后，神对于人的旨意，神对于人的要求，仍然是那样，并没有改变。在创世记一章神创造人的时候，神对于人的旨意是怎样，等到人犯罪堕落了，神对于人的旨意还是怎样。诗篇八篇是在堕落之后写的。人已经堕落了，但是，写诗的人还能够在那里赞美，他的眼睛还是看创世记一章。圣灵没有忘记创世记一章，圣子也没有忘记创世记一章，神自己也没有忘记创世记一章。

我们看这一篇诗的内容是什么。一节：‘耶和华我们的主阿，你的名在全地何其美！’被圣灵感动的人，都要说这一句话：‘你的名在全地何其美！’虽然有人毁谤主的名，虽然有人弃绝主的名，但是写诗的人还是大声的说，‘耶和华我们的主阿，你的名在全地何其美！’他不是说，‘你的名在全地顶美。’‘顶美’与‘何其美’是有分别的，‘顶美’的意思就是我作诗的人还说得来，‘何其美’的意思乃是我虽然会作诗，我却不知道怎么说，我不知道主的名有多少美，我只能说，‘耶和华我们的主阿，你的名在全地何其美！’不只祂的名是何其美，并且祂的名是‘在全地’何其美！这和创世记一章二十六节是一样的，是在全地。我们如果知道神的计划，每一次读到‘人’的时候，心要动一动，每一次读到‘地’的时候，心也要动一动。

二节：‘你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。’婴孩和吃奶的，是指人而言。这里的着重点，是神如何用人对付了仇敌。主耶稣曾引用过这句话说，‘你从婴孩和吃奶的口中，完全了赞美的话。’（太二一16。）这话的意思就是：让仇敌尽管作，神不必自己对付他，神是用婴孩和吃奶的对付他。婴孩和吃奶的能作什么呢？这里说祂‘从婴孩和吃奶的口中，建立了能力’，神要得着一班人，就是能赞美的人，能赞美的人就能对付仇敌。

三至八节：‘我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他？世人算什么，你竟眷顾他？你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼、凡经行海道的，都服在他的脚下。’如果是我们写诗，可能在这里加上一个括号说，‘可惜，人堕落了，犯罪了，被赶出伊甸园了，达不到这个地步了。’但是，感谢神，在诗人的心意中，没有这样的思想。在神的眼光看来，地还是能够收回的，神所给人的地位还在，神叫人败坏魔鬼的工作还在。所以从三节起，作诗的人再说老故事，他完全不顾创世记三章。这是诗篇八篇最特别的地方。神的目的就是要人掌权。人配么？人的确不配，但是，神的目的既要人掌权，人就必定要掌权。

九节：‘耶和华我们的主阿，你的名在全地何其美！’作诗的人就是这样赞美，至于人的堕落，好像连看都没有看见。亚当虽犯了罪，夏娃虽犯了罪，但是亚当和夏娃不能抵挡神的计划。人能够堕落，人能够犯罪，但是人不能推翻神的旨意。人堕落之后，神对于人的定规还是照旧，神还是要人掌权去推翻撒但的权柄。哦，神是永远不改变的！神的那一条路是一直走的，是从来没有改变的。我们要知道神是打不倒的。世界上有人受过打击，却没有一个人像神那样天天受打击，一直受打击，但是，神的旨意从来没有被打倒过。人堕落之前，神是怎样，人堕落之后，罪来到世界之还，神还是怎样。祂从前所定规的是怎样，今天还是怎样，祂没有改变。

希伯来书第二章

创世记一章是说到神创造的时候所豫定的旨意，诗篇八篇是说到人堕落之后神的旨意，希伯来二章是说到神在救赎里的旨意。现在我们来看希伯来二章，在救赎的得胜里，神还是要人得着权柄去对付撒但。

五至八节上半：‘我们所说将来的世界，神原没有交给天使管辖。但有人在经上某处证明说，“人算什么，你竟顾念他？世人算什么，你竟眷顾他？你叫祂比天使微小一点，赐祂荣耀尊贵为冠冕，并将你手所造的都派祂管理；叫万物都服在祂的脚下。”（以上是引诗篇八篇的话│编者注。）既叫万物都服祂，就没有剩下一样不服祂的。’一切都得服祂，这是神当初所定规的。

但是，事情并不这样。八节下半至九节上半：‘只是如今我们还不见万物都服祂。惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕。’这里只说耶稣一个人是这样。诗篇第八篇是说神叫人比天使小一点，而使徒在这里把‘人’改作‘耶稣’了；他给我们解释那个‘人’是指着耶稣说的，是耶稣成为比天使小一点。救赎就是从这里来的。本来神定规人比天使小一点，本来神定规人要得冠冕，人要管理神所造的万物，人要掌权，人要替神将地上的仇敌并与地发生关系的天的仇敌赶出去，人要破坏撒但所有的权柄。但是人堕落了，人不能掌权了，所以主耶稣来了，祂取了人血肉之体，祂就是‘末后的亚当’。（林前十五45。）

九节下半：‘叫祂因着神的恩，为人人尝了死味。’‘人人’，照希腊文可译作‘每一件’。主耶稣降生，主耶稣来作人，主耶稣来救赎，这个救赎的工作，不只是对于人，并且是对于受造之物，一切受造之物（除了天使以外）都包括在里面。所以主耶稣是站在两个地位上：对于神，祂就是那当初的人，当初神所定规的那个人；对于人，祂就是救主。当初神定规人掌权，定规人推翻撒但，主耶稣就是那个人。那一个人现在坐在宝座上了！阿利路亚！那一个人已经推翻了撒但的权柄。那一个人就是神所盼望，神所要得着的。另一面，那一个人是与我们发生关系的。那一个人是我们的救主，祂替我们对付了罪的问题。我们犯罪，我们堕落，神设立祂作挽回祭。祂不只为我们作了挽回祭，并且也为一切受造之物受了审判，这是从圣所的幔子裂为两半所证明的。在圣所里有幔子，这幔子，希伯来十章说它是指主耶稣的身体。在幔子上绣着基路伯的像，基路伯是代表受造之物，所以在主耶稣的身体里包括了受造之物。那一天主死的时候，幔子从上到下裂为两半，当然，绣在幔子上的基路伯也裂开了。所以当主耶稣死的时候，受造之物也受了审判。祂不只是为人人尝了死味，祂也为‘每一件’尝了死味。

十节：‘原来那为万物所属（这就是神│编者注），为万物所本的（这也是神│编者注），要领许多的儿子进荣耀里去。’万物是属于祂，也是本于祂；万物是归于祂，也是出于祂。属于祂，就是归于祂；本于祂，就是出于祂。感谢神，神创造的目的并没有改变。在创造的时候，神的定规是怎样；在人堕落之后，神的定规还是怎样；在救赎里，神的定规也还是怎样。神没有因为人堕落的缘故而改变祂的计划。感谢神，祂还是要领许多的儿子进荣耀里去，祂要众子得着荣耀，祂要得着一班新的人是和祂儿子一样的。主耶稣作一个代表的人，祂这一个人怎样，其余的人也必定怎样，都要和祂一样的到荣耀里去。

这件事情怎样作成呢？十一节：‘因那使人成圣的，和那些得以成圣的，都是出于一。’使人成圣的是谁？是主耶稣。得以成圣的是谁？就是我们。所以我们可以把这句话读作：‘那使人成圣的耶稣，和得以成圣的我们，都是出于一。’主耶稣和我们，都是从一位父生出来的，都是从一个源头下来的，都有一样的生命，都有一个圣灵住在里面，都有一位神作主和我们的父。‘所以祂称他们为弟兄。’这里的‘祂’，是指着主耶稣说的，‘他们’就是指我们。‘所以祂称他们为弟兄，也不以为耻，’因为祂是从父出来的，我们也是从父出来的。

我们是神的众子，结局就是被神领进荣耀里去。救赎没有更改神的目的，相反的，救赎正好达到了在创造里所没有达到的目的。神原是定规人应当掌权，人应当管理地，可惜人堕落了。但是，并不因为第一个人堕落了，就什么都了了。神在第一个人（亚当）身上所不能得着的，神要在第二个人（基督）身上得着。神定规要人掌权，要人将地收回来。神定规要受造者（人）来败坏受造者（撒但）。因此就有伯利恒的降生。主耶稣来作人，祂特地来作人，祂的的确确是一个人。我们看见第一个人没有成功神的目的，第一个人已经堕落了，犯罪了。他不只没有把地收回来，并且已经给撒但掳去了；他不只不能掌权，并且已经落在撒但的权下了。创世记二章说人是用土造的，三章说蛇的食物是土，换句话说，人成了撒但的粮食。人没有办法去对付撒但，人已经完了。这怎么办呢？难道神永远的旨意就达不到了么？难道神就不能得着祂所要得着的么？难道神就不能收回地么？不。祂打发祂自己的儿子来作人。主耶稣的的确确是神，同时祂也的的确确是人。

在整个世界中，有一个人是要神的，有一个人能够说，‘这世界的王…在我里面是毫无所有。’换句话说，在主耶稣里头是找不出一点是属乎这世界的王的。我们要注意，主耶稣来到地上，并不是作神，乃是作人。神所需要的是人。如果神要自己来对付撒但的话，快得很，只要一下子，撒但就站不住。但是，神自己不作，神要人去对付撒但，神要受造之物去对付受造之物。主耶稣来作人，祂所受的试探和人一样，祂所经历的和人一样。今天，这一个人已经升到天上去了，这一个人已经坐在神的右边了，这一个人已经得着荣耀了。希伯来二章所说的，不是祂作神的荣耀，乃是祂作人的荣耀。（这不是说祂没有作神的荣耀，乃是说希伯来二章所说的不是指祂作神的荣耀。）是那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕。主是以人的样子升天的。今天有一个人已经到了那边，将来有许多的人也要到那边；今天有一个人已经坐在宝座上，有一天，有许多的人也要坐在宝座上。这是必定的。

主耶稣在复活的时候将祂的生命分给我们。我们相信祂，就得着祂的生命。我们都作神的儿子，我们都是属乎神的人。因为我们有这一个生命在里面，我们这一班人就能够受神的托付来达到神的目的。所以说要带领众子进荣耀里去。掌权就是荣耀，荣耀就是掌权。众子被领进荣耀里，就是因为有权柄，就是因为众子把地挽回过来了。

所以，我们千万不要以为神所有的目的，不过是要救我们不下地狱，进入天堂享福而已。我们要记得，神是要人继续祂的儿子掌权，要人在地上掌权。神要成就一件事情，但神自己不作，要我们作。我们作了，神就得着。神要得着一班人，在地上作神的工作，让神藉着人在地上掌权。

救赎与创造的关系

我们要注意救赎与创造的关系。我们千万不要以为全部圣经除了救赎之外，就什么都没有了。我们感谢神，在救赎之外还有创造。神的心意是在神的创造中表明出来的。神的目的、神的计划、神豫定的旨意，都是在神的创造中表明出来的。创造表明了神永远的旨意，创造表明了神到底要什么东西。

救赎的地位不能比创造更高。什么叫作救赎？救赎就是恢复神在创造中所没有得着的。救赎没有把新的东西给我们，救赎就是把已经有的给我们。神藉救赎达到创造的目的。救赎是挽回的、是恢复的；创造是立志的、是定意的。救赎不过是后一步，叫神创造的目的达到就是。但愿神的儿女不轻看创造，但愿神的儿女不以为救赎是所有的事。救赎是与我们发生关系的，救赎使我们得救，使我们得永生，使我们得好处。而创造是与神发生关系的，是与神的工作发生关系的。我们和救赎的关系是人的利益的问题，我们和创造的关系是神的利益的问题。愿意神在地上行一件新的事情，使人不只注意福音，并且能注意神的工作，神的事情，神永远的计划。我们不作基督徒则已，如果要作基督徒，一面既得着救赎的好处，另一面还要达到神创造的目的。如果没有得着救赎，就永远不能和神发生关系；如果得着了救赎，就还得奉献给神，要达到神当初创造人的目的。如果我们所注意的只是福音，这不过是一半的事。神所要的还有一半，就是要人为着神掌权，要人掌权在这个地上，不让撒但再存留在地上。这一半，教会也得有。希伯来二章给我们看见，救赎不光是为人的罪得赦免，不光是人得救的问题，救赎乃是要挽回人到当初创造的目的里去。救赎好像两个山峰中间的谷。这边下去，那边上来，救赎就在那山谷中顶低的地方。救赎就是不让人再堕落下去，救赎就是要把人提高起来。一方面神的旨意是永远的、一直的，连波动一下都不会，创造的目的必定要达到；但是另一方面有一件事情发生，就是人堕落了，人离开神，人和神永远的旨意距离越来越远了。神的旨意从永世到永世是一条线。但是人堕落了下来，就没有法子再跟上去。感谢神，在这里有一个救法，叫作救赎。救赎来了，就不让人再往下走。有了救赎之后，人就改变了，人往上去了。人一直往上去，有一天人又要摸着那一条线，摸着的时候，就是国度到了。感谢神，我们有救赎。若没有救赎，我们越过越低，越过越下去，越过越受撒但的压制，没有方法起来。感谢神，有救赎使我们回头，使我们回到神永远的旨意里去。神在创造里所没有得着的，在人的堕落里所失去的，在救赎里挽回了。

所以要求神开我们的眼睛，使我们能看见神所作的事，好改变我们的生活，改变我们的工作。我们所有的工作，如果光为着救人，那我们还是失败的，因为我们还不能满足神的心。救赎和创造都是为着得荣耀，都是为着要把魔鬼所有的势力推翻。愿意我们一面宣告神的爱，神的权柄，一面看见人的罪，人的堕落，一面要运用属灵的权柄去推翻魔鬼的权柄。教会的使命一面是见证基督的救恩，另一面是见证基督的得胜；一面是使人得益处，另一面是使撒但受亏损。

神的安息

在神六日的创造工作中，创造人的工作是特别的。在这六日之中，神所有的工作，都是为着人的创造。神的目的是创造人。为着要创造人的缘故，神就必须修造已经败坏的地天。（创二4照原文直译：‘创造天地的来历，在耶和华神造作地天的日子，乃是这样。’这里的‘创造天地’，是指起初的创造说的，因为当初是先造天后造地；而‘造作地天’是指修造恢复说的，因为在修造的时候是先地后天。）神把这个败坏的地天修造好了之后，才创造祂所要造的人。六日以后，就是第七日，到了这一日，神就歇了祂一切的工，安息了。

安息是在工作之后。先是工作，后是安息。并且需要工作完成了，工作作得满意了，才有安息。工作如果作得不完备，不如意，不称心，就不能安息。必须作得完备了，作得如意了，然后才有安息。所以我们不要以为神在那六日创造之后的安息是一件小事情。神有安息，是一件大事情。必须有一件东西被祂得着了，祂才能安息。要这一位创造的神安息下来，那一个力量，不知要有多大。要这一位有计划，充满了生命的神得着安息，就需要有一个最大的力量。创世记二章给我们看见神在第七日安息了。神为什么能安息？在创世记一章末了给我们看见，这是因为‘神看着一切所造的都甚好’。（31。）

神在第七日安息了。在第七日以前，神有工作；在神工作之前，神有一个目的。罗马十一章说到主的心，主的判断，主的踪迹。以弗所一章说到神有祂旨意的奥秘，有祂的美意，有祂的豫定。以弗所三章也说到祂有祂豫定的旨意。所以神不只是一位工作的神，祂并且是一位有旨意的神，是一位有计划的神。因为祂喜欢作，所以祂去作；因为祂心里要作，所以祂去作。祂作得满意了，所以祂安息了。我们若要认识神的心意，神的计划，神的美意，神所豫定的旨意，我们只要看见神所安息的，就能知道。我们看见神在某一件事上安息了，我们就知道神当初就是要这一件东西。人不能安息在他不满意的事情上。人必须得着了他所要得着的，他才有安息。我们不要轻看这安息，安息的意义很大。神在前六日都没有安息，到第七日才安息了。这安息所启示的，是神作了一件称心的事，神作了一件欢喜快乐的事，所以神安息了。

要注意这里的‘看着’。什么叫作‘看着’呢？比如我们买一件东西回来，很称心的一直翻它，看它，这就叫‘看着’。神不是‘看’一切所造的都甚好，神乃是‘看着’一切所造的都甚好。要注意祂在那里‘看着’。换句话说，‘安息了’是宣告神的称心，是宣告神的喜悦，是宣告神已经达到了祂的目的，是宣告神的美意已经成全到不能再成全了，神的工作已经完全了。

所以神对以色列人说，要世世代代守安息日。意思就是说，有一件东西是神所盼望的，是神所要求的，神现在已经得着了，所以安息了。安息日的意思不是要人少买几件东西，少走几里路；安息日的意思乃是说，神有一个心意，神有一个要求，必须作到那个地步才能达到神的心意，才能满足神的要求，现在神得着了，所以神安息了。安息并不是那日子的问题，安息乃是说神完成了祂的计划，神达到了祂的目的，神就能心满意足。神是一位需要满足的神，神也是一位能得到满足的神。神得着了祂所要得着的，祂就安息了。

那么，神是安息在什么上面呢？神到底因着什么而心满意足呢？在六天的创造之中，有了光，有了空气，有了青草、菜蔬、树木，有了日月星辰，有了鱼和飞鸟，有了牲畜、昆虫、野兽，神还没有安息；末了，有了人，神才歇了祂一切的工，安息了。在人以前的创造，都不过是神的豫备。神所有的盼望都在人身上。神得着了人，就满意了，就安息了。

我们再读创世记一章二十七至二十八节：‘神就照着自己的形像造人，乃是照着祂的形像造男造女。神就赐福给他们；又对他们说，要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟、和地上各样行动的活物。’底下一章三十一节至二章三节就说，‘神看着一切所造的都甚好；…神赐福给第七日，定为圣日，因为在这日神歇了祂一切创造的工，就安息了。’神有一个目的，这一个目的就是要得着人，要得着一个掌权的人，要得着一个掌权的人来管理这个地。这件事，能够使神的心满足。这件事让神得着了，就什么都好了。第六天达到了神的目的，‘神看着一切所造的都甚好，’所以神‘就在第七日歇了祂一切的工，安息了！’（二2。）神的定规，神的盼望都已经达到了，所以神能够歇下来，安息下来。神的安息，是安息在人的掌权上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 夏娃的豫表--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第二章　夏娃的豫表--荣耀的教会
  第二章　夏娃的豫表 书名：荣耀的教会

第二章　夏娃的豫表

在创造的时候，人有两个，一个是亚当，另一个是夏娃。他们两个都是人，但是他们两个所豫表的不同。亚当，林前十五章说他是豫表主耶稣。罗马五章说，亚当乃是那以后要来之人的豫像。亚当是豫像，意思就是亚当豫先表明出基督。换句话说，神所有在亚当身上的旨意，都要藉着基督得着成功。另一面，在创造里还有一个女人，就是夏娃。在创世记二章，神仔细的题起创造女人的事。到以弗所五章，就说夏娃是指着教会说的。由此可见神永远的旨意，一部分是藉着基督成功的，另一部分是藉着教会成功的。所以，要明白教会在地上如何成功神的旨意，就得从夏娃身上学功课。关于亚当的豫表，不是本书的目的，我们不注意它。本书要注意的是夏娃。我们在这里所注意的，不是基督的工作，乃是教会在这个工作里，当站在什么地位上。

我们读创世记二章十八至二十四节，再读以弗所五章二十二至三十二节。在创世记二章里有一个女人，在以弗所五章里也有一个女人。第一个女人是豫表－夏娃豫表教会。第二个女人就是第一个女人。第一个女人是神在创世以前就定规的，是在堕落之前就显出来的。第二个女人也是在创世以前就定规的，却是在堕落之后才显出来的。虽然一个是显在堕落之前，一个是显在堕落之后，但在神的眼光中看来，并没有分别。教会就是创世记二章里的夏娃。神造亚当豫表基督，神又造夏娃豫表教会。神的目的不只需要基督来成功，并且也需要教会来成功。

创世记二章十八节：‘耶和华神说，那人独居不好，我要为他造一个配偶帮助他。’神造教会的目的，就是要她作基督的伴侣。基督自己不过是一半，基督还有另外一半，就是教会。神说，‘那人独居不好，’从神的眼光看来，光有基督还不好。创世记二章十八至二十四节是追述第六天的事。神在第六天造亚当，造好以后，好像神在那里想一想，说，不好，这人独居不好，于是就为亚当造了夏娃，这样才算完全了。到了这个时候，才是创世记一章末了所说的，‘神看着一切所造的都甚好。’所以光有亚当，或者说光有基督，还不够满足神的心。在神看来，必须有夏娃，有教会，才够满足祂的心。

耶和华神说，‘那人独居不好，’换句话说，神是要得着亚当和夏娃。神的目的是要得着一个得胜的基督，加上一个得胜的教会；神的目的是要得着一个胜过魔鬼工作的基督，加上一个推翻魔鬼工作的教会；神的目的是要得着一个掌权的基督，和一个掌权的教会。这是神所豫定的事。神在祂心里这样定规，这是神为着祂自己的称心而作的，这是神为着祂自己的快乐而作的。神要这样作，所以才这样作。神要有一个基督，祂也要有一个与基督一样的教会。神不只要基督掌权，并且要教会和基督一同掌权。就是在荣耀里，基督也需要伴侣。基督争战需要伴侣，得荣耀也需要伴侣。神所要求于教会的，是一切和基督一样。神要基督有一个伴侣。

夏娃是出于亚当

亚当需要一个配偶，神怎样作呢？十九至二十节：‘耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫什么；那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜、和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他。’神将各样的活物都带到亚当面前，但是没有一个是亚当的配偶。所有用土造的活物，都不能作亚当的配偶。

二十一节：‘耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。’这就是亚当的配偶，这就是豫表以弗所五章所说的教会。这里说得很清楚，凡是用土造的，凡不是从亚当身上取出来的，都不能作亚当的配偶。所有的野兽、牲畜、飞鸟都是用土造的，都不是从亚当身上取出来的，它们都不能作亚当的配偶。我们要记得，夏娃是用亚当的肋骨造的，亚当是夏娃的原料。这就是说，教会是从基督出来的，出于基督的才是教会，不出于基督的就不是教会。

在创世记一章二十六至二十七节里还有几个辞是我们该注意的。二十六节：‘神说，我们要照着我们的形像，按着我们的样式造人，使他们…’这里造人的‘人’在希伯来文圣经里是单数的，可是下面的代名词却变成了双数的‘他们’。二十七节又有同样的情形：‘神就照着自己的形像造人，乃是照着祂的形像造他们，有男也有女。’（照希伯来文直译。）这里的名词‘人’是单数的，而下文的代名词却也变成了双数的‘他们’。这给我们看见：神是造一个人，但也是造两个人。一个人就是两个人，两个人就是一个人。为什么？因为夏娃是在亚当里。

二十七节又说一件事：‘神就照着自己的形像造人，乃是照着祂的形像造他们。’神如何造‘人’，神也如何造‘他们’。不只是造亚当一个人而已，并且夏娃也包括在里面。‘神照着自己的形像造人，’这‘人’是单数的，是豫表基督；‘乃是照着祂的形像造他们，’这‘他们’是多数的，是包括教会。神不只要独生子，神并且要众子；那一个儿子如何，众子也必如何。在这里给我们看见，如果教会没有达到基督那样的地步，神就不放手，神的工作就没有完成。不只亚当像神，夏娃也像神。不只基督一个人有神的生命，教会也有神的生命。

教会是出于基督

所以，什么是教会呢？必须是从基督身上取出来的那一部分，才是教会。我们要看到亚当的两方面，就不难领会这里面的意思。一方面是亚当的自己，一方面是亚当所豫表的。亚当的自己，是用土所造的；一切天然的人都是用土所造的。至于亚当所豫表的，就是基督。从亚当身上造出夏娃，这是豫表从基督身上造出教会。夏娃是用亚当的肋骨造的，夏娃乃是从亚当产生的，夏娃还是亚当。所以教会是什么？教会是基督的另一个样子，因为夏娃就是亚当的另一个样子。

在这里，我们看见教会就是基督。许多人以为我们这些信主得救的‘人’合在一起，就叫作教会。没有这件事。谁是教会？教会就是从基督身上取出来的那一部分。教会就是神用基督为原料所造出来的人。（不是用土为原料所造出来的人。）教会的原料就是基督。没有基督，教会就没有地位，没有生命，没有生活，没有存在。教会，是从基督生出来的。

林前十章十七节说，‘我们虽多，仍是一个饼，一个身体。’意即我们虽多，但是我们所擘的饼是一个，所以身体也是一个。保罗说这一个饼代表基督的身体，就是整个教会。人虽然多，但身体是一个。我把这一个饼擘一点下来吃，记念主；你把这一个饼擘一点下来吃，记念主；他把这一个饼擘一点下来吃，记念主；全世界古往今来的基督徒，每一个都拿一点吃进去，把所吃进去的那一点饼合起来，就是整个教会。教会不是我这一个人加上你这一个人，不是姓王的加上姓李的，再加上姓张的，不是全世界所有相信基督的‘人’合在一起就成功教会。教会乃是在你里面有一点基督，在他里面也有一点基督，在全世界古往今来所有的基督徒里面都有一点基督，把所有基督徒里面的那一点基督合在一起，就叫作教会。我们自己天然的成分与教会不发生关系。与教会发生关系的乃是我们所吃的那个饼里的一部分。特别是约翰福音给我们看见，所有信主的人都有基督在里面，所有这些人在灵里是合一的。

必须是出于基督的，才是教会。人的才干、人的本事、人的思想、人的能力、人自己的一切，都是在教会外面的。一切出于天然的，都是在教会外面。只有从基督出来的，才是在教会里面。夏娃不是用土造的，乃是用亚当造的，用那豫表基督的亚当造的。宝贵就在这里：从亚当身上取出一条肋骨来造夏娃，从亚当出来的（不是从土出来的）才能叫作夏娃，从基督出来的才能叫作教会。凡不是从基督出来的，与教会一点关系都没有。

有的人在没有信主之先，直爽得很，他得救以后，就用这个直爽来事奉神，以为他这一个天然的直爽有用处，是可夸的。但是，问题在这里，就是他这个直爽是从那里来的？是不是出于基督的？有没有经过十字架的对付？如果不是出于基督的，从来没有经过十字架的对付，就对于教会没有用处。只有出于亚当的身体的，才能是夏娃。只有出于基督的，才能是教会。一切出于人自己的，都不是教会。

有的人口才很好，在没有信主的时候，会讲故事给人听，现在换了一个题目，是讲道给人听。可是，不要以为是讲道就不错，要问：他的口才是从那里来的？有没有经过十字架的对付？如果这个口才是原来就有的，从来没有经过十字架的对付，完全是出于天然的，那他就是把从属土的亚当来的东西带到教会里来，教会就被他拖下去了。出于基督的才是教会，一切出于天然的都不是教会。

有的人很聪明，有很好的头脑。从前是用这个头脑去研究哲学，研究科学，研究文学，现在得救了，就用这个头脑来研究神的话。但是，我们要问，他这一个好头脑是从那里来的？有没有经过十字架的对付？有没有服在圣灵的支配之下？如果是原来就有的，那就是出于属土的亚当的，出于人自己的，出于天然的，属乎血气的。他虽然换了题目，但是他的头脑仍旧是那一个老的头脑。他用那样的头脑读圣经，结果并不能帮助教会，反而要使教会受亏损。只有出于基督的才是教会，一切出于人的都不是教会。

我们要受神的对付到一个地步，能被神勒住一切出于天然的。我们天然的能力，必须经过十字架的对付，必须服在圣灵的支配之下，才能使教会不受亏损。那些从亚当天然的生命出来的，用土造的，都不是神所要的。只有用亚当身上那一根肋骨造的，才是夏娃。（骨头是指着复活的生命说的，所以主在十字架上的时候，没有一根骨头被折断。）那个从基督复活的生命里造出来的才是教会。

夏娃总得有亚当的骨头才可以。如果没有亚当的骨头，就不能成为夏娃。亚当的配偶，就是亚当的身体。夏娃生命的根源是从亚当的骨头出来的。亚当是她生存的根基。是因为有亚当的那一部分在她里面，所以她才能够生存。教会也是如此。我们永远要向主耶稣说，‘“都因着你！”没有你，我们就没有生命；没有你，我们就不能生存；没有你，我们就什么都没有；我们是从你而来的。’

重生的紧要就在这里：不是悔改使我们变作教会的一部分，不是认罪使我们变作教会的一部分，也不是相信使我们变作教会的一部分，乃是基督把祂的生命放在我们里面，才使我们成为教会的一部分。我们成为教会的一部分的根据乃是重生。因为基督把自己分给我们，所以我们行事为人只要凭着基督的生命就好了。神不能给我们作得比这更多。神将祂的儿子分给我们，使我们都有分于基督的生命。我们虽然是瓦器，但是有这宝贝放在瓦器里，所以就没有一件东西能够摇动我们。我们如果凭着自己作人，那我们就是在教会的外面。除了基督的那一部分之外，就不是教会，乃是我们自己。如果我们想凭着自己来作工，就不是作主的工。我们要问自己：我们事奉主，作主的工，有属灵的追求，走属灵的道路，到底是凭着什么？是凭着基督而作呢，或者是凭着自己而作？如果凭着基督在那里作，就能成功神的目的。如果凭着我们自己去作，即使作好了，还是属土的，不能成功神永远的旨意。

神永远的旨意，就是要得着一个人，这一个人，是一个‘团体的人’，是从基督出来的，就是教会。教会不是几个基督徒加上几个基督徒，教会不是许许多多的‘人’，教会乃是一个生命。教会所以成为教会，乃是因为这些人里面得着同一个生命，有同一位基督。你得着一部分基督，他得着一部分基督，每一个都得着一部分基督，把这些人所得着的基督合起来，才成功教会。我们要注意神所要得着的人，不是零碎的人。神造人，是造男也造女，男是单数的，女也是单数的。基督是单数的，教会也是单数的。在神面前，基督只有一个，教会也只有一个。将来我们能看见：在地狱里只有一个人，在天堂里也只有一个人，连第三个人都也没有。神看全世界只有两个人。林前十五章给我们看见，亚当是首先的一个人，基督是末后的一个人，一个都没有多。基督的身体，像夏娃一样，是一个，不是许多个。

所以，虽然在我们里面有了神的生命，但是神还得在我们身上作工到一个地步，把我们的个人主义打破。神要把我们以为‘我个人就可以’的那种思想打破。我们要与神其他的众儿女合成一个才可以。夏娃只有一个，基督的身体只有一个。所有神的儿女，凡有分于基督的生命的，不是零零碎碎的许多人，乃是要成为一个人。神必须把我们的个人主义打破，一天过一天把我们摔碎，好使我们知道什么是身体的生命。

许多人以为他作基督徒可以由他一个人作。但是，事实上神不让他一个人作基督徒。许多时候，他一个人祷告不能得着答应，读圣经也不能领会，寻求神的旨意也不能知道，是要他对弟兄姊妹说：这件事我个人弄不通，请你帮助我。等到两个人祷告，就清楚了。他一个人不明白，两个人一寻求就明白了。许多时候，他还骄傲，以为自己能；许多时候，他以为不过这一次不行。这个就是他的个人主义。在教会中，必须把这个打碎才可以。要让我们里面的基督，和许多在别人里面的基督合起来，好成为基督的身体。

在基督里的生命，是所有真实的基督徒都知道的。可惜，在基督身体里的生命，却不是所有的基督徒都知道。基督的生命怎样是一个实实在在的东西，基督身体的生命也怎样是一个实实在在的东西。基督徒不是零零碎碎的，乃是合一的。保罗说，‘我们虽多，仍是一个饼，一个身体。’（林前十17。）如果你凭着基督而活，那么你和所有的基督徒就是成了一个。如果你凭着你自己而活，那么你就和神所有的儿女分开了。

所以，教会要成为教会，必须经过这两步：基督的分给和我们个人的磨灭。基督的分给，是在我们重生的时候就有的；个人的磨灭，是在我们得救之后，主在我们身上一天一天的作的，一直作到有一天，使我们能在神的面前说：没有一件事是凭着我个人能作的。什么都是以取得肢体的帮助的原则来作。什么都是以交通的原则来作，什么都是以身体的原则来作。教会是基督的身体，出乎基督的才是教会，出乎人的不是教会。

我们要知道，神所注意的问题，不是好与坏的问题，乃是源头的问题。人总是问好或不好，但神要问这是从那里来的。从亚当身上出来的叫作夏娃，从基督身上出来的叫作教会。凡不是从基督身上出来的，就不是教会。人是问有爱心没有爱心，但神是问爱心从那里来的。人是问有热心没有热心，但神是问热心从那里来的。我们要解决的，是源头的问题，不是善恶的问题。善恶的问题是创世记三章以后的事。也许有人说，我有能力，我有热心；但是，问题是你这一个能力，这一个热心是从那里来的。多少时候，我们以为自己能够爱人，能够帮助人，能够带领人，能够服事人。这些都是很好，但是，‘舍己身叫人焚烧，却没有爱，’没有基督的爱，就‘仍然与我无益’。（林前十三3。）难道舍己助人还算错么？问题就在于：这是从那里来的？凡出于基督的，才是教会；凡不是出于基督的，就与教会无关。

在基督徒的生活中，第一个功课是源头的问题，末了一个功课也是源头的问题。第一个功课是我不愿意有一件事是出于我自己的，末了一个功课也是我不愿意有一件事是出于我自己的。这并不是说我们不要追求，不要热心；这乃是说，我们所有的追求，所有的热心，要出于主的才可以。我们不是不要工作，我们乃是要出于主的工作。我们不是不要追求能力，我们乃是要追求出于主的能力。一切问题是在出乎谁。在约翰福音里，主耶稣曾这样说，‘子凭着自己不能作什么。’（五19。）‘凭着’按希腊文也可以译作‘出乎’。子出乎自己不能作什么，主尚且如此，我们又怎能出乎自己作什么呢！我们总得在神面前看见，我们凭着自己一点都不能作什么；总得被神带到一个地步，认识我们凭着自己一点都不会作，只有藉着主，出乎主才可以。

我们事奉主，不是光热心就是，乃是要作主所定规给我们的工。保罗在歌罗西一章里说，‘我也为此劳苦，照着祂在我里面运用的大能，尽心竭力。’神在我们里面作，所以我们在外面作。多少时候，我们外面作了那么多，里面却没有那么多；神并没有作那么多，那么多都是我们自己作的。这样的工作，虽多无益。在事奉主的事情上，神必须把我们带到一个地步：不是出乎主的，我们就不要；主若不动，我们就不敢妄动。

夏娃是亚当‘骨中的骨，肉中的肉’。里面的骨头，外面的肉，都是出于基督。里面的，外面的，都是出于基督。没有一件出于自己。夏娃的一切都是出于亚当，教会的一切都是出于基督。我们自己不管作得多好，在成功神永远的旨意上一点用处都没有；我们自己不管作得多好，不能荣耀神的名，因为那是出于我们自己的。

第一个女人，是代表神心意的女人。不只有一个男人代表神的心意，也有一个女人代表神的心意；不只基督满足神的心，还有教会满足神的心。基督满足神的心，因祂自己不作元首，让神作祂的元首；教会也是这样，也得让神作她的元首。当教会到这样地步的时候，神的旨意就能通行。神要有这样的人在地上，神的心意才能满足。让我们记得：从人自己出来的都是土，都不是配偶的材料，只有从基督出来的才是教会。

神从亚当的睡造出夏娃－神从基督‘非赎罪的死’造出教会

我们已经说过，夏娃不是用土造的，而是用亚当作原料造的。亚当是夏娃的原料，基督是教会的原料。神是用基督来造教会。现在我们要看，夏娃是怎样造成的，教会是怎样造成的。创世记二章二十一至二十三节：‘耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。’

神是从基督的死造出教会来。关于基督的死，在这里所用的字眼是非常特别的。在这里说，‘耶和华神使他沉睡。’神不是使亚当死，乃是使亚当沉睡。如果是死，那就有罪的问题发生，因为上文十七节说，死是与罪发生关系的。这里亚当的睡，是豫表基督‘非赎罪的死’。基督的死，有一部分不是为着赎罪的，乃是为着释放祂自己的。我们不是说，基督的死不是为着赎罪；我们的的确确相信基督的死是为着赎罪的。但是，基督的死还有一部分是‘非赎罪的’，乃是要将祂自己拿出来造教会，那一部分是与罪无关的。神从基督拿出那一部分来，用‘睡’来豫表人如何从基督身上得着生命。

救赎和得生命是两件事。救赎是消极的，是对付我们的罪的。我们有罪，我们应当死，基督来担当我们的罪，基督的死成功了救赎，这一部分的死是和罪有关系的。但是，在基督的死里面，还有一部分，不是为着赎罪的，乃是为着要将祂自己给我们，藉着祂的死，给我们得生命。

亚当的睡，不是为着夏娃得救赎，乃是为着取一条肋骨造夏娃。（那时罪还没有来，创世记三章的故事还在后面。）夏娃是藉着亚当而生，因为亚当睡了，她才能够得着生命。照样，在基督的死里，有一部分就是为着使教会得生命。

当亚当沉睡之后，神从他的身上取出一条肋骨来。我们知道在基督的死里，也有一部分是摸着祂的肋旁的。（参约十九31～37。）祂的肋旁被刺，不是为着救赎，因为那是等到祂死了以后才作的，那时救赎的问题已经过去了。按犹太人的规矩，在日落以前，必须把被钉在十字架上的人收去，如果被钉的人没有死掉，兵丁就要把他们的骨头打断，使他们快一点死。那两个强盗还没有死，所以把他们的骨头打断了。但是兵丁来到主耶稣面前，看见祂已经死了，就不用打断祂的骨头，只用枪在祂的肋旁刺一下，血流出来了，水也流出来了。换句话说，当主肋旁被枪刺的时候，救赎的工作已经完成了。这就使我们看见：基督的工作不只替我们流血赎罪，并且也流出水来，表明祂将生命分给我们，这是在赎罪的死之外的。换句话说，血是对付我们的罪，水是使我们得着祂的生命。这是肋旁的枪伤所对我们说的话。

我们必须分别基督的死的两方面。基督的死有一方面是为着赎罪的，还有一方面不是为着赎罪的。一方面是为着应付创世记三章以后的事，就是人堕落以后的事。人堕落了，基督来为我们赎罪，目的是要引我们回到神创造人的目的里去。但是，还有一方面根本与罪无关，完全是为着释放祂自己的生命，使人可以得着祂的生命。因有这两方面不同的死，所以圣经就用两种不同的东西来代表，赎罪的死就用血，非赎罪的死就用水。求神开我们的眼睛，使我们看见这是一件重大的事。血是为着赎罪，水是为着给我们生命。血是因为我们犯了罪，在神的面前有了罪而有的。水是代表祂自己，代表祂的生命。约翰十九章说‘水流出来’，（34，）到二十章，主把肋旁指给门徒看。二十章不是说赎罪，乃是说，‘我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。’（17。）这是给生命的问题。

还不只这样，我们再看创世记二章二十二至二十三节：‘耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉…。’在圣经里曾说我们这些人是‘血肉之体’，（参林前十五50，）但是说到复活的人却只有‘骨和肉’，并没有题到血。（参路二四39。）神是用亚当的肋骨造夏娃，神没有用血。全部圣经中有四百多次题到‘血’，但是创世记二章里没有题到‘血’，这是为什么？因为在这里不是救赎的问题。题到血就摸到救赎，因为有救赎所以有血。旧约里记载人用牲畜的血赎罪。新约里希伯来书说，没有血，罪就不得赦免。（九22。）所以无论从旧约来看也好，从新约来看也好，血是与救赎连起来的。但是在夏娃的创造里没有题到血，为什么？因为没有罪，因为根本上神就没有看见罪。

神计划中的教会与罪无关

我们读以弗所五章二十五节，也可以看出同样的意思。‘你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。’在这里有三点要注意：

第一，基督为我们舍己，因为我们是教会。罗马五章说基督为罪人死，这是救赎。而以弗所五章说的不是罪人的问题，乃是教会的问题。以弗所五章说，不是因为我们是罪人，所以祂来替我们死，乃是因为我们是教会，所以祂将自己给我们。

第二，基督为我们舍己，是因为祂爱我们，不是因为我们有罪。林前十五章是说基督为我们的罪死，但这里乃是说基督爱教会，为教会舍己。是因为爱的缘故，不是因为罪的缘故。为罪死和为爱死完全是两件事。为罪死是对付罪的问题，所以有救赎。但基督为我们舍己，是爱的问题，不是罪的问题。这与罪无关，完全是因为爱。

第三，基督为我们舍己，不是为着我们的罪死，乃是将祂自己给了我们。这句话或者可以这样译：‘基督爱教会，将祂自己给了教会。’亚当将他自己的骨头给了夏娃，基督将祂自己给了我们。自从祂自己死了之后，在我们里面就有了祂，祂到我们里面来了。自从基督死了之后，在我们里面就有基督的生命，就有基督自己分在我们里面了。

我们想想看，这件事希奇不希奇？神有一个看法，就是教会从来没有罪，从来与罪不发生关系。神明明知道人堕落了，需要有一个救赎，把人带回去，但是，很希奇，祂从另外一条线去看，连罪都看不见。换句话说，在我们里面有一部分是用不着救赎的，就是我们所得着的基督的那一部分，是用不着救赎的，是超越罪恶的－当然这是在救赎以后才得着的－这就是教会。

在圣经中，神曾用过许多女人来豫表教会。在创世记里，除了夏娃以外，还有利百加和亚西纳；说到利百加怎样嫁给以撒，就是豫表教会怎样被献给基督；说到亚西纳怎样嫁给约瑟，在埃及地生了儿女，就是豫表教会怎样从世人中被拣选归于神。在出埃及记里，西坡拉在旷野中嫁给摩西，（二21，）就是豫表在旷野中的教会。在约书亚记里，押撒一出嫁就要求得着上泉下泉，（十五18～19，）就是豫表教会的得着产业。还有，路得嫁给波阿斯，是豫表教会的得着救赎。亚比该嫁给大卫，是豫表一个从军的教会。在旧约圣经里，有这么多的女人豫表教会的各方面：教会怎样是从世人来的，教会怎样得着救赎，教会怎样经过旷野，教会怎样是一个从军的教会，教会怎样是一个得着产业的教会，教会又是怎样献给基督。圣经里有许多豫表是指着教会的，但是创世记二章的豫表是特别的，没有别的与它相同的。为什么？因为夏娃豫表教会在神的心意中是如何，豫表教会在神的计划中到底是如何。别的豫表都是在堕落之后的，只有夏娃这一个豫表是在堕落之前的；别的豫表都有道德责任的问题发生，惟独这一个豫表没有。

神所造的夏娃，是从亚当出来的，不是从罪人得救而来的。罪还没有来，她就被创造了。教会也不是蒙恩得救的罪人，教会乃是从基督里面出来的。夏娃是从亚当出来的，是完全为着亚当的；教会是从基督里面出来的，是完全为着基督的。我们以为教会就是有许许多多的人得救，像路得一样，都是罪，是波阿斯进来救赎。但这并不是创世记二章所说的教会。因为在路得那个时候，罪已经进来了，但是在创世记二章还没有罪的问题。这最初的教会，是与罪无关的。这是一件太大的事！这是一句太重要的话！在神豫定的旨意中的教会，是没有罪的历史的。

可是，如果有人问我们得救的历史，我们总是从堕落，犯罪，沉溺在罪恶中说起，我们是一个怎样不好的人，后来听见了福音，相信了主耶稣才得救了。我们总是从堕落讲起的。但是从神的眼光看来，教会是从来没有犯过罪的。从基督出来的那一部分，是从来没有接触过罪的；从基督出来的那一部分，是从来不知道什么叫作罪的。是完全没有罪的那一个叫作夏娃；是完全出于基督的那一个叫作教会。那一部分是完全出于基督的，将来也是完全归于基督的，这就叫作夏娃，这就叫作教会。夏娃豫表神所创造的团体的人，就是教会，完全是从基督里面出来的。教会不是由各国、各族、各民、各方出来的人合成的，乃是从基督出来的那一个才叫作教会。不是许多人信了耶稣，所以就成了教会，乃是从基督里取出来的那一部分，才叫作教会。我们要看见教会是神所拣选的器皿，为着彰显祂儿子基督，达到祂永远的旨意；教会是与罪不发生关系的，是从来没有摸过罪的。

我们要更新我们的思想，进到从神看来是最大的问题里去。有许多神的儿女，绕来绕去，都是想到罪的问题和得救的问题。回头想一想，总是想到从前怎样犯罪，后来怎样得救。我们所看见的，老是关于罪的问题。但是，神要把我们的思想从这里转过来，要我们想到在这里有一个对于教会的看法，是根本和罪不发生关系的。从始至终，教会是为着神的，也是出乎神的，在她里面，从来没有摸过罪。在我们里面，有一部分是从基督出来的，这一部分就是基督自己，这一部分是从来没有，也是从来不会与罪发生关系的。罪没有方法摸这一件东西。我们真能说，在我里面有一部分是神圣的东西！我们盼望能够回到神的异象中去看教会，神好像是把罪的历史都已经取消了。我们在永世里赞美神的时候，用不着题到我是怎样怎样的一个罪人。神要带我们到一个地步，使创世记三章以后的历史都过去了，只剩下所有出于基督的，到神那里去。这是神永远的旨意。神要得着一个教会，一个团体的人，一切的一切都是出于基督，为着基督，里面没有一点罪的历史。

我们再回头看创世记二章十八节：‘耶和华神说，那人独居不好，我要为他造一个配偶帮助他。’夏娃的创造，乃是为着满足神的心意。因为神要，神自己有这个心意，所以神就定规这样作。我们要注意，创造夏娃是创世记二章的事，三章还没有到，罪还没有进来。罪没有进来以先，人与神之间，没有道德责任的问题发生，人在神的手中什么问题都没有。所以在创世记二章里发生的事，都是为着应付神自己的需要，不是为着应付人的缺憾。创世记二章神造夏娃的事，使我们看见神对于祂的教会所定规的是从永世到永世。神所看的第一件事，不是人的堕落；神所看的第一件事，乃是祂在永世之前所定规的旨意。神在永世里有祂自己的旨意，要得着人掌权，要用人打破撒但所有的工作。这是神对于教会的旨意。这到将来的永世里要完全得着应验。神就是要得着这样的教会，来满足祂的心。祂造男也造女，以后就安息了。神得着这样的一个教会，所以神满足了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 基督的身体和基督的新妇--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第三章　基督的身体和基督的新妇--荣耀的教会
  第三章　基督的身体和基督的新妇 书名：荣耀的教会

第三章　基督的身体和基督的新妇

我们已经看见，夏娃乃是豫表神计划中的教会。在神的计划中，教会的一切都是出乎基督的，没有一点是出乎人的，更没有一点是与罪发生关系的。我们的神是要得着这样的一个教会，比这一个稍微减少一点，就不能满足神的心。不只神的计划是这样，并且神必定要得着这一个。阿利路亚！这是事实。我们要认识神的不可侵犯，不能被拦阻。神定规了一件事，阴府可以起来反对，一切受造者的力量都可以起来反对，但是，神是不能抵挡的。虽然我们有堕落，我们有失败，我们有肉体，我们有血气，我们远离神，我们违背神，但是神的目的还是要达到的。无论如何，人不能破坏神的计划，至多只能耽延时间而已。所以，我们不只要知道神的定规，并且要知道祂必定要得着祂自己所已经定规的东西。祂在万古以先所定规的一个教会，完全是出于基督的，没有一点人的搀杂，没有一点土的成分，没有一点罪的气味，她的一切都是从基督出来的，她的生命就是基督。

可是从创世记三章开始，人堕落了。我们现在看来，不只有神创造的目的在那里，并且有人堕落的事实在那里。所以我们要来看神怎样补救这件事。

我们读以弗所五章二十五至三十节。这六节圣经可以分作两段：第一段从二十五至二十七节，是告诉我们丈夫应当爱妻子的第一个理由；第二段从二十八至三十节，是告诉我们丈夫应当爱妻子的第二个理由。在这两段里有两个爱妻子的命令，也有两个爱妻子的理由。第一段和第二段是有不同的。第一段里面，基督‘爱’教会，为教会‘舍’己，这些动词都是过去式。而二十八节以后所用的动词都是现在式，像‘保养’、‘顾惜’，都是现在式。这两段圣经在时间上不一样，一个是讲过去的，一个是讲现在的。两段所讲的题目也不一样，第一段讲教会是基督的新妇，第二段讲教会是基督的身体。第一段讲教会是基督的新妇的时候，就用过去式的动词。为什么呢？就是要给我们看见，基督所有的目的是为要得着新妇。当祂死的时候，祂的目的就是要得着新妇。虽然新妇是将来的，但基督的工作是已经过去的。现在怎样呢？现在教会是基督的身体，主在那里保养顾惜祂的教会。

身体与新妇的关系

教会在基督面前，有两种不同的地位：以生命来说，教会是基督的身体；以教会的前途来说，教会是基督的新妇。以教会与基督的联合来说，教会是基督的身体；以教会与基督的亲密来说，教会是基督的新妇。

在神的话语中，说到基督与教会是一个的时候，就给我们看见基督是头，教会是身体，说到基督与教会有分别的时候，就给我们看见教会是基督的新妇。不错，亚当和夏娃是‘二人成为一体’。但是，是二人，神还是说两个。亚当还是亚当，夏娃还是夏娃，是两个合而为一。这就是教会与基督的关系。从一个变作两个，从两个变作一个。神当初造人的时候，是造男又造女。夏娃是从亚当出来的，所以夏娃与亚当是合一的；教会是从基督出来的，所以教会与基督是合一的。夏娃是和亚当同在的，所以夏娃和亚当是有分别的；教会是和基督同在的，所以教会和基督是有分别的。说起合一来，是合一的；说起有分别来，又是有分别的。

这两种不同的地位在时间上也是有先后的。今天，教会是作基督的身体；将来，教会是作基督的新妇。今天，教会是基督的身体，来彰显基督的生命；等到有一天，教会的生命成熟的时候，神要把属灵的教会带到基督的面前，那一天，她就成为基督的新妇了。有人以为教会今天就作基督的新妇，那是错误的，没有这件事。因为主耶稣还没有作新郎，教会怎么能作新妇呢？要到那一天，当教会在身体这一面的工作完全之后，神要把教会带到基督的面前，那时，教会才成为基督的新妇。

我们读创世记二章里的豫表，就可以看见身体与新妇的关系是什么。夏娃是用亚当的那一条肋骨造的，所以夏娃就是亚当的身体。因为是亚当身体里的一部分造成了夏娃，所以夏娃所站的地位就是作亚当的身体。夏娃造成之后，神把她带到亚当面前，她就成为亚当的新妇。这就是身体与新妇的关系。说起夏娃作亚当的身体，意思就是说夏娃是从亚当出来的。说起夏娃作亚当的新妇，意思就是说夏娃被带到亚当的面前，使亚当得着配偶。出于亚当的，是亚当的身体；带到亚当面前去的，是亚当的新妇。出于亚当的，才能作亚当的配偶；凡不出于亚当的，就不能作亚当的配偶。所有的飞鸟，都被带到亚当的面前，但亚当没有得着配偶，因为它们都不是出于亚当的。所有的牲畜，都被带到亚当面前，但亚当找不到配偶，因为它们也不是出于亚当的。所有的野兽也是一样，因为它们的来源不对，它们也都不是从亚当出来的，所以也不能作亚当的配偶。谁能作亚当的配偶呢？夏娃能。夏娃也和飞鸟、牲畜、野兽同样被带到亚当的面前，不过夏娃和这些动物有一个基本的不同，就是这些动物不是出于亚当的，只有她是出于亚当的，所以她才能作亚当的新妇。从他出来，又回到他那里。从他出来的就是他的身体，回到他那里去的就作他的新妇。

只有出于基督的，才能回到基督那里去。不是从基督出来的，永远不能回到基督那里去。只有从天上来的，才能回到天上去。我们如果没有从天上来，就不能说回到天上去。我们说家，就是我们所出来的地方，说回家就是回到我们所出来的地方。要从天上出来的，才能回到天上去。惟独从亚当出来的，才能回到亚当那里去。亚当只接受出于他自己的，这是豫表基督只接受出于祂自己的。只有出乎基督的人，才能归到基督那里去；只有从基督得着生命人，才能被祂接到祂那里去。

许多人说，要把他一切所有的奉献给主用。但是，出于人自己的奉献，是神所不能接受的；出于人自己的东西，是神所不能用的，是神没有法子收的。在基督徒中间，特别是在热心的基督徒中间，有一个很大的错误，就是以为只要把自己奉献给主就好了，只要把自己的能干，把自己的才力，把自己的一切都奉献给主就好了。但是，我们要记得，基督只接纳出于祂自己的东西，不接纳出于人自己的东西。

也许有人会说，在使徒中不是有一个保罗么？他不是很有学问么？他不是很聪明么？在这里，我们要记得保罗自己所说的话。他说，‘我…在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。’（林前二2～4。）感谢神，有聪明的人能进来，有口才的人能进来，但是，在教会中，他天然的、原有的聪明没有属灵的用处，他天然的、原有的口才也没有属灵的用处。教会里只有一种东西是有地位的，就是出于基督的。出于基督的才能回到基督，因为新妇构造的材料乃是基督自己。

我们所要注重的问题就在这里：只有出于基督的，才能在教会里，才有属灵的用处。神永远不用旧造来建造新造，神永远不用出于人的来建造属乎神的，神永远不用肉体来产生属灵的。主耶稣告诉我们，从灵生的才是灵。从肉体生的，等一等就会变作灵么？不会。从肉体生的就是肉体。所有的问题都是根源的问题。如果要知道结局是不是属灵的，只要问根源是不是属灵的。主耶稣说，‘从灵生的，就是灵。’（约三6下。）我们不能用肉体来产生灵。用思想所讲的道就得着思想，用感情的刺激所作的工就得着感情的刺激。用灵作工，才能够得着灵。这里的问题，不是在乎目的对不对，乃是在乎手续是什么。人以为只要目的对，就什么都对了。但是，神不只问目的对不对，神还要问手续是什么。也许有人说：我是为着主，我所作的是教会的工作，是救人的工作，是属灵的工作，是扩充天国的工作，我把我所有的才干，我所有的聪明，都放在里面，这岂不是很好么？但是人天然的、没有经过十字架对付的才干和聪明，都没有属灵的用处，因为主说，‘从肉身生的，就是肉身。’（6上。）所以，不但要目的属灵，手续也得属灵，方法也得属灵，人也得属灵。只有出于圣灵的，结果才是属灵的。从亚当出来的，才能回到亚当那里去。先作亚当的身体，然后才能作亚当的新妇。先作基督的身体，然后才能带回去作基督的新妇。我们盼望能在这里摸着属灵的实际。我们要看见神所要求的到底是什么。神所要求的，就是一切都是出于基督，一切都是从灵生的。

因此，没有一个基督徒可以不追求身体的生命。若不追求身体的生命，就不能追求新妇的生命。不要以为在经历上得着身体的生命也好，得不着也好。要知道今天得着身体的生命的，将来就也要得着新妇的生命；今天糊里糊涂好像没有目的，那就不会知道什么是新妇的生命。所有的基督徒，都得明白什么是基督的身体，这是我们在神的面前必须去追求得着的。我们不能光凭着个人活着，我们要与神其他的儿女们一同走前面的道路。一个基督徒要看见，他不过是整个身体中的一部分。他不只是和许多基督徒同作基督徒，并且是和许多基督徒同作肢体，彼此有身体上的关系。我们如果真知道身体的生命，就要看见：一个基督徒没有主耶稣不能过日子，没有别的基督徒也不能过日子；没有主耶稣活不了，没有别的基督徒也活不了。神所要得着的是一个身体，不是零零碎碎的基督徒。神所要得着的夏娃，不是这里一只手，那里一只脚，祂要得着整个夏娃才有用处，祂不要残废的人。那一个新人，是一个‘团体的人’。

所以，宗派主义和个人主义都得除去。宗派的问题不是外面的问题，宗派的问题是在心里。路德马丁说，最大的教皇不住在罗马，是住在这里－心。我们要知道，最拦阻神的旨意的，还不是外面的宗派，而是我们这个人没有认识身体的生命。在这里需要两个启示：第一个启示，看见身体是一个；第二个启示，看见我是其中一部分的肢体。如果看见身体是一个，就不敢分门别类了。如果看见肢体不过是其中的一部分，就不敢自以为是，不敢以为我这个肢体是单位；只有整个的身体才是单位，我这个肢体太小了，不够作单位。求神拯救我们不作一个单独的人，才能够作一个有用处的人。

基督爱教会

现在让我们读以弗所五章二十八至二十九节：‘丈夫也当照样爱妻子，如同爱自己的身子；爱妻子，便是爱自己了。从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样。’丈夫为着什么要爱妻子呢？因为爱妻子就是爱自己的身体。人对于自己的身体总是保养顾惜的，基督就是这样保养顾惜祂的教会，因为从基督的眼光看来，教会是祂的身体，是祂骨中的骨，肉中的肉。这节圣经给我们看见：教会是基督的身体；基督今天对于教会的工作就是在那里保养顾惜，因为教会就是祂自己。因为我们都是出于基督的，所以基督必定保养顾惜我们。我们如何保养顾惜自己，基督也如何保养顾惜我们。‘从来没有人恨恶自己的身子，’这是事实。凡是正常的人，如果手有病，他就顾惜手，如果脚有病，他就顾惜脚。人对于自己，总是保养顾惜的。基督爱教会，因为教会就是祂自己。

再读二十五至二十七节：‘你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水藉着道（或译：“藉着话”－编者注），把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。’这三节圣经说到教会是基督的新妇。‘献给自己，’就像神把夏娃带到亚当面前一样，要把教会带来献给自己。但是，献上还在将来，今天教会还没有到那个地步。今天基督在教会中一步一步的工作，到了那一天才能把教会献给自己。换句话说，二十五至二十七节，是在从救赎到国度的路上，一步一步的把教会豫备好，使教会到了那一天能够献给祂自己。

为什么这里说要‘把教会洗净’呢？因为这是以弗所五章，不再是创世记二章。神对于教会最高的启示，是在以弗所书。以弗所书的特点是，它不是从罪人得救讲起，它乃是从永世里的拣选讲起。罗马一章是从罪讲起的，讲到我们怎样犯罪，怎样得救。以弗所一章却是讲到从创世以前，神就拣选了我们，二章才题到罪的问题。以弗所书给我们看见两条线，一条是从永世到永世，一条是从人的堕落到得着救赎。以弗所书给我们看见超绝的东西，像教会如何是出乎基督的，如何从永世就被拣选，将来又如何在永世里显明基督的荣耀，一直到永远。它同时又给我们看见，人的堕落是事实，犯罪是事实，天然生命的存在也是事实，所以说基督用祂的话和水来洗净我们，一直到成为圣洁。祂要把我们挽回到一个地步，和神永远的旨意相配相合。一方面，我们要有一个异象，看见教会是从来没有失败、犯罪、堕落过，罪连摸都没有摸过，从永世到永世是一直的；另一面，还要看见我们是一班罪人，是蒙恩得救的，所以我们需要用水藉着道，需要祂的生命藉着祂的话，把我们带到圣洁的那一点，回到那最高的地方去。但愿神赐恩给我们，使我们能达到那一点。

用水藉着道洗净教会

我们要注重这里所说的‘用水藉着道’这一句话。在新约里有两个‘道’字：一个是‘劳高斯’（logos），就是普通所说的‘道’；还有一个是‘雷玛’（rhema），在圣经中也译作‘道’。这两个辞有一点不同。‘劳高斯’是指永远定规的东西，客观的东西，就是普通所说的道，就是所谓基督教的道。‘雷玛’是说出来的话，‘雷玛’好像比‘劳高斯’主观一些。我们可以引几处新约里用‘雷玛’的地方来说明：

马太四章四节：‘耶稣却回答说，经上记着说，“人活着，不是单靠食物，乃是靠神口里所出的一切话。”’这里的‘话’，是‘雷玛’，不是‘劳高斯’。至于我们平常说圣经是神的话，那是‘劳高斯’，不是‘雷玛’。我们能不能说，人活着不是单靠食物，乃是靠圣经里记载的神的话？不能。这并不是说神的话没有用处，这乃是说，光有‘劳高斯’－记在圣经里的神的话，就对我们没有用处。比方：有一天，有人来通知一个作母亲的说，你的儿子在马路上被车子轧伤了，快要死了。她马上把圣经翻一翻，刚刚翻到约翰福音说，‘这病不至于死，’她觉得很快乐，很平安。但是，等到她去看一看，她的儿子已经死了。那么约翰福音所说的是不是神的话？是神的话。但是，是‘劳高斯’，不是‘雷玛’，不是神在这个时候对她说出来的话。‘劳高斯’和‘雷玛’虽然都是神的话，但前者是记在圣经里的神的话，后者是随时说出来的神的话。

罗马十章十七节：‘可见信道是从听道来的，听道是从基督的话来的。’这里的‘话’，是‘雷玛’，不是‘劳高斯’。意思说，必须基督在人里面说了话，人才能信。

约翰三章十六节，许多人都会背，也许背了十年二十年了。这是不是神的话？是神的话。但这是‘劳高斯’。等到有一天，你读到这节圣经觉得与从前两样：‘神爱世人’不是神爱世人，乃是神爱‘我’；‘甚至将祂的独生子赐给他们，’不是赐给他们，乃是赐给‘我’；‘叫一切信祂的，’不是一切信祂的，乃是信祂的‘我’；‘不至灭亡，反得永生，’是‘我’不至灭亡，是‘我’得永生。这是‘雷玛’，是神说话了。这个时候，你就有信心了。所以，我们要求神说，神阿，如果你赐恩给我们，就求你给我们‘雷玛’。这并不是说‘劳高斯’没有用处。‘劳高斯’有它一定的用处，没有‘劳高斯’，就没有‘雷玛’，神所有的‘雷玛’都是根据‘劳高斯’。不能说约翰三章十六节不是神的道。但是，要等到有一天，神的道（‘劳高斯’）变成神对你说的话（‘雷玛’）了，你才会信，事情才成了。

约翰六章六十三节：‘我对你们所说的话，就是灵，就是生命。’犹太人有没有神的‘劳高斯’？有。旧约的诫命，犹太人能背得很熟，但是对于他们没有用处。惟有主对他们说的话才是灵，才是生命。‘雷玛’才是灵，才是生命。

马可十四章七十二节：‘立时鸡叫了第二遍；彼得想起耶稣对他所说的话（‘雷玛’）－鸡叫两遍以先，你要三次不认我。－思想起来，就哭了。’彼得想起耶稣对他所说的‘雷玛’，‘雷玛’就是他所记得的，他能想得起来的。彼得在那里撒谎，但是，忽然‘雷玛’来了，主的那一句话来了。‘雷玛’，是主曾说了话，现在主又说。

路加一章三十八节：‘马利亚说，我是主的使女，情愿照你的话成就在我身上。天使就离开她去了。’这里的‘话’是‘雷玛’。这里不是神在以赛亚七章十四节豫言说，‘必有童女怀孕生子，’这里乃是天使特别对马利亚说‘你要怀孕生子’。马利亚听见了这一个才有能力，才有成就。

路加二章二十九节：‘主阿，如今可以照你的话，释放仆人安然去世。’这里的‘话’是‘雷玛’。原来在主耶稣还没有来之先，神的话对西面说，你要看见了主所立的基督，然后才去世。那一天他看见了主耶稣，他就说，‘主阿，如今可以照你的话，释放仆人安然去世。’西面有主的‘雷玛’，这不是照着圣经某章某节而说，乃是照着那一天主对西面说的某句话。光是圣经某章某节还不够，乃是主对他所说的那句话才有用处。‘雷玛’要使我们知道个人所摸着的是什么，要给我们看见应当除去的是什么，应当洗净的是什么。我们要追求这一个，我们基督徒生活就是靠着这一个。到底神对我说了什么话，到底神对我怎么说。我们要记得，今天的基督教，仍然是个人启示的基督教。如果没有主在人里面说话，就不是基督教，不是新约。

路加三章二节：‘亚那和该亚法作大祭司，那时，撒迦利亚的儿子约翰在旷野里，神的话临到他。’这里的‘话’也是活的‘雷玛’。

路加五章五节：‘西门说，夫子，我们整夜劳力，并没有打着什么；但依从你的话，我就下网。’这里的‘话’是主当时说的话，是主对他个人说的话，这个叫作‘雷玛’。不是因为主在圣经某章某节说了话，所以他把网撒下去。如果有人因了马太十四章二十九节的话而到海面上去走，一定会沉下去，因为这不是主今天说的话，乃是主那一天说的话。神当初所说的话和现在所说的话是同样的有能力，并没有改变，要紧的是神今天有没有对你再一次说那样的话。

路加二十四章八节：‘他们就想起耶稣的话（‘雷玛’）来。’什么是‘雷玛’呢？‘雷玛’就是说过了又说的。‘雷玛’简单的说来，是主第二次又说，这是活的。

行传十一章十六节：‘我就想起主的话（‘雷玛’）说，约翰是用水施浸，但你们要受圣灵的浸。’彼得在那里讲道给哥尼流家里的人听，主的灵降在他们身上，主的话就临到彼得身上。不是彼得故意去思想和记忆，乃是主又对他说话－‘约翰是用水施浸，但你们要受圣灵的浸。’

有一件事我们一直宝贵的，就是主在今天仍然说话。主不只在圣经里说话，主不只对保罗说话，对约翰说话，主今天也对我们说话。主的话没有停止过。作主的工作的人，每一次站在讲台上，是盼望有‘雷玛’。如果不是主今天对我们说话，我们就失败了。许多时候，我们讲了一篇道，但是主并没有说话。不是道讲错了，乃是说，这不过是主普通的话，这不是主的‘雷玛’。教会里有一种难处，就是没有活的话语，只有死的道理，缺少直接与神来往，只有人的传递。何等可惜，许多人在‘好道理’的下面死了。愿神怜悯我们，给我们听见‘雷玛’－今天神亲自对我们说的话。有了‘雷玛’，我们才能长进，才能有活的话语供应人。我们所需要的是‘雷玛’。

神在永世里的旨意，教会是没有罪的，是没有罪的历史的，是完全属灵的，是完全出于基督的。但是，教会在历史上怎么样呢？她不是完全出于基督的，出于土的东西多得很。那么，基督怎样把教会引到完全的地步呢？祂就是用水藉着道－‘雷玛’－来洗净我们。前面已经说过，水是指着生命说的，水就是非赎罪的死所释放出来的生命。基督就是用祂的生命藉着祂的话－‘雷玛’－来洗净我们。

什么叫作基督用祂的生命藉着祂的话洗净我们呢？第一件事，我们要在神面前看见教会的毛病到底在那里。教会的缺点，并不是在于所得着的基督太少，而是在于基督之外的东西太多了。神旨意中的那个教会，是完全出乎基督的，是没有罪的，是没有肉体，没有天然的生命在里面的。我们实际的光景怎样呢？我们每一个真实属乎基督的，都有一点是完全出乎基督的，这个，我们要感谢神；但是，除了这一点之外，还有许多不是出乎基督的东西。因为有其他许多东西的缘故，所以需要洗净。什么叫作洗？洗的意思是减去，不是加上；若是加上，那就叫作染了。创世记二章里的夏娃用不着洗，因为那是豫表在神计划中的教会。但是，如果以为我们用不着洗，那就是自己欺骗自己。不错，神的计划是要把我们带到一个地步用不着洗，但是今天我们还需要洗。

神怎样洗呢？神用祂的生命藉着祂自己的话来洗。许多时候，我们不知道什么地方需要洗。但是，有一天，里面的生命在那里不让我们过去，等一下，话来了，‘雷玛’来了，要我们必须对付某件事。一方面是生命在那里摸着我们，一方面是话在那里告诉我们。有的时候，你一直在那里作一件事，看起来好像并不错，按道理讲也是对的，但是，在你里面有一个东西，一直摸着你，不让你过去，然后主对你说话，‘雷玛’来了，主大有能力的话来了，对你说，某件事要对付，要洗。一面有生命，一面有主的话，你就被洗净了。有的时候掉一个头，起初你里面不觉得什么，作的时候觉得很不错，但是，‘雷玛’来了，主有话对你说，你这件事错了，你里面的生命就要你去对付。这是我们每天的生活：若不是主的生命先不许，然后话来，就是话先来，然后生命来除去。总是用水藉着道来洗，总是用水藉着道来使我们成为圣洁。

所以，我们能不能长进，就看我们对于生命和‘雷玛’的态度如何。如果我们里面有生命的感觉，就千万不要放松，要对主说，‘主阿，求你赐给我“雷玛”，使我知道，使我对付。’如果主先给我们‘雷玛’，主先对我们说了话，我们知道了，就得求主供应我们生命去对付。如果我们这样注重，不轻忽，主就要用水藉着祂的话来洗净我们，使我们成为圣洁。

教会在主面前受水的洗净，就是说，基督的生命要对付那不是出于基督的部分。天然的生命，不出于基督的，都要洗净，洗净了才能成为圣洁。而洗净的根据，都在乎主的话（‘雷玛’）上。如果不知道主的话，就没有方法知道洗净和圣洁。我们自从作基督徒起，我们的认识是从外面来的，还是从里面来的呢？我们明白神的旨意，是从里面明白呢，还是从外面明白呢？许多难处就在这里－没有神的话。基督的身体不能得着建立的缘故，就是因为光有外面，而没有里面。基督信仰的根基，是在主的说话上。教会能长进不能长进，都是在主的说话上。我们应该有一个祷告的中心，就是巴不得主说话。主说话能使我们达到神永远的旨意。教会已经不是创世记二章里的夏娃，教会已经堕落了，所以需要洗净，需要主用水藉着话来洗净。

教会在神的旨意中，和教会在经历里完全是两件事。教会在神的旨意中是完全没有罪的，是从来不知道什么叫作罪的，是没有罪的历史的，是超越罪的，是连罪的痕迹都没有的，是完全属灵的，是完全从基督出来的。另一面，教会在历史上却是已经失败，已经堕落了。主就是要在堕落的人中间作工，把人带回到祂当初旨意中的教会去。主要在这堕落的、败坏的、荒凉的、充满了罪恶、充满了污秽的人中间作工，主要从这一班人中得着一个教会，使他们能够恢复到祂在永世里所要求的、所定规的，也是祂在将来永世里所要得着的情形。在这一个伟大的工作里，主用祂自己所说的话当作工具，把教会带到神当初的旨意中去。但愿我们不轻看主的话。

我们要记得，知识是一件事，属灵的身量又是一件事。所有的道理，所有的神学，所有的知识，所有的教训，如果都不过是从这个人身上流到那个人身上，或者从那个人身上流到这个人身上，那就没有多大用处。真实的长进是要从神那里直接得着话。神的工作是用祂的‘雷玛’，神要对我们说话。所以，如果我们读圣经光是为着知识，那就完了。圣经的价值，就是在于神能藉着它对人说话。我们如果要在主的手中作一个有用处的人，我们就要有主对我们所说的话。所有的建造，能不能算是属灵的，就在于主有没有对我们说话。知识、道理，都没有属灵的用处，惟有主对我们说的话才有属灵的用处。教会是在堕落的时候，是在神面前失败的时候，是在人不明白神旨意的时候，我们岂能只有一点知识，只有一点道理就算了事呢！愿神可怜我们，愿神恩待我们，让我们有一个祷告说，‘主阿，求你对我说话。’一切外面来的话，别人所告诉你的话，即使有一千次一万次，也没有用处，惟有‘雷玛’才有用处。人对你说应当作你就作，人对你说不应当作你就不作，这是守律法，不是新约。一个头脑清楚的人，也能把罗马书分一分段，什么得救，什么称义…。但是，在他里面有一个缺点，就是神不对他说话。他能有知识，但是他没有神的话。许多人以为知道圣经，明白道理，就是属灵的。没有这件事。圣经的知识不能代替属灵，只有神对我们个人说话，那个才有真正的价值。神藉着话给我们有所看见，那一个说话会使我们圣洁，那一个说话会使我们进步。我们要认清什么是活的，什么是死的，什么是知识，什么是属灵。凡不是活的，就没有属灵的价值。我们如果有‘雷玛’，有神活的说话，我们就能被洗净成为圣洁。

作个荣耀的教会

基督这样作，目的在那里？就是要有一天‘可以献给自己，作个荣耀的教会’。基督所等待的就是这个，就是要教会被豫备好，可以献给自己。‘作个荣耀的教会，’原文的意思是使教会在荣耀的里面，换句话说，教会要穿上荣耀，披上荣耀。以弗所四章说，教会要在真道上同归于一，满有基督长成的身量；五章说教会要穿上荣耀，可以献给基督。神要把整个教会带到这个地步，这是一件大事。如果今天去看教会的光景，你要说那里有这件事。但是，主在那里作工，有一天教会能达到基督长成的身量，能在真道上同归于一，能穿上荣耀，能献上给基督。主要得着那一个，我们也要得着那一个。

这一个荣耀的教会，是‘毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的’。

‘毫无玷污’，原文的意思是‘毫无斑点’，或‘毫无瑕疵’。主要把我们洗净到一个地步，好像教会从来没有长过斑点，从来没有沾过污秽，从来没有犯过罪，连罪的历史的痕迹都没有。

不只没有斑点，并且连皱纹都没有。我们知道，小孩子没有皱纹，青年人也没有皱纹。一个人有了皱纹，就表明他是老了。主要把教会带到一个地步，没有一件东西是老的，没有一件东西是陈旧的，什么都是新鲜的。有一天教会站在主的面前，好像从来没有犯过罪，连一点犯罪的历史都没有，连一点斑点都没有，连一点皱纹都没有。当然神创造的时候是怎样，将来也就是怎样。

不只没有玷污，没有皱纹，下面还有几个字－‘等类的病’，照希腊文可以译作‘诸如此类的病’。这就是说，不但没有斑点，没有皱纹，并且连‘诸如此类的病’也没有，什么病都没有。有一天神要作到一个地步，使教会成为完全荣耀的教会。

下面是这样说，‘乃是圣洁没有瑕疵的。’这句话照希腊文的意思，可以译作‘乃是圣洁无可指摘的’。神要把教会带到一个地步，使任何方面都没有话说，世界没有话说，撒但没有话说，所有的东西都没有话说，连神自己都没有话说。到那天，这样一个荣耀的教会，就成了基督的新妇。

我们要看清楚这两件事：第一，我们今天是基督的身体。在我们作基督身体的时候，基督豫备我们，修理我们，使我们能够成为一个教会，像神在永世里所定规的那一个教会一样。第二，到了时候，基督要来，我们要被带到祂的面前献上给祂自己，作一个完全荣耀的教会，就是基督的新妇。所以，先是身体的历史在地上，然后才是新妇的历史在荣耀里。现在是需要洗净的时候，现在是需要‘雷玛’的时候。没有直接启示的基督徒，是耽误主的基督徒。没有听见主说话的，是拦阻主赐恩的。但愿神怜悯我们，赐恩给我们，使我们不作一个拦阻神的人。但愿我们能作一个听话的人，使我们能往前进，使教会也可以到一个地步能作基督的新妇。

教会在神面前的职责

以弗所书给我们看见神从永世以来所定规的教会。五章说到教会本身要怎样成为一个荣耀的教会，没有玷污，没有皱纹，没有诸如此类的病，是圣洁无可指摘的。六章就说到教会实在的工作是什么。它说，教会的工作是属灵的争战。

我们读以弗所六章十至十二节，就知道教会的职守是属灵的争战。争战的对象不是属血气的，乃是属灵气的，他们所住的地方是空中。再读十三至十四节：‘所以要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了…。’这里是要我们站住，不是要我们进攻。属灵的争战都是防守，不是进攻，因为主耶稣已经争战，已经得胜了。教会在地上的工作，就是要保守主的得胜。主已经打了胜仗，教会就是来守住祂的胜利。教会的工作不是胜过魔鬼，乃是抵挡已经被主胜过的魔鬼。教会的工作不是捆绑壮士，壮士是已经被捆绑了，教会的工作就是不给他解去捆绑。一切的进攻都用不着，只要守住就够了。属灵争战的起点，就是要站在基督的得胜上面，就是要看见基督已经得胜了。属灵争战的起点，不是对付魔鬼，乃是相信主，不是盼望得胜，乃是已经得胜了，所以魔鬼不能作什么。

教会的职守是属灵的争战，是神的权柄与鬼的权柄争执的问题。所以，我们需要来看一看教会与神的国的关系。

关于神的国，有的人以为神的国不过是赏赐而已。这是对于神的国太低的看法。主耶稣曾有一次替我们解释什么叫作神的国，祂说，‘我若靠着神的灵赶鬼，这就是神的国临到你们了。’（太十二28。）什么是神的国？就是以神的能力去推翻鬼魔的能力。鬼魔在一个地方站不住，就是神的国临到那一个地方。什么地方鬼被赶走，什么地方就是神的国临到了。

启示十二章九至十节：‘大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。我听见在天上有大声音说，我神的救恩、能力、国度、并祂基督的权柄，现在都来到了；因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。’我们要注意十节的‘因为’，神的国所以能来到，就是‘因为’撒但从天上被摔下去，他失去了他的地方，他不能再在那里了。所以此后在天上就有大声音说，神的救恩、能力、国度、基督的权柄，现在都来到了。什么时候撒但离开那个地方，那个地方就有神的国。神的国所在的地方，撒但就不能在。所以在圣经里，神的国第一个主要的意思就是对付撒但。

当法利赛人问神的国几时来到的时候，主耶稣回答说，‘神的国来到，不是眼所能见的；人也不得说，看哪，在这里；看哪，在那里；因为神的国就在你们心里（心里或作中间）。’（路十七20～21。）主说‘神的国就在你们中间’，是什么意思？意思就是我站在这里！当然，谁都知道神的国不会在法利赛人的心里；那一天，神的国是在他们中间，因为主耶稣站在那里。祂在那里，鬼魔就不能在那里，主耶稣说，‘他在我里面是毫无所有。’（约十四30。）主耶稣所在的地方，是魔鬼所出去的地方。在路加四章里，有一个被鬼附的人，看见了主怎么样？主还没有赶鬼，他就喊起来说，‘我们与你有什么相干？你来灭我们么？’（34。）主在那里，鬼魔就不能在那里。主耶稣自己代表了神的国，祂就是神的国，祂所在的地方，就是神的国所在的地方。

这与我们有什么关系呢？启示录一章五至六节说，‘…祂爱我们，用自己的血使我们脱离罪恶；又使我们成为国民，作祂父神的祭司；但愿荣耀权能归给祂，直到永永远远。阿们。’（六节的‘国民’，在原文乃是‘国’。）这给我们看见，不只祂所在的地方就是神的国所在的地方，并且教会所在的地方也就是神的国所在的地方；不只主耶稣自己是代表神的国，并且教会也是代表神的国。这里的要点不是说将来的赏赐，也不是说一个人在国度里地位的高低，冠冕的大小，这些都不是问题。这里的要点乃是神要教会能代表祂的国。

教会在地上的工作，就是要把神的国带进来。教会一切的工作，都是在神的国的原则之下。救人是在神的国的原则之下，赶鬼是在神的国的原则之下，所有的工作都是在神的国的原则之下。为着什么我们要救人呢？我们救人是因着神的国，不光是为着人需要得救。我们是站在神的国的地位上来工作，是用神的国来对付鬼魔的能力。

主要我们祷告说，‘我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。’（太六9～10。）如果神的国自己会来，主就不会教我们这样祷告。主既然要我们这样祷告，就给我们看见，这是教会的工作。教会应当传福音，教会更应当祷告，把神的国带进来。也许有人以为祷告也好，不祷告也好，反正神的国自己会来。但是我们如果是认识神的，就不会这样说。神工作的原则，总是等祂的子民先动，然后祂才动。

神曾对亚伯拉罕说，将来以色列民要脱离苦待他们的国。但并不是到了四百三十年的时候，事情就自然而然成功了，乃是当以色列百姓哀求神，神听了他们的哀声，神才来救他们。不要以为哀求也好，不哀求也好，事情总是会成功的。神需要有人与祂同工。神的子民动，神才动。是神的子民看见应当离开了，（虽然不是所有的以色列人都看见，乃是有人看见了，）所以他们呼求，于是，神动手作了事情。

就连主耶稣的降生，也是因着有神的子民与神同工，在耶路撒冷有人素常盼望以色列的安慰者来到，于是主耶稣才降生。所以，神的目的是要把祂的国带进来，但是光有神的一面还不够，还要教会与神同工。教会要藉着祷告把神的国的能力放在这个地上，直等到主耶稣再来，‘世上的国，成了我主和主基督的国。’（启十一15。）

教会的工作既是要为神站住，不让撒但有地位，那么我们应当怎样行事为人，才能作这工作？我们所有的罪都得对付，所有的不义都得对付；我们对于神的奉献应当完全；魂的生命应当治死，天然的能力必须打掉。血气的能力，在属灵的争战中是没有用处的。‘我’没有方法对付魔鬼，‘我’是必须出去的。什么时候‘我’出去，什么时候主耶稣就进来。什么时候‘我’进来，就失败了；什么时候主进来，就得胜了。魔鬼只认识一个人，就是主耶稣。我们没有方法对付魔鬼。撒但的火箭所能射得进的，就是我们的肉体。但是感谢神，我们都能穿上基督，基督是已经得胜了。

我们相信基督要再来，但是，我们并不以为只要我们安安静静的坐着，主耶稣就自然会来。有一部分的工作，是教会应当作的。我们是基督的身体，要学习与基督同工。我们不能以为得救就够了，我们还要看到神的需要。人的堕落所产生的结果有两方面：一方面是人发生了道德责任的问题，一方面是撒但得着了地的权柄；一方面是使人受损失，一方面是使神受损失。救赎解决了人的道德责任的问题，解决了人的损失的问题，但是神的损失的问题并没有解决。神的损失，不是在救赎里挽回的，而是在国度里挽回的。人的道德责任的问题，是藉着十字架解决的；撒但权柄的问题，是需要国度来解决的。救赎直接的目的是为着人的，国度直接的目的是对付魔鬼的；救赎是得着人所失去的，国度是消灭撒但所得着的。人本来应该推翻撒但的权柄，可是人因为堕落了，反而让魔鬼有了权柄，人自己也服在魔鬼的下面，魔鬼成了壮士，人变为他的家财。这是需要国度来对付的。如果没有国度，那因人堕落而有的鬼魔的工作就不能推出去。新天新地没有继续在救赎之后，就是因为鬼魔的问题没有解决。在新天新地以先，还必须有国度。启示录十一章十五节说，‘世上的国，成了我主和主基督的国；祂要作王，直到永永远远。’国度一来，就连到永远了。可以说，国度是新天新地的序。启示录二十一章和二十二章给我们看见新天新地是在国度之后的，而以赛亚六十五章把国度也称为新天新地，以赛亚就是把国度算作新天新地的序，国度起头了，就算新天新地起头了。

愿神开我们的眼睛，叫我们不要以自己为中心。我们为什么要得救呢？不过因为我们可以不下地狱么？不，这不是中心。基督为什么要救我们？对于这个问题，你站在人的一面来看是一个样子，你站在神的一面来看又是一个样子。事情是一个，但是因着出发点不同，看起来也就两样。我们不能单从人的一方面来看，我们必须从神的一方面来看。实在说来，人的损失得恢复，就是为着神的损失得到恢复。神的损失要藉着国度来解决。今天神把主耶稣的得胜赐给我们，主耶稣得胜所在的地方，鬼魔只能出去。我们要站住，因为主耶稣已经得胜了。当主耶稣救赎的时候，祂破坏了鬼魔在律法上的地位；鬼魔合法的管理，到救赎一来就为止了。救赎就是判决，使撒但失去律法上的地位；而执行这判决的责任，是在教会身上。到了有一天，神看教会的工作已经够的时候，国度就要来了，新天新地也就来了。以赛亚书的新天新地，必定要引到启示录里的新天新地。

今天我们就是站在救赎与国度中间，回头看是救赎，向前看是国度。我们的工作也是两个：一面是带领世人得着救赎，另一面是为着国度站住。但愿我们看见异象，看见主所托付教会的工作是什么。

我们再说，什么叫作神的国？神的国就是神掌权。我们要把这一个国放在这里，我们要让在诸天掌权的神也在我们身上掌权。祂在这里也得有权柄，有能力，有荣耀。所以，我们一方面要在神面前追求像以弗所五章那样的生活，另一方面要追求像以弗所六章那样的工作；一面，我们要作一个荣耀的、圣洁的、无可指摘的教会，另一面，我们的工作是要把神的国带进来，是要使撒但在地上受亏损。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 ‘妇人生了一个男孩子’--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第四章　‘妇人生了一个男孩子’--荣耀的教会
  第四章　‘妇人生了一个男孩子’ 书名：荣耀的教会

第四章　‘妇人生了一个男孩子’

我们已经看见创世记二章的那个女人，是说到神永远的旨意是要得着怎样的人来荣耀祂自己的名。到以弗所五章，另有一个女人，就是创世记二章那一个女人的实际。那是讲到人堕落以后，神怎样工作来达到祂当初的目的。现在我们要来看启示录十二章，在这里又有一个女人，也要和创世记二章合在一起看。

启示录这卷书是说到末后的事的。这卷书共有二十二章，但是到十一章末了，可以说事情已经成全了。因为在十章七节说，‘但在第七位天使吹号发声的时候，神的奥秘，就成全了。’所以到了十一章，第七位天使吹号的时候，所有关于神奥秘的事，和神发生关系的事，就都已经成功了。十一章十五节：‘第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国；祂要作王，直到永永远远。’换句话说，到第七位天使吹号的时候，永世已经起头了。千年国，新天新地，永世里的事，都在这一句话里说出来了。但是，在前面的十一章之后，还有后面的十一章，这是为什么呢？我们的回答是，后面的十一章，是为着补充前面的十一章。从十二章起，是说到怎样世上的国成了我主和主基督的国，怎样神使祂的儿子作王，一直到永永远远。

启示录十一章十九节说，当第七位天使吹号之后，就发生一件事：‘当时神天上的殿开了；在祂殿中现出祂的约柜；随后有闪电、声音、雷轰、地震、大雹。’在启示录里有许多异象，在这许多异象之中，有两个中心的异象是其他异象的根据：（一）宝座的异象，（四2，）从四章到十一章第七位天使吹号的时候，所有的异象都是根据于宝座。（二）殿的异象，（十一19，）从十二章起到末了，所有的异象都是根据于神的殿。在四章里，约翰看见神的宝座，又有虹围着宝座。这就是说，四章以后的事，都是根据于宝座的能力，同时也记念神与地上一切有血肉的活物所立的约。虹就是神与地上一切有血肉的活物立约的记号。我们今天不能看见圆的虹，至多只能看见一半，但是在宝座那里虹是围着宝座，没有一个破角，没有一个漏洞；神是信实的，神要保守那一个约，神要记念祂和地上一切有血肉的活物所立的约。神对于人所作的事，都要凭着祂所立的约。到了十一章末了，另有一个异象，就是神的殿。在神的殿里现出神的约柜。当初神吩咐以色列人照着山上指示的样式造了约柜，放在会幕的至圣所里。后来所罗门建造圣殿，约柜就放在圣殿里。等到以色列人被掳到巴比伦之后，约柜就失去了。虽然地上的约柜失去了，但是天上的约柜还在。地上的约柜是照着天上的约柜造的，地上的影子失去了，天上的本物还在。到启示录十一章末了，神再一次把约柜现给我们看。

什么是约柜？约柜就是表现神自己，就是说神对自己要作一位信实的神。宝座是神掌权的地方，殿是神住的地方。宝座是向外的，是对于世界的，是对于人的；殿是对于神自己的。有虹围着宝座，是说神不作一件对不起人的事；有约柜在殿中，是说神不作一件对不起自己的事。神定规了一件事，就必定要成全。神要作一件事，就必定要作到。约柜不只为着人，约柜也是为着神自己。神不能背乎祂自己，神不能反对祂自己。神在永世里定规要有一班荣耀的人，神定规世上的国要成为我主和主基督的国。虽然我们看看教会的情形，难免要说，神的目的怎能达到，但是，我们知道神绝不半途而废，因为神有约柜，神自己已立了约。公义的神，不只不能对人不义，公义的神，也不能对自己不义。人作事不能背乎他自己，因为人有人格；神作事也不能背乎祂自己，因为神也有祂自己的性格。神把约柜现出来给我们看，就是说祂所要作的事必定要作。在这里我们看见一件事：凭着什么能使祂自己和祂的基督掌权一直到永永远远？凭着什么能使世上的国成为我主和主基督的国？凭着神的性格。神要凭着祂的性格来成功这件事。没有什么可以拦阻神。我们要学习知道神的不能被拦阻。那个约柜还是在那里，那个约柜是表明神自己，表明神的约。神凭着祂自己，必要成功这件事。我们感谢神，从十二章起，要告诉我们，神怎样凭着祂自己的信实来成功祂自己在永世里所定规的一切事。

异象中的妇人

启示录十二章一节：‘天上现出大异象来；有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。’这一个妇人是谁？这是许多解经家所一直争辩的。有人说她是指主耶稣的母亲马利亚说的，有人说她是指以色列国说的。但是，凭着圣经来看，这个妇人不可能是指主的母亲马利亚，也不可能是指以色列国，因为：

（一）这一个异象是在天上现出来的，这一个妇人完全是属天的。但是，马利亚没有这个地位，以色列国也没有这个地位。

（二）这一个妇人生了男孩子以后结局怎样？结局就是逃到旷野。如果把这妇人解释为以色列国，把她生的男孩子解释为基督，把男孩子的被提解释为基督升天，那就和事实不符。因为，虽然以色列国是分散了，但是以色列国到旷野，并不是因为基督升天。当基督升天的时候，以色列国早已亡了。在这里是在男孩子被提之后，才发生事情。以色列国是在基督升天之先就早已亡国了。所以这不可能指着以色列国说的，更不可能指着马利亚说的。

（三）这一个妇人生男孩子的时候，碰着了龙。这龙有七个头，十个角。在十七章里告诉我们，七个头就是七个王，五个已经倾倒了，一个还在，一个还没有来到；十个角就是后来要兴起的十个王。我们知道在主升天之前，没有七头十角的事发生。所以这一个女人和这一个男孩子，都是将来的事，说女人是指以色列国或马利亚，说男孩子是指主耶稣，都和历史合不起来。

（四）等到男孩子被提到天上以后，天上就有了争战，撒但就从天上被摔到地上，于是天上就宣告说，‘我神的救恩、能力、国度、并祂基督的权柄，现在都来到了；因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了。 ’（启十二 10。）我们知道这件事还没有成功，以弗所六章告诉我们，教会在地上还得与天上属灵气的恶魔争战，撒但还是在空中。历史上既然并没有这样的事发生，所以这不是指着主耶稣那个时候的事。

（五）龙被摔到地上以后，就逼迫那生男孩子的妇人。也许有人要以为这是指着马利亚说的凭据了。不错，马利亚生了主耶稣以后，曾逃到埃及去；但是在主升天的时候，她并没有逃到旷野。十四至十六节说，‘于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，躲避那蛇；她在那里被养活一载二载半载。蛇就在妇人身后，从口中吐出水来像河一样，要将妇人冲去。地却帮助妇人，开口吞了从龙口吐出来的水。’我们知道，无论是马利亚也好，是以色列国也好，在基督升天的时候，在历史上并没有这些事发生。所以不是指马利亚说的，也不是指以色列国说的。

（六）还有一个证明。十七节说，‘龙向妇人发怒，去与她其余的儿女争战。’这一个妇人生了一个男孩子，被提到宝座那里去了以后，还有许多儿女在地上，所以这必定不是马利亚。再看下面：‘这儿女就是那守神诫命，为耶稣作见证的。’说以色列国守神诫命是可以的，但说以色列国为耶稣作见证，那就把旧约和新约混在一起了。所以这一个妇人不可能是指马利亚说的，也不可能是指以色列国说的。

那么这个妇人是谁呢？在旧约圣经中只有一个妇人是与蛇发生关系的，就是创世记三章的夏娃。在新约圣经中也只有一个妇人是与蛇发生关系的，就是这一个妇人。这是圣经前后相合的地方。并且神特地在这里说大龙就是那古蛇，就是从前的那一条蛇。神已经指清楚了，是那一条独一的古蛇，特别是那一条，注重在‘那’字。所以这一个妇人就是那一个妇人。日、月、星，怎样在创世记一章里，日、月、星也在这里；蛇怎样在创世记三章里，蛇也在这里；女人的后裔怎样在创世记三章里，女人的后裔也在这里；在创世记三章里题到生产之苦，这里也题到。把这两处圣经合起来看，我们就能断定说，这一个妇人，就是在神永远旨意里所定规的那一个女人，到了末后的时候所要碰着的情形。创世记二章的女人，是说到神永远的目的；以弗所五章的女人，是说到教会的地位和前途；启示录十二章的女人，是显出末后的事。还有一个女人，是说到在永世里的事，那是以后要看的。

这个妇人在异象中现出的时候，圣经首先记载她是‘身披日头，脚踏月亮，头戴十二星的冠冕’，（启十二1，）这是有时代上的意义的：

（一）这个妇人身披日头－日头，是指主耶稣。她身披日头，就是当日头照得最亮的时候，是照在她的身上。神在这一个时代中藉着她显出自己。所以这是她与基督的关系，与恩典时代的关系。

（二）这个妇人脚踏月亮－这里的‘踏’，不是践踏的意思，在希腊文的意思是伏在她的脚下。月亮的光是反照的，不是自己的。律法时代里面的东西，都是反照出恩典时代里面的东西，律法不过是豫表。圣殿、约柜是豫表，圣所里的香和饼、祭司所献的祭也都是豫表，连牛羊的血也是豫表。这个妇人脚踏月亮，意即律法里面的东西，都伏在她的下面，都是附属于她的。所以这是说到她与律法时代的关系。

（三）这个妇人头戴十二星的冠冕－列祖时代里最重要的人物可以说是从亚伯拉罕起到十二个支派的产生。这个妇人头戴十二星的冠冕，就是说到她与列祖时代的关系。

这样看来，这个妇人不只与恩典时代有关，也与列祖时代和律法时代有关，不过她与恩典时代的关系比较多；她包括了恩典时代的人，也包括了列祖时代和律法时代的人。

男孩子的产生

二节：‘她怀了孕，在生产的艰难中疼痛呼叫。’这‘孕’是寓意的孕，不是实际的孕。什么叫作怀孕？怀孕就是孩子在母胎里，意思就是孩子和她的母亲是合一的，是一体的。母亲吃，他也得着营养；母亲病，他也受到影响；母亲怎样，他也怎样。母亲和他是合而为一的。

另一面，这一个孩子又是另外的。说他和母亲合一，的确是合一的，因为他从他的母亲接受生命；但他又是另外的，他有他的前途，他的前途与他母亲的前途不同，他生下以后要被提到神宝座那里去，他的母亲却要逃到旷野。

还有一点，当那个妇人怀孕的时候，我们能看见的不过是母亲，没有方法看见孩子；在外表上只能看见母亲，不能看见孩子。可是孩子的的确确有他的存在，不过他是包括在他母亲里面。他是存在的，却又是包括在他母亲里面的。

三节：‘天上又现出异象来；有一条大红龙，七头十角，七头上戴着七个冠冕。’这一条蛇隔了几千年，和从前两样了，本来是一条蛇，现在大了，变作龙了。这条龙的情形怎样？它有七头十角，七头上戴着七个冠冕。这和从海中上来的兽是一样的。十三章一节：‘我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕。’这从海中上来的兽也有七头十角，也是戴了冠冕。这给我们看见撒但的目的是什么，他所要得着的就是冠冕，就是掌权。龙与兽的不同就在这里：龙的冠冕是在头上，兽的冠冕是在角上。头是表明决定的权柄，角是表明执行的权柄。主持的是它的头，执行的是它的角。换句话说，角是听头的话的，头动，角也动。兽所作的一切事，都是龙所主持的。

四节：‘它的尾巴拖拉着天上星辰的三分之一，摔在地上。’以赛亚九章十五节说到尾巴的意思是撒谎的、欺骗人的。启示录二至三章所说的星，是指着使者说的。这里是说到天上的星，所以该是指天使。天上有三分之一的天使，受了龙谎言的欺骗，跟它一同堕落了，一同被摔下来了。

接下去：‘龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。’有一个妇人是神的旨意所定规的，有一个男孩子是神所要得着的。这龙一直拦阻神在妇人身上所要得着的，它知道这个妇人将要生产一个孩子，所以它就站在这个妇人面前，等她生产之后要吞吃她的孩子。

五节：‘妇人生了一个男孩子。’要知道这个男孩子与这个妇人的关系，请看加拉太四章二十六节：‘但那在上的耶路撒冷是自主的，她是我们的母。’再看二十七节末了一句：‘因为没有丈夫的，比有丈夫的儿女更多。’在上的耶路撒冷，就是新耶路撒冷。新耶路撒冷，就是神将来在永世里所要得着的那一个女人，那一个目的。那一个女人，在创造里就是夏娃，在恩典时代就是基督的身体，在恩典时代将结束的时候就像这一个妇人，在将来的永世里就是新耶路撒冷。这里所说在上的耶路撒冷有儿子，并不是母亲归母亲，儿子归儿子；这里的意思是一个分作许多个，许多合起来还是一个，这许多的儿子加起来，就等于这个母亲。不是一个母亲生了五个儿子就等于六个，乃是五个儿子加起来就等于一个母亲。每一个儿子都是一部分的母亲，是一个母亲分出一点来给这一个，分出一点来给那一个，好像是从她生的，其实就是她自己。母亲不是在儿子之外的一个，母亲就是许多儿子的总和。看整个的时候是母亲，看一个一个的时候是儿子。把所有在神目的中的人合起来看，就是一个女人，把一个分成几个来看，就是几个儿子。这是一个特别的原则。

启示录十二章所说妇人生了一个男孩子，也是这样的意思。这一个妇人生了一个男孩子，是一个异象，是一种表号。这里的‘生’，不是说从她而出，乃是说在她里面有这样一个人。‘妇人生了一个男孩子’的意思，就是有一班人包括在这一个妇人里面。所有神的子民，在神永远的计划中，在神的目的里，都是有分的；但是，他们没有负起他们所该负的责任，所以神在他们中间拣出一班人来。这一班人是许多人中间的一部分，是神拣出来的，这就是男孩子，这就是这个妇人所生的男孩子。全体的就是母亲，少数的就是男孩子。这里的男孩子，就是十一节里的‘弟兄们’。（原文。）这就是说男孩子并不是一个人，而是有相当数目的人，是多少人合起来成功一个男孩子。不过和母亲比起来，这一个男孩子是小的意思，就是这班人和全体来比，数目是小的，但是，神的计划是在他们身上，神的目的是在他们身上。

五节：‘妇人生了一个男孩子，是将来要用铁杖辖管万国的。’在启示录里，有三次说起用铁杖辖管万国。第一次是在二章二十六至二十七节，‘那得胜又遵守我命令到底的，我要赐给他权柄制伏列国；他必用铁杖辖管他们，’这很明显是指着教会中的得胜者说的。末了一次是在十九章十五节，‘有利剑从祂口中出来，可以击杀列国；祂必用铁杖辖管他们，’这是指着主耶稣说的。那么，这里的一次是指着谁说的呢？若不是指着教会的得胜者说的，就是指着主耶稣说的。这里可能不可能是指主耶稣呢？不可能。（这不是说绝对不可能，在后面我们要讲到主耶稣也包括在这里面。）为什么不可能呢？第一，这个男孩子一产生就被提到神宝座那里去了。是一生下来就被提上去，可见这不是指主耶稣，因为主耶稣是活了三十三年经过死和复活之后才升天的。因此，我们相信这个男孩子是指着教会中的得胜者说的。这个男孩子就是教会中有一部分人，这一部分人是得胜的。所以，男孩子是指教会中的得胜者，不是指主耶稣。（不过，男孩子也包括主耶稣，因为主耶稣是第一个得胜者，所有的得胜者都包括在主耶稣里面。）男孩子和母亲是有分别的，但又是合一的；得胜者是和教会有分别的，但又是在教会里面的。

男孩子的被提

五节：‘她的孩子被提到神宝座那里去了。’这里的被提和帖前四章所说的被提不同，帖前四章是说提到空中，这里是说提到神宝座那里去。为什么提到宝座那里去？因为已经有一个人在那里了，教会的头已经在宝座上了。神的目的不只是要一个人在宝座上，乃是要许多人在宝座上。神起初的目的，就是要许多人到宝座上去，要许多人掌权。神要基督和教会一同来成功祂的目的，但是，教会中多数的人这时还不能到宝座那里去，只有一班少数的人，他们被称为得胜者，他们能到神宝座那里去。他们达到了神的目的，所以他们被提到神宝座那里去了。

男孩子一被提，就立刻发生两件事。六至七节：‘妇人就逃到旷野，在那里有神给她豫备的地方，使她被养活一千二百六十天。在天上就有了争战；米迦勒同他的使者与龙争战；龙也同它的使者去争战。’我们要注意这里的两个‘就’字。五节说男孩子被提到神宝座那里去，六节说妇人‘就’逃到旷野，七节说天上‘就’有了争战，可见妇人的逃到旷野是因为男孩子的被提，天上的争战也是因为男孩子的被提。

我们来看天上争战的情形。先说到米迦勒，他的名字是有意思的。米迦勒的意思，就是‘谁是像神的？’这一句问话是太好了。撒但的打算就是要像神，米迦勒就问说，谁是像神的？撒但要像神，撒但也是用像神来引诱人，但谁是像神的这一问题，摇动了撒但的权柄。你要像神，但是你不够；这就是米迦勒的名字所启示的。

男孩子一被提，在天上就有了争战，换句话说，天上所以有了争战，就是因为男孩子的被提。由此可见，被提不光是个人的问题，被提更是为着要了结历世历代以来的那一个争战，就是那古蛇几千年来与神为敌的那一个争战。天上一有了争战，米迦勒同他的使者就与龙争战。龙就是那古蛇。它是一条蛇变成一条龙，它的能力越过越大了。但是，男孩子一被提，就不只不让它再大下去，并且要把它从天上摔下去。所以被提是一种工作，使撒但在天上再没有地位了。

米迦勒同他的使者与龙争战，龙也同它的使者去争战，结局怎样？八至九节：‘并没有得胜，天上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。’这一场争战的结局，龙失败了，天上再没有它们的地方了，它们都被摔下去了。本来，主耶稣的死已经对付了撒但在人的堕落中所得到的地位，换句话说，救赎破坏了撒但那个合法的地位。教会的工作，就是要在神的国度里执行主耶稣在救赎里所已经成功的，了结撒但因人堕落所得着的那个合法地位。救赎是基督对于堕落的对付，国度是教会对于堕落的对付。审判的工作是在基督身上，执行的工作是在教会身上。撒但是在救赎里受审判，在国度里受刑罚。

龙和它的使者从天上被摔下去之后，十节就说：‘我听见在天上有大声音说，我神的救恩、能力、国度、并祂基督的权柄，现在都来到了，’这就叫作国度。撒但被摔下去，撒但的使者被摔下去，天上再没有它们的地方，这就叫作神的救恩、能力、国度、并基督的权柄。

再把十一章十五节和十二章十节合起来读。十一章十五节说，‘第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国；祂要作王，直到永永远远。’这是题目。十二章十节说，‘我听见在天上有大声音说，我神的救恩、能力、国度、并祂基督的权柄，现在都来到了。’这是题目已经实现了，已经成功了。这个成功的关键，是在男孩子的被提。是男孩子的被提，使天上有了争战，使撒但被摔下去。撒但被摔下去的结局，就是我主和主基督的国来到了。得胜者的被提，使撒但被摔下去，把国度引进来。得胜者的工作，就是为着引进神的国度。主的工作已经成功了，主已经坐在宝座上了，得胜者就是要把这个带进来。

在路加十章，也有和这里相合的地方。十七节说，‘那七十个人欢欢喜喜的回来说，主阿，因你的名，就是鬼也服了我们。’这里是说他们出去赶鬼。十八节说，‘耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。’这是说撒但从天上坠落。这件事到什么时候应验呢？是应验在启示录十二章。怎样才能使撒但坠落呢？十八节的根据是在十七节，是因为教会赶鬼的缘故，撒但才从天上坠落。十七节给我们看见，不是一次的赶鬼，乃是教会在地上一直赶鬼，才使撒但从天上坠落下来。有一次因为主耶稣的死，撒但的权柄被打破了。至于使撒但失去他的权柄，失去他天上的权柄，了结他所有的权柄，那是因为神的儿女们在地上一直对付他。多次因着主耶稣的名鬼服了，所以撒但就被摔下来了。

比方，在这里有一个天平。天平这一边有一个撒但，我们不知道他有多少重。我们在天平那一边加东西，一直加，一直加，多一次对付，就是多加一点，等到末了一点加上去，这边就动起来了。起先在那边一直加，好像是没有用处的，实在每一个都是有用处的，等到末了一个一加上去，天平的这一边就动了。末了的一个，不知是谁加上去的，但以先所加上去的每一个，和这末了的一个都起了作用。教会的工作就是我们大家抵挡撒但的工作，我们大家赶鬼。赶鬼不是碰着鬼才赶，赶鬼乃是凡是鬼魔的工作、鬼魔的权柄，都得把它赶出去。我们把主的权柄抓牢，坚持在那里，一个弟兄加上一点，另一个弟兄又加上一点，到有一天，撒但就要从天上坠落下来。使撒但从天上坠落，不是神的手直接去作的。如果是神自己作的话，那容易得很。但是神不作，神是要教会来作。可惜教会失败了不能作，所以必须有得胜者出来站在教会的地位上作。得胜者站住教会的地位作了她所该作的，结果就是‘我神的救恩、能力、国度、并祂基督的权柄，现在都来到了’。启示录十二章的男孩子就是站在教会的地位上的得胜者，所以这个男孩子一被提，撒但就从天上被摔下来，国度就来到了。

男孩子的原则

圣经说这男孩子‘是将来要用铁杖辖管万国的’，神的目的就是在这里。教会的工作，就是要使撒但失去权柄，就是要把神的国带进来。神所要的教会是要有亚比该的性质的，是要有与基督合作的性质的。但是，教会并没有达到神的目的，甚至连神的目的是什么都不知道。那么，神怎样作呢？神就拣选一班得胜者，他们能达到神的目的，他们能成功神的要求。这就是男孩子的原则。

这一个原则，在圣经中有许多例子。神在旧约的时候，拣选以色列人作什么？出埃及十九章告诉我们，神拣选以色列人作祭司的国度。什么叫祭司的国度呢？意思就是全国的人都事奉神，都作祭司。可是以色列人没有全体都作祭司，因为他们拜了金牛犊，他们不事奉神，反而去拜偶像。后来摩西对以色列人说，‘凡属耶和华的，都要到我这里来。’于是利未的子孙都到他那里聚集。摩西对他们说，‘耶和华以色列的神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄、与同伴、并邻舍。’（出三二26～27。）拜偶像是最大的罪，神要他们用刀去杀弟兄。利未的子孙照摩西的话行了。（28。）利未人肯事奉神，肯不顾人情，神就拣选利未人作祭司。从此以后，不是全体以色列人作祭司，乃是利未一个支派作祭司。全体以色列人从此是藉着利未人来亲近神。本来是全体以色列人事奉神，但是因全体失败了，神就从失败的全体中，拣选一班人代替以色列人，这一班人就叫作得胜者。我们要记得，利未人不是为着自己事奉神，不是自命为得胜者，不是自以为比谁都好；如果这样，利未人就完了。利未人被神拣选作祭司，乃是替全体以色列人作祭司。本来是以色列人所当献上的，现在利未人来替他们献上。利未人在神面前的事奉，就算作以色列人在神面前的事奉。作祭司的是利未人，得着好处的是全体以色列人。所以，得胜者的工作，是替教会作。工作是他们作的，得着工作好处的是教会。得胜者的荣耀就是在这里：事情是他们作的，荣耀是全体有分的；工作是他们作的，好处是全教会都得着的。

到了士师的时候，以色列人被米甸人所压制，落在十分艰难的情形之下。后来神就从一个支派的一个家里面兴起一个基甸来，领导一班人把仇敌赶出去，全国就得着自由。争战本来是全国的事，但有的人惧怕、偷懒，于是就有一班人起来争战，结果使全体得着益处。

以色列人回国的时候，也有同样的原则。本来神应许以色列人被掳七十年后都要回来，都要复兴。但是以色列人没有完全回来，只有少数人在以斯拉、尼希米、所罗巴伯、约书亚等人的领导之下回来，盖造圣殿，修建耶路撒冷。他们在那里作，就算以色列全国作，就算以色列全国复兴，就算以色列全国归回。

所以，得胜者的原则，不是有一个特别好的人将来要得着冠冕，得着荣耀，（这不是说，将来个人不会得着冠冕，得着荣耀，乃是说，虽然他们是要得着的，但是他们不是为着那一个，）得胜者所以作得胜者，不是为着自己得荣耀，得冠冕，乃是站在教会所当站的地位上，替教会作事情。教会在神的面前，有她所当是的情形，所当作的工作，所当负的责任，所当站的地位。但是教会失败了，没有是所当是的，没有作所当作的，没有负所当负的，没有站所当站的。惟有一班人站在那个地位，来替教会作那些事情，负那个责任，这一班人就是得胜者。得胜者所作的，就算是全教会所作的。只要有人在那里作得胜者，神就算是已经得着了。这就是男孩子的原则。

我们要读男孩子的事，就是因为在神永远的旨意中需要有一班得胜者。我们不得不承认，教会在历史上是失败的。神就是要呼召得胜者来替教会站住。这里的男孩子，特别是指着末后的得胜者说的。男孩子一产生，被提到神宝座那里去，立刻天上就发生了事情，撒但就被摔下来。这就是说，神的难处因着男孩子的被提就解决了，好像男孩子一出来，神的目的就非得着不可了。这是今天神所呼召、所注意的，神要得着这样的人来达到祂当初的目的。

得胜者的根据和态度

启示录三章里有一句话说，‘得胜的，我要赐他在我宝座上与我同坐。’（21。）可见男孩子的到宝座上去，是因为他已经得胜。我们现在要来看，他们是怎样得胜的；同时也要看，他们有什么态度。

启示录十二章十一节：‘弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。’

‘弟兄胜过他，’他，就是撒但。他们是胜过撒但的，他们使撒但在他们的身上不能作什么。他们所以能得胜，第一是因羔羊的血，第二是因自己所见证的道。另一面，他们还有一个态度，就是他们虽至于死，也不爱惜自己的性命。

羔羊的血

第一，‘弟兄胜过他，是因羔羊的血，’属灵争战得胜的根据是在于羔羊的血。血不光是为着赦免，血不光是使人在神面前能得救，血并且是胜过撒但的根据。也许有人以为血在一班长进的基督徒身上没有多大用处，好像说他们长进到一个地步可以越过血。我们要说，没有这件事，没有一个人能长进到一个地步是可以越过血。神的话是说，‘弟兄胜过他，是因羔羊的血。’

撒但对基督徒所作的主要的工作就是控告。撒但是不是一个凶杀者？是。撒但是不是一个撒谎者？是。撒但是不是一个诱惑者？是。撒但是不是一个攻击者？是。但是，还不只这些，撒但还有一件主要的工作，就是控告。在十二章十节有一句话说，‘因为那在我们神面前昼夜控告我们弟兄的，已经被摔下去了，’可见撒但是昼夜控告弟兄的。他在神的面前作控告者，也在我们的良心里作控告者。撒但的控告能使人软弱无力。撒但就是把人控告到一个地步，使人想像自己是一个毫无用处的人，使人失去和他争战的地位。我们不是说基督徒不需要对付罪。基督徒对于罪是应该有感觉的，但是，基督徒不需要接受撒但的控告。

神的儿女一接受撒但的控告，就一天到晚都觉得自己不对。早晨一起来，就觉得自己不对，跪下去祷告，又觉得自己不对，不相信自己的祷告会得着神的答应。上台讲道，又觉得这没有用，因为觉得自己不对。把钱奉献给主，又觉得这又何必呢，因为恐怕神不悦纳这样的人奉献。这些基督徒主要的思想，不是想到主耶稣是何等的荣耀，主耶稣是何等的得胜；他们主要的思想，却是想到自己不好，自己什么都不好，一天到晚总是想自己不好，工作的时候觉得自己不好，休息的时候觉得自己不好，走路的时候觉得自己不好，读圣经的时候觉得自己不好，祷告的时候觉得自己不好，没有一个时候觉得自己是好的。这就是撒但的控告。撒但如果把我们留在这一种情形中，他就已经得胜了。有这一种情形的人，在撒但面前是软弱的。没有一个接受撒但控告的人，是能够在他面前作得胜者的。许多时候，我们一直在那里想自己的不好，还以为是基督徒的谦卑，岂知道这正是受了撒但控告的害。不错，如果我们有罪，我们要承认，我们要对付；但是，另外有一个功课要我们学习的，就是我们不要看自己，只要看主耶稣。一天到晚在那里觉得自己的，是一种病态，这种病态是因为受了撒但的控告而产生的。

有些神的儿女的良心缺少对于罪恶的感觉，这样的人没有什么属灵的用处。但是，也有许多神的儿女，良心软弱到连主耶稣的工作都不知道了。如果我们问他到底有什么特别的罪，他说不出有什么特别的罪。但是，他总有一个觉得自己不对的感觉，总觉得自己是软弱的，是没有什么用处的。他摸摸自己，就觉得不平安，就觉得不快乐。这就是接受了撒但的控告。每一次撒但给我们这样的感觉，我们就软下来，就不能抵挡他。

所以我们不要轻看撒但的控告。撒但有一个主要的工作，就是控告。他昼夜不息的在那里控告。他在神的面前控告，又在我们的良心里控告，使我们的良心软弱下来，刚强不起来。在基督徒的生活和工作中，良心是十分要紧的东西，保罗在林前八章给我们看见，人的良心如果被破坏，他就沉沦了。这里所说的沉沦，不是指着永远灭亡说的，乃是说这个人建造不起来，变作软弱，没有用处。还有提前一章说，人丢弃良心，就在真道上如同船破坏了一般。船若破了，就不能行驶。所以一个基督徒在神的面前站得住或站不住，就看他的良心有亏或无亏。他如果接受撒但的控告，他的良心就立刻有亏；良心一亏，工作就作不动，就不可能为着神争战。所以我们要知道，撒但有一件主要的工作叫作控告，是我们必须胜过的。

怎样胜过撒但的控告呢？天上的声音告诉我们说，‘弟兄胜过他，是因羔羊的血。’（启十二11。）血是得胜的根据，血是胜过撒但的工具。撒但可以控告，但是我们能够说，祂儿子耶稣的血，洗净我们一切的罪。（约壹一7。）‘一切的罪’，无论是大的罪，小的罪，任何的罪，祂儿子的血都洗净了！撒但说我们不对，但是我们有主耶稣的血。主耶稣的血洗净我们许许多多的罪。这是神的话：祂儿子耶稣的血，洗净我们一切的罪。

我们不只是拒绝没有原因的控告，就是有原因的控告，我们也不接受。神的儿女即使作错了事情，也只需要祂儿子耶稣的血，不需要撒但的控告。罪所需要的是宝血，不是控告。神的话语并没有说，有了罪就用得着控告。问题只在这里：我们有了罪，我们承认不承认？如果我们承认了，还有什么话说？有罪而不承认，那才用得着控告。没有罪，就没有控告的理由；有了罪而承认了，就也用不着控告。如果你有罪，你可以低下头来向神认罪，主耶稣的血就立刻洗净你。不要以为我们多想一点自己有罪，就更圣洁一点；不要以为我们多觉得一点自己有罪，就更圣洁一点。我们应当问自己一句话：我如何对待主耶稣的血？不错，我们有罪，但是，祂的血洗净了我们一切的罪。‘一切’，是这样解释的：无论是大的罪、小的罪、记得的罪、不记得的罪、看见了的罪、没有看见的罪、以为能够蒙赦免的罪、以为不能够蒙赦免的罪，一起都包括在里面了，所有的罪都包括在里面了。祂儿子耶稣的血不是洗净一件两件的罪，也不是洗净许多的罪，乃是洗净一切的罪。我们说我们是有罪的，我们不是说我们没有罪，但是，我们不接受撒但的控告，我们在神面前还是洁净的，因为我们有宝血。我们不能相信控告过于相信宝血。犯罪已经是不荣耀神的了，不相信宝血就更不荣耀神；犯罪是羞耻的事，不相信宝血是更羞耻的事。我们要学习相信羔羊的血。

罗马五章九节说，‘我们既靠着祂的血称义…。’为什么许多人来到神面前的时候，一直心里不平安，觉得自己不好，自己不对？这是因为他们的盼望错了。他们盼望有积极的东西献给神，但是，他们发觉自己并没有积极的东西可以献给神，所以控告就来了。那个控告就是说，你总是这样的人，你不会有什么好的献给神。但是我们要记得，我们自己在神的面前原没有积极的好，我们自己原没有什么好的可以献给神。我们只能把一件东西－血－摆在神面前，我们只能藉着血称义。我们自己没有积极的义，我们只有因救赎而得的义。我们每一次来到神施恩的宝座前，是仰望得着恩典，因为这是施恩的宝座，不是公义的宝座。我们每一次来到神面前，第一个资格就是我们是蒙救赎的，不是因我们作基督徒作得进步了。没有一个基督徒能够到一个地步说，我这两天很好，所以我有胆量祷告。我们每一次来到神的面前，我们的地位，我们的根据，都是在乎血。我们要知道，所有属灵的长进，不能代替血的功效，所有属灵的经历，不能代替血的工作。即使有人属灵的程度和使徒保罗、使徒约翰、使徒彼得一样，他站在神的面前还是需要血。有的时候我们有罪，撒但来控告；有的时候我们没有罪，撒但也来控告；有的时候不是因为有罪没有罪的问题，乃是因为我们没有积极的义献给神，撒但也来控告。但是，我们是因着血来到神的面前，并不是因着其他任何的东西。我们的洗净是因着血，我们的称义也是因着血。我们绝不接受撒但的控告。

宝血是属灵争战的根据。我们如果不知道血的价值，我们就不能争战；我们的良心一软弱，我们就不能争战。我们如果不保守自己有一个无亏的良心，有一个清洁的良心，我们对于撒但就无法对付。他能用成千成万的理由对我们说话，我们一接受，我们就倒了。他有成千上万的理由对我们说话，我们惟一的回答就是用血。没有一个撒但的理由是血所不能回答的。属灵的争战，需要一个无亏的良心，只有血能给我们一个无亏的良心。

希伯来十章二节说，‘良心既被洁净，就不再觉得有罪了。’基督徒的良心，能够不再觉得有罪，因为有血。你一站住这一个地位，你一相信血，撒但在你身上就不能作工了。我们是想说，我们犯了罪，所以我们就不能打仗；但是，主知道我们有罪，所以祂豫备了血。对于一个有罪的人，主有办法，因为主有血；对于一个一直接受控告的人，主没有办法，因为人接受了撒但的控告，就否认了血的能力。没有一个相信宝血的人，同时又接受撒但的控告的。总有一个要出去，接受控告，血就得出去；相信血，控告就得出去。

主耶稣为我们作大祭司，作中保。（来二17～18，四14～16，七20～28，八6，九15，约壹二1。）祂是一直在那里作祭司，祂是一直在那里作中保。祂所以如此，就是要保守我们不受控告。因为人接受祂作救主，是很快的事，但是人受撒但的控告是一生一世的。‘中保’这个辞，在希腊文的意思，就是受委任作辩护者。主是我们的中保，主是我们的辩护者，主替我们说话。我们是站在控告者的一边呢，还是站在中保的一边？如果作中保的替我们辩护的时候，我们竟然相信控告者的话，你想这岂不可笑？辩护者一直证明被告是没有罪的，但是，被告一直相信控告者的话是对的，这岂不可笑么？让我们看见主耶稣作我们的中保，主耶稣为我们辩护。让我们看见血是对付撒但的根据。我们如果知道血的价值，就不知道在地上要增加多少平安快乐的基督徒。

‘弟兄胜过他，是因羔羊的血，’这句话是何等宝贵。弟兄胜过他，不是因为他们的长处，不是因为他们的长进，不是因为他们的经历；弟兄胜过他，乃是因为羔羊的血。撒但一有控告的时候，我们就得用血去对付。我们一接受血，撒但的能力就消灭了。我们的一切都是靠着血，我们天天需要血。我们得救的那一天如何靠着血，相信血，以后每天我们也要如何靠着血，相信血。血是惟一的根基。神要拯救我们脱离许多无谓的控告。神要打破这一个锁炼。我们不要以为天天受控告是谦卑，我们要学习胜过控告。我们如果不胜过控告，就不能作得胜者。得胜者必须知道血的价值。我们虽不能知道血的价值到底有多大，但是我们可以对主说，‘主阿，按着你所知道的血的价值，来成功在我们身上。’不是按着我们所知道的，乃是按着主所知道的血的价值，去对付撒但的能力。

自己所见证的道

第二，‘弟兄胜过他，是因…自己所见证的道。’（启十二11。）良心无亏，口里就有见证，良心一有亏，口里就什么话都说不出，好像越说声音越小。这里的见证是对人说的，不只是对自己。你在神的面前有血，你在神的面前就有胆量，你在人的面前也就有见证。不只见证罪人能得赦免，不只见证人能因着基督蒙悦纳，并且见证神的国。‘见证’就是告诉人说，到底在基督里有些什么。见证的话是要说出来的。得胜者要多多的宣告基督的得胜，把这一个事实说了再说，这是撒但最怕的事。有一个事实就是说，天国必定要降临。有一个事实就是说，主要作王。有一个事实就是说，基督是得胜的，基督是永远得胜的。有一个事实就是说，撒但是失败的。有一个事实就是说，那一个壮士已经被捆绑起来了，那一个壮士在律法上已经被定罪了。有一个事实就是说，基督在十字架上拆毁了撒但所有的作为。把这些事实宣告出来，这就是见证。宣告说基督是这样的，宣告说基督是那样的，这就是见证。

见证的话是撒但所害怕的。撒但不怕你讲道理，撒但怕你宣告。撒但不怕你讲神学，撒但怕你宣告。撒但不怕你解圣经，撒但怕你宣告。撒但就是怕你宣告属灵的事实。有一个属灵的事实，就是‘耶稣是主’。有许多人在那里讲耶稣是主，解释耶稣是主，撒但一点都不怕；但是，有人用信心在那里宣告耶稣是主，撒但就怕了。撒但所怕的，不是讲道，不是神学，乃是见证的话。在这里有一个属灵的事实，就是耶稣的名是超乎万名之上的名。我们要用信心来宣告，不只对人说，更是对撒但说。许多时候，我们是说给撒但听的，是故意说给他听的，这是见证的话。你一个人在房间里，也可以出声说，你可以说耶稣是主，你可以说主耶稣是比壮士还要壮，你可以说神的儿子已经捆绑了撒但等等。这就是见证的话。

基督徒什么都得靠祷告，但是，有的时候，见证的话比祷告更有效力。马可十一章二十三节，主耶稣说，‘无论何人对这座山说，你挪开此地投在海里；他若心里不疑惑，只信他所说的必成，就必给他成了。’主耶稣在这里不是说按着他所求的给他成就，乃是说按着他所说的给他成就。我们中国人有一句话说，‘出口成章’；我们可以说在基督徒中间也有一句话，就是‘出口成事’。神造天地是说一句话就成了。在马可十一章的那一件事，我们可以叫作对山说话。只要用信心说，就能成为事实。许多时候，祷告的力量不如宣告的力量。许多什么，我们要用见证的话来对付撒但。

我们读使徒行传，就要看见里面有许多见证的话。在三章，彼得、约翰在殿的门口看见那一个瘸腿的人，彼得所作的就是对他说话：‘金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。’（6。）这就叫作见证的话。不是祷告神求神对付他，乃是奉主的名用宣告直接对付他。还有十六章，保罗赶出那个鬼，也是用宣告的话，他说，‘我奉耶稣基督的名，吩咐你从她身上出来。’（18。）那鬼当时就出来了。

我们可以题起一件事实：有两个传福音的姊妹，有一次到一个乡村去住一些时候。在那地方有一个女人被鬼附，她家里的人请这两位姊妹去赶鬼。她们祷告了以后，觉得要去，就去了。到了那里，看见那一个女人衣服穿得好好的，什么都是好好的。她们想，这是被鬼附的人么？她们就讲道给她听，她很清楚。（其实鬼是不清楚的，不过是假装清楚。）她们觉得有点奇怪，后来就问她说，你相信不相信主耶稣？她说，我相信多年了。那两位姊妹给她弄糊涂了，不知道这是怎么一回事。她们又问她，你知道不知道耶稣是谁？她说，耶稣是谁，你们来看。她就从前面的大客堂带她们一直走到后面的一间，指着摆在那里的一个偶像说，这就是耶稣，我信它多年了。那时，有一位姊妹就觉得要作见证。请注意！她所说的，就是我们在这里所说的见证。她拉着那女人的手说，（不是对人说，乃是对鬼说，）你记得不记得，在一千九百多年以前，神的儿子从天上下来作人，作了三十三年半，把你们这样的鬼赶出去不知有多多少少！你记得不记得，你们想要害祂，你们和属乎你们的都起来要杀害祂，果然后来你们把祂钉在十字架上，你们觉得顶欢喜。但是过了三天，祂从死里复活了！所有你们的能力都被祂打破了！你是撒但手下的一个邪灵，你记得不记得，祂从阴间走出来那一天，神从天上发出声音告诉所有的生物、所有的灵说，从今以后，耶稣的名是超乎万名之上的名，从今以后，每一次题起祂的名的时候，万口都得承认，万膝都得跪拜！我告诉你，我是奉着这一位耶稣的名叫你走！她这样一宣告，这一个鬼立刻把这个女人摔在地上，就出去了。这一句话顶要紧－‘你记得不记得！’她一直用这一句话，这就是见证。我们如果与撒但讲道，他的‘道’多得很；我们如果与撒但讲理，他的‘理’也多得很；但是我们如果讲事实，讲属灵的事实，他就没有办法。

我们要知道圣经里面的事实，要相信这些事实。我们要在血的底下蒙神保护，不受仇敌的害，然后对撒但说话。撒但所怕的，就是我们对他说见证的话。在基督徒的经历中，有时好像觉得软弱得很，连到神面前祷告都祷告不来。这时候，我们要记得属灵的事实，我们要记得得胜的事实，我们要对鬼魔宣告主耶稣的得胜，宣告主耶稣是主。宣告就是见证，见证就是宣告。我们宣告主耶稣是主，我们宣告主是得胜的，我们宣告撒但被践踏在主的脚底下，我们宣告主已经给我们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力；这就是见证的话。见证的话，使撒但无法站住；见证的话，是给撒但的一个打击。主耶稣的工作所给我们的，不只是血，使我们能得着保护，并且给我们见证的话，能使撒但溃退。

不爱惜性命

上面是说得胜的根据，至于得胜者自己的遭遇是怎样呢？他们自己还是受试炼，还是遇见许多难处。不过，‘他们虽至于死，也不爱惜性命。’（启十二11。）这是得胜者在争战中的态度。这里的‘性命’有两个意思：一个意思是指着肉体的生命说的，还有一个意思是指着魂的能力说的。（‘性命’也可译作‘魂’。）我们先看关于魂的能力－天然的能力。

撒但对付我们最好的办法，就是使我们用自己的力量来作事。撒但是要我们自己动，就是要我们用自己天然的能力，血气的能力来为神工作。

什么叫作天然的能力？天然的能力，就是我们原有的，从未经过十字架对付的能力，也就是在我们的人格里所带来的东西。有的人，他天然的能力是他的聪明，他什么都是靠自己的聪明；有的人，他天然的能力是他的口才，他不必特别得着圣灵的能力，就很会说话。但是，人不能藉着没有经过十字架对付的天然的能力来事奉神。教会的失败就是在于人把他天然的力量带到教会里来。我们总得被神带到一个地步，变成一个战兢恐惧的人，变成一个离了主不能作什么的人，（不是口里说说，乃是的确如此的人，）才能在神的手里有用处。

我们不是要人装作一个圣人，那没有用处，那不是出于基督的。我们是说神要把人一切出于天然的都打破，把一切出于人自己的那些东西都除掉，才能彰显基督，我们总得让神藉着十字架除掉这个‘己’，总得让神有一天把我们天然生命的背脊骨打断了才行。我们不要零零碎碎的在那里对付。零零碎碎的对付外面的事情，而让里面天然的生命仍旧原封不动，那就不但没有用处，反而使我们更骄傲，以为自己很好，我们里面的情形就变得更难对付。总得有一天，我们那一个能够作得好，能够事奉神的力量被打断了，使我们在神的面前和人的面前承认我们不能作什么了，然后基督才能在我们的身上彰显祂的能力。我们总得被神带到一个地步，看见我们不能用天然的力量在教会里作什么。许多人以为只要目的对就可以了，但是不。你说你作工，主要问说，你用什么作工？你说你热心，主要问说，热心从那里来的？你说你有能力，主要问说，能力从那里来的？问题不是你作什么，而是你用什么来作；问题不是好不好，而是这个好是从什么地方出发的。

我们要学习认识十字架。十字架就是对付我们，使我们不敢凭着自己动。我们光是讲十字架的道理没有用，光是听十字架的道理也没有用。神所需要的，是经过十字架，受过十字架对付的人。你所传的信息对了还不够，还要问你这个人是谁。保罗说，‘我…在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语…。’（林前二2～4。）前面是说出他的信息，后面是说出他是怎样的人。我们想，像保罗这样的人，上讲台是绰绰有余了。但是保罗自己呢，他传的信息是十字架，他自己是又软弱，又惧怕，又甚战兢。我们什么时候认识十字架，我们什么时候就又软弱，又惧怕，又甚战兢。如果我们受过了十字架的对付，我们就没有把握，就不敢夸口。如果我们骄傲，以为自己能，我们就根本不认识什么是十字架。

从我们这一方面来看，十字架就是除去一切不是出于神的，十字架就是只留下从神出来的。十字架不能摇动从神出来的东西，但是从人出来的东西，一碰着十字架就没有办法。有的弟兄说，我从前这样救人，那样救人，现在学习受十字架的对付，这样对付，那样对付，被它对付完了，好像没有事情可作了。这就是证明他从前的一切都是出于他自己的。因为凡出于神的，都是十字架所杀不死的，如果是十字架杀得死的，那一定是出于人自己的。经过十字架还爬得起来的，就是出于神的；经过十字架爬不起来的，就是出于人的。主耶稣是出于神的，祂经过了十字架能起来。所有魂的生命，血气的生命，我们要不爱惜它，一直到死的地步，我们不让这一个生命留在身上。我们得胜的根据就是羔羊的血和见证的话，我们的态度是：我们不凭着自己作人，我们不能作一个自以为有本领，自以为有把握的人，我们要战战兢兢的作人，我们知道自己是一个软弱的人。

‘不爱惜性命’的另一个意思，就是不爱惜身体的生命。我们就是死的话，我们就是丧失性命的话，我们也要为神站住。约伯记二章，撒但在神面前说，人是以皮代皮，人情愿舍去一切所有的保全性命。（4。）撒但说人看重性命过于一切。但是神说，得胜者并不爱惜自己的性命。得胜者的态度是，不管撒但在我身上作什么，就是要我的性命也可以，但我总不向撒但屈服，我总要向神忠心。得胜者的态度就是向主说，主阿，我为着你，没有一样是不能舍弃的，甚至于我的性命。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 圣城新耶路撒冷--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第五章　圣城新耶路撒冷--荣耀的教会
  第五章　圣城新耶路撒冷 书名：荣耀的教会

第五章　圣城新耶路撒冷

前面我们已经看过，创世记二章的女人，就是以弗所五章的女人，也就是启示录十二章的女人。现在我们要来看另一个女人，这一个女人是在启示录二十一章和二十二章里面的。

启示录二十一至二十二章是与创世记一至三章遥遥相对的。在那里神创造了天地，在这里有新天新地。在那里有生命树，在这里也有生命树。在那里有河，从伊甸流出来，在这里也有一道生命水的河，从神和羔羊的宝座流出来。在那里有金子，在这里也有金子。在那里有珍珠，在这里也有珍珠。在那里有一种宝石（红玛瑙），在这里也有各样宝石。在创世记二章里，我们看见有亚当，并有夏娃作亚当的妻子；到了启示录二十一章，有羔羊，也有羔羊的妻，这羔羊的妻就是新耶路撒冷。在这一个女人的身上，达到了神永世里的目的。在创世记三章，人堕落了，就有死亡，有疾病，有痛苦，有咒诅。到了启示录二十一章，新耶路撒冷从天而降，就不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了，我们仔细读圣经，就要看见创世记一至三章与启示录二十一至二十二章是遥遥相对的。

这样，我们就看见有四个女人：创世记二章的夏娃，以弗所五章的妻子（教会），启示录十二章异象中的女人，启示录二十一章羔羊的妻子。这四个女人，其实是一个女人，不过在她的历史过程中，分作四段而已。当她在神的计划中的时候，称她为夏娃；当她在地上得着救赎又彰显出基督来的时候，称她为教会；当她受大龙逼迫的时候，她就是天上大异象中的女人；等到在永世里得着完全荣耀的时候，她就是羔羊的妻子。这四个女人，给我们看见神从永世到永世之间所作的事。创世记二章的那一个，是在已过的永世里神心目中所定规的一个女人。启示录二十一章的那一个，是在将来的永世里达到神目的的一个女人。在中间的那两个，一个是神为着基督所豫备的教会，一个是到了末后产生男孩子的那个女人。换句话说，这四个女人，是讲到一个女人历史的四段，一段是在过去的永世里，两段是在两个永世之间，一段是在将来的永世里。这四个女人虽然说起来是不同的，但是合在一起的时候，又是相同的。羔羊的妻，当然就是以弗所五章的那一个女人，因为羔羊是主耶稣，以弗所五章的那一个女人除了是羔羊的妻之外，不可能是别的。以弗所五章所说的那一个女人，又像夏娃一样，夏娃又像启示录二十一章羔羊的妻一样。有了得胜者代替全体教会工作之后，启示录十二章的那个女人就引到启示录二十一章的那一个女人去。神在将来的永世里，果然得着了一个女人，果然得着了一个掌权的女人完全对付了撒但，果然得着了一个羔羊的妻，神的目的达到了。

现在我们要来看启示录十二章的那一个女人，怎样会变作二十一章的那一个女人。

巴比伦的倾倒

启示录十七章一至三节和二十一章九至十节说到两个女人，一个叫作淫妇，一个叫作新妇。十七章一节：‘拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。’二十一章九节：‘拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。’十七章三节：‘我被圣灵感动，天使带我到旷野去；我就看见一个女人…。’二十一章十节：‘我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷指示我。’圣灵默示人写圣经的时候，特意将指出两个女人的方法写成一个对照，好使我们有一个清楚的印象。

我们先来看关于淫妇的事：

启示录十七章和十八章说这一个淫妇就是巴比伦。她所作的事是神所不喜悦的。为什么神不喜悦她所作的事？巴比伦所代表的是什么？巴比伦的原则是什么？神为什么一直对付巴比伦？为什么要等到巴比伦受了审判之后，羔羊的妻才出来？但愿神开我们的眼睛，使我们看见在圣经中巴比伦到底是怎样的。

‘巴比伦’这个辞是从‘巴别’来的。我们应当记得圣经中巴别塔的故事。巴别塔的原则，就是从地上造到天上。人造巴别塔是用砖头造的。砖头和石头有一个根本的不同，就是石头是神造的，砖头是人造的。砖头是人的发明，人的产物。巴比伦的意思，就是人要用自己的方法建造一座塔，直通到天。巴比伦所代表的，就是人能。巴比伦所代表的，是一个假冒的基督教，她不是让圣灵有权柄，不是求圣灵的引导，而是凭着人在那里作一切的事。一切都是人烧的砖头，都是人的作为。人没有看见人是有限的，却以为有天然的本事就可以作主的工。他们没有站在一个地位上，真是对主说，‘主，如果你不施恩，我们就不能作什么。’他们以为属灵的事藉着人的能力能作得到。他们的目的，就是想要从地上一直通到天上。他们不是造一条桥，从这一边通到那一边；他们是要造一座塔，从地上直通到天上。

但是，这件事是神所不能接受的。哦，人有本事，以为读了一点神学就可以讲道了，这是什么？是砖头！这个人很聪明，他只要受一点造就，就有一点知识，就可以传道了，这是什么？是砖头！这个人办事能力很好，就请他办教会的事，这是什么？是砖头！凡打算用人的能力从地上通到天上去的，都是砖头。

我们要说，人在教会里没有地位。天上的东西只能从天上来，地上的东西都不能到天上去。人的难处，就是没有看见人是受审判的，没有看见自己是像灰尘，是像泥土一样。人会造得高，但是天比人的最高还要高。不管人的塔造得怎样高，人仍然摸不着天，天总是在人的上面。人怎样爬，怎样造，即使不倒下来，也摸不着天。神所以把人要造巴别塔的计划破坏了，就是要给人看见，人的自己在属灵的事上并没有用处，人不能作什么。

还有一件事，在旧约里是特别显著的。以色列人进入迦南之后，第一个犯罪的是亚干。亚干所犯的是什么罪呢？他说，‘我在所夺的财物中，看见一件美好的示拿衣服…我就贪爱这些物件，便拿去了。’（书七21。）巴比伦是在示拿地，说到示拿，也就是指着巴比伦说的。一件巴比伦的衣服，就使亚干犯了罪。什么叫作美好的衣服？美好的衣服就是为着好看而穿的衣服。穿上一件美好的衣服，就是把自己装饰一下，让自己体面一点，光彩一点。贪爱巴比伦的衣服，就是要装饰，要体面，要有光彩。这个就是亚干所犯的罪。

到新约里教会起头的时候，第一个犯罪的是谁？圣经给我们看见是亚拿尼亚和撒非喇。他们犯什么罪？他们欺骗了圣灵。他们没有那么爱主，却要显出是那么爱主的，他们装假。他们没有甘心乐意把一切都奉献给神，但是他们在人的面前却假冒是完全奉献的。这一个就是示拿的衣服。

所以巴比伦的原则就是装假，实际上没有那样，在人面前却装作那样，为要得着人的荣耀。神的儿女有一个危险，就是要在外表上装作属灵的样子。许多所谓属灵的态度都是假装的，许多祷告的长短也是假装的，许多祷告的声音也是假装的。实际不是那样，外面装得那样，这就是巴比伦的原则。什么时候，我们穿上一件与自己不相称的衣服，这就是巴比伦的原则。神的儿女因为要得着人的荣耀，不知道有多少的假冒。这是与新妇完全不同的。假冒的事，是凭着淫妇的原则作的，不是凭着新妇的原则作的。神的儿女能被拯救脱离在人面前的装假，就是一件大事。巴比伦的原则就是在人面前装假，要得着在人面前的荣耀。在教会里要得着人的荣耀，要得着人的地位，这就是示拿衣服的罪，这就是亚拿尼亚、撒非喇所犯的罪。假的奉献是罪，假的属灵是罪。凡是真实的敬拜，都得用灵和诚实。但愿神使我们作一个诚实的人。

十八章七节说到巴比伦还有一种情形，就是：‘她心里说，我坐了皇后的位，并不是寡妇。’她坐在皇后的地位上，她完全失去了寡妇的性质，她一点不觉得主耶稣是被杀的，是钉在十字架上的。她说，‘我坐了皇后的位，’她失去了贞洁，失去了正当的目标，这是巴比伦的原则，这是败坏了的基督教。

在十八章里又给我们看见巴比伦有一大堆的东西，就是她特别得着奢华的享受。在这里，我们要题醒自己，一方面我们相信科学的发明。许多的东西，我们用得着的时候，就可以用它，正如保罗所说‘用世物的’，我们的目的是在乎‘用’。但是一切奢华的享受，那是另外一件事。许多基督徒拒绝一切的奢侈品，拒绝使肉体过分享受的东西。我们不是说不要用东西，乃是说，过分的就是奢华。衣服也好，饮食也好，住处也好，过分的，超过需要的，就是奢华，就是巴比伦的原则。一切需要的，神都许可；在需要之外的，神都不许可。我们凭着需要的原则过生活，神要祝福我们；我们如果凭着私欲过生活，就是巴比伦的原则，神就不能祝福我们。

我们已经看见，巴比伦的原则就是把人的东西和神的道混在一起，就是把属肉体的和属灵的混在一起，就是把出乎人的来假冒出乎神的，就是要得着人的荣耀，就是要满足人的私欲。所以，巴比伦就是那混乱的基督教，也就是败坏了的基督教。我们对于巴比伦应该抱什么态度呢？启示录十八章四节说，‘我又听见从天上有声音说，我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃。’林后六章十七节也有话说，‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。’神的话是说，一切有巴比伦性质的东西，神的儿女都不能有分在内。所有把人的能力和神的能力混在一起的，所有把人的本事和神的工作混在一起的，所有把人的意见和神的道混在一起的，一切有巴比伦性质的，神说要从那里出来，不能在那里有分。神的儿女要从心里学习与巴比伦有分别，要从心里审判一切巴比伦的作为，这样，才不至和巴比伦一同被定罪。

巴比伦是从巴别塔起头的，一天过一天，越过越大起来，到了最后，神要审判她。十九章一至四节：‘此后，我听见好像群众在天上大声说，哈利路亚，救恩、荣耀、权能，都属乎我们的神；祂的判断是真实公义的；因祂判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。又说，哈利路亚。烧淫妇的烟往上冒，直到永永远远。那二十四位长老与四活物，就俯伏敬拜坐宝座的神，说，阿们，哈利路亚。’（新约圣经中的‘哈利路亚’，照希腊文应读作‘阿利路亚’。）神审判了淫妇，把她所有的工作，所有的东西，所代表的原则，一起都摔碎了，天上就有声音说，阿利路亚！在全部新约里，只有这里有几个阿利路亚，就是因为看见了那一个混乱基督道理的巴比伦受了审判。十八章二至十九节这一段，就是说到巴比伦所以倾倒，所以受审判的原因，就是宣布巴比伦的罪行和她受审判的结局。凡与神同心的人都要说阿利路亚，因为神审判了巴比伦。实际上的审判是将来的事，但是属灵的审判是在今天。实际上的审判是神将来要作的，但是属灵的审判是我们今天要作的。如果神的儿女把许多不属灵的东西搬到教会里来，你觉得怎样？难道因为大家都是神的儿女，应当有爱心，就不应当为着神的审判而说阿利路亚么？要知道这不是爱心的问题，乃是神荣耀的问题。巴比伦的原则是混乱的，是不清洁的，所以叫作淫妇。在启示录里，神用好几处的圣经来讲巴比伦的事，这就可见神对巴比伦十分恨恶。十一章里题到‘那些败坏世界之人’，（18，）现在读十九章，就知道‘败坏世界’的，就是这个女人。

神最恨恶巴比伦的原则。我们在神的面前要注意，到底在我们里面有多少不是绝对的？一切不绝对的，一半一半的，就是巴比伦。我们要求神给我们光，让我们在光中审判自己一切不绝对的东西。当我们这样审判自己的时候，就是承认我们也恨恶巴比伦的原则。求主赐恩给我们，不让我们在基督之外求荣耀，不让我们在基督之外求尊贵。主所要我们爱慕寻求的，是作一个绝对的人，不作一个活在巴比伦原则之下的人。

‘羔羊婚娶的时候到了’

十九章五节：‘有声音从宝座出来说，神的众仆人哪，凡敬畏祂的，无论大小，都要赞美我们的神。’在启示录里，有一件事是很特别的，就是天上的宣告。像‘天上有声音说’，（十八4，）‘有声音从宝座出来说，’（十九5，）都是天上的宣告。这是神说话的时候，这是神说话的地方，这是神所注重的。十九章五节的这一个宣告是有原因。一面是因为大淫妇已经受了审判，另一面眼看着前面，羔羊婚娶的时候已经到了，所以宝座上宣告说，要赞美神。神从永世以来作事，神花了许多工夫工作，就是要得着赞美。以弗所书说神在圣徒中有祂的产业。什么是神在圣徒中的产业呢？人不能给神什么，只有一件东西，是人所能给神的，就是赞美。赞美就是神在圣徒中所得着的产业。在天上有声音宣告说，所有神的仆人，所有属乎神的人，连大带小，都当赞美神。神的目的必定要达到，并且快要达到，神要得着祂所得着的，所以我们要赞美神。

宝座上有声章宣告说，当赞美神，于是宇宙就发出许多的和声。十九章六节：‘我听见好像群众的声音，众水的声音，大雷的声音，说，哈利路亚；因为主我们的神，全能者，作王了。’一面有宝座上的宣告，一面有千千万万的和声。约翰在那里听一听，不是一个人的声音，乃是群众的声音，又好像众水的声音，大雷的声音。你去听瀑布，你去听海浪，你就知道众水的声音有多大。雷声已经够响了，何况是大雷的声音。这一切响亮的声音，雄壮的声音，都在那里说阿利路亚！天上有宣告，宇宙中有响应，每一个声音都说阿利路亚，因为有一件特别的事要发生，就是‘主我们的神，全能者，作王了。’

读到这里，我们的心放在什么地方呢？这里不是说你要作王，所以应当欢喜快乐，不是说因为你得着冠冕了，所以要赞美神，这里是说，我们的主全能者作王了。神心里的意思就是神作王，神掌权。神掌权，就是基督掌权。我们再回头去看十一章十五节的话：‘世上的国，成了我主和主基督的国；祂要作王，直到永永远远。’我主，是指着神说的；主基督，是指着基督说的。下面的‘祂’字用得很奇特。上面说我主和主基督，下面应当说‘祂们’要作王直到永永远远才对，但是不，下面是说‘祂’要作王直到永永远远。可见主掌权就是基督掌权，基督掌权就是神掌权，神的国就是基督的国，神作王也就是基督作王。因为神作王了，基督作王了，所以他们欢喜快乐，所以就说阿利路亚。

七节：‘我们要欢喜快乐，将荣耀归给祂。’这是神得荣耀的时候。接下去是说，‘因为羔羊婚娶的时候到了，新妇也自己豫备好了。’（这里的‘新妇’，照原文应译作‘妻子’。）不只神的权柄已起头，国度已进来，并且神所要得着的那个‘团体的人’，那个永远的夏娃，已经得着了，羔羊婚娶的时候到了，妻子也豫备好了。所以这里的赞美有两个原因：一是因为神掌权了，所以说阿利路亚；一是因为神在第一个永世里所定规的已经得着了，所以说阿利路亚。我们应当欢喜快乐，因为神所要得着的，有一天必定要得着。羔羊婚娶的时候，妻子总是豫备好了的。许多时候，我们把自己多看几下，就好像不可能有这么一天，就是基督要把教会献给自己，是那么荣耀的，是那么圣洁的，是那么无可指摘的。这样，我们怎能说阿利路亚呢？请记得，不管昨天今天有多少软弱的人，神所定规要得着的，那一天必定能得着，到了那一天，妻子总是豫备好了的，所以我们要将荣耀归给祂，所以我们要说阿利路亚。

再看七节：‘我们要欢喜快乐，将荣耀归给祂；因为羔羊婚娶的时候到了，新妇也自己豫备好了。’（照原文，‘新妇’应译作‘妻子’。）我们要注意，这里是说羔羊的妻子，不是说羔羊的新妇。再看二十一章一至二节：‘我又看见一个新天新地；…我又看见圣城新耶路撒冷由神那里从天而降，豫备好了，就如新妇妆饰整齐，等候丈夫。’十九章所说妻子豫备好了，是在什么时候？是在千年国之前。二十一章所说新妇豫备好了，是在什么时候？是在千年国之后，新耶路撒冷要到新天新地的时候才作羔羊的新妇，怎么在千年国之前就说羔羊的妻子已经豫备好了呢？十九章并没有说羔羊娶她，只说羔羊婚娶的时候到了。回头看，看见淫妇倒了，向前看，看见新天新地，所以宣告说，羔羊婚娶的时候到了。可是实际上还有一千年隔在当中，等到一千年过去，才真是羔羊婚娶的时候。这一个女人，实在作基督的妻子，是在新天新地的时候，不是在国度的时代。

还有一件事要注意。十二章里有一个女人，有一个男孩子，还有其余许多的儿女，怎么到这里只有一个妻子，其余许多的儿女看不见了，男孩子也看不见了呢？怎么那一个女人、那一个男孩子和其余许多的儿女，就成为这里的羔羊的妻子了呢？

这就要回头看到男孩子的原则。男孩子所作的，是代替教会全体作的。启示录十九章里宣告妻子已经豫备好了，是眼望着得胜者所说的话。教会全体要等到新天新地才是新妇，要等到那一天才豫备好。早一千年就说妻子已经豫备好了，这是什么豫备呢？这是指着得胜者豫备好了说的，除了得胜者以外，就没有别人。因为有得胜者豫备好了的缘故，所以能宣告说，妻子已经豫备好了。

我们要记得，得胜者不是为自己作的，而是为全体作的。一个肢体得着荣耀，全体就都得着荣耀，这是神的话。得胜者是替全体与撒但争战。他们的得胜，是使全体得好处。所以，十九章所说的豫备好，是生命的问题。是因着得胜者生命好的缘故，就说豫备好了。因着得胜者在神的面前豫备好了的缘故，就算作全体豫备好了。

我们觉得这里的宝贵么？我们必须记得这一件事：所有的追求，所有的长进，都不是为着个人的，乃是为着身体的。每一个肢体，从神那里得着的，都是为着整个身体。你的耳朵听见了，你不能说你没有听见，因为耳朵和身体是联合的；你的口说错了，你不能说你没有说错，因为口和身体是联合的。得胜者所得着的，就是整个身体所得着的。我们的主是教会的头，因此，祂在十字架上所成就的一切，都算作是教会的，我们如何从头接受好处，我们也如何从身体得着好处；我们怎样得着主所作的，也照样得着别的肢体所作的。神看得胜者豫备好了，就算作全教会豫备好了，所以说，妻子也自己豫备好了。

这里所说的妻子也豫备好了，特别是指着妻子的衣服说的。十九章八节：‘就蒙恩得穿光明洁白的细麻衣，这细麻衣就是圣徒所行的义。’（‘光明洁白’照原文可译作‘洁白光彩’。’）从圣经中我们看到，基督徒有两件衣服：一件就是主耶稣，主耶稣是我们的衣服；一件就是这里所说的光明洁白的细麻衣。当我们到神面前去的时候，是主耶稣作我们的衣服，主耶稣是我们的义，我们穿上了祂到神面前去；这是我们所共有的。我们每一个圣徒到神面前去都是有衣服的，不是赤身露体的。另一面，当我们献给主耶稣的时候，我们要穿上光明洁白的细麻衣，就是圣徒所行的义；这一个‘义’字，在原文是多数的，可以把它译作‘众义’，是一件一件的义，这是我们的细麻衣。我们得救之后，就开始要有一件细麻衣，就是圣徒所行的义，来作我们的妆饰。

从诗篇四十五篇里，也可以看出基督徒是有两件衣服。十三节说，‘王女在宫里，极其荣华；她的衣服是金的。’（‘用金线绣的’，应该译作‘金的’，意思就是用金子作的，用金子打成的。）十四节说，‘她要穿绣的衣服，被引到王前。’（原文没有‘锦’字。）可见十三节的衣服和十四节的衣服不同，十三节的是金的，十四节的是绣的。启示录十九章所说的细麻衣，乃是绣的，不是金的。什么叫作金的？主耶稣是金的，主耶稣是完全出乎神的，主耶稣所给我们的那一个义，在我们得救的时候，给我们穿上的那一件衣服，是金的。另外，从我们得救之日起，我们一直在绣一件衣服，这就是圣徒所行的义。换句话说，金的衣服是神藉主耶稣给我们的，绣的衣服是主耶稣藉圣灵给我们的。当我们信主的时候，神藉着主耶稣给我们一件金的衣服，这就是主耶稣自己，与我们的行为一点关系都没有，是祂作好了给我们的。绣的衣服是与我们的行为发生关系的，是要一针一针绣出来的，是圣灵每天在我们身上所作的。什么叫作绣呢？意思就是，本来是空白的，没有东西的，后来用线把东西绣上去，绣好之后，绣上去的东西和本来的东西就成为一个了。这就是说，神的灵作工在我们身上，把基督组织在我们身上，这一个就是绣。我们不只得着一件金的衣服，并且还要有圣灵所绣的衣服，把基督组织在我们里面，要从我们身上彰显基督。这绣的衣服，就是圣徒所行的义。这个绣，不是一次的，乃是多次的，是一天过一天在那里绣，一直绣到神说已经豫备好了。

或者有人要问，这里所说的义是什么？在福音书里有许多这样的义，像马利亚因为爱主的缘故，用香膏抹主，这就是这里所说的义，这就像一件细麻衣许多经纬中间的一根。又如苦撒的妻子约亚拿，还有许多别的妇女，她们因为爱主的缘故，供给主耶稣和门徒在物质上的需要，这也是义。因为心里被主的爱感动，就在外面有一个表示，这就是义，这就是细麻衣，这就是我们今天在那里绣的。我们有一个表示，是因为爱主而有的表示，是藉着圣灵所行出来的，这就是千万经纬中的一根。圣经里有话说，只把一杯凉水给这小子里的一个喝，他就不能不得着赏赐。这就是义，是因为爱主行出来的。我们向着主有一种爱的表示，有一个爱的行为，这就是义。

这件衣是白衣。启示录七章告诉我们，白衣是在血里洗了才白的。（14。）我们要记得，我们的罪要在血里洗干净，我们才能变白，我们的行为也得在血里洗干净，我们才能变白。基督徒没有一个行为是本来就白的。我们即使有了义，但里面总有一点搀杂。多少时候，我们待人好一点，但里面还有点不愿意；多少时候，我们对人忍耐一点，但回到家里还得说两句话。所以，我们就是行了义，还需要血的洗净。我们需要主耶稣的血洗净我们所犯的罪，我们也需要主耶稣的血洗净我们所行的义。我们永远不能作一件洁白的衣服，我们就是作到九十九分好了，还有一分是不好的，人在神面前总不能说完全是好的。即使出乎爱主而有的好行为，还得用血洗。曾有一个很属灵的人说，连他在神面前为着罪所流的眼泪还得用血来洗。哦，因着懊悔而流的泪，还得用血洗。所以七章说那白衣是用羔羊的血洗白的。我们没有什么可夸口的，我们这个人从外面到里面没有一点好的地方。我们越认识自己，就越知道自己是多么污秽，在最好的事上也搀杂了污秽，在最好的存心里也搀杂了污秽。所以，没有血的洁净，就没有白的可能。

这里的衣服，不只是白的，并且是光彩的。光彩的意思就是发亮的。白的颜色很容易变作素的、淡的、平常的。但是这件衣服，不只是白的，并且是发亮的。夏娃没有犯罪以前，是白的，但不能说她是有光彩的。夏娃没有犯罪以前，不错，她一点罪都没有，但是，她是浑浑噩噩的，她不是圣洁的。神所要求于我们的，不只是白的，并且是发亮的。白是消极的，光彩是积极的。所以我们不应当怕艰苦，我们不应当爱慕平坦的道路。艰苦的日子，能使我们发亮。有的基督徒，你觉得他没有罪，你觉得他什么都不错，什么都好，但是你也觉得他没有什么光彩。他的好是平平淡淡的好，虽然是白的，但并不发亮。另有一班基督徒，常常经过试炼，常常遭遇痛苦，多少时候，他们好像摇摇欲坠了，但是，他们还站在那里。经过了相当的时候，在他们的品德里发亮了。不只是素的，并且是亮的；不只是白的，并且是有光彩的。神在我们身上，一直花工夫使我们洁白，也一直花工夫使我们发亮。祂要我们有光彩，所以我们需要出那么大的代价，所以各种各样的难处要临到我们身上；不然，我们就不能有光彩。单单白的是不够的，神要有积极的光彩在我们身上。怕艰难，怕麻烦，巴不得道路平坦，巴不得事情容易，都是使我们失去光彩的。越遭遇痛苦艰难，越能发亮。平平淡淡的过日子的人，虽然可能是白的，但他是一个没有光彩的人。

这件衣服是细麻衣。在圣经里，羊毛和细麻的意义是不同的，羊毛是指主耶稣的工作，细麻是指圣灵的工作。以赛亚五十三章七节说主像羊在剪毛的人手下无声，可见羊毛是有救赎的性质的。但细麻没有救赎的性质，细麻是没有血的东西，是植物，是人因着圣灵在他里面的工作而产生的。这里的细麻衣，是说神不只要人有神的义，并且要人有自己所行的义，神不只在我们身上得着神的义，神也要在我们身上得着众义。

圣徒是‘蒙恩得穿光明洁白的细麻衣’。所有的行为，所有外面的义，还是因着恩典而来的，是圣灵在人里面工作的结果，不是人凭着自己的天然造出来的。所以我们要学习向上仰望说，主阿，你给我；主阿，你施恩。这件衣服是蒙恩而有的，这是何等的好。这件衣服说是我们自己造的，实在是我们自己造的，但是，另一面又是神所给的，因为凭着我们自己生不出一件东西来，是主藉着圣灵在我们里头作成的。许多时候，我们承认担子太重，我们想要逃避，几乎要祷告说，主阿，愿意你放松我。但是，我们应当换一个祷告说，主阿，你给我能负担；主阿，你使我经得起；主阿，求你给我洁白；主阿，求你给我发亮的衣服穿。

十九章九节：‘天使吩咐我说，你要写上…。’神说了，并且还要约翰写上。写上什么？写上‘凡被请赴羔羊之婚筵的有福了。’天使又说，‘这是神真实的话。’哦，没有第二个权利，没有第二个地位，比这个更高，‘这是神真实的话。’神特别说这是神真实的话，我们要接受它，注意它，记住它。

被请赴羔羊之婚筵的和新妇有什么分别呢？分别在这里：新妇是一个蒙拣选的团体－新人，被请赴羔羊之婚筵的是许许多多的个人－得胜者。羔羊的婚筵，是指在国度的那一段时期，与主在一起享受一种别人所没有享受的特别的交通。主藉着天使说，‘凡被请赴羔羊之婚筵的有福了，’‘这是神真实的话。’但愿神使我们能够为着神的缘故，谦卑的寻求作一个满足神心意的人；但愿神使我们能够为着教会的缘故，寻求作一个供给生命的人；但愿神使我们能够为着国度的缘故，作一个得胜的人。

新天新地

我们现在看启示录二十一章一节：‘我又看见一个新天新地；因为先前的天地已经过去了；海也不再有了。’这又是和创世记遥遥相对的。在创世记一章里的天地是‘先前的天地’，在这里的天地是新天新地；在创世记里有海，在这里是‘海也不再有了’。

二节：‘我又看见圣城新耶路撒冷由神那里从天而降，豫备好了，就如新妇妆饰整齐，等候丈夫。’十九章说羔羊婚娶的时候到了，妻子也自己豫备好了，那是一个宣告。这里说新耶路撒冷豫备好了，像新妇妆饰整齐，等候丈夫一样，这是事实的来到。我们已经说过，在启示录里有好些宣告。特别要紧的就是十一章十五节的宣告。按着事情的先后来说，男孩子被提，龙从天上被摔下等等事情，是发生在十一章十五节之后。那么为什么十一章十五节就说‘世上的国，成了我主和主基督的国’呢？那是从起点来宣告，不是等事情都成了才说。那里的意思是，现在有了一个转机，已经转到神永远的计划那边去了，所以神在天上可以宣告。在十九章里神也有一个宣告：羔羊婚娶的时候到了，妻子也自己豫备好了。那也是从起点来宣告，因为有得胜者在祂面前能够代表新妇，这一班人在祂面前已经豫备好了，所以神能够宣告说妻子也自己豫备好了，羔羊婚娶的时候已经到了。但是实际上的‘到了’，是在新天新地。到了启示录二十一章二节，约翰的的确确看见新耶路撒冷从天而降，新妇的的确确是豫备好了。这里不是像十九章那样宣布豫备好了，这里是事实上已经豫备好了。

我们要回头去看以弗所五章二十六至二十七节：‘要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。’那一个‘献’，到启示录二十一章应验了，现在有一个新妇在神的面前豫备好了，要献给主。‘新妇妆饰整齐’了，现在没有难处了。这就给我们知道，到国度末了的时候，整个教会都要达到那个地步。我们今天所看不见的，那一天都要看见。今天我们也许要说，神对于教会所定规的程度是那么高，教会怎么能达到那个地步呢？我们不知道神怎样作，但是，我们知道，到新天新地的时候，要达到那个地步。有人以为教会达到以弗所五章的情形是在国度以前，但是，主没有这样说。是到了启示录二十一章，教会才达到那个地步。到新天新地的时候，不只是一班人，乃是全体的人，中外古今所有的圣徒，要完全的在神的面前，要荣耀的在神的面前。

三节：‘我听见有大声音从宝座出来说，看哪，神的帐幕在人间；祂要与人同住，他们要作祂的子民，神要亲自与他们同在，作他们的神。’这给我们看见新天新地里的情形是怎样的。新天新地是在永远的祝福里。这里是说到积极的祝福。底下所说的不再有这个，不再有那个，那是消极的，不是积极的。这积极的永远的祝福是什么？就是神与我们同在。神与我们同在就是祝福。圣经说到永世里的祝福，就是这一句话－神与我们同在。没有神的同在，是最痛苦的。所有在永世里的享受，就是神的同在。这里说到那一天的祝福，没有别的，就是神与我们同在。所罗门曾对神说，‘天和天上的天，尚且不足你居住的，何况我所建的这殿呢！’（王上八27。）天和天上的天也不够神居住的，但是，我们能说，新耶路撒冷够祂居住，因为神是住在新耶路撒冷，神的宝座是设立在新耶路撒冷。

新耶路撒冷就是那一个女人。在创世记，我们看见有一个园子，有一个女人。后来女人犯了罪，神就把她从园子里赶出去。到新天新地的时候，女人和圣城是一个，不再是两个了。因为新耶路撒冷就是那个女人，新耶路撒冷就是羔羊的妻子，所以女人和圣城是合一的。不只这样，并且神的宝座是设立在新耶路撒冷，可以说神自己就住在那一个女人里，全能者就住在那一个女人里。所以外面无论有多大的力量，多大的试探，都不要紧了，撒但的恶势力再也不能进来了，人再也不会堕落了，因为有神住在她里面。新天新地里的祝福，就是神的同在。凡有经历摸到一点神的同在的人，就知道神的同在是实实在在的一个祝福，没有一个祝福比这个更大，更宝贵的。

我们把三节的两句话再读一遍：‘祂要与人同住，他们要作祂的子民，神要亲自与他们同在，作他们的神。’你看见神与人的关系么？什么叫作我们作神的子民？神与我们同在，使我们作神的子民。什么叫作神是我们的神？神与我们同在，所以神是我们的神。有神与我们同在，神就是我们的神；远离神的同在，神就不能是我们的神。永世里最高的祝福，就是神的同在；永世里最高的祝福，就是神是我们的神。

四节：‘神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。’人都流过泪，可是在新天新地中，都要得着这个祝福－神擦去他们一切的眼泪。死亡完全是从堕落来的，但在新天新地中，不再有死亡了，末了一个仇敌已经除去了。悲哀，是心里的伤痛，是里面的感觉；哭号，是大声的喊叫，是外面的表示；疼痛，是在我们身体上的苦楚。神总结以前的事，就是这几个字：眼泪、死亡、悲哀、哭号、疼痛。但是，这些都不再有了，什么都过去了。

五节：‘坐宝座的说，看哪，我将一切都更新了。’今天我们新造的人住在旧造里，这是我们的难处。但是，到了那一天，一切都更新了，一切都是新造的，不只里面是新的，外面也是新的，四围的一切也都是新的，这就叫作永世。新造是为着我们的，只有新造里的一切，才能满足我们的心。以赛亚六章告诉我们有一个痛苦，就是我是嘴唇不洁的人，还有一个痛苦，就是我是住在嘴唇不洁的人中间。到了那一天，四围都是新造，那个时候是绝对荣耀的时候。

五节接下去：‘又说，你要写上；因这些话是可信的，是真实的。’这一个写上是何其好！神把话传给约翰，又要约翰把它写下来。写下来的话是一点一画都不能废去的。这些话是可信的！是真实的！我们最终的信仰，就是看见神最终的得胜。

六节：‘祂又对我说，都成了。’神说都成了，缘故在那里呢？因为‘我是阿拉法，我是俄梅戛，我是初，我是终。’神的工作有多少次好像不能成功，但是，‘我是阿拉法，我是俄梅戛，’起初定规的是神，末了成功的也是神。感谢神，祂是阿拉法，所有的起头都是祂。创世记一章一节说，‘起初神…，’创造天地时定规一切的是神，一切都是神起头的。同时，祂又是俄梅戛。人可能失败，但祂是俄梅戛。人可以说这个说那个，但最末后一句话还是神说的，因为祂是俄梅戛。

神为什么这样说？神这样说就是要告诉我们，祂要成功祂的计划，祂要达到祂的目的，祂要成功祂所起头的。我们承认，撒但的工作实在是打岔了神的工作，但是，我们更承认，神不只是起初定规的阿拉法，神并且是最后成功的俄梅戛。神一点不放松。不管教会在经历上的情形是怎样，在神的目的中，教会总是没有玷污、没有皱纹、没有诸如此类的病，并且要穿上荣耀，可以献给祂的儿子的。我们看见神的儿女在信仰上、在道理上、在行为上，有许多不相同的地方，要他们像以弗所四章所说的那样‘同归于一’，怎能办得到？许多时候，我们要叹一口气说，恐怕再等二千年，也不知道能不能成功！但是神说，我是俄梅戛！总归有一天要得到一个荣耀的教会站在祂的面前。祂是用水也好，或者用火也好，祂总要得着一个荣耀的教会。我们不能阻止神，神总要得着祂的满足。不管我们是怎样软弱，不管我们是怎样冷淡，不管我们是怎样刚硬，总有一天，神要把我们摔到碎而又碎，摔到祂所要我们达到的地步。神是俄梅戛！神要作，就得作到底，祂不放松。让我们欢喜快乐的赞美神，因为祂的目的必定要达到。

六节接下去：‘我要将生命泉的水白白赐给那口渴的人喝。’这不是特别注重救赎，乃是特别注重需要神。口渴的意思就是需要神。缺了神，好像缺了水似的。所以要有生命泉的水，使口渴的人得着满足。

要注意下面七节的话。感谢神，在这里有一件特别的事是宝贵的，就是‘得胜的’要怎样。这里所说的得胜者与启示录二章、三章所说的得胜者不一样。二章、三章所说的得胜者是教会里的一部分，这里所说的得胜者是与‘口渴的人’连在一起的。上文说‘我要将生命泉的水白白赐给那口渴的人喝’，接着说‘得胜的，必承受这些为业’，换句话说，凡喝生命水的人，就是这里所说的得胜者。这得胜者乃是与不喝水的人有分别的。这一个得胜，就和约翰一书里所说的得胜一样。约壹五章四节说，‘因为凡从神生的，就胜过世界；使我们胜了世界的，就是我们的信心。’从神生的人，就是有信心的人。属乎主的人有信心，不属乎主的人没有信心。使我们胜了世界的，就是这个信心。这使我们欢喜快乐，我们要喊阿利路亚！到了新天新地里，我们都是得胜者。在国度的时候，是少数的人作男孩子；在新耶路撒冷的时候，全体都是得胜者。在新耶路撒冷只问你有没有信心，有信心的就都是得胜者。

到了那一天，神要擦去他们一切的眼泪，不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了，这是消极的一面。还有积极的一面是：‘祂要与人同住，他们要作祂的子民…；’不只如此，并且‘我要作他的神，他要作我的儿子’。所以，我们基督徒在神面前的地位，不只是儿子，也是子民；不只是子民，也是儿子。神要得着许多的儿子进入荣耀里。我们感谢神，赞美神，‘我要作他的神，他要作我的儿子，’在永世里的祝福，没有比这个再高的了。

八节：‘惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。’永世里的祝福是一个事实，永世里的刑罚也是一个事实。爱的神所施的刑罚，是无法挽回的，是无法逃避的，这是一个极大的警戒。

从天而降的圣城

现在我们要来看圣城新耶路撒冷究竟是什么情形。

启示录二十一章九至十节：‘拿着七个金碗，盛满末后七灾的七位天使中，有一位来对我说，你到这里来，我要将新妇，就是羔羊的妻，指给你看。我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城耶路撒冷指示我。’

在十七章一至三节里，天使要把那个大淫妇指给约翰看，就把约翰带到旷野去。从神的眼光看来，从受圣灵感动的人的眼光看来，淫妇是住在旷野，她是住在没有生命、没有果子、荒凉的地方。人可以看见高大的礼拜堂，人可以看见完备的礼拜仪式，人可以看见人的才干，但是，在神看来，所有出于巴比伦的一切，都是在旷野里的，都是被弃绝的。

在这里，天使要把新妇，就是羔羊的妻，指给约翰看的时候，就把约翰带到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷，指示给他看。约翰是在高大的山上看到她。在这里我们要看见一件事，就是如果要看见神那一个永远的异象，就必须被神带到高大的山上去。若不是站在属灵的高山上，就看不见。住在平原的人，看不见新耶路撒冷，看不见神最终所要作的，当初摩西到了约但河那边的时候，神怎么作？神吩咐他上毗斯迦山顶去，举目观望神应许之地。这就告诉我们，需要到高的地方，才能有异象，有启示，才能看见神的计划。

我们不要想，一天过一天平平淡淡的作基督徒，不犯什么大罪，就行了。我们要记得，当我们站在这样的地位上的时候，神永远的计划，在我们身上，就不过都是道理，不过都是知识而已。我们盼望爬上高山，我们盼望有属灵的爬高，有属灵的造诣。有这一种属灵的造诣，就会看见新耶路撒冷。

神所要作的，祂必定要得着。神在第一个永世里所定规的，到第二个永世里祂必定要得着。必定有得胜者把国度引进来，必定有得胜者把新天新地引进来。问题就在谁能作得胜者。作得胜者必须有启示，如果没有启示，就以为这不过是一个道理罢了。我们要记得，知识不会产生果效，启示才会产生果效。要得着启示，就得上高山去，不能住在平原。往山上去有一个困难，就是要用力爬。我们要登峰造极，就不能不努力。求神给我们属灵的造诣，拯救我们脱离低的地方。不要以为得救就够了，别的都不要。神要救我们脱离低的生活，神要把祂的心意指给我们看。当我们到了高山上的时候，我们就要得着启示。

约翰看见了新耶路撒冷，就作了一件糊涂事－要向天使下拜。（二二8。）那一个糊涂很有意思。约翰是十二使徒中最后离世的一个，他的知识、行为、爱心和经历，都不知比我们高了多少倍；但是，我们在启示录里看见约翰作了两次糊涂事，他两次要向天使下拜，一次是在这里，还有一次是在十九章十节。虽然约翰这一个举动是‘千万不可’的，但是我们要看出约翰是一个有心的人，是一个羡慕神的计划的人，是一个羡慕神的工作的人，在他所看见的那种情形之下，他情不自禁，所以才会作糊涂事。虽然那是一个错误的行为，但是显出了一个对的心情。这给我们看见，一个看见神的异象的人，他的态度是如何。我们盼望神也给我们看见异象，使我们能到高处看见新耶路撒冷，也使我们的一切都是为着成功这一个，不是为着别的。

天使对约翰说，‘我要将新妇，就是羔羊的妻，指给你看。’他说要把羔羊的妻指给约翰看，后来约翰看见的是什么？是‘由神那里从天而降的圣城耶路撒冷’。约翰所看见的羔羊的妻，就是圣城耶路撒冷。下面的话，是说明那一个城的情形，也就是羔羊的妻的情形。城的情形，是一种寓意，是藉着城说到神在创世以前所要得着的那一个团体，有什么特点，属灵的情形是如何。

这一个城是由神那里从天降下来的。神不只注意那个团体的人要到什么地方去，神并且注意那个团体的人是从那里来的；不只是前途的问题，并且是来源的问题。羔羊的妻子是从天降下来的。是从天上来的，不是从地上来的，这是新耶路撒冷。神在这里不是给我们看见一个有罪恶历史的人，后来蒙恩得救了。这不是说，我们没有罪的历史，不必悔改，我们不是蒙恩得救的；这乃是说，这一段圣经，只给我们看见从神出来的那一部分，只给我们看见以弗所五章所说献给基督的那一个荣耀的教会。

在旧约里，有一个女人，特别豫表教会是奉献的，就是利百加。亚伯拉罕对他那个老仆人说，‘不要为我儿子娶这迦南地中的女子为妻。你要往我本地本族去，为我的儿子以撒娶一个妻子。’（创二四3～4。）利百加不是伯拉大河西边的人，不是约但河西边的人，乃是以撒本家的人。

神所要的一个‘团体的人’，就是基督本家的人。基督是从天上来的，教会也必须是从天上来的。所以希伯来二章十一节说，‘因那使人成圣的，和那些得以成圣的，都是出于一；所以祂称他们为弟兄，也不以为耻。’什么叫作弟兄？弟兄就是同一个母亲生的，同一个父亲生的。我们感谢神，我们一面是主用祂的宝血买来的，另一面也真是神生的。基督徒的历史有两段：一段是从外面买来的，一段是神生的。说到罪的历史的时候，是从外面买来的；说到没有罪的历史的时候，是神所生的。因为从神生的，就不能犯罪，所以没有罪的起头，也没有罪的历史。新耶路撒冷是从神来的，这好像说，教会从来没有在地上过，好像是头一次到地上来。并非说我们不是从罪人的地位到祂那里去的，这乃是说，另一面，有一部分是完全从神来的，是完全出乎神的。在这里，我们真是要感谢神，新耶路撒冷是由神那里从天降下来的。

这一个城与十七章所说的那一个城大不相同，那一个城叫作大城，这一个城叫作圣城。巴比伦的特点是大，新耶路撒冷的特点是圣洁。在基督徒中间，有人注意大，也有人注意圣洁。注意大的是巴比伦的原则，注意圣洁的是新耶路撒冷的原则。什么叫作圣洁？我们可以这样说，只有神是圣洁的，所以出乎神的才是圣洁的。那使人成圣的，和那些得以成圣的，都是出于一，意即基督是圣洁的，因为祂是出于那一个，那些人也是圣洁的，因为他们也是出于那一个。只有出于那一个的，才是圣洁的。只有从神出来的才有价值，只有从神出来的才叫作新耶路撒冷。一切出于人的，都得留下。被提的问题就在这里，为什么有的要被留下？因为有许多东西不是出于基督的。凡不是出于基督的，就不能带到天上去。没有一件不是出于天的东西能够回到天上去。出于地的都要被留在地上，惟有出于天的才能回到天上去。

圣城的光辉

十一节：‘城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶。’碧玉，在启示录四章里已说过一次，就是约翰看见一位坐在宝座上的，好像碧玉和红宝石。所以，碧玉就是约翰所看见的在宝座上的神。换句话说，碧玉的意思就是看得见的神。人站在宝座那里所认识的神，就像碧玉。是到那里所认识的，不是在这里所认识的。我们今天在这里所认识的，有许多馍糊不清的地方，但是，在那个城里，有神的荣耀，有光辉像碧玉一样，意思就是当新耶路撒冷降到地上来的时候，我们就能看见神自己，就不会再误会祂，就不会再问这到底是怎么一回事。新耶路撒冷的光辉是透明的，像水晶那样洁净，一点搀杂都没有。到了那一天，都是透明的，是什么都看得见的。到了那一天，我们要看见神，我们要认识神。

圣城所包括的人

十二至十四节：‘有高大的墙；有十二个门，门上有十二位天使；门上又写着以色列十二个支派的名字；东边有三门，北边有三门，南边有三门，西边有三门。城墙有十二根基，根基上有羔羊十二使徒的名字。’这一个‘团体的人’所包括的到底有多少？这里说，门上写着以色列十二个支派的名字，根基上有十二使徒的名字，可见这一个城包括了旧约的圣徒和新约的圣徒。

我们再读几处圣经来证明这一点：

路加十三章二十八至二十九节：‘你们要看见亚伯拉罕、以撒、雅各、和众先知，都在神的国里，…从东、从西、从南、从北，将有人来，在神的国里坐席。’可见在神的国里所包括的有亚伯拉罕、以撒、雅各所代表的旧约里的圣徒，也有从东、从西、从南、从北来的人所代表的新约里的圣徒。这两班人既在神的国里一同有分，也就必定一同进入新耶路撒冷。

希伯来十一章八至十节：‘亚伯拉罕因着信…就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是神所经营所建造的。’这一座城就是指新耶路撒冷说的。惟独这一座城，是有根基的城，是神所经营、所建造的城。十三节：‘这些人都是存着信心死的。’‘这些人’就是亚伯、以诺、挪亚、亚伯拉罕、以撒、雅各等人。十六节：‘他们却羡慕一个更美的家乡，就是在天上的；所以神被称为他们的神，并不以为耻；因为祂已经给他们豫备了一座城。’这里的‘他们’，就是十三节所说的‘这些人’。这样说来，旧约里的圣徒在新耶路撒冷必定是有分的。从亚伯起，一直下来，神为他们定规了一座城，就是新耶路撒冷，他们都有分在里面。再看三十九至四十节：‘这些人都是因信得了美好的证据，却仍未得着所应许的；因为神给我们豫备了更美的事，叫他们若不与我们同得，就不能完全。’神把在旧约里的圣徒留在那里等，他们还没有得着那一座城，神叫他们等着与我们一同去得。可见旧约和新约里的圣徒都在圣城新耶路撒冷里面。

以弗所二章十一至十四节：‘所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，…那时，你们（以弗所的基督徒－编者注）与基督无关，在以色列国民以外，在所应许的诸约上是局外人；并且活在世上没有指望，没有神。你们从前远离神的人，如今却在基督耶稣里，靠着祂的血，已经得亲近了。因祂使我们和睦，将两下合而为一，拆毁了中间隔断的墙。’十一至十三节都是说‘你们’，到十四节却改说‘我们’。说‘你们’的时候，是指以弗所的圣徒说的，说‘我们’是把犹太的圣徒和以弗所的圣徒合在一起说的，是把旧约的圣徒和新约的圣徒合在一起说的。是祂使我们和睦，将两下合而为一，是祂拆毁了中间隔断的墙。再看十五节：‘而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，藉着自己造成一个新人，如此便成就了和睦。’这里的‘两下’，和上面所说的‘两下’是一样的，这也是指旧约和新约的圣徒说的，不是指着人与神说的。能不能说我们与神两下造成一个新人呢？不能。这里乃是指外邦的圣徒和犹太的圣徒，旧约的圣徒和新约的圣徒说的。十六节：‘既在十字架上灭了冤仇，便藉这十字架，使两下归为一体，与神和好了。’这‘两下归为一体’，与神和好了，意即旧约的圣徒和新约的圣徒都与神和好了。十七至十九节：‘并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下藉着祂被一个圣灵所感，得以进到父面前。这样，你们不再作外人，和客旅，是与圣徒同国，是神家里的人了。’以弗所的圣徒，不再作外人，是与圣徒同国的了，是神家里的人了。二十至二十二节：‘并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石；各房靠祂联络得合式，渐渐成为主的圣殿；你们也靠祂同被建造成为神藉着圣灵居住的所在。’神的居所是包括旧约和新约的圣徒，亚伯拉罕、以撒、雅各在里面，我们也在里面。

总而言之，到新天新地的时候，一切有神生命的人都包括在新耶路撒冷里面。

城和城门城墙

我们再继续看启示录二十一章。我们要特别注意这里的城墙。十二节：‘有高大的墙。’十五节：‘对我说话的拿着金苇子当尺，要量那城，和城门城墙。’十七节：‘又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。’当初神在伊甸立了一个园子，蛇能够到园子里去对夏娃说话，可见园子的四围是没有墙的。神本来是要亚当看守这园子，换句话说，神本来是要亚当作园子的墙，但是亚当没有看守，他让撒但进去了。现在新耶路撒冷怎样？新耶路撒冷有城墙。城墙一面是包括，一面也是拒绝。城墙包括一切在城里面的东西，城墙也拒绝一切在城外面的东西。有了城墙，城内就与城外隔离了，有分别了。新耶路撒冷就是神所要得着的新人。这个新人是在神面前的，是与外面有分别的，蛇不可能再爬到里面去了。现在有了墙，有了隔离，有了分别，所以蛇进到里面的那一个可能性取消了。

这里说到新耶路撒冷的情形，除了神自己的荣耀以外，第一题起的就是城墙。所以分别是基督徒生活中的一个重要原则。没有分别，就失去了基督徒的价值。必须有一条线画好，分别什么是属灵的，什么是属肉体的。新耶路撒冷是有分别，有界限的，我们要从这里学习功课，一切出于巴比伦的都应当拒绝，一切出于神的都应当保卫。造城墙不是一件容易的事，撒但最恨恶的是墙。尼希米回耶路撒冷筑城墙的时候，参巴拉、多比雅等就来尽力阻挡。尼希米是一面拿着兵器，一面在那里建筑。所以要求神教我们如何拿着属灵的兵器，和那天空属灵气的恶魔争战，如何维持分别的原则。

这城有十二个门，也有十二个根基。根基上有羔羊十二使徒的名字，就是说，一切都是根据于使徒所传的神的国的原则。我们前面已题到，以弗所二章有话说，‘被建造在使徒和先知的根基上，’意思就是使徒所得的一切启示，是新耶路撒冷的根基。

门是为着出入的。为什么门上要写以色列十二支派的名字呢？主耶稣说，救恩是从犹太人出来的。关乎神的事情，我们都是从以色列学习的；律法，是从以色列得着的；救赎，是从以色列知道的；救恩，是从以色列出来的。所以门上有以色列十二个支派的名字。

这一个城东边有三门，北边有三门，南边有三门，西边有三门，每边都有三个门。门是开在便于出入的地方的，这城四面都有门，这就是指出，这一个城是在中心的地方，意思就是她是一切的中心。新耶路撒冷乃是神中心的杰作。

感谢神，门上还有看门的－‘门上有十二位天使’。从前有基路伯看守生命树，现在生命树在城中，有天使看守城门。天使是服役的灵，有一天，天使要服在教会之下。

十五节：‘对我说话的拿着金苇子当尺，要量那城，和城门城墙。’圣经是用金来代表一切出于神的。用金苇子当尺来量，意思就是这一个城是能用神的标准来量的，是合乎神的标准的。我们要寻求神的荣耀，盼望到了那一天，我们被量的时候，能合乎神的标准。

十六节：‘城是四方的，长宽一样；天使用苇子量那城，共有四千里；长宽高都是一样。’在圣经中，另外有一个地方也是长宽高一样的，就是圣殿里的至圣所。‘内殿长二十肘，宽二十肘，高二十肘，’（王上六20，）长宽高也是一样的。圣经中只有圣殿里的至圣所和新耶路撒冷城是长宽高一样的，换句话说，在新天新地中，新耶路撒冷成了神的至圣所。当初大卫指示所罗门如此作，大卫说，‘这一切工作的样式，都是耶和华用手画出来，使我明白的，’（代上二八19，）可见圣殿里的一切，都是根据启示造的。在新天新地中，这一个新耶路撒冷城就是神的圣殿。这个城的一切，都是在神里面的东西，没有一样是在神之外的。

十七节：‘又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。’今天能说人的尺寸就是天使的尺寸么？不能。什么时候人的尺寸和天使的尺寸一样呢？主耶稣告诉我们，当复活的时候，人要和天使一样。（路二十36。）这一百四十四肘，是当人的尺寸和天使的尺寸一样的时候才显出的。换句话说，在这城里的一切都是复活的。感谢主，一切包括在城里的，没有一件不是复活的。凡是死的，出乎人的，都在城外；凡是复活的，属乎神的，都在城里。复活的意思，就是出于神的。出于人的，死了就不能再起来；出于神的，就是经过死，还能再起来。死所不能捆绑的，死所不能拘留的，这个就叫作复活。出于我们人的，一经过十字架就完了；一切出于神的，都是死所摸不着的。

约翰记这个城的时候，所用的数目，都是十二－十二个门，十二个根基，十二个使徒，十二个支派…。十六节所说的四千里，在希腊文是‘十二千司他地昂’。（‘司他地昂’是一种长度的单位，在中文里就把十二千个‘司他地昂’算作四千里。但是神在原文中所用的数字并非如此，神也不是说一万二千个‘司他地昂’，神乃是说十二千个‘司他地昂’，神要用‘十二’这一个数目。）城墙的尺寸是一百四十四肘，是十二乘十二。可见十二是在永世里的数目。十二是圣经里最宝贵的数目。在启示录里，前面给我们看见有许多七，如七印、七号、七碗、七个教会、七个天使等等，后面给我们看见有许多十二，就是上文所举的十二个门等等。七是完全的意思，十二也是完全的意思，但是两者并非完全相同。七是三和四相加而成的，十二是三和四相乘而成的。因为神是三而一的神，所以三是代表神的数目。四是代表受造之物的数目，如四风、四季、四活物等。三加四，意思就是神加人，造物者加上受造之物，这是何等完全呢！但是，加上去的东西是可以失去，可以拿掉的，所以这一种完全还不是永久的。到了新耶路撒冷，神和人的合一不再是七，而是十二了，不再是三加四，而是三乘四了。乘是完全的合一，再也不能分开了。造物者和受造之物调在一起，这个是十二。完全合一的是十二。在新天新地中，神和人是合而为一的了，神和人再也不会分开了。

精金，宝石，珍珠

这城是用什么造的？十八节：‘墙是碧玉造的。’碧玉，在前面已经看见过一次，就是城的光辉好像碧玉，意即城里的荣耀就是给我们看见真相的神。人能够认识神的真相，能够认识在宝座上的神；神不是远离人的，不是不可知的。城墙的功用是分别城里和城外，城墙是用碧玉造的，就是说，在神的真光里看见的，那个叫作分别。分别的根据，是在于看见了神要什么，看见了神的要求是什么。如果人对于神的要求馍糊不清，结果就会失去分别。

再看十八节：‘城是精金的，如同明净的玻璃。’换句话说，城里所有的东西都是出乎神的。金子就是那出乎神的，就是那放在神的新造之人的里面的。彼得说我们是有分于神的性情的。在所有属乎神的人里面，都有一部分是出乎神的。我们没有得救以先，一切都是属血气的，都是属天然的，一点没有属灵的性质。但是当我们接受主之后，神将祂的生命分给我们。这就是祂给我们金子。我们里面有一部分是金子，我们里面有一部分真的是出乎神的。所可惜的，就是我们里面有金子，但也有杂质搀在一起。不错，我们有神的性情，但是我们还有许多在神之外的东西。

所以，神今天对于祂儿女的工作，大部分是减少的工作，不是加增的工作。许多时候，人想要多得着神，想要充满圣灵，想要明白基督。不错，这些都有它的地位，我们的确要多得着神，要充满圣灵，要多明白基督。但是，另外还有一个工作，不是得着，乃是除去。神基本的工作，就是要减去‘我们’。自从我们得救之后，神天天在作这个工作。十字架就是减少的工具。十字架的工作，就是为着除去。十字架不是把东西给我们，乃是把东西拿走。在我们里面有许多渣滓，有许多不是出于神的东西，有许多不能荣耀神的东西，神就藉着十字架来除去，使我们成为精金。神放进来的是精金，但是因我们里面有了渣滓，有许多东西不是出于神的，所以就有了搀杂。因此神不能不花许多工夫来给我们看见，在我们里面有什么东西是出于自己的，是不能荣耀神的。我们相信，神如果对我们说话，就我们除去的比加增的要多得多。特别是魂大的人要记得：神藉着祂的圣灵在你身上的工作是除去，是要减少你。

新耶路撒冷的特点，就是这里的金子是精金，是一点都没有搀杂的，是完全出于神的。神今天所要我们学习的一个功课，就是我们应当看见，出于我们自己的不过是渣滓。除了金子以外，所有出于我们的都是渣滓。我们的良善摆在金子里面是渣滓，我们的热心摆在金子里面也是渣滓，无论是我们的什么东西都是渣滓。换句话说，凡不是出于神的就是渣滓。没有一个人在神的面前能说我这个人是能把一点东西给神的。神所要的是精金，在新耶路撒冷的都是精金，没有渣滓。有一天我们要看见，所有不是出乎神的都在十字架上。在新耶路撒冷的，都是出乎神的。神的目的必定要达到，神说精金就是精金，没有一件东西能够搀杂在神的工作中。

十九至二十节：‘城墙的根基是用各样宝石修饰的。第一根基是碧玉；第二是蓝宝石；第三是绿玛瑙；第四是绿宝石；第五是红玛瑙；第六是红宝石；第七是黄璧玺；第八是水苍玉；第九是红璧玺；第十是翡翠；第十一是紫玛瑙；第十二是紫晶。’宝石是什么意思呢？宝石和金子有一个根本的分别：金子是一种化学元素，但是宝石不是一种化学元素，而是一种化合物。金子是一种元素，当神造它的时候，它就是金子，它是直接从神造的。宝石，是好几种的元素在地里不知道经过了多少年的燃烧，才化合而成为宝石。换句话说，宝石所代表的，不是神直接给人的，乃是经过圣灵在人身上的加工烧出来的。圣灵在地上的工作，就是要一直锻炼我们，使我们有各种各样的经历，以致我们在祂面前变作宝石。所以，宝石就是我们受祂的管教而产生的果子。

像以撒的产生就是金子，像雅各的经历就是宝石。以撒生下来就是儿子，是凭着神的应许生的，他从来没有受过苦，从来没有出过大事情。雅各这个人就不同，他受了许多苦，经过许多熬炼，神的手一直在他身上。一天过一天，一年过一年，神在雅各里面组织一件东西，叫他成为一块宝石。

神所赐给我们的生命是金子，神在我们里面所制造的生命是宝石。一天过一天，在各种各样的环境中，把我们造成基督的样子，这就叫作宝石。神不是把基督的生命分给我们就完了，神并且要叫基督的生命组织在我们里面。一面，我们要知道，除了主的生命之外，我们和得救以前没有一点两样；但是另一面，我们跟从主五年十年，一直受祂的管教，受祂的对付，就有一部分基督的生命被圣灵组织在我们里面。在我们里面有一件东西，是主制造成功的，这个叫作宝石。所以，你不必奇怪神为什么把你放在火里烧。好像别人碰着事情都是很好的，而你碰着事情却偏偏不顺利，别人误会你，别人攻击你，在你身上事情特别多。要知道，这是有缘故的，就是神一直在那里烧你，是圣灵在那里作工，要把基督的生命组织在你里面，要你这个人变作基督的样子。

在这里不只有一种的宝石，并且有各样的宝石。有的宝石是玛瑙，有的宝石是璧玺，有的宝石是翡翠，有的是这样，有的是那样。各种各样的宝石都是烧成功的，换句话说，不是神一下子就使它这样的，是神经过长时期的工作而得着的。宝石，不是神在创造的时候给你的，不是你在成为新造的时候所得着的；宝石，乃是一天过一天，神在你里面把你烧成那样的。宝石，是一件东西一直在那里经过火，因为那火有某种的烧法，把某种矿物镕在里面，所以就成功某种的宝石，因为那火有另一种的烧法，把另一种矿物镕在里面，所以就成功另一种的宝石。宝石所代表的，是圣灵的工作。我们得救那一天从神那里得着了神的性情，此后，圣灵一天过一天，藉着神的性情在我们里面作工，使我们结出圣灵的果子来。圣灵的果子不只一个，有仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制等各种不同的果子。圣灵要在我们里面一直作工，使我们结出这些果子来。我们得救的时候，神所分给我们的，是祂的生命；但圣灵的果子不是神分给我们的，乃是圣灵在我们里面作工到一个地步，使我们结出果子来。宝石，是圣灵藉着环境在我们身上造出来的。神不只把祂的性情分给我们，并且一天过一天在我们身上制造出一种人来，那一种人是荣耀神的名的。在你得救的那一天，你得着神的性情；在我得救的那一天，我也得着神的性情；在他得救的那一天，他也得着神的性情；这个，所有的基督徒都是一样一式的，没有分别。后来神把你放在某一种的环境中，给你某一种的经历，让你受某一种的试炼，经过某一种的难处，遭遇某一种的痛苦，把你造成一个基督徒，或者是像黄璧玺，或者是像绿玛瑙，或者是像红宝石，或者是像紫晶。神把每一个基督徒都造成一个样子。我们在神的面前，所共有的是金子，但是我们在神面前作宝石，就有各种的样子。

圣灵藉着环境在我们身上所制造的那一个，是永远存在的。一个基督徒在神的面前，特别在这一条路上多受对付，特别在这一条路上多学功课，这一个就变作他的特点。这一个特点不是几十年就完了的，是一直到永世都在那里的。他所得着的这一个，在新耶路撒冷里要永远作宝石。

有许多神的儿女，和神同走了十年二十年，在他们身上有一部分东西，是神藉着圣灵造在他们身上的。不只有一个东西是神分给他们的，并且他们成为那一个东西了。多少年来，他们受圣灵的管教，经过许多试炼，许多经历，圣灵在他们身上造出一种生命来。凡认识他们的人，都承认有一种东西成功在他们的里面了。他们不只有神所分给的生命，并且有圣灵在他们里面作工所改换的生命。他们不只活出替换的生命，并且也活出改换的生命了。这就是宝石。宝石就是圣灵把我们烧成那个样子。在新耶路撒冷里，充满了这些宝石。

说到这里，我们就知道，光注重道理是一点用处都没有的。我们不要想，多知道一点神学就好了，多知道一点圣经的道理就好了。这些没有多大用处，只有圣灵在我们身上烧成的那一个才有用处。凡没有烧牢在身上的东西，只要擦一擦，就掉下来了。擦一擦就掉下来的东西，没有属灵的用处。这不是说不要读圣经，乃是说，必须圣灵把我们所读的烧在我们身上，才有用处。所有的宝石，都是从火里出来的。要有宝石，就必须有火；没有火，就没有宝石。所以，我们不能拒绝环境的试炼，不能拒绝圣灵的管教，不能怪神的手在各方面围着我们。许多时候，我们觉得何等不痛快，我们巴不得能够无拘无束，痛快一时。但是你要记得，我们还在神的制造之中，有一天神要把我们制造成为宝石。神不只给我们生命，并且要在我们里面作工到一个地步，使我们有一个特别的品质。这是圣灵在我们里面，藉着各种各样祂所许可的事造出来的，这一个叫作宝石。所以，光有知识、道理，是没有用处的，是要圣灵在我们身上烧出来的才有用处。等到一个基督徒被烧成了一个东西之后，他所讲的道才不是从书本里来的，乃是他所实在知道的。惟有圣灵在我们身上烧出来的，才是宝石；否则就是草、木、禾秸。有时候我们坐在一个年老的人面前，觉得他真是和主一同走道路，有一个生命在他里面成了他的特点，我们在他面前只能低下头来。也许别人有比他更大的职事，也许别人有比他更大的工作，但是，他有丰盛的生命，他有圣灵制造的工作，他有专一的东西，他有经过火造出来的东西，他是宝石。我们在这样的人面前，只有低下头来说：我巴不得也有这个能感动人的东西。不是话语能感动人，乃是经过火所烧出来的东西能感动人。

新耶路撒冷里有宝石，没有宝石不能成功新耶路撒冷。神要有宝石，要有一班人显出宝石的品质。但愿神救我们脱离浮浅！只有圣灵作工在我们生命中，才算得数，才有用处。

二十一节：‘十二个门是十二颗珍珠；每门是一颗珍珠。’新耶路撒冷里面不只有精金，不只有宝石，并且还有珍珠。珍珠不是用火烧成的，珍珠是一种水族受了伤以后逐渐结成的。所以珍珠的意思就是从死里出来的生命。珍珠，代表主耶稣基督藉着祂非赎罪的死所释放出来的生命。

马太十三章里所说的珠子，是指着谁说的呢？是指着教会说的，是主自己从死里所造出来的。祂愿意舍去祂的一切来得着这一个。珠子的意义是积极的，不是消极的；是教会，是神所要造的那一个新人，在这里面没有罪的问题，没有赎罪的问题。祂宁可失去一切所有的来得着珠子，这给我们看见，完全出于基督的生命，是神所宝贵的，也是基督所宝贵的。

在新耶路撒冷，珍珠的用处是作门。意思就是神的一切都是从这里出发的。换句话说，人要在神的面前得着一个生命，那一个生命不是出乎人的，乃是出乎基督的死的，是从祂非赎罪的死里出来的。

林前三章十二节告诉我们，属灵的工作应当用金、银、宝石来建造，不应当用草、木、禾秸来建造；在那里有金子、银子和宝石。可是在创世记二章，伊甸园里面有金子、宝石和珍珠，却没有银子。在启示录二十一章，新耶路撒冷城里面有金子、宝石和珍珠，也没有银子。这里面有什么意义呢？金子、宝石、和珍珠这三样东西，在伊甸园里面有，在新耶路撒冷里面也有，换句话说，金子、宝石、和珍珠这三样东西是从永世到永世的。但是，在永世里，神并没有定规有银子。银子是代表救赎。神知道人要犯罪，需要主的救赎，但是这不是祂永远计划中的东西。在神的工作里有救赎，但是在神的目的中并没有救赎。新耶路撒冷和伊甸园一样，并没有银子，这就是说，在将来的永世里，要达到一个地步，一点罪的痕迹都没有。在今天，我们不能轻视银子。如果有人以为今天用不着银子，那就需要求神怜悯。今天，我们不能没有银子。今天如果没有银子，没有救赎，我们就一点办法都没有。但是救赎不是在神的目的中的。在新耶路撒冷看不见银子这一件东西，这就是给我们看见，神把罪的历史涂抹了，连救赎都不在里头了。到了新耶路撒冷，人不再需要救赎了，因为再不会犯罪了。神把我们带到一个地步是牢靠了，没有法子再堕落了。我们里面有一个生命是与罪无干的，是不需要救赎的。在我们里面的这一个生命是出于基督的，是基督的自己。基督的自己如何用不着救赎，我们有祂一部分生命的人，也如何用不着救赎。所以在永世里是不需要银子的。

感谢神，今天有救赎；感谢神，今天我们虽然有罪，但是有祂儿子耶稣的血洗净了我们的罪。另一面，神把祂儿子的生命分给我们，那个是永远用不着救赎的。有一天我们要完全靠着这生命而活，连罪的历史都要过去，连救赎的银子都用不着。我们要看见，堕落不是神的目的，救赎不是神的目的，国度也不是神的目的。堕落不是神的目的，是路上遇见的事；救赎不是神的目的，救赎乃是解决堕落那一件事的；国度也不是神的目的，国度也是为着解决堕落那一件事的。因为有堕落才有救赎，因为有堕落才有国度，这些不过是补救，并非神的目的。我们绝不轻看救赎和国度。如果没有救赎，永远没有法子解决堕落；如果没有国度，也永远没有法子解决堕落。不过我们要记得，神造人不是要人堕落，神造人是为着祂的荣耀。这一条线是笔直的，这一条属天的线是笔直的。

二十一节接下去：‘城内的街道是精金。’街道是交通的地方。城内的街道是精金的，那么走的人的脚就永远不会脏。今天洗过澡的人还应当洗脚，（约十三10，）才能维持他和神的交通。当我们走在路上的时候，免不了沾染尘土，与神的交通免不了出事情。但是到了那一天，没有一件东西是能够把我们弄脏的，没有一件东西能叫我们与神的交通出问题。在永世里，没有东西会使我们污秽，一切的生活都是圣洁的了。

二十一节末了还有一句话，说到这城‘好像明透的玻璃’一样。今天我们有许多情形还是不透明的，但是将来在神的面前都是透明的。所以，我们在今天就不应当有许多掩饰，就不应当有许多遮盖，就不应当故意在人面前假冒敬虔以得着人的称赞。掩饰、遮盖、假冒，都是不透明的。实在的情形没有那么好，却要装得那么好，那就是不透明。有许多时候，我们的言语行动很不自然，说话是学别人，走路是学别人，作事是学别人，许多东西都是学别人的，不是我们自己的，这些都是不透明的。这一种的拘泥，这一种的仿效，都是不透明的。我们在神的面前，不必过这一种人为的圣洁的生活。我们要记得，真实的属灵，是背十字架。拘束的圣洁，不是圣灵里的圣洁。所有的表演，所有的假冒，都得除去。所以有许多事情要学习承认，在弟兄姊妹中间要学习彼此认罪，不要遮掩自己的罪。得罪人就应当承认得罪人，不要把它解释掉了。没有一个基督徒的情形是可以不透明的，因为将来在神的面前都是透明的。新耶路撒冷城内的街道好像明透的玻璃一样，一切都是看得清楚的。有一天要这样，所以我们今天要学习作一个自然的人，作一个透明的人，不要装作我们自己所不是的人。

城的殿和城的光

二十二节：‘我未见城内有殿，因主神全能者，和羔羊，为城的殿。’这一句话是特别宝贵！我们知道，在旧约的耶路撒冷里有圣殿，那时人要与神交通，就得到圣殿里去。圣殿就是一个地方，是特别划出来为着神的，人要到那里才能与神交通。但是，在新耶路撒冷里，没有殿，因神和羔羊为城的殿。神和羔羊为城的殿，意思是神与人的来往是直接的，是面对面的，人不必到一个特别的地方才能与神交通。在旧约的时候，殿里有幔子，除了大祭司一年一次以外，没有人能进到神面前去；今天在教会里，幔子已经裂开了，我们都能进到神面前去，用心灵和诚实敬拜祂；到了那一天，是神和羔羊为城的殿，你不必去神那里，神就在你这里。今天是我们到神那里去，那一天是我们活在神面前，神和羔羊就是那城的殿。所以我们今天如果不学习活在至圣所里，就是一个愚昧的人。今天幔子已经裂开了，我们可以坦然无惧的进到至圣所里面，不应当停留在外面。

二十三节：‘那城内又不用日月光照；因有神的荣耀光照；又有羔羊为城的灯。’这是和上文的殿连起来的。神和羔羊为城的殿，有神的荣耀光照，就用不着日月光照。我们知道，旧约的圣殿，外院是用日月的光来照亮的，圣所是用灯台的光来照亮的，但是至圣所没有窗，日月的光照不进去，也没有灯，乃是有神的荣耀在里面光照。新耶路撒冷用不着日月的光照，只有神的荣耀光照，这就是告诉我们，整个城是至圣所。教会在将来就变作至圣所。

‘又有羔羊为城的灯。’神的荣耀作光，羔羊作灯，可见在新耶路撒冷还存在着一种转折的工作。（但是，这里并没有赎罪的意思。）神是光，羔羊是灯，光是藉着羔羊发出来的。没有一个人能直接认识神，人要认识神，必须藉着羔羊。到永世里也是这样，人还得藉着基督才能认识神。我们若不藉着灯，就看不见光；照样，若不藉着基督，就看不见神。无论如何，神是住在人不能靠近的光里，我们在基督里才能看见祂。

二十四节：‘列国要在城的光里行走；地上的君王必将自己的荣耀归于那城。’在这里我们要注意一件事，就是神在列祖时代、律法时代、恩典时代所得着的人，到了那一天，他们是合成一个新妇献给基督；至于那些到国度时代末了还活着而没有受撒但迷惑的人，他们要过渡到新地去作百姓，就是这里所说的列国。在城里的人，都是复活的身体，他们是儿子，是作王的；在新地的人，他们还是有血肉身体的人，他们在那里成为列国，是作百姓的。地上的君王，是管理列国的人。

在旧约里，帐幕是这样安排的：帐幕在中间，东边有三个支派住在那里，西边有三个支派住在那里，南边有三个支派住在那里，北边有三个支派住在那里，这是民数记告诉我们的。新耶路撒冷也像神的帐幕一样：东西南北各有三个门，共有十二个门，在会幕四周怎样住有十二个支派，照样也有列国住在新耶路撒冷的四周。

‘行走’是指着地上列国的人要到新耶路撒冷来。他们行走到新耶路撒冷，是藉城的光所指引的。

这里的‘荣耀’，是地上君王自己的荣耀。他们必将他们作君王的荣耀归与那城。这‘荣耀’也可能和创世记三十一章一节的‘荣耀’有同样的意思，是指各地最好的出产而言。换句话说，在新地上，地上的君王要将他们本地所出产的美好的东西当作礼物归给圣城。

二十五节：‘城门白昼总不关闭；在那里原没有黑夜。’既说‘白昼总不关闭’，可见新天新地时还有昼夜之分。列国可以在他们的白昼到城里来。不过，‘在那里原没有黑夜，’在城里是没有黑夜的。住在城里的人，因有复活的身体，所以不会乏倦，能以昼夜事奉神。

二十六节：‘人必将列国的荣耀尊贵归与那城。’‘人’照原文应译作‘他们’，这是指二十四节所说的君王而言。地上的君王不但把他们自己的荣耀归与那城，并且必将列国的荣耀尊贵归与那城。

二十七节：‘凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。’‘不洁净的’，原文的意思乃是‘平常的’。凡出于人的，都是平常的；凡属肉体的，都是平常的。一切属乎人的，属乎肉体的，都不得进那城。只有出乎基督的，出乎圣灵的，才能进去，其余的根本就不能进去。‘可憎的’，在圣经里是特别指着拜偶像说的。‘虚谎之事’，就是和撒但发生关系的，因为虚谎是出于撒但。所有和偶像发生关系的，和罪发生关系的，都不得进那城，只有名字写在羔羊生命册上的，才得进那城。新天新地里，住有两种人：一种是靠血得救，住在城里的人，这些人的名字写在生命册上；还有一种是从千年国过渡过来的活人，就是住在新地上作居民的人，他们的名字也写在生命册上，但他们不是住在城里，只能在城中出入。

生命水的河与生命树

我们还要看神在末后给我们看见的是什么。

二十二章一至二节：‘天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从神和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果子，每月都结果子；树上的叶子乃为医治万民。’我们要记得二章七节说，‘得胜的，我必将神乐园中生命树的果子赐给他吃。’可见生命树是种在神的乐园里的。这里说城里有生命树，就是告诉我们，新耶路撒冷就是神的乐园。

我们要回头想到创世记。在创世记二章里，神造了男人豫表基督，神造了女人豫表基督所要得着的教会。神把他们夫妻两个放在伊甸园里。在那里，我们看见有男人、女人和园子。到了创世记三章，蛇进来了，他们堕落了，神把他们赶出园去了。在启示录二十一章，我们看新耶路撒冷里有谁？有羔羊，就是创世记二章的亚当所豫表的，是完全为着神的；有羔羊的妻，就是创世记二章的夏娃所豫表的，是完全为着基督的。这新耶路撒冷就是羔羊的妻，也就是乐园。在创世记二章里有三个－亚当、夏娃和园子；到了启示录二十一章和二十二章只有两个－羔羊和城。这城就是新妇，也就是乐园，女人和乐园变作一个了。在创世记里的那个女人是可以被赶出去的，到了启示录末了，女人就不能被赶出去了。也许有人要担心说，如果到了永世里，魔鬼又来，怎么办呢？我们可以回答说，这是不可能有的事。因为到了永世里，神自己也住在圣城里面。感谢神，在创世记神所立的是一个园子，园子没有墙，没有看守好，所以蛇能进来，罪能进来，但是，神末了所得着的是城，是为着保护的，城是没有法子再堕落的。到这里，女人和乐园是连在一起的了，再没有法子分开的了，从此以后，没有法子把这个女人再赶出去了。

二十二章一节：‘…城内街道当中一道生命水的河。’在创世记里有四道河，其中有两道河是一直迫害神的儿女的。巴比伦是造在伯拉大河上，尼尼微是造在希底结河上，神的儿女一直受这两道河的害。但是，在这里只有一道河，就是生命水的河，这河使人得着生命，得着喜乐。诗篇四十六篇四节说，‘有一道河；这河的分汊，使神的城欢喜；这城就是至高者居住的圣所。’所以这道河是特别使神欢喜的。这河里的水，是‘从神和羔羊的宝座流出来’的。这里的宝座是单数的，神和羔羊是坐在一个宝座上，意即基督的掌权就是神的掌权了。

二节：‘在河这边与那边有生命树，结十二样果子，每月都结果子。’这里又是用十二这个数目。结十二样果子，又是每月都结果子，这是什么意思呢？这就是说，都是满足的，永远是满足的，每一月都是有生命的。在永世里，我们是一直认识基督的，是一直接受主的生命，没有一个时候间断的。没有一个月没有果子，意思就是没有退后。在今天，有一件可惜的事，就是圣经告诉我们，男人从二十岁到六十岁的估价是一样，六十岁以上估价就降低了，（利二七3，7，）这叫作退后。但在永世里没有退后，每一个月都是生命，都结果子。

当新耶路撒冷还未到来，我们就要追求每一个月都有新的经历。我们前二十年所有的一次特别的经历，不新鲜了，在今天不能帮助我们了；前五年所有的一次特别的经历，也不新鲜了，在今天也不能帮助我们了。我们不能靠着前一个月生命树的果子活着，要每一个月都继续有新的果子，要继续不断的在神面前接受生命，接受基督。不只是每一个月结一次果子，并且是每一个月结一样果子。我们不能在神面前只有某一部分，我们要学习认识主的各方面，我们要结各样的果子。

二节接下去：‘树上的叶子乃为医治万民。’果子，是代表生命；叶子，是树的衣裳，是代表外面的行为。主耶稣所以咒诅那棵无花果树，意思是说它只有叶子，没有果子，只有外面的行为，没有生命。新天新地时，列国的人，没有罪，没有死亡，没有痛苦，没有咒诅，也没有鬼魔了。他们这一班人－万民，一直活在地上，有圣城在中间。主耶稣的叶子医治他们，意思就是主的行为作他们的榜样。我们所得着的是生命树的果子，他们所得着的是生命树的叶子。他们是效法主耶稣的行为。这样，就够使他们好好的活下去；这样，就够使万民和和平平的同处下去了。

在这里有街道，有生命水的河和生命树。这几样东西是连在一起的。在新耶路撒冷里，什么地方有街道，什么地方就有生命水的河；什么地方有生命水的河，什么地方就有生命树。那里有活动，那里就必定有生命水的河和生命树。所以当我们要学习跟从神的时候，我们所有的举动，都得是包括生命水的河和生命树的才可以。街道是供人走动的地方。要走动，就得根据于生命树－不是分别善恶树。是生命在我们里面动起来，结局就有圣灵生命的河水流出来。要有生命流出来，那才是我们的街道，那才是我们的道路。如果不是主耶稣的生命在我们里面举动，我们就不能走；如果没有主的生命，就没有圣灵生命的河水流出来，我们就不能动。如果我们凭着自己的智慧来分别这样作不错，那样作很好，就我们种的是分别善恶树，不是生命树。因着在我们里面有生命在那里动，所以我们动，结局就有生命水流在人身上，这几样是连在一起的。所有属乎神的工作，都是根据于生命树，结局于生命水的河。

永永远远

三节：‘以后再没有咒诅。’感谢神，创世记三章完全过去了，永远没有咒诅了。创世记三章所带来的一切东西，用一个辞包括它，就是咒诅，死也是一种咒诅。可是，在新天新地里再没有咒诅了，也再没有死了，所有罪的历史都过去了，人可以好好的荣耀神了。

三节接下去：‘在城里有神和羔羊的宝座。’这不是像创世记三章那样天起凉风，神在园中行走的时候了，这乃是神在那里掌权，神的宝座在里面了。现在园子就是城，就是神宝座所在的地方了。

三节再接下去：‘祂的仆人都要事奉祂。’神的仆人在永世里作什么事？他们事奉神。我们千万不要以为在永世里没有事情作，我们要永远作事奉祂的仆人。

四节：‘也要见祂的面；祂的名字必写在他们的额上。’工作应该引到交通。真实的事奉主，就是交通。单单事奉还不够，还必须有交通。他们要事奉祂，他们也要见祂的面。哦，许多时候，就是这样看见神，就作了主的工；看见了神，就能够作工。不是既在那里作工，又在那里后悔，这没有交通。但愿神拯救我们脱离没有交通的工作，使我们不是作完了不能交通，不是作完了就骄傲，就自满自足。但愿神救我们脱离这一种没有交通的工作，使我们作完之后，与神是有交通的。他们不只与神有交通，并且‘祂的名字必写在他们的额上’，这是一望而知的见证，谁都知道他们这些人是属乎神的。

五节：‘不再有黑夜；他们也不用灯光日光；因为主神要光照他们。’黑夜过去了。灯是人造的光，日光是自然的光，一切人为的，天然的，都用不着了。在那里什么都看得见了。今天会糊涂，会看不见，就是作完了工，还不知道是怎样的，可是到了那天就不然了。

五节最末了一句话，也就是最主要的一句话，就是‘他们要作王，直到永永远远’。这就是神创造时候的目的。在创世记的时候，神的目的就是要人掌权，现在得着了，人掌权了。这不是千年国的事，这一段圣经－启示录二十一章和二十二章－都不是讲千年国的事，乃是讲永世里的事。他们要掌权一直到永世，他们永永远远要掌权。神当初的目的达到了。

神要人管理地，神要败坏撒但。现在人已经掌权了，撒但也已经扔在火湖里了。神对于祂自己所造的人的目的都达到了！神一面要人像祂自己，另一面神定规人的工作是掌权。现在我们已经看见了一个精金的、荣耀的、华美的新妇，各种各样的宝贝都在她身上，没有一样是缺少的。她真的没有玷污、没有皱纹、没有瑕疵，是完全圣洁，是无可指摘的了！她真的穿上荣耀了！以弗所五章所说的荣耀的教会，就此实现了。他们的工作怎样？他们要掌权一直到永远。我们可以说，神的计划可以受打岔，但是神的计划不能被停止。不错，从创世以来，神的工作受了许多打岔，好像神的工作是被破坏了，好像神的计划是不能成功了；但是到这里，神达到了祂的目的！在这里有一班人，他们满有精金，就是出乎神的；满有珍珠，就是基督的工作；满有宝石，就是圣灵的工作。他们要掌权，直到永永远远！

＊　　＊　　＊

我们看见了神的计划，看见神在那里作事，那么，我们应该作什么呢？开复兴会么？办神学么？料理家务么？我们在这里到底作什么？神所作的是那么大的事，我们所作的与祂一比，就不行了。愿神恩待我们，但愿我们因着看见这一个异象的缘故，就付上所有的代价。人一看见异象，就会发生改变。求神给我们异象，看见神所作的事。到底祂要作什么事？到底祂要得着什么人？到底祂所要得着的是有多大的价值？我们如果看见这些，我们就要喊起来说，我太小了，我从前是太注意自己了。我们也就要说，如果不是神在我身上作，我就不能作神的工。只是主自己在我里面用大能大力来运行，我才能好好的往前进。这一个大异象要把我们摔倒，它要给我们看见，像我们今天这样的情形，不能满足神的心。我们的盼望是神给我们异象。如果那一个异象给我们看见了，我们要把一切都摆进去，我们要把一切都改变了。今天我们是介乎二者之间－或者作个得胜者，或者作个失败者。因此，我们没有一个人可以放松祷告的工作。忽略祷告的，就不能作神的得胜者。但愿主耶稣，就是那从死里复活，群羊的大牧人，用祂自己的能力、权柄扶持我们，带领我们，叫我们从今一直到永远，永远属乎祂，永远奉献给祂，永远事奉祂，永远走祂的路。但愿主恩待我们，从今一直到永远。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 荣耀基督的异象--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第一篇　荣耀基督的异象--荣耀的教会
  第一篇　荣耀基督的异象 书名：荣耀的教会

第一篇　荣耀基督的异象

读经：

启示录一章九至二十节：‘我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分；为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。当主日，我被圣灵感动，听见在我后面有大声音如吹号说，你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。祂的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中煆炼光明的铜；声音如同众水的声音。祂右手拿着七星；从祂口中出来一把两刃的利剑；面貌如同烈日放光。我一看见，就仆倒在祂脚前，像死了一样。祂用右手按着我说：不要惧怕；我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。所以你要把所看见的，和现在的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星，和七个金灯台的奥秘；那七星就是七个教会的使者，七灯台就是七个教会。’

启示录乃是‘耶稣基督的启示’，这是启示录一开头就清楚地告诉我们的。（启一1。）‘耶稣基督的启示’，意思是这一个启示是属乎耶稣基督的，是藉着耶稣基督的，也是论到耶稣基督的。神是把启示赐给耶稣基督，藉着耶稣基督把启示赐给我们。全部圣经所有的启示都是集中在耶稣基督身上，都是为要将耶稣基督启示出来。所以启示录这卷圣经不光是告诉我们将来的事，更是给我们看见耶稣基督是谁。是的，这卷圣经里面有许多豫言，但这卷圣经中心的意思并不是要我们知道多少豫言，而是要给我们看见耶稣基督到底是谁，给我们看见从前在世上的的那一位拿撒勒人耶稣，今天已经升上高天的基督，到底是谁。约翰在启示录里题到一切将来的事，目的还不是在乎叫我们知道那些事是如何，乃是在乎使我们认识耶稣基督如何在宝座上作王。耶稣基督在宝座上作王，这是启示录所特别给我们认识的。我们认识耶稣基督是救主，但是这一个认识还不够，我们还得认识耶稣基督是王。我们认识主的慈爱，我们也得认识主审判的威严。我们必须记得，启示录的目的，乃是在乎使人多认识这一位耶稣基督，好叫我们儆醒豫备，直到与祂面对面的那一天。

我们在这本书里，不是要说到全卷启示录所启示的耶稣基督是如何，只是要专一地说到一点神给约翰所看见的头一个异象，就是荣耀基督的异象是如何。

约翰是称为在主胸怀里的一位门徒，（约十三25，二一20，）但是，这一位在宝座上的王，却是约翰从前在主的胸怀里所未曾认识的，现在神要把这样一位耶稣基督启示给约翰认识。这一个认识是根本的认识，约翰有了这一个认识，其余关于豫言的问题，关于将来一切的事，就都不难解决了。

约翰是在什么种的情形中得着这个启示的呢？

第九节：‘我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分；为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。’

约翰是在这一种情形中得着启示的。他不说他是主所拣选的大使徒，他说，我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分的。他没有自视高人一等，他看他是他们的弟兄，这是何等的谦卑，何等的柔细。他的身体虽在拔摩岛上，但是他的灵却和他的弟兄一同受苦，一同忍耐着等候国度的来临。他是活在身体的实际里，所以他就如此感觉。

他知道患难、国度、忍耐这三者的关系是分不开的。在国度未来之先必定有患难。要进入神的国，必须经历许多艰难。（徒十四22。）哦！患难为他铺筑了进入国度的途径，患难为他成就了极重无比永远的荣耀。（林后四17。）他羡慕国度，所以他不逃避患难。国度必来，但又迟迟其来。不忍耐，就难免打盹；不忍耐，就难免退后；不忍耐，就难免转向地的吸引；他知道这个，所以他忍耐等候着。他相信和他一同作弟兄的，都有分于耶稣的患难、国度忍耐。赞美主！他走的这条路并不孤单。

弟兄姊妹，你岂不也是约翰的弟兄？你是不是和他一同在耶稣的患难、国度、忍耐里有分呢？弟兄姊妹，你是与约翰的感觉、约翰的经历表同情呢，或者你是一个拣选宽大的路而独行其道的人？弟兄姊妹，不是你相信有国度，你就能进入国度；不是你有一点关于国度的知识，你就能进入国度；你必须知道，你如果要进入国度，你就得走约翰所走的道路。不然的话，你的进国度不过是一个理想而已。

约翰因为忠心于神的道，并为给耶稣作的见证，而被流放于拔摩岛。这岛是在汪洋大海之中，岩石险峻，一片荒凉。约翰处此与世隔绝之境，按人看来，真是太孤单、太凄凉了！但是，约翰却无怨无叹，因为他知道他是为着谁而受苦。感谢赞美神，就是在这一种环境里，荣耀的基督向他显现，给他新的启示和新的托付，哦，地在约翰是消减了，天却向约翰敞开！这叫我们想起，在监狱里的约瑟，在旷野里的摩西，在患难中的大卫，在捆锁中的保罗，他们都曾得着新鲜的启示。约翰就是顺着他们所走的道路向前走，约翰得着了他从前所没有得着的异象，认识了他从前所没有认识的这一位坐在宝座上的主。

现在我们来看约翰所看见的荣耀基督的异象是怎么一回事。

第十节：‘当主日我在灵里（照原文另译）听见在我后面有大声音如吹号说。’

这里所说的‘主日’，乃是七日的第一日，并不是‘主的日子’。在圣经里，‘主的日子’是特别指着审判的日子说的。（参阅‘基督徒基本的认识与操练’下册一九八至二○一面，二○五至二○八面。）约翰是在‘主日’－－七日的第一日－－看见异象，不是在‘主的日子’看见异象。

约翰是在灵里听见在他后面有大声音。灵，是有神觉的，是我们敬拜神的机关，也是我们在直觉里能听见神声音的机关。在这里，我们看见约翰的灵是自由的，不受环境的限制。他有升天的生命（弗二6，）他的灵不受魂的包围，也没有魂的刺激，他是自由地与主有交通，而得到新的启示。他的身体在拔摩岛上，失去自由，但他的灵并不因此被囚禁。拔摩岛不能遮盖他头上的天，拔摩岛反而使他的灵接触天。可惜神的儿女常不免误会了神所安排的拔摩岛！

约翰在拔摩岛，有他特别的经历。他被圣灵吸引离开他自己的感觉，进入灵的境界，去听神的话语。神在把将来的荣耀指示给他之先，神要他先注意教会现在的光景，所以在他‘后面有大声音如吹号说’，他就‘转过身来’看。（12。）这大声音如吹号说，说些什么呢？

第十一节：‘你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。’

约翰在此受命要写信达与在亚西亚的那七个教会。为什么只写给七个教会呢？当时在亚西亚除了这七个教会之外，还有歌罗西、希拉波立（西四13）等教会，神为什么不吩咐约翰写信给她们呢？因为‘七’这个数目在圣经里是一个完全的数目，神拣选这七个教会来代表整个的教会。从使徒后到主再来时的教会的情形，都由这七个教会代表了。

这七个教会都是当日实在的教会。如果主耶稣在那时就来了，那七封书信所说的，就是应验在那些教会身上。另一面圣灵是将这七个教会代表使徒后所有的教会。这七封书信中所说的七个教会的光景，从我们现在的眼光看来，是双关的：一、是当时各教会实在的光景，二、是代表有形的教会在各时代中的情形。

第十二至十三节：‘我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，…’

约翰所看见的七个金灯台，就是七个教会，这七个教会乃是七个地方的教会在地上的情形。七个灯台并不是联合成为一个，乃是分开的七个灯台，各负发光的责任于它所在的地方。教会在生命上，乃是合而为一的，如同一个身体；然而教会在地上，在外表上，乃是各自就地为政，各自向主负责，如同七个灯台。我们读启示录第二至第三章，就要看见，当日这七个教会的情形，她们的工作、环境、责任、失败和赏罚，都是各自不同的。如果否认这事实，就要发生错误。这七个教会并没有一个公共的名称，她们乃是称为‘在以弗所’、‘在士每拿’、‘在别迦摩’、‘在推雅推喇’、‘在撒狄’、‘在非拉铁非’、‘在老底嘉’的教会。一个地方有一个教会，不能一个地方有几个教会，也不能几个地方的教会合成一个教会。神定规一个地方只有一个教会，所以只有在以弗所的教会，在士每拿的教会，而没有在以弗所的众教会，在士每拿的众教会。神也定规一个地方的教会不能和其他地方的教会联合成为一个教会，所以圣经说在‘亚西亚的七个教会’，（启一4）而不说在亚西亚的教会。（亚西亚是一个省，一个省里面有好些个地方。）神对教会的定规，在属灵方面是必须顺服圣灵的权柄，在外表方面是只能以地方为范围。我们如果明白圣经，我们如果认识圣灵就不能不承认教会在地上是一地只有一个教会。数地一会和一地数会，都是不合乎圣经的。数地一会，乃是要求圣经所没有要求的合一，一地数会，乃是分裂圣经所要求的合一我们若没有忘记七个灯台就是七个教会，我们也就不应该忘记教会在神面前该有的情形。

圣经用金灯台来代表教会，是有它的意义的。在圣经里，金是代表神的荣耀。教会的责任，就是要彰显神的荣耀。灯台自己是没有光的，灯台的发光全在乎油，也需要火。教会要为主发光，就该继续不断地倚靠神的圣灵和神圣洁的火；不然，就一刻都不能发光。我们何等盼望教会‘显在这世代中，好像明光照耀，将生命的道表明出来。’（腓二15～16。）

‘灯台中间，有一位好像人子，’这是说到主与祂的教会同在。主的同在是宝贵的，但是，主的同在，不是专为祝福，也是为着鉴察。我们若是忠心，有祂在我们中间，我们就不用惧怕；我们若不忠心，祂在我们中间鉴察，我们怎能逃罪呢？

这一位‘好像人子’的，就是我们的主耶稣。但以理也说他看见有一位‘像人子’的。（但七13。）在福音书中，我们的主常称为‘人子’，为什么在这里又说祂‘像人子’呢？说祂‘像人子’，这是表明主耶稣的神格。祂虽然是人子，然而也是神子。祂在世时为人子，现在祂已经从死里复活，祂不只是人子而已。所以说祂像人子。我们知道，神造人，原是要人管理地。（创一28。）可惜，第一个人失败了，没有达到这个目的。所以神的儿子就降世为人来成功神的目的。神穿上了人的身体，成为人子，这就是主为人子的开始。换句话说，人子就是神成为人的称呼。主在世的三十几年，就是祂为人子的一段时期。主未降生之前，是‘像人子’，这就是但以理所说的那一位。主耶稣从死里复活之后，虽然祂仍有骨肉，（路二四39，）但祂已不只是人子，而是一位‘像人子’的主了。

这一位像人子的基督，是在‘灯台中间’，是‘行走’在七个金灯台中间的主。（启二1。）这给我们看见，主与祂的教会面对面，是祂在察看她们的行为。祂在这里不是坐着享受教会的敬拜，而是要审判教会。在此，我们应当敬畏主，因为‘时候到了，审判要从神的家起首！’（彼前四17。）

第十三节：‘……身穿长衣，直垂到脚，胸间束着金带’。

祭司是穿长衣服的，主耶稣在这里身穿长衣，表明祂是祭司。灯台在圣所里是不容熄灭的，它的光要昼夜不熄，所以祭司一直在圣所里修理和加油。主耶稣是祭司，祂在众教会中间行走，看谁的灯亮，谁的灯不亮。不亮的就要修理它。修理就是审判。基督行走在众教会中间作审判的工作。并且这一种的审判还是从永世里来看的。我们已往看见祂是恩典的主，现在要看见祂是审判的主。不过现在的审判还是祭司的审判，还是修理，到了那一天，就是王的审判，就要施行赏罚了。神每一个儿女，总有一天要遇见主可畏的圣洁，那时就没有什么理由好讲了。亮光要除去所有的理由。光，不只要照亮，光也要杀死。光要揭露所有的真相，光要除去所有与主不相称的。神每一次的光照，都是杀死人的天然的生命的。人可以有许多理由，但是，在主的光照之下，就什么理由都没有了。离开主越远的人，越自以为是。但主的光是人无法抵挡的。教会在此应当敬畏主，常常接受主的修理，免得灯光黯淡，甚至被挪去灯台，失去见证。

祂‘胸间束着金带’。旧约的大祭司因为有死阻隔，所以不能长久，（来七23，）他们所束的腰带，不过是用金线织成的，（出二八4～5，）不是长久永存的。我们的主是永远活着，祂作祭司是长久不更换（来七24，）祂胸间所束的金带，是精金的，是永远有光泽、永远长存的。束带的地位，平常是在腰间，以便于工作，可是这时候，主是把带束在胸间，这说出祂的爱和力量，－‘带’说出行动的力量，‘胸’说到爱情。这一位行走在灯台中间的大祭司，是满了力量和爱情的。我们在此不能不俯伏在祂面前，一面恐惧战兢，一面感激欣慰。

第十四至十五节：‘祂的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中煆炼光明的铜；声音如同众水的声音。’

这给我们看见，不只主的服饰表明祂审判的性质，就是主自己的形态也表明了这一个性质。

祂的‘头与发皆白，如白羊毛，如雪’。但以理在异象中看见那‘亘古常在者，祂的衣服洁白如雪，发如纯净的羊毛。’（但七9。）这亘古常在者就是神。在这里，约翰所看见的主耶稣的形态，正如但以理所看见的那一位神一样，所以主耶稣也就是神。我们的主‘头与发’皆白，这说出祂是超越时间，而包括时间的，祂是完全圣洁、绝对圣洁的。圣经说到人的衰败、改变时，就说他的头发斑白。（何七9。）可是我们的主没有一根斑白的头发。箴言说‘白发是荣耀的冠冕’。（十六31。）又说，‘白发为老年的人尊荣。’（二十29。）所以白发的意思就是经历、荣耀和长久。白发的意思也是说到圣洁。以赛亚书说到神应许洗净人的罪，是洗得如白羊毛，如雪。（赛一18。）我们一想到我们的罪已经洗净，洗的像主的头与发一样白，我们就要希奇主的恩典是何等的大的恩典！

祂的‘眼目如同火焰’。火焰能够照亮。主的眼目如同火焰，所以祂能鉴察人的肺腑心肠。主的眼目如同火焰，所以没有一件东西在祂面前是能隐藏的。如果火焰般的眼精见到什么与祂的圣洁不一致的，祂就要审判，祂就要定罪。祂乃是光，祂自己就是光照。祂能鉴察罪恶，叫善者保持清洁，叫恶者归于灭亡。玛拉基书三章二节说到祂显现的时候，‘如炼金之人的火。’当以色列人复兴的时候，主要以‘公义的灵和焚烧的灵’洁净他们的污秽。（赛四3～4。）当我们站在基督的审判台前，主是用火试验各人的工程－‘因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。’（林前三13。）‘所以时候未到，什么都不要论断，只等主来，祂要照出暗中的隐情，显明人心的意念。’（林前四5。）‘我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。’（林后五10。）我们必须记得，‘被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’（来四13。）哦，有谁能逃避主的火焰般的眼目呢？有什么在主的火焰般的眼目之前能隐藏呢？所以，弟兄姊妹，我们今天就要唱说：

我今每日举目细望
审判台前亮光；
愿我所有生活工作，
那日都能耐火。

祂的‘脚好像在炉中煆炼光明的铜’。铜，在圣经中是代表审判。放在会幕和坛中间的洗濯盆，在旷野挂在杆子上的那条火蛇，都是用铜作的。（出三十18，民二十一8～9。）祂的‘脚好像…光明的铜’，不只说出祂的行动有力量，并且说出祂的行动、祂的道路、祂的步伐，都是公义，绝对公义的。祂的脚不只像光明的铜，并且像‘在炉中煆炼光明的铜’。铜在炉中煆炼的时候，就发出一种令人生畏的白色。主的脚就是这样坚强纯洁。祂锐利的眼目所定罪的，祂坚强的脚就要践踏它！祂要审判祂眼目中所看为有罪的，祂的行为是纯洁的。祂以这一种可畏的圣洁行走在各教会中间，祂所定罪的岂不甚多么？

祂的‘声音如同众水的声音’。这声音是可畏的，是人所抵挡不住的。这声音，不像祂从前在地上的时候那样微小柔和地吸引人前来就近祂，这声音乃是威严可畏，令人怕听而又不能不听的。诗篇九十三篇三至四节说，‘耶和华阿，大水扬起，大水发声，波浪澎湃。耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。’可见这声音是何等地大！以西结书四十三章二节说：“以色列神的荣光从东而来；祂的声音如同多水的声音；地就因祂的荣耀发光”。这是形容神的声音是多么威严，多有能力。现在这威严而有能力的声音，乃是从这一位像人子的基督发出来的。说到祂声音的权能，主曾说，‘我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音；听见的人就要活了。’（约五25。）就如主所爱的拉撒路死了，在坟墓里已经四天了，但当主大声呼叫说，‘拉撒路出来，’‘那死人就出来了。’（约十一17、43、44。）哦，主的声音是有何等大的权能！说到祂的怒气，耶利米书二十五章三十节说，‘耶稣华必从高天吼叫，……祂要向地上一切的居民呐喊。’真的，‘耶和华的声音大有能力，耶和华的声音满有威严。’（诗二十九4。）当祂审判的时候，就是这声音已足使人胆战心惊了！这样，教会在今天就应当敬畏主，不违背主在她里面的声音，到了与主面对面的时候，就可以坦然无惧了。

第十六节：‘祂右手拿着七星；从祂口中出来一把两刃的利剑；面貌如同烈日放光。’

这一位像人子的主，我们已经看了一点祂是如何地圣洁，如何地威严，现在我们要来看祂的地位是如何。

‘祂右手拿着七星。’这七星就是七个教会的使者。基督的右手拿着他们，就是表明基督在他们身上的权柄。因为在圣经中，‘右手’有权柄与高举的意思。（诗十七7，十八35，徒二33。）这些使者是在主的手中。他们是忠诚的，他们的职分乃是发光如同星一样。他们在主的手中是最稳妥的，然而责任也是最重大的。还有，这些使者是在主的手中，并非在主的头上作主的冠冕，因为他们得荣耀的时候还未来到。他们应当忠心向前，才能长久发光照耀；不然的话，就要像那‘流荡的星’了。（犹13。）

‘从祂口中出来一把两刃的利剑。’以赛亚书四十九章二节说，‘祂使我的口如快刀，’这是指主耶稣的话语有能力说的。主的话语，不只在今天叫人的良心感觉有罪，并且在审判的时候也是锐利的。主说，‘弃绝我不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。’（约十二48。）在这里，我们要敬畏主，因为审判是从神的家起首！启示录第二至第三章给我们看见，主是在七个金灯台中间行走，主要用祂的话审判祂的教会。主命令约翰写信给别迦摩教会的使者说，‘那有两刃利剑的说，……所以你……若不悔改，我就快临到你那里，用我口中的剑，攻击他们。’（启二12～16。）这口中的剑不是别的，就是神的话。希伯来书四章十二节说，‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’路加福音一章三十七节说，‘出于神的话，没有一句不带能力的。’神的话是又锐利、又有能力的。所以我们平日必须将神的话丰丰富富地藏在心里，使祂的话在我们身上得着地位；也使我们在抵挡魔鬼的时候，能用它作武器。主耶稣在旷野受魔鬼试探的时候，祂就是用经上的话得胜了。神的话诚然是这样锐利有能力的，所以我们应当宝贵神的话，倚靠神的话。

祂的‘面貌如同烈日放光’。基督是公义的太阳。（玛四2。）当祂在变化山上时，祂曾一度显出祂的荣耀，那时祂的‘脸面明亮如日头’。（太十七2。）彼得说，这是表明‘主耶稣基督的大能，和祂降临’。（彼后一16）。日头，神称它为‘大光’，叫它‘管昼’；（创一16）‘烈日放光，’就是午日当天、无云雾、无阴翳的意思。这是说到主在千年国度时的权能和荣耀。

圣经说到主耶稣的显现，是用晨星和日头为代表。晨星的显现是对于圣徒，日头的显现是对于世界。晨星是在天快亮的时候出现的，惟有儆醒的人才能看见，所以基督徒务要儆醒。日头是在白昼的时候出现，是世人都能看得见的。晨星先出，日头后出。我们的主，当祂显现与世人之前，要先向爱慕祂的人显现。这是何等有福的盼望！弟兄姊妹，你爱慕主的显现么？你有没有豫备好见祂呢？

第十节：‘我一看见，就仆倒在祂脚前，像死了一样。…’

约翰是称为靠近主胸怀的一位，但是此时他一看见这一位要来施行审判的主，就因祂的圣洁、荣耀、威严、能力而仆倒在祂脚前，像死了一样。哦，主的审判是严肃的，这样的异象谁能当得起呢！约翰尚且如此，何况我们呢！弟兄姊妹，但愿我们都不敢忽略这审判的威严。

一个人不看见主则已，一看见主，没有不仆倒在地的。像约伯，当他与那三个朋友辩论的时候，他总以为自己是完全的。后来他看见了主，就说，‘我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。’（伯四十二5～6。）

先知以赛亚看见了主坐在高高的宝座上，就不得不说，‘祸哉，我灭亡了；因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。’（赛六1，5。）

先知但以理，圣经中从来没有题到他有什么过失，但是，当他看见主之后，‘便浑身无力，面貌失色，毫无气力，……面伏在地沉睡了。’（但十8。）

先知哈巴谷说到他听见耶和华的声音就怎样呢？他说，‘我……身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。’（哈三16。）

保罗原来是那样逼迫、残害主的门徒，但是当他行路将到大马色的时候，主从天上发光，四面照着他，他就仆倒在地了。（徒九1～4。）

我们若真是遇见了主的荣耀、主的圣洁、主的审判，就没有不深深厌恶自己，恨恶自己的。何等可怜，就是有许多基督徒说到自己的时候，连认罪都是在那里称义自己、表扬自己似的。一个基督徒有明显的骄傲与隐藏的骄傲，都是因他没有遇见基督。耶利米书十七章九节说，‘人心比万物都诡诈，坏到极处，谁能识透呢？’我们没有看见主的时候，何等容易相信自己、称许自己、满意自己呢！我们必须知道，我们是在光中得以见光，（诗三六9，）我们是在神的光中才能认识自己的真相。所以，凡自以为有、自以为义的，必定没有遇见主，必定没有主的光照。哦，弟兄姊妹，凡是遇见过主的人，没有不仆倒在地的。如果有人还是那样高大、那样自以为义的话，就求主怜悯他！哦，但愿主的荣耀和圣洁，叫我们恨恶自己，叫我们仆倒在主脚前，叫我们把自己交于死地，好让主从我们身上彰显出来。

第十七节：‘…祂用右手按着我说，不要惧怕；…’

主不只在祂权能的右手里拿着七星，并且祂用这右手按着约翰说，‘不要惧怕。’我们的主虽然是在荣耀里，但祂仍满了爱！这一句话－‘不要惧怕’－说出了在福音书里的基督，说出了主的爱！启示录这一卷书原是说到主的审判。然而那些被主的爱所激励而爱主的人，也就可以不必惧怕，因为‘爱里没有惧怕；爱既完全，就把惧怕除去’了。（约壹四18。）主原是要显现给人看，可是有一班人，觉得主的威严过于主的慈爱，好像主越显现，就越不敢亲近祂似的。我们看主在这里是用祂的右手按着约翰说，‘不要惧怕；’我们向着这一位慈爱的主，如果没有什么间隔，那就当你软弱时，祂要加力给你，当你惧怕时，祂要安慰你。

第十七至十八节：‘…我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。’

主在荣耀中的一现，叫我们明白我们自己的软弱，更看见主位格的崇高。但是，这里的问题，并不是注意我们是什么，乃是注意主是什么。我们如果知道了主是什么，我们也就会知道自己。主的目的是要表明祂自己是什么。祂说，‘我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。’这是何等安慰人的话！因为祂是这样的一位主，所以祂能安慰约翰说，‘不要惧怕。’那首先的、末后的、存活的主耶稣，曾因着我们的缘故死而复活了。祂‘被交给人，是为我们的过犯；复活，是为叫我们称义。’（罗四25。）因此我们可以在审判的日子，坦然无惧的站在祂的台前。我们藉着祂的死和复活，得免永远火湖的痛苦；我们藉着祂的死和复活，得免审判台前的羞愧。我们要察看，到底我们所倚靠的，是否主的死和复活；若是倚靠别的，就都要失败。凡是灵性强健、豫备好迎见主的人，并非因他自己这个人比别人好，乃是因他多倚靠、多经历主的死和复活。在此我们又看见我们与主的死和复活联合的必要。‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合；’我们‘向罪也当算自己是死的；向神在基督那稣里，却当算自己是活的’。（罗六5，11。新译）我们的得救是靠着主的死和复活，我们的得胜也是靠着主的死和复活。主耶稣已经成功了完全的救恩－不论是对罪人或者对信徒－我们用信心接受就得着了。我们当认识这一位死而复活的主，我们也当用信心把自己联合在主的死和复活里。

我们的主，祂‘是首先的’，祂是万有的根源；祂‘是末后的’，祂是万有的总结。我们想到自己得救的故事，我们知道是主先来找我们，不是我们去找主，是主先爱我们，不是我们去爱主，我们认识主是那首先的。可是我们有的时候又会想，我得救是得救了，但是主到底要把我救到什么地步呢？主如果就是把我救到今天这个地步，不再救下去了，那怎么办？神在我身上的工作如果到今天这个样子就算了，不再作下去了，那怎么办？神的救恩到底要把我救到什么样子呢？我们将来到底怎样呢？或者我们再想得大一点。我们读创世记，我们知道神是创造者，神是万有的根源。可是，等一等蛇进伊甸园里来了，亚当、夏娃被赶出伊甸园了，生命树的路被基路伯和四面转动发火焰的剑把守起来了，地受了咒诅了，死亡进来了。我们看到这些，我们不免要想，这一些事如何了结呢？神在这世界里起了一个头，结局到底如何呢？这一些问题，神自己回答了，启示录就是神的回答。主说，‘我是首先的，我是末后的。’这就是耶稣基督的启示！到了启示录末了一章，祂再说，‘我是阿拉法，我是俄梅戛，我是首先的，我是末后的，我是初，我是终。’这就是耶稣基督的启示！神所起头的，神要作到底。伊甸园所没有了结的事，祂都要了结它。祂的救赎是完全的，祂永远的计划也必定要成功。今天我们所不能解决的问题，有一天祂都要解决。感谢神，有一天，基督要了结一切事，因为祂是首先的，祂也是末后的。这一个就是耶稣基督的启示。神给我们看见，这一位首先的，这一位末后的，就是许多问题的答案。

祂‘又是那存活’的。约翰福音一章四节说，生命在祂里头；十一章二十五节，主说，生命在我；这是说到基督是生命的根源。祂的生命是非受造的生命，祂是自有永有者，祂是那绝对存活者，祂就是生命。

我们的主，祂‘曾死过’。祂死，乃是代替罪人死，乃是‘义的代替不义的’死。（彼前三18。）另一面，主藉着祂的死，把祂的生命释放出来。哦，这是何等奇妙的死！

祂‘现在又活了’，祂从死里复活了。许许多多的人遇见死就死了，没有一个回来，没有一个复活。真是‘千千年来只见人去，去者何止万万；去而不返成为规律，不见有人复还’。但是，我们的主，神允许祂死，让祂藉着死来证明祂能胜过死。祂曾死过，现在又活了！这一个‘又活了’，是何等地大阿！五旬节的时候，使徒在那里宣告说，‘神却将死的痛苦解释了，叫祂复活；因为祂原不能被死拘禁。’（徒二24。）死不能拘禁祂，死没有力量抓住祂。复活的生命是耐死的，是经得起死的。死过又活了，就证明祂的生命是耐死的，是经得起死的。许多人遇见一点不如意的事就完了，好像遇见了死亡一样。但是，复活的生命是不怕死的。经得起死，才能证明这一个生命是耐死的。复活的生命，就是经过死而能存在的。经过死就能完了的，那不是复活的生命。主要约翰写信给士每拿教会的使者说，‘我曾死过，现在又活了。’因为在士每拿的教会，是为主受苦、忠心至死的一个教会，所以主拿这句话来安慰她。阴间的门如何不能胜过主，阴间的门也必不能胜过她。一个教会如果认识什么是复活，就也经得起试炼，经得起苦难。因为复活的生命是耐死的生命，是经过死而又能起来的。阿利路亚！我们的主曾死过，现在又活了！死亡无奈祂何！

主不只是‘又活了’，并且‘直活到永永远远’。主的死只有一次，主的复活也只有一次；祂复活了，是直活到永永远远。祂不再死了，祂永远活着。祂现在不只显出祂在创立世界以先与神所同有的荣耀，（约十七5，）并且加上了祂‘人的荣耀’。祂这样活着，并不是单为祂自己，也是为着我们，因为祂是长远活着，替我们祈求。（来七25。）祂如今是为我们显在神面前。（来九24。）主曾对祂的门徒说，‘因为我活着，你们也要活着。’（约十四19。）弟兄姊妹，这话岂不也是对我们说的么？

认识主是活到永永远远的神，才能在灵中不断地感觉主的确实同在。没有一样东西比感觉主的确实同在更能坚固我们。这并不是一种情感、幻想，或者心理作用。像亚伯拉罕，他跟从神那么多年之后，他就对神有一个深深的认识，所以他‘在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生神的名。’（创二一33。）像但以理，他被人称为‘永生神的仆人’，当他被扔在狮子坑中，他的神就封了狮子的口，叫狮子不伤他。（但六20，22。）莫勒说，‘如果你与神同行，仰望祂给你随时的帮助，永活的神保险不会误你的事。一个主内年长的弟兄，认识活的神已经四十四年了，他作见证说：神从来没有耽误过我。在极大的艰难、极重的试炼、极深的穷困和需要中，神从来没有误过我的事；因为我靠着祂的恩典能信祂，祂总随时给我帮助。我乐意述说祂的名。’马克拉伦告诉我们说，‘马丁路得有一次觉得他前途中危机四伏，因此他心中充满了忧愁和恐惧。这时他自己知道必须抓住上面来的力量，才能过去，他独自枯坐着，用他的手指在桌面上画这几个字？‘祂是永活的！’祂是永活的！他喜乐了，他恢复了。‘祂是永活的，’也是我们的力量和盼望。人都会过去，只有祂是永存的。人是点着的灯，所以迟早会熄的；惟有祂是真光，众光之源，永远常存的。’（以上莫勒和马克拉伦的话，引自‘荒漠甘泉’一月十七日。）弟兄姊妹，亚伯拉罕所求告的、但以理所事奉的、莫勒所信靠的马丁路得所认识的永活的神，也就是我们所属所事奉的神，我们在此应当向祂下拜，应当满了喜乐地赞美祂的名！

主不只是‘直活到永永远远’，祂‘并且拿着死亡和阴间的钥匙！’这告诉我们，人一切身后的事，都是在主的手中。死亡和阴间总是相联的。（注）启示录六章八节说到阴府是随着死亡的；二十章十四节说到它们的结局都是被扔在火湖里。这两处圣经好像都把死亡和阴间当作有位格的。希伯来书二章十四节说到魔鬼是‘掌死权的’，马太福音十六章十八节说到‘阴间的权柄’，可见在死亡和阴间的后面，有一个有位格的魔鬼在那里掌权。但是，我们的主从死里复活了，不只死亡和阴间在祂身上无能为力了，并且祂拿着死亡和阴间的钥匙！死亡和阴间不能再管住我们的主，我们的主反而胜过了它们。感谢主，到复活的日子，‘经上所记，死被得胜吞灭的话就应验了。’那时，所有属乎主的人都要夸胜说，‘死（按：原文为“哈底斯”）阿，你得胜的权势在那里！死阿，你的毒钩在那里！’（林前十五54～55。）弟兄姊妹，你要知道，我们所等候的并不是死，我们所等候的乃是那早晨－－复活的早晨，所以我们能满有盼望地等候着。

荣耀的基督这样向约翰说到祂自己是如何的一位主，不是光要祂的仆人认识祂一下而已，乃是要对于祂的仆人有所托付。

第十九至二十节：‘所以你要把所看见的，和现在的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星，和七个金灯台的奥秘；那七星就是七个教会的使者，七灯台就是七个教会。’

主要约翰‘把所看见的，和现在的事，并将来必成的事，都写出来’。主要有一个文字的见证，主要约翰写出来以完成祂在地上所有的记载。‘所看见的’就是约翰已经看见的事，就是指约翰在这里所看见的荣耀基督的异象。‘现在的事，’意即现在尚存在的事，这是指教会的时代。主说，‘那七星就是七个教会的使者，七灯台就是七个教会。’这里的‘就是’，在原文是现在式，与上文的‘现在的事’是相呼应的，所以现在的事就是指教会的事说的。在底下，我们要说到一点七星和七个金灯台有什么意思。

七星和七个金灯台乃是一个奥秘。既是一个奥秘，就不只有物质上的实形，并且含有属灵的意思。圣经中所说的奥秘，若非神向人指明，人就不能明白；如果神向人指明了，奥秘就并非一件绝对不可知的事。（但二28，18～23。）这里七星和七个金灯台的奥秘，主已经明白告诉约翰了，我们就要用安静的灵来领会它。

主的右手拿着七星，这就说出主如何有全权管治天上亮光的代表，以及这些代表要如何在他所在的教会负起他应当负的责任。惟独主的右手－大有权能的右手－能叫星照祂自己的意思发光。也惟独主的右手－大有权能的右手－能拿住星，能保守星。

‘七星’的意思究竟是指什么呢？主替约翰解释说，‘那七星就是七个教会的使者。’那么‘使者’到底是指什么人说的呢？解经者对此说法不一。我们先得指出，这里的使者不是天上的使者，而是人间的使者，因为约翰是写信给七个教会的使者，而世人是不能写信给天使的，所以这里的使者必定不是天使，而是在教会中的人。

那么这七个教会的使者到底是七个教会中的那一种人呢？按‘使者’这个词，意思是被打发的、奉差遣的。例如：“那两位兄弟，他们是众教会的使者。”（林后八23。）又如以巴弗提，是在腓立比的教会所差遣的。（腓二25。）可见使者是教会中的代表人。我们如果读启示录第二至第三章，就看见主是把这些‘使者’看为全教会的负责者。例如：主警告在以弗所的教会说，‘你若不悔改，我就临到你那里，把你的灯台从原处挪去。’主责备在别迦摩的教会说，‘在你那里，有人服从了巴兰的教训……你那里也有人照样服从了尼哥拉一党人的教训。’主责备在推雅推喇的教会说，‘你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。’主提醒在撒狄的教会说，‘你要儆醒，坚固那剩下将要衰微的；……若不儆醒，我必临到你那里如同贼一样；我几时临到，你也决不能知道。’主勉励在非拉铁非的教会说，‘你要持守你所有的。’主劝在老底嘉的教会说，‘我劝你向我买火炼的金子，…又买白衣穿上，…又买眼药擦你的眼睛…。’以上种种的话，是主对教会说的，（启一11，二7，）但是，信是写给那些教会的使者的，可见主是要这些使者注意他们所在的教会的情形，而负起他们所该负的责任。

‘使者’，既是‘奉差遣者’的意思，奉差遣者，在事实上总有几成代表那差他来者的。主说，‘人接待你们，就是接待我；接待我，就是接待那差我来的。’（太十40。）这就是一个例子。所以这些使者必是教会中有恩赐、有属灵的学习，足以影响和转移教会的人。他们在教会中的地位和工作如何，我们不知道，但是，他们必是教会中的真实分子，有属灵的分量的人，所以主才将全教会的责任托付他们。

从这七封书信里面的话来看，这些使者与他们所在的教会，是不可分开的，但也并非说使者与教会是完全相同的。例如：一章十一节是说要写信达与那七个教会，而第二至第三章每一封书信的起头，都是说‘你要写信给…教会的使者说’，这可见教会与使者的不可分。又如七封书信是写给那七个教会的使者，而每一封书信里面，都有‘圣灵向众教会所说的话，凡有耳的，就应当听’，也可见主是将使者当作教会，要他们负他们所在地的教会的责任。但是，使者与教会也不完全相同。例如，主说，‘魔鬼要把你们中间几个人下在监里；’（二10；）‘我忠心的见证人安提帕在你们中间，…被杀；’（二13；）‘在你那里，有人服从了巴兰的教训；’（二14；）‘你们推雅推喇其余的人；’（二14；）‘在撒狄你还有几名是未曾污秽自己衣服的；’（三4；）主把他们中间有的人分别出来，就可见使者与教会有分别了。

主是用星代表这些使者，可见他们有属天的地位与经历，如同天空的星一样。他们为主作见证，为主发光，如同夜间的星光一样。他们的仰望和喜乐，都是在于天上。他们与基督有亲密的交通，他们也得着主的能力和权柄，因为他们是在主的右手里。他们代表教会，因为他们是教会中间最忠心的分子，他们以教会的事为念，他们看教会的成功和失败好像是他们自己的成功和失败一样，他们是甘心乐意担负教会的责任的人。所以，谁若盼望在主的手中有用处，就得常常在神面前屈膝，用眼泪、用倾倒出来的魂为教会代祷。虽然别人的失败并非他们的失败，但他们若不顾别人的失败，这就是他们的失败了。他们应当有宽大的心肠，包括神所有的儿女，把别人的事当作自己的事。不然的话，就不只自己要陷于危境，并且要使主的心忧愁，那是何等地可怜呢！如果有人真的肯把自己完全交在主的手里，欢喜为祂的缘故担负教会的责任，则不特他们自己要得着主的赏赐，并且，主要用着他们成就极大的工夫。

我们也应当知道主是公平的，祂不会亏负那忠心的人。祂看见在士每拿与在非拉铁非的教会的忠心，就称赞她们。祂对其余的五个教会，就都有责备的话。虽然使者是代表教会，虽然在属灵方面星有它所当负的责任。但是在实际上，使者是使者，教会是教会，因为星与灯台究竟是有分别的。虽然在责任上是使者当负的，然而在审判的时候，主仍是要刑罚那些犯罪的人。（二5，16，22～23，三3，16。）主知道谁是属乎祂自己的，谁是忠心到底的人。

还有一件事我们要注意，就是主对于祂的教会所说的话，有审判，有警告；这些审判和警告的话，是对教会说的，也是对使者说的。教会有失败的可能，使者本身也有失败的可能。哎，在主右手里的星，也可能失败到一个地步－‘按名：是活的，其实是死的。’（三1。）哎，在主右手里的星，也可能失败到一个地步，竟让主站在门外叩门。（三20。）这是何等严肃的事呢！所以，每一个为主所大用的人，每一个在教会里负重大责任的人，都不可以骄傲，不可以不儆醒，不可以不忠心。

主说，‘七灯台就是七个教会。’说到这七个灯台所代表的这七个教会，我们要明白三件事：一、这七个教会是当日实有的七个教会；二、这七个教会豫表整个教会的七层历史；三、这七个教会的光景，在教会的七层历史中是同时都有的。

从一章四节所说‘约翰写信给亚西亚的七个教会’这一句话看来，就知道约翰写的这七封书信是寄给当日实在存在的七个教会。我们不要以为基督要等到这七个教会的光景逐一变为教会七个时期的历史之后祂才来。我们的主对祂的教会说，‘但你们已经有的，总要持守，直等到我来。’‘你要儆醒，…若不儆醒，我必临到你那里如同贼一样。’（二25，三2～3。）这话告诉我们，主在那时就有来的可能了。一章十九节主所说的‘现在的事’，就是指这七个教会说的。祂说现在，就必定是现在。所以主所说的这七个教会的事，乃是当日实在的事，主在当日就有来的可能。

另一面，我们知道，当时的教会原不只这七个，需要教训、警告与勉励的，也不只这七个教会，著名的教会如安提阿等，岂不也应当有这样的书信么？但是，主从许多教会里，只拣选这七个教会来接受祂特别的训诲，这里面岂没有很深的意义么？我们把这七个教会的光景合起来看，就可以知道主所以拣选这七个教会，是要表明祂对于所有的教会的旨意。主就是用这七个教会来表明自使徒后直到祂再来的时候止教会所有的情形。

在原文里，这七个教会的前面并没有定冠词，这是表明主在这里所说的话并不是专指这七个教会，她们乃是代表所有的教会。并且“七”这个数目是代表‘完全’的意思，所以七个教会就是代表所有的教会。如果这七个灯台只指当日的七个教会而言，那么当日在这七个教会之外的教会，和以后在这七个教会之外的教会，难道都不是教会么？不。这七个金灯台所代表的七个教会，乃是代表在地上所有的教会。

还有，主吩咐约翰写给七个教会使者的书信，每一封都有‘圣灵向众教会所说的话，凡有耳的，就应当听’这一句话。这明明说这七封书信不只是对当时实在存在的教会说的，也是对古今所有凡有耳听主的话的人说的。所以这七个教会是代表在地上所有的教会。

我们的主并不明说这七个教会是代表一代一代的教会，就是要我们儆醒，因为不知道祂什么时候来。（可十三35。）这七个教会虽然是代表教会在世的历史，但并不是说以弗所过去了，士每拿继之，士每拿过去了，别迦摩继之，…就普通的情形来说，教会的历史，第一个时代乃是像以弗所教会的情形，第二个时代乃是像士每拿教会的情形。可是在以弗所教会的时代，就已经有士每拿教会和其他五个教会的情形了，不过以弗所教会的情形较为普遍而已。在士每拿教会的时代，也有以弗所教会和其他五个教会的情形，不过士每拿教会的情形是当时特殊的情形而已。每一时代的教会，都有其他各教会的情形，像这七个教会当日同时存在一样。主对在推雅推喇教会的使者说，‘但你们已经有的，总要持守，直等到我来。’（二25。）主对在撒狄教会的使者说，‘我必临到你那里如同贼一样。’（三3。）主对在非拉铁非教会的使者说，‘我必快来。’（三11。）主对这三个教会都说到祂再来的问题，可见这三个教会必定存留到主再来为止。在老底嘉的教会，是最末了的一个教会，当然这一个教会也必定和以上三个教会同时存在一直到主再来。主对在推雅推喇、在撒狄、在非拉铁非的这三个教会说到祂的再来，在时间上是愈过愈近的。主对在推雅推喇的教会是说，‘直等到我来，’好像祂的来距离还远。主对在撒狄的教会是说，‘我必临到你那里，’就比较确定了。主对在非拉铁非的教会是说，‘我必快来，’就显得迫近了。所以教会应当儆醒豫备迎见我们的主。

这七个教会中末了的四个，是一直存留到主来为止的。这并不是说，她们同时兴起，同时存在，以至主再来；乃是说，起首是在推雅推喇的教会兴起来，继而是在撒狄的教会兴起来，再是在非拉铁非、在老底嘉的教会兴起来；前者并不因后者的继起而归于消灭，她们是都存在到主再来。换句话说，她们的兴起不是同时的，她们的结局却是同时的。

在本书的开始我们就已经说过了，我们读启示录的中心目的是要认识耶稣基督是谁。所以，弟兄姊妹，我们在属灵的事上没有雄心则已，如果有一个雄心的话，那一个雄心就是要跟那些认识主的人学习、追求认识主的自己。但是，认识主，不是一句空话。认识主的人没有一个不仆倒在主面前的。只有仆倒在主面前的人，主才能对他有所托付。弟兄姊妹，今天你对于主的认识到底如何呢？你对于主的教会有什么负担呢？哦，弟兄姊妹，你如果是忠心的人，你如果持守所有的，在信仰上站立得稳，你就要发光如星，在主的右手中作一个为主所用的人。－声

（注）这里所说的‘阴间’，不是指‘地狱’或者‘火湖’说的。这‘阴间’，照希伯来音译是‘示阿勒’，照希腊文音译是‘哈底斯’，意即‘看不见的世界’。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 精金的灯台--荣耀的教会

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 荣耀的教会 >
  第二篇　精金的灯台--荣耀的教会
  第二篇　精金的灯台 书名：荣耀的教会

第二篇　精金的灯台

读经：

出埃及记二十五章三十一至四十节：‘要用精金作一个灯台；灯台的座，和干，与杯、球、花，都要接连一块锤出来。灯台两旁要杈出六个枝子，这旁三个，那旁三个。这旁每枝上有三个杯，形状像杏花，有球，有花；那旁每枝上也有三个杯，形状像杏花，有球，有花；从灯台杈出来的六个枝子，都是如此，灯台上有四个杯，形状像杏花，有球，有花；灯台每两个枝子以下，有球，与枝子接连一块；灯台出的六个枝子，都是如此。球和枝子要接连一块，都是一块精金锤出来的。要作灯台的七个灯盏；祭司要点这灯，使灯光对照。灯台的蜡剪，和蜡花盘，也是要精金的。作灯台和这一切的器具，要用精金一他连得。要谨慎作这些物件，都要照着在山上指示你的样式。’

三十七章十七节：‘他用精金作一个灯台，这灯台的座，和干，与杯、球、花，都是接连一块锤出来的。’

撒迦利亚书四章一至六节：‘那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。他问我说，你看见了什么？我说，我看见了一个纯金的灯台，顶上有灯盏；灯台上有七盏灯，每盏有七个管子。旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。我问与我说话的天使说，主阿，这是什么意思？与我说话的天使回答我说，你不知道这是什么意思么？我说，主阿，我不知道。他对我说：这是耶和华指示所罗巴伯的；万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。’

启示录一章十二至二十节：‘我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。祂的头与发皆白，如白羊毛，如雪；眼目如同火焰；脚好像在炉中煆炼光明的铜；声音如同众水的声音。祂右手拿着七星；从祂口中出来一把两刃的利剑；面貌如同烈日放光。我一看见，就仆倒在祂脚前，像死了一样。祂用右手按着我说，不要惧怕；我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。所以你要把所看见的，和现在的事，并将来必成的事，都写出来。论到你所看见在我右手中的七星，和七个金灯台的奥秘；那七星就是七个教会的使者；七灯台就是七个教会。’

我们相信，在神的儿女中，有一种逐渐加强的感觉，就是感觉需要一个新的属灵地位。这种感觉可能并不普遍，但在我们所碰见的人中，实在碰见了不少这样的感觉。在神子民的历史上，这是神对待祂子民的法则－不断地创造一种感觉，需要达到从未达到的新地位，或者恢复已往失去的地位。神的灵运行在我们里面、工作在我们身上的一切情形，都驱使我们去寻求一个新地位。无论怎样，我们要得着新的属灵地位。这一点，我们相信，在许多人心中会引起同感共鸣。如果我们满足于我们目前的属灵情形，那是于我们最没有益处的。我们需要一种深的感觉，领我们更深地向着主，纠正我们的错误和虚假，澄清我们的一切，帮助我们脱去许多虚浮的，得着那些重要的。这精金的灯台，可以具体地给我们看出神呼召我们的旨意，给我们造出并加深需要一个新的属灵地位的感觉。这精金的灯台，我们要从四方面来看它。

一　灯台的功用

先说这灯台的功用。简单地说，灯台的功用，就是供应光。灯台不是用来作装饰品，不是供人欣赏的美术品，不是什么难以索解的深奥表号，也不是什么不可思议的暗示。灯台是为着供应光。光，是灯台存在的理由。从圣经看来，在神的意念中，灯台的功用就是这个。当使徒约翰开始记录他所看见的异象时，他说，‘我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台；灯台中间，有一位好像人子。’当主向祂的仆人说话，又藉着祂的仆人说话时，那焦点是什么呢？就是每一个教会的存留，完全根据于她那灯台的功用。虽然主也题到许多别的事，但那最重要的事就是光。主说得很清楚，教会若失去灯台的功用，就不能继续存留。祂说，‘我就临到你那里，把你的灯台从原处挪去。’什么时候挪去？乃是当它只剩灯台而不再供应光的时候，器皿在而功用不在的时候。在这种情况之下，最好还是把灯台挪去。主也明说祂要把灯台挪去。弟兄姊妹，我们在这里要注意，教会是被召来作金灯台，来供应光的。

关于光，在这里要题起两点：

（一）光是一种冲击力

第一，这个光是一种冲击力。神的子民被救赎成为这种力量。真的光都有一种冲击力。凡与它的性情不合的，都不能与它共存，都要被它冲去。我们都知道光有一种力量，我们从黑暗中突然进入阳光之下，我们受不住它的光辉，我们必须遮蔽自己的眼目。这种冲击力实在大得很。这就是光的冲击力。这意思是说，灯台的见证，不是仅仅传达许多信息而已，不是单单陈述一些冰冷的事实，不光是道理和教训的问题。何等容易，在年日的消磨中，那起先含有冲击力的光，会逐渐黯淡变成字句。一大堆的字句，思想是合乎圣经的，可以说是属灵的思想，可惜只是思想而已。灯台何等容易退化到这个地步，虽然器皿犹存，但是不知怎的，那伟大的冲击力已不复存在了！以致无力再影响周围的人了！有些教会，她们仍旧拥有她们的正统教训和信仰，她们情愿为这个真理或那个真理来牺牲一切，她们恨恶那些错误的教训，可是她们那个冲击力已经消失了！好像四围并不感觉到有她们的存在！哦，这种情形也许我们都明白，但我们光是明白还是不够的，这种情形应当使我们深深地受责备。

（二）光所照明的是什么

还有一点，就是光所照明的是什么，它的冲击力究竟显明了什么。我们在此可以具体地看出什么是冲击力。

１　神圣洁的能力

精金的灯台所照亮的，在这里我们题起三点。第一点就是显出神永远的圣洁的能力。神那永远的圣洁，藉着人子带进教会。启示录起首描写行走在灯台中间的人子的时候，说，‘祂的头与发皆白，如白羊毛，如雪。’我们回头去看但以理书，就看见这是用来描写那位‘亘古常在者’－‘头发如纯净的羊毛’（但七9。）由此可知，头发如纯净的羊毛是代表亘古－超于时间却又包括时间－和完全圣洁、绝对圣洁。当你看见一切的事都被带到这位‘人子’、‘亘古常在者’、‘永在的父’面前受审判，你就要明白一切的事如何要先受祂永远的圣洁的挑战和对付。灯台就是要显明这个光的冲击力。圣洁要成为一种冲击力，冲击一切不圣洁的，它不能任凭不圣洁的继续存在。哦，圣洁不是一个人人所爱的名词，而是一个十分可怕的名词，我们应当在我们属灵交通的生活中认识它。如果火焰的眼睛在灯台中鉴察到什么与祂的头和发不一致的，这见证的冲击力就会减少，甚至失去，而那灯台也将无由存留。这是严肃的话，但又是何等真切，真切得惊人！我们可能保存第一流的道理和属灵的思想，可能站在很高的教训上，而同时在私人生活上，却有许多的不圣洁、不纯洁，是经不起圣洁的光的同在的。

当然，要‘作’一个金灯台，那些不圣洁的，必须在神面前好好对付，这是各人应当去‘作’的事。我们要记得，我们所能给与四围的影响，不是由于我们的教训，不是由于我们的道理，不是由于我们的思想，而是由于在我们身上有一件东西的存在，它比话语更深，它比合乎圣经的言辞更加切实，它是一种实际的能力，它要使我们四围遭受到一种因我们的存在而有的能力。可是，若是黑暗的权势在我们里面有了进步，我们就不能彰显这个能力。黑暗的力量是在于不圣洁。如果它们能把不洁偷偷地放在人的里面，它们就攻破了我们，它们要冷笑我们的教训，要讥刺我们的见证。它们完全不怕我们拥有任何深奥的真理。我们不洁，它们就得到力量。我们从圣经中可以看出，一个团体内只要有一个人生活不圣洁，已经足够阻碍全体的前进。一个亚干可以使全以色列退后失败，（书七1，）一点面酵能使全团发起来。（林前五6。）要‘作’一个金灯台，就要对付这个不圣洁。这是你的事，这也是我的事，这是我们个个人都必须注意的事。神那永远圣洁的光是个极大的能力。哦，我们巴不得当罪恶潜入的时候，就感觉无法存留。那些该受对付的事被显明，并非因为人说了什么话，乃是因着神的圣洁与我们同在。圣洁是个了不得的能力，这个圣洁的光必须显现，使人有所感觉。

２　神热烈之爱的光

圣经说这位在灯台中间的人子‘胸间束着金带’，这又是一个表号。‘带’说出力量，行动的力量；‘胸’说到爱情。‘胸间束着金带，’说出祂那伟大神圣的爱。在灯台中间的人子，是有那伟大神圣的爱；灯台，就是见证，也应该如此。这光的冲击力，乃是神圣之爱的能力。哦，在此我们不能不承认失败，俯伏在主面前认罪。我们知道那么多的真理、那么多的教训、那么多的知识、那么多的属灵的指示，但是，人能从我们身上遇见多少爱的冲击力呢？神那强烈的爱，是撒但无法抵抗的。弟兄姊妹，你是否觉得这里需要一个新的地位呢？你曾否反覆思想这爱的问题？我们没有余地可以容纳仅作装饰品的灯台，灯台的价值是凭着它的功用来断定的。它的功用，是神荣耀的光辉显在耶稣基督的面上，给人看见神那强烈的爱，那爱的胸带。

请听，要‘作’一个金灯台，这里我们需要‘作’。我们等候爱涌进我们的心，我们求主用爱充满我们，这虽然是对的，但另有一方面，你要‘作！’你要有所作为！在这件事上，我们也有我们的一分。这是一个极大的属灵的争战。因着这个见证重大的价值，仇敌撒但将要受到极大的亏损。针对着信徒间一切的猜忌、怀疑、纷争，就是撒但所作各种仇恨的工作，只有神那强烈的爱才能胜过这一切。要好好思想，我们应当有所作为，我们要作这个灯台，我们惟有藉着神的恩典来作。我们若思念这些事，我们就会去作。我们若面迎这些事，我们就会去作。我们的心总要在主面前受对付。

３　神公义的光

关于灯台中间的人子，另一件就是祂的‘脚好像在炉中煆炼光明的铜。’‘铜’常是代表力量，也可以表示公义。脚好像光明的铜，是说到祂的行动、祂的道路、祂的步伐，都是公义，绝对公义的。这也是关于我们的行动的。照圣经看来，圣徒的公义的行为，是指着那与撒但的黑暗工作相敌的东西说的。在神的话语中，不义或是罪恶，总是说到那些与撒但有关的事情。撒但惟一的目的是要抢夺神所当得的权利。夺取别人的权利，这是不义的根源和特性。

如果我们搜索不义的源头，我们将发现不义就是我们的己抢夺主的地位。弟兄姊妹，你要仔细思想，查究各种不义的行为，探求它的源头，每次你要看见，在不义的后面，总有己的动力存在。这里有一位人子，祂从十字架回来，祂曾死过，现在却活着。祂在灯台中间，祂是那绝对无私，就是完全公义的化身。在祂身上，神已经得着一切的权利，没有一处可疑，没有一点争执，不惜任何代价，惟有神是一切。祂好像对这些教会说，‘看我的脚，’这里有一种绝对无私的冲击力。不只是绝对为神，也是完全是神。

弟兄姊妹，你觉得这些话太为难么？你要知道，主要带我们来到一个新地位，是这种的地位。我们要把这事放在心上。教训、聚会都算不了什么，除非那含有冲击力量的光是这一切的源头和结果，毫无搀杂，也无矛盾，更无虚谎。所以关于我们的教训，第一不是听见，而是看见。如果我们的聚会、我们的教训能叫我们得着什么益处，那就是因为我们看见了东西。‘我转过身来，要看是谁发声与我说话。’约翰不只听见声音，约翰并且转过身来看。看见什么？看见光－圣洁之光，大爱之光，公义之光；带着冲击力的光。

二　灯台的性质

这灯台是用精金作的。在神的话语里，金是代表一切属神的东西。这灯台是属乎神的，人在这里没有地位，它的性质完全是属神的。

这金是精金，是在火中煆炼过的金。不错，金是代表一切出乎神的。可是当它与我们发生关系的时候，当它与教会，就是神的子民联系的时候，我们看见有一个特殊的因素需要加进来，那就是这金是经过火炼的，是痛苦和艰难的产物。

对于基督的苦难，我们应当有认识。基督的苦难有两方面：有祂赎罪痛苦的一面，这是祂所独有的，没有人可以有分；也有祂代表工作的那一面，就是祂带领神的众子进入荣耀，毁灭撒但的权势。当然，在祂里面，撒但毫无所有，祂是无罪的。然而同时祂却站在人的地位上来受试验，看祂是否运用祂的自由意志，在神以外来满足自己的兴趣。这不是说在祂里面有错误的意志，乃是说要显明那无罪的意志到底倾向谁。祂那圣洁的恩赐的运用和拣选的责任，受到严重的试验，在热烈的火焰中、各种的苦难中受到试炼。每一个苦难的结局，就是显明祂是否挑选神旨意之外的东西，以图逃避苦难而过比较容易的生活。这是代表的苦难，这就是代表跟从祂的人所受的苦难。祂也曾凡事受过试探与我们一样，虽然祂里面是无罪的，但是在这一点上是与我们相同的，就是在苦难的火焰中，祂只要将祂的意志从父的手里拿出来，而交给撒但，祂立刻可以脱离一切的苦难。但是，你想祂肯如此作么？

说到这里，见证的问题就引了进来。在此我们要看见，见证成了比话语、道理和教训更深切的连西。它成为一种力量、效能、冲击力。因为它是由火炼中产生的。如果我们能抓住这个，我们要得着极大的帮助。大多数的基督徒都认为，主呼召我们来事奉祂，祂要我们作的工作就是许多外面的活动，就如向未得救的人传福音，或是完成教师的职事，以及作各种各样的事情。我们承认这些都包括在祂的呼召之内，我们万万不可忽略这一些的责任；但同时我们也必须看得清楚，不管我们怎样火热地、殷勤地在这些外面的活动上来事奉主，我们总不能因此而逃避那深切的里面的苦难。或者有人想，若是你肯作主的工，受主的差遣，作主所要你作的事，与主没有丝毫的间隔，心也向主敞开，时常受主对付，以致没有留下一件得罪主的事，这样，主就必定用祂的能力，在各方面来完成你的使命，控制环境，不让任何拦阻临到，没有对抗，没有病痛，也没有中途的挫折。但是，我们知道，事实并非如此，也不会如此。

我们去读新约，看一看那些使徒们的经历。他们的责任是何等沉重。他们是时代的先锋，也安置了福音的根基。他们作了何等大的工作。当然，主喜欢福音传遍各处。当然，祂要各地的教会被建立。这是一点也没有疑问的，我们也可以看出，这些人如何完全降服于主，他们的生活如何与主相联，不容丝毫可以得罪主的事存在。他们实在是为神倾倒出来的人。可是，他们也题起撒但的拦阻，（帖前二18，）他们也说到害了极重的病。（腓二25～27。）主的仆人被囚在监里，躺卧在病榻上，遭遇各种的患难，这些似乎都对我们说，神所要作的事会遇到各种的拦阻、限制和挫折，这是何等的矛盾！这是不是一件奇怪的事？不！事奉主的人的经历是这样的。他们并未逃避苦难－各种的苦难。

再看新约里所题起的教会虽然不多，但同时几乎都题到他们的苦难。这些教会所忍受的是何等大的苦难，这是与主的旨意相联的。他们站在神的旨意上，他们见证神，他们绝对为着神，但是神却没有使他们不受苦难。神并未斥责撒但说，‘那是我所喜悦的，不可摸我的受膏者。’他们竟然受了苦，主也指示他们将要受苦。苦难是不可少的。

最后再看普遍教会的历史，这是一部什么历史呢？这圣物，宝贝，贵重的珍珠，羔羊的妻，竟写下一部受苦，受苦到死的历史！在尼罗（第一世纪罗马帝国的一个皇帝）时代，成千的基督徒被恶兽撕裂。这是什么故事！主并未差遣天使来拦阻。他们都经过了火！

这是什么意思？这表明主注意见证过于注意工作。当你从工作的立场上来观察，就有许多事情令你迷离惶惑。实在说来，主首先所注意的，并非工作。这不是说你不要为主作工，乃是说主所注意的第一件事，不是工作，而是见证，是光，是活的火焰。见证比成套的道理和教训更加实际。不要亟亟于将一种名词、思想、或是真理传给别人。不要亟亟于问人曾否见到这个真理、那个真理；因为在你的意思里，可能真理仅是一种教训、一个观念而已。如果你在说话以前，先注意到一个活的生命的冲击力，这样，人就看出你有一样东西是他们所没有的，人就看见你有一样东西是他们所需要的，这才是见证。这一个见证是藉火炼而产生的。

‘因为你们蒙恩，不但得以信服基督，并要为祂受苦。’（腓一29。）这是主恩赐给你的，你会不会热忱地伸出手来要它呢？‘为祂受苦，’这是主给你的恩典。见证是这样来的。

我们要知道，就是在这些试炼开始的时候，人获得了真正的效能。自从亚当堕落以后，这就成了一种宇宙的定律－人生所有的丰盛，都由艰难而来，尽是火炼的后果。在属灵的境界里，见证的真实效能，是因火炼而生的。在此，你要看见，主得着了一些比外表的活动更实在的东西。祂所得着的这一些东西是言语无法形容的，是不能当作道理来述说的。这些东西，单单从外表的活动里去找是无法找到的。这些东西是从魂里拧出来的，是经过生产的艰难的，是能满足神的。在这里面，神才有所得着。

见证的性质既是这样－它是从火中煆炼出来的，它是经历许多火炼的结果－圣灵就乐意将自己交托于此。请注意撒迦利亚书第四章，那里先知述说他所见的－有纯金的灯台和橄榄树，并从橄榄树流入灯台的油，来维持火焰的燃烧，随后就说，‘万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵。’圣灵将祂自己交托于什么呢？我们停下来问自己，到底没有圣灵，我们能作什么？没有祂，我们的一切有什么价值？假若圣灵不与我们同工，我们还是放弃我们的工作为妙。我们是完全倚靠祂的；离了祂，什么都不能作。但是圣灵愿意将祂自己交托谁呢？交托于这样的灯台，是从火中炼出、经铁锤打成的。

事实是这样，神要得到一个经过火炼、经过击打的工作。乃是经过许多的击打，神才在我们的生活中实在有所得着，或者把什么东西从我们身上除去。凡未经过火和锤的器皿，只是一个没有光的灯台，仅供装饰罢了，因为圣灵只肯把自己交托于曾经火炼的器皿。灯台可以成为一种美丽的饰物，但是神不要这个。

三　灯台的形状

现在来看灯台的形状。在出埃及记第二十五章里，对于灯台的形状有详细的记载，这里说它有六个枝子连于中干上。可以说，这是一个团体的东西，是众多的合一。在启示录里，灯台在形式上虽有变化（是七个，不是一个，）但是原则未改。这里是说有七个金灯台，但灯台中间有一位好像人子，祂将一切掌握在祂的手中，祂自己使七个灯台合而为一－基督身体的合一。这是那新人的合一。我们在这里所要看见的，就是神的见证并非藉着离散零星的个人或是派系来完成的，而是由火炼成功的合一里达到丰满的。哦，当神藉着试炼将祂的儿女合在一起的时候，你就得到了主所特别宝贵的东西。我们一同经过火，多年中共患难，同艰苦，神就藉此在我们身上作了工，把我们合成一个－不是外面安排或外面同意的合一。这里有十分宝贵的东西，请你注意－撒但常想用困苦、艰难来分散我们，但是撒但并不能藉着这些将我们分裂离散。当你遭受这些的时候，你第一个倾向就是分离你自己，跑开，或者指责别人，这就是撒但的工作。当神将两个或两个以上的同伴带经火炼的时候，祂的目的是要扫除一切个人的成分，扫除使人分散离开的东西，而把我们联合为一。你若从未与人同经患难，你就不懂什么是真的合一。那些曾共患难的人，达到了成熟的地步，这是极其宝贵的。这个比血统的关系还要深厚。

在羔羊和新妇中间是如此，在身体上的肢体中间也是如此。这个合一是必须经火炼来完成的。因此，神许可祂的儿女受苦。教会是同经试炼的，从试炼中出来的时候却带着一种深切的合一，能代表神的见证。这是神所十分珍视的。所以当经上记载在灯台中间的人子的时候，首先注意到的就是祂‘身穿长衣，直垂到脚。’在你仔细观察祂的各方面以前，你先摸着那整个的、直垂到脚的袍子，是把所有的肢体包在一起，合而为一的。在复活的大能里，祂已胜过了一切反抗合一的事，胜过了一切的分门别类、一切的结党纷争。祂经过死而出来，在祂的死里，祂将这一切都毁灭了。所以我们必须经过十字架，我们需要认识那能除掉己的火炼，消灭一切的分离，经火炼出一种合一，使主得到满足。

我们必须关心到效能的问题，就是所说的冲击力，属灵的影响力；不是字句，不是教训，不是形式，不是空架子，而是一种火焰，深于言语，使人感受光的火力。这是主所要的。我们必须把自己交托于此。它帮助我们明白试炼的意义。愿主赐下恩典，使我们能作人的天然所难作的事，就是给试炼一种新解释。试炼是一种储蓄，是一种信托。试炼是与我们所追求的真实紧紧相连的。在主里面有经历的人告诉我们说，当人诚心向主寻求更大的能力、更丰富的生命、更深的祝福、更多的产业，要有所得着的时候，不久他们就会进入利害的试验中，这是主答应他们祷告的方式。他们并未求苦难，如果他们早知要如此，他们恐怕也不敢求他们所求的。可是这是主奇妙莫测的法则。我们要看见，主所要的是真正实在的价值。对于祂所最爱的人，祂并不免去他们的试炼，祂认为惟有宝贵的材料才配经历祂那炼净的火。

四　灯台的见证

在出埃及记里，我们看见主在当初怎样设立祂的见证，主第一次把这件事摆在人面前。撒迦利亚书，就像其他先知的职事一样，乃是在见证多多少少有所失去的时候，重作恢复的工作。纯金的灯台是神当初全备的心意。什么时候它的丰满在神的子民中有所亏损，那时就需要恢复到当初去。神一直作恢复的工作，直到祂当初所启示的心意得以完全达到。这多年来，主的手在有的人身上，带领他们有一种职事，要作祂器皿的一部分。就是为着恢复的缘故，主要再一次实际地给人看见，关于这个在地上的见证，祂的心意是怎样的，所以这个职事的基础乃是‘精金的灯台’。

关于这个灯台的见证，特别要注意到三点：第一、基督的丰满，第二、教会乃是见证的器皿，第三、十字架与见证的关系。回溯我们属灵的历史，我们最后所看见的，在主看来却是首先的。主带领我们经过，不是从头开始，而是领回头去。我们乃是从后面的两点着手，而同时达到首先的一点。现在先简单题起那最基本、最主要的一点，就是基督的丰满。

（一）基督的丰满

我们已经说过，灯台是精金的，代表一切都是出于神的。当我们默想基督是这个灯台的时候，首先引起我们注意的，就是基督如何是完全出于神的。神是祂的一切。从这里看见丰满－神的丰满。

灯台有两个主要的数字，就是三和七。这表明神的丰满和属灵的丰满。中干两旁各有三个枝子，合起来共有七枝。这是神的丰满和属灵的丰满。主耶稣的一生就是给我们看见这些。祂藉着肉身住在人中间，作神的灯台，用活泼的光来显示神的一切意义。我们知道，灯台也在它自己的光中。‘灯光对照，’（出二五37，）照明了其他物件，同时也照亮了自己。它是站在它自己的光中，它的光照亮它自己。主耶稣时常说类似这样的话。我们从祂身上看见见证，那见证又是为祂作的。祂一直行在神的光中，毫无黑影遮蔽。祂的见证是真的，因祂里面的一切都是出于神的。在无数的事件上都可以证明这点。我们应当细细地读祂里面和外面的生活，注意神如何是祂的一切，祂如何拒绝一切来让神作祂的一切。

什么是耶稣的见证？哦，让我们脱离一切错误的思想，以为见证乃是一套特别的教训。不是的。耶稣的见证，就是神要在祂的家中得到的，第一是这里有一个东西，完全地、彻底地从一切在神之外的爱惜、兴趣、目的和雄心里被拯救出来。除了神以外，没有其他的中心。我们必须能说，‘这是出于神的，完全属乎神，而且就是主自己。’

火产生了这种金子。哦，这是何等的工作，火来烧去所有杂质和渣滓，最后能说，‘这里全部是出于神的，没有一点人的成分在内。’如果我们能看到这一点，我们就能明白神一切的法则。神在作什么？就是要制造这一个见证，里面一切的力量、智慧、忍耐和继续，都不是出于人，而全是出于神的。是的，神是一切。这就是基督的丰满。

阿，我们对于基督的丰满所存的残缺思想！我们喊说，要基督的丰满。可是，若非先有彻底的倒空，丰满是不会来的。神如果要来充满，其他的一切就都得出去。不然就不是‘一切的一切’了。基督的丰满要求一个完全的地位。问题是在这里，基督的丰满是需要进入的，是需要来经历的。何等的丰满呀！我们唱说，‘我舍一切而要耶稣，耶稣满足我全心…祂的丰满我不能言！但这丰满我知道…’你真是这样么？是情感、诗词、歌赋，或是你的确知道这些是真实的？哦，我们面临这个试验－除祂以外，究竟还要什么？我们实在不明白自己的心。无论如何，真的见证乃是‘神是一切’。在主耶稣的身上的的的确确是这样的。

我们是否明白什么是见证？我们是否明白基督的丰满？你说，‘好，这有什么特别呢？岂非整个基督教都是这种见证的器皿么？基督教的中心当然是基督。它所作的见证，就是说基督是一切，要成为一切，也满足一切的需要。’不错，话语果然是这样，信条也是如此。但是，在实际上，基督教却有许多在基督以外的东西。有不少人能用肯定的语气说，基督是他们的一切。可是他们实在不知道他们的心是怎样的。只要主的手摸着我们自己所宝贵的，就立刻发生争执，那时就不十分容易说，基督比这些更宝贵了。这种经验非常实际。惟有神的烈火才会显明，究竟在我们各人身上以及在整个基督教里面有多少是外加的东西。哦，请看所谓的基督教，我们不能不承认说，有多少称为基督教的，是在基督之外的，许多都是外加的。这里缺少分别纯金和渣滓的工作。神所要的是经过火出来的纯金的见证，惟有神智慧的眼睛知道何者需要经过火炼。在普通所谓的见证和真实属灵的见证之间，有一个极大的分别。我们真不敢说，今生我们可以达到完全是基督而毫无杂质的地步。但是，无论如何，神总向着这个目标而工作－一切出于神，一切都是属灵的、属天的，丝毫没有属肉体、属地的成分。当你摸着灯台的时候，你摸着一个比灯台本身更深的东西，就是它那属灵属天的性质。简明地说，你并非碰到一个什么东西，而是遇见了主。那个东西、那个组织、那班人、那个地方，都算不甚什么。你所感觉的就是主自己。‘主在这里’－这个就是耶稣的见证。你渴慕得到这个么？在我们旅世的途中（每人只能走一次，）人若指着我们说，我们身上带着主的同在，有基督的馨香在我们身上，我们与人接近就会引人想起主，这是我们在人间所能得的最高荣誉。我们心里所愿的，不就是这个么？我们聚集在一起，有人来到我们中间，与我们接触，能说，‘我在那里所遇见的，不是一班人，不是一些字句，也不是一种特别的教训，我不知怎的遇见了主。’我们岂有比这个更大的愿望么？主要得着这个，就必须用强烈的火焰。这样的见证就是纯金的灯台，就是主耶稣。愿主赐恩，叫我们寻求这个。但愿我们的存在带进祂的同在。

（二）教会乃是见证的器皿

我们已经看见，基督的丰满乃是神主要的、基本的意念，同时也是见证的最终意义和性质。现在要来看教会是神所拣选的器皿。神将主耶稣的见证交给教会，使教会作祂在地上的见证。神在教会里面的工作，也是向着基督的丰满去的。

教会跟随主耶稣的脚踪，见证的器皿步主的后尘。主对他的门徒，就是教会的核心，说，‘跟从我。’不久他们发现，跟从主不是光跟着祂各处奔走而已。‘跟从我，’有更深的意义在内。哦，这是何等的意义！教会的属灵历史，就是一种更深的跟随基督，走祂所走的的每一步路程。

第一是祂的生。祂是从圣灵生的。作耶稣的见证的器皿，也必须由圣灵而生。它不是一件人自己能装配的东西，也不是人所能组织和安排的。它必须生，它必须由灵而生，它必须直接从神而来。你若把超然神迹的成分从主耶稣的生拿掉，使主的生和普通人的生一般，你就立刻拆毁了神对于属天见证的基本观念。照样，你若模仿它的形状，依样画葫芦地制造一件东西出来，你不能担保说，里面必定有那天上的火焰。这个器皿必须天生，你无法仿效。让我们记住，任何神的工作，是不容许将原本翻版添印的。版权是神的，不是人的。一切属乎神的，必须从神生，不是出于人意，不是出于情欲，乃是出于神的。生，不过是第一步，但这是极重要的开步。你不要说，‘我们也要在我们那里设立一个这样的东西。’你千万不要想你可以翻制你所认为好的东西。神若不作，而你偏要作，结果必定会刺伤你的心。

从圣灵生了以后，就进入试验，试验以至于完全。主耶稣的受试炼，内中并无罪的成分。经上明明说祂因受苦难得以完全。（来二10。）‘祂虽然为儿子，还是因所受的苦难学了顺从。’（来五8。）这些经文绝无罪性的含义，不过是说祂被放在人类的地位上，代表地经过我们所必须经历的。（在祂里面毫无罪恶，在我们里面却是有的。）所以这里是题到原则的问题，就是试验意志的动向。‘不要照我的意思，只要照你的意思。’阴府用尽了它的诡计，古蛇想尽了它的阴谋，来攻击主的意思，想诱惑祂稍为偏离父的旨意。用吸引、诱惑、贿赂、苦难、攻击、奸诈、各种的方法来试探祂，但是祂始终向父忠诚不惑，坚定不移。这个是祂受试验的原则。我们也要同样受试验。教会必须走这条因受试验得以完全的道路，也像祂那样忠诚不惑，坚定不移。

神赐给人一个自由意志，让人自由拣选，自由取决。神十分重视这个自由意志。祂要人善用这个自由意志。人的命运决定于如何运用这个意志，神将这个信托于人，使人负有道德上的责任。我们属主的人，不能坐待主来替我们决定一切，而完全不用我们的意志。神不会背乎祂自己，不会一面给我们自由意志，一面又不顾我们的意志而单独行事。当然，这不是说，在非常的时候，神不会这样作；但最少这不是神的平常举动。在普通的时候，神总是寻求我们的意志来与祂的意志合作。根据这个原则，主在经历各种试验以后，证明祂是完全的。在此，我们需要跟从主的脚踪。教会必须走上这条道路，就是愿意与神同心合意。这里面有时要求极深的舍己，有时需要奋发地拣选神的旨意。这不是一件消极的事，而是一种积极的行动。

经过试验，就有印证。我们相信，主耶稣受洗，是表明完全降服于神的旨意，这是十字架的射影，其中包含死、埋葬和复活。主耶稣从水里上来，神的印证接踵而至：‘这是我的爱子，我所喜悦的。’主的受洗，象征祂从奉献直到受死这一段时期，因此神的印证实在根据于祂的至死顺服。向着自己死，向着所有在神之外的死，而彻底地绝对地服从神的意志。印证是试验的结果，是表示赞成。要紧的点在这里：神只引人注意到一切出于祂自己的，神从来不要人注意到人或者工作，即便是属于祂的人，或是为着祂的工作，神也不要我们去注意，神单是要人注意祂的自己。可是对于祂的儿子，祂却一再叫人注意，说，‘看哪！’照样，凡作耶稣的见证的器皿，不管是个人，或是团体，也应当如此；神继续不断地工作，直到祂能指着那器皿说，‘这里有我，这是我所要的。看哪，在此你可以找到我。’不是高举人物，乃是吸引人注意神自己。有一件事是十分确实的，神决不会在教会里建立在祂以外的东西。什么时候教会充满了圣灵，基督也在其中掌权，什么时候神就使教会增长。这个是教会长大的原理，也是教会复兴的秘诀。神得先找到一个器皿，里面有祂儿子的成分，使神能说，‘这个，我可以赐福，我加以印证，我要加增它，我要建立它。’

路加福音十三章三十二节，主说，‘第三天我的事就成全了。’主耶稣是因苦难得以成全的。既已完全，就被提接到荣耀里去。凡未完全的，都不能进入荣耀。不要以为荣耀仅是一处地方而已；它可能是一个地方，但同时它也是一种情况，一种荣耀的光景。耶稣既经试验和印证，就得了荣耀。教会进入荣耀，也是因为得以完全的缘故。完全，没有别的意思，就是说，一切不是属乎主的都出去了，一切留存的就是主自己。这个叫作主在圣徒中得了荣耀。是祂的荣耀，不是我们的。

这个很是简单，可是这是教会基本的性质。这个见证的器皿－金灯台－必须背向一切与神相反的东西，这就是说，要完全背向在我们信徒里面的世界。也许我们以为世界是外面的实在它在我们的心里。我们贪求某种地位，以荣耀自己为满足。这个就是世界的灵。这是与神完全相反的。耶稣不寻求祂自己的荣耀，只求那差祂来者的荣耀。祂曾说过：‘我不求自己的荣耀。’（约八50。）根据上下文来看，这句话正反映了当时那班犹太人怎样寻求自己的荣耀、地位和名利。基督既然是绝对与世界的灵相背，祂的教会，就是这见证的灯台，也应当蕴藏着这种性质，反对世界的灵。教会的灵是给而不是得，是荣耀基督而不是高抬自己。

见证的器皿反对一切撒但的工作。我们如果要用一个字来总括撒但的工作，那一个字就是‘己’。你若回溯圣经中关于撒但的记载，你要看见，他之所以成为神的仇敌，就是因为有己的寻求。他造成亚当、夏娃堕落的悲剧，也就是把同样的己的灵种在他们里面－‘你们便…’（创三5。），己，以己为中心，人的这种性情是与生俱来的。在吃奶的婴孩身上就可以看出这种性情，婴孩何等欢喜大家都注意他。这种灵在我们每个人里面，什么时候它使我们把人或者团体当作事情的中心，什么时候我们就失去了耶稣的见证。哦，撒但用这个方法不知道破坏了多少神可以珍视的东西，就是设法使人变成一切的中心，一切都绕着这个人转动，或者吸引人去注意那个器皿，使人在不知不觉间忘掉了主。‘己’能很诡诈地表现在神的工作上，许多工作就失败在人的自己太显露。在工作上为自己寻求名声、地位和荣誉，这些不知不觉地潜入，使主耶稣被遮盖起来。人是何等容易被人、物，和工作所吸引呀！

再论到分门别类的事。撒但有一个主要的工作，就是煽动争论，使神的儿女结党纷争。哦，撒但惯于离间神的百姓，非至他们分开，不肯罢休。甚至他不容有两个人真有属灵的交通。因此为属灵的合一来争战，是个十分真切的争战。要反抗撒但和他一切的军兵。这个灯台是一块锤成的，不是许多片拼成的，没有焊接的痕迹，没有一处你可以指着说，‘如果要拆开它，可以从这里着手。’你找不到一处裂缝，这是整个的一块经火炼成的。这个与撒但的分离工作是完全相反的。让我们认清：分开是撒但的工作；耶稣的见证反对分开，要在神的大爱中合而为一。由此可见，一切孤立的决断、道路和生命，是何等危险而有害。

有一件可悲的事，就是许多时候，神的工作被作工的人所拦阻或拆毁。题到这点，相当可怕，但这是的的确确的事实。问题不是发生在工作上，乃是发生在工人身上。他们不能相处，不能同工，必须东西分离。这是为什么缘故呢？你说，这当然是因为十字架的工作在他们里面不够深。不错，但是另有一个原因，就是他们把工作放在见证之上，甚至把工作来代替见证。他们出来是为着工作，而不是为着见证。假如他们发生争执的时候，他们肯停下来，一同商讨，一同祷告说，‘注意呀，这个样子是与耶稣的见证相反的。我们在这里究竟为了什么？我们撇下一切，牺牲一切，就是为这一点工作么？主的见证在那里？我们作了这些工作，但是我们自己却是与主相背的。’这样，他们就要重振旗鼓，说，‘见证高于工作，工作必须是见证的结果，工作不可与见证分离，我们必须一同站在见证上来荣耀神。’我们基督徒在地上到底是为了什么？为了工作，还是为了见证？许多人关心主的工作过于关心主的见证。据他们说，他们也关心主的见证，但是他们最难与人相处。我们常常遇见这种情形，叫你不能不说，‘好，他们注意主的工作，但是他们的见证实在不知道在那里！’

让我们坦白地面迎事实。我们应当十分关心主的见证。耶稣的见证绝对无私，反对一切以己为中心的活动。耶稣的见证不在我们作了多少工，讲了多少道，乃在我们如何彰显基督。我们在家时常争吵么？别人容易与我们相处么？我们是否时常使人为难，发生争执，或者造成紧张的情形？那些都是魔鬼的工作，叫我们没有见证。基督徒在地上是为着见证，而见证则表现于我们容易与人相处。除了那些以己为中心的人，谁都觉得主是容易相处的。我们不要改变‘见证’的真义。见证乃是主显在我们里面。我们不是要人知道道理，乃是要人认识主。

许多时候，我们心目中的基督教已经变质成了一种虚有其表的组织。如果我感觉自己已经蒙召来作主的工，于是说，‘我当怎样准备作工呢？’于是就进一个神学院，受训一个时期，学业修毕时，就以为说，‘好了，现在我已经准备好了。’试问，‘准备好了。’究竟是什么意思？是否说，在知识上，在神学上，已经准备就绪了？哦，恐怕这些东西不会维持我走多远。我什么时候真的准备妥当，只有主知道。最好我重新去从事我的职业，静静地等候主来印证我的呼召说，‘好了，你是我所要的人，现在要差遣你往我所安排的地方去。’我尽可放胆相信主，如果是祂选召我作工，虽然我要在职业中等候一时，但迟早主的印证要临到我。门徒被召以后，仍操旧业，直等到主来印证祂的呼召。大数的扫罗在大马色路上蒙了呼召，但是他等候在安提阿，直等到主来印证祂的呼召说，‘要为我分派巴拿巴和扫罗，去作我召他们所作的工。’（徒十三2。）主的意思就是：保罗现在已经准备妥当，主已经得着祂所要的，现在时候到了。蒙召来作工的信徒们哪，你怕等候么？你能相信主么？请记得，主所要的是见证，在你所想不到的地方来培养这个见证。你也许以为若能以全部时间作主圣工，就能更有见证。可是有一位久作主工的人告诉我们，在许多属灵工作的机会和需要当中，最困难的事，就是如何保持见证和需要的平衡。我们只得承认，许多时候，我们失败了。我们这里所讲的见证，不是我们的职事、我们的教训、我们的工作、我们的著作、我们的讲章，这些算不得是见证。如果在这些背后缺了神所称许的东西，这些就等于零。神要我们的见证超过我们的职事。摩西虽是神亲自所召，但是神在半路上要击杀摩西。神差遣了摩西，但是‘摩西在路上…耶和华遇见他，想要杀他。’（出四24。）因为摩西在这里缺了一个东西，而这个东西是不能少的。是在你后面的那个东西叫作见证。只有主知道祂是否已经得到这个，祂在何时何地可以使用我们。我们若要被主所用，我们自己就必须先成为主所要得着的东西。圣灵知道何处有需要，也知道何处有供应，而把二者凑合起来。安提阿有需要，巴拿巴是个充满圣灵的人，知道能供应这种需要的是谁，因此就到大数，将扫罗带到安提阿来。（徒十一24～26。）主知道你目前所作的事务是何等琐屑、单调，或者是何等繁忙、沉重，主完全明了你的处境。但这是你被安排在那里受试验，等到主认为可以的时候，祂要说，‘来，你是我所拣选的，我另有托付给你，上来罢！’但愿你的工作是这样的。

总而言之，主要见证，胜于要工作。我们若用工作来代替见证，就要发生混乱。我们在此原是为了见证，因此神的仆人，不论大小，难免受到新的管治、新的试炼。这个看来似乎是矛盾的，工作岂不需要那个人么？然而人却因着试炼、苦难，竟然无法作工。这是何等矛盾！可是主所注重的，是器皿的属灵度量，而不是工作的成就多少。

愿主怜悯我们，给我们恩典能接受这些话。我们要记得，主所要的是一座纯金的灯台，为著作见证，而不是为了作装饰品！目的在见证主，而不在引人注意自己。

（三）十字架与见证的关系

关于金灯台的见证，我们已经说了两点－基督的丰满与教会是见证的器皿。现在我们要注意第三点，就是十字架与见证的关系。

灯台和蜡烛不同。蜡烛的火光是因自身燃烧而来的，而撒迦利亚书给我们看见，灯台的光是由于两棵活的橄榄树，流出油来供它燃烧，这是用之不尽、取之不竭的。这个远胜蜡烛。我们不用自备见证的燃料，神也从来没有要我们这样作。神的圣灵是见证所需的燃料。当我们遇到忍受、耐久和效用等等这些问题的时候，就会发觉我们所有的烛和神所供应的灯是何等地不同。世上最长的烛，迟早要烧尽。惟有永活的泉源－神的灵－是无穷无尽的。

整个灯台的构造，表明它是建立在基督的死和复活的原则上。你试试看走近灯台，闭上眼睛，用手慢慢顺着灯台的中干往上摸，摸到一处叫作‘球’，你的手在这里遇到了阻挡，不能顺利而上。我们在属灵的道路上，会碰到一件东西或事情，阻挡了我们的上进。这个拦阻被安置在路上，向着我们挑战，叫我们重新振作精神。越过这个球以后，又遇见一件东西，像是‘花’的形状，它的叶瓣往外伸张。若再继续上溯，就会发现，这个‘花’实际上是个‘杯’，是个器皿，盛东西的器皿。再往上抚摸，一时全无所遇，一切顺利。但是后来却又再度遇见球、花、杯。再去摸两旁的枝子，由底部往上摸，也遇到球、花、杯。这里值得我们加以注意。我们也许想，只要在灯台底部碰到一次就够了，以后就能一帆风顺了。但是事实不是这样，一路上要多次碰到。这个见证的器皿充满了这三件东西。

‘球’所代表的是什么？球使你不能顺利进行，你受到了拦阻。这岂不是说，现在你必须停留片刻。注意，这里是说到主耶稣的死，说到十字架的死的方面。你不能轻易越过，你必须好好思想，你无法忽略十字架的意义，你不能随便跳过它。当主将十字架摆在你的道路上，你应当反覆思想，要明白主耶稣的死究竟是什么意思。

但是感谢神，上面就有花，是杏花。杏花显示新的生命、新的盼望、新的前进。杏花是复活的表号。（民十七8。）杏树开花，表示新的时季开始了，因为杏花是在早春开放的花。这里好像告诉人说，复活已来，新年已到，大地回春，活泼丰盈，这里可以见到死而复活。

随后是‘杯’。杯是一种器皿，无疑地它是说到死而复活的结果，就是生命的灵。因着死而复活，‘如今那些在基督耶稣里的，就不定罪了。因为赐生命灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’（罗八1～2。）这个器皿满了死、复活，和新的生命之灵。

在灯台上面的灯，不断送出见证的光，照耀这个死、复活，和灵里的生命，使它们永远显在人面前。因此在天上的亮光中，你要看见耶稣的见证包括三方面：以‘死’－就是‘不’－来对付一种环境；以‘复活’－就是‘是’－来接受另一种境遇；并且藉着‘新生命’的大能，活在神所喜悦的境界里。

再看启示录。启示录一开始就给我们看见在灯台中间‘有一位好像人子’，祂自己说，‘我是…那存活的，我曾死过，现在又活了，直活到永永远远。’我们看见七个金灯台和在灯台中间的那位永活者，这就是耶稣的见证显在灯台中间，这个见证就是耶稣的死和复活深深组织在每个灯台里面。那些匠人用各种的工具，着力地锤打、雕刻，在精金上作出再三重复的表号。哦，如果我们要作神这种见证的器皿，就是作耶稣的见证，也必须经过里面的锤打和雕刻，主耶稣的死和复活必须深切地雕刻在我们里面。

这个恐怕就是主对于在亚西亚的七个教会的挑战。主述说各教会的错和对，无非要领她们回到当初的见证里去。当教会开始的时候，在使徒行传头几章里给我们看见，使徒们的信息集中在主耶稣的死和复活上面。他们传扬那位钉十字架的耶稣，神已经叫祂从死里复活了。他们无论何往，都述说这件事，一切建立在这上面，也都由此建造。这是一件基本的事－基督的被钉和复活。由于传扬这一个信息，他们因而受到许多困难。因为从来没有人听见过这种事情，说有一位钉死了，不经人手，也不是任何心理作用，竟然由死复生，而且活到永永远远－惟一的原因是神叫祂复活。神这样作，表明这位复活的主是完全合乎神心意的。（神绝不与那只有局部向着祂的心意联合。）祂行使复活的大能，是因耶稣基督完全合乎祂的心意。主的一切都是出于神的。这个见证引起许多困难。是的，地上发生难处，是因阴府已经发生问题。

我们可以这样说，在这时代的末了，升天的主来到教会中，要重新带领教会回到当初去。祂好像说，‘你有许多工作，你有许多好处，也有一些坏处。但是主要的问题是，在你那里，在你里面，有没有我的死和复活的冲击能力。我是那存活的，我曾死过，现在又活了，直活到永永远远。你在万民中是否见证这个，不是用言语，而是用权能？’这是主向众教会所发的问题，我们无法逃避这个问题。

这一个见证乃是一切的根基。教会或者神的每个儿女，必须被主带回到这个根基上。你若偏离了十字架，你就不能上进。教会的历史充满了十字架的两方面－死和复活。你无法越过十字架，好像说你已无需十字架，你已达到比十字架更深的地位。不，这件事永远不可能！真正的属灵经历，乃是你多次碰着十字架。十字架每次都有新的意义和应用。你遇到了球，除非你让十字架再一次摸着你那出于旧造的，你就不能进入复活的生命和享受满溢的福杯。这种经验会再三临到，属灵的历史就是这样的，而且必定是这样的。

经过了球，还要往上去。请注意，这是一种一直往上的动作。向上的动作，就是属天的动作。越过你越接近属天的丰满、荣耀的丰富，直到顶上的灯盏所表明的丰满的光、见证和荣耀。我们要记住，耶稣的十字架，无论是一次基本的工作，或是以后多次多方的对付，目的总是为着更满的丰盛。哦，千万不可误解十字架死的方面。许多人一直注意死，注意怎样去死，以致扑灭了属灵的生命；在他们身上，你见不到属灵的生命，因为他们整天在想怎样与基督同死。死的方面固然是必需的，但这不过是一条路，它要引你进到丰满。这是一种向上的动作，复活的动作，为要得着属灵的丰满。

神要得到一班子民，不只在言语上传扬主耶稣死和复活的事实和道理，更要他们在圣灵里成为一团烈火，活泼有力地表彰死和复活的真意义。神要在今天显明祂是一位无所不能的神，是一位施行神迹的神，是一位超越天然的神。祂用什么方法来证明自己呢？最好的方法就是：一面带领我们认识主耶稣的死，认识如何结束我们旧的生命、能力、供应、自满自足等等，直等到我们死透了。那时我们不能不说，‘我无法往前，我已经无能为力，我已经山穷水尽！’就在那时，我们另一面发现了神是新的开始、奇妙的起首、复活的神。这个见证乃是说，‘设若不是神，我们早已灭亡了。这是主的作为，这是神的复活大能，这是神自己，除祂以外，没有别位。’这个叫作耶稣的见证。

我们会把这些话当作道理接受，或者也会传说这些话，但是我们是否准备好，让十字架来斩除我们自己的一切，一再领我们到智穷力竭，一切力量和和盼望都完了，就像保罗所说，‘甚至连活命的指望都绝了…叫我们不靠自己，只靠叫死人复活的神。’（林后一9。）我们是否愿意接受这个作我们生活的原则呢？这个实在是个荣耀的基础。这个就是见证。只接受道理，是无法接受这个的。危险在这里－有些人接受了这个道理，却没有进入这个生命和能力里面。

我们应该静静俯伏在主面前，与主立约，我们不但要在话语、道理、教训、知识里相信这个见证，更要让祂的死和复活运行在我们里面，使我们真正能在圣灵的大能里保守耶稣的见证。－史百克

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
正常的基督徒生活
中期著作之 正常的基督徒生活
 | 第一章 基督的血 第二章 基督的十字架 第三章 长进的途径－知道 第四章 长进的途径－计算 第五章 十字架的分界 第六章 长进的途径－将自己献给神 第七章 永远的目的 第八章 圣灵 第九章 罗马第七章的意义与价值 第十章 长进的途径－随从灵而行 第十一章 在基督里面一个身体 第十二章 十字架与魂生命 第十三章 长进的途径－背十字架 第十四章 福音的目的


第一章 基督的血--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第一章　基督的血--正常的基督徒生活
第一章　基督的血 书名：正常的基督徒生活

第一章　基督的血

我们在开始的时候，要好好的考虑这个问题－什么是正常的基督徒生活。首先我们要指出，正常的基督徒生活，与一般的基督徒生活很不相同。当我们思想主山上教训的时候，我们就难免要问说，除了神的儿子自己之外，地上是否曾经有人实际活出这种生活？但藉此问题，我们会发觉，‘除了神的儿子自己之外’这句话，正是这问题的答案。

关于基督徒的生活，使徒保罗在加拉太二章二十节，给了我们一个他自己的定义。他说，‘现在活着的，不再是我，乃是基督在我里面活着。’他不是讲些特别或奇异的事，来作为基督徒高峰生活的标准。我们相信，他是说到神对于基督徒所定正常生活的准则。扼要的说，就是，我不再活着，乃是基督在我里面活出祂的生命。

神在祂的话语中清楚的说出，祂对于人一切的需要，只有一个答案，那就是祂的儿子耶稣基督。祂在我们身上所有的工作，乃是除去我们，而以基督来代替。神的儿子，为叫我们得赦免，代替我们死了；为叫我们得拯救，代替我们活着。所以，我们可以说有两种代替－一种是基督在十字架上的代替，使我们得着赦免；还有一种是基督在我们里面的代替，使我们得着胜利。对于我们一切的问题，神只用一个方法来答覆，那就是将祂的儿子更多的启示给我们。如果我们将这个事实不断的放在面前，我们会得到很大的帮助，并且可以免去许多的混乱。

我们的两个问题－罪行与罪性

现在我们要以罗马书头八章，来解释正常的基督徒生活，作为我们研究这个问题的起点；并且我们要从一个实际与实验的观点，来研究我们的问题。首先我们要指出，罗马书的头八章，自然的可以划分为两部分，并且这两部分在主旨上有相当显著的区别。先这样点出，对于我们是很有帮助的。

罗马书头八章是独立的一段。从一章一节到五章十一节，这四章半是这一段的头一半；从五章十二节到八章三十九节，这三章半是这一段的后一半。仔细阅读这八章圣经，就可以看出这两部分的主旨不相同。例如，在头一部分的讲论中，我们发现复数的罪字（sins）特别显著。然而在第二部分中，复数的罪字一次都没有出现，而单数的罪字（sin），却再三的被使用，并且成为所对付的主题。 为什么有这样的改变呢？

这是因为在头一部分中，主要的问题乃是我在神面前所犯的诸般罪行；非但众多，且可列举。而在后一部分中所论到的，乃是罪性；这罪性如同一个本质，运行在我们里面。无论我们犯了多少罪，都是由于这一个罪的本质，促使我们去犯那些罪。我们为着各种罪行需要赦免，同时我们也需要从罪的权势下被拯救出来。前者所摸着的是我们的良心，后者所摸着的乃是我们的生命。如果我们的罪性未得解决，虽然我们所有的罪都已经得蒙赦免，我们的心里还是缺少长久的平安。

当神的亮光第一次照到我的心里，我就呼求赦免，因为看见我在祂的面前犯了诸般的罪。等到我接受了罪的赦免，渐渐的我又有了一个新的发现，那就是我发现了罪性。我看见我不只在神面前犯了罪，并且在我的里面还有毛病。我发现我有犯罪的天性，在我的里面，有一种犯罪的倾向，有一种力量引我去犯罪。当那个力量在我里面发动的时候，我就犯罪了。我虽然为此寻求赦免，并且也得着赦免，然而不久我又犯罪。因此我生活在一种恶性循环中－犯了罪，蒙赦免，然后又犯罪。对于神的赦免我满心感谢，但是我所需要的不单是赦免，我还需要拯救。为着我所作的一切，我需要赦免；为着我的本性，我需要从罪的本质中拯救出来。

神两面的救法－血与十字架

因此在罗马书头八章中，我们看见救赎的两方面：第一，我们诸般的罪得蒙赦免；第二，我们从罪的权势中得着释放。为着这两面，我们还要进一步注视它们的不同。

在罗马一至八章这独立段落的头一部分中，我们曾两次看见主耶稣的血，那就是三章二十五节，与五章九节。在第二部分中，六章六节引进一个新的思想，说到我们已经与基督同钉十字架。第一部分的讲论是以主耶稣工作的一方面为范围，那就是神凭着耶稣的血赦免了人所犯的罪，使我们得以称义。而在第二部分的讲论中，就没有继续说到血，却集中于主工作的另一方面，是以十字架为代表；那就是说，我们要在基督的死、葬和复活里，与祂联合。这个分别非常有价值。我们会看出，血是对付我们所作的，而十字架则是对付我们所是的。血除去了我们诸般的罪，而十字架却打击我们能犯罪的根源。

在后面的几章中，我们要来看主在第二方面的工作。

我们的诸般罪行

我们要从主耶稣基督的宝血，在对付我们诸般罪行上的价值，以及在神面前使我们得称为义来看起。下面的几节圣经，正是这事的说明。

‘世人都犯了罪。’（罗三23。）

‘惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。现在我们既靠着祂的血称义，就更要藉着祂免去神的忿怒。’（五8～9。）

‘如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为祂用忍耐的心，宽容人先时所犯的罪；好在今时显明祂的义，使人知道祂自己为义，也称信耶稣的人为义。’（三24～26。）

在我们研究这问题的后一个阶段中，我们将密切注意堕落的真实性质，与恢复的途径。此刻我们愿意先题醒大家，罪的进入，乃是藉着一种悖逆神的行为。（五19。）我们必须记得，无论什么时候，悖逆一发生，跟着而来的就是犯罪。

罪藉着悖逆一进入，首先所产生的后果就是神与人的分离；因此人就被神从祂面前赶出去了。神不能再与他有交通，因为神与人的交通有了障碍。圣经从头至尾都称这种障碍为罪。所以第一步是神说，他们‘都在罪恶之下’。（三9。）第二步，罪在人里面既然构成了人与神交通的障碍，就使他产生了一种犯罪的感觉－与神隔离的感觉。因此藉着醒悟过来良心的帮助，人自己就说，‘我犯了罪。’（路十五18，另译。）还不只这样，罪一面给撒但一个在神面前控告的根据；同时我们里面犯罪的感觉又给撒但一个根据，在我们心里控告我们。所以就有了第三步，那在神面前昼夜控告弟兄的（启十二10）说，‘你们犯了罪。’

因此，主耶稣为着救赎我们，带我们回到神的旨意，对于罪和有罪的良心，以及撒但的控告，这三方面的问题，必须作一些事。首先我们的罪行必须被对付，藉着基督的宝血，这一点解决了。其次，我们有罪的感觉必须被对付，由于主将祂血的价值显示给我们，我们被定罪的良心就得了平安。最后就是仇敌的攻击和控告，主必须为我们对付并回答。圣经告诉我们，基督的血在向着神，向着人，并向着撒但这三方面，都有效的解决了一切。

因此我们如果要继续往前去，对于取用主血的价值，有绝对的需要。这是首要的。关于主耶稣在十字架上作为我们代替的这件事，我们必须有一个基本的认识。对于祂的血在解决我们诸般罪行上的功能，我们必须有清楚的了解。不然的话，我们还不能算为已经开始走上我们的道路。现在让我们更详细的来看这三件事。

血主要是为神

血是为着赎罪，它首先是对付我们在神面前的地位。我们为着所犯的罪，需要神的赦免，否则我们就要落到审判之下。而罪的得蒙赦免，并不是因为神忽略，或不监察我们所作的，乃是因为祂看见了血。因此，血主要的不是为着我们，乃是为着神。如果我要明白血的价值，我必须接受神对它的估价。如果我一点不知道神对于血所定的价值，我就永远不会知道血对于我的价值。惟有藉着圣灵的启示，使我得知了神对于基督宝血的估价，我才进入血的价值，发觉它对于我是如此的宝贵。但是要记得，血的第一方面是向着神的。从旧约到新约，血这字总是与赎罪的思想相联的。我想全圣经题到血，共有一百次以上，总是给我们看见，血是为着神的。

在旧约的日历里，有一个日子对于我们的罪有很大的关系，那就是赎罪日。对于罪的问题，再没有什么能比赎罪日的描述解释得更清楚了。利未记十六章说，当赎罪日，赎罪祭牲的血，要带进至圣所，在神面前弹七次。对于这件事我们必须很清楚。当赎罪日的那一天，赎罪祭是在会幕的外院里当众献上，每一件东西在那里都是完全显露的，所有的人都能看见。但是神却命令，除了大祭司以外，没有人可以进入帐幕，只有大祭司拿着血，走进至圣所，把血弹在那里，在神面前赎罪。这是为什么？因为在赎罪的工作上，大祭司是主耶稣的豫表。（来九11～12。）所以在豫表上，大祭司是作赎罪工作的人。除大祭司之外，再没有人能进入，甚至连接近也不能。不仅这样，当大祭司进去的时候，他只能有一个举动，那就是把血献给神；那血是神所已经接受，并从其中得到满足的。那是大祭司与神在至圣所里的一种交易，那些受到这交易益处的人，却无从看见。神定规了要如此。因此血首先是为着神的。

比这更早的一个豫表，就是出埃及十二章和十三章里面所说逾越节的羊羔，为着救赎在埃及的以色列人而流血。我想这又是旧约里关乎救赎一个上好的豫表。血涂在门楣和门框上，而以色列人就在这抹血的屋里吃羊羔的肉。神说，‘我一见这血，就越过你们去。’在这里我们又有另一个例证，说明了血不是献给人，乃是献给神的事实；因为血是涂在门楣和门框上，那些在屋里吃羊羔的人，是看不见它的。

神得到了满足

神的圣洁和神的公义要求一个没有罪的生命，为我们人类给出来。在血里面有生命，这血为着我和我的罪，必须被倾倒出来。这是神定规的，必须如此作。神要求将血献给祂，为着要满足祂自己的公义。祂说，‘我一见这血，就越过你们去。’哦！基督的血完全满足了神。

在此我愿意对初信的弟兄们说几句话，因为我们常常在这一点上陷入困厄。当我们尚未信主的时候，我们可能从未受到良心的烦扰，直等到神的话语开始唤醒我们。我们的良心原来是死的，那些良心死了的人，对于神当然是全然废弃、毫无用处的，可是过了一些时候，我们信了主，我们那醒过来的良心又可能变成非常敏锐，这会对我们构成一个真正的问题。罪恶的感觉变成这么大，这么可怕，甚至使我们看不见血真正的功效，以致无力行走。我们好像觉得我们的罪是这么真，一些特别的罪可能多次烦扰我们，甚至使我们到了一种境地，认为我们的众罪比基督的血还大。

这时候我们所有的烦扰，乃是由于我们要试着感觉血的价值，主观的估计血对于我们的意义。我们不能那样作。血的价值不是为着我们来感觉的，要记得血首先是给神看的。因此我们必须接受神对于血的估价。如果我们这样作，我们就会找到我们的估价。相反的，如果我们要尝试以我们的感觉来估价，我们将一无所得；我们就留在黑暗中。这件事完全系于我们对于神话语的信靠。我们必须相信，血对于神是宝贵的，因为祂是如此说的。（彼前一18～19。）如果神能接受血作为我们众罪的偿还，和我们赎罪的代价，我们就可以安心确信，我们的罪价已经清偿了。如果神已经满足于这血，那么这血必是可以接受的。我们对于这血的估价，只能依照祂的估价－不多一点，也不少一点。当然不可能比神对于这血的估价更多，但是绝不可比祂的估价少一点。让我们记得，祂是圣洁的，祂是公义的，圣洁公义的神有权说，在祂的眼中，这血是蒙悦纳的，并且已经全然满足了祂。

血与信徒的亲近神

这血既已满足了神；它也必使我们满足。因此血的第二面价值是向着人的，那就是它洁净了我们的良心。当我们读到希伯来书的时候，我们就看见血在这一面的功效。使徒说，‘我们心中天良的亏欠已经洒去。’（十22。）

这是十分重要的一件事。我们要仔细读这些话。希伯来书的作者并没有告诉我们说，主耶稣的血洗净了我们的心，他不是如此说的。把心和血这样相联是一种错误。由于我们对于血运行的范围有所误解，以致我们祷告说，‘主阿，求你藉着你的血洗净我心里的罪。’神说，‘人心…坏到极处。’（耶十七9。）祂必须作一件比洗净更基本的工作：给我们一个新的心。

我们不会洗熨那些就要扔掉的衣服。同样我们将要看见，我们的肉体已经坏得不能洗净；它必须被钉在十字架上。神在我们里面的工作，必须完全是新的。圣经说，‘我也要赐给你们一个新心，将新灵放在你们里面。’（结三六26。）

我从未看见圣经说，主的血洗净我们的心。血的工作不是如此主观的，它完全是客观的，是在神面前的。不错，希伯来十章说到血的洗净的时候题到了心，但那是说到血与良心的关系。‘我们心中天良的亏欠已经洒去。’这是什么意思呢？这是说，在我和神之间有了间隔，因此我有了一个有亏的良心，无论什么时候，我要亲近祂，我就觉得亏欠。这有亏欠的良心不断题醒我，使我感觉和神之间有了阻拦。现在藉着宝血的工作，在神面前产生了一种新的结果，除掉了中间的阻拦。神在祂的话中将这件事实向我说明了。当我信靠并接受这事实的时候，我的良心便立刻被洗净，有罪的感觉也就被除掉，我的良心向着神也就不再有亏了。

我们每个人都知道，当我们与神相交的时候，能有一个无亏的良心，那是何等宝贵的一件事。一颗相信的心，与一个没有任何控告的良心，对于我们是同样的重要，因为它们是互相依赖的。每当我们感觉良心不安，我们的信心就溜掉，我们会立刻发觉不能面对着神。因此为着要保持继续与神相交，我们必须知道血应时的价值。神所记的账是短期的，每一天，每一小时，每一分钟，我们惟有藉着血，方得以就近神。如果我们倚靠血，以血为就近神的依据，这血的功效永远不会丧失。除了倚靠血之外，我们还敢依据什么东西以进入至圣所呢？

但是我们该问自己，我真是藉着血，或者是藉着别的以进到神面前去呢？藉着血到底是什么意思呢？简单的说，藉着血的意思就是，我承认我的罪，我承认我需要洁净与赎罪，因此我倚靠主耶稣所成功的工作来到神面前。我惟藉着祂的功劳来就近神，绝不倚靠自己的成就。例如，我感觉今天特别仁慈或忍耐，或者今天早上我替主作了些什么，就以这些作为亲近神的依据。不，每一次我来到神面前必须藉着血。当我们要亲近神的时候，我们都会遇到这样的引诱：我们想到因为神已经在对付我们－祂为着要把我们更多的带到祂里面，教导我们学习十字架更深的功课，已经采取各种步骤－所以祂已经在我们面前立了一些新的标准，除非我们达到那些标准，我们就无法在神面前有一颗清洁的良心。不！良心的清洁绝对不是凭着我们的成就，而是惟独倚靠主耶稣流血的工作。

可能是我的错误，但是我有一个很重的感觉，觉得有些人是这样思想：‘今天我谨慎了一点；今天我作得好了一些；今天我很热切的读主的话；所以我能够好好的祷告了！’或者相反的是这样思想：‘今天我对家里的人有点难处；今天一开始我就感觉到很沉闷，很忧郁；我现在感觉不大明亮；我一定出了什么毛病；因此我不能亲近神了。’

到底什么是你亲近神的根基呢？你要倚靠你那靠不住的感觉，倚靠你今天替神作了什么的感觉来到神面前么？或者你是倚靠远较这些稳固的东西，那就是倚靠神所观看并满足了的流血，来亲近神呢？当然，如果血也会改变，那么你以此为亲近神的依据也就要失去价值。然而血从来没有改变过，将来也永不改变。因此你能常常坦然无惧的亲近神；而你的坦然无惧是藉着血，不是藉着你个人的成就。请记得，无论你今天，昨天，或者前天，有了什么样的成就，当你一感觉你是来到至圣所，你立刻要以那惟一靠得住的流血为你的立足点。无论你这一天过得多好，或者过得多坏，无论你感觉到自己犯了罪或者没有，你亲近神的依据永远只有一个，那就是基督的血。这是你进入至圣所的依据，此外再也没有别的依据了。

正如基督徒许多其他的经历，亲近神这件事也有它的两面：开端（最初）的，和继续（进步）的。前者是以弗所二章所告诉我们的，后者是希伯来十章所给我们看见的。亲近神的开端是我们藉着血得与神站在一起，因为我们‘靠着祂的血，已经得亲近了’。（弗二13。）此后我们继续亲近神，仍然是藉着血。因为使徒劝告我们说，‘我们既因耶稣的血，得以坦然进入至圣所，…来到神面前。’（来十19，22。）开始的时候我是藉着血得与神亲近，以后我继续这个新的关系仍是倚靠祂的血。我们并不是靠着血得救，然后又靠着别的来维持我们与神的关系。也许你要说，‘那是很简单的；那不过是福音的初步罢了。’不错，但是许多人所以感到困扰的原因，就在于离开了福音的初步。我们以为我们进步了，我们就可以不要它了，然而我们永远不能离开福音的初步。我们如何在开始的时候藉着血来亲近神，此后每一次来到祂面前，还是一样的藉着血。就是到了最终，仍然只有一个依据，就是倚靠这血。

这不是说，我们可以随意过放任的生活。下面我们就要看到，基督的死另一面的光景，那里晓示我们毫无这些意念的存在。但是目前让我们先以血为满足，有了血就够了。

不错，我们会软弱，然而一味的注视我们的软弱，绝不会使我们就此刚强起来。虽然我们试着感觉愁苦，并且忏悔，但是这些并不会帮助我们稍微圣洁一点；要记得，这些丝毫都不能帮助我们。因此让我们藉着这血，坦然无惧的来就近神。让我们向祂祷告说，‘主阿！我还不够充分的知道这血的价值，但是我知道，这血已经满足了你；所以有了这血我就够了，它是我惟一的倚靠。现在我知道，我的长进与否，和我的有何成就，都不是依据。无论什么时候，我来到你面前，我总是倚靠你的宝血。’如果这样，我们的良心在神的面前就真的清洁了。离开这血，良心永远不能清洁。惟有这血能使我们坦然无惧。

‘不再觉得有罪了！’这是希伯来十章二节里面一句惊人的话。我们每一种罪都蒙洗净了，我们真能响应保罗的话说，‘主不算为有罪的，这人是有福的！’（罗四8。）

胜过那控告者

从我们所说过的看来，我们现在可以转过来面对着仇敌，因为血还有一面是向着撒但的。在这个时代中，撒但最厉害的一个活动，就是作了弟兄的控告者。（启十二10。）而我们的主就在祂作大祭司这特别的职事里，藉着祂自己的血，（来九12，）来对抗撒但。

这血是怎样对付撒但的呢？它乃是使神能站在人的一边，来对付撒但。堕落将一些东西带到人的里面，使撒但在人的里面有了立足之地。结果神就不得不将祂自己撤回。现在人是在乐园的外面－亏缺了神的荣耀（罗三23）－因为他的内心远离了神。因着人所作的事，使他的里面有了一些东西，在这些东西除去之前，神（在道义上）无法保护他。感谢主，血除去了这个阻拦，恢复了人之与神，和神之与人的关系。人现在站在一个有利的地位，因为神是在他的一边，如今他可以面对着撒但，而毫无畏惧。

你们记得约壹一章七节的话，我最喜欢达秘的翻译，他这样说，‘祂儿子耶稣的血洗净我们每一样的罪。’约翰并不是概括的说‘一切的罪’；他是说每一样罪，每一项罪。这是什么意思呢？哦，这是一件奇妙的事！神就是光，祂在光里行走；当我们与祂在光里同行的时候，每一件东西都被暴露在光的底下，所以神就一览无遗－然而血能够洗净我们每一样的罪。哦，何等的洗净！这并不是我对于自己没有深切的认识，也不是神不完全知道我。这也不是我要将一些东西隐藏起来，或者神要忽视一些东西。不，乃是神在光里，我也在光里的时候，宝血竟然洗净我每一样的罪。我再说，血是够的！

我们有些人受到自己软弱的重压，有时时候甚至受试探，想到有些罪几乎是不能得赦免的。让我们记得这句话：‘祂儿子耶稣的血洗净我们每一样罪。’无论是大罪、小罪、很黑的罪、看来不大黑的罪、我们想来能得赦免的罪、以及似乎不能得赦免的罪；是的，一切的罪，意识到的、毫无意识的、记得的、或是已经忘却的，都包括在‘每一样罪’这几个字里了。阿利路亚！‘祂儿子耶稣的血洗净我们每一样罪。’这血所以如此，因为它已经满足了神。

既然神在光里看见了我们一切的罪，祂凭着血能够赦免它们，撒但还能根据什么来控告呢？纵然撒但在神面前控告我们，但是，‘神若帮助我们，谁能敌挡我们呢？’（罗八31。）神把祂爱子的血指给他看，这是一个最有力的回答，撒但再也不能上诉了。‘谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也指我们祈求。’（33～34。）

所以在这一点上我们的需要仍是承认宝血的绝对够用。‘现在基督已经来到，作了将来美事的大祭司，…用自己的血，只一次进入圣所，成了永远赎罪的事。’（来九11～12。）祂作赎罪者是一次，祂作大祭司和中保，差不多已经二千年。祂站在神面前，‘为我们的罪作了挽回祭。’（约壹二2。）要注意希伯来九章十四节的话：‘祂的血岂不更能…。’这些话说出祂职事的够用。对于神，它是足够的。

那么我们该用什么态度对付撒但呢？这是很重要的一件事，因为他不只在神面前控告我们，并且也在我们的良心里控告我们。他对我们的争论常是：‘你已经犯了罪，你还继续在犯罪。你是软弱的，神不再和你有什么关系了。’于是我们受引诱，去回顾我们的里面，为着自卫，就想在我们自己里面，在我们的感觉中，在我们的行为上，去找到一些足以证明撒但是错误的根据。或者我们被引诱承认我们没有办法，而走到另一极端，屈服在消沉与失望之下。因此控告就成为撒但一件最凶恶，也最有效的兵器。他指出我们的罪，要以这些罪在面前控告我们，如果我们接受他的控告，我们立刻就倒下去了。

为什么我们这么容易接受他的控告呢？这是因为我们还盼望我们有一些自己的义。这一种盼望的根据是错误的。撒但在这一方面常常很成功的使我们向着错误的方向。他因此得了胜利，使我们无能为力。如果我们学习过不信靠肉体，我们犯了罪就不会感觉惊奇，因为肉体的本性就是犯罪的。你们明白我的意思么？因为我们还不认识我们真实的天性，和我们自己是怎样的无能，以致我们对于自己仍然怀着一些盼望，结果，当撒但来控告我们的时候，我们就落下去了。

神很能对付我们的罪；但是祂不能对付一个在控告之下的人，因为这样的人不信靠血。血虽然为他说出对他有利的话，但是他却转去听撒但的话。基督是我们的辩护者，可是被控告的我们，却站在控告者的一面！我们还不认识，我们除掉一死之外，全无价值；下面我们将要看见，我们只适合于钉死在十字架上。我们还不认识，惟有神能回答控告者，并且祂已经藉着宝血回答了他。

我们的蒙拯救全赖于仰望主耶稣，看见羔羊的血，已经应付了我们因诸般罪孽所造成的情势，并且祂已经回答了它。那是我们所该站立可靠的根基。绝对不要尝试着以我们的善行去回答撒但，当一直以血来回答他。是的，我们是有罪的，但是赞美神！这血洗净了我们每一样的罪。神看见了这血，藉着这血，祂的儿子应付了撒但的控告，他再没有攻击的根据。惟有对于这血的信靠，和拒绝离开所得着的地位，才能止息他的控告，并使他逃跑。（罗八33～34。）这经历将一直继续到末了。（启十二11。）哦！如果我们多看见一点，在神眼里祂爱子宝血的价值，我们将要得着何等的释放！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 基督的十字架--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第二章　基督的十字架--正常的基督徒生活
第二章　基督的十字架 书名：正常的基督徒生活

第二章　基督的十字架

我们已经看过，罗马一至八章分为两部分，第一部分说到血对付我们所作的，第二部分说到十字架对付我们所是的。我们需要血来赦免，我们也需要十字架来拯救。我们在前面已经简略的说过了第一部分，现在我们要来看第二部分。不过在我们说到第二部分之前，我们要再题起这几章圣经中的几个特点，这些特点加重的给我们看见，这两部分在主题上与讲论上的不同。

进一步的区别

罗马四章和六章分别题到复活的两方面。四章二十五节把主耶稣的复活与我们的称义连在一起。使徒说，‘耶稣被交给人，是为我们的过犯，复活，是为叫我们称义。’这里乃是说到我们在神面前的地位。而六章四节乃是说到复活将新的生命分给我们，使我们能过圣洁的生活。他说，‘…原是叫我们一举一动有新生的样式，像基督…从死里复活一样。’这里所说的乃是行为。

在这两部分里面，五章和八章又分别说到平安。五章说到与神相安（中文圣经译成相和）是信靠祂的血而得称义的结果。使徒说，‘我们既因信称义，就藉着我们的主耶稣基督，得与神相和。’（五1。）这是说我的罪既得了赦免，我就不再因着神而惧怕和不安了。从前与神为仇，现在已经藉着祂儿子的死得与神和好。（10。）可是我很快又发觉，我就是使我得麻烦的一个大原因。我里面仍然不安，因为在我里面，有一个东西拉我去犯罪。我与神相安了，可是与我自己却不相安；在我的心中事实上还有内战。这光景，罗马七章说得很清楚，我们在那里看见，在我们的里面，肉体与灵有致命的冲突。但是从这里却引进了八章所说的，在灵里行走而有的深处的平安。‘体贴肉体的就是死；’因为‘体贴肉体的，就是与神为仇；’‘体贴圣灵的乃是生命平安。’（八6 ～7。）

我们再往下看， 就会发觉这段落的头一部分， 大致是对付称义的问题，（三24～26，四5，25，）而第二部分主要所论到的，乃是相接的成圣问题。（六19，22。）当我们知道了因信称义这宝贵的真理，我们所知道的仍然不过是故事的一半。我们所解决的只不过是在神面前的地位。当我们继续向前去，神还有更多的东西要给我们，就如，我们行为问题的解决。这几章圣经里面思想的发展，就是要强调这一点。在每件事情上，第二步总是从第一步来的；如果我们只知道第一步，那么，我们仍然将过一种在正常以下的基督徒生活。然而我们怎样才能过一种正常的基督徒生活呢？我们是怎样进入的呢？当然，首先我们必须得着罪的赦免，必须得著称义，必须与神相安；这些是我们不可少的基础。但是即使我们有了因信基督而建立的基础，照着上面所说的，明显的我们还必须再往前去。

所以我们看见，血是在客观方面对付我们的罪行。主耶稣作为我们的代替，已经为我们在十字架上，担当了我们的罪，所以就为我们取得了赦免、称义、与和好。现在我们必须再进一步在神的计划里，明白祂如何对付我们里面的罪性。血能够洗净我的众罪，但是血不能洗净我这个‘旧人’。我这个旧人需要十字架来钉死。血对付罪行，而十字架对付罪人。

在罗马书头四章里面，你难得找到‘罪人’这一个辞。因为在那几章里面，主题并不是罪人，主题乃是他所犯的罪。‘罪人’这一个辞，到了五章才开始显著。我们注意那里怎样开始说到罪人，这是很重要的。在五章里面，罪人之所以称为罪人，并不是因为他犯了罪，乃是因为他生而为罪人。这个区别是很重要的。传福音的人常常喜欢用罗马三章二十三节，‘世人都犯了罪，’来说服人，使人知道他是一个罪人；但是严格说，引用这一节圣经来证明人是罪人，并不合理，如此引用这一节圣经，有颠倒始末的危险。因为罗马书的教训并不是说，由于我们犯了罪，所以我们是罪人；相反的，罗马书是说，由于我们是罪人，所以我们犯罪。我们生来就是罪人，并不是因为犯了罪才成为罪人。正如五章十九节所说的：‘因一人的悖逆，众人成为（构成）罪人。’

我们是怎样成为罪人的呢？由于亚当的悖逆。我们成为罪人，并不是由于我们所作的，乃是因为亚当所作并所成的。这就如我现在说英语，但是我并不因此而成为一个英国人，事实上我却是一个中国人。所以三章引我们注意我们所作的－‘都犯了罪。’但是要记得，我们之所以成为罪人，并非因为我们所作的。

有一次我问一班小孩子：‘什么样的人是罪人？’他们立刻回答说，‘犯罪的人是罪人。’是的，犯罪的人就是罪人，但是犯罪不过是一个证据，证明他已经是一个罪人；那并不是原因。不错，一个犯罪的人是一个罪人；但是一个没有犯罪的人，如果他是亚当的族类，他仍是一个罪人，也需要救赎。你们明白我所说的么？有的人是坏罪人，也有的人是好罪人；有的人是有道德的罪人，也有的人是败坏的罪人；然而他们都是罪人。有时我们想，只要我不作某些事，一切就都好了。那知难处远深过我们的所作所为，我们的难处乃在于我们的所是。一个中国人可以生在美国，并且一句中国话也不会说，但是他还是一个中国人，因为他生而为中国人。我们是怎样生的，就是怎样的人。我之所以是罪人，因为我是从亚当生的。我之成为一个罪人，并不是由于我的行为，乃是由于血统和遗传。并不是因为我犯了罪，所以我是一个罪人；相反的，因为我是出之于罪恶的种族，所以我犯罪。我所以犯罪，因为我是一个罪人。

我们很容易这样想，我们所作的虽然很坏，可是我们自己并没有这么坏。神却再三的要我们看见，我们是邪恶的，我们的根本是邪恶的。我们一切难处的根，就在于我们是罪人，而罪人必须被对付。对付我们罪行的是主的血，对付我们自己的乃是主的十字架。血为我们从我们所作的获得赦免；十字架使我们从我们的所是得着释放。

人类的天性

我们因此来到了罗马五章十二至二十一节。在这几节圣经里面，我们看见恩典与罪恶对比，基督的顺服与亚当的悖逆对抗。罗马书第二部分（五12～八39。）的开始就说这一点，我们现在特别注意这几节。那里的议论引到一个结论，这一个结论是我们进一步默想的基础。那个结论是什么呢？五章十九节说，‘因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。’神的灵在这里首先要给我们看见的是，我们是怎样的人，然后再给我们看见，我们是怎样成为这样的人。

当我们基督徒生活开始的时候，我们所关心的只是我们的行为，还没有注意到我们为人的本质；我们的忧愁常常是为着我们的所作和所行，很少是为着我们的这个人。我们以为，只要我们能在某些事上加以改正，我们就是好的基督徒，因此我们就着手改变我们的行动。但是结果并不如我们所想像的。使我们沮丧的是我们渐渐的发现，我们的难处不只是外面的行为；事实上，我们里面的难处却更严重。我们试着要讨神的喜悦，但是发觉在我们里面却有些东西不愿讨祂喜悦。我们试着想谦卑，可是我们里面却有些东西拒绝谦卑。我们试着要爱，而我们里面感觉到非常不愿意爱。我们在外面微笑着设法显出温柔，而我们里面却明确的感觉到不温柔。当我们越要在外面把事情加以改正，我们就越清楚，在我们里面的难处，是何等的根深柢固。到这时我们就来到主面前向祂说，‘主阿，我现在明白了！不只我所作的是错；连我这个人也是错的。’

罗马五章十九节的结论，这时开始向我们有了一点亮光。我们是罪人，在性情上是属于神所不要的一种族类。堕落使亚当在他的性格上有了基本的改变，他就因此成为一个根本不能讨神喜悦的罪人。我们不仅在外表上，具有这族类的相同点，连我们里面的性格也不例外。我们‘生来就是罪人’。怎么会这样的呢？保罗说，‘因一人的悖逆。’我要试着来解释这一点。

我姓倪，这是中国一个很普通的姓。我怎样有这个姓的呢？这并不是我选择的。并不是我先查了中国的姓氏表，然后选择了这个姓。事实上我姓倪的这件事，完全不是出于我的，并且我也不能作什么以改变我的姓。我所以姓倪是因为我父亲姓倪，我父亲姓倪是因为我祖父姓倪。如果我的所作所为，像一个姓倪的，我固然姓倪；就是我的所作所为不像一个姓倪的，我仍然姓倪。无论我贵为中华民国的总统，或卑为街上的一个乞丐，我仍然姓倪。我或作什么或不作什么，都不会改变我姓倪的这个事实。

我们是罪人，这不是由于我们自己使然的，乃是因为亚当。并不是因为我个人犯了罪，所以我成了罪人，乃是因为亚当犯罪的时候，我已经在他里面。因为我是从亚当生的，所以我是他的一部分。我不能改变这件事，我不能藉着改善我的行为，就使我置身亚当之外，而不再是一个罪人。

当我在中国的时候，我有一次说到我们在亚当里已经犯了罪，有一个人说他不明白，我就试着这样向他解释。我说，‘所有的中国人都承认，黄帝是他们的始祖。四千多年前，他与蚩尤作战。虽然敌人很凶猛，但黄帝却战胜了他，并且杀了他。此后黄帝就建立了中华民族。因此我们的民族建立于四千多年前，是黄帝所建立的。设若黄帝未能杀死他的敌人，反为敌人所杀，试想现在的情形将是怎样呢？你现在又在那里呢？’他回答说，‘根本就没有我。’我说，‘哦，不！黄帝死他的，你可以活你的。’他喊着说，‘这是不可能的！如果他被蚩尤所杀，那就绝对不会有我，因为我是出于他的。’

在此你是否看见人类生命的一贯性？我们的生命来自亚当。如果你的曾祖父三岁就死了，你在那里呢？你自然也在他里面死了！你的经历是系在他的经历上的。同样，我们每个人的经历，与亚当的经历也是不可分的。无人能说，我从未在伊甸园，因为从潜在的事实来说，当亚当听从蛇引诱的时候，我们都在那里，因此我们都牵涉在亚当的罪里，并且因为我们是在亚当里生的，我们就从他接受了一切由于犯罪而产生的后果－那就是亚当的性情，换一句话说，就是罪人的性情。我们的存在是由于他，而他的生命和性情，既成为有罪的，因此我们从他得来的性情也是有罪的。所以正如我们所说过的，我们的难处乃是在我们的遗传，并不在我们的行为。除非我们能改变我们的血统，我们就别无拯救。

在亚当里与在基督里

罗马五章十二至二十一节，不仅告诉我们亚当的事，也告诉我们主耶稣的事。‘因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。’在亚当里我们接受一切属于亚当的；照样，在基督里我们接受一切属于基督的。

在亚当里与在基督里这两个名词，基督徒领会得太少了！我不怕重复，我要用一个例证，再着重的说到在基督里的遗传与种族的重要性。这例证是在希伯来书里面的。你们记得希伯来书的作者，在这封书信的前面，设法说出麦基洗德比利未更大。他所要证明的一点就是，基督为大祭司的职任，比出于利未支派的大祭司亚伦更大。为着要证明这一点，他首先必须证明，麦基洗德的祭司职位，比利未的祭司职位更大。他这样作的理由很简单， 因为基督的祭司职位，是照着麦基洗德的等次，（七14～17，）而亚伦的祭司职位，自然是照着利未的等次。如果他能给我们看见麦基洗德比利未大，他就说明了他所要说的一点。希伯来书的作者用一个卓越的方法，证明了这一点。

他在希伯来七章里面告诉我们，亚伯拉罕杀败诸王回来的时候，（创十四，）将掳物的十分之一献给麦基洗德，并且从他那里接受了祝福。亚伯拉罕既这样作，利未就没有麦基洗德这么大了。这是为什么呢？因为亚伯拉罕献十分之一给麦基洗德的时候，在亚伯拉罕里面的以撒也献了十分之一。同样，在亚伯拉罕里的雅各，也给麦基洗德献了十分之一。那么，在亚伯拉罕里面的利未，也献了十分之一给麦基洗德。这是很显然的，位分小的向位分大的奉献。（来七 7。）因此利未的位分比麦基洗德小，亚伦的祭司职位比主耶稣的祭司职位低。在列王争战的时候，利未尚未生出来，但是他却在他先祖亚伯拉罕的身中，并且可说，藉着亚伯拉罕纳了十分之一。（9 ～10。）

这就是在基督里的意义。亚伯拉罕是信心之家的父，全家都包括在他里面。当他向麦基洗德献上十分之一的时候，全家也都在他里面献上了十分之一。他们不是个别献上的；因为他们是在亚伯拉罕的里面，所以当亚伯拉罕奉献的时候，就在他的奉献上也包括了他的后裔。

在此我们看见了一个新的可能性。在亚当里一切都丧失了。因着一个人的悖逆，我们都成为罪人。罪既是藉着他进入人类，死又是因罪而来，于是从那一天起，罪就作了王叫人死。然而在此却有希望之光照入。因着另一个人的顺从，使我们可以成为义。罪在那里显多，恩典就更显多了。罪如何作王叫人死，照样，恩典也藉着义作王，叫人因我们的主耶稣基督得着永远的生命。（罗五19～21。）我们的绝望是在亚当里，我们的希望乃是在基督里。

神拯救的方法

很清楚的，神是愿意藉着这个方法，引我们实际的经历从罪中得着释放。在六章的一开始，保罗就这样问：‘我们可以仍在罪中，叫恩典显多么？’（1。）他的全人在这问话中惊退，大声说，‘断乎不可！’一位圣洁的神，怎能满意祂儿女们的不圣洁和被罪捆绑？因此他又说， ‘我们在罪上死了的人， 岂可仍在罪中活着呢？’（2。）感谢神，祂为我们作了适当的豫备，使我们不受罪的辖制。

但是这里有一个问题：我们生来就是罪人，怎能切断有罪的遗传呢？我们是在亚当里生的，我们怎能从亚当里出来呢？我要确定的说，主的血不能把我们从亚当里迁出来。只有一个方法。我们既是藉着生进入的，我们惟有藉着死出来。要去掉我们的罪性，我们必须去掉我们的生命。罪的捆绑既是因生而开始，那么罪的释放惟有藉着死而引进。这正是神为我们豫备的脱离罪的方法。得释放的秘诀就是死。所以圣经说，‘我们在罪上死了。’（2。）

然而我们怎能死呢？许多人曾尽力设法要脱掉他们有罪的生命，却发觉有罪的生命牢不可去。那么蒙拯救的路在那里呢？蒙拯救的路并不在于我们杀死自己，乃在于承认神已经在基督里对付了我们。使徒保罗接着的话正好说明了这意思：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？’（3。）

如果神已经在基督耶稣里对付了我们，那么我们必须在祂里面，拯救的方法才有功效。这样，在基督里是一个大问题了。我们怎样进入基督里呢？这件事仍然必须藉着神。事实上我们是无法进入的，并且更重要的是，我们根本用不着设法进入，因为我们就在祂里面。我们所不能替自己为力的事，神已经替我们作成了。祂已经把我们放在基督里。林前一章三十节的话真好，我想那是整本新约中最好的经节之一。使徒说，‘你们得在基督耶稣里。’是怎样得在的呢？‘是本乎神。’赞美神，进入基督里的事，神没有留给我们自己去设计、去努力。我们无须自己计划如何进入，因为神已经计划了，不只计划了，并且还成全了。你们得在基督里是本乎神。我们已经在基督里，因此我们不需要再想法进入。这是神的作为，并且已经成全了。

如果这是真的，一些事就随着而来。在我们所引希伯来七章的例证里，我们看见所有的以色列人－连同还没有出生的利未－都在亚伯拉罕里献了十分之一给麦基洗德。他们并不是分开个别献的，乃是当亚伯拉罕奉献的时候，他们是在亚伯拉罕的里面，所以亚伯拉罕的奉献也包括了他所有的后裔。这正是我们在基督里的一个豫表。当主耶稣在十字架上死的时候，我们都死了－不是个别去死的，因为那时我们还没有出生。因为我们在祂里面，所以我们就在祂里面死了。使徒说，‘一人既替众人死，众人就都死了。’（林后五14。）当祂被钉在十字架上死了的时候，我们也都被钉死了。

我们在中国乡村传道，常常要用很简单的比方，来说明深奥的真理。我记得有一次我拿了一本小书，在书里夹着一张纸，我对那些乡下人说，‘请你们现在注意看。我拿了一张纸，这张纸有它自己的样子，与这本书完全不同。现在这张纸对于我没有什么特别用处，我把它放在这本书里面。我现在把这本书寄到上海去，试问这张纸结果在那里呢？能不能书到了上海，这张纸却仍留在这里？这张纸会与这本书有不同的命运么？显然不会！虽然我只是把这本书寄去，但是因为这张纸已经被我放在书里面，所以书到了那里，这张纸也到了那里。倘若我把这本书扔在河里，纸也被扔在河里；如果我快快把书捞了起来，这纸也被捞了起来。这书所经历的一切，这纸也同样经历，因为这张纸是在这本书的里面。’

‘但你们得在基督耶稣里，是本乎神。’神自己已经把我们放在基督里面，所以凡是祂在基督身上所作的，也已经作在凡在基督里的全族类。我们与祂是同命运的。凡祂所经历过的，我们也经历过，因为我们是在基督里，这就使我们在祂的死和复活上都得与共。祂已经在十字架上被钉死，我们又怎样呢？难道我们必须求神也把我们钉死在十字架上么？绝不需要！当基督被钉死的时候，我们也被钉死了；祂的被钉死既是已过的事实，那么我们的被钉死绝不能是一种将来的事。我向你们挑战，你不能在新约里找出一节圣经，说到我们的钉十字架是将来的事。在希腊文里面，说到钉十字架所用的一个字，在时间上是永远过去式。（参罗六6，加二20，五24，六14。）正如从来没有人藉着钉十字架自杀，因为在身体上这是不可能的；照样，在属灵方面，这也是不可能的。神没有要我们把自己钉在十字架上。当基督被钉十字架的时候，我们也被钉了，因为神把我们放在祂里面，我们已经在基督里死了，这不仅是一个教义，并且是一个永远的事实。

祂的死与复活的代表性与包括性

主耶稣在十字架上受死，流出祂的血，就以祂无罪的生命为我们赎罪，满足了神的公义和圣洁。只有神的儿子有这样作的特权，此外无人能分担救赎的工作。圣经从来没有告诉我们，我们和基督同流血，因为祂是在神面前单独为我们作赎罪的工作，任何人都不能有分。但是主的受死不仅是为着流血，祂死同时是为着要我们也死。他是代表着我们死，在他的死里，包括着我和你。

我们常常用替死和同死来说到主死的两方面。同死是一个很好的辞，但是同死的说法，会令人误以为同死的事实，是从我们这一面开始的，是我要与主一同死。我同意这个辞是对的，但是在应用上不能太早。最好先从主把我包括在祂的死里的事实开始。是主包罗万有的死，将我放在与祂同死的地位上。并不是我自己去与祂同死，使我被包括在祂的死里面。是神将我包括在基督里，这才是重要的。这是神已经作成的事。为着这个缘故，新约里面的这几个字－在基督里－我真是感觉它们的宝贵。

主耶稣的死是包罗万有的。希伯来的复活也同样是包罗万有的。我们已经在林前一章里面看见，我们是在基督耶稣里。在同一封书信的末了，我们又看见关于这事更丰富的意义。在林前十五章四十五节与四十七节中，有两个显著的名字或衔头，用来说到主耶稣。在那里主被称为末后的亚当，也被称为第二个人。圣经没有称祂为第二个亚当，却称祂为末后的亚当；圣经不说祂是末后的人，却说祂是第二个人。我们要注意这里的区别，因为里面藏着一个极重要的真理。

作为末后的亚当，基督是人类的总体；作为第二个人，祂是一个新族类的元首。所以在这里我们有两个联合，一个是关于祂的死，另一个是关于祂的复活。第一，祂与人类联结，作了末后的亚当，在历史上是开始于伯利恒，而终结于十字架与坟墓。祂把所有在亚当里面的，都归结在祂自己里面，然后带到审判与死亡。第二，祂是第二个人，我们与祂联合，这乃是从复活开始，而终结于永远－那就是说永无终了。祂的死已经除去了第一个人，因为神的目的在第一个人身上已经失败了。祂从死里复活作了新族类的元首，神的目的在新族类身上将要完满的实现。

因此当主耶稣被钉在十字架上的时候，祂是以末后亚当的身分被钉死的。所有在头一个亚当里面的一切，都集中在祂身上而被除去了，我们都包括在里面。祂来作末后的亚当，就除去了旧的族类；祂来作第二个人，就带来了新的族类。祂乃是在祂的复活里面作第二个人，这里面包括着我们。‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。’（罗六5。）我们在末后的亚当里面死了；我们在第二个人里面活着。因此十字架是神的一个权能，把我们从亚当里迁到基督里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 长进的途径－知道--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第三章　长进的途径－知道--正常的基督徒生活
第三章　长进的途径－知道 书名：正常的基督徒生活

第三章　长进的途径－知道

我们的旧历史在十字架上结束了；我们的新历史从复活开始。‘若有人在基督里，他就是新造的人；旧事已过，都变成新的了。’（林后五17。）十字架结束了第一个创造，从死里出来的，乃是在基督里的新造，就是第二个人。如果我们在亚当里，所有在亚当里面的一切，必然传给我们。这事出诸自然，我们不必作什么，就都获得了。正如我们从来不必为着发脾气，或者犯别的罪先下决心；它自由的临到我们，不问我们自己是否愿意。同样的原则，如果我们在基督里，在基督里的一切，也都白白的赐给我们，无需我们努力去作什么，只要信就行了。

但是说到我们所需要的一切，已经在基督里白白的赐给我们了，虽然这说法是真实的，却好像有点不实际。怎样才能使它成为实际呢？怎样才能使它在我们的经历中，成为真实的呢？

当我们读罗马六、七、八这三章圣经的时候，我们会发现，过正常基督徒生活的条件有四：１知道，２计算，３将自己献给神，４在灵里行。它们的次序正是这样排列的。如果我们要过这种生活，我们必须全部采取这四个步骤；不是一个，不是两个，也不是三个，乃是四个。现在我们要仔细的来看每一个步骤。我们仰望主藉着祂的圣灵，光照我们的悟性。现在我们寻求祂的帮助，先来看第一大步骤。

我们与基督同死是一件历史的事实

现在在我们面前的是罗马六章一至十一节。经上的话清楚的说出，主耶稣的死是代表的与包括的。在祂的死里面，我们都死了。看不见这一点的人，在属灵上没有办法进步。正如我们没有看见祂在十字架上背负了我们的罪，就不能称义；照样，我们若没有看见祂在十字架上背负了我们，也不能成圣。不只我们的罪已经归在祂身上，连我们自己也归入祂里面了。

你是怎样得着罪的赦免呢？岂不是因为知道主耶稣在十字架上背负了你的罪，作了你的代替，祂流血为洗净你的污秽么？当你看见你的罪已经全被拿去放在十字架上，你还要作什么呢？你还要说，‘主耶稣，求你来为我的罪死’么？不，你根本不必祷告；你只感谢主就行了。你不必求祂来为你死，因为你知道祂已经为你死了。

罪得赦免是如何，从罪里得释放也是如何。工作已经完成了。我们用不着祷告，只要赞美就够了。神已经把我们都放在基督里面，所以当基督钉十字架的时候，我们也都钉了十字架。因此我们不需要再祷告说，‘主阿，我是一个十分邪恶的人，求你把我钉在十字架上。’这样求就完全错了。你既不为你的罪祷告，为什么又为你的自己祷告呢？你的罪已经被祂的血对付了，你的自己已经被祂的十字架对付了，这是一件已成的事实。当基督死了的时候，你也死了，你已经在祂里面死了，所以你只要赞美主就够了。你要为这件事赞美祂，并要活在这光的里面。‘那时他们才信了祂的话，歌唱赞美祂。’（诗一○六12。）

你信基督的死么？当然你是信的。很好，圣经不只说祂为我们死，圣经也说我们与祂同死。让我们再看圣经怎样说，‘基督…为我们死。’（罗五8。）这是第一个说明，已经够清楚了；圣经又说，‘我们的旧人，和祂同钉十字架。’（六6。）‘我们…与基督同死。’（8。）

我们是什么时候，与祂同钉十字架的呢？我们的旧人是那一天钉死的呢？是明天么？是昨天么？还是今天？为着要回答这个问题，我们不妨把保罗的话倒过来试试看，这样也许会更清楚，那就是说，‘基督与我们的旧人同时钉十字架。’有些人到这里来的时候，是两个两个的来，你们是一起来的，你可以这样说，‘我的朋友与我同来。’你也可以说，‘我与我的朋友同来。’如果你们之中有一个是三天前来的，而另一个是今天才来，那么你就不能这样说了；如果你们是一起来的，随便你怎样说，都是对的，因为两种说法都说到一个事实。所以就着历史的事实来说，我们可以恭敬的说，‘当基督钉十字架的时候，我也钉了十字架，’或者说，‘当我钉十字架的时候，耶稣也钉了十字架。’这两种说法同样是准确的，因为它们不是两件历史上的事，乃是一件。我与祂同钉十字架（注）。基督钉了十字架没有呢？基督既然已经钉了十字架，我怎么能没有钉呢？如果祂在将近二千年前钉了十字架，而我又是与祂同钉的，还能说我明天才钉十字架么？祂的钉十字架是过去的，我的能是现在的或是将来的么？赞美主，当祂死在十字架时，我与祂同死了。祂的死不仅是代替我死，并且把我和祂一同挂在十字架上，所以祂死了，我也死了。如果我相信主耶稣死了，我就能够相信我自己也死了，像相信祂死了那样的确实。

你为什么相信主耶稣死了呢？你那样相信有什么根据呢？你感觉到祂死了么？我信你从来没有感觉到过。你相信主耶稣死了，因为神的话这样告诉你。当主钉在十字架上的时候，有两个强盗同时被钉。你也没有怀疑过他们与祂同钉，因为圣经很明白的这样说。

注：罗马六章六节‘和祂’这辞句，除了历史的意识以外，还有道理的意义。只有历史的意识可以反转来说。

你相信主耶稣的死，你也相信两个强盗与祂同钉死，那么你对于你自己的死怎么样呢？你的与主同钉，比起他们的同钉更亲密。他们虽然与主同时钉十字架，却是在不同的十字架上，而你是和主钉在同一个十字架上，因为当祂死的时候，你是在祂的里面。你怎么能够知道呢？你有足够理由知道这事，因为神如此说了。这一点都不在于你的感觉。无论你感觉到基督已经死了，或者你不感到祂已经死了，基督总归已经死了。同样的原则，无论你感觉到你已经死了，或者你不感觉到你已经死了，你也确实已经死了。这些乃是神圣的事实。基督已经死了是一件事实，两个强盗已经死了也是一件事实，你已经死了也是一件事实。让我告诉你，你已经死了！你已经被除掉了！你已经被废弃了！你所不喜欢的自己已经在基督里挂在十字架上了！‘已死的人，是脱离了罪。’（罗六7。）这是基督徒的福音！

我们无法藉着意志或努力使我们钉十字架的事实发生功效，惟有接受主耶稣在十字架上所成的才能。我们的眼睛必须开启，看见主在髑髅地所完成的工作。有些人在得救之前，可能曾经试着要自己救自己。你读经、祷告、去礼拜堂并施舍。然而有一天，你的眼睛开启了，看见在十字架上主已经为你豫备了完满的救赎。你就接受了，感谢神，平安与快乐便涌进了你的心。要知道救赎与成圣完全是在同一个根基上。你从罪里得着释放的途径，正如你得着罪的赦免一样。

因为神拯救的方法与人的方法完全不同。人的方法是要藉着胜过罪而压制罪；神的方法是把罪人去掉。许多基督徒为他们的软弱悲伤，他们以为只要他们能够刚强一点，一切就都好了。他们以为他们之所以不能过圣洁的生活，乃是由于他们的软弱无能，所以就向自己有更多的要求。这是一个错误的观念。如果我们对于罪的能力和我们的无力应对，豫先有了成见，我们就很自然会有这样的结论：要胜过罪必须有更多的能力。我们常常这样说，‘只要我刚强一点，我就可以克制我暴躁的脾气。’所以我们求神刚强我们，使我们更能自制。

但是这完全是错误的；这不是基督教。神拯救我们脱离罪，不是藉着使我们越过越刚强，反而是使我们越过越软弱。你要说这实在是一个奇特的制胜之法，然而这是神的方法。神使我们脱离罪的辖制，不是藉着刚强我们的旧人，乃是藉着钉死他；不是藉着帮助他作什么事，反而是藉着不让他作什么。

也许多年来，你试着要控制你自己而毫无结果，也许到如今你仍然是在这样的努力着；但是当你一看见了这个真理，你就会承认，你实在无论作什么都是毫无能力，神已经把你完全摆在一边，祂已经什么都作成了。这样的启示就结束了人自己的努力。

第一步：‘知道…’

正常的基督徒生活必须以确定的知道为开始，这不是仅仅知道一些关于真理的事，也不是明白一些重要的教义。这一个确定的知道完全不是一种智识的学问，乃是心中眼睛的开启，看见我们在基督里所有的一切。

你怎么知道你的罪已经蒙了赦免呢？是不是因为传道人这样告诉你的？不，你就是知道你的罪已经蒙了赦免。如果我问你，你是怎样知道的呢？你会回答说，‘我知道就是了！’这种智识是从神的启示来的，也就是从主自己来的。当然，罪得赦免这件事，清楚的记载在圣经的里面，但是神为着要叫祂所写出来的话，成为祂对你所说活的话，祂就必须将认识祂的智慧和启示的灵（弗一17，另译）赐给你。你所需要的就是在智慧和启示的灵里来知道基督，并且一直要如此。你如果这样，到了一个时候，你对基督任何新的了解，当你在心里知道的时候，也就是你在灵里看见的时候。有亮光照进你的内心，你就完全相信了。从罪里得释放和罪得赦免，在原则上完全是一样的。当神的光照亮了你的心，你就看见你自己是在基督里。这不仅是因为有人这样告诉你，也不仅是因为罗马六章里面是这样说的，不，比这些更多。你所以知道你是在基督里，因为神已经藉着祂的灵把它启示给你了。可能你对这件事并没有什么感觉，你也可能不明白；但是你知道，因为你已经看见了。一旦你看见了你自己在基督里，任何事物都不能动摇你对于那件蒙福事实的信心。

如果你问那些已经进入正常基督徒生活的信徒，他们进入的经历是怎样的，有些人会这样说，也有些人会那样说。每个人都强调他特有的方法，并且引圣经来支持他的经历；不幸竟有许多基督徒用他们特别的经历，与特别的经文，来攻击别的基督徒。事实是基督徒可以用不同的方法，进入更深的生命，所以不要以为他们所强调的经历或真理是彼此排斥的，不如说那些是互相补充的。一件事是确定的，任何在神看来有真实价值的经历，一定是藉着对于主耶稣的身位和工作有了新的发现而达到的。这是一个厉害的考验，也是一个稳妥的考验。

在我们所读过的经文里，保罗将每一件事都溯源于这一种发现：‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’（罗六6。）

神的启示对智识的重要

所以我们的第一步，乃是要寻求从神那里由启示而来的智识－就是启示－不是关于我们自己的，乃是关于主耶稣基督在十字架上所完成的工作。内地会的发起人戴德生弟兄，进入正常的基督徒生活的时候，他就是这样的。你们记得他说到他一直有一个问题，就是怎样活在基督里，怎样从葡萄树将汁液吸取到他里面。因为他知道，基督的生命必须经过他而从他里面流出来，但是他感觉到他还没有得着。他很清楚的看见，他的需要只能在基督里找到。一八六九年，他在镇江写信给他的妹妹说，‘我知道，只要我能住在基督里，一切就都好了，但是我却不能够！’当他越是要进入，他就越发觉得自己滑出来，直到有一天，光来照亮，启示临到，他就看见了。

他说，‘我感觉到秘诀在此！不是我设法怎样从葡萄树将树汁吸入我的里面，乃是记得主耶稣就是葡萄树－祂是根、干、枝、小枝、叶、花、果、以及一切。’

他又写给曾经帮助他的一个朋友说，‘我无需使我自己成为一个枝子。主耶稣告诉我，我是枝子，是祂的一部分。我只要相信这件事，并照着行就可以了。我早就在圣经里读到它，但是我现在相信这是一个活的实际。’

这件事虽然一直都是真实的，现在却忽然对他个人，在一种新的途径中成为真实的经历。他再写给他的妹妹说，‘我不知道我能够说明多少，这似乎没有什么新奇或奇异－然而如今这一切对于我都是新的－总而言之，从前我是眼瞎的，如今能看见了。…我死了，与基督一同埋葬了－也一同与祂复活了，并且升到天上…神是这样的看我，祂告诉我也要这样看我自己。祂最知道…阿，看见这真理是何等的喜乐！求主照亮你悟性里面的眼睛，使你能知道并享受，我们在基督里所白白得到的丰盛。’

哦，看见我们是在基督里，这是一件大事。试想一想，你已经在房里，却还在那里想法子进入，这是何等的糊涂！我们求主将我们放在基督里，这是何等的可笑！如果我们认识我们在基督里的事实，我们便不会再为着要进入而努力了。如果我们有更多的启示，我们就会少一些祈求，而多一点赞美了。我们所以有许多为自己的祈求，就是因为我们没有看见神所已经作成的。

我记得我在上海的时候，有一天我和一个很关心他自己属灵光景的弟兄谈话。他说，‘这么多人都过着美丽的圣徒生活，我真为自己惭愧。我自称为基督徒，但是当我把自己和别人比一比，我就觉得我一点也不是。我真愿认识这钉十字架的生命，和这复活的生命，但是到如今我还不认识，也不知道怎么样才能认识。’当时还有另一位弟兄同我们在一起，我们两个人说了差不多两个钟头，想设法让这个人看见，离开基督他什么也得不到。但是我们的企图没有成功。他说，‘人所能作的最好就是祈求了。’我们就问他说，‘如果已经把什么都给你了，你为什么还要祈求呢？’他回答说，‘祂还没有都给，因为我还发脾气，仍然不断的失败；所以我要更多的祈求。’我们说，‘那么你有没有得着你所求的呢？’他回答说，‘我很难过，到如今我仍然什么也没有得着。’到这时，我们就设法指给他看，对于他的称义，他如何什么也没有作，照样，对于他的成圣，他也用不著作什么。

正在这时候，有一位蒙主重用的弟兄，过来参加我们的谈话。桌子上有一个热水瓶，这位弟兄拿起热水瓶来对他说，‘这是什么呢？’‘热水瓶。’‘不错。假定这个热水瓶会祷告，它这样祷告说，“主阿，我非常愿意作一个热水瓶，你肯不肯使我成为一个热水瓶？主阿，求你给我恩典，使我成为一个热水瓶。”请你说，你听了这样的祷告，你要怎么说？’我们的朋友回答说，‘我想热水瓶绝不会这么愚蠢。这样的祷告是毫无意义的；它就是一个热水瓶呀！’于是这位弟兄就说，‘你正在作着同样的事。神早已把你包括在基督里。当基督死的时候，你死了；祂从死里复活，你也复活了。现在你不能再说，“我要死；我要钉十字架；我要有复活的生命。”神说，“你已经死了！你有了新的生命！”你的一切祈求，就像那热水瓶的祷告一样可笑。你用不着向主祈求什么，你只要睁开你的眼睛，看祂已经把一切都作好了。’

关键就在这里。我们无需想办法死，也无需等着死，我们原是死的。我们只要认识主所已经作成的，并赞美祂就够了。主藉着这些话开了他的眼，如同曙光拨开黑暗，他流着眼泪说，‘主阿，我赞美你，你已经把我包括在基督里，祂的一切也是我的！’他得着了启示，信心有了把握。哦，如果此后你曾遇见那个弟兄，你会发现他有了何等的改变！

十字架摸着我们问题的根源

让我再题醒你，基督在十字架上所成就之事的基本性质。关乎这一点，我觉得我总不至说得过分，我们必须有看见。

我们用一个比喻来说它。比方我们的政府希望严格的对付酗酒的问题，决定全国禁酒。试问要怎样执行这个决定呢？我们要怎么办呢？如果我们到各地去搜查每个商店，遇见酒瓶就打碎，这样可以解决问题么？当然不能。这样作虽然可以去掉各地酒瓶里面的每一滴酒，但是在那些酒瓶的后面，还有出产酒的酒厂。如果我只对付酒瓶，而留下酒厂不对付，那样酒就必然继续源源出产，问题还不能解决。如果喝酒的问题要永远解决，全国的酿酒厂就必须关闭。

用比方来说，我们是工厂，我们的行为就是产品。主耶稣的血是对付产品的问题，那就是我们的罪行。所以我们所作的是解决了。神会停在这里么？我们所是的问题怎么样呢？我们的罪行是由我们产生的。这些罪行已经受了对付，那么我们要怎样受对付呢？你能相信主洗净了我们一切的罪行，却让我们自己去除掉产生罪行的工厂么？你能相信祂拿走了所出产的货物，却让我们去对付出产的源头么？

这样的发问正好回答了这问题。当然，主从来不把工作只作一半，而留下另一半不作。不，祂已经除掉货物，也清除了生产货物的工厂。

基督所完成的工作，真正已经摸着我们问题的根源，并且已经对付了它。神绝不会只作一半的。保罗说，‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’（罗六6。）是的，‘知道。’但是你知道么？或者你仍是不知！‘岂不知…？’（3。）愿主赐恩开启我们的眼睛。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 长进的途径－计算--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第四章　长进的途径－计算--正常的基督徒生活
第四章　长进的途径－计算 书名：正常的基督徒生活

第四章　长进的途径－计算

我们现在要来看一件事，神的儿女对于这件事在思想上常常混淆不清。这是关于知道以后的事。首先请再注意罗马六章六节里面的话：‘因为知道我们的旧人，和祂同钉十字架。’这里所用的动词，在时间上是过去式，这是非常宝贝的一点，因为它将那件事情放在已过的时间里。那是最后的一次，且是永远的一次，因为那件事已经成全，不能废去。我们的旧人已经一次并永远的被钉了，他绝不能没有被钉。这是我们所需要知道的。

我们既知道了这件事，下面又是什么呢？请我们再读我们的圣经。下一个吩咐是在十一节里：‘你们向罪也当看（算）自己是死的。’很明显的，这自然是接着六节的。我们把它们连起来读：‘因为知道我们的旧人，和祂同钉十字架。…你们向罪也当看（算）自己是死的。’在经历上的次序正是如此。当我们知道了我们的旧人，已经和基督同钉十字架，第二步就当算他已经同钉。

很不幸的，当我们说到与基督联合这个真理的时候，常常过于重看这真理的第二点，就是当算自己是死的，好像那是一个起点。其实该着重的起点，乃是知道我们自己是死的。神的话清楚的说出，知道乃在数算之前。‘知道…算’这次序是重要的。我们的算必须根据知道，这知道乃是由于神启示这事实而得的。否则信心就没有根据。当我们知道了，我们就自然会算。

所以在说到这件事情的时候，我们不该过分注重算。许多人常常在还没有知道的时候，就试着来算。他们还没有圣灵所给对于这事实的启示，就试着来算，因此他们很快就遇到各种的难处。当试探来到的时候，他们就开始猛烈的算着说，‘我是死的，我是死的，我是死的。’但是就在这样算的时候，他们的脾气却发出来了。事后他们说，‘这个办法行不通。罗马六章十一节没有用。’我们承认，如果没有六节，十一节是没有用的。因此我们得到一个结论，除非知道我们与基督同死的事实，否则我们越算，就挣扎得越紧张，结果一定是失败。

自从我信主以后，多年来所受的教导都是要算。我从一九二○年算到一九二七年。我越向罪算自己是死的，我就越清楚自己还活着。我简直不相信，自己是死的。我死不了。每次我去请教别人，他们就叫我去读罗马六章十一节。我越读罗马六章十一节，并且去试着算，死就离我越远，这样的算使我得不到死。我十分欣赏那里的教训说，我们必须算自己是死的，但是我不明白，为什么多次的算，竟然一点结果也没有。我承认为此我烦恼了好几个月。我对主说，‘如果这件事情不弄清楚，如果你不使我看见这么基本的事，我就停止作一切工作。我不再传道，我不再出去事奉你，我首先要彻底清楚这件事。’几个月之久我寻求，有时还禁食，但是仍然没有结果。

我记得有一个早晨－那是我永远不能忘记的早晨－我在楼上坐在书桌前读经祷告，我说，‘主阿，开我的眼睛！’哦，刹那之间我看见了。我看见我与基督的合而为一，我看见我是在祂里面，当祂死的时候我也死了；我看见我的死乃是一件过去的事，不是将来的事，我的死就像祂的死一样真实，因为当祂死的时候，我是在祂里面。整个问题就这样向我开启了。由于这个发现，我快乐得几乎受不了，我从椅子上跳起来，大声喊着说，‘赞美主，我是死的！’我跑到楼下，遇见一个在厨房里帮忙的弟兄，就抓着他对他说，‘弟兄，你知道我已经死了么？’他被我的话弄得糊涂了，他说，‘你是什么意思呢？’我接着对他说，‘你不知道基督已经死了么？你不知道我与祂同死了么？你不知道我的死，也像祂的死同样的真实么？’哦，对于我，这件事是如此的真实！我真想走遍上海的街道，大声喊出我所发现的消息。从那一天起一直到现在，我从未有片刻的时候，曾怀疑到那句话的决定性：‘我已经与基督同钉十字架。’

我不是说，我们用不着将这件事活出来，等一等我们就要来看同死的经历。但是看见罗马六章六节，乃是经历同死的首要根据。是的，我已经钉十字架，这是一件已成的事实。

计算的秘诀是什么呢？用一句话来说，就是启示。我们需要从神自己来的启示。（太十六17，弗一17～18。）我们的眼睛需要被开启，看见我们与基督联合的事实，不是仅仅知道这个道理。这种启示不是馍糊不清的，也不是不确定的。许多人能记得，他们是什么时候，清楚的看见基督为他们死。对于看见与基督同死的这一件事，我们也应该同样有一个清楚确定的日子。我们不应该有一点馍糊，因为这是我们继续往前去的根基。并不是因为我算自己死，因此我会死。相反的，正是因为我是死的－因为现在我看见神已经在基督里将我解决了－所以我算自己是死的。这才是一种正确的计算。不是以算为出发点而向着死去，乃是从死的出发点来算。

第二步：‘这样，你们向罪也当看（算）…’

计算是什么意思呢？在希腊文里计算的意义就是记账。会计是人类在世上惟一能作得准确的事。一个画家画了一张风景画，他能够画得完全准确么？历史家能保证任何记载都绝对准确么？或是一个绘图的人，他能够保证任何地图绝对正确么？他们最多只能作到一个很好的大概。就是我们每天的言谈，虽然我们存心要诚实的把一些事情说得真实，我们还是不够说得完全正确。我们往往不是说得过分，就是说得不够；不是说得太多，就是说得太少。惟有算术才能作到绝对的准确和可靠。算术不容许有错误。一把椅子加一把椅子等于两把椅子。这在伦敦是如此，在上海也是如此。无论你向西旅行到纽约，或者向东到新加坡，这仍然是如此。无论在什么地方，什么时候，一加一总是二。在天上也罢，在地上也罢，甚至在地狱也罢，一加一总是二。

为什么神叫我们算自己是死的呢？因为我们是死的。让我们仍以会计作比方。假定在我的口袋里有十五个先令，我要怎样记账呢？我能记十四个先令六个辨士么？或者记十五个先令六个辨士？不，我必须在账簿上记上我口袋里实在有的先令数。会计是事实的计算，不是幻想。同样的原则，因为我真是死了，所以神告诉我要这样算。神不能叫我在我的账簿上记虚账。如果我还是活的，祂就不能叫我算自己是死了。如果是这样，那就不是计算了，我们不如称它作误算。

计算不是一种虚伪的形式。如果我发觉我的口袋里只有十二个先令，而我希望有十五个先令，所以就在我的账簿上不正确的记上十五个先令，这样的计算法，会补足那个差额么？当然不会。如果我只有十二个先令，而我一直向自己算着说，‘我有十五个先令，我有十五个先令，我有十五个先令，’你以为这样用意志和心思来说服自己，会影响我口袋里的数目么？断乎不会！计算不会使十二个先令成为十五个先令，也不会使不真的成为真的。另一面，如果事实上我口袋里有十五个先令，我就可以放放心心的，在账簿上记上十五个先令。神叫我们算自己是死的，并非使我们藉着计算的过程，我们就因此死。不，反而因为我们是死的，所以神叫我们算自己是死的。祂从来没有叫我们算一件并不是事实的事。

我们已经说过，启示会自然的引领我们去计算。我们切勿忽视一个事实，那就是我们受到一个命令：‘你们也当算…。’我们必须采取一个确定的态度。神叫我们记账，要我们记上‘我已经死了’，然后就持定这件事。为什么呢？因为这是事实。当主耶稣在十字架上的时候，我也在那里，因为我是在祂里面。因此我算这件事是真的。我计算并且宣告这件事，我已经在祂里面死了。保罗说，‘这样，你们向罪也当算自己是死的，向神在基督耶稣里，却当算自己是活的。’（原文另译。）怎能这样的呢？因为我们是‘在基督耶稣里’。千万不要忘记，只有在基督里，这才是真的；也惟有在基督里，才能一直是真的。如果你看你自己，你会想你还没有死。但是这是一个信心的问题，不是信你自己，乃是信祂。你若转过来看主，你就知道祂已经作了什么。‘主阿，我相信你，我依赖在你里面的事实。’我们当终日如此坚守着。

信心的计算

罗马书开头的四章半，再三的说到信。我们因信祂得称为义。（三28，五1。）我们藉着信得蒙称义，罪得赦免，并与神和好。若不信耶稣基督所完成的工作，没有一个人能得着这一切。但是在罗马书的第二部分里面，很少再题到信。初看似乎是因为所著重的点不同，实在并不是这样。在第二部分里面，虽然没有用信字，却用了算字。算字取代了信字的地位。算与信在这里实际上是一样的。

信是什么呢？信就是接受神的事实。信心的根基总是已成的事实。信心不是信将来的事，将来的事对于我们乃是盼望，不是信心。虽然像希伯来十一章里面所说的，信心有它将来的目的。也许因为这个缘故，这里选择了算字。这个字只与过去的有关－是我们回顾所已经解决的事，不是瞻望尚未发生的事。这是马可十一章二十四节里面所说的一种信：‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’这是说，如果你信你已经得着你所祈求的，（当然是在基督里的，）你‘就必得着’。这里所说的信，不是你信你可以得到一些东西，或者你能够得到一些东西，甚至你将要得到一些东西。这里的信是你已经得着的信。所以惟有与过去有关的，才是这里所说的信。那些说‘神能够’，‘神可以’，或‘神一定’，或‘神将’的人，不一定真信。真实的信总是说，‘神已经作了。’

那么关于我的钉十字架，什么时候我才是有信心的呢？不是当我说神能，或神将，甚至神必须使我钉十字架的时候，乃是当我欢乐着说，‘赞美神，我已经在基督里被钉了！’

在罗马三章里面，我们看见主耶稣背负了我们的罪，代替我们死，好使我们得蒙赦免。在罗马六章里面，我们看见我们被包括在祂的死里，祂藉此拯救了我们。当圣灵将第一个事实启示我们的时候，我们就信祂而称义。然后神又叫我们倚靠第二个事实而得蒙拯救。因此在实用上，第二部分里面的算，取代了第一部分里面的信，但是所著重的并没有不同。正常的基督徒生活，如何是藉着看见神圣的事实而进入，同样要藉此继续进步。这神圣的事实就是在基督里，和祂的十字架。

试探与失败是信心的考验

在历史上，我们有两件最大的事实，那就是：我们的罪被主的血对付了，我们的自己被十字架对付了。那么关于试探又怎样呢？我们既然已经看见，并且相信这两件事实，现在发现旧的欲望又起来了，我们的态度该怎样呢？也许比这更坏，我们再度陷入了已知的罪，又该怎样呢？如果我们发了脾气，或者比发脾气更坏一点，又怎样呢？这些是否就证明上面所说的事实是假的呢？

我们要记得，魔鬼有一个主要的目的，就是一直要我们怀疑神的事实。（参创三4。）当我们藉着圣灵的启示，看见了我们实在已经与基督同死，并且我们也这样算自己已死，他就会来对我们说，‘里面还在动哩！这是怎么回事？你能说这是死么？’如果发生了这故事，我们该怎样回答呢？这是一个厉害的考验。你是相信清楚摆在你面前，在自然境界里可以接触的事实呢，还是相信那看不见，也不能用科学来证明，在属灵境界里难以接触的事实呢？

在这里我们必须十分小心。我们当回想那一些是神在祂的话里，要我们凭着信心持守的事实，那一些不是，这对于我们是非常重要的。神怎样说到拯救的方法呢？首先要注意，神从来没有告诉我们，要我们拔除在我们里面的罪性。如果我们是这样的算法，我们就完全算错了，就像我们在前面所说的那样，记错了账，那个人口袋里只有十二个先令，却在账簿上记上了十五个先令。不，罪性并没有去掉。罪性仍然在我们里面，一有机会，它就要征服我们，使我们有意的或无意的再去犯罪。为着这个缘故，我们一直要知道宝血的工作。

我们知道，神是用直接的方法，对付我们所犯的罪，因着血祂再也不记念它们了。但是对于在我们里面的罪性，和从它的权势之下得释放，我们发觉神所用的是间接的方法。祂不是除掉罪性，乃是除掉罪人。我们的旧人既与祂同钉十字架，就使往日作罪器具的身体失业了。（罗六6，原文。）旧主人罪性虽然还存在，但是服事它的奴隶已经被治死，他无法再支使我们的身体了。赌徒的手失业了，发誓者的舌头失业了，现在这些肢体就被用‘作义的器具献给神’。（13。）

因此我们可以说：‘从罪中得释放’比较‘胜过罪’更合乎圣经的思想。罗马六章七节与十一节所说的‘脱离罪’，与‘向罪死’，正好说出我们是从仍然存在，并且还是非常真实的权势之下得释放－并不是从不再存在的权势之下得释放。罪性是仍然存在的，但是我们知道如何从它的权势之下得释放，并且还逐日扩增释放的度量。

这个拯救是这样的真实，所以约翰大胆的说，‘凡从神生的，就不犯罪，…他也不能犯罪。’（约壹三9。）但是这句话如果领会得不准确，就很容易引我们到错误的路上。约翰这样说并不是告诉我们，罪已经不复存在于我们的历史中，我们再不会犯罪了。他是说，犯罪不属于从神生的本性。基督的生命已经种在我们里面，它的性质是不犯罪的。但是在一件事情的性质，和它的历史之间常常有很大的分别。在我们里面生命的性质，与我们的历史也有很大的不同。我要举一个例子来说明这件事。（虽然这不是一个十分恰切的说明。）我们可以说，木头是不会沉的，因为木头的性质是如此；但是如果有一只手把它压在水下面，就会发生沉的历史。历史是一种事实，正如我们的罪行，在我们的历史上是一种事实；但是性质也是事实，因此我们在基督里所得到的新性情也是事实。所以凡在基督里的都不能犯罪；只有在亚当里的能犯罪，也要犯罪，只要撒但有机会使用他的权势。

所以我们的问题乃是到底我们要拣选那一个事实，作为我们的倚靠，以凭藉着生活。我们是拣选在每天的经历中所接触的事实呢，还是拣选我们现在是在基督里这个强有力的事实？祂复活大能是在我们这一边，神的大能是为我们的救恩而工作。（罗一16。）但是事情仍然有赖于我们把神的事实，化成我们经历的实际。

‘信就是所望之事的实底，是未见之事的确据，’（来十一1，）而‘所不见的是永远的’。（林后四18。）我相信大家都知道，希伯来十一章一节是新约里面，也实在是整本圣经里面，对于信的惟一定义。我们必须确实懂得这个定义，这对于我们是非常重要的。在希腊文里面，这一个字不只说到一种情形，并且还有一个动作。多年来，我一直想找一个正确的字来翻译这句话。在圣经英文译本里，达秘的译本对于这句话翻得特别好，他将它译为‘信是所望之事的实化（substantiate）’。这比仅仅是所望之事的实底好得多了，因为它还包含着要把所望之事化成经历的动作。

我们怎样将一些事‘实化’呢？其实我们每天都这样作了。如果我们不这样作，就不能活在世上。你能分别实体和实化的不同么？一个实体是一个东西，是我面前的一点东西。实化就是我有某种力量，或本能，使那个实体对于我成为真实。让我们举个例子来说罢。藉着我们的五官，我们可以把自然界里面的东西，转移到我们的意识中，于是我们就能够欣赏它们。例如：视与听是我们的两种本能，为我们实化了世界的光与声。再说世上有各种颜色，就如：红、黄、绿、蓝、紫；而这些颜色也都是真的。但是如果我闭了我的眼睛，对于我颜色就失去它的真实，就像无有一样。但是当我有了我的视力，我就有能力来实化颜色。我藉着视力，黄色对于我就成为黄色。所以不只有黄色的存在，并且我还有能力把黄色实化。我有能力使某种颜色对于我成为真实，并且使它在我的意识里成为实际。这就是实化的意义。

如果我是一个盲人，我就不能辨别颜色。或者我缺少了听的能力，我就不能欣赏音乐。但是音乐与颜色都是实在的东西，它们的真实存在，并不会因为我的不能享受它们而受到影响。照样，我们现在所思想的一些事，虽然都是眼所不能见的，然而它们是永远的，因此它们都是真实的。我们当然不能凭我们任何天然的感觉，来实化神圣的事实。只有一种能力能将‘所望之事’和在基督里的事实实化，这一个能力就是信。信使事实在我们的经历中成为真实。信心为我们实化在基督里的事。千千万万的人读过罗马六章六节：‘我们的旧人，和基督同钉十字架。’对于相信的人，这句话是真的；对于那些怀疑，或者仅仅凭着头脑赞成，却缺少属灵光照的人，这句话对于他们仍是不真的。

让我们再说，我们在这里所对付的不是应许，乃是事实。神是藉着祂的灵将祂的应许启示给我们，使我们可以抓住它们；可是事实就是事实，不论我们相信与否，事实仍旧是事实。如果我们不相信十字架的事实，它们仍然是真实的，但是对于我们却毫无价值。对于这些事实的本身，虽然不需要信来增加它们的真实性，但是惟有藉着信，才能使我们摸着它们，使它们在我们的经历中成为真实的。

凡是与神的话中的真理相反的，我们都该认为是魔鬼的谎言。可能这些事情的本身在我们的感觉里还相当真切，但是因着神已经宣告了一件更大的事实，在这宣告之前，一切都当屈服。我有一次曾有一个经历，（虽然在细则上不能完全应用在这事上，）可以说明这个原则。几年前我生病，有六个晚上，我发高烧不能睡。最后神从圣经里给了我一句医治我的话语，因此我就以为一切病征将立刻消失。但是相反的，我还是片刻都未能入睡，不只睡不着，并且比以前更难安静。我的体温更升高一点，我的脉搏跳得更快了一点，我的头也比从前痛得更厉害。仇敌来问我说，‘神的应许在那里呢？你的信心在那里呢？你祷告了又怎样呢？’我就因此被引诱，在祷告中再寻求解决这件事。但是我受了斥责。‘你的道就是真理，’（约十七17，）这节圣经进入我的心里。我就思想说，如果神的话是真理，那么这些病征是什么呢？它们一定都是谎言。因此我就对仇敌宣告说，‘这个睡不着是谎言，这个头痛是谎言，这个发烧是谎言，这个快脉搏是谎言。照着神对我所说的，所有这些病状只是你的谎言，神的话对于我才是真理。’在五分钟之内我便睡着了，第二天早上，我醒来的时候，已经完全好了。

上面所说的纯粹是一件个人的事，还有一种自欺的可能，以为神对我说了话。但是对于十字架的事实，绝对不会有这样的问题。不论撒但的辩论如何显为可信，我们仍当相信神。

一个熟练的撒谎者不仅以言语说谎，他还能以姿势与作为说谎；他说一句假话，就像用出一个坏银币那样容易。魔鬼是一个熟练的撒谎者，我们不该以为他只用说话来撒谎，他会假造表记、感觉、经历，设法动摇我们对神的话的信心。让我把话说清楚，我并非否认肉体的实际。往下去我们还有更多的话要说到肉体这件事。但是现在我在这里所说到的，乃是谎言会使我们离开所启示出来的，在基督里的地位。当我们一接受我们与基督同死的事实，撒但就要尽他所能的，用我们逐日经历的明证，使我们相信我们根本没有死，并且还很活动。所以我们必须选择，到底我们是相信撒但的谎言呢，还是相信神的真理？我们要受外面所显出来的情形支配呢，还是受神所说的话支配？

我是倪某人，我知道我是倪某人，这是我所能倚靠的事实。当然可能我会丧失记忆力，而忘记我是倪某人，或者我会在梦中以为我是另一个人。但是不论我喜欢也罢，不喜欢也罢，我醒着的时候如何是倪某人，我睡觉的时候仍是倪某人；我记得的时候如何是倪某人，我忘记的时候仍然是倪某人。

自然如果我要假装我是另一个人，事情就会困难得多。假如我算自己是王某人，我一定得不断的对自己这样说，‘你是王某人，现在你一定要记得你是王某人。’虽然我这样算，但是当我不留意的时候，有人叫我‘倪某人’，很可能我就答应了。这说出事实胜过想像，在紧要关头，我怎么算都没有用。因为我是倪某人，所以当我算我是倪某人的时候，一点困难都没有。这是一个事实，无论我有经历也好，没有经历也好，都不能改变。

因此，不论我是否感觉到，事实是我已经与基督同死了。我怎能这样确定的呢？因为基督已经死了，而且神的话说，‘一人既替众人死，众人就都死了。’（林后五14。）不论我的经历是证实这件事，或者似乎是反证这件事，事实仍旧不改变。当我们站在这事实上的时候，撒但就不能胜过我们。要记得，他总是攻击我们所确信的点。如果他能够使我们怀疑神的话，他的目的就达到了，他就能把我们放在他的能力之下。相反的，如果我们对于神说的事实，确信不疑，确信祂对于祂的工作或祂的话语不能不义，那就不管撒但采取何种计谋，我们还能够取笑他。正如若有人要说服我，说我不是倪某人，我就能这样作。

‘我们行事为人，是凭着信心，不是凭着眼见。’（7。）你们也许听过一个关于事实的譬喻。事实、信心、与经历三个人沿着墙顶走。事实坚定的向前去，既不转向右，也不转向左，并且绝对不往后看。信心是跟着事实走的。只要信心的眼睛注定在事实的身上，一切就都很好。每当他一关心到经历，并且转去回顾他是怎样向前走，他便失了平衡，从墙顶跌了下来；那个可怜的经历也跟着跌下来了。

所有的试探首先总是叫人回顾自己，使我们的眼睛从主身上，转向眼见的事物。信心常常遇见山岭的拦阻，那就是似乎与神的话相反的光景，和在可接触事物的境界里明显的矛盾－无论是失败的事实，或是在感觉或暗示上的失败，这些都是拦阻信心的山岭。信心与山岭不能并存，其中必须有一样被抛弃。但是我们的难处，就在许多时候，山岭留下了，信心却跑掉了。我们实在不该这样。如果我们凭着我们的感觉来发现真理，我们就会发觉撒但的谎言，对于我们的经历常常是够真的；如果我们拒绝接受与神的话相反的任何事情，坚持一个态度，单单的信祂，我们便会发觉，撒但的谎言开始溶解，而我们的经历，却一步一步与神的话相符合。

我们必须与基督在一起才有这个结果，因为这意味着，祂在具体的问题上，对于我们一步一步的成为真实。在某种情况之下，我们看见祂对于我们是真的公义、真的圣洁、真的复活生命。我们原来所看见，那些在祂里面客观的事实，现在在我们里面主观的－却是真正的－工作着，就在这种情况之下，祂在我们里面彰显了祂自己。这就是成熟的记号。保罗在加拉太书里面所说的：‘我为你们再受生产之苦，直等到基督成形在你们心里，’（四19，）也就是这个意思。信把神的事实化成真实，信总是把永远的事实－永远真实的－化成真实的。

住在祂里面

我们虽然对于这个问题，已经费了不少的时间，但是我还要说一件事，可以帮助我们更清楚一点。圣经曾多次说到，我们实在已经死了，但是却从未说过，我们在我们里面死了。如果我们要在我们里面，找到死了的事实，就必归于徒然，因为那不是我们能够找到死的地方。我们不是在我们里面死了，乃是在基督里面死了。我们与祂同钉十字架，乃是因为我们是在祂里面。

主耶稣说，‘你们要住在我里面，我也住在你们里面。’（约十五4，原文。）对于这些话我们都很熟悉。现在让我们来思想这些话。首先它再次题醒我们，进入基督里面，绝对无需自己的挣扎和努力。主耶稣没有告诉我们要进到祂里面，因为我们就在祂里面。但是祂却告诉我们，要停留在那里，就是停留在我们被安置的地方。把我们放在基督里面，是神自己的作为，在我们这一面，就是要住在祂里面。

不只这样，这节圣经还为我们立下了一个神圣的原则，就是说，神是在基督里作成了一切，并不是在我们个人里。首先，神的儿子包罗万有的死，与包罗万有的复活，已经在我们以外完满并最终的成就了。基督的这个历史将要成为基督徒的经历。在祂以外，我们没有属灵的经历。圣经告诉我们，我们‘与祂’同钉十字架，神使我们在祂里面复活，坐在天上，我们在祂里面得了丰盛。（罗六6，弗二5～6，西二10。）这些并不是有待在我们里面完成的事，（自然这些经历需要我们进入，）这些是已经完成的，是藉着与祂联合完成的。

神在祂恩典的旨意里所完成的，就是将我们包括在基督里。所以神在基督身上作的时候，也已经作在基督徒的身上。当祂对付元首的时候，也已经对付了所有的肢体。如果我们以为我们可以离开祂，而在自己里面单独的经历属灵的生命，我们就完全错了。在圣经里面，我们找不出像这样的基督徒经历。神无意要我们得到绝对个人的经历，祂也不愿意替你和我完成这样的事。基督徒一切的属灵经历，已经在基督里成就了。基督已经经历了。我们所谓的我们的经历，只不过是我们进入祂的历史与祂的经历而已。

如果一棵葡萄树的一根枝子要结出红皮的葡萄，而另一根要结出绿皮的葡萄，又有一根要结出紫皮的葡萄，每一根枝子都要结出它自己的葡萄，完全不管葡萄树，那真是旷世奇闻了。这自然是不可能的，也是不可思议的。枝子的性质是由葡萄树决定的。然而有些基督徒却追求各种的经历。他们以为钉十字架是一件事，复活是一件事，升天又是一件事，他们从来不想一想，所有的一切都包括在主的身上。只有当主开启我们的眼睛，使我们看见祂就是这一切，我们才有真的经历。所有真实的属灵经历，都是说出我们发现了在基督里的事实，并且已经进入那些事实。凡不是从祂那里这样得着的，都是一些转眼就会消失的经历。‘赞美主，我已经在基督里面发现那个经历；那经历已经成为我的了！主阿，我所以具有它，因为它是在你里面。’我们若认识，基督的事实乃是我们经历的基础，这是一件大事！

所以神带领我们的基本原则，并不是给我们一些什么东西。祂不是带我们经过一些事情，结果就把一些东西放在我们里面，使我们可以称之为我们的经历。神并不是在我们里面完成了什么事，以致我们能说，‘我在三月间与基督同死了，’或者说，‘我在一九三七年一月一日从死里复活了。’甚或说，‘上礼拜三，我祈求一个确定的经历，我已经得到了。’不，事情不是那样的。在这恩典的年代里，我们不再以经历的本身作为我们寻求的对象。我们不要让时间在这里控制我们的思想。

有人要说，那么许多人所经历的转机，又怎么说呢？不错，不少人在他们的一生中经过了一些真实的转机。就如，慕勒弟兄能俯伏在地说，有这么一天，‘慕勒死了。’这又怎么说呢？请记得，我不是否定在我们所经历过的属灵经历中，有它的实际；也不是不承认，神在我们与祂同行时，所带给我们那些转机的重要性。相反的，我曾经着重的说到，在我们的生活中，需要有确定的转机。但是现在我所注意的点，乃是神并不给个人有个人的经历。所有个人的经历，只不过是进入神所已经作成的事实。这就是在时间里，经历永远的事实。基督的历史成为我们的经历，和我们属灵的历史；我们并没有一个与祂分开单独的历史。关于我们的一切工作，神不是在我们里面作的，祂乃是在基督里作的。除了祂在基督里所作成的工作以外，祂从来不在个人里面工作。甚至永远的生命也不是单独给我们的。‘这生命也是在祂儿子里面。人有了神的儿子就有生命。’神在祂的儿子里面已经作了一切，祂已经将我们包括在祂儿子里面，所以我们是被联于基督，而成为基督的一部分。

以上所说的一切，重点是说，我们若能在坚定的信心里说，‘神已经把我放在基督里，因此凡对于基督是真实的，对于我也是真实的。我要住在祂里面。’这个信心有非常实际的价值。撒但常常设法要使我们出来，把我们留在外面。他要劝服我们，使我们认为我们是在外面，并且藉着引诱、失败、痛苦、试探，使我们的确觉得我们是在基督的外面。这时候我们的第一个思想常常是这样：如果我们是在基督里，我们就不应该有这光景。因此，凭着我们现在的感觉来判断，我们一定不在祂的里面。所以我们开始祷告说，‘主阿，求你将我放到基督的里面。’不！神的命令是要我们住在基督里，这是拯救的方法。这怎能使我们蒙拯救呢？因为这样，就使神有机会，在我们身上把这事作出来。 这样就使祂有地方运用祂超越的能力－复活的能力（罗六4，9～10）－使基督的事实，逐渐成为我们每日所经历的事实。原来是‘罪作王’，（五21，）如今我们欢乐着发现，我们真的‘不再作罪的奴仆’。（六 6。）

当我们坚定的站在基督是一切的根基上，我们就会发现，基督怎样，渐渐的在我们里面也怎样。如果不是这样，我们仍然站在我们自己的根基上，我们便发觉，旧人的一切，仍旧在我们身上。如果我们凭信站在基督里面，我们就什么都有；如果我们回到我们自己里面，我们就什么都没有。我们常常在基督之外去寻找己的死，这是找错了地方，因为死是在基督里面。如果我们一直看自己的里面，我们向着罪还十分活着。然而当我们仰望主，神就留心使死在这里工作，新生命自然也是我们的。这时候，我们向着神就是活的。（4，11。）

‘你们要住在我里面，我也住在你们里面。’这是一句双重的话：一个命令，还有一个应许。这说出神的工作有客观的一面，也有主观的一面，而主观的一面又是根据客观的一面。‘我也住在你们里面，’乃是我们住在祂里面的结果。我们要提防过分关切事情的主观一面，以致忽略了客观的事实，而转向自己。我们要持定客观的一面－‘住在我里面’－让神去管主观的一面，这是祂已经承担去作的。

我曾经用电灯来说明这一点。如果你在房间里，天色逐渐黑暗，你如果要阅读就必须开灯。在你旁边的桌子上，就有一盏台灯。现在你要怎样作呢？你是否期望着那盏灯，看看灯会不会亮？还是你要拿一块布擦擦灯泡呢？不，很自然的你站了起来，走到房间的另一边，把安在墙上的开关打开。所以你是注意到电的来源，你一履行了必需的动作，灯就亮了。

所以在我们与主同行的时候，我们的注意必须固定在基督身上。‘你们要住在我里面，我也住在你们里面，’这是神命定的次序。对于客观事实的信，会使那些事实成为主观的真实。正如保罗所说的：‘我们…得以看见主的荣光，…就变成主的形状，…如同从主的灵变成的。’（林后三18。）同样的原则，也可以应用在生命的结果子上：‘住在我里面的，我也住在他里面，这人就多结果子。’（约十五5，原文。）我们无须自己设法结果子，或集中注意在所结的果子上。我们的本分就是仰望祂。我们如果这样，祂就要在我们里面履行祂的话。

我们怎样住在祂里面呢？‘你们得在基督耶稣里，是本乎神。’把你放在基督里是神的工作，并且祂已经作成了。现在只要停留在那里就行！不要再回到你自己的地方。不要把自己看作好像没有在基督里。要注视基督，并且在祂里面看你自己。要住在祂里面。要安息于这个事实，就是神已经把你放在祂儿子的里面，并且相信祂要在你里面，完成祂的工作。祂要实现祂荣耀的应许：‘罪必不能作你们的主。’（罗六14。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 十字架的分界--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第五章　十字架的分界--正常的基督徒生活
第五章　十字架的分界 书名：正常的基督徒生活

第五章　十字架的分界

这世界的国度并不是神的国度。神在祂的心意里有一个世界的系统－祂所创造的宇宙－这个宇宙是以祂的儿子基督为元首。（西一16～17。）但是撒但藉着人类的肉体，建立了一个敌对的制度，圣经称之为‘这世界’－在这个制度里面，我们也都被包含在内，这世界为撒但自己所治理。所以撒但在事实上就成为‘这世界的王’。（约十二31。）

两个创造

因此第一个创造，在撒但的手里已经成为旧造。所以神现在所关心的，已经不再是头一个创造，祂乃是关心第二个创造。祂引进一个新造，一个新的国度，与新的世界；旧造和旧国度以及旧世界里面的任何东西，都不能带到这个新造的里面。现在的问题就是，在这两个敌对的国度中，我们究竟属于那一个？

当然，使徒保罗并没有让我们怀疑，事实上现在我们是属于那一个国度。他告诉我们，神藉着祂的救赎，‘救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。’（西一 12 ～ 13。）

但是为着要带我们进入祂这个新的国度，神必须先在我们里面作一件新的事情。祂必须先使我们成为新造，否则我们就不配进入新的国度。‘从肉身生的，就是肉身。’（约三6。）‘血肉之体，不能承受神的国；必朽坏的，不能承受不朽坏的。’（林前十五50。）无论你受了怎样的教育、薰陶、和改良，肉体仍然是肉体。我们是否适合新的国度，完全在于我们属于那一个创造。我们是属于旧造呢，还是属于新造？我们是从肉身生的呢，还是从灵生的？我们是否适合新的国度，最终的根据乃是在乎我们的来源问题。问题不在于好或坏，乃在于是肉体呢，抑或是灵？‘从肉身生的，就是肉身，’肉身绝对不会生出别的东西。旧造里面的任何东西，绝对不能进入新造的里面。

我们若真的明白，神为着祂自己所寻求的，完全是新的事，我们就会清楚的看见，我们绝不能以旧造里面的任何东西，来贡献于新造。神为着祂自己要得着我们，但是祂不能把老旧的我们，带到祂原初的计划里面。所以祂首先以基督的十字架来除掉我们，然后藉着复活，给我们新的生命。‘若有人在基督里，他就是新造的人；（原文是一个新创造；）旧事已过，都变成新的了。’（林后五17。）既成为新造的人，就有了一种新的性情，和一套新的官能，我们就能进入新的国度，与新的世界。

十字架是神结束‘旧事’的方法，祂把我们的‘旧人’完全放在一边；神又藉着复活，将我们在那个新世界里生活所必需的一切交给我们。‘所以我们藉着受浸归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。’（罗六4。）

宇宙中最大的否定就是十字架，因为神藉着它扫除了一切不属于祂自己的东西。宇宙中最大的肯定乃是复活，因为神藉着它，将一切祂所要的东西带进新范围。所以复活站在新创造的门槛上。一个人看见了十字架已经结束凡属于第一个国度的事物，复活带进了一切属于第二个国度的，这是一件有福的事。凡是开始于复活以前的一切，都必须除尽，因为复活是神的新起点。

现在在我们面前有两个世界，一个是旧的，另一个是新的。在旧世界里，撒但有绝对的统治权力。可能在旧造里你是一个好人，但是当你属于旧造的时候，你是在死的定罪之下，因为凡属于旧造的，没有一点能带到新造的里面。十字架是神的宣告，一切属于旧造的必须死。凡属首先的亚当的一切，没有一件可以带到十字架的这一边来，什么都要在那里结束。我们越快看见这件事越好，因为神是藉着十字架，为我们开辟了一条逃避旧造的途径。神将属于亚当的一切，归结在祂儿子的身上，然后把祂钉在十字架上；所以在祂里面，一切属于亚当的都已经被除掉。神仿佛向整个世界宣告说，‘我已经藉着十字架，把一切不属于我的摆在一边；你们这属于旧造的，也都包括在里面，已经与基督同钉十字架了！’我们没有一个人能逃避这个判决。

这一点就引我们到受浸的问题。‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着受浸归入死，和祂一同埋葬。’（罗六3～4。）这些话有什么重要的意义呢？

在圣经里面，受浸是与得救相联的。‘信而受浸的必然得救。’（可十六16。）我们虽然无法根据圣经说受浸的重生，却能说受浸的得救。什么是得救呢？得救与我的罪没有关系，与罪的权势也没有关系，却与这世界的系统有关系。我们是陷在属撒但的世界系统里。所以得救乃是从撒但的世界系统里出来，进入神的世界系统。

对于我们主耶稣基督的十字架，保罗这样说，‘就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。’（加六14。）彼得曾记载有八个人，‘藉着水得救。’（彼前三20。）这豫表更阐明了十字架的意义。挪亚与他一家因着信进入方舟，就从败坏的旧世界里出来，进入了一个新的世界。这不重在说到他们因此得以免去淹死，乃是重在说到他们从败坏的世界出来了。这就是得救。

接着彼得又说，‘这水所表明的受浸，现在藉着耶稣基督复活，也拯救你们。’（21。）换句话说，藉着十字架的那一方面，就是受浸所表明的，使你从这个邪恶的世界里被拯救出来，并且藉着你的受浸，确定了这一点。受浸的一面是‘归入祂的死’，结束了一个旧的创造；但是受浸的另一面也是‘归入基督耶稣’，进入了一个新的创造。（罗六3。）当你下到水中，你的世界，也和你一同下到水中。当你在基督里起来的时候，你的世界已经淹灭了。

保罗和西拉在腓立比的监牢里对禁卒说，‘当信主耶稣，你和你一家都必得救。’他们并且把主的道讲给禁卒和他全家的人听。禁卒和属乎他的人立时都受了浸。（徒十六31～34。）他们这样作乃是在神、属神的子民、和属灵的权势面前，见证他们实在已经从被审判的世界中被拯救出来。结果他们‘因为信了神，都很喜乐’。

因此，受浸的问题不仅是洒水或浸入水的问题。受浸是一件太大的事，与我们主的死和复活有关；并且与两个世界有关。凡在信奉异教的国家工作过的人，都知道受浸所引起的问题是何等的大。

埋葬就是结束

彼得又继续说，受浸是‘求在神面前有无亏的良心’。（彼前三21。）如果没有人问我们，我们就不能回答。如果神没有说什么，我们便无须回答。但是祂已经说了话；祂藉着十字架对我们说了话。祂藉着十字架告诉了我们，祂对于我们、以及世界、和旧创造、旧国度的审判。十字架不只是基督个人的－不是一个‘个人’的十字架。它是包罗万有的十字架，是一个共同的十字架，包括着你和我。神已经把我们各人都放在祂的儿子里面，并且在祂里面把我们钉了十字架。在末后的亚当里面，祂已经把属于首先亚当的一切都扫除净尽。

我要怎样回答神对于旧创造的判决呢？要求受浸就是我的回答。为什么呢？在罗马六章四节里面，保罗解释说，受浸就是埋葬：‘所以我们藉着受浸归入死，和祂一同埋葬。’受浸的本身虽然不是死，也不是复活，但受浸却是与死和复活相关联，因为它是埋葬。什么人有资格被埋葬呢？当然只有死了的人！因此我若要求受浸，那就是宣告我已经死了，所以我只配放在坟墓里。

可叹有人竟以埋葬作为致死的方法；他们想藉着埋葬自己而死！让我着重的说，除非我们的眼睛蒙神开启，看见我们已经在基督里死了，并且与祂一同埋葬了，我们就没有权利受浸。我们所以下到水里去，是因为我们已经承认，在神的眼中看来，我们已经死了。我们就是为着这事作见证。神的问题简单又明白。祂说，‘基督已经死了，我已经将你包括在祂里面。对于这件事你现在要说什么呢？’我的回答是什么呢？我要说，‘主阿，我相信你已经钉了十字架。对于你已经将我交付给你的死与埋葬，我只说是的。’祂已经将我交给死亡和坟墓；我请求受浸，就是公开承认这件事实。

在中国，有一个妇人的丈夫死了。她因为悲痛而痴狂，拒绝埋葬她的丈夫。一天又一天，他的尸体留在房子里有两个礼拜之久。她说，‘他没有死；我每天和他说话。’这个可怜的女人不愿意埋葬她的丈夫，因为他不相信他已经死了。我们什么时候才愿意埋葬我们亲爱的人呢？乃是当我们绝对的相信，他们已经死了。如果他们还有一线希望，我们绝不会埋葬他们。因此我们什么时候要求受浸呢？那就是当我们看见神的方法是完善的，而我是该死的，并且当我真正相信神已经把我钉了十字架。当我这样完全相信我在神面前已经死了，我就请求受浸，我说，‘赞美神，我死了！主阿，你已经杀了我；现在把我埋葬罢！’

在中国有两个紧急救护机构，一个是红十字会，一个是蓝十字会。红十字会的工作是救护，并医治那些在战场上受了伤却还活着的人。蓝十字会的工作，乃是埋葬那些由于饥荒、水灾、或战争中死亡的人。神在基督的十字架里所给我们的对付，远比红十字会的工作猛烈。祂从来不作弥补旧造的工作。祂甚至把还活着的人钉死，并且埋葬，使他们从死里复活而有一个新生命。神已经作了钉十字架的工作，我们现在已经被算为死者，但是我们必须接受这件事，服从蓝十字会的工作，用埋葬来印证死的事实。

今日有一个旧世界，也有一个新世界，在这两个世界之间，有一个坟墓。神已经将我钉死，但是我必须同意被交给坟墓。我的受浸证实了神在祂儿子的十字架里，所给我的判决，并且确认我已与旧的世界分开，现在属于新的世界。所以受浸不是一件小事。它对于我乃是与旧的生活方式作一个自知确定的分离。这就是罗马六章二节所说，‘我们在罪上死了的人，岂可仍在罪中活着呢？’保罗的意思就是说，‘如果你们要继续在旧的世界里，为什么还受浸呢？如果你们还打算在旧的世界里活下去，你们根本就不该受浸。’我们一旦看见了这一点，我们就同意把旧造埋葬，而为新造奠定根基。

罗马六章五节的话，仍然是对那些受了浸（3）的人说的，保罗说到我们是‘在祂死的形状上与祂联合。’因为藉着受浸，我们在象征上承认，神在死与复活的事情上，已经完成了我们与基督密切的联合。有一天，我试着向一个弟兄强调这个真理。那时我们正在一起喝茶，我将些些糖放在我的茶里，然后搅一搅。几分钟之后，我问他说，‘你能否告诉我，现在糖在那里，茶在那里？’他说，‘不能，你已经把它们放在一起，它们现在已经无法分开了。’这是一个简单的解释，但是却帮助他看见了我们在死里与基督联合的密切定局。是神把我们放在那里的，神的作为是不能反转的。

那么这个联合在事实上，有什么意义呢？受浸后面的真实意义，就是我们藉着十字架浸入了基督那历史性的死里，以致祂的死就成为我们的死。因着我们的死与祂的死如此密切的相联为一，就无法分开。当我们下到水里，我们乃是承认这个历史的‘浸’就是神所作成与祂的联合。我们今天在受浸时当众所作的见证，就是承认二千年前基督的死，乃是一个包罗万有大能的死，它的大能和包罗，已经除去并结束我们里面一切不属于神的东西。

复活进入新的生命

‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。’（罗六5。）

在复活上现在有了不同的象征，因为有些新的东西引进来了。我是藉着‘受浸归入祂的死’，但是我却不是同样的藉受浸进入祂的复活。赞美主！是祂的复活进到我的里面，将新的生命分给我。在主的死里面，我们所著重的，乃是专在‘我在基督里面’。关于复活，虽然我也是在祂的里面，但所著重的却是‘基督在我里面’。基督怎么能够把祂的复活生命交通给我呢？我怎样接受这个新生命呢？保罗用‘与祂联合’这几个同样的字，给我们作了一个很好的说明。因为在希腊文里面，联合这一个辞也有‘接枝’的意义，这给我们看见一幅美丽的图画，说出基督的生命，藉着复活交通给我们。

在福建的时候，我曾去访问一个龙眼园的主人。他的龙眼园约有三四亩地，其中约有三百棵龙眼树。我问他说，你的树接过枝么？他回答说，‘你以为我会种一些没有接过枝的果树，浪费我的土地么？对于没有接枝的老树干，我能够盼望它们有什么价值呢？’

我于是请他解释接枝的过程，他欣然的告诉我说，‘当一棵树长到一定的高度，我就把树顶砍掉，然后在上面接枝。’他指着一棵特别的树对我说，‘你看见那棵树么？我称它为父树，因为所有接枝用的枝子，都是从那棵树上取来的。如果我任凭那些树自己生长，不给它们接枝，它们的果子就像杨梅那么小，而且皮厚核大。那棵父树的果子却有梅子那么大，并且皮很薄核又小，所有接过它枝子的树，也都结出它那样的果子。’我又问他说，‘怎么会这样的呢？’他说，‘这很简单，我将一棵树的性情，移到另一棵树上。我在那棵树身上切开一条裂缝，把一条好树的树枝插进去，然后绑好，让它去生长。’我问说，‘它怎样能生长呢？’他说，‘我不知道，但是它实在生长了。’

他又指给我看一棵树，在接枝下面的老树干上，结了一些坏果，在接枝以上的新树干上，结了许多好果。他说，‘我留下这些结坏果的旧枝，来表示二者的不同。从这棵树的身上，你可以明白接枝的价值。现在你一定明白了，我为什么只种植接过枝的树。’

一棵树怎么能结出别棵树的果子呢？一棵坏树怎么能结出好果子呢？只有藉着接枝，就是把好树的生命接进去。人尚且能把一棵树的枝子接在另一棵树上，何况神，岂不更能将祂儿子的生命，接到我们里面来么？

有一个中国妇人，她的手臂烧伤得很厉害，被送到医院里去。为着防止伤处结疤时厉害的收缩，必须在受伤的地方上面，移植一些新的皮肤。医师曾试着从那个妇人自己身上取一块皮肤，来移植在她的手臂上，但是没有成功，因为她的年纪太大，而且营养不良，她的皮肤不能用来移植。后来一个外国护士，捐赠了一块皮肤给她，手术就因此得以成功。新皮肤与旧皮肤缝在一起，妇人的手臂完全好了，她就出院了。但是在她的黄手臂上，却留着一块白色的皮肤，说出了这一个故事。如果你问我说，别人的皮肤，怎样能长在那个妇人的手臂上？我只能说，我不知道，但是我知道它实在是这样长了。

如果地上的一个外科医生，能够从一个人的身体上取下一块皮肤，移植在另一个人的身上，难道神这更大的外科医生，还不能把祂儿子的生命，接种在我们的里面么？我不知道这件事是怎样作成的。‘风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡从圣灵生的，也是如此。’（约三8。）虽然我们不会说，神怎样在我们里面作了祂的工，但是神已经在我们里面作了。对于这件事我们不能作什么，也不需要作什么，因为神藉着复活已经作成了。

神已经作了每一件事。世界上只有一个结果子的生命，这生命已经接种在千千万万人的生命里面。我们称之为新生。新生的意义，就是人接受他从前所没有的生命。那并不是说，我天然的生命已经完全改变了，乃是另一个生命，一个完全新的生命，神的生命，已经成为我的生命。

神已经藉着祂儿子的十字架，除去旧造，为要藉着复活带进在基督里的新造。祂已经关闭到那个旧的、黑暗的国度去的门，把我们迁到祂爱子的国度里。我的荣耀就是在这件已经作成的事里面－藉着我们主耶稣基督的十字架，‘就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。’（加六14。）我的受浸就是对于这件事的公开见证。正如我藉着口作的见证，是为着使我得救－‘口里承认，就可以得救。’（罗十10。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 长进的途径－将自己献给神--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第六章　长进的途径－将自己献给神--正常的基督徒生活
第六章　长进的途径－将自己献给神 书名：正常的基督徒生活

第六章　长进的途径－将自己献给神

看过了以上的几章，我们现在要来察看奉献的真实性质。摆在我们面前的是罗马六章的后一半，从十二节起一直到末一节。六章十二至十三节说，‘所以不要容罪在你们必死的身上作王，使你们顺从身子的私欲；也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。’在这两节圣经里面，有动作的字是‘献’字，在十三节、十六节、和十九节里，按原文共用了五次。

许多人，将这个‘献’字当作为奉献的意义，而没有仔细研究它的内容。当然它是有奉献的意义，但是却不像我们平常所领会的那样。这里不是说到把我们的‘旧人’，连同他的本能与才智－天然的智慧、力量、与其他的秉赋－奉献给我们的主，给祂使用。

一读到十三节，这一点就立刻清楚了。要注意‘像从死里复活’这句话。保罗说，‘要像从死里复活的人，将自己献给神。’这话为我们说明了奉献的起点。因为这里所题到的，并不是奉献属于旧创造里面的任何东西，乃是奉献那些经过死亡而复活的东西。这里所说的‘献’乃是我们知道我们的旧人已经和主同钉十字架的结果。神所定的次序是：知道、计算、献给神。

当我真正知道我已经与祂同钉十字架，我自然会算我自己是死了；（6，11；）当我知道我从死里与祂一同复活，我自然就‘向神在基督耶稣里，却当算自己是活的’。（11，另译。）因为十字架的两方面－死与复活，都是由信心来接受的。一达到这一点，跟着而来的就是献给祂。在复活里祂是我生命的源头－实在说祂就是我的生命；所以我只好把一切都献给祂，因为一切都不是我的，乃是祂的。但是我若不经过死，我就没有什么可以献给神，我也没有任何能使神悦纳的东西献上，因为祂已经在十字架上定罪了一切属于旧创造的东西。死亡已经除去所有不能奉献给祂的东西，所以惟有复活能使我们有所奉献。将自己献给神的意思就是说，从今以后，我认为我整个生命乃是属于主的。

第三步：‘献上你自己’

我们要注意，这个‘献’与我们身体的肢体有关－我们前面已经看见，我们身体已经不再给罪使用了。保罗说，‘将自己献给神；并且肢体…献给神。’（13。）神要我们看我们所有的肢体与能力完全是属于祂的。

当我发现我不再是我自己的，乃是祂的，这是一件大事。如果我口袋里的十个先令是属于我的，那么我就有权处理它。如果它是属于别人的，是别人托我保管的，那样我就不能用它去买我所喜欢的东西，我也不敢失掉它。真实的基督徒生活是从知道这一点开始。今天有多少人知道，因着基督复活了，所以我们是‘向神活着’，而不是向自己活着呢？又有多少人，不敢随自己的意思，使用我们的时间、金钱、或才干，因为知道它们是主的，不是我们的呢？我们中间有多少人有这种强烈的感觉，因为我们是属于那一位，所以不敢浪费一分钱、一小时、或是任何的智力与体力呢？

有一次，有一位生在中国的弟兄乘火车旅行。他的车厢里有三个非基督徒，想打纸牌消遣。因为还缺少一个人，他们便邀他参加。他说，‘我很不愿意使你们失望，但是我不能参加，因为我没有把我的手带来。’他们听了非常惊讶，问他说，‘你这是什么意思呢？’他说，‘这一双手不属于我。’接着他就向他们解释，在他生命中主权的转移。这位弟兄认为他的所有肢体，完全是属于主的。这是真的圣洁。

保罗说，‘要…将肢体献给义作奴仆，以至于成圣。’（19。）要在实际的行动上，‘将自己献给神。’

分别为圣归于主

什么是圣洁呢？许多人以为把里面的坏东西除掉就可以圣洁了。不，我们乃是藉着分别归神而成为圣洁。在旧约时代，只有那些蒙神拣选，要完全归神的人，才当众受膏，成为圣洁。因此这样的人便被认为分别归于神。甚至活物或物质的东西，就如一只羊羔，或圣殿中的金子－也可以用同样的方法成圣。所以成为圣洁并非由于除掉它们里面的坏东西，乃是由于完全保留给神使用。在希伯来文里面，圣洁是指那些分别出来的东西；一切真的圣洁都是归主为圣。（出二八36。）我把我完全献给主，这就是圣洁。

把自己献给主，就是承认自己完全是祂的。这样把自己献给主，是一件确定的事，像计算一样的确定。在我们的一生中，总得有那么一天，我们将自己从自己的手中让出来，交在祂的手里。从那一天以后，我们便属于祂，不再属于自己了。所以奉献自己并不是为著作一个传道人，或作一个宣教士。可叹，许多人成为宣教士，并不是因为他们真的将他们奉献给神，相反的，却是因为他们没有将自己奉献给神。他们所‘奉献’（他们所说的奉献）的，是那些没有经过十字架的天然能力，以此来作祂的工作；但那不是真正的奉献。那么我们奉献自己作什么呢？并非作基督教的工作，乃是要实行神的旨意，作祂所要我们作的事。

大卫有许多勇士。照着王所指派他们的职守，有些是将军，有些是守门的。我们必须甘愿照着神所指派的去作我们的那一分工作，或作将军，或作守门的，而不自己选择。如果你是一个基督徒，神必已为你定了你的道路－就是保罗在提后四章七节里面所说当跑的路。神不仅为保罗定了他所当跑的路，也为每一个基督徒定了他的道路。每一个人都应该知道神为他所定的道路，并且行在其中，这是一件十分重要的事。我们该对主说，‘主阿，我惟独为着这个愿望把自己奉献给你－要知道，并行在你所为我定的道路上。’这才是真正的奉献。如果在我们一生的末了，我们也能够像保罗那样说，‘当跑的路我已经跑尽了，’（提后四7，）我们是何等的蒙了祝福。我想，再没有一件事，比我们到了一生的末了，发现自己走错了路，更为悲惨了。我们只有一条命，虽然我们可以随着自己的意思支配它，但是如果我们寻求自己的喜悦，我们的生活就绝对不能荣耀神。我曾听见一个虔诚的基督徒这样说，‘为我自己我什么都不要，我要一切都为着神。’你要神以外的任何东西么？或者你的愿望乃是以神的旨意为中心？你真能说，神的旨意对于你是‘纯全可喜悦’的么？（罗十二2。）

这里的问题还是我们的意志。我们那个坚强又固执的意志，必须到十字架上去，而我们还必须把自己完全奉献给主。如果我们不把布给裁缝，我们就不能盼望他替我们作衣服；如果我们不把建筑材料给匠人，我们就不能盼望他替我们造一所房子。同样的，我们若不把我们的生命给神，让祂来居住，我们就不能盼望祂在我们里面活出祂的生命来。我们必须没有保留，毫无争辩，将自己献给祂，听凭祂调度。我再说，‘要…将自己献给神。’（罗六13。）

仆人，还是奴隶

如果我们毫无保留的把自己献给神，那么我们在家庭里，在工作上，在教会的关系中，以及在我们个人的见解上，必须有很多调整。神不会容让我们保留任何自己的东西，祂的手指会逐一的指着每一样不是祂的，而后祂说，‘这必须去掉。’你愿意么？反抗神是愚蠢的，顺服祂才是聪明的。我们承认，我们有许多人仍然和神争辩，当祂要某一个东西的时候，我们却往往要另一个。有许多事我们不敢研究，不敢祷告，甚至不敢思想，免得我们失去我们的平安。我们虽然可以这样躲避问题，但是我们这样作，会使我们离开神的旨意。离开神的旨意常常是容易的，但是要记得，若我们把自己交给祂，让祂照着祂的旨意来对待我们，那才是一件蒙祝福的事。

如果我们常常感觉我们是属于神，而不是属于我们自己，那是何等的好！世上再没有比这更宝贵的了。乃是这种感觉，使我感觉到神不止息的同在。理由是很明显的，如果我要感觉祂的同在，我就必须感觉祂占有了我。祂在我身上的主权一旦成立了，我就不敢再为着我自己的利益作什么，因为我是祂独有的产业。‘岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？’（罗六16。）这里所说的奴仆，实在是一个奴隶。六章的后半曾数次题到这一个辞。仆人和奴隶有什么分别呢？一个仆人虽然服事别人，但是他的主权并没有转移给他所服事的人，如果他喜欢他的主人，他可以服事他，如果他不喜欢他，他可以另找主人。但是一个奴隶就不能如此，因为他不仅是别人的仆人，并且还是别人的所有物。我怎样成为主的奴隶呢？从祂的一面来说，因为祂买了我；从我的一面来说，我将自己献给祂。神既救赎了我，我就是祂的产业，但是我若要作祂的奴隶，我就必须甘愿将自己献给祂，因为祂从来不勉强我这样作。

今天有许多基督徒的难处，就在于对神向他们的要求，缺少充分的概念。他们那么轻易的说，‘主阿，我什么都愿意。’你知道不知道，神所要的就是你的生命么？那些你素日所喜悦的理想、强烈的意志、宝贵的关系、爱好的工作，都要舍弃。所以除非你是这么样打定了主意，就不要把你自己献给神。即使你不把这事看为严重，要知道，神对你却是非常认真的。

当那个加利利的小孩子，把饼拿给主的时候，主是怎样处理那些饼呢？祂将它们擘开。神常常破碎那些献给祂的东西。凡祂所接过去的东西祂就破碎，但是祂破碎了之后，祂就祝福，并且用来满足人的需要。你把自己献给主之后，祂便开始来破碎所献给祂的。这时候似乎事事都不如意，以致你抱怨神的方法。你若停在这里，你就不过是一个损毁的器皿－对于世界毫无用处，因为你已经走得太远，世界已经不能使用你；对于神也没有用处，因为你走得还不够远，神还不能使用你。你与世界脱了节，你和却还有争辩。这是许多基督徒的悲剧。

我们必须有一次把自己献给神，这是一个开端的基本行动。然后还必须逐日继续献给祂，无论神怎样使用我们，总赞美着接受，即使是肉体所反对的，也不抱怨。

我是属于主的，我不再算我是自己的，却在每一件事上承认祂的权柄和主权。这是神所需要的态度，持守这个态度才是真的奉献。我并非奉献自己去作一个宣教士或传道人；我乃是将自己奉献给神，为着遵行祂的旨意，无论我是在学校也好，在办公室也好，或者在厨房也好，我总以祂所量给我的为最美好的，因为只有上好的东西才会临到那些完全属于祂的人。

愿我们不断的感觉到，我们不再是自己的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 永远的目的--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第七章　永远的目的--正常的基督徒生活
第七章　永远的目的 书名：正常的基督徒生活

第七章　永远的目的

我们曾说过，如果我们要过正常的基督徒生活，就必须有启示，有信心。此外还要奉献。但是除非我们知道神心意中的目的，我们就难以明白，为什么必须有这些步骤，才能引我们达到那目的。因此，在我们进一步来看里面的经历问题之先，让我们首先来看摆在我们面前神伟大的目标。

神创造的目的是什么？祂救赎的目的又是什么？我们可以从罗马书头一部分的两个段落中，各用一句话来总括的说明它们。那就是：‘神的荣耀’，（三23，）与‘神儿女…的荣耀’。（八21。）

罗马三章二十三节说，‘因为世人都犯了罪，亏缺了神的荣耀。’神对于人的目的原是荣耀，但是罪使人失去了神的荣耀，以致阻挠了神的目的。当我们一想到罪，我们就很自然的想到它所带来的审判，并且把定罪与地狱和它联在一起。人的观念总是以为，如果他犯了罪，就有刑罚临到他。然而神的思想不是这样，祂所想到的乃是人因着罪就要失去荣耀。犯罪的结果就是我们丧失了神的荣耀；而救赎的结果，乃是使我们再有资格获得荣耀。所以神在救赎里的目的就是荣耀，荣耀，荣耀。

在许多弟兄中作长子

现在让我们先来看，八章里面的十六到十八节，以及二十九到三十节，因为它们都是说到这件事。保罗说，‘…我们是神的儿女；既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣；如果我们和祂一同受苦，也必和祂一同得荣耀。’（八16～17。）又说，‘因为祂豫先所知道的人，就豫先定下模成祂儿子的模样，使祂儿子在许多弟兄中作长子；豫先所定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。’（八29～30，原文。）神的目的是什么呢？那就是愿意祂的儿子耶稣基督在许多弟兄中作长子，而他们都被模成祂儿子的模样。祂怎样实现这个目的呢？‘所称为义的人，又叫他们得荣耀。’神在祂的创造和救赎里的目的，就是要使基督在许多得着荣耀的众子中作长子。这件事所包含的意思，许多人也许还不大了解，我们要仔细的来看一看。

约翰一章十四节告诉我们说，主耶稣是神的独生子：‘道成了肉身，住在我们中间，…我们也见过祂的荣光，正是父独生子的荣光。’祂是神的独生子，这说出除祂之外，神没有别的儿子。祂在永远里就与父同在。但是圣经告诉我们，神不以基督留作独生子为满意，神还要立祂作长子。一个独生子怎样才能成为长子呢？这问题的答案很简单：只要父亲再有一些儿子就行了。如果你只有一个儿子，他便是一个独生子，但是后来你又生了一些儿子，独生子就自然成为长子了。

神在创造和救赎里的目的，就是要得着许多儿子。祂需要我们，若没有我们，祂便不满足。前些时，我去看卡亭乔治先生（Mr. George Cutting），他是那本著名的‘救知乐’作者。当我被带到这位九十三岁老年的圣徒面前，他握着我的手，平静，却慎重的说，‘弟兄，你知道我不能没有祂么？你知道祂不能没有我么？’我虽然和他在一起有一个多钟头之久，他的高龄与身体上的衰弱，使我们不能谈论什么，但是那一次见面使我一直难忘的，就是他重复的说到这两个问题：‘弟兄，你知道我不能没有祂么？你知道祂不能没有我么？’

许多人读浪子的故事，他们大多对于浪子所遭遇的艰难印象非常深刻；他们所思想的，就是浪子所经过的苦况。但是要知道这些并不是这个比喻的要点。‘我这个儿子，是…失而又得的。’这才是这故事的中心。问题不是儿子受了什么苦，乃是父亲失去了什么。这个作父亲的才是受苦者，才是丧失者。一只羊失去了，是谁的丧失呢？自然是牧羊人的丧失。一块钱失落了，是谁的丧失？是妇人的丧失。一个儿子丧失了，是谁的丧失呢？是父亲的丧失。这是路加十五章所给我们看见的。

主耶稣原是神的独生子。因为祂是独生子，所以祂没有弟兄。而父差子来的目的，乃是为着要使祂的独生子，也成为长子，使祂的爱子有许多弟兄。整个道成肉身与十字架的故事就是这件事；神最终所成全的目的，‘领许多的儿子进荣耀里去，’（来二10，）也就此应验。

在罗马八章二十九节里面，我们看见‘许多弟兄’；而在希伯来二章十节里面，我们看见‘许多的儿子’。从主耶稣来说是许多弟兄，从父神来说是许多儿子。这两个辞，根据圣经的用法，都有成熟的意思。神所要得着的乃是完全长大的儿子。还不只这样，神不要祂的众子住在一个谷仓里，一个车房里，或是田野里；祂要他们住在祂的家里；祂要他们有分于祂的荣耀。这就是罗马八章三十节所解释的：‘所称为义的人，又叫他们得荣耀。’儿子的名分－就是对于祂儿子的完满表示－是神在许多儿子身上的目的。祂怎能达到这个目的呢？是藉著称他们为义，然后又叫他们得荣耀。祂在他们身上的对付，都是为着这个目的。祂定规要有众子，要有许多成熟并能负责的众子，与祂同享荣耀。祂要整个的天充满了得着荣耀的众子。这就是祂救赎的目的。

一粒麦子

但是神的独生子怎能成为祂的长子呢？约翰十二章二十四节说明了那个方法：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’谁是那粒麦子呢？主耶稣就是。在整个宇宙里，神只有一粒麦子；祂没有第二粒。神把祂的那一粒麦子放在地里，死了，复活了，结果这惟一的麦子，就成为首生的麦子，从那一粒麦子，又结出了许多粒麦子。

就着祂的神性来说，主耶稣仍然是惟一神的独生子，但是另一面从复活直到永远，祂也是首生的，因为从那时开始，祂的生命也发现在许多弟兄的里面。因为我们这些从圣灵生的，就得以‘与神的性情有分’。（彼后一4。）这并非由于我们，这完全是出于神，是神把我们放在基督里。我们‘所受的乃是儿子的灵，因此我们呼叫阿爸，父。 圣灵与我们的灵同证我们是神的儿女’。（罗八 15 ～ 16，原文。）主耶稣藉着道成肉身与十字架，使这件事情成为可能。这使神为父的心得到了满足，因为由于子的顺服至死，使父得到了许多儿子。

约翰一章与二十章在这一方面，是最宝贝的。约翰的福音一开始就告诉我们，耶稣是父的独生子。他福音的末了告诉我们，主耶稣从死里复活之后，怎样对抹大拉的马利亚说，‘你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。’（约二十17。）主原先常常说‘父’，或‘我的父’。但是在祂复活之后，祂又加上一句，‘…也是你们的父。’这是长子，就是首生的在说话。由于祂的死与复活，许多弟兄被带进神的家里。因此在同一节中，祂称他们为‘我的弟兄’。这正是希伯来二章十一节所说的：‘祂称他们为弟兄，也不以为耻。’

亚当所面临的选择

神在伊甸园里种了许多树，但是在‘园子当中’－那就是在一个特别显著的地方－祂种了两棵树，一棵是生命树，一棵是善恶知识树。亚当在被造的时候是浑浑噩噩的；他既不知道善，也不知道恶。试想一想，比方说，一个三十岁的成年人，他不知道是非，也没有能力分别善恶！你岂不要说，这样一个人是没有发育么？亚当刚好就是这样。神将他带到园里，在实际上对他说，‘园中各样树上的果子，你可以随意吃，只是善恶知识树上的果子，你不可吃，因为你吃的日子必定死。但是你要记得，在那一棵树的附近，另外有一棵树，是称为生命树。’这两棵树有什么意义呢？我们可以这样说，受造的亚当在道德上是中性的－既非有罪，也非圣洁，他是无罪的－神将那两棵树放在那里，让他自由选择。他可以选择生命树，他也可以选择善恶知识树。

我们要知道，神虽然禁止亚当吃善恶知识树的果子，善恶知识树的本身并没有错。但是若没有那棵树，亚当就无力替他自己决定道德问题。因为这种判断是非的能力不在他里面，乃在神里面。当亚当遇到任何问题的时候，他惟一的办法就是将问题带到耶和华神那里。因此，你看见在伊甸园里的生命，乃是一个完全倚靠神的生命。所以这两棵树，乃是象征两个极大的原则；它们代表两种生命，一种是神的，一种是人的。生命树是神自己，因为神就是生命。祂是生命的最高形态，祂也是生命的源头与目的。果子是什么呢？那就是我们的主耶稣基督。你不能吃树，但是你能吃果子。就着神是神而论，没有一个人能接受祂，但是我们能接受主耶稣。果子是一棵树上可以吃的部分，是可以接受的部分。所以让我恭敬的说－主耶稣就是神在可以接受的形态中。因为神在基督里，我们才能够接受祂。

如果亚当吃了生命树的果子，他将要有分于神的生命，而成为神的一个儿子，因为他里面有了从神来的生命。这样神的生命就要与人联合，人类就一律有了神的生命，并且不断的倚靠神而活着。相反的，如果亚当吃了善恶知识树的果子，他就要离开神，依照天然的倾向，发展他自己的人性。当他在这一方面达到了高峰，他就要成为一个自足的人，在他自己里面有能力作独立的判断，但是他没有从神来的生命。

所以这是放在他面前的一个选择。如果他拣选圣灵的道路，顺服的道路，他就能够成为神的一个儿子，倚靠神而活；相反的，他若拣选天然的道路，他就可以发展自己，成为一个独立的人，在神以外有所判断与行动。人类的历史就是他这拣选的结果。

亚当的选择是十字架的理由

亚当拣选了善恶知识树，因此就取得了独立的立场。他这样作，就成为一个充分发展的人，（正如现在人类自己所以为的。）他可以支配一种智识，他可以自己决定一切；他可以自己行止。从那时起，他似乎有了‘智慧’，（创三6，）但是他的结果却是死亡，而不是生命。因为他的拣选牵连到与撒但同谋，以致落到神的审判之下。因此，他就被禁止接近生命树。

两种不同方式的生命，曾经放在亚当的面前：一种是倚靠神的神圣生命，一种是独立自足的属人生命。亚当拣选了后者，那就是罪。因为他这样拣选，乃是与撒但联合，起来反抗神永远的目的。他拣选了发展他人性的道路－他可能成为一个很好的人，甚至照着他的标准，成为一个‘完全’的人－但是却是远离神的。这样拣选的结果乃是死亡，因为他已经失去了达到神在他身上目的所必需的神圣生命，反而甘作仇敌的经纪人。因此，在亚当里，我们都成为罪人，都受撒但的辖制，都服在罪和死的律之下，都该受神的忿怒。

从这一点，我们可以看见，主耶稣为什么必须死和复活。我们也可以看见，我们为什么必须真正奉献－那就是我们向罪算自己是死的，向神在基督耶稣里，却算自己是活的；并且像从死里复活的人那样把自己献给祂。我们大家必须被交给十字架的死，因为我们里面从天然来的乃是己的生命，是服在罪的律之下的，亚当弃绝了神的生命，而拣选了己的生命；所以神不得不把在亚当里的一切，集中在一起，并加以除灭。我们的‘旧人’已经被钉在十字架上。神已经把我们都放在基督，就是末后的亚当里面，然后把祂钉在十字架上；因此，凡属亚当的一切，都已经除去了。

然后基督在一个新的形态里复活；祂仍然有一个身体，但是祂是在灵里，不再是在肉身里。‘末后的亚当，成了叫人活的灵。’（林前十五45。）主耶稣现在有一个复活的身体，一个属灵的身体，一个荣耀的身体，因为祂不再在肉身中，所以现在祂能被众人接受。主耶稣说，‘吃我肉的人，也要因我活着。’（约六57。）犹太人嫌恶这一个吃祂肉与喝祂血的思想，当时他们自然不能接受祂，因为祂仍然在肉身里。但是现在祂在灵里，每一个人都可以接受祂。我们由于分享祂复活的生命，就成为神的儿女。‘凡接待祂的，…祂就赐他们权柄，作神的儿女。这等人…乃是从神生的。’（一12～13。）

神不是在外面改革我们的生命。神的思想不是把我们的生命带到一个改良的阶段，因为那个生命根本是错误的。祂不能把在这样错误生命里的人带到荣耀里去。祂必须有一个新人，一个由神重生的人。重生与称义并行。

人有了神的儿子就有生命

生命有各种等级。人的生命是介乎低级的动物生命，与神的生命之间。我们无法跨越那将我们与较高等级或更低等级隔开的鸿沟，并且我们与神生命之间的距离，远较与低级动物生命之间的距离为大。

在中国，有一天我去看一个基督教的领袖，他病在床上。我姑且称他为王先生，（当然这并不是他的真姓，）他很有学问，是一个哲学博士。他的道德为全中国所敬佩，他已经从事基督教工作多年。但是他不相信有重生的需要；他仅仅宣讲社会福音。

当我去看这一位王先生的时候，他的狗正好在他的床边。我和他谈了一些神的事情，以及祂在我们里面工作的性质之后，我就指着那只狗说，它叫什么名字？他告诉我说，它称为法斗。跟着我又问他：‘这是它的名字呢，还是它的姓？’他说，‘那只是它的名字罢了。’‘你说那只是它的名字么？那么我能称它为王法斗么？’他很重的回答说，‘当然不可以！’我说，‘但是它住在你的家里呀，为什么你不称它为王法斗呢？’然后我指着他的两个女儿问他说，‘你的女儿不是称为王小姐么？’‘是的！’‘那么，为什么我不能称你的狗为王先生呢？’那位博士笑了。我继续说，‘你明白我的意思么？你的女儿是生在你的家中，她们姓你的姓，因为她们有你的生命。可能你这只狗很聪明，很听话，实在是一只名贵的狗；但是问题不在于它是一只好狗或坏狗，问题乃在于：它是一只狗么？它之所以不够资格作你家庭的一分子，完全是因为它是一只狗，并不是因为它是一只坏狗。同样的原则，可以应用在你与神的关系上。问题不在于你是一个坏人或是好人，问题就在于：你是一个人么？如果你生命的等级比较神生命的等级低，你就不能属于神的家。你一生传道的目的，是要把坏人改变为好人；但是这样的人，无论好坏，都不能与神有生命上的关系。人惟一的盼望就是接受神的儿子，因为这样作，祂的生命在我们里面，就使我们成为神的众子。’那一天这位博士明白了这个真理，他就从心里接受了神的儿子，成为神家的一分子。

我们今天在基督里所得着的，远超过亚当所失去的。亚当只不过是一个发展的人。他停留在那个等级里，没有得着神的生命。我们这些接受神儿子的人，不只得到了罪的赦免，还得着神的生命，那就是伊甸园中那棵生命树所代表的。我们藉着重生，得到了亚当从来所没有的；我们得到了他所错过的。

都是出于一

神要众子与基督在荣耀里同为后嗣。那是祂的目的；但是祂怎能达到这目的呢？现在请你看希伯来二章十至十一节：‘原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。因那使人成圣的，和那些得以成圣的，都是出于一；所以祂称他们为弟兄，也不以为耻。’

这里说到两方，那就是许多的儿子，和救他们的元帅；或者换一个说法，一方是使人成圣的，一方是得以成圣的。但是神又说，这两方都是出于一。主耶稣降世为人，祂的生命是从神来的，我们的新生命也是从神而来的。祂是从圣灵生的，（太一20，）而我们也是从圣灵生的，从神生的。（约三5，一13。）所以神说，我们都是出于一。长子与众子都是出于一个生命的源头。你知道今天我们和神有同样的生命么？祂在地上所分给我们的生命，就是祂在天上所有的生命。这是神给我们宝贵的恩赐。（罗六23。）因此，我们能过一种圣洁的生活。这并不是说我们的生命已经改变了，乃是神已经将祂的生命分赐给我们。

你有没有注意到，当我们思念神永远目的的时候，整个罪的问题如烟云消散了？罪不再有地位。罪随着亚当而进入，当罪被对付了之后，我们就被带到亚当原来的地位。但是当我们再与神的目的发生关系－使我们得以恢复与生命树接近－救赎就给了我们比亚当所有的更多。它使我们有分于神自己的生命。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 圣灵--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第八章　圣灵--正常的基督徒生活
第八章　圣灵 书名：正常的基督徒生活

第八章　圣灵

我们已经说过，神永远的目的，乃是祂在我们身上一切对付的动机与解释。在我们再来看罗马书所说基督徒经历的各种阶段之前，我们必须再一次离开本题，以便于考虑，在我们一切的经历里面，使我们的生命与服事成为有效，那不可缺少的力量。我所指的就是圣灵的同在与职事。

我们在这里仍然要用罗马书两段落里面的两节圣经作为起点。一处是五章五节：‘因为所赐给我们的圣灵，将神的爱浇灌在我们心里。’另一处是八章九节：‘人若没有基督的灵，就不是属基督的。’

神在赐人恩典的事上从来不胡乱，也不任意。神虽然白白将恩典赐给所有的人，但是神的恩典乃是在一个确定的根基上赐给大家的。不错，神确实是‘在基督里，曾赐给我们天上各样属灵的福气’。（弗一3。）但是我们若要在经历里取用那些在基督里所赐给我们的福气，我们就必须知道，根据什么我们才能取用它们。

关于圣灵的恩典，从两方面来看最有帮助，那就是圣灵的浇灌与圣灵的内住。我们现在的目的，是要明白根据什么基础，圣灵这双重的恩赐才成为我们的。我相信把祂的工作分为外面的和里面的彰显是对的，当我们继续往下看，我们会发觉这样的区别是有帮助的。并且当我们将它们比较一下的时候，我们不得不作一个结论说，圣灵在我们里面的活动，更为宝贵。但是这并不是说，祂在我们外面的活动就不宝贵，因为凡神所赐给祂儿女的恩赐都是好的。不幸，由于我们的权利太丰富了，我们很容易轻视它们。旧约时代的圣徒，他们没有我们这样有福，可是他们比我们更加欣赏圣灵浇灌的恩典。在他们的日子里，这个恩典只给少数蒙拣选的人－主要的是祭司、士师、君王、和先知－而今天每一个神的儿女都可以获得。试想一想！我们这些不足取的人，能够得到圣灵降在我们身上，像降在神的朋友摩西、和蒙爱的君王大卫、大能的先知以利亚身上一样。因着得到圣灵浇灌的恩典，使我们得以挤身在那些旧约时代蒙神所拣选的仆人之列。我们一看出神这个恩赐的价值，并且认识了我们对于它深切的需要，我们就立刻要问说，我怎么才能得到圣灵的浇灌，让祂以属灵的恩赐来装备我，使我有能力事奉呢？神根据什么给我们圣灵呢？

圣灵的浇灌

首先让我们读行传二章三十二至三十六节：

‘这耶稣，神已经叫祂复活了，我们都为这事作见证。（32。）祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。（33。）大卫并没有升到天上，但自己说，“主对我主说，你坐在我的右边，（34，）等我使你仇敌作你的脚凳。 ”（ 35。）故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。（36。）’

让我们暂时把三十四节和三十五节摆在一边，先来思想三十三节和三十六节。因为前两节是引用诗篇一百一十篇里面的话，实在是一句插句。如果我们先不顾那两节，我们会更明白彼得的讲论。在三十三节里面，彼得说到主耶稣被高举在神的右边，结果怎样呢？祂就‘从父受了所应许的圣灵’。接着怎么样呢？五旬节就来了！祂高举的结果，就把‘你们所看见所听见的，浇灌下来’。

那么，圣灵首先赐给主耶稣，让祂可以浇灌祂的子民，又是根据什么呢？那就是祂的被高举到天上。这一节圣经说得太清楚了，因为主耶稣被高举，圣灵才浇灌。圣灵的浇灌与你我的功劳无关，它只与主耶稣的功劳有关。在这里完全不问我们是什么，只问祂是什么。因为祂被荣耀了，所以圣灵就浇灌下来。

因为主耶稣死在十字架上，我就得着罪的赦免；因为主耶稣从死里复活，我就得着新的生命；因为主耶稣被高举在神的右边，我就得着圣灵的浇灌。一切都因着祂，没有一点是因着我。罪的赦免不是根据人的功劳，乃是由于主的钉十字架；重生不是根据人的功劳，乃是由于主的复活；圣灵的赐给不是根据人的功劳，乃是由于主的被高举。所以圣灵浇灌你我，不是为着证明我们是多么伟大，不，乃是证明神儿子的伟大。

现在请看三十六节。里面有两个字我们需要特别注意，这两个字就是‘故此’。这两个字是怎么用的呢？这两个字并非放在一句话的前面，相反的，它们乃是放在已经说过的话后面。所以这两个字的含意，常常是暗示我们，有些事情以前已经说过了。这个故此的前面有什么事呢？与什么事有关呢？它们与三十四节或三十五节都没有关系，很明显的，是与三十三节有关系。彼得刚刚题到圣灵浇灌门徒们，他说，‘将你们所看见所听见的，浇灌下来。’他又说，‘故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。’彼得对他们所说的，实在就是：‘你们亲眼所见，亲耳所听到的圣灵浇灌，就是证明你们钉在十字架上的拿撒勒人耶稣，现在已经为主为基督了。’圣灵在地上的浇灌，乃是证明天上所发生的事－拿撒勒人耶稣被高举在神的右边。所以五旬节的目的，就是证明耶稣基督为主。

一个名叫约瑟的青年人，是他父亲雅各所最爱的。有一天，雅各听见一个消息，说约瑟死了，他伤心了好几年。但是约瑟并不在坟墓里；他乃是在一个有荣耀有权势的地位上。雅各为他儿子的死悲哀了几年以后，有一天忽然有人来告诉他说，约瑟还活着，并且在埃及得居高位。起先雅各不相信。这么好的一个消息实在不像是真的。别人对他说，约瑟被高举的事实在是真的。他怎样才相信的呢？他出去，看见约瑟从埃及打发来接他的车辆，他就信了。

车辆在这里代表什么呢？它们在这里当然是代表圣灵。祂不只是被打发来，作为神的儿子已经在荣耀里的证据，并且也是来接我们到荣耀里去的。我们怎能知道那位将近在二千年前，被恶人钉在十字架上的拿撒勒人耶稣，不是仅仅殉道而死，祂如今乃是在荣耀里父神的右边呢？我们怎样能确定的知道，祂是万主之主，万王之王呢？我们能毫无疑问的知道这件事，是因为祂的圣灵已经浇灌我们。阿利路亚！耶稣是主！耶稣是基督！拿撒勒人耶稣是主是基督！

主耶稣的被高举，乃是圣灵降下来的根据。主已经得了荣耀，而你却没有得到圣灵，这是可能的么？你的罪得了赦免是根据什么呢？因为你祷告恳切么？或是因为你一遍又一遍的勤读圣经？还是因为你经常聚会呢？是因为你的功劳么？不！一千个不！那么你的罪是根据什么得到了赦免呢？希伯来九章二十二节说，‘若不流血，罪就不得赦免了。’赦免的惟一根据就是流血；宝血既然已经流了，你的罪就已经得了赦免。

我们得着圣灵的赋与，和我们得着罪的赦免，原则上完全一样。主已经被钉死，所以我们的罪已经得了赦免；主已经得着荣耀，因此圣灵已经浇灌我们。神的儿子已经流了祂的血，你的罪岂能未蒙赦免？这是可能的么？绝对不能！那么神的儿子已经被荣耀了，你岂能没有得着圣灵么？那是可能的么？绝对不！

有人要说，我同意这一切，但是我却没有这个经历。如果我很清楚我什么也没有，我能自满自足的坐下来说，我什么都有么？不，我们绝不能以客观的事实为满足。我们也需要主观的经历。但是要知道，我们若不倚靠神的事实，我们就不会有经历。所以神的事实乃是我们经历的根据。

现在让我们再回到称义的问题。你是怎样被称为义的呢？你的被称为义完全不是因着你作了什么，乃是因着你接受了主已经为你作了一切的这个事实。你的得到圣灵，和你的得称为义，在方法上完全一样，都不是因着你自己作了什么，乃是因着你相信主所已经作成了的。

如果我们缺少这个经历，我们就必须求神把圣灵的浸，就是被高举的主所给教会的恩赐，那永远的事实启示给我们。我们一旦看见了这一点，我们便会停止一切自己的努力，而以赞美代替祈求了。我们所以不再为得着罪的赦免而努力，是因为神将主为世人所作成的启示给我们。同样的原则，当神给我们启示，使我们看见，主为教会所作成的，我们就不会再为着得到圣灵的浸而自己努力。我们所以自己努力，自己工作，就是因为我们没有看见基督的工作。一旦我们看见了基督的工作，信心就从我们的心里油然而生；我们一相信，经历就跟着而来。

若干时间之前，有一个青年人，他以前很反对福音，后来得救了。当他蒙恩不过五个礼拜，他就去听我在上海一连串的讲道。最后的一天，我所说的就是圣灵的浇灌。他回家之后，就恳切祷告说，‘主阿，我实在需要圣灵的能力。你既然已经被荣耀了，为什么不在现在就把你的圣灵浇灌我呢？’稍后他又改正他的祷告说，‘主阿，我完全错了。主耶稣阿，我和你是终身的同伴，父已经应许我们两件事－把荣耀给你，把圣灵给我；你既然已经得了荣耀，如果我还没有得到圣灵，这是无法想像的。哦主，我赞美你！你已经得了荣耀，我也已经得着圣灵了。’从那一天起，他明显的感觉圣灵的能力在他身上。

秘诀仍是信心

我们的得蒙赦免与得着圣灵，问题都在于信心。我们一看见主耶稣在十字架上，我们就知道我们的罪得了赦免；我们一看见主耶稣在宝座上，我们就知道圣灵已经浇灌我们。我们得着圣灵的根据，并不是由于我们的祷告、禁食、与等候，乃是根据基督的被高举。那些注重等候开‘等候聚会’的人，只会把我们带错了路，因为神的恩赐并不是仅仅加惠于几个特别受宠的人，乃是给所有的人。因为神把圣灵的恩赐给我们，一点也不是根据我们的所是，乃是根据基督的所是。圣灵已经浇灌下来，为着证明祂的良善与伟大，不是证明我们的良善与伟大。

基督已经钉了十字架，因此我们的罪蒙了赦免；基督已经被荣耀，所以我们就得着从上面来的能力。这完全是由于祂。

比方说一个不信的人表示希望得救，你就对他解释蒙恩的路，并且和他祷告。假如他这样祷告说，‘主耶稣阿，我相信你已经为我死了，你能够洗净我一切的罪。我实在相信你将来会赦免我。’你会相信这个人已经得救么？不会。什么时候你才确定的相信，他实在已经重生了呢？当然不是当他祷告说，‘主阿，我相信你将来会赦免我的罪。’而是当他说，‘主阿，我赞美你，你已经赦免了我的罪，你已经为我死了；因此我的罪已经被洗净。’当一个人的祷告从祈求转变为赞美的时候，你就相信这一个人得救了。这时候他不再祈求神来赦免他，而是赞美神已经赦免了他，因为羔羊的血已经流了。

同样的，你可以为着圣灵祈求并等候多年，而从未经历圣灵的能力；但是当你停止求神将圣灵浇灌你，反而用相信的心来赞美祂说，圣灵已经浇灌，因为主耶稣已经得荣耀，你会发觉你的问题就此解决了。赞美神！没有一个神的孩子，需要经过力争，甚或需要等候，才能得到圣灵。要记得，耶稣不是将要成为主；祂乃是已经为主为基督了，祂现在就是主。因此我也不是将要得到圣灵；我乃是已经得到圣灵。这完全是一个信心问题，而信心又是由启示来的。当我们的眼睛被开启，看见圣灵已经浇灌，因为耶稣已经被荣耀，我们心里的祈求就自然会转变为赞美。

所有属灵的福气，神都是根据一个确定的基础赐给我们的。神的恩典是白白赐给我们的，但是在我们接受它们之前，在我们这一面也必须履行一些条件，使我们能够接受。有一节圣经，很清楚的说到圣灵浇灌的条件，那就是行传二章三十八至三十九节：‘你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。’

这一节圣经说到四件事：悔改、受浸、得赦、圣灵。头两件是条件，后两件是恩典。如果我们要得着罪的赦免，我们该履行什么条件呢？照着圣经的话，只有两个条件，就是悔改与受浸。

第一个条件是悔改，它的意思是心思的转变。从前我以为犯罪是一件愉快的事，现在对于这件事，我的思想已经改变了；从前我以为世界是一个吸引人的地方，现在我明白更多了；从前我认为作基督徒是一件可怜的事，现在我的想法完全不同。有些事我从前以为是最快乐的，现在我认为是卑鄙的；有些事我从前以为毫无价值的，现在我却以为它们是最宝贵的。这就是心思的改变，也就是悔改。一个人如果不在他的心思上有这样的改变，他的生命就不能有真正的改变。

第二个条件是受浸。受浸是里面的信心在外面的表示。当我在心里真的相信，我已经与基督一同死了，一同埋葬了，也一同复活了，我就要求受浸。藉此，我当众宣告我私下所信的。所以受浸是信心的行动。

神所指定赦免的条件有两个－悔改与当众表示信心。你悔改了么？你当众见证了你与你的主已经联结为一么？那么你已经得到罪的赦免与圣灵的恩赐么？你说，你只得着了头一个恩典，第二个还没有得着。但是，我的朋友，如果你履行了两个条件，神就赐给你两个恩典！为什么你只要一个呢？对于第二个你怎么办呢？

比方说我走进一家书店，选择了一部有上下两册的书，价钱是十个先令。我付了十个先令，但是当我走出书店的时候，不小心把其中的一册留在书店收款台上。当我回到家里发觉了我的不小心，你想我应该怎样作呢？我该立刻回到书店，取回那本我忘记拿的书，我不应该想到为那本书再付多少钱。我只要向书店老板解释，我已经付清两册书的钱，请他将第二册给我；我不必再付钱，就可以愉快的挟着那本书回来。如果在同样的情况之下，你会不这样作么？

但是你正好是在这种情形之下。如果你已经履行了条件，你应该得到的恩赐是两个，不是一个。你已经拿到一个；现在为什么不立刻来拿第二个呢？快对主说，‘主阿，我已经履行了你赐给罪的赦免和圣灵恩赐的条件，但是因为我的愚昧，我只要了前者。现在我回来向你要圣灵的恩赐，我为这件事情赞美你。’

经历的不同

也许你要问说，‘我怎样知道圣灵降在我的身上呢？’我无法说出你怎样知道，但是你会知道。圣经没有告诉我们，门徒们在五旬节的时候，他们个人的感觉和情绪。我们无法确定知道他们当时的感觉，但是我们能知道，他们的感觉与行动，有一点异乎寻常，因为看见他们的人说，他们是被新酒灌满了。当圣灵降在神的儿女们身上的时候，他们身上总有一些光景是世人所不懂得的。虽然那不过是一种无法抗拒的神同在的感觉，但也常随带着一种不可思议的超然能力。我们不能，也不该定规说，圣灵浇灌必定有什么种外面的表现，但是有一件事情是确定的，每一个受到圣灵浇灌的人，都会知道圣灵已经浇灌在他们身上

当五旬节的时候，圣灵降在门徒们的身上，他们的行动很特别。彼得引用神的话对看见的人解释说，‘这正是先知约珥所说的，“神说，在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说豫言；你们的少年人要见异象；老年人要作异梦。”’（徒二16～17。）那么彼得那一天说了豫言么？我们很难说，那一天彼得有约珥所说的豫言。那一百二十个人说了豫言，或看见了异象么？圣经没有告诉我们。他们作了异梦么？他们怎能作梦呢？他们岂不是都非常的清醒么？那么彼得引用一句与事实不大符合的话，是什么意思呢？彼得所引用的是约珥的话，（珥二28～29，）说到说豫言、作异梦、见异象，是随着圣灵浇灌而来的，但是这些证据，明显的在五旬节那一天，都没有看见。

另一方面，约珥豫言圣灵浇灌时的光景，并没有一句话说到‘有响声下来，好像一阵大风吹过’，也没有说到‘有舌头如火焰显现出来’。但是这一切在那一天都出现在那一间小楼上。（徒二2～3。）你在那里能找出约珥说到他们要说方言呢？然而门徒们在五旬节那一天却说了。

那么彼得引约珥的话是什么意思呢？试想一想，他引用神的话，要证明五旬节的经历，就是约珥所说的圣灵浇灌，然而约珥所说的那些证据，在五旬节那一天一样也没有出现！约珥书上所说的，门徒们没有；门徒们有的，约珥书上没有说。彼得所引用的圣经，似乎是反驳他的论点，而不是证明他的论点。这个奥秘怎么解释呢？

请我们记得，那一天，彼得是在圣灵的管理之下说话。使徒行传的记载是出于圣灵的感动，没有一句话是随便写的，没有一点不相合的地方，里面完全是和谐的。我们要注意，彼得并没有说，‘你们所看见所听见的，正应验了先知约珥的话。’他乃是说，‘这正是先知约珥所说的。’（徒二16。）这不是一件应验的事，这只是一种同样事情的经历。‘这正是’的意思，就是说出：‘你们所看见所听见的，正是所豫言的同样的事情。’如果这是一件应验的事，那么每一个经历都必须应验，必须有说豫言的，有作异梦的，有见异象的；但是彼得说‘这正是’，那不是一件事重复另一件事的问题，只不过是一件事与另一件事属于同一类的问题。在这一点上，圣灵藉着彼得，着重的说明了经历的不同。外面的表现可以有许多，也可以不同，并且我们不得不承认，它们有时是我们所未见过的；但是圣灵只有一位，而祂乃是主。（参林前十二4～6。）

叼雷（R. A. Torrey）作了几年牧师之后，圣灵降在他的身上，他的情形是怎样呢？让我们用他自己的话来说明罢：

‘我还记得我跪着祷告的那个地点…那是非常安静的一段时间，我从未经历过那么安静的时间…然后神就对我说，（不是用听得见的声音，祂乃是在我的心里对我说，）“这是你的。现在你去传扬罢。”祂在约壹五章十四至十五节里面曾对我说了话；但是当时我对于圣经，还不像现在这样明白，神怜悯我的无知，就直接对我的心说话…我就去传扬，从那一天直到现在，我成为一个新的执事…这个经历之后（我记不起有多少时候了，）有一天，我正坐在我的房间…忽然…我发觉我自己大声喊叫起来，（我自小从不大声喊叫，我的性情也不喜欢大声喊叫，但是那一天我像大声喊叫的卫理会教友那样大声喊叫起来，）“荣耀归与神，荣耀归与神，荣耀归与神，”我竟不能停止…但是这个并非是我受圣灵的浸的时候，因为当我根据神的话，用简单的信接受祂的时候，我就受了圣灵的浸。’（叼雷着‘圣灵是谁，祂作什么’一九八至一九九页。）

在叼雷身上，圣灵浇灌时外面所显出来的，与约珥或彼得所说的并不相同，但是‘这正是先知约珥所说的’。虽然它们不是一模一样的，却是同样的。

当圣灵降在慕迪（D. L. Moody）身上的时候，他又是怎样感觉的？他作了什么呢？

‘我常常求神用祂的圣灵充满我。有一天，在纽约市－哦，那是何等可记念的一天阿！我无法描写，我也很少题到它；因为它太过神圣。保罗有一个经历，他十四年之后才说它。我只能说，神将祂自己启示给我，使我经历祂的爱，甚至我不得不求祂停住祂的手。此后我再去传道。我的讲章并没有不同；我并没有说出什么新的真理；但是成百的人悔改信主。即使你把全世界给我，我也不愿意回复到没有那有福经历之前的光景。 与这有福的经历相比，全世界不过是天平上的一粒小灰尘。 ’（慕迪的儿子W. R. Moody 所著‘慕迪的生平’一四九页。）

慕迪在经历时外面所显出来的，与约珥所说的，或彼得所说的，或叼雷所说的，都不相同。但是谁会怀疑慕迪的经历，不是门徒们在五旬节那一天所有的那个经历呢？他们的经历在外面的显出上虽然不同，但是在本质上却是一个。

当圣灵的能力降在伟大的斐尼（Charles Finney）身上的时候，他的经历怎样呢？

‘在我受到圣灵能力的浸以前，我从未想过这事，我的心里也从来没有这种思想，以为我能经历这样的事；我也记不起曾听见过什么人说起这件事。当圣灵降在我的身上，祂好像透过我的身体和我的灵魂，言语不能表达那浇灌在我心里的奇爱，我因着喜乐和爱，大声的哭。’（斐尼自传第二章。）

斐尼的经历并不是五旬节的复本，也不是叼雷经历的复本，也不是慕迪经历的复本；但是他的经历当然就是五旬节那一天的经历。

当圣灵浇灌在神儿女的身上，他们的经历往往是很不相同的。有些人看见新的异象，有些人在领人归主上得着了一种新的释放，有些人在传讲神的话时有大能力，有些人充满了属天的喜乐，和满溢出来的赞美。无论是那一种光景，他们所经历的都就是那一个五旬节的经历。让我们赞美神，因为每一个新的经历，都与基督的被高举有关，我们可以实实在在的说，‘这个’就是‘那个’的证据。神对祂众儿女的对付并不是一成不变的。因此，我们千万不要由于我们的偏见和成见，就替圣灵在我们自己身上或在别人身上的工作，造一个不漏水的隔室。这个原则同样该应用在那些需要有特别的表现，（就如说方言等，）作为圣灵降在他们身上的证据的人，和那些否认有任何表现的人。我们必须让神照着祂的旨意自由行事，并在祂的工作中随祂所喜悦给任何的证据。祂是主，我们无权替祂定规一切。

让我们为着耶稣已经在宝座上欢喜快乐，也让我们赞美祂，因为祂已经被荣耀，所以圣灵已经浇灌了我们。当我们用简单的信心，接受这神圣的事实，我们就能在我们的经历中确定的知道，也能确信并大胆的宣告说－‘这正是！’

圣灵的内住

现在我们要说到圣灵工作的第二方面，那就是圣灵的内住。当我们看到罗马八章的时候，我们将要更多的说到这一点，因为罗马八章的主题，就是圣灵的内住。就如八章九节说，‘如果神的灵住在你们心里…。’十一节又说，‘然而叫耶稣从死里复活者的灵，若住在你们心里…。’

对于圣灵的内住，正如圣灵的浇灌一样，如果我们要在经历中，知道圣灵住在我们里面的这一个事实，我们第一个需要就是神的启示。当我们客观的看见基督为主－那就是祂被高举到天上的宝座－我们就要经历圣灵降在我们身上的能力；当我们主观的看见基督为主－那就是祂在我们生命里，成为有效的统治者－我们就要认识圣灵在我们里面的能力。

保罗鉴于哥林多基督徒的不属灵，他就将圣灵内住的启示，给他们作为救治。我们要知道，在哥林多的基督徒已经怀着成见，他们注意圣灵浇灌时那些看得见的征象，并且高抬说方言和行神迹，但是在他们的生活中却充满了矛盾，以致羞辱主的名。他们显然已经得到圣灵，但是在属灵方面，他们仍然是婴孩，没有成熟。神给哥林多教会的救治，也正是祂对于同病的今日教会的救治。

保罗写信给他们说， ‘岂不知你们是神的殿， 神的灵住在你们里头么？’（林前三16。）对在以弗所的圣徒，保罗为他们祷告，求神照明他们心中的眼睛，使他们知道。（弗一18。)知道神圣的事实，不只是当日基督徒的需要，也正是今日基督徒的需要。我们心中的眼睛需要被照明，好让我们知道，神自己藉着圣灵已经住在我们的里面。神在圣灵里与我们同在，基督也在圣灵里与我们同在。因此，如果圣灵住在我们里面，就父与子也住在我们里面。这并不仅仅是理论或教训，乃是一个有福的实际。也许我们已经知道，圣灵的确是在我们的里面，但是我们是否已经知道，在我们里面的圣灵，乃是一位成位的圣灵呢？我们是否知道，里面有了圣灵，就是有了那一位活神呢？

在许多基督徒身上，圣灵似乎不很实际。他们以为祂不过是一种影响－无疑的，是一种使人倾向善的影响，但是只不过是这样的一种影响罢了。在他们的思想里，以为在他们里面的良心与圣灵，多多少少是一些相同的东西，当他们作恶的时候，就指责他们，并且告诉他们怎样作好。哥林多基督徒的难处，并不是因为他们缺少内住的圣灵，乃是因为他们不知道祂的同在。他们不知道那一位至大的神，已经住在他们的里面。所以保罗写信给他们说，‘岂不知你们是神的殿，神的灵住在你们里头么？’是的，这正是对于他们不属灵的一种救治－使他们知道是谁住在他们的里面。

宝贝在瓦器里

亲爱的弟兄姊妹，你知道在你里面的圣灵就是神么？巴不得我们的眼睛被开启，看见神的恩典是这样的大！巴不得我们能知道，藏在我们里面的富源是如此无限的巨大！那一位住在我里面的，不仅仅是一种影响，乃是成位的一位；祂就是神！那无限的神，竟然住在我的里面！当我想到这一个，我就要喜乐得高声喊叫起来！我感觉没有话语能够说清楚，发现这件事，就是看见住在我们里面的圣灵，乃是成位的圣灵，这是何等的福气！我只能重复的说，‘祂是有位格的！’‘祂是有位格的！’哦，朋友，我乐意向你重复一百次－住在我们里面的圣灵是有位格的。我不过是一个瓦器，但是在这个瓦器里，却装着无价的宝贝，就是荣耀的神。

如果神儿女们的眼睛都蒙开启，看见那藏在他们里面的宝贝是这么大，他们就不再有惧怕和担忧了。你知道在你里面的富源是够应付你所遇见任何环境的需要么？你知道你有足够的能力，把你居住的城市都挪动么？你知道你有足够的能力，摇动这个宇宙么？哦，让我用最虔诚的话再告诉你：你这蒙神的灵重生的人－你的里面装着神！

如果神的儿女知道，藏在他们里面宝贝之大，他们就不会再轻率了。如果你的口袋里只有十个先令，你走在街上的时候会很轻快，你可以一面走一面轻松的说着话，同时又挥动你的手杖。就是你不慎失掉了你的钱，也不大要紧，因为没有什么大不了的关系。但是如果你身上带着一千磅，情形就大大的不同了，你的整个态度也就不同了。你的心里虽然很喜欢，你在街上却不随便，你会不时放慢脚步，将手伸进口袋，轻轻的用手指去摸摸你的财宝，然后又一本正经的快乐着继续向前走。

在旧约时代，在以色列的营中，有千百个帐幕，其中有一个与其他的很不相同。在普通的帐幕里，你可以喜欢怎样便怎样－进食或禁食，工作或休息，快乐或严肃，嚷闹或安静。但是对于那一个帐幕你必须恭敬并敬畏。在普通的帐幕里，你可以出出入入，随便说话，大声欢笑，但是当你一走近那个特别的帐幕，你自然就安安静静的行走；当你站在它的前面，你会庄严并肃静的低下头。没有人摸它而不受刑罚。如果人或牲畜敢去摸它，就必定死。为什么那个帐幕这么特别呢？因为它是活神的殿。帐幕的本身并没有什么特别，因为它的外面也是用很普通的材料，但是至大的神选择了它作为祂的居所。

你知道当你信主的时候发生了一件什么事么？神进入了你的心，使它成为祂的殿。在旧约时代，神住在石头造的殿里；今天祂住在活的信徒所建造成的殿里。当我们真的看见，神已经以我们的心作为祂的住处，就我们的一生，将要何等的敬虔呢！当我们知道我们是神的殿，神的灵是住在我们里面，一切的轻浮、浅薄和自满，就都将终止。你是否真知道，无论你到那里去，你都带着圣灵同去？你不只带着你的圣经，或者带着关于神的许多好教训，你还带着神自己。

在许多基督徒身上，虽然圣灵实在是住在他们的里面，但是他们没有经历到圣灵的能力，原因就在他们缺乏敬虔，而他们所以缺乏敬虔，又是因为他们的眼睛没有被开启，看见那成位圣灵同在的事实。事实的确已经在他们里面，但是他们却没有看见。为什么有一些基督徒，过着得胜的生活，而另有一些基督徒，却不断的过着失败的生活呢？他们的不同，不是由于圣灵的同在与否，（因为圣灵是住在每一个神儿女的里面，）却是由于有一些基督徒认识了祂是住在他们的里面，而有一些却不认识。一个人若得着圣灵内住这事实的真正启示，他基督徒的生活将有何等的改变！

基督的绝对主权

‘岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们身子上荣耀神。’（林前六19～20。）

这二节圣经现在把我们又向前带了一步，因为我们发现了我们是神的居所这个事实之后，接着我们就必定把自己完全降服于神。当我们一看见我们是神的殿，我们就要立刻承认，我们不再是我们自己的人。所以奉献是随着启示而来的。得胜的基督徒与失败的基督徒的不同，并不在于有些有圣灵，有些没有；乃是在于有些知道圣灵住在他们里面，而有些不知道。结果，那些知道的就承认神在他们生命中的主权，而那些不知道的，他们仍是他们自己的主。

启示是达到圣洁的第一步，而奉献是第二步。在我们的一生中，总得有一天，我们放弃自己的一切权利，把绝对的主权交给耶稣基督，这一天必须像我们得救的那一天那么确定。可能神会兴起一些实际的问题，来考验我们奉献的真实性，但是不管神是不是这样作，我们总得有一天，把我们的一切毫无留的－我们的自己、我们的家庭、我们的财产、我们的事业、我们的时间，都交给祂。我们的一切所有和所是都成为祂的，从今以后完全由祂来支配。从那一天起，我们不再是我们的主人，我们只不过是一个管家而已。耶稣基督的主权，若还没有在我们的里面成为一件确定的事实，圣灵在我们里面就无法作真正有效的工作。我们若不将我们的生命完全交给祂，由祂来管治，祂就不能有效的引导我们的生活。如果我们不让祂在我们的里面，有一个绝对的主权，祂虽然还可以住在我们里面，但是祂却不能显出祂的大能，因为圣灵的能力受了拦阻。

你是为主而活呢，还是为你自己？也许这个问题太广泛了，让我问得更切实一点。神有没有向你要一些东西而你不愿意给祂呢？你和神之间有什么争执之点么？如果你和神的争执不解决，不让圣灵有充分的主权，祂就不能在你里面，再生基督的生命。

有一位美国朋友，现在已经到主那里去了，我们姑且称他作保罗。他从小就怀着一个希望，有一天他能够称为保罗博士。当他还是一个很小的孩子的时候，他开始梦想，有一天他会进大学，他想像着开始读硕士学位，然后读博士学位。最后那快乐的日子就会来临，所有的人会称他为保罗博士。

后来主救了他，并且差遣他去传道，不久他就成为一个大教会的牧师。那时，他已经有了他的学位，并且正在读博士学位。虽然他的学业很有进步，牧师也作得很成功，但是他却很不满足。他是一个基督徒，但是他的生命却不像基督徒。他里面有圣灵，但是他却没有享受到圣灵的同在，或圣灵的能力。他对他自己说，‘我是一个传福音的人，是一个教会的牧师，我告诉信徒说，你们应该爱慕神的话，而我自己却并不真正的爱慕它。我劝他们祷告，而我自己却不大喜欢祷告。我告诉他们要过圣洁的生活，但是我的生活却并不圣洁。我警告他们不要爱世界，但是我的心里却仍然很爱它，虽然我在外表上避开它。’他为此非常忧伤，他求主使他知道住在他里面圣灵的能力。但是他虽然祷告了几个月，仍然没有得到答应。于是他就禁食，求主指出，在他生活里面，到底有什么拦阻的东西。很快的他得到主的回答。主说，‘我渴望你能知道我圣灵的能力，但是你的心却放在我所不愿意你有的东西上。你已经把一切都给我了，但是还有一件，你仍留下给你自己－就是你的博士学位。’也许对于你我，人无论称我们为保罗先生或保罗博士，你我都不在意，但是对于他，那个称呼却是他的生命。他从小就作梦，想着有一天能成为博士，他的整个青年时期，就是为着这件事尽力。现在他所最夸耀的东西，差不多就要到手，只要再过短短的两个月，他就要成为博士了。

因此，他就这样对神讲理，说，‘如果我成为一个哲学博士，会对我有什么害处么？有一个保罗博士传福音，岂不是比一个保罗先生传福音，更能荣耀你的名么？’但是神并没有改变祂的心意，保罗先生那么充足的理由，未能改变神对他所说的话。每一次他为这件事祷告，他都得到同样的回答。当他和神讲理失败了之后，他就和神谈条件。只要神答应他去得他的博士学位，他就愿意到这里或到那里，作这事或作那事。但是神仍然不改变祂的心意。同时保罗先生却越过越渴慕认识圣灵的丰满。这种情形一直继续到他大考前两天。

那一天是礼拜六，保罗先生坐下来准备第二天的讲章，但是他研究来研究去，却找不出他要讲的信息。现在他面临一生的雄心将要实现的关头，而神却很清楚的告诉他，他必须选择那因博士学位来的影响能力，或是神影响他生命的能力。就在那一天晚上，他屈服了。他跪着对主说，‘主阿，我愿意一生只作一个平淡的保罗先生，但是我要知道圣灵在我生命中的能力。’

于是他起来写一封信给主考的人，请求不参加礼拜一的考试，并且说明他的理由。然后他就快乐的睡了，并没有感觉到有什么特别的经历。第二天早上，他对与会的会众说，这是他六年来第一次没有讲章可以传讲，他告诉他们为什么会这样。神祝福他那一天的见证，远超过他已往任何一次准备好的讲章。从那个时候起，神在一个完全新的方式里祝福他，并得着他。

从那一天起，他知道与世界分别，不仅仅是在外表的事物上，乃是在里面有更深的实际。以后在他每天的经历中，他经历了圣灵的同在和圣灵能力的福气。

神一直等候着要解决我们与祂之间的一切争执。在保罗先生身上，所争执的问题是他的博士学位，在我们身上的问题也许完全不同。我们对于把自己绝对降服给主的关键，通常都系于某一件特别的东西，而神就要那一件东西。祂所以一定要得着那一件东西，因为祂必须得着我们的一切。当我读到一个伟大的国家袖领所写的自传，我深深的受了感动。他说，‘为我自己我什么都不要；我要什么都为我的国家。’如果一个人甘愿让他的国家得着一切，而他自己什么也不要，难道我们还不能对神说，‘主阿，为我自己我什么也不要，我要一切都为着你；我愿意你所愿意的，凡在你旨意以外的，我什么也不要’么？我们若不自取奴仆的地位，祂就不能在我们身上作主。祂不是呼召我们来为祂作什么，祂是要我们降服祂的旨意。请问你是否愿意，作任何祂所愿意你作的事？

我另有一个朋友，像我的朋友保罗先生一样，也与主有争执。在他信主之前，他有一个爱人，他得救之后，立即想要把他所爱的人带到主面前，但是她对于属灵的事完全没有兴趣。主很清楚的告诉他，他与那个女子的关系必须断绝。但是因为他非常爱她，所以他就避开这个问题，继续着事奉主，为祂去拯救灵魂。渐渐的他感觉到对圣洁的需要，这个感觉使他步入黑暗的日子。他向神求圣灵的充满，好让他有能力过一种圣洁的生活，但是主好像一直不理他的祈求。

有一天早上，他到另一个城市去传道，他所讲的是诗篇七十三篇二十五节：‘除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。’他回家后，去参加一个祷告聚会，有一位姊妹读了一段圣经，所读的正好就是诗篇七十三篇二十五节。这位姊妹并不知道他刚刚读过这一节圣经，读完圣经以后，接着她又问说，我们能真的说，‘在地上我也没有所爱慕的’么？她那句话带着能力，正好击中了他的心。他自己承认，他实在还不能从心里说，在天上或地上，除了主以外，没有所爱慕的。至此他就看出，他的每一件事，都系于他之是否愿意放弃他所爱的女子。

在有的人身上，对于这样的事也许不会看得很严重，但是对于他，这件事太严重了。所以他对主讲理说，‘主阿，如果你允许我和她结婚，我愿意到西藏去为你工作。’但是主好像不关心他到西藏去的事，只关心他和那个女子的关系。不管他怎样讲理，丝毫未能改变主所著重的点。这样的争执继续了几个月之久，当他再为着圣灵的充满恳求主的时候，主仍然指着这一件事。但是那一天主得胜了，那个青年人仰着脸对主说，‘主阿，现在我能够从心里说，“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”’那一天就成了他新生命的开始。

一个蒙了赦免的罪人，与一个普通的罪人，完全不同；同样，一个将自己奉献给主的基督徒，与一个普通的基督徒也完全不同。愿主在对于祂掌权的问题上，把我们都带到一个确定的地位上。如果我们真肯完全顺服祂，当我们为着经历内住圣灵的能力，求主的时候，我们都不必等候特别的感觉，或超然的表现，只要单纯的仰望祂，赞美祂，事情已经发生了。我们可以确信的感谢祂，神的荣耀已经充满了祂的殿。‘岂不知你们是神的殿，神的灵住在你们里头么？’‘岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 罗马第七章的意义与价值--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第九章　罗马第七章的意义与价值--正常的基督徒生活
第九章　罗马第七章的意义与价值 书名：正常的基督徒生活

第九章　罗马第七章的意义与价值

我们现在要回到罗马书。当我们看到六章末了的时候，我们曾暂时中止，因为要先看两个有关的题目，一个是神永远的目的，那是我们与神同行的动机与目的，另一个是圣灵，祂供应我们达到那个目的所需要的能力和智慧。现在我们要来看罗马七章。许多人觉得这一章差不多是多余的。如果基督徒真的看见整个旧造已经被基督的十字架剪除了，又藉着祂的复活，引进了一个完全新的创造，那么这一章可能是多余的。如果我们真的‘知道’这一件事，又根据这一件事来‘计算’，并且以这件事为基础，‘将我们自己奉献给神，’也许我们就不需要罗马七章。

有些人觉得七章放错了地方。他们以为该把它放在五章与六章之间。因为到了六章之后，一切是这么完善，这么平坦，怎么又有失败的哀声：‘我真是苦阿！’能有这种虎头蛇尾的事么？因此就有人说，这里所说的，是保罗重生以前的经历。我们必须承认，他在这一章里面所描写的，有一些并不是基督徒的经历，然而在许多基督徒身上，却还是有这样的经历。那么这一章的教训是什么呢？

我们知道，罗马六章所对付的问题是向罪自由，而七章所对付的问题是向律法自由。保罗在六章里面告诉我们，怎样可以脱离罪，我们就下一个结论说，这就是我们所需要的一切。现在七章又教训我们说，单是脱离罪还不够，我们还必须知道如何脱离律法。如果我们还没有全然脱离律法的辖制，我们就绝不能全然脱离罪。那么脱离罪和脱离律法有什么不同呢？我们都知道前者的价值，为什么还需要后者呢？我们要明白脱离律法的需要，首先必须明白什么是律法，和律法的作用是什么。

肉体与人的软弱

罗马七章教训我们一个新的功课。保罗说，我是‘属肉体的’。（5。）又说，‘我是属乎肉体的，’（14，）并且‘在我里头，就是我肉体之中，没有良善’。（18。）这已经超过罪的问题，因为这也与讨神喜悦的事有关。我们在这里所对付的，不是形形式式的罪，乃是属肉体的人。后者包括着前者，不过后者比前者更进了一步，因为它带我们发现，在肉体的范围里，我们也是一无能力，并且‘属肉体的人，不能得神的喜欢’。（八8。）怎么发现这件事的呢？这就需要律法的帮助。

现在让我们先退回来，试着说说许多人的经历。有的基督徒虽然真得救了，但是却仍受到罪的缠累。这并不是说，他一直在罪的权势之下过生活，乃是说，因为某一些罪继续困扰着他，以致他一再的犯着那些罪。有一天，他听见了完全的福音：主耶稣的死不只是为着洗净我们的罪，并且当祂死的时候，祂还把我们这些罪人，包括在祂的死里面，所以祂的死不只对付了我们的罪，也对付了我们自己。他的眼睛明亮了，他知道他已经与基督同钉十字架。随着这个启示就有两件事：第一，他算他已经与主同死同复活。第二，他认识了主在他身上的主权，他就像从死里复活的人，把自己献给神。他知道他不再属于自己。这是美丽的基督徒生活的开始，充满了对于主的赞美。

然后他就开始这样思想：‘我已经与基督同死同复活，我已经把自己永远献给祂；祂既替我作了这么多，我现在也必须替祂作一点事。我要行祂的旨意，使祂喜欢。’所以他奉献了之后，就寻找神的旨意，准备来顺服祂。出乎他意料之外的，他有了新的发现。原来他以为能够遵行神的旨意，也爱神的旨意，但逐渐的他发觉自己常常不喜欢神的旨意。有时候，他甚至很明显的不愿意照着神的旨意作，就是当他试着要去作的时候，也发觉他不能作。然后他就开始怀疑他的经历。他自问说，‘我真知道了么？是的！我真照着计算了么？是的！我的确将自己献给祂了么？是的！我是否又将我的奉献收回来了？没有！那么，现在的光景是怎么一回事呢？’当这个人越是想要遵行神的旨意，他就越失败。最后他得到一个结论说，他从来没有真正爱过神的旨意，所以他就求神将遵行祂旨意的愿望和能力赐给他。他承认他的不顺服，并且应承以后不再不顺服。但是他刚祷告完，还没有站起来，他已经又失败了；他还没有达到得胜，却已经感觉失败了。然后他又对自己说，‘也许我最后的决定不够确定。这一次我要作一个绝对确定的决定。’所以他就用尽他意志的力量去作，但结果却失败得更厉害。最后他从心里响应保罗的话：‘我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。’（罗七18～19。）

律法的用意

有许多基督徒，忽然进入了罗马七章的经历，他们不知道为什么要有这经历。他们以为，罗马六章的经历已经很够了。当他们明白了罗马六章，就以为此后再不会有失败的问题，然后使他们大为惊讶的，他们竟忽然发现他们是在罗马七章的里面。这究竟怎么解释呢？

首先我们必须清楚，罗马六章里面所说的与基督同死，是绝对能应付我们一切的需要。只是对于那个死的解释，和那个死所带来的一切，六章还说得不完全。我们对于七章所说的真理，仍然不明白。罗马七章就是用来给我们解释，罗马六章十四节的话：‘罪必不能作你们的主；因你们不在律法之下，乃在恩典之下。’难处就在我们还不知道脱离律法。那么，律法的意义是什么呢？

恩典的意义是神为我们作，而律法的意义乃是我们为神作。神对于我们有些圣洁和公义的要求，那就是律法。如果律法是神要我们履行一些事，那么脱离律法，就是祂不再向我们要求，祂自己却供应了祂所要求的。律法是说，神要我们为祂作一些事；脱离律法是说，祂不要我作，在恩典里，祂自己作了。我（这里的我，是七章十四节属肉体的人）不需要为神作什么：这就是脱离律法。罗马七章里面的难处，就是肉体的人，要想为神作一些事。每当你要这样设法讨神的喜欢，你就把自己放在律法之下，于是你就开始了罗马七章的经历。

当我们要明白脱离律法的意义的时候，我们必须先清楚，罗马七章的经历，其错不在律法。保罗说，‘律法是圣洁的，诫命也是圣洁、公义、良善的。’（12。）律法并没有错处，错乃是在我们身上。律法的要求是公义的，可是被律法所要求的那个人，却不是公义的。难处不在于律法的要求不公正，乃在于我不能应付那些要求。这就如政府要我缴纳一百镑的税，这可能是对的，但是如果我只有十个先令，却想用这去完税，我就完全错了。

我是一个已经卖给罪的人。（14。）罪在我身上有主权。当你不要求我作什么的时候，我好像是一个相当好的人。但是当你一要求我作一些事，我的罪就显出来了。

如果你有一个笨手笨脚的仆人，当他静坐着不动，什么也不作的时候，他的笨手笨脚还不会显出来。如果他一天到晚什么也不作，他对你固然毫无用处，起码不至惹出什么麻烦。但是如果你对他说，‘来罢，不要把时间闲掉了，起来作点事罢，’那么麻烦立刻就开始了。他一起来就把椅子碰倒，再走几步又被踏脚凳绊了一跤，刚拿起一些贵重的碗碟，就打碎了好几个。如果你不对他有什么要求，他的笨手笨脚还不会被注意到，但是给你这么一要求，他的笨手笨脚立刻就被人看见了。要求是对的，但是那个人有毛病。虽然他坐着不动的时候，和作事的时候，同样是一个笨手笨脚的人；他无论动与不动，在他的本质里面一直就是笨手笨脚的；但是在你吩咐他作事的时候，他的笨相才显了出来。

我们生来就是罪人。如果神不要我们作什么，似乎一切都很好，但是当祂一向我们有所要求，我们就得着机会把我们的罪大大的表现一番。所以律法使我们的软弱显出。你若让我坐着不动，我似乎很好，但是当你要我作点什么的时候，我一定会把那件事情作坏了。如果你再托我作第二件事，我也一定会再弄坏了。当圣洁的律法应用在一个罪人身上的时候，他的罪便充分的表现了出来。

神知道我是谁；祂知道我从头到脚充满了罪；祂知道我乃是软弱的化身；我什么都不能作。但是难处就在我不知道这一点。我承认所有的人都是罪人，因此我也是罪人；但是我想我并不像许多人那样，是一个无可救药的罪人。神必须把我们带到一个地步，让我们看见我们是极端的软弱，毫无指望。我们虽然也这样说，但我们还是不完全相信，以致神不得不作一点事，使我们相信我们的无可救药。如果没有律法，我们永远不会知道，我们是多软弱。保罗的确被带到了那个地步。他在罗马七章七节里面，把这一点说得很清楚：‘非因律法，我就不知何为罪；非律法说，“不可起贪心，”我就不知何为贪心。’不管他对于律法其余的部分经历如何，无论如何，那第十诫，就是：‘你不可希求…，’（照原文直译，）这就把他的罪显了出来。他所有的失败与无能就在此盯着他！

我们越是试着要遵守律法，就越显出我们的软弱，我们也越是深深的陷入罗马七章的经历中，直到它清楚的指出，我们的软弱已经到了无可救药的地步。神老早就知道，但是我们却不知道，因此神不得不使我们经过痛苦的经历，为要让我们承认这个事实。我们的软弱需要被证实，直到我们无可争辩。神将律法赐给我们，用意就是在此。

因此我们能恭敬的说，神将律法赐给我们，绝不是要我们去遵守；祂将律法赐给我们，乃是要我们去触犯！祂清楚的知道，我们不能守律法。我们是这么坏，因此祂在我们身上没有任何需求。从来没有一个人，能藉着律法蒙神的悦纳。新约里面也没有一个地方，告诉信徒说，你们要守律法，相反的新约却说，律法的用意乃是使过犯显出。‘律法本是外添的，叫过犯显多。’（五20。）神将律法赐给我们，乃为使我们成为违背律法的人！毫无疑问的，我是一个在亚当里的罪人：‘只是非因律法，我就不知何为罪；…没有律法罪是死的。…但是诫命来到，罪又活了，我就死了。’（七7～9。）所以律法乃是为着暴露我们的真实性质。可叹我们竟如此自负，以为自己是这么刚强，以致神不得不给我们一点考验，来证明我们是多软弱。最终我们看见了，就承认说，我是个道地的罪人，我不能凭自己作任何事来讨神的喜悦。

所以律法的赐下，并不是希望我们遵守。神清清楚楚的知道，律法一赐给我们，我们就要触犯；当律法被违背得一无遗漏的时候，我们才相信我们是绝对的软弱，至此律法的目的就达到了。因此律法是我们训蒙的师傅，引我们到基督那里，（加三24，）让祂自己在我们里面替我们履行律法。

律法的终结就是基督

在罗马六章里面，我们看见神怎样使我们脱离罪；在罗马七章里面，我们看见祂怎样使我们脱离律法。六章用一幅主人与奴仆的图画告诉我们脱离罪的方法；七章用一幅两个丈夫与一个妻子的图画，给我们看见脱离律法的方法。所以罪与罪人的关系，就是主人与奴仆的关系；而律法与罪人的关系，乃是丈夫与妻子的关系。

我们要注意，保罗在罗马七章一至四节用来说明我们怎样脱离律法的图画里面，只有一个女人，却有两个丈夫。那女人在一种非常为难的处境中，因为她只能作其中一个人的妻子，但是不幸，她却嫁给了一个不大合意的人。让我们不要弄错了，她所嫁的那人是个好人；但是难处却在丈夫与妻子完全不适合。他是一个极端严格的人，认真得分毫不差；她正好在另一端，事事很随便。他在凡事上都非常确实，她却一切都是马马虎虎的。他要每件事情都作得恰到好处，她却随便怎样都好。这样的一个家庭怎么能够快乐呢？

那个丈夫是这么认真，他常常对他的妻子有所要求。可是没有人能说他的不是，因为他是她的丈夫，当然有权希望她作一些事；况且他的一切要求完全是合法的。所以那个男人并没有错，他的要求也没有错；难处就在他的妻子不能作他所要求的事。两个人完全不能相处；他们的性情完全不同。因此那个可怜的女人非常难过。她很清楚她常常作错，但是与这样的一个丈夫住在一起，就好像她所说的与所作的每一件事都是错的！她还有什么希望呢？如果她所嫁的是另外那一个男人，一切就都好了。那个男人并非没有她的丈夫那么认真，但是他也给她许多帮助。她非常乐意嫁给他，只是她的丈夫还活着，她能作什么呢？丈夫还活着，她‘被律法约束’，除非丈夫死了，她无法合法的嫁给别的男人。

这个图画不是我画的，乃是保罗画的。第一个丈夫是律法；第二个丈夫是基督；而你就是那一个女人。律法要求你作许多事情，但是它毫不帮助你成全它所要求的。主耶稣所要求的也很多，甚至比律法所要求的更多。（太五21～48。）但是凡祂所要求于我们的，祂自己都在我们里面来成全。律法向我们有种种要求，使我们全无办法履行；基督也向我们有种种要求，可是祂自己就在我们里面履行祂所要求于我们的。所以那个女人想脱离第一个丈夫，嫁给那另一个男人，一点也不希奇。她能得到释放的惟一希望，就在她第一个丈夫死了，然而他却顽固的抓住生命不放。所以她对于他的死实在没有丝毫的盼望。因为‘就是到天地都废去了，律法的一点一画也不能废去，都要成全。’（五18。）

律法一直要继续到永远。如果律法永远不过去，我怎能与基督相联呢？如果我第一个丈夫不肯死，我怎能嫁给第二个丈夫呢？只有一个办法。如果他不愿意死，那么我可以死。如果我死了，婚姻的关系便解除了。这就是神救我们脱离律法的方法。罗马七章的这一段里面，最重要的一点就是从三节转到四节。一节到三节告诉我们，丈夫应该死，但是在四节里，我们看见事实上是女人死。律法没有死掉，我却死掉了，我藉着死脱离了律法。让我们清楚记得，律法永远不会过去。神公义的要求要存到永远，只要我活着，我就必须应付那些要求；但是如果我死了，律法就不能再向我要求什么了。它不能越过坟墓来跟着我。

我们脱离律法与脱离罪的原则正是这样。我死了，我的老主人（罪）却继续活着，但是他奴役的权力，最多只能到坟墓，不能再远一点。当我还活着的时候，他可以要求我作一百零一件事，我一旦死了，他就不能再找我了，从此我永远脱离了他的暴虐。我们对于律法也是一样。那个女人还活着的时候，她受着丈夫的约束，一旦她死了，婚姻的约束就解除了，她就‘脱离了丈夫的律法’。律法虽然还有它的要求，但是它不能再对我实施它的权力。

那么现在有一个重要的问题：‘我怎么死呢？’我们的主祂工作的宝贵就在这里：‘你们藉着基督的身体，在律法上也是死了。’（罗七4。）当基督死的时候，祂的身体被裂开。因为神把我放在祂里面，（林前一30，）所以我也被裂开了。当祂被钉死的时候，我也与祂同钉了。

有一个旧约例证，可以帮助我们清楚这一点。将圣所与至圣所隔开的幔子，上面绣着基路伯。（出二六31，代下三14。）照以西结一章十节和十章十四节给我们看见，基路伯的脸其中有一个人的脸，代表人是整个天然受造之物的头。（诗八4～8。）在旧约时代，神住在幔子内，人住在幔子外。人可以看见幔子，却看不到里面。那个幔子象征我们主肉身。（来十20。）所以在福音书里面，人只能看见我们的主外面的形状；除了神的启示以外，（太十六16～17，）他们看不见住在主里面的神。但是主耶稣死了，神把圣殿里面的幔子，从上到下裂为两半，（二七51，）让人可以看到至圣所。因此自从主耶稣死后，神不再将自己隐藏在幔内，却设法把祂自己启示出来。（林前二7～10。）

现在我们要问，当幔子裂开的时候，基路伯怎么样呢？不错，神只撕裂幔子，但是基路伯在幔子上，与幔子成为一体，因为它们是绣在幔子的上面。所以不可能幔子被撕裂了，而基路伯却仍然保持完整。当幔子裂开的时候，基路伯也一同裂开了。在神的眼中，主耶稣死了，所有受造的活物也都死了。

‘我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。’那个女人的丈夫也许很健康，很强壮，但是如果她死了，他虽然可以照着他所喜欢的，对她作许多要求，然而那对于她却毫无影响。死已经使她脱离了她丈夫的一切要求。当主耶稣死的时候，我们是在祂的里面，祂那包罗万有的死，使我们永远脱离了律法。但是我们的主并不留在坟墓里。第三天祂又复活了；因为我们仍然在祂里面，所以我们也复活了。主耶稣的身体不只说出祂的死，也说出祂的复活，因为祂的复活是一个身体的复活。因此，‘藉着基督的身体，’我们不只‘向律法死’，并且‘向神活’。

神把我们联于基督，祂的目的不仅有消极的一面，还有荣耀的积极一面－‘叫你们归于别人’。（罗七4。）死已经解除了旧的婚姻关系，所以那个女人，原来由于以前的丈夫，不断的对她要求，却连一个指头也不帮助她，以致陷于绝望之境，现在她自由了，可以嫁给那一个男人；祂虽然对她也有要求，但祂自己就在她里面，成为履行祂一切要求的能力。

这一个新的联结的结果是什么呢？‘叫我们结果子给神。’（4。）那一个愚笨犯罪的女人，藉着基督的身体已经死了；因着联于祂的死，所以她也联于祂的复活，在复活生命的能力中，她得以结果子给神。主升天的能力，在她里面加给她力量，使她能答应神在她身上所有圣洁的要求。神的律法并没有废去，反而完全成全了，因为现在是复活的主在她里面活出祂的生命，而祂的生命永远是蒙父所喜悦的。

一个女人结婚了就怎么样呢？她不再用她自己的姓，乃是用她丈夫的姓了。她不仅分享他的姓，并且还分享他的财产。我们归于基督也是这样。我们一旦属于祂，凡属祂的一切，也都成为我们的。因着我们可以支取祂无限的丰富，我们自然就足能应付祂所有的要求了。

人的尽头是神的起头

我们已经解决了这个问题道理的一面，现在我们必须来看实际的一面。首先我们要稍微说一点消极的方面，积极的方面留到下一章再说。在每天的生活中脱离律法，是什么意思呢？那就是说，此后我不再替神作什么；我不再设法讨神的喜欢。你恐怕会惊奇得叫起来：‘这是什么教训！多可怕的异端！脱离律法绝不可能是这个意思！’

但是请记得，如果我试着要在肉体里讨神的喜欢，我立刻就把自己放在律法之下。我违背了律法，律法也宣告了我的死刑；这死刑已经执行，现在这个属肉体的我（罗七14）就由于死，已经脱离了律法的一切要求。神的律法仍然存在，事实上，现在有了新的律法，而且比旧约的律法更认真。但是赞美神！它的要求已经被满足，因为现在是基督履行这些要求；基督在我里面，作神所喜悦的事。祂说，‘我来…乃是要成全（律法）。’（太五17。）因此在复活的根基上，保罗能够说，‘就当恐惧战兢，活出你们的救恩；因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。’（腓二12～13，原文。）

那是神在你们里面运行。所以脱离律法并不是说，我们可以不必遵行神的旨意。自然也不是说，我们可以无法无天了。断乎不是！相反的，脱离律法乃是说，我们不再凭着自己来遵行神的旨意。因为我们深知我们不能遵行神的旨意，我们就不再倚靠旧人来讨神的喜欢。由于我们对于自己已经完全绝望，甚至连试着要讨神的喜欢也不试了，我们就信靠主，在我们里面彰显祂复活的生命。

让我用我在家乡所看见的，来说明这件事。在中国有些脚夫可以挑一百二十公斤重的盐，有些甚至挑二百五十公斤。现在有一个人，他只能挑一百二十公斤，而这里有一担盐重二百五十公斤。他很清楚他挑不动，如果他聪明的话，他会说，‘我不碰它！’但是在人性里面有一种尝试的诱惑，所以他虽然挑不动，还是要去试一试。我小的时候，常常喜欢看十个或二十个这样的人，虽然他们每个人都知道他们挑不动，却要去试一试。但是末了，他们都只得放弃，让能挑的人去挑。

我们越快放弃尝试越好，因为如果我们独占了那个工作，圣灵就没有机会了。如果我们说，‘我不作了；我信靠你替我作，’我们就会发现，有一个比我们更强的能力，把我们带了过来。

一九二三年，我遇见一位著名的加拿大布道家。那一天，我用上面所说的那些话讲了一篇道。当我们走回他家之时，他说，‘今日很少听见人说罗马七章；现在再听一听，实在是好。当我看见我已经脱离律法，那一天真是在地如同在天。我得救了多年之后，仍然尽自己的力量要讨神的喜欢，但是我越是这样尽力，就越失败。我认为神是宇宙中最大的要求者，但是我却发觉，对于祂最小的要求我也不能履行。有一天，当我读到罗马七章，亮光忽然临到我，看见主不只已经救我脱离罪，同样也已经救我脱离律法。我惊奇得跳起来说，‘主阿，你真的不再对我作任何要求了么？那么我就不需要再为你作什么了！’

神的要求并没有改变，但是我们不再是应付它们的人。赞美神，祂在宝座上是立法者，祂在我的心里是守法者。祂立了法，祂自己来遵守。祂发出要求，祂也来满足要求。当我的朋友看见他无须再作什么，他就跳起来大声喊叫；所有看见这事的人，也都会同样的喊叫。只要我们还设法自己作，祂便不能作什么。就是因为我们试着要自己作，所以我们失败了又失败。神要指示我们，我们什么都不能作，所以在我们完全承认这一点之前，我们的失望与灰心绝不会停止。

有一个弟兄曾试着要挣扎以致得胜，他对我说，‘我不知道我为什么这么软弱。’我说，‘你的难处在你软弱到不能遵行神的旨意，但是你还没有软弱到把一切事物统统关在门外。所以你还不够软弱。当你衰微到绝对的软弱，深信你什么也不能作，那时神就要作一切。’我们都必须被带到一个地步，对主说，‘主阿，我无力替你作任何事，但是我信靠你在我里面作每一件事。’

有一次，我在中国与二十几个弟兄住在一起，在我们所住的地方，没有足够的洗澡设备，所以我们每天到河里去洗澡。有一次，一位弟兄的腿抽筋，我忽然看见他很快就要沉下去，所以我向一个擅长游泳的弟兄打手势，要他赶快去救他。但是使我非常惊讶的是，那位弟兄竟然一动也不动。我急得不得了，大声喊叫说，‘你没有看见他快要淹死了么？’其他的弟兄也都像我一样的激动，向他大声呼叫。但是那位善泳的弟兄还是不动。他非常镇定，也很注意，仍然站在他原来的地方，显然是在拖延这不受欢迎的任务。同时那个可怜行将淹死的弟兄，他的声音越来越微弱，他的力量越来越衰竭。我在心里说，‘这个人真可恨！他眼见一个弟兄就要淹死，竟不去救！’

然而正当那个人真的沉下去的时候，那个善泳的弟兄很快的几下就游到他的身边，他们两个都平安的上了岸。当我有机会对他表示一点我的意见的时候，我说，‘我从来没有见过一个基督徒，像你这样爱惜自己的生命。试想一想，如果你少顾自己一点，多顾他一点，你岂不就救他免受这许多苦！’但是那位擅长游泳的弟兄，对于这件事比我知道得更清楚，他说，‘如果我早一步去，他会死命的抓着我不放，那么我们两个就都沉下去了。一个将要淹死的人，在他筋疲力竭到再没有丝毫的力量自救之前，是不能去救的。’

现在你明白了么？当我们把事情放弃的时候，神才拿起。祂一直要等到我们的力量到了尽头，自己再不能作什么的时候，祂才来作。神已经定罪属于旧造的一切，将它交给十字架。所以肉体是无益的。如果我们要试着在肉体里作什么，我们实在就是弃绝基督的十字架。神已经宣告，我们只配死。如果我们真相信神的宣告，我们就该用行动来证实神的判决，那就是放弃所有为要得神喜欢，属肉体的努力。我们努力遵行神的旨意，就是否认祂在十字架上对于我们完全不足取的宣告。我们的继续努力，就是由于一方面误解了神的要求，另一方面又误解了供应的源头。

我们看见律法，我们就想到我们必须满足它的要求。但是要记得，虽然律法的本身是对的，然而它如果应用在错的人身上，一切就都错了。罗马七章里面那个‘困苦的人’，想凭着自己来满足神律法的要求，他的难处就在这一点上。这一章再三所用的我字，给我们看见了失败的线索。‘我所愿意的善，我反不作；我所不愿意的恶，我倒去作。’（七19。）在这个人心里，有一个基本的错误观念。他以为神要求他守律法，所以他就设法去守。实在神并没有要求他这样去守。结果怎么样呢？他发现他非但不能作讨神喜欢的事，并且还作许多神所不喜欢的事。他虽然尽力要照着神的旨意去作，然而他所作的，正是他所知道与神旨意相反的事。

我感谢神！

罗马六章对付‘罪身’，罗马七章对付‘这取死的身体’。（六6，七24。）在六章里面，摆在我们面前的整个问题是罪；在七章里面，摆在我们面前的整个问题是死。那么罪身与取死的身体有什么不同呢？关于罪（就是不讨神喜欢的事），我有一个罪身－就是一个积极犯罪的身体。但是关于神的律法（律法是表达神旨意的），我有一个取死的身体。我在罪这方面的活动，使我的身体成为罪身；我在神旨意上的失败，使我的身体成为取死的身体。关于一切邪恶的事，我的性情既是属世界和属撒但的，我就完全是积极的；但是关于一切属于圣洁和属天的事，我却完全是消极的。

你有没有在你的生命里发现这个真理呢？如果你仅仅在罗马六章和七章里面发现这个真理，那对于你并没有什么益处。你有没有发现，对于神的旨意，你被一个没有生命的身体拖累着呢？当你说到属世事物的时候，一点难处都没有，但是当你要为主说一点话，你就一句也说不出来；当你要祷告的时候，你就感觉瞌睡；当你要为神作一点事，你就感觉到身体不大好。除了与神的意旨有关的事情以外，你什么都能作。在这一个身体里面，有一些东西与神的旨意不能和谐。

死是什么意思呢？哥林多前书里面有一句很适当的话，我们可以用来说明它，那句话说，‘因此，在你们中间有好些软弱的，与患病的，死的也不少。’（十一30。）死是软弱达到了极点－软弱，疾病，死。所以死就是极端的软弱；那就是你软弱到一个地步，不能再软弱了。我们对于神的旨意有一个取死的身体，意思就是我们在事奉神的事上，是这么软弱，极端的软弱，软弱到完全无可救药的地步。保罗喊着说，‘我真是苦阿！谁能救我脱离这取死的身体呢？’如果有人能像保罗那么喊，那是何等的好。这在神听来，是最悦耳的声音。这是人所能喊出最属灵，也是最合圣经的声音。乃是当他知道了他什么也不能作，连再立志的决心也放弃了，他才这样喊叫。在他达到这个地步之前，他每一次失败，都立一个新的志愿，并且加倍运用他意志的力量。最终他发现他的立志毫无用处，他便在绝望中喊叫说，‘我真是苦阿！’他像一个人忽然从睡中醒来，发觉他自己是在一座燃烧着的房子里，他就喊叫求救，因为他已经陷入绝望的境地。

你对你自己已经绝望了么？或者你还希望藉着多读圣经，多有祷告，而成为一个好一点的基督徒呢？读圣经与祷告没有错，神也不许我们忽略读经和祷告。但是我们如果倚靠读经和祷告，以为它们能使我们得胜，我们就错了。我们的帮助乃是在祂里面，祂才是我们读经和祷告的目的。我们只能信靠基督。所幸那个‘困苦的人’不仅诉说他的苦况，他还发了一句很好的问话：‘谁能救我？’‘谁？’他先前寻找一些事物；现在他的希望乃是一位能救他的。他先前在他的里面，寻找他问题的解决；现在他在他自己以外，寻找一位救主。他不再用自己的力量；现在他所有的希望，都在那一位身上。

我们的罪是怎样得了赦免的呢？是藉着读圣经、祷告、施舍等等么？不，我们乃是仰望十字架，相信主耶稣所作成的。我们从罪里得释放，也正是根据这个原则；我们要讨神的喜欢，自然也不在这个原则之外。我们仰望在十字架上的主，我们的罪就得着赦免。我们仰望在我们里面的主，我们就从罪里得着释放，并且得以遵行祂的旨意。我们倚靠祂所已经作成的，就得着头一件；我们倚靠祂现在在我们里面作的，就得着第二件；关于这两件事，我们惟有倚靠祂，因为祂为我们作成一切。

当保罗写罗马书的时候，杀人的凶手，是用一种很特别，并且很可怕的方法来刑罚的。它的方法是将被杀害之人的尸体，绑在凶手的身体上，头对头，手对手，脚对脚，这样将死人绑在活人身上，一直到活人死了为止。凶手可以随意到那里去，但是他无论到那里去，他都得带着被杀之人的尸体。还有什么刑罚比这种更可怕的呢？保罗就是用这种刑罚来作例证。他好像被绑在死尸上，无法得着自由。他无论到那里去，都受到这可怕重担的阻碍。到了末了，他再也受不住了，便呼喊说，‘我真是苦阿！谁能救我…？’然后他忽然醒悟过来，他绝望的呼喊，变成赞美的诗歌。他已经找到了问话的答案：‘感谢神，靠着我们的主耶稣基督就能脱离了。’（罗七25。）

我们知道我们得以称义，是藉着主耶稣，并不是靠我们自己作什么；但是我们以为成圣就必须倚靠自己的努力。我们知道，我们必须完全倚靠主，才能得到赦免；但是我们却相信，我们若自己努力，就可以脱离罪。我们怕如果我们什么也不作，就一无所成。我们得救之后，我们那个‘要作’的旧习惯，又主张我们该自己作，于是我们就再开始我们自己旧日的努力。 然后神的话新鲜的对我们说，‘成了。’（约十九30。）祂已经在十字架上，为我们的罪得着赦免作了一切，祂也会在我们里面，为着我们的脱离罪，作每一件事。在这两件事上，祂都是那位工作者。‘是神在你们里面运行。’

这一个脱离了罪的人，他的第一句话非常宝贵，他说，‘感谢神。’如果有一个人给你一杯水，你就谢谢给你水的人，你不是谢别人。为什么保罗说‘感谢神’呢？因为神作成了每一件事。如果是保罗自己作的，他会说，‘感谢保罗。’但是保罗看见他自己是一个‘困苦的人’，惟有神能满足他的需要；所以他说，‘感谢神。’神要作一切的工，因为祂必须得着一切的荣耀。如果我们也作了一些工，我们就要分得一些荣耀；然而神要所有的荣耀都归于祂，所以自始至终，祂作一切的工作。

如果我们停在这一点上，那么我们在这一章里面所说的，好像都是消极的，都是不实际的，好像基督徒的生活，是坐着不动，等候事情发生。当然事实完全不是如此。所有真正活在这些话里面的人，都知道那是对于基督最积极最活泼的信，他们是在一个完全新的生命的原则里活着－这一个原则就是生命之灵的律。下面我们要来看，这一个新生命的原则，在我们里面的果效。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 长进的途径－随从灵而行--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第十章　长进的途径－随从灵而行--正常的基督徒生活
第十章　长进的途径－随从灵而行 书名：正常的基督徒生活

第十章　长进的途径－随从灵而行

现在我们来到罗马八章。首先我们可以用两句话，扼要的说明第二段的中心，就是从五章十二节至八章三十九节的中心。这两句话都含有一个对照，并且各自指出基督徒经历的一方面。

这两句话就是：

‘在亚当里’与‘在基督里’－五章十二节至六章二十三节。

‘在肉体里’与‘在灵里’－七章一节至八章三十九节。

我们需要明白这四件事的关系。头两件是客观的，说到我们的地位；其中的第一件，是我们原来在天然里的地位，第二件是我们现在因信靠基督救赎的工作而有的地位。后两件是主观的，与我们的行事为人有关，是实际经历的事。圣经清楚的告诉我们，头两件只不过说到事情的一部分，必须有后两件，事情才完全。我们原来以为只要在基督里就够了，但是现在我们知道，我们还必须在灵里行。（罗八6。）在罗马八章的前半章里面，再三的说到灵。这给我们看见，使徒是如何注重这一个基督徒生活上重要的功课。

肉体与灵

肉体与亚当相联；圣灵与基督相联。现在我们将到底我们是在亚当里，还是在基督里的问题摆在一边，算是已经解决了，接着我们必须问我们自己：我是活在肉体里呢，还是活在灵里？

活在肉体里的意思，就是我们凭着在亚当里的自己，作一些事情。我们的力量乃取自从亚当所承受，那个旧造的天然生命，所以我们就在经历上，享有亚当犯罪的一切本钱，那些在我们大家身上是非常有效的。现在我们在基督里面也是这样。如果我们要在经历上享受祂所经历的，我们就必须知道，什么是随从灵而行。我们的旧人已经在基督里被钉死，那是一件历史的事实，而神在基督里，‘赐给我们天上各样属灵的福气，’（弗一3，）乃是一个现在的事实；但是如果我们不活在灵里，我们的生活，就会与我们在基督里的事实完全相反，因为我们在祂里面的这一个事实，没有表现在我们的身上。我们可以承认我们是在基督里，但是我们也可能必须面对着一个事实：我们的旧脾气，还非常显明。

难处在那里呢？难处就在我们仅仅在客观上抓住那个真理，却没有使客观的真理，成为主观的经历；只有当我们活在灵里的时候，客观的真理才成为主观的经历。

不只我是在基督的里面，基督也是在我的里面。但是正如人就着身体来说，不能在水里面生活工作，只能在空气里面，同样的，在属灵方面，基督也不住在肉体里，或者在肉体里彰显祂自己，而是在灵里。因此，如果我‘随从肉体’而生活，我就会发觉，在基督里面原来属于我的一切，都在我里面被虚悬起来了。虽然依照事实我是在基督里，但是如果我活在肉体里－就是用我自己的力量，照着我自己的主张－那么在经历上，我就会很惊奇的发现，凡属在亚当里的一切，都显明在我身上。所以我如果要在经历中知道在基督里的一切，我就必须学习活在灵里面。

活在灵里面的意思就是说，我信靠圣灵在我里面作我自己所不能作的事。这种生活，与我靠自己自然活出的生活完全不同。每一次我面对着神一个新的要求，我就仰望祂在我里面，作成祂所要求于我的。神不是叫我们来尝试，乃是叫我们来信靠；也不是叫我们奋斗，乃是叫我们安息在祂里面。如果我里面有暴躁的性情，不纯洁的思想，尖利的舌头，和好批评的灵，我不必下决心努力去改变我自己，我只该算自己在基督里向着这些事已经死了，而仰望神的灵在我里面，产生所需要的纯洁、谦卑、或温柔。这就是摩西所说，‘只管站住，看耶和华今天向你们所要施行的救恩’（出十四13）的意思。

无疑的，我相信许多人有类似下面所说的经历。有人要求你去看望一个朋友，你知道那个朋友不很友善，但是你信靠主会照顾你。当你出发之前，你告诉主，凭你自己，除了失败以外，你不能作别的，你求祂供应你一切所需的。然后使你大为惊讶的是，虽然那位朋友非常不谦和，但是你一点也不觉得生气。在你回来的时候，你回想这个经历，希奇你能保持那么平静，你不知道下一次是否还能如此平静。你希奇为什么会这样，你想找出一个解释。请你记得，这个解释就是：圣灵将你带过去了。

不幸我们只偶然有一次这样的经历。但是这应该是我们经常的经历。当圣灵把事情握在祂的手中，我们就无需紧张。我们用不着咬着我们的牙齿，以为我们这样好好的控制自己，就可以有荣耀的得胜。不，真正的得胜从来不用肉体的能力。我们是被主荣耀的带过去了。

撒但试探我们的目的，总是使我们去作一些事。在中日战争头三个月期间，我们损失了许多坦克车，我们无法应付日本的坦克车，直到想出下面的计策。我们埋伏着的一个狙击兵，向日本的坦克车发了一枪。过了好一阵，又发了第二枪；沉静了一会之后，另一个又发了另一枪；一直到敌人坦克车的驾驶，急急的想找到这个骚扰的所在地，伸出他的头来四围了望。就在这时候，狙击兵的下一枪瞄准着射出，结束了那个驾驶的生命。

如果他一直藏在坦克车的里面，他绝对是安全的。整个计策就是要他伸出头来。撒但用同样的方法来引诱我们。他开头并不要我们去犯罪，他只逗引我们用自己的力量去作事；当我们一走出我们所躲藏的地方，去作一些事，他就已经胜过我们了。如果我们不动，如果我们不从基督的隐藏处出来，进到肉体的境界内，他就不能胜过我们。

神对于得胜的方法，就是不容许我们作任何事－就是不容许我们在基督以外作任何事。这是因为我们只要一动，我们便陷入危险，因为我们天然的倾向，把我们带到错误的方向。那么，我们向那里去求帮助呢？现在请读加拉太五章十七节：‘肉体和灵相争，灵和肉体相争。’（原文。）换句话说，肉体并不与我们相争，它乃是与圣灵相争，因为‘这两个是彼此相敌。’所以迎见肉体并对付肉体的是祂，不是我们。结果怎么样呢？‘使你们不能作所愿意作的。’

我们常常误解这一节圣经后一半的意义。让我们来看一看，它到底是什么意思。照着天然我们愿意作什么呢？我们愿意接受我们自己天性的指使，在神的旨意之外，采取行动。如果我们拒绝凭着我们自己作事，那么圣灵就能自由对付我们里面的肉体，结果，我们便不作我们的天然所愿意作的；那就是我们不照着我们天然的倾向作事；这样，我们便不会偏行自己的道路，却以神完善的计划为满足。因此我们有一个原则：‘你们当顺着圣灵而行，就不放纵肉体的情欲了。’（加五16。）如果我们活在灵里，并藉着信靠复活的基督而行走，那么我们就的确能站在一边，让圣灵天天胜过我们的肉体，祂已经被赐下来为我们负责这件事。我们的得胜有赖于我们藏身在基督里，单纯的信靠祂的圣灵在我们里面照着祂自己的新心愿，胜过我们肉体的情欲。十字架已经为我们成功救赎，圣灵在我们里面为我们取用救恩。基督的复活和升天，是我们蒙救赎的根基；基督藉着圣灵住在我们里面，是我们蒙救赎的力量。

基督是我们的生命

‘感谢神！靠着我们的主耶稣基督。’保罗那个呼喊实在与他在加拉太二章二十节所说的话相同，保罗在那里说，‘现在活着的，不再是我，乃是基督在我里面活着。’这正是我们所查考的问题的答案。我们都看见，在罗马七章的里面，有一个字非常显著，那一个字就是我，而这一个我，最终乃是以苦闷的呼喊来结束：‘我真是苦阿！’然后我们又听见他得了释放的欢呼：‘感谢神…主耶稣！’很明显的，保罗所发现的就是，我们所活着的生命乃是基督的生命。我们以为基督徒的生命，不过是一个经过改变的生命，其实不是。神是给我们一个改换的生命，神是以另一个生命来代替我们原有的生命，而这一个在我们里面的代替就是基督。‘现在活着的，不再是我，乃是基督在我里面活着。’（加二20。）这一个生命，并不需要我们自己来产生，因为是基督自己的生命，再生在我们里面。

在这一点上，有多少基督徒相信再生不只是重生呢？重生是当我们悔改的时候，圣灵把基督的生命种在我们里面。再生却不只这样；再生的意思是新生命在我们里面逐渐长大并显明出来，直到基督的形像，开始再生在我们生活中。这就是保罗对加拉太人所说，‘我为你们再受生产之苦，直等到基督成形在你们心里。’（四19。）

让我再用一个故事来说明这一点。有一次，在美国，我到了一对信主的夫妇家里，他们要求我为他们祷告。我问他们说，你们有什么难处么？他们就向我承认说，‘哦，倪弟兄，我们最近的生活过得很不好。我们是这么容易被孩子惹得生气。在过去的几个礼拜中，我们两个人几乎每天都要发几次脾气。我们实在是羞辱了主的名。好不好请你为我们求神，将忍耐赐给我们？’我说，‘我不能作这一件事。’他们问说，‘你是什么意思呢？’我回答他们说，‘我的意思是，有一件事是确定的，那就是神不会听你们的祷告。’他们就十分惊讶的说，‘你是说我们差得太远，以致神不愿意垂听我们求祂使我们有忍耐的祷告么？’我回答说，‘不，这不是我的意思。但是我要问你们，你们这样祷告过么？我信你们常常这样祈求。神有没有答应呢？没有！你们知道为什么？因为你们并不需要忍耐。’这时候，那位作妻子的姊妹眼睛里冒了火，她说，‘你这是什么意思呢？你说我们不需要忍耐，但是我们却一天到晚都生气！你这话到底是什么意思呢？’我回答说，‘你们所需要的并不是忍耐，你们乃是需要基督。’

神不会把谦卑、忍耐、圣洁、爱心，这些恩典分开赐给我们。祂不是一个零售商，把恩典逐样赐给我们－把一些忍耐赐给那些没有忍耐的人，把一点爱心赐给没有爱心的人，把谦卑赐给骄傲的人，让我们拿若干数量来作为我们的资本。不，祂只给了我们一个恩赐，足能应付我们所有的需要，这一个恩赐就是祂的儿子基督耶稣。当我仰望祂，在我里面活出祂的生命，祂就是我的谦卑、忍耐、爱心、以及其他我所需要的一切。我们要记得，约翰一书里面有话说，‘神赐给我们永远的生命，这生命也是在祂儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。’（五11～12，原文。）神的生命并不是分成项目分开赐给我们的；神的生命是在祂的儿子里赐给我们的。使徒保罗说，‘惟有神的恩赐，在我们的主基督耶稣里，乃是永生。’（罗六23。）我们与神儿子的关系，就是我们与生命的关系。

如果我们发现了基督徒所蒙的恩惠，与基督的分别；知道温柔与基督的分别，忍耐与基督的分别，爱心与基督的分别，那是一件何等有福气的事！请我们再记得，林前一章三十节说，‘你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’通常人对于圣洁的观念，以为说，生活的每一项都要圣洁，但是这并不是圣洁，这只不过是圣洁的果子。要知道圣洁乃是基督。是神使主耶稣成为我们的圣洁。其他如爱心、谦卑、能力、节制等等，也都是如此。今天我们需要忍耐，祂就是我们的忍耐！明天我们的需要可能是纯洁，祂就是我们的纯洁！祂是我们每一种需要的答案。这就是为什么保罗在加拉太五章二十二节，说到圣灵所结果子的时候，那个果子是单数的，是一个果子，而不是分开的众果子。神已经把祂的圣灵赐给我们，当我们缺少爱的时候，圣灵的果子就是仁爱；当我们缺少喜乐的时候，圣灵的果子就是喜乐。的确就是如此。不管你个人的缺乏是什么，或是你缺乏一百零一件不同的东西，神有一个足够的答案，就是祂的儿子耶稣基督，祂就是我们一切需要的答案。

那么在这一方面我们怎能更多认识基督呢？只有一条路，那就是更多感觉我们的需要。有些人怕发现他们里面的缺少，所以他们从来不长大。惟有在恩典里长大，我们才能够长大。我们已经说过，恩典就是神替我们作。虽然我们大家同有一位基督住在我们里面，但是只有新的需要的启示，才会自然的引领我们去信靠祂，让祂在这一点上从我们里面活出祂的生命。度量越大，享受神的供应也越大。当我们一再的弃绝自己，信靠基督，就得以一再承受地土。我们长大的秘诀，就在基督是我们的生命。

我们曾说过尝试与信靠，以及二者的分别。请记得，它们的差别正如天堂与地狱的差别。信靠并不是说过就算了的一个好的思想；那是非常实际的事。要向主说，‘主阿，这件事我不能够作，因此，我也不再试它了。’许多人在这一点上失败了。信靠主的人能说，‘主阿，我不能；因此，我愿意撒手；从今以后，我信靠你。’我自己不作，我倚靠祂来作，这样，我便得以充分并欢喜的进入祂所开始的工作里。这并不是一种被动的生活，这乃是一种最积极的生活；我能这样信靠主，从主那里吸取生命，以祂作我的生命，并让祂在我里面活出祂的生命。

生命之灵的律

‘如今那些在基督耶稣里的，就不定罪了。因为生命之灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’（罗八1～2，原文。）

在罗马八章里面，保罗将在灵里的生命积极的一面，详细的告诉我们。他一开始就说，‘如今…就不定罪了。’起初看起来，这句话在这里好像不太适合。因为定罪确实已经被血解释了，藉着主的血我们得以与神相安，并免去神的忿怒。（参罗五1，9。）但是定罪有两种，那就是在神面前的定罪，和在我自己面前的定罪，（正如我们在前面曾说过有两种平安一样。）许多时候，第二种定罪对于我们似乎比第一种定罪还要可怕。当我看见基督的血已经满足了神，我就知道我的罪已经蒙了赦免，我在神的面前便不再被定罪了。但是正如罗马七章所说的，我可能仍然经历失败，因此我里面定罪的感觉可能仍是很真实的。然而如果我学习以基督为我的生命而活着，我就学会了得胜的秘诀，因此我就能赞美神说，‘如今就不定罪了！’并且我得以经历‘体贴圣灵的乃是生命平安，’（八6，）因为我学习随从灵而行。我心里既有了平安，我就不再感觉被定罪，却为着祂带领我一次一次的得胜而赞美祂。

什么使我有定罪的感觉呢？岂不是失败的经历和无能为力的感觉么？在我看见基督是我的生命之前，我常在不利的地位之下劳苦；真是叫我感觉寸步难行，百事无能。我常常大声呼喊说，‘我不能作这件事！我不能作那件事！’我虽然愿意去尝试著作，然而我发现我‘不能得神的喜欢’。（8。）但是在基督里并没有‘我不能’这三个字。我现在‘在那使我有力量者的里面，凡事都能作’。（腓四13，原文。）

保罗怎么这么大胆？他根据什么，宣告他现在已经不再受限制，反而‘凡事都能作’了呢？下面就是他的回答：‘因为生命之灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’（罗八2。）为什么不再定罪了呢？‘因为…’；这说出不再定罪是有理由的，是根据确切的事实的。这个理由就是有一个律，保罗称之为‘生命之灵的律’，已经证明比另一个律，就是‘罪和死的律’更强。这些律是什么呢？它们是怎样运行的呢？罪与罪的律有什么分别呢？死与死的律又有什么分别呢？

首先我们要问说，什么是一个律呢？严格的说，一个律就是一个经过检定的法则，证明它没有任何的例外。我们可以用简单一点的话来说，律就是再三发生的事，并且它每一次发生都是一个样子。我们可以从制定律与自然律来说明这一点。例如，在这个地方，如果我靠右驾驶，交通警察就要制止我。为什么呢？因为我违反了这里的法律。如果你这样作，你也要受到制止。为什么呢？因为你也违反了我被制止的同样的法律，而法律是没有例外的。这样的事常常一再的发生，而且每次都是一样。我们大家都知道什么是地心吸力。现在我在伦敦，我丢下我的手帕，它就落到地上。这是因为有地心吸力的缘故。如果我在纽约或香港，丢下我的手帕，结果也是一样。无论我在那里，只要丢下手帕，地心吸力就运行，于是同样的结果就产生。所以无论什么时候，只要在同样的情形之下，就会有同样的结果。这就是律。

那么罪和死的律是什么呢？比方说，有一个人，对于我有不好的批评，我里面立刻就恼怒。我们知道那不是律，那是罪。但是如果有不同的人，对我有不好的批评，我里面都有同样的恼怒，我就看出，在我里面有一个律－一个罪的律。正如地心吸力的律一样，它是不变的。死的律也是一样。我们曾说过，死就是软弱达到了极点。我的软弱是我不能。如果我要在某一件事上得神的喜欢，我发现我不能；我要在另一件事上得神的喜欢，我又发现我不能。于是我看出有一个律在我的里面运行。在我的里面不只有罪，还有罪的律；在我的里面不只有死，还有死的律。

这个律像地心吸力的律一样，是不变的，没有任何的例外。它不像交通规则那样，不过是人经过讨论而制定的法则；它乃是一个自然律，人只能发现它而已。因为有地心吸力的律存在，所以手帕不需要我的帮忙，自己自然会落在地上。在罗马七章二十三节里面，保罗所发现的律，也正是这样。罪的律和死的律反对良善，并瘫痪人为善的意志。照着在他肢体中那个罪的律，他也是自然的就犯罪。就是他另有所愿，可是在他里面的律是残忍的，人的意志无法抗拒这律。所以我就来到一个问题，我怎样才能脱离罪和死的律呢？我需要脱离罪，更需要脱离死，但是最要紧的是，我需要脱离罪的律和死的律。我怎样才能脱离不断的软弱和失败呢？为着要答覆这个问题，让我们再进一步，举两个例子来说明。

中国人以前有一个很大的重担，那就是厘金，没有一个人能够逃避它。这一个法律起源于清朝，一直沿用到民国时代。那是一种国内的货物过境税，全国设有许多厘卡。征收的官员权力很大。一宗货物如果要经过几省，要缴的税就非常重。但是几年前，另外有一个法律，代替了厘金法。你能够想像，那些在旧法律下曾经深受痛苦的人，他们将感觉何等快慰！现在他们不需要再想望，或是祈求，因为新的法律已经产生，把我们从旧的法律下面释放了出来。我们再也不必豫先思虑，如果明天遇见一个厘金征收员，该怎么对他说话呢！

地方的律是这样，自然的律也是这样。我们怎能使地心吸力的律无效呢？再以我的手帕为例，地心吸力的律在它上面运行得够清楚，它把手帕拉下去。但是我只要把我的手放在手帕下面，手帕就不掉下去了。为什么呢？律还是在那里。我并没有对付地心吸力的律；事实上我也不能够对付地心吸力的律。那么，为什么我的手帕不掉在地上呢？因为有一种力量使它不掉在地上。律仍然在那里，但是另外有一个超过它的律在运行，征服了它，那就是生命的律。地心吸力可以尽它所能的去作，然而手帕不会掉下去，因为另有一个律在运行，反抗地心吸力，把手帕维持在那里。许多人都看见过，有时候一棵树，原先不过是一粒种子，掉在铺路的石板缝里面。等到它渐渐长起来，在它生命里面的能力，就把很重的石板掀开。这就是我们所说的，一个律胜过了另一个律。

神就用这个方法，藉着引进另一个律，把我们从原有的律下面释放出来。罪和死的律仍然在那里，但是神已经使另一个律在运行－那就是在基督耶稣里生命之灵的律，这个律的坚强足能把我们从罪和死的律下面释放出来。请记得，这是在基督耶稣里的生命之律－这个复活的生命，已经在祂里面应付了各种各样的死，并且已经胜过了它。（弗一19～20。）主耶稣在圣灵里住在我们的里面，如果我们把自己交给祂，让祂在我们里面随意而行，我们就会发现，祂要使我们脱离旧的律。这时我们就会知道，蒙保守并不是用我们自己的力量，乃是藉着神的能力。（彼前一5。）

生命之律的彰显

让我设法把这一点说得更实际些。我们在前面曾经说过，我们的意志与神的事的关系。甚至一班老基督徒，还不知道意志在他们的生活里，占有多么大的地位。这也是保罗在罗马七章里一部分的难处。他的志愿是良善的，但是他所有的行为，都和他的志愿相反。不管他下多么大的决心，要使自己得神的喜欢，他的志愿只不过带他到更大的黑暗里面。他说，‘我愿意为善，’但是‘我是属乎肉体的，是已经卖给罪了’。问题就在这里。许多基督徒就像一部没有汽油的汽车，必须有人来推它，什么时候一不推，它立刻就停了。他们努力以意志来推动自己，因此他们认为基督徒的生活是很苦的，并且常常使人精疲力竭。有些人因为别人喊阿利路亚，因此也强迫自己这样说。但是他们承认，那样说对于他们并没有意义。他们强迫自己作他们所不是的，这比要水流上山还难。因为，意志所能达到的最高点，不过是愿意而已。（参太二六41。）

如果我们必须用那么多的力量，来过基督徒的生活，那不过是说出，我们所过的并不是真正的基督徒生活。我们都用不着勉强我们去说我们的乡谈。事实上，只有当我们要去作我们天性所不喜欢作的事，我们才运用我们的意志力。我们可以立志一时，但是最终仍是罪和死的律得胜。我们也许能说，‘立志为善由得我，并且我为善了两个礼拜，’但是最后我们只得承认：‘只是行出来由不得我。’请记得，我们所以立志要作，就是因为我们还不是。如果我们已经是，我们就不必再渴望去作了。

也许你要问说，为什么人用意志力试着要讨神的喜欢呢？这可能有两个原因，他们可能根本没有经历重生，所以他们没有新的生命可以吸取；也可能他们已经重生，也有了生命，但是他们没有学习信靠那个生命。就是因为他们不明白这一点，结果，他们就再三的失败并犯罪，以致他们几乎不能相信，还有更好一点的可能。

要知道我们这样间断的过着软弱的生活，并不是神所赐给我们的，乃是因为我们没有完全的信靠。罗马六章二十三节说，‘惟有神的恩赐，在我们的主基督耶稣里，乃是永生。’罗马八章二节说，‘生命之灵的律，在基督耶稣里释放了我。’罗马八章二节并没有说到新的恩赐，只说到那个生命，就是罗马六章二十三节所已经题过的。换句话说，这是我们所已经有的东西的一个新启示。我觉得我不能过于着重这一点。这不是我们从神手中得到一个新东西，乃是对于祂所已经赐给我们的东西的一个新揭露。这是在基督里所已经作成的工作的一个新发现，因为‘释放了我’这一句话，所用的时式是过去式。如果我真的看见了这一点，而且信靠祂，那么罗马七章并不绝对需要再三在我身上重演－那些经历或行为无需重复，当然也用不着那么使用意志的力量。

如果我们不用我们自己的意志，而信靠祂，我们不会落地摔破，反而我们会落到另一个律，就是生命之灵的律里面。因为神不只已经给了我们生命，而且也给了我们生命的律。正如地心吸力是一个自然律，不是人类立法的结果，照样，生命的律也是一个自然律，在原则上，与使我们的心跳，或是控制我们眼皮活动的律相同。我们从来不需要一直想着我们的眼睛，或是用意志来决定，我们必须时常启闭眼睑，以保持眼睛的清洁；我们更用不着惦记着我们的心。如果我们这样作，非但没有益处，反而有害。只要我们活着，它自然会动。我们的意志只会抵触生命的律。我有一次在下面所说的情形之下，发现了这个事实。

我以前害失眠症。有一次我失眠了几个晚上，我为此多方祷告。我所有的方法都用尽了，最后我向神承认，错处一定在我，我求神指示我错在那里。我对神说，‘求你给我一个解释。’祂的回答是，‘信靠自然律。’睡眠与饥饿同样有一个律；这时候我明白了；我虽然从来没有担忧过我会不会饥饿，但是我却常常为睡眠担忧。我试着要帮助自然，这就是许多害失眠症的人主要的难处。现在我不仅信靠神，而且还信靠神的自然律，所以我睡得很好。

我们应该读圣经么？当然应该读，否则我们的属灵生命就要受到损失。但是这并不是说，我们要强迫自己去读圣经，我们里面有一个新的律，使我们渴慕圣经。我们照着这律半小时的读经，要比用意志勉强着去读五小时获益更多。同样在施舍、传道、作见证上，也都是如此。勉强去传道的结果，很容易形成以冷的心肠，传热的福音，正如大家所知道的冷漠的慈善。

如果我们让自己活在新的律里面，我们就不多感觉旧的律。旧的律虽然还在，但是它不再支配我们，我们也不再在它的管制之下。所以主在马太六章说，‘你们看那天上的飞鸟，…你想野地里的百合花。’（26，28。）如果我们能够问飞鸟，它们是否怕地心吸力的律，它们会回答说，‘我们从来没有听过牛顿的名字。我们一点也不知道他的律。我们所以飞，因为我们里面生命的律叫我们飞。’它们的里面不仅有一个能飞的生命，并且那个生命有一个律，使它们能自然并一直的胜过地心吸力的律。但是地心吸力仍然存在。如果有一天早上你起得早，天气很冷，地上积雪很厚，有一只死麻雀在院子里，你立刻就会想起那个律的持久不变。当鸟活着的时候，它们征服了地心吸力的律，而它们里面的生命，支配了它们的意识。

神实在已经赐恩给我们。祂已经给我们这个灵的新律，所以现在对于我们，‘飞’就不再是我们意志的问题，乃是祂生命的问题。你有没有注意到，要一个不能忍耐的基督徒忍耐，那真是一个试炼；要他忍耐，足能使他抑压成病。神从来没有叫我们勉强自己去作不是出于自然的事；就如试用思虑来增加我们属灵的身量。担忧只能减低一个人的属灵高度，绝对不会增加一点。主对我们说，‘不要…忧虑，…你想野地里的百合花，怎么长起来？’祂带我们注意在我们生命里面的新律。哦，巴不得我们对于在我们里面的生命，有一个新的认识。

这是一个何等宝贵的发现！它能使我们成为一个完全新的人，因为它在小事上运行，也在大事上运行。例如，当我们在别人的房间里，未得到主人的许可，随意拿他的书来看，它就会题醒我们，阻止我们，告诉我们未得许可之前，没有权利这样作。圣灵告诉我们，我们不能侵犯别人的权利。

有一次，我和一个基督徒朋友谈话，他对我说，‘你知道么？我相信，如果一个人愿意靠着生命之灵的律活着，他会成为一个真正高尚的人。’我问他说，‘你是什么意思呢？’他说，‘因为那个律有力量使人成为一个完全的君子。有些人藐视未受教育的人说，“你不能怪那些人这样作；他们是乡下人，没有机会受教育。”其实真正的问题乃是在于他们里面有没有主的生命。我告诉你，那个生命会对他们说，“你的声音太大了，”“那样笑不对，”或者说，“你这样批评的动机是错误的。”圣灵会详细的在每一件事上告诉他们该怎样作，在他们里面产生一种真正的高尚。教育却没有这种本质上的能力。’对我说这话的朋友，本人就是一个教育家！

这实在是真的，以多嘴的人为例。你是不是一个话太多的人呢？当你和别人在一起的时候，你有没有对自己说，‘我当怎样行呢？我是一个基督徒；如果要荣耀神的名，就不该说太多的话。所以今天我非得特别小心管住我自己不可’呢？你自制了一小时或两小时－后来你找到了藉口，你就像决了堤那样失去了控制。在你知道你被带到那里去之前，你发觉你已经又陷入多嘴的难处中。让我们确定的记得，意志在这里毫无用处。如果我劝你在这样事上运用你的意志，我就不过向你提供了这世界上虚无的宗教，并不是提供在基督耶稣里的生命。我们再想一想：一个多嘴的人，就是整天不说话，他仍旧是那种人，因为有一个多嘴的自然律，在管制着他。正如一棵桃树，无论结桃子与否，仍旧是一棵桃树。但是我们这些基督徒，发现在我们的里面有一个新的律，那就是生命之灵的律。这个律胜过一切别的律，它已经把我们从多嘴的律下面释放出来。如果我们信神的话，把自己交给那个新的律，它会告诉我们，什么时候该停止不说，或者开始就不说，并且它会加给我们力量，使我们能这样作。如果你在这个根基上生活，你能够到你的朋友家里去坐两三个钟头，甚至住上两三天，也不会遇见多嘴的难处。当你回来的时候，就不至于为着多话而懊丧，相反的你却为着神生命的新律而感谢神。

这一种自发的生活才是基督徒的生活。对于那些不可爱的人－有一些弟兄，如果我们根据天然的立场，我们实在不能喜欢，自然更不能去爱－它就显出爱来。它乃是以主在那个弟兄里面所看见的可能性为基础而工作的。我们就对主说，‘主阿，你看他是可爱的，你爱他。求你现在也藉着我来爱他！’于是它就在实际的生活中彰显它自己－在真诚的道德行为上彰显它自己。可惜在基督徒的生活中，伪善太多了，假装太多了。没有一件事比假装更使基督徒的见证失去果效，因为至终人会看透我们的假装，而看出我们的真相。如果我们信靠生命律，假装就会向实际屈服。

第四步：‘随从灵’

‘律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案；使律法的义，成就在我们这不随从肉体，只随从灵的人身上。’（罗八3～4，另译。）

每一个仔细读这两节圣经的人，都会看出这里面有两件事：第一，就是主耶稣所已经替我们作成的事；第二，就是圣灵将要在我们里面所作的事。肉体是软弱的，结果，律法的义就不能成就在我们这随从肉体的人身上。（请记得，这里仍然不是得救与否的问题，乃是讨神喜欢的问题。）因为我们的不能，神就采取两个步骤。第一，祂进来对付我们问题的中心。祂差遣祂的儿子，成为肉身的形状，为罪而死，‘在肉体中定了罪案。’那就是说，祂代表我们死，把我们里面所有属于旧造的都带到死地。这旧造，我们说它是‘我们的旧人’，或是‘肉体’，或是‘属肉体的我’都可以。神这样作，就铲除了我们软弱的基本原因，根绝了我们的难处。这是第一步。

但是律法的义仍然要在我们的身上成全。这件事怎么能作得到呢？这就需要神进一步将内住的圣灵赐给我们。圣灵奉差遣来照顾我们里面的事，祂能够这样照顾，只要我们‘随从圣灵而行’。

随从灵而行是什么意思呢？这可以从两面来说它。第一，它不是工作，而是随从。赞美神，当我想在肉体里得神喜欢的时候，我是被缠在劳而无功的努力之下，现在我却能‘照着祂在我里面运用的大能，’（西一29，）安静倚靠。所以保罗以圣灵所结的‘果子’，来对照情欲的‘工作’。（加五19，22。）

第二，随从的里面还含着顺服。随从肉体的意思就是我顺服肉体的驱使。罗马八章五至八节，清楚的说出，我们随从肉体的结果，就是顶撞神。随从灵就是顺服灵。一个人如果随从灵而行，他就不能向祂独立而不倚靠祂。我必须顺服圣灵。我的行动必须由祂发动。只有当我顺服祂的时候，我才发现生命之灵的律充分的运行，而律法的义（那些我曾设法要得神喜欢的事）就被成就－不再藉着我，乃是因着祂在我的里面。‘因为凡被神的灵引导的，都是神的儿子。’（罗八14。）

我们都熟悉林后十三章十四节里面祝福的话：‘愿主耶稣基督的恩惠，神的慈爱，圣灵的感动（原文是交通），常与你们众人同在。’神的爱是一切属灵福气的源头；主耶稣的恩惠使属灵的富有可能成为我们的；而圣灵的交通是把属灵的福气分给我们。我们知道，爱是隐藏在神心里的东西；恩惠是这爱在儿子里发表出来，并成为可以取用的；交通乃是恩惠经圣灵分给人。凡父所为我们计划的，子已经都为我们成全，现在圣灵就来把它交通给我们。因此，当我们对主耶稣在祂十字架上为我们所得到的事物，有新发现的时候，为着它的成全，我们当向着神所指引的方向望去，坚定的顺服圣灵，让祂有充分的机会将它赐给我们。那是圣灵的职事。祂就是为着这个目的来的－祂要将在基督里的一切实现在我们里面。

我们在中国学了一个功课，当我们引领一个人得救，我们必须作得很彻底，因为很难确定，他是否能再得到别的基督徒的帮助。我们常常设法对初信的人说清楚，当他求主赦免他的罪，并求主进到他生命里面的时候，他的心就成为一位活的主的居所。神的圣灵现在在他里面，要向他开启圣经，使他在圣经里面找到基督，要指导他祷告，管治他的生活，并且将主的性格再生在他的里面。

有一年的夏末，我到一个山上去作一次长期的休息。那里很难找到兼供膳宿的地方，我必须住在一处，而在另一处寄膳。我寄膳在一个作机匠的家，与他同住的还有他的妻子。在我刚去的头两个礼拜，我除了在每次进餐时祝谢之外，并没有对我的主人谈论福音。有一天，我有了机会向他们说到关于主耶稣的事。他们很愿意听，并且以单纯的信心来就近主，求祂赦免他们的罪。感谢主，他们重生了，他们的生命中有了新的光明和喜乐，因为他们的确是蒙恩了。我很留意的告诉他们，所发生的是怎么一回事。后来因为天气转冷，我就离开那里，回到上海去了。

当冬天寒冷的时候，那个机匠习惯于每次饭前喝酒，而且他很容易喝过量。我回去之后，天气逐渐转冷，于是饭桌上又再摆上了酒。那一天，他仍然像往日那样，先低头谢饭－但是他却说不出话来。他试了一两次都说不出话来之后，就问他的妻子说，‘这是什么毛病？为什么今天我们不能祷告呢？快把圣经拿来，看看里面对于喝酒到底说些什么。’我留了一本圣经给他们，但是他的妻子虽然识字，却不明白神的话语，她也找不到圣经关于喝酒有什么吩咐。他们不知道怎样查考神的话，也无从请教神的仆人，因为当时我与他们相距很远，他们要几个月之后才能看见我。这时他的妻子就说，基督徒‘你就先喝罢。下次我们一见到倪弟兄，就问他。’但是他仍然不能为着酒感谢主。最后他说，‘拿走罢！’她把酒拿走之后，他们就一起祝谢了用饭。

后来那个人到了上海，把这个故事告诉我。他用一句很中肯的话对我说，‘倪弟兄，我里面当家的不让我喝酒！’我说，‘很好，弟兄，你要一直听从你里面当家的！’

许多人知道基督是我们的生命。我们相信神的灵是住在我们的里面，但是这个事实对于我们的行为没有多少影响。问题是，我们知道祂是一位活的神么？我们知道祂是当家的么？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一章 在基督里面一个身体--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第十一章　在基督里面一个身体--正常的基督徒生活
第十一章　在基督里面一个身体 书名：正常的基督徒生活

第十一章　在基督里面一个身体

在我们进一步来看我们最终的重要题目之前，我们要先回头来温习一遍我们所说过的，并且要扼要的说明所采取的步骤。我们曾试着把事情弄得简单些，想简明的解释基督徒通常的经历。但是很明显的，当我们与主同行的时候，我们会有许多新发现。所以我们必须小心，避免把神的工作过于简单化。因为这样作，会使我们陷入严重的混乱。

有许多神的儿女，他们相信人对于救恩的经历，全在于对于宝血价值的领会，连如何进入圣洁生活的经历，也包括在内。他们强调必须随时靠着主的血，对于所知道的罪，并且强调血对于所犯的罪，有不断的功效。这是非常准确的，我们理当如此。但是他们以为什么都是血作的。他们所相信的圣洁，事实上不过是把一个人从他的过去里分别出来；也就是说，一个人根据主的流血，使他所作的一切今时被涂抹，神就把他从世界里分别出来归祂。他们所认为的圣洁就止于此。他们没有看见神基本的要求，因而也就忽略了祂完满的豫备。我想我们现在已经清楚的看见，这是如何的不够。

有一班人，他们多走了一步，看见神已经把他们包括在祂儿子十字架的死里面，藉着对付他们的旧人，救他们脱离罪与律法的捆绑。他们确实信靠主，因为他们在基督耶稣里荣耀神，并且不再信靠肉体。（腓三3。）在他们里面，神已经有了一个清楚的根基，可以在上面建造。有些人以此为起点，往前更进一步，认识了奉献（以正确的意义用这个辞）乃是毫无保留的把自己交在祂的手里，并且跟从祂。这一切都是开端，从这里开始我们已经摸着神在我们面前所安排，其他方面的经历，也是许多人所经历过的。我们必须记得，每一个经历都是真理宝贵的片断，没有一个经历就它的本身来说能是真理的全部。一切临到我们身上的，都是基督在十字架上工作的果子，我们不能忽视其中任何的一面。

过关与走路

我们承认，信徒的生命与经历有许多不同的情形，我们现在进一步要注意一个事实。虽然这些经历并不一定总是依照一成不变的次序发生，但是它们都似乎带着某些一再发生的步骤或特征。这些步骤是什么呢？第一，就是启示。正如我们已经看见的，启示总是在信心与经历的前面。神藉着祂的话开了我们的眼睛，看见关于祂儿子某些事实的真理，然后只有当我们凭着信心接受那个事实以后，那个真理才实际的成为我们生活里的经历。因此我们可以有下列的步骤：

（一）启示（客观的）。

（二）经历（主观的）。

进一步我们又注意到，这种经历常常带着过关与走路的这两面。关于这一点，我们如果用本仁约翰（John Bunyan）所说的窄门和窄路来比方，那就非常清楚。他说，基督徒是先经过‘窄门’，然后再走在‘窄路’上。我们的主也曾说到，引到永生的门和路。（太七14。）基督徒的经历也正是如此。所以我们又有下列的特征：

（一）启示。

（二）经历：甲，窄门（过关）。

乙，窄路（走路）。

现在让我们用一些我们所讲过的题目，看看这一点怎样帮助我们了解它们。我们首先要看我们的称义和重生。这开始于我们得着启示，看见主耶稣在十字架上替我们完成赎罪，接着就是过悔改与相信的关（窄门），藉此我们就得以亲近神；（弗二13；）这门又引我们走上不断与主交通的道路（窄路），而我们逐日与主亲近的根据，仍然是宝血。（来十19～22。）当我们来到从罪里得着释放，仍然有三个步骤：圣灵的启示使我们知道，（罗六6，）和信心的关，就是算，（11，）以及持续奉献的道路，或者说在新的生命里生活，而将自己献给神。（13。）再说圣灵的恩赐。关于这一点，仍然是开始于对主耶稣的被高举在宝座上有了新的看见，结果就得着圣灵的浇灌和圣灵的内住这双重的经历。进一步来看我们蒙神喜悦的这件事，我们再次发现需要圣灵的光照，使我们得以看见十字架对于肉体－人的整个自我生命－的价值。我们以信心接受这一点，立刻就引进‘窄门’的经历，（七25，）我们起首停止自己作的努力，而用信心接受基督生命运行的大能，来满足神在我们里面实际的要求。这又引我们走上‘窄路’，过顺服圣灵的生活。（八4。）

每一个例子的实际经过，自然并不完全一致，我们也必须谨防对于圣灵的工作，加上任何硬性的式样；但是任何新的经历临到我们身上，其过程多少有一些像以上所说的那样。我们总是眼睛先被开启，对于基督以及祂所完成的工作有一些新的看见，然后信心才会开门，引进一条新的道路。并且请记得，我们所以把基督徒的经历分成许多阶段，就如称义、重生、圣灵的恩赐、释放、成圣等等，不过是为着使我们容易明白。这并不是说，这些阶段在经历时，必须顺序的一个跟着一个。事实上，如果一开始基督和祂的十字架就完完全全的摆在我们面前，那么从我们作基督徒的头一天起，就可能进入许多经历，纵然那些经历的充分解释还有待将来。哦，巴不得各处所传的福音都是这一种！

有一件事是确定的，启示总是在信心的前面。当我们看见一些神在基督里所作成的，我们自然会有一个反应说，‘主，感谢你！’于是信心就自然的跟着而来。启示总是圣灵的工作。神将圣灵赐给我们，祂要将圣经为我们打开，引我们进入一切的真理。（约十六13。）我们当倚靠祂，因为祂就是为这件事而来；当你遇到缺乏亮光或缺乏信心的难处的时候，请把你的难处直接告诉主说，‘主阿，开我的眼睛。主阿，使我清楚明白这件新事。主，帮助我这个没有信心的人！’祂必不会使你失望。

十字架的四重工作

我们现在可以再往前进一步，来看主耶稣基督的十字架所包括的范围，是何等的广大。照着基督徒的经历，以及为着便于分析起见，如果我们认识神救赎工作的四方面，那对于我们是很有帮助的。但是我们首先必须记得，基督的十字架是一件神圣的工作－并非许多件。两千年前在犹太地，主耶稣一次死了，并且复活了，祂现在‘被的右手高举’。（徒二33。）这工作已经作成了，无须再重复，也不能再加一点什么。

我们所要说的十字架的四方面，其中有三方面已经说得相当详细。最后的一方面将在下面的两章来看它。我们可以将它们扼要的先点一点：

（一）基督的血对付罪（过犯、愆尤）。

（二）基督的十字架对付罪性、肉体、与天然。

（三）基督的生命住在人的里面，使人成为新造，并使人有能力。

（四）死在天然的人里面运行，使内住的生命得以渐渐彰显。

头两方面是补救性的，为着除灭魔鬼的工作，并消除人的罪。后两方面不是补救性的，乃是积极的，为着达到神的目的。头两方面是要恢复亚当由于堕落所丧失的；后两方面是要带我们进入亚当所从未进入的，也把亚当所从未得着的东西带到我们的里面。这使我们看见，主耶稣的死和复活，不单成就了救赎人的工作，并且这工作也使神的目的得以实现。

我们在前面的几章里面，曾相当仔细的看过祂的死的两方面，就是血对付罪行，和十字架对付罪性与肉体。当我们讨论神永远目的的时候，我们也曾简略的看过第三方面－以基督为一粒麦子来表明。而在上一章里面，当我们看到基督是我们生命的时候，我们也曾看过它一些实际的显出。不过在我们说到第四方面（我将称它为‘背十字架’）之前，关于第三方面我们还必须再稍微说一点，那就是基督的生命在复活里释放出来，为要住在人里面，并为加给人事奉的能力。

我们曾经说过神对于创造的目的，祂这目的所包括的，远超过亚当所曾享受的。什么是祂的目的呢？神要得着一个族类，其中每一分子都赋有一个灵，能和祂自己交通，因祂自己就是灵。这一个族类有神自己的生命，与神合作，挫败仇敌所可能有的每一种诡计，并且除灭仇敌一切邪恶的工作，使神原初的目的得以成全。这是神的大计划。现在要怎样来实现它呢？我们仍然在主耶稣的死里找到这问题的答案。主耶稣的死是一个大能的死，是一个积极的、并且有目的的死，远超过收回所失去的地位；因为祂的死，不只对付了罪和旧人，废弃了那些后果，并且还带进了比这些不知大了多少的丰富。

基督的爱

我们现在必须读两处的圣经，一处是创世记二章，一处是以弗所五章，这两处的圣经对于这个题目非常重要。

‘耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人（希伯来文是伊施沙）。因为她是从男人（希伯来文是伊施）身上取出来的。’（创二21～23。）

‘你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己；要用水藉着道，把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。’（弗五25～27。）

以弗所五章是圣经中惟一解释创世记二章的一处圣经。如果我们仔细思想这一章，就会发觉它非常值得我们注意。我愿意指出，‘基督爱教会’的这一句话，其含意是何等的宝贵。

我们曾经受过教导，常思想自己是罪人，需要救赎。多少年代以来，这个教训灌输在我们的里面。我们也为此赞美主，因为我们蒙恩是从这里开始的。但是要记得，这并不是神最终的目的。这里给我们看见，神所要得到的乃是‘一个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的’。许多时候，我们以为教会不过是许多得救的罪人。从一面来说，的确是如此；但是我们若看这两者差不多是相等的，认为教会只不过是蒙恩的罪人，那就错了。当我们一题到得救的罪人，立刻就想到整个罪与堕落的背景；但是在神看来，教会乃是在祂儿子里面一个神圣的创造。蒙恩的罪人指向个人，教会指向团体。前者是消极的，是属于过去的；后者是积极的，是向前展望的。神永远的目的乃是关乎祂儿子的，这一件事在永远里就藏在神的心里。在这目的的里面，神定规祂的儿子要有一个身体，来彰显祂的生命。从这一点来看－从神心意的观点来看－教会是越过罪的，并且从来没有被罪沾染过。

所以我们在以弗所书里所看到的，主耶稣这一面的死，在别的地方都没有这么清楚。罗马书的观点是从人的堕落看起，从基督为罪人，为仇敌，为不敬畏神的人而死开始，（罗五，）然后渐渐把我们引到基督的爱里。（八35。）另一面，以弗所书的观点是‘从创立世界以前’（一4）的神的观点，而福音的中心就是：‘基督爱教会，为教会舍已。’（五25。）因此，罗马书是说，‘我们犯了罪，’它的信息是神对于罪人的爱；（五8；）而以弗所书是说到‘基督爱教会’，并且它所说的爱乃是丈夫对妻子的爱；这种爱根本与罪无关。我们在这一节圣经里面所看见的不是赎罪，乃是创造教会。它告诉我们，基督乃是为着这个目的‘舍了祂的自己’。

因此主耶稣的死，有一方面完全是积极的，这一方面是特别关乎祂对教会的爱。在这一点上，祂的死与罪以及罪人的问题并没有直接的关联。为着使人将这个事实深深的印在里面，保罗就以创世记二章里面的这件事来说明。这是神所说许多奥秘事里面的一件，如果我们的眼睛被开启，我们就不能不敬拜。

从创世记三章往下，从皮子作的衣服到亚伯的献祭，经过整本旧约，其中有许多豫表说到主耶稣为赎罪而死；但是在这里使徒保罗没有引用这些豫表的任何一个来说明祂的死，他独独引用创世记二章里面的这个豫表。我们要注意一点，并且要记得，到了创世记三章罪才进来。所以在旧约里面，有一个豫表，是表示基督那与罪无关的死，因为祂这个死并不在堕落之后，乃在堕落之前，这个豫表是在创世记二章里面。我们要稍微看一看这个豫表。

我们能不能说，神使亚当沉睡，是因为夏娃犯了一种严重的罪？圣经是这样说的么？当然不是，因为那时夏娃还没有被造。那时根本还没有道德问题，任何可牵涉的问题都没有。神使亚当沉睡的目的，明显是为着要从他身上取出一样东西，好造成另外一个人。所以他的沉睡并不是为着她的罪，乃是为着产生她。这就是这几节圣经所说明的。亚当这个以产生夏娃为目的之经历，乃是神在祂神圣计划里所定规的事。神要一个伊施沙（女人）。祂使那个伊施（男人）沉睡，从他身上取出一条肋骨，造成一个伊施沙（女人），然后把她带给那个男人。这就是神所给我们的一幅图画，它豫表主耶稣死的一面。这一面的死主要的不是为着赎罪，乃是相当于这一章里面亚当的睡了一觉。

千万不要误会，以为我是说主的死并非为着赎罪。相反的我们都当赞美神，祂实在是为着赎罪而死的。我们要记得，事实上，今天我们是在以弗所五章里面，并不是在创世记二章里面。以弗所书是在人堕落之后写的，是写给受堕落的后果所苦害的人，所以在以弗所书里面，我们身上不只有受造时的目的，并且还带着堕落的疤痕－要不然就用不着题起‘玷污皱纹’了。因为我们还在地上，而堕落又是一个历史的事实，所以需要洗净。

但是我们必须一直认定，救赎乃是一件插进来的事，是一个为着变故而有的措施，是因着神的目的遭受到破坏而必须有的作为。救赎是这样的大，这样的奇妙，以致在我们的心目中，占了很大的地位。但是神的话却不叫我们把救赎看作一切，以为人就是为着蒙救赎而被造的。堕落实在是一个悲剧，叫人从神那条目的的直线上急速的落了下来；而赎罪确是一个有福的恢复，藉此我们的罪得以涂抹，我们得蒙挽回。但是救赎成功了之后，仍然有一个工作要作，那就是使我们得着亚当所从未得到过的，同时使神得着祂心里所想望得着的。因为神从未放弃那一条直线所代表的目的。亚当从未得着神的生命，就是生命树所豫表的。但是因着主耶稣的死和复活的这一个工作，（我们必须再强调，这死和复活是一个工作，）祂的生命被释放出来，藉着我们的信就成为我们的生命，我们就得着了亚当所未曾得着的。因着我们接受基督作我们的生命，神的目的就可望成全。

神使亚当沉睡。当一个信主的人去世，我们就说他睡了，而不说他死了。为什么呢？因为无论什么时候我们一题到死，背后就定规有罪。在创世记三章里面，罪进入了世界，死就因罪而进入了世界；不过亚当的睡却是在这些之前。因此这里的豫表，不像旧约里面其他的豫表。关于罪和赎罪，总有一只羊羔或公牛被杀，但是亚当在这里并没有被杀，他不过睡了一觉，以后又醒过来了。因此，他所豫表的死，不是为着罪的缘故，乃是为要藉复活而增添。同时我们要注意，夏娃并不是藉着一次单独的创造而成为另一个独立的人，和亚当平行。不，亚当睡了，然后夏娃从亚当里被造出来。神用同样的方法产生教会。神的第二个人已经从祂的沉睡醒过来了，祂的教会在祂的里面被造，也由祂造成，从祂得到生命，并且彰显那复活的生命。

神有一个儿子，就是祂的独生子。神喜欢祂的独生子有许多弟兄，使祂的独生子在许多儿子中作长子，这样神就不只有这一个儿子，还能有许多的儿子。一粒麦子死了，就结出许多的子粒来。第一粒麦子原来是惟一的一粒，现在却成了许多子粒中的第一粒。主耶稣舍了祂的生命，因而祂这生命就显在许多人的身上。以上我们所用的圣经豫表，都是用来说明这个真理的。在刚才我们所看过的豫表中，单数代替了多数。十字架的收获是一个人：就是神儿子的新妇。基督爱教会，为教会舍己。

一个活祭

我们已经说过，以弗所五章给我们看见基督死的一面，与罗马书所说的有相当的不同。但是事实上，这一面却是我们所查读的罗马书，最终所趋向的目的。现在我们就要看见，这封书信引领我们进入这一面，因为救赎带我们回到神原初目的的那条直线上去。

保罗在八章里告诉我们，基督是许多被圣灵引导，神的众子（14）中的长子。‘因为祂豫先所知道的人，就豫先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子；豫先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。’（29～30。）这里给我们看见，称义乃是为着被带进荣耀。这荣耀并不是在一个人或几个人的里面彰显出来，乃是在许多人里面彰显出来，就是在那些显出那一位的模样的众人里面彰显出来。正如我们所看见的，我们蒙救赎的目的，在基督对属于祂的人所有的爱里再次显明出来，这爱就是八章三十五至三十九节的题目。但是在八章里面所没有明白说出的，到了十二章就明白的说出来了，十二章的题目就是基督的身体。

我们看过了罗马书的头八章。在这头八章之后，接着的是一段括弧里面的话，说到神对于以色列人主宰的对待。因此，为着我们现在的目的，我们越过那三章，接着来看十二章。我们可以很简单扼要的把这几章再点一下：五章说到我们的罪蒙了赦免，六章说到我们与基督同死了，七章说到我们的天然是无可救药的，因此八章说到我们惟有倚靠住在我们里面的圣灵。到了十二章就说出救赎的结果－‘我们…在基督里成为一身’。（5。）这好像是从开头一路说下来一个很合逻辑的结果，也就是所有话语的归结。

罗马十二章以及接着的各章，对于我们的生活和行为，有很实际的教训。这些教训又是以再次强调奉献为开始。保罗在六章十三节已经说过：‘要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。’但是在十二章一节里面，保罗所著重的又稍有不同，他说，‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’这个奉献的新呼召，是向作为‘弟兄’的我们所题出的，把我们联接在八章二十九节‘许多弟兄’的思路上。那是呼召我们当有同一个信心的步骤，就是把我们的身体作为一个‘活祭’献给神。

这就超过了仅仅是个人的范围，因为这里所说的是为着全体而献上。献是个别的，祭却是团体的；只有一个祭。神所要的事奉乃是一个整体的事奉。千万不要以为我们的献上是不需要的，因为如果我们的献上有助于那一个整体的事奉，神就得以心满意足了。我们也就藉着这种事奉，能以察验‘何为神的善良、纯全可喜悦的旨意’。（十二2。）换句话说，也就认识神在基督耶稣里永远的旨意。所以保罗是照着‘我们这许多人，在基督里成为一身，互相联络作肢体’（5）这一个神圣的新事实‘对你们各人’（3）发出呼召，而他接下去所给我们的许多实际教训，也都是根据这一个事实。

主耶稣在这一个世代里面，所能藉以彰显祂自己的器皿，并不是一些单独的个人，乃是一个身体。神虽然分给各人信心，（3，）但是与人隔绝的个人，绝对不能成全神的旨意。必须有一个完整的身体，才能达到基督长成的身量，并且彰显祂的荣耀。巴不得我们都能看见这一点。

所以罗马十二章三至六节，乃是以人的身体来作比喻，说到我们必须互相联络作肢体的事实。单独的基督徒不是身体，乃是身体上的肢体。在人体上，许多肢体并不都是一样的用处。耳朵不可自以为它也是眼睛，它无论怎样祷告，自己不会看见；但是全身却可以藉着眼睛看见。因此用比方的话来说，我可能只有听的恩赐，但是我可以藉着有看的恩赐的人看见；或者我有脚的恩赐能走路，却没有能工作的手的恩赐，那么我就可以从手得到帮助。有一句很普通的话，说出我们对于主的事的态度，那就是‘我只知道我所知道的，我不知道我所不知道的，我不知道也无妨’。因为在基督里，我们所不知道的事，别人知道，因此我们也就藉着别人知道那些事，并且一同享受那些事。

让我着重的说，这不是仅仅一种安慰人的想法。这是在神子民生命里的一个极其重要的因素。如果我们没有彼此，我们就不能活下去。这就是为什么共同的祷告是如此的重要，因为共同的祷告带来了身体的帮助；马太十八章十九至二十节的话，清楚的说明了这一点。我自己单独信靠主是不够的。我必须和别人一同信靠祂。我必须在和身体合一的根基上，学习祷告‘我们的父…’，因为离开了身体的帮助，我就无法往前去。在事奉方面这件事尤其明显。如果我单独事奉，我永远事奉不好，并且祂会不惜劳苦，教导我们这一点。祂会把许多事情都带到尽头，把四面的门都关起来，任凭我们徒然用头去撞空墙，直到我认识我需要身体的帮助，正如我需要主的帮助一样。因为基督的生命就是身体的生命，祂所给我们的恩赐就是为着建造祂的身体。

身体不是一个譬喻，乃是一个事实。圣经没有说教会像一个身体，却说教会是基督的身体。‘我们这许多人，在基督里成为一身，互相联络作肢体。’所有的肢体联在一起就是一个身体，因为大家都分享祂的生命－正如祂自己分布在各肢体之间一样。有一次我与一班中国籍的信徒在一起，他们以为基督身体的构成，既是由于许多不同的男女个人，而这个身体却又是一个，他们觉得很难领会。有一个主日，当我在主的桌子前将要擘饼的时候，我请他们在我擘开饼之前，仔细的看那个饼。等到饼传过之后，我指给他们看，虽然饼已经在他们各人的里面，但是饼仍然是一个－并不是许多个。饼是分开了，基督却没有像那个饼那样的分开了。祂在我们里面仍然是一个灵，我们大家在祂里面也是一个。

这和人天然的光景正好相反。我在亚当里有亚当的生命，它在本质上是单独的。在罪里面没有联合，没有交通，只顾自己的利益，从来不信任别人。当我继续与主同行的时候，我很快的就发现，不只我的罪和我天然的能力，需要被对付，我还有这一个个人的生命，也需要被对付。这一个生命是自满自足的，不承认自己需要身体，并且与身体联合。很可能我解决了罪和肉体的问题，但我仍然是一个牢不可破的个人主义者。我所要的圣洁、得胜、和多结果子，虽然动机非常纯洁，却单是为着我个人的。这种不顾身体的态度，不能使神满足。因此祂也必须在这件事上对付我，否则，我将一直与祂的目的冲突。神不责备我是一个个人，却责备我的个人主义。神最大的问题并不是那些使祂的教会外面分裂的各宗各派，乃是我们里面这些个人主义的心。

是的，十字架必须在这里作工，时时刻刻题醒我：在基督里，我已经向亚当所传给我那老旧的独立生命死了；而在复活里，我不是只成为一个单独的基督徒，我更是祂身上的一个肢体。在这二者之间有着极大的分别。当我一看见这一点，我就会立刻放弃单独，而寻求交通。在我里面基督的生命，会被在别人里面基督的生命所吸引。我再也不能走个人的路线。因此就不再有嫉妒，不再有争竞，也不再有个人的工作；个人的利害、个人的雄心、以及偏好，都将因此消失。到这时候我们所关心的不再是谁去作这一个工作，我们所关心的乃是身体的长大。

我再说，最要紧的一点，就是看见这一点；我们需要看见，基督的身体乃是另一件重大的神圣事实；需要属天的启示，使我们在灵里看见，‘我们这许多人，在基督里成为一身。’只有圣灵能使我们深切的明白这件事的一切意义。当祂这样作的时候，我们的生活和工作都会有革命性的改变。

靠着祂得胜有余

当我们回顾历史的时候，常常只回溯到堕落为止。神却是从原初来看一切。在堕落之前，神已经有了一个心愿，祂这个心愿要在将来的世代中完全实现。神早已知道罪将进入，所以豫备了救赎；但是在创世记二章，祂对于教会所启示的那一个大心愿里面，根本没有罪的问题。祂好像是越过了整个救赎的故事，而在将来的永远里来看教会。教会的职事和她将来的历史完全与罪无关，因为全然是出于神的。她是基督在荣耀里的身体，一点不表达堕落的人，只表达得荣耀之人子的形像。这就是满足了神的心，并达到了掌权的教会。

在以弗所五章里面，我们虽然是站在救赎的历史里，但是藉着恩典，我们仍然得以从‘可以献给自己，作个荣耀的教会’的这一句话里，看见神这个永远的心意。不过现在我们要注意，我们需要生命的水，和洗净的话，来豫备教会，（因为已经有了堕落的败坏，）好在荣耀里献给基督。因为现在仍有好些缺陷需要补救，仍有创伤需要医治。但是祂说到教会是‘无玷污’的，那就是罪的痕迹和受罪戕害的历史现在被遗忘了；也没有‘皱纹’，就是没有衰老和年日失丧的记号，因为现在一切都已经补上了，一切都更新了；并且没有‘瑕疵’－因此撒但或鬼魔，或者是人，都不能在她身上找到责备的把柄。这个应许是何等宝贵！这些话里面藏着何等的恩典呢！

这就是我们所处的时代。这个时代就要结束，撒但的权势从来没有像今天这样的猖狂。我们乃是与空中执政的、掌权的、以及有能的争战。（罗八38，弗六12。）他们决心抵抗并破坏神在我们里面的工作，用许多事来控告神的子民。单凭我们个人绝不是他们的对手，然而我们单独所作不到的，教会却能。罪恶、自信、以及个人主义，乃是撒但用来对付在人心里神旨意的最有力的打击，但是在十字架上，神已经败坏了他们。当我们信靠祂所已经作成的－信靠‘称人为义的神’，并信靠‘那曾为我们死在十字架上的耶稣基督’，（罗八33～34，）我们就立起了一道防线，是阴间的门所不能胜过的。感谢神，我们，就是祂的教会，‘靠着爱我们的主，在这一切的事上，已经得胜有余了。’（37。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二章 十字架与魂生命--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第十二章　十字架与魂生命--正常的基督徒生活
第十二章　十字架与魂生命 书名：正常的基督徒生活

第十二章　十字架与魂生命

神在基督的十字架里，已经为我们的救赎豫备了一切，但是祂不停在这里。在这十字架里，祂也使那永远的计划，稳妥到再无失败的可能。这计划就是保罗所说‘历代以来隐藏在创造万物之神里的奥秘’，也就是神现在所宣告‘要藉着教会，使天上执政的、掌权的，现在得知神百般的智慧；这是照神从万世以前，在我们主基督耶稣里所定的旨意’。（弗三9～11。）

我们已经说过，十字架的工作有两个结果，直接关系到神的目的实现在我们里面。一方面十字架释放了祂的生命，使祂藉着内住的灵，得以在我们里面有所表达。另一方面，十字架使我们所说的‘背十字架’成为可能。这就是我们与主合作，接受祂的死在我们里面天天作工，使新生命有路从我们身上彰显出来，‘天然的人’也藉此逐渐被带到顺服圣灵的正当地位上。这显然是一件事情的积极和消极两方面。同时也很显然，现在我们所摸着的问题，乃是一个为神活着的人如何往前长进。到现在为止，我们论到基督徒生活所著重的点，仅仅在于基督徒生活所必经的关头。现在我们要更具体的来看门徒的生活，尤其注意一个作神仆人的人所必须受的训练。对于作主的门徒，主耶稣曾说，‘凡不背着自己十字架跟从我的， 也不能作我的门徒。 ’（路十四27。）

所以现在我们要来看天然的人与‘背十字架’。要明白这一点，我们必须不怕厌烦的再回到创世记，来思想神原初要在人里面所得着的是什么，祂的目的怎样受到挫折。因为这样能使我们认识一些原则，藉以重新回到神原初的目的里。

堕落的真实性质

若是我们对于神的计划稍有一点启示，我们就会常常思想‘人’这一个字。我们也会像诗人那样说，‘人算什么，你竟顾念他！世人算什么，你竟眷顾他！’圣经清楚的告诉我们，神在万物中所最喜悦的乃是人－一个合乎祂心意的人。

因此神造了一个人。创世记二章七节给我们看见，受造的亚当成为一个活的魂，他里面有一个灵，可以与神交通；外面有一个身体，可以与物质世界接触。（新约帖前五章二十三节和希伯来四章十二节，都证实人分为灵、魂、体三部分。）亚当用他的灵接触神的属灵世界，用他的身体接触物质的自然世界。他集合神这两面的创造行为于一身，而成为一个个格，一个活在世上的实体，有自由选择的权力，也可以自己活动。从整体看来，他是一个具有自我意识，能表达自己的生物，就是‘一个活的魂’。

我们前面曾经看过，受造的亚当是一个完全的人－意思是说，他是神所造的，没有不完全的地方。但是他还未长成，还有待于最后的完工。神在亚当里面所要作的事还未完全作成。摆在前面还有更多的展望，现在似乎暂时中止。神正向前移动，好完成祂造人的目的；这个目的超出人的本身，因神指望使用人来得回祂在宇宙中的主权。但是在这一点上，人怎能被神使用呢？惟有藉着与神活泼联结，而与神合作。神不只要在地上得到一个血统相同的族类，并且还要这族类里面的每一分子，都有着祂的生命。这样的一个族类，将造成撒但的倾覆，并完成神一切的心愿。这才是神造人的目的。

进一步要来看，亚当在被造的时候是中立的。他虽然有一个灵，可以与神交通；但是就他自己来说，他还没有决定他的方向；他有选择的权力，如果他喜欢，他可以转向相反的一面。神对人的目标是‘儿子的名分’，换句话说，就是要在人身上彰显祂的生命。那神圣的生命就是园中生命树所代表的，树上所结的果子是可以接过来吃的。如果受造而中立的亚当，自动的转向这一面，选择依赖神，接受生命树，（代表神自己的生命，）神就能使祂的生命与人联结；‘儿子的名分’也就实现了。相反的，如果亚当转向善恶知识树，结果就会依照自己的意思，离开神，而‘自由’发展他的自己。但是这样选择就是与撒但同谋，亚当便无从达到神所定的目标了。

根本的问题：人的魂

自然我们都知道亚当所选择的途径。在两棵树之间，他向撒但屈服了，吃了善恶知识树的果子。此举就决定了他发展的方向。从那时起，他就能够运行知识；因为他‘知道’了。但是－在这里我们摸着这要点－善恶知识树的果子，使头一个人，过于发展他的魂。他的情感被触动了，因为那果子悦人的眼目，使他‘喜爱’；他的心思及理智力得了发展，因为那果子使他有了‘智慧’；他的意志也加强了，因此，他能够决定他今后所要走的道路。那果子使他的魂扩大，并使它充分的发展。从此人不仅是一个活的魂，而且还要藉着魂而活着。人不仅有一个魂，而且从那一天起，他的魂以及自由选择的独立能力，便代替了灵而作为人的生活力量。

在这里我们必须分辨两件事，因为它们的分别是非常重要的。神并不在乎－事实上祂原是这样定规的－我们有一个魂像祂所给亚当的。但是神所定意要作的，乃是要把事情纠正过来。今天人的问题并不在于人里面有一个魂，而是人藉着这个魂活着。这是撒但藉着引诱人堕落所带来的。他陷害人，骗人采取一条能够发展魂的途径，使人从魂里支取他的生命。

然而我们必须小心。这不是说，我们要挽回这一个难处，就得完全把我们的魂取消。你不能这样作。今天十字架真在我们里面工作，我们并不至成为迟钝、麻木、和无精打采的人。不，我们仍然有一个魂，不论什么时候，我们要从神那里有所领受，魂仍旧不失为一个工具，一个功能，而向神真正的顺服。但是问题是在于，我们是否守住神所指定给魂的界限，就是神当初在园子里所指定的界限？

神现在所作的，正是管葡萄园的人修剪的工作。在我们的魂里，有一种不受约束的发展，一种不合时宜的长大，是必须抑制并对付的。神必须把这些除去。所以在我们面前，现在有两件事我们必须看见。第一件，神要把我们带到一个地步，使我们藉着祂儿子的生命活着。第二件，祂在我们的心里直接作工，去掉那些因着善恶知识树的果子而有的天然资源。我们天天学习这两个功课：一面是这一位的生命上升，另一面是那个魂生命的受制和治死。这两个过程一直继续下去，因为神在我们里面所要的，乃是祂儿子长成的生命，可以彰显祂自己。为着达到这一个目的，祂把我们的魂带回到亚当的起点。所以保罗说，‘因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。’（林后四11。）

这是什么意思呢？这话的意思就是说，我若不倚靠神，自己就不行动。我不自足自恃。我绝不因为自己有能力而作一件事。即使我里面有一种生来就有的能力，我还是不用它；我不再倚靠我自己。亚当吃了善恶知识树的果子，便承继了一种作事的能力，但是这种能力正好帮了撒但的忙。当你认识主的时候，便丧失了那种作事的能力。主把它除掉了，所以你发觉不能再自己发起作什么。你必须藉着另一位的生命活着；你必须从祂吸取一切。

哦，亲爱的弟兄姊妹，我想我们大家多多少少对于我们自己总有一些认识，但是我们却很少真正为我们自己战栗。有时我们可能很客气的对神说，‘如果神不要，我就不能作，’其实在我们下意识的思想里，却认为即使神不叫我们去作，也不加给我们力量，我们自己还能够作得很好。许多时候，我们在祂以外就自己作事，自己思想，自己定规，用自己的能力。今天有许多基督徒都是魂过分发展的人。我们在我们自己里面长得太大了。我们已经变成大魂的人。在这种光景之下，神儿子的生命在我们里面就受到限制，祂在我们里面几乎被挤得无法行动。

天然的能力和神的工作

我们大家都有魂的能力与魄力。凡是受过主教导的人，都否认以这原则作生命的原则。他们拒绝靠着它而活；他们不让它掌权，也不让它在神的工作上作原动力。但是那些没有受过神教导的人，却倚靠着它；他们利用它；他们以为它就是惟一的能力。

对于这件事，我们要先加以一点浅显的说明。我们大部分的人几乎都曾经这样推想过：这里有一个天性很好的人，他有清楚的头脑，健全的判断力，办事能力也很强。我们在心里说，‘如果这个人能够成为一个基督徒，对于教会将是何等的资产！如果他是属乎主的，对于祂的宗旨，将有何等的贡献！’

但是试想着，这个人的优良天性是从那里来的呢？那些办事的能力和敏锐的判断力又是从那里来的呢？显然不是从新生来的，因为他还没有重生。我们大家都知道，我们原是从肉身生的；所以我们需要重生。对于这一点，主耶稣在约翰三章六节曾这样说，‘从肉身生的，就是肉身。’所以凡不从新生来的，只不过是从天然生的，就都是肉身，而肉身只会把荣耀归给人，它不归荣耀于神。这句话听来刺耳，却是真的。

我们题起魂的能力或天然的力量。天然的力量到底是什么呢？简单说，凡是我所能作的，我自己所是的，我所承袭的天赋才智，就是我天然的能力。我们没有一个人没有魂的能力，所以我们需要首先认识它是什么。

我们且以人的心思为例。可能我生来就有一个敏锐的心思。在我重生之前，我已经具有这个心思，它和我是与生俱来并随之发展的。但是麻烦就出在这里。后来我悔改了，重生了，有一件深刻的工作已经成就在我的灵里，使我与万灵之父有了实际的联结。从此我的里面有了两面的光景；从一面来说，现在我已经与神联合了，这联合乃是建立在我的灵里；但是另一面，我仍然带着一些与生俱来的东西。那么我现在该怎么办呢？

天然的趋势常常是这样。从前我用我的心思研究历史、文学、诗辞、歌赋、或是科学、经济、以及世界问题。我用我敏锐的心思从这些研究里面获取精华。现在我的爱好改变了，因此我就把我的心思转过来用在神的事上。虽然我改变了兴趣的所在，我却没有改变我原来工作的方法。整个问题的要点就在这里。不错，我的兴趣已经全然改变了，（为此真当赞美神，）但是我现在仍旧利用往昔研究历史与地理的同一能力，去研究哥林多书与以弗所书。那种能力并不是出于神的；神也不会许可我那样作。许多人的难处就在于他们已经改变了他们能力的用途，却没有更换他们能力的来源。

你会发觉，在我们对神的事奉里，仍带着许多这种天然的东西。就以口才而论，有些人生来就长于发表，是天生的演说家；的确，一件事如果让他们来说，很容易使人信服。等到他们信了主，我们常常不问他们对于属灵的事的关系究竟怎样，就叫他们去站讲台，鼓励他们，用他们天然的能力去传道。我们的错误仍然在，题目是改变了，但是所用的能力却还是原有的。我们忘记了在处理属神的事上所用的能力，不是一个比较价值的问题，乃是一个来源的问题－那能力是从何处来的。我们所作的并不重要，最重要的是我们用什么能力来作。很少人会想到能力的来源，我们几乎多是思想我们所要达到的目的。我们忘了神从不为着达到目的而不择手段。

下面是一个假设的例子，它可以帮助我们考验以上所论的真实性。某甲是一个很会说话的人，他可以用任何题目作动人并流利的发表，使人信服；但是在实际处理事情上，他的能力很差。在另一方面，某乙很不会说话，他不能清楚的表达他自己，常常在题目上兜圈子，说不出一个重点，然而他却是一个处理事情的能力，对于各种事务都能胜任有余。这两个人都得救了，都很热心。现在让我们想想看，假定我请他们两人在一个聚会里说话，他们也都接受了，试想事情将会怎样呢？我请求这两个人去作同样的一件事，你以为那一个会更恳切的祷告呢？没有疑问的当然是某乙。为什么呢？因为他不会说话，在口才上他没有自己的能力可以倚靠。他会祷告说，‘主阿，如果你不为着这件事给我能力，我就不能作这件事。’当然某甲也祷告，不过他的祷告可能与某乙的祷告不同，因为他在口才上有一点天然的能力，足以倚靠。

现在让我们再来假定，我不请他们在聚会中说话，而请他们负责聚会中的实际事务。试想事情又将怎样？显然必然是恰恰相反。现在是轮到某甲去切切的祷告，因为他深知他没有组织的能力。某乙当然也祷告，不过可能没有那么迫切，因为虽然他知道他需要主，但是他在事务上不会像某甲那样觉得需要主。

你看见天然的才能与属灵恩赐的分别么？凡是我们不需要祷告，不必绝对倚靠神，就能够作的事，那能力一定是出之于天然的生命，因而是可怀疑的。我们必须清楚的看见这一点。当然这并不是说，对于某一件特别的事，只有那些缺少天赋才干的，才适合于作这事。我们的要点乃是这样，不论他们有没有天然的才能，他们必须知道，凡是属于天然的，必须藉着十字架被置于死地，使他们完全倚靠复活的神。我们很容易嫉妒我们的邻舍有某种显著的天赋才能，而不知道我们若拥有这种才能，而不经过十字架作工，就很容易成为障碍，使神在我们里面不能得着彰显。

我蒙恩后不久，就到乡间去传道。我受过良好的教育，并且熟识圣经，所以我认为我自己足能教导乡村里面的人。他们中间有许多是不识字的女人。但是经过几次探望之后，我发觉她们虽然不识字，然而她们对于主却有相当深切的认识。虽然我所知道的圣经她们读起来极其困难，但是她们却知道圣经里面所说的那一位。我是在肉身里有许多，而她们却是在灵里有许多。今日在基督徒中间，有多少作教师的，他们正像我当年那样的教导别人，绝大部分是靠着他们肉身所装备的能力！

有一次，我遇见一个青年弟兄－在年龄上他是青年，但是他却已经相当认识主。主带他经过许多苦难，使他认识主自己。当我和他谈话的时候，我问他说，‘弟兄，主在这些日子教导你一些什么呢？’他说，‘只有一件事：离了祂我什么也不能作。’我接着问他说，‘你是说你什么都不能作么？’他回答说，‘不，我能作许多事，事实上这正是我的难处。你知道我常常是这样的自信。我知道我能够作许多事。’于是我再问他说，‘那么你说离了祂你就不能作什么，这是什么意思呢？’他回答说，‘主已经让我看见，我什么都能作，然而祂曾说过，“离了我，你们就不能作什么。”所以凡我离了祂所作一切，全属虚无！’

我们必须作同样的评价。我并不是说，我们不能作许多的事，事实上我们能。我们能够领聚会、建会所，我们能够到地极去，设立差会，我们似乎也能够结果子；但是请记得，主说，‘凡栽种的物，若不是我天父栽种的，必要拔出来。’（太十五13。）神是宇宙中惟一合法的创作者。（创一1。）你所计划并且发动的事，若是出自肉体，就无论你怎样恳切的祈求神来祝福，那件事绝不能进入属灵的范围。那件事可能维持多年，并且经过多方的改进，而达到更完善的地步，然而至终它仍然无法进入属灵的范围。

事情的终结，完全根据于它的源头，如果一件事的根源乃是‘属肉体的’，不论经过多少‘改良’，它绝不会成为属灵的。从肉身生的永远是肉身，绝对不会变成别的。凡我们认为足能自恃的那些事物，在神看来全属无有。我们必须接受神对我们的估价，看见自己的一无所有。主说，‘肉体是无益的。’惟有从上面来的才是常存的。

光将这些话告诉我们，我们还不能明白这一点。神必须用祂的手指点着祂在我们身上所看见的，对我们说，‘这是天然的；这一件事的源头是旧造；这一件不能常存。’若不这样作，尽管我们在原则上可能同意这个教训，但是在实际上我们还不能真的看见。我们可以同意这个教训，甚至喜欢这个教训，但是我们却从来不会真的厌恶自己。

总有一天要来到，神开了我们的眼睛。当我们面对着一件特别的事，我们像是得了启示，会这样说，‘主阿，我看见了！这是不洁的，是不纯净的。’‘纯净’这两个字是有福的字眼。我总是把它与圣灵相联。纯净完全出于圣灵。不纯净就是搀杂。当神开我们的眼睛，让我们看见神在祂的工作上，绝不能使用我们天然的生命的时候，我们就发觉我们无法再欣赏那个道理，而是厌恶自己里面那个不纯净；到了这时候，神就开始祂拯救的工作。下面我们就要来看，神为着拯救我们所作的准备，但是我们还得先花一点时间来看启示这件事。

神的亮光与认识

一个人如果不是全心全意的事奉主，当然他不会感觉亮光的需要。只有一个被神抓住，要与神一同往前去的人，才知道亮光是何等的需要。我们需要光，叫我们知道神的心意；分辨什么是出于灵的，什么是出于魂的；什么是神的，什么是人的；什么是真正属天的，什么不过是属地的；鉴别属灵与属肉体的事物；并且晓得我们是真的被神引领，或者不过是凭着我们的感觉或想像而行动。当我们达到一个愿意全然跟从神的境地，我们就发觉在基督徒的生活中，亮光是最需要的东西。

在我与青年弟兄姊妹的谈话中，我曾再三的遇见一些问题，就如我怎样才能知道我是随从灵而行呢？当我里面有催促的时候，怎样区别那催促是出于圣灵的，或是出于我自己的？几乎大家的问题都是这一类，自然也有一些进一步的问题。他们想回顾里面，去区别、去分析。他们这样作，只会使他们陷入更深的捆绑。这样情形对于基督徒的生活最为危险，因为自我分析是一条徒劳无益的路，永远不能达到里面的认识。

神从来没有在祂的话语里要我们自省我们里面的光景（注）。自省只会把我们带到无定、摇动、与绝望的境地。自然我们必须认识自己，必须知道里面的光景。我们不要活在愚人的乐园里，全然作错了事，还不知道自己是错了；明明是刚愎自用，却以为自己是追求神的旨意。但是要知道，这种对于自己的认识，并不出于我们转向里面；也不是因着我们分析自己的感觉与动机，以及里面的故事，然后来一个宣告，到底我们是随从肉体而行呢，还是随从灵而行。

诗篇里面有好几处，在这一点上给我们很多的亮光。第一处是诗篇三十六篇九节：‘在你的光中，我们必得见光。’我想这是旧约里面最好的经节之一。在这里有两个光。有‘你的光’，然后当我们进入那个光中的时候，我们就‘得见光’。

这两个光是不同的。我们可以这样说，第一个是客观的，第二个是主观的。第一个是属于神的光，照在我们身上；第二个是这光所给我们的认识。‘在你的光中，我们必

注：林前十一章二十八节、三十一节和林后十三章五节都题到省察，似乎是例外。可是前者呼召我们自己省察，是否认识主的身体，这与主的桌子有特别的关联。后者是保罗强调，我们总要自己省察有信心没有，这里是省察有否基本信心的问题，意思就是问，到底我们是否是基督徒。所以这两处圣经与我们随从灵而行或认识自己，全无关系。

得见光。’我们会因此有一些认识；我们会清楚一些事情；我们会因这光得以看见。无论我们怎样转向里面，怎样自省，怎样反省，都不能把我们带到那个清楚的境地。只有从神来的光，才能使我们看见。

我想这是很简单的。如果我们要确定我们的脸是干净的，我们要怎样作呢？是用我们的手仔细的去摸么？不！当然不。我们只要找一面镜子，带到光底下，在光里面就什么都清楚了。感觉和分析不能叫人看见。只有从神来的光，才能使人看见；光一来了，我们就无须再问一件事情是对是错，因为我们知道了。

请您再想想看，诗篇一百三十九篇二十三节是怎样说的，作诗的人说，‘神阿，求你鉴察我，知道我的心思。’你知道‘鉴察我’是什么意思？这里不是说我鉴察我自己。作诗的人是‘求你鉴察我！’是让神来鉴察；不是我自己鉴察。这才是得亮光的方法。这当然不是说，我就可以盲目而行，丝毫不顾自己真实的光景。绝不是那样，这乃是说，不管我们的自我检讨，给我们看见了多少需要纠正的光景，这种鉴察总是非常的肤浅。我们对于自己的真正认识，并不是由于自己鉴察自己，乃是由于神来鉴察我们。

也许你要问说，在实际上到底什么叫作进入光中呢？是怎样进入的呢？我们是怎样在祂的光中见光的？作诗的人在这一点上又帮助了我们：‘你的言语一解开，就发出亮光，使愚人通达。’（诗一一九130。）在属灵的事上我们大家都是‘愚人’，需要倚靠神使我们通达，在认识我们自己真实的天性上尤其是如此。神的话就在这里运行。希伯来四章十二、十三节的话对于这一点说得最清楚。那里说，‘神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’是的，只有神的话，就是那刺入剖开的真理的圣经，才能解决我们的问题。神的话照明我们深处的动机，为我们分辨这些动机真实的根源，是出于魂的呢，或是出于灵。

关于这一点，我想现在我们可以从原则方面转到实际方面。我信我们有许多人是诚实的活在神面前，在主里有长进，自己也不觉得有什么大错处。然而有一天，就在这种生活的里面，主的话应验在我们的经历中：‘你的言语一解开，就发出亮光。’神藉着祂所使用的仆人，使我们碰到了活的话，于是祂的话就进到我们的里面。或许是当我们自己等候在神面前的时候，神藉着我们已过所记得的圣经，或者是当时所读的圣经，使祂的话有力的临到我们。于是我们就看见一些已往所从来没有看见的。这时候我们蒙了光照，知道我们的错在那里，我们就向主承认说，‘主阿！我看见了，在这点上不纯净，有搀杂。这么多年来我活在错误之中，我竟然一无所知；哦，我是何等的瞎眼！’光一进来，我们便得以见光。神的光把我们带到显示我们自己光景的光里，每一次我们对于自己有所认识，总是照着这一个原则。

这并非说，总是藉着圣经。我们知道有一些圣徒实在认识神。当我们和他们一同祷告，或是谈话的时候，神的光就从他们反射出来，使我们看见我们从来所没有看见的。我曾遇见一位姊妹，现在她已经到主那里去了。这一位姊妹实在是一个‘发亮’的基督徒。我只要一走进她的房间，我立刻感觉神在那里。那时我年纪轻，才得救两年，我有许多计划，许多美丽的思想，许多动人的策画，等着神来批准。我有千百件事，若一旦实现，一定好得无比。我带着这些到她那里去，想用这些事情来说服她；我要告诉她，这一件那一件都是该作的。

在我还没有开口说明我的计划之前，她只说了几句极普通的话；哦，光出来了！使我深感羞愧。我的‘作为’，竟是如此的天然，充满了人的成分。光一进来，事情就发生了。我被带到一个地步，只得向主说，‘主阿，我的心思只注意肉体的活动。但是这里有一个人，她完全不想这些。’她只有一个动机，一个想望，就是为着神。在她的圣经首页，她写着这样的话：‘主阿，为我自己我什么都不要。’是的，她只为神活着。无论什么时候，一个人这样活着，你会发觉他是浸透在光中，那光也照亮别人。这才是真实的见证。

光有个律：它照明接受它的地方。接受是惟一的条件。我们可以把它关在我们以外；除此之外，它不怕别的。如果我们把我们自己向神打开，祂就要给我们看见。难处就在我们常常把我们的心关起来，自夸很对。我们的失败不仅是由于我们错了，更是由于我们错了而不自知。错可能是天然能力的问题，不知道错，就是缺少光的问题。你能看见一些人里面的天然能力，但是他们自己却看不见。哦！我们需要向神真诚谦卑的把自己打开！惟有那些打开的人才能看见。神是光，一个活在神光中的人绝不会不明亮的。让我们和作诗的人一同说，‘求你发出你的亮光和真实，好引导我。’（诗四三3。）

我们要赞美神，今天基督徒比已往更注意罪的问题。在许多地方，基督徒的眼睛被开启，看见胜过一件一件的罪，在基督徒的生活上，是非常重要的。因此许多人更加亲近主，寻求释放和得胜。任何向着神而去的举动，任何回到真实圣洁里的行动，都值得我们赞美主。但是这些还不够。我们不能仅仅摸着人的罪，我们还必须摸着人的生命。人的个格和魂的能力，才是问题的中心。把罪看作是一切的问题，仍然是浮面的看法。如果你只关心罪的问题，圣洁就属于外面的，仍然是虑浅的。你还没有摸着恶的根源。

亚当并非因为杀人将罪带进世界。杀人的事后来才发生。亚当拣选了一条让他的魂发展的道路，使他可以离开神而自己生活，这样就把罪带进了世界。因此神要得着的族类，就是那使祂的荣耀得到称赞，使祂在宇宙中的目的得以完成的族类，必定是一班倚靠祂的百姓，他们的生命和气息都在于神，神是他们的‘生命树’。

我自己越过越感觉需要的，以及我感觉所有神的儿女应该要向神寻求的，就是对我们的自己该有一个真实的认识。我再说，我并不是说我们要一直察看我们的里面，并且自问：‘这是魂呢，还是灵呢？’这样作毫无益处，只能陷我们于黑暗。圣经告诉我们，圣徒被带到认识自己的境地，总是藉着神的光，而那光就是神自己。以赛亚、以西结、但以理、彼得、保罗、约翰，他们都是因着主自己光照他们，使他们认识了自己。神的光一照耀，便带进启示和定罪。（赛六5，结一28，但十8，路二二61～62，徒九3～5，启一17。）

除非神的光临到我们，我们永远不会知道罪是何等的可恨，我们的自己是何等的可恨。我不是说感觉，我乃是说主藉着祂的话在我们里面启示了罪和己。这绝不是单凭教训所能作到的。

基督是我们的光。祂是活的话，当我们读圣经的时候，祂里面的生命便带来启示。‘这生命就是人的光。’（约一4。）这种光照不一定是忽然临到我们，可能是渐渐的加深，越过越清楚，越过越彻底，直到我们在神的光中看见自己，而我们所有的自信全都消失。因为光是世界上最单纯的东西。它有洁净的功用，它有消毒的功能。它杀死那些不该存在的东西。在它的照耀之下：‘骨节与骨髓都能刺入剖开’这句话，对于我们成为一个事实，不再仅仅是一个教训。当我们认识人性的败坏，我们自己的可恨，和我们那不受约束的魂生命和能力如何危害神的工作的时候，我们就会战兢恐惧。我们从来没有像现在这样看见，如果神要使用我们，我们需要神何等厉害的对付。同时我们也知道，离了祂，我们这些作神仆人的人就全然完了。

但是在这里，十字架在它最广的意义上，会再来帮助我们。我们现在要来看十字架工作的另一方面，它怎样对付人魂的问题。因为只有当我们彻底的明白十字架，我们才能够进入那个倚靠神的地位，就是主耶稣自愿站的那个地位，祂说，‘我凭着自己不能作什么；我怎么听见，就怎么审判；我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。’（约五 30。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三章 长进的途径－背十字架--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第十三章　长进的途径－背十字架--正常的基督徒生活
第十三章　长进的途径－背十字架 书名：正常的基督徒生活

第十三章　长进的途径－背十字架

在前一章里面，我们曾几次摸到事奉神的事。在我们来看神为着解决人的魂生命所产生的问题，所作的准备之前，如果先看一看，什么是支配一切事奉的原则，会更有帮助。神已经立下了清楚的原则，支配我们为祂所作的工，这些是凡想要事奉祂的人所不可违背的。我们知道，救恩的根基是主死而复活的这一个事实；事奉的条件也是这样。主死而复活的事实如何是我们蒙神喜悦的根据，照样死而复活的原则也是我们为祂活着并事奉祂的根基。

一切真职事的根基

我们如果不认识死的原则和复活的原则，就不能作神真正的仆人。连主耶稣自己也是在这根基上事奉。马太三章给我们看见，当我们的主开始祂公开的职事之前，祂先去受浸。祂并不是因为有什么罪，或是有什么需要洁净的地方，所以去受浸。不，我们都知道受浸是说明死和复活的事实。主必须站在这一个根基上，然后祂的职事才开始。主藉着受浸，甘愿站在死而复活的根基上，圣灵就降在祂的身上，于是祂就开始事奉。

这对我们有什么教训呢？我们知道主是一个无罪的人，除祂之外，从未有一个行走在这地上的人是不知道罪的。祂既是一个人，就与祂的父有分别的个格。当我们摸到主的这一点的时候，我们必须十分谨慎；我们都记得祂说，‘我不求自己的意思，只求那差我来者的意思。’（约五30。）这话是什么意思呢？明显这不是说，主没有祂自己的意思。正如祂自己的话所表明的，祂有自己的意思。因为祂是人子，所以祂有自己的意思。但是祂不照自己的意思去作，祂要照父的意思作。要点就在这里。祂里面与父所分别的，就是祂有属人的魂。当祂‘成为人的样式’的时候，祂就取了一个魂。主是一个完全的人，祂有魂，当然也有身体，正如你我都有魂和身体一样。因此祂也能凭魂作事－就是凭祂自己作事。

我们都记得，当主开始祂公开的职事之前，祂一受了浸，撒但立刻就来试探祂。撒但试探祂，叫祂把石头变成饼，好满足祂不可缺少的需要；叫祂在圣殿里显出神迹，使人立即尊敬祂的职事；叫祂立刻自取原先指定由祂掌握的世界王权。你会觉得希奇，为什么撒但试探祂，要祂作这些奇怪的事？你也许以为，撒但不如更彻底的引诱祂去犯罪。但是撒但知道得更清楚，他不这样试探。他只说，‘你若是神的儿子，可以吩咐这些石头变成食物。’（太四3。）这是什么意思？这话的意思就是：‘如果你是神的儿子，你可以作一点事来证明一下。这是一个考验。你说你是神的儿子，难免有人要问说，你这样自称到底是不是真的。为什么你现在不出来证明，把事情作一个最终的解决呢？’

撒但整个的诡计就是要主为祂自己作事，换句话说，就是凭魂作事。而主耶稣所采取的立场，乃是绝对不这样作。在亚当里，人离开了神凭自己作事；那就是发生在伊甸园里的悲剧。如今在同样的情势之下，人子采取另一个立场。后来祂说明这是祂基本的生活原则：‘子出于自己不能作什么。’（约五19，原文。）－（我很喜欢希腊文里这句话的说法。）对魂生命的绝对否认，支配了祂一切的职事。

所以我们能有把握的说，主在十字架上实际钉死之前，纵然髑髅地的事迹还摆在前面，但祂在地上所作的一切工作，已经就是以死和复活的原则为根基。祂所作的每一件事，都是根据那个原则。那么我们要问说，如果人子为著作工必须经过死而复活，（在豫表上和在原则上，）难道我们能例外么？凡不知道让这一个原则运行在他生命中的人，绝不能事奉祂，这是毫无疑问的。

当主离开门徒的时候，祂把这一点对他们说得非常清楚。祂从死里复活之后，吩咐他们不要离开耶路撒冷，直等到圣灵降在他们身上。（徒一4～8。）什么是圣灵的能力－就是祂所说‘从上头来的能力’（路二四49）呢？圣灵的能力不是别的，圣灵的能力就是祂的死、祂的复活、和祂的升天的效力。换句话说，圣灵是一个器皿，里面装着主的死、主的复活、和主的升天的一切价值，为要把这些带给我们。所以祂里面就包含着那些事的一切价值，并且把它们传递给人。这就是为什么在主被荣耀之前，圣灵不能赐给人的缘故。乃是当主得了荣耀，圣灵才能临到人，让他们能作见证。因为若没有基督的死和复活的价值，这样的见证是不可能有的。

在旧约里面，我们也能找到同样的事。我愿意题出一段很熟的圣经，那就是民数记十七章。在那里我们看见，以色列人对于亚伦的职事起了争论。亚伦是否真的神所拣选的，以色列人有了问题。他们怀疑说，‘亚伦到底是不是神所立的，我们不知道！’因此神就来证明谁是祂的仆人，谁不是。神怎样作呢？祂吩咐以色列人每支派取一根杖，共十二根杖，放在至圣所里面，见证的柜前面，那些杖要在那里放一个晚上。第二天早上，主藉着那根发了芽，开了花，结了果的亚伦的杖，指出亚伦是祂所拣选的仆人。

我信大家都知道这件事的意义。发芽的杖是说到复活。死而复活乃是神所承认的职事的标记。没有这一个，就什么也没有。亚伦的杖发芽，证明他是站在一个真实的根基上。神只承认那些经过死而进入复活的人，作为事奉祂的仆人。

我们已经看过，主的死在不同方面的运行，以及不同方面的功效。我们知道祂的死如何使我们的罪得了赦免。我们都知道，我们的罪得着赦免，是根据祂的宝血。因为若不流血，罪就不得赦免。然后我们进一步的在罗马六章里面，看见祂的死如何解决了罪的权势。因为知道我们的旧人已经和祂同钉十字架，使我们不再作罪的奴仆去服事罪。我们赞美主，祂的死在这一方面也使我们蒙了拯救。再往前去，在我们身上又发生了自我意志的问题，因此很明显的需要奉献。于是我们又发觉死在我们里面运行，使我们愿意放弃我们的意志，而顺服主。到这时候，我们就摸着了构成我们职事的出发点，但是这个还没有摸着问题的中心。因为虽然到了这里，我们可能仍然缺少对于魂的认识。

罗马七章给我们看见了另一面，那是关乎生活上的成圣问题－个人在实际生活上的成圣。那里给我们看见一个真实属神的人，想要在公义上讨神的喜悦，因而落到律法之下，律法显出了他的本相。他想凭着他肉体的能力，得到神的喜欢。十字架必须把他带到一个地步，使祂承认说，‘我办不到。凭我的能力我不能满足神；我惟有信靠圣灵在我里面，使我能满足神。’我信我们有些人曾经经过许多痛苦，才学了这个功课，也发现主的死在这一面作工的价值。

请你注意，罗马七章里面所说那与生活上圣洁有关的‘肉体’，和凭魂生命的天然能力事奉神，仍然有很大的分别。就算我们知道了上面所说的这些，并且也有经历，但是我们如果不在这一面经历主的死，我们仍然不能在事奉上对祂有真正的用处。如果我们的里面缺少这一步，即使我们有了以上所说的那些经历，当祂要来使用我们的时候，对于祂仍属不稳当。哦，有多少主的仆人真是被祂使用的呢！正如俗语所说的：他们砌了十二尺的墙，却拆了十五尺。从一面来看，我们是被主使用了，但是同时我们却又拆毁了我们自己的工作，甚至还破坏了别人的工作，因为在某些方面，还没有经过十字架的对付。

所以我们现在必须来看，主怎样对付我们的魂，然后要更仔细的来看，这一件事怎样摸着我们对于祂的事奉的问题。

十字架的主观经历

现在我们必须把四处福音书里面的经节摆在我们眼前，那就是：马太十章三十四至三十九节，马可八章三十二至三十五节，路加十七章三十二至三十四节，约翰十二章二十四至二十六节。这四处经节有一些相同的地方。在每一处里面，主都对我们说到魂的活动，而在每一处里面，主是摸着魂生命的不同方面，或者说不同的表现。在这几处圣经里面，主说得非常明白，人的魂能用一个方法来对付，也惟有这一个方法能对付，那就是我们天天背起十字架来跟从祂。

正如我们上面所看过的，这里所注意的魂生命或天然生命，比我们所看见有关旧人或肉体的那几节圣经更进一步。我们必须清楚知道，关于我们的旧人，神所著重的乃是祂已经一次而永远的把我们和基督在十字架上钉死了。加拉太书里面，我们看见使徒曾三次说到钉十字架是一件已经完成的事。罗马六章六节的话也很清楚，那里说，‘知道我们的旧人，和祂同钉十字架，’原文所用的动词是过去式的，如果我们把它这样直译：‘我们的旧人已经最终并永远的钉了十字架，’那就更有意义。这是一件已成的事实，需要神的启示才能了解，然后藉着信心来取用。

但是十字架还有它的另一面，那就是‘天天背十字架’这句话所指的一面。现在我们就是要来看这一点。十字架曾经背负我，现在我必须来背它；而这个十字架乃是一件里面的事，那就是我们所说‘十字架的主观经历’。这经历是天天的，是一步一步的跟从祂。这就是摆在我们面前，和我们的魂有关的一件事。我们要注意，这里所著重的，与对付旧人不很相同。这里没有说魂的本身钉十字架，圣经没有说，十字架把我们的天赋和才能，以及我们的个格与个性完全除掉了。如果是这样，那么希伯来十章三十九节所说的，我们‘乃是有信心以致魂得救的人’，（参彼前一9，路二一19，）就很难应用在我们身上了。不，我们并没有这样丧失我们的魂，因为这样丧失，会叫我们完全失丧个人的存在。魂和它天然的才能仍然存在，但是十字架被加上，把那些天然的才能置于死地－使它们带着死的印记－然后照着神所喜悦的，在复活里把它们赐还我们。

保罗在腓立比三章十节所说的话，正是这个意思，他吐露他的愿望说，‘使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。’死的印记不断的放在魂的上面，把魂带到一个地步，使它一直附属于圣灵，而不再独立逞能。惟有十字架的工作，才能使一个像保罗那样有才干的人，（正如他在腓立比三章里头所略略题起的，）绝对不信靠祂天然的能力。所以以后他能写信给哥林多人说，‘我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证；叫你们的信不在乎人的智慧，只在乎神的大能。’（林前二2～5。）

魂是情感的大本营，我们的决定和行动几乎都受情感的影响！虽然情感的本身并非邪恶，但是要记得，它会使我们以天然的爱情来对待某一个人，结果就使我们整个的行动受到错误的影响。所以在我们所读的第一处经节里面，主不得不说，‘爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。不背着他的十字架跟从我的，也不配作我的门徒。’（太十37～38。）要知道，背着十字架跟从主，是祂给我们的正常和惟一的路。接着立刻就是‘得着魂的，将要失丧魂；为我失丧魂的，将要得着魂。’（39，另译。）

有一个隐藏的危险，就是情感的微妙行动，要转移我们离开神的道路；而那关键就在魂里面。十字架必须对付这个。我必须照着主所说的失丧我的魂，这也就是我们试着解释的。

我们中间有些人很明白失丧魂的意义。我们不再满足它的愿望；我们不能向它屈服；我们不来讨它喜悦；那就是失丧魂。当我们拒绝魂所要求的时候，我们不免经过一种痛苦的过程。多少时候我们必须承认，并非什么明显的罪，阻挡我们跟主到底。我们乃是被一些秘密的爱，一些天然的情感，移转了我们的道路。是的，感情在我们的生活上占极大的地位，因此十字架必须进来作它的工作。

让我们参考马可八章。我认为这是一段最重要的经文。在该撒利亚腓立比，我们的主刚教训门徒说，祂要被犹太人的长老杀死，彼得凭着他那股爱主的热忱，前来责备祂，对祂说，‘主阿，不要这样作；要爱惜你自己；这事绝不临到你的身上！’他因着爱主的缘故，才劝主保重自己；然而主斥责彼得，如同斥责撒但一样，因为他体贴人的意思，不体贴神的意思。于是祂再一次对所有在场的人说，‘若有人要跟从我，就当舍己，背起他的十字架来跟从我。因为凡要救自己魂的，必丧掉魂；凡为我和我的福音丧掉魂的，必救了魂。’（可八34～35，另译。）

整个问题的焦点，又集中在魂上面，而这里特别是指魂那保存自己的心理说的。魂极微妙的在那里作工，它仿佛说，‘只要容我生存，我愿作任何事；无论怎样，我总要存活！’魂几乎在那里求救：‘上十字架，并且被钉死？哦，这实在是太多了！要怜恤你自己，要爱惜自己！你真是说，你要反对自己，而与神同行么？’我们中间有人很知道，若要与神一同往前去，好多时候我们必须不顾魂的声音，不管是出于自己的魂或是出于别人的魂，而让十字架进来静止那求自存的呼声。

我惧怕神的旨意么？我曾经题起那位影响我极深的圣徒，许多次她问我这个问题：‘你喜爱神的旨意么？’这是一个极大的问题。她不是问说，‘你遵行神的旨意么？’她总是问：‘你喜爱神的旨意么？’这个问题比其他问题摸得更深。我记得有一次她在某一件事上与主起了争执。她知道主要什么，在她的心中，她也实在要这个，但是这件事太难了。我听见她这样祷告说，‘主阿，我承认不喜爱这件事，但是求你不要向我屈服。主阿，请你稍等－我会向你屈服的。’她不愿意主向她屈服，而减少祂向她的要求。她什么都不要，只要讨主喜悦。

多少次我们需要来到一个地步，愿意让那些我们所认为美好和宝贝的东西去－是的，甚至可能是完全属于神的东西－好叫祂的旨意得以完成。彼得虽然关心他的主，但是他受那天然的爱所指使。我们会感觉彼得爱主的心真大，甚至使祂胆敢责备主。惟有坚强的爱才令人这样尝试。话虽如此，我们却知道，你里面的灵若是单纯，没有魂的搀杂，你不会落到彼得的错误里去。你会认清神的旨意，你要发觉这个才是你心所专爱的。你不再为着肉体流一滴同情的眼泪。是的，十字架摸得很深，这里我们再一次看见，它怎样彻底对付了魂。

主耶稣在路加十七章里面又对付了魂的事，这个特别与祂的再来发生关系。祂以‘罗得出所多玛的那日’来比较‘人子显现的日子’。（29～30。）稍后他又用重复的话说到被提的事：‘要取去一个，撇下一个。’（34～35。）在这二者之间，主说了这些奇妙的话：‘当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。你们要回想罗得的妻子。’（31～32。）为什么要回想罗得的妻子？因为‘凡想要保全魂的，必丧掉魂；凡丧掉魂的，必救活魂。’（33，另译。）

假若我是不错的话，这段新约的经文是告诉我们，我们对于被提呼召的反应。我们可能想，当人子来到的时候，我们都要自动被提，因为我们岂不在林前十五章五十一、五十二节读到：‘我们不是都要睡觉，乃是都要改变，就在一霎时，眨眼之间，号筒末次吹响的时候…’么？无论我们怎样调和这两段经文，路加福音里那段至少叫我们停下来想一想；因为这里相当注重一个取去，一个撇下。这是关于我们反应呼召我们去的事。就是根据这个，主给我们一个最紧急的劝告，要我们豫备好。（参太二四42。）

此中必有原因。很明显这个呼召不会在我们里面产生最后一分钟神奇的改变，完全不顾我们过去与主的关系，而给我们一个刷新。不，在那时候，我们要发现什么是我们心中的真正财宝。如果财宝是主自己，我们就不会回头看。回头看要决定一切。我们何等容易爱慕神的恩赐，过于爱慕神的自己！我应当加上一句话，甚至爱慕神的工作，过于爱慕神自己！

让我举一个例来说明。我现在正在写一本书。我已经写了八章，还要写九章，为这件事我在主面前非常挂心。如果主呼召我说，‘你上到这里来，’而我的反应却是：‘那么我的书怎么办呢？’我想主的回答必定是：‘好罢，你就留在地上写你的书罢！’我们在屋里所作的那些宝贝事情，就能把我们绑住，并且牢牢的把我们钉在地上。

这完全是一个凭魂活着，或者凭灵活着的问题。在路加这一段经文里面，我们已经指出魂生命如何从事于地上的事－请注意，我们并不说邪恶的事。主只题到嫁娶、耕种、吃喝、买卖－这些都是合法的活动，并没有什么根本的错误。但是要记得，只要一旦你被这些事所霸占，你的心倾向它们，那就够把你锁在地上。要脱离这危险，惟有藉着失丧你的魂。彼得在提比哩亚海边，一认出向他们显现的乃是复活的主，他的行动是一个很好的说明。他虽然也和其他的门徒一样，回去重操旧业，但是他现在没有想到船，甚至藉着神迹所装满的那网鱼也没有想到。当他一听见约翰对他说‘是主’的时候，彼得就跳在海里。

这就是真的脱离。问题就在于到底我们的心在那里？十字架必须在我们里面作真正属灵脱离的工作，使我们脱离主自己以外的任何人事物。

就是到了这里，我们所对付魂的活动，还不过是外表的各方面。就如魂放纵它的情感，魂凭自己处理事情，以及魂被这世界上的事情占有。这些仍然不过是小事情，我们还没有摸着事情真实的中心；还有一些更深的事，现在我要试着来说它。

十字架与结果

让我们再读约翰十二章二十四至二十五节：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己魂的，就失丧魂；在这世上恨恶自己魂的，就要保守魂到永生。’（原文。）

在这里我们看见，我们所说十字架里面的工作－使我们丧失魂－和主耶稣是一粒麦子那一面的死相联。那里说到主死的目的，就是为着丰收。主的死所展望的目标，就是结果。有一粒麦子里面有生命，但是它只不过是一粒。它有能力把它的生命分给别人，但是要将生命分送出去，它必须先落在地里死掉。

我们知道主耶稣所拣选的道路。正如我们在前面所看过的，祂死了，祂的生命在许多人里面显现出来。独生子死了，结果祂就成为‘众子’中的长子。祂舍弃了祂的生命，使我们能够得着生命。我们被呼召来有分于祂这一面的死。这里清楚说出了同形于祂的死的价值，那就是我们失丧了天然的生命，我们的魂，使我们可以成为生命的分给者，和别人一同享受在我们里面神的新生命。这是职事的秘诀，是向神真正结果子的途径。正如保罗说，‘我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。这样看来，死是在我们身上发动，生却在你们身上发动。’（林后四11～12。）

现在我们要来到我们的要点了。如果我们已经接受基督，我们里面就有新生命。我们大家都得着了这财宝，就是在瓦器里的宝贝。我们要赞美主，祂的生命实在是在我们的里面。但是为什么这生命彰显得这样少呢？为什么‘仍旧是一粒’呢？为什么这生命不满溢出来，分给别人呢？甚至在我们自己的生活中，这生命也显不大出来呢？这一个有生命而显不出生命的原因，就在于这生命被我们的魂所包围，魂限制了这生命，（正如麦粒被壳所包围一样，）以致这生命找不到出路。我们活在魂里面，用我们天然能力来工作，来事奉；我们不是从神那里吸取能力。就是这个魂妨碍了生命的生长。所以要丧失魂，因为惟有这样我们才能达到丰满。

黑夜与复活的早晨

我们再回头来看发芽的杖，那杖被带到至圣所里过了一夜－在那一个黑夜里什么也看不见－然后到了早晨，它发芽了。这件事清楚的说出死和复活，失丧生命和得着生命；在这里你也看见了职事的证明。现在我们要问说，这一点在实行上是怎样的呢？我怎样知道神是用这个方法在对付我呢？

首先我们必须清楚一件事：魂和它天然的能力和才智，要继续随着我们，一直到我们离世的日子。所以当我们还活着的时候，就需要十字架在我们里面不止息的作工，天天在我们里面挖，深深的挖这个天然的泉源。我们一生事奉的条件，就在于主所说的这句话：‘若有人要跟从我，就当舍己，背起他的十字架来跟从我。’（可八34。）我们永远不能越过这一点。凡是躲避十字架的人，主说他‘不配作我的门徒’，（太十38，）‘也不能作我的门徒’。（路十四27。）为着要丧失魂而让灵上升，我们必须以死和复活为我们生活中不变的原则。

但是在这里也有一道紧要的关口，过了这道关，我们整个生活和对神的事奉，就都会随之改变。这是一个窄门，我们由此可以进入一条完全新的道路。雅各在毗努伊勒就遇见这样的一个关。在雅各里面‘天然的人’，想要事奉神而达到神的目的。雅各很清楚的知道，神曾经说过：‘将来大的要服事小的，’但是他想以他自己的聪明和才智来达到那个目的。神不得不夺去雅各的天然力量，祂就摸雅各的大腿窝，使他瘸了。雅各虽然还继续行走，但是她却始终瘸了。他的改名说出他是一个不同的雅各了。他仍然有脚，他也能够用他的脚，但是力量已经被‘摸’了，从此他只能带着受伤的腿跛行，并且他的伤再也没有复原。

神必须把我们带到一个地步－我无法告诉你神怎样带，但是神一定会带－藉着痛苦和黑暗的经历，我们天然的能力被祂摸了一把，被基本削弱，以致我们不敢再信靠自己。祂不得不这样厉害的对付有的人，带我们经过艰难痛苦的道路，使我们达到这个境地。到了末了，我们不再‘喜欢’作基督徒的工作，甚至怕奉主的名作事。但是就在这时候，祂能够开始使用我们。

我能够告诉你们一件事。我得救一年之后，我就很爱传道。我无法缄默不说话。我里面好像有什么东西在推我促我进前去，使我不得不作下去。传道成了我的命。主可能很宽宏的，让你这样继续一段相当长的时间－不但如此，甚至还有相当的祝福－直到有一天，那个驱使你前进的天然能力被摸了，从那时起，你不再因为你要作那件事而去作，你只因主要你作而去作。在你有这样的经历之前，你是为着从那样事奉神里所得到的满足而事奉；有时候，主要你去作一件祂所要你作的事，却叫你不动。你凭天然的生命活着，这生命反覆无常，乃是你气质的奴隶。当你的情感指向神的路，你就全速前进；什么时候你的情感另有所指，你就动都不愿意动，即使责任所在还是不愿意动。你在主的手里不够柔顺。因此祂不得不削弱你里面偏爱的力量，爱这个恶那个的力量，直等到你作一件事是因为祂要你作，而不是因为你喜欢作。你可能喜欢那件事，也可能不喜欢那件事，但是你照样去作。并不是因为你能从传道，或是为神作什么工里得到某种满足，你才去作。不，现在你作，是因为这是神的旨意，你不再计较它是否给你一种感觉上的快乐。你在遵行祂的旨意上所经历的真正快乐，比你那容易改变的情感，不知道要深多少。

神要把你带到一个地步，祂只要一表示祂的愿望，你就立刻反应，这是仆人的灵，（诗四十7～8，）但是没有一个人生来就有这样的灵。只有当我们的魂，就是我们天然的能力、意志和情感的大本营，被十字架摸过后，我们才会有这种灵。祂所寻求，所要放在我们里面的，就是这一个仆人的灵。有的人也许要经过长久痛苦的过程才得到，有的人也许一击就得到了；无论如何神有祂的方法，我们不可忽视神所使用的方法。

每一个神真实的仆人，总得有一个时候经历这种‘失能’，从此他永远不能恢复；他永远不能再像从前一样。这一点必须在你里面被建立，使你今后会真的怕你自己。你不敢出于你自己作任何的事情，因为你知道，如果你凭自己而行，你会像雅各那样招致一种主宰的对付；你也知道，如果你照着魂的冲动而行事，你的心在主面前将要受何等的痛苦。对于那位爱的神所加在你身上管教的手，你已经知道了一点，祂是‘待你们如同待儿子’的神。（来十二7。）圣灵就在你的灵里向你见证这一个关系，也见证‘如果我们和祂一同受苦’，（罗八16～17，）我们必要得着基业和荣耀。你对于这一位万灵之父的反应，就是称祂作‘阿爸，父’。（15。）

但是当这件事真在你里面建立起来的时候，你已经进入一个新的境地，我们称它为‘复活的境地’。死亡的原则可能在你天然的生命里造出一个危机，但是此后你便发觉神把你释放到复活的里面。你发现你所丧失的，又再得回来－虽然和以前不再一样。生命的原则现在在你里面运行－使你有权能、有力量、有生气、有生命。今后凡你所失丧的，都会带回给你，不过现在都在管治之下。

让我把这一点再说得清楚些。如果我们要作属灵的人，我们用不着切断我们的手或脚；我们仍然可以有我们的身体。同样我们也可以有我们的魂，并且可以尽量使用它的各部分；但是现在魂不再是我们生命的源头。我们不再活在它里面，不再向它支取，也不再凭它活着；纵然我们仍旧使用它。当我们以身体为生命的时候，我们活着就像禽兽一样。当我们以魂为生命的时候，我们活着就像叛徒，像从神那里逃亡的人一样－虽然我们有才干，也受教育，但是却和神的生命隔绝。然而当我们活在灵里面，并且藉着灵活着的时候，我们虽然仍旧使用魂的各部分，正如我们使用我们身体的各部分一样，但是它们现在是灵的仆人；到了这个地步，我们才能够真正被神使用。

但是就是这个黑夜，常常成为许多人的难处！在我已过的日子中，曾有一次主在祂的恩典里，把我放在一边，有好几个月之久，在属灵方面，我进入完全的黑暗。我好像被祂离弃了－几乎什么都停顿了，似乎一切都到了尽头。然后祂逐渐的使我恢复所失去的。我们往往自己把所失去的拿回来，以为这样是帮助神；但是要记得，必须在至圣所里经过一个长夜－整夜在黑暗里。焦急是无用的，祂知道祂所作的是什么。

我们都巴不得在一个钟头之内，就把死和复活都经历了。我们不敢想像，神要把我们放在一边，经过这么长久的时间；我们也不能等待。我无法告诉你，到底祂要用多长的时间，但是在原则上，我想我可以有把握的说，祂总要把你留在那里有一定的时期。在这段时期里，似乎什么进展都没有，你所珍贵的那些东西，都脱离了你的掌握。你面对着一堵没有门的墙。别人好像都蒙主使用，都有主的祝福，而你却被漏掉，失去了一切。一切都在黑暗中。但是要记得，只有一夜。虽然是一个整夜，但是只有一夜。经过黑夜后你会发现，你以为失去的那些，都在荣耀的复活里归还给你。你无法测量，在复活里所得着的，和那些旧有的是何等的不同。

有一天，我和一位青年弟兄一同吃晚饭，主曾在天然能力的这个问题上对他说过话。他对我说，‘你若知道你已经被主遇着，被祂彻底的摸过，以致你失去天然的能力，那实在是一件有福的事。’那天在饭桌上摆着一碟饼干，我拿起一块来，把它擘为两半，好像要吃它一样。然后我又小心的把两半合在一起，我说，‘这块饼干看起来没有什么两样，但是它不一样了，是不是呢？什么时候你的背脊骨一被打断，此后神只要轻轻的一摸，你必定顺服。’

这就是它所包含的意义。神知道祂要在凡属于祂的人身上作什么。我们每一方面的需要，祂都在十字架上为我们解决了，好使祂儿子的荣耀，得以在众子里面彰显出来。我相信那些走过这条路的门徒，都能从心里响应使徒保罗所说的：‘我在祂儿子福音上，用心灵所事奉的神’（罗一9）这一句话。他们已经像他那样学到了这种职事的秘诀：‘我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体。’（腓三 3。）

很少有人能在生活上比保罗更积极。他在罗马书里说．‘甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。’（十五19。）他现在准备继续到罗马去，（一10，）然后，如果可能，再到西班牙去。（十五24，28。）但是在这一个包括整个地中海世界的事奉中，祂的心只放在一个目的上，就是高举那位成全一切的。‘所以论到神的事，我在基督耶稣里有可夸的。除了基督藉我作的那些事，我什么都不敢题；只题祂藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。’（17～18。）这是属灵的事奉。

愿神使我们每一个人都像他那样，真正作一个‘耶稣基督的奴仆’。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四章 福音的目的--正常的基督徒生活

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 正常的基督徒生活 >
第十四章　福音的目的--正常的基督徒生活
第十四章　福音的目的 书名：正常的基督徒生活

第十四章　福音的目的

为我们最后的一章，我们要用福音书里面的一件事作为出发点，那件事是在十字架的影下发生的；它不只是历史性的，也是豫言性的。

‘耶稣在伯大尼长大痲疯的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。…耶稣说，…我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。’（可十四3，6，9。）

这样，主规定了，马利亚用至贵的香膏膏祂的故事，必须与福音同传。马利亚所作的总要伴同着主所作的。这是主自己说的，那么主在这件事上要我们明白什么呢？

我想我们都很知道马利亚膏主的故事，约翰十二章很详细告诉我们，这一件事发生在她的兄弟复活不久。我们能推想，她们的家并不是一个富有之家，她们姊妹俩必须自己操作家事，因为圣经告诉我们，在那一次的筵席上，‘马大伺候。’（2，参路十40。）无疑的，她们对每一分钱都看得很紧。但是两姊妹中的一个，就是马利亚，竟然把她所珍藏的玉瓶，和值三十多两银子的真哪哒香膏，完全花费在主的身上。照人的推理，这样作实在是太过了，她给主的，过于主所当得的。因此犹大就领头，其他门徒也都附和，一致埋怨马利亚，认为这种行动是枉费的。

枉费

‘有几个人心中很不喜悦，说，何用这样枉费香膏呢？这香膏可以卖三十多两银子赒济穷人；他们就向那女人生气。’（可十四4～5。）我相信主要我们最后一同来思想‘枉费’这两个字所含有的意义。

什么是枉费呢？枉费的意思就是给得太多了；超过了必需的。如果一个先令就够了，而你给一镑，那就是枉费。如果二两就可以，你给了一斤，那是枉费。如果一件事三天就够把它作好，你却花了五天或一个礼拜，那是枉费。枉费的意思就是说，你为了一件太小的事，付出了太大的代价。如果一个人受了众人认为他所不配受的，那就是枉费。

但是要记得，主说，无论在什么地方传福音，也得传我们现在所说的这一件事。为什么呢？因为主要福音传到产生类似马利亚所作的事，那就是说，人应当来到祂那里，把他们自己枉费在祂的身上。这就是主所寻求的结果。

我们对于这一个枉费在主身上的问题，必须从两个角度来看：一个是犹大的角度，（约十二4～6，）一个是其他门徒的角度；（太二六8～9；）目前我们并起来看。

十二个门徒都认为那是枉费的。犹大从来没有称耶稣为‘主’，对于他当然任何倒在主身上的东西都是枉费。不只香膏是枉费，甚至水也是枉费。在这里犹大代表这个世界。在世人的眼中看来，事奉主，并且为着事奉把我们自己给祂，完全是枉费。祂从来没有被世人爱过，在世人的心里，祂从未有过地位，所以不管给祂什么都是枉费。许多人这样说，‘某人如果不是一个基督徒，就能够在这个世界上相当的成功！’因为在世人的眼中，一个有相当才干，或天赋资质的人，去事奉主是一件可耻的事。他们以为这样的人去事奉主实在是太可惜了。他们说，‘一个如此有用的人竟然这样枉费了！’

原谅我题起一件我自己的例子。主后一九二九年，我从上海回到我的故乡福州。有一天，我拿着一根手杖沿着街走，因为我的身体很衰弱。在街上我遇见了一个我从前在大学时候的教授。他把我带到一个茶馆，我们就一同进去，在那里坐一坐。他把我从头望到脚，又从脚望到头，然后说，‘当你在大学的时候，我们都很看重你，一致认为你会有大的成就，谁能相信你今天竟是这个样子！’他用锐利的眼光望着我，向我发出这个尖刻的问题。我必须承认，我一听见他的话，我真想放声大哭一场。是的，我的事业、我的健康、我的一切都完了。现在又碰见这一位以前教我法律的教授这样问我：‘你就这样一事无成，毫无进展，毫无表现的下去么？’

但是，就在那一刹那，我经历了什么叫作神荣耀的灵住在我身上。我承认那是我一生中第一次真正知道这句话的意义。当我一想到我竟然能够为着我的主，把我的生命倾倒，我的魂里就充满了荣耀。当时我的身上实在是满了圣灵的荣耀。我能仰起脸来，毫无保留的说，‘主阿，我赞美你！没有一件事能比这个更美；我所拣选的道路是上好的！’对于我的教授，事奉主完全是枉费的。然而这乃是福音的目的－使我们对于主的价值能有真正的估量。

犹大觉得那样是太枉费了。‘我们可以好好利用这些钱在别的地方；地上穷人很多，为什么不拿这些钱来赒济穷人，办些慈善事业，和造福穷人的社会事业，用实际的行动来帮助穷人呢？为什么把它倒在耶稣的脚上呢？’（参约十二4～6。）世人的见解总是这样。‘难道你不能把你的生命利用得更有价值么？你不能作好一点的事么？你这样把自己完全给主，未免太过了！’

但是如果主是配的，怎么能说那是枉费呢？祂是配得过人这样事奉的。祂配得过我作祂的俘虏。祂配得过我只为祂活着。祂配！世人对于这件事怎么说都不要紧。主说，‘由她罢，为什么难为她呢？’所以我们也不必介意。让世人随他们所喜欢的去说，我们仍然能稳妥的站在这个立场上，因为主说，‘这是一件美事。’真实的工作并不是作在穷人身上的；作在主身上的才是真实的工作。一旦你的眼睛被开启，看见我们主的真价值，就再没有什么会对祂是太好的了。

关于犹大，我不愿意说得太多。让我们接着来看其他门徒的态度；因为他们的反应，对于我们的影响比犹大的更大。世人怎样说我们不大在乎，我们还能受得住；对于那些应该明白的基督徒，他们所说的，我们就非常在乎。不幸我们竟然发觉他们像犹大一样，他们不只说话，并且还很生气。圣经说，‘门徒看见，就很不喜悦，说，何用这样的枉费呢？这香膏可以卖许多钱，赒济穷人。’（太二六8～9。）

当然我们都知道，在基督徒中间有一个很普通的态度，就是尽可能用最少的代价，去换取最多的恩典。但是这样我们所注意的并不在这一点上，我们所注意的要深得多。让我这样来说明它。有没有人对你说，你这样坐着不动，不去作更多的事，岂不是枉费你的生命么？他们说，‘这里有些人应当出去作这种工作或那种工作，就能有益于人群，对于社会就更有用处；他们为什么不积极一点呢？’当他们这样说的时候，他们整个的思想就是用处。他们认为一样东西，应该照着他们所领会的充分去利用。

许多人就根据这一点理由，很为一些主的仆人们着急，认为他们显然作得太少。他们以为如果他们能够打进一个地方，受到某些圈子里面更大的欢迎和重视，他们的工作就能作得更大，他们就更能被主用了。我曾说过我认识了多年的一位姊妹，在我一生中她给我的帮助最大。在我和她来往的那几年中，她实实在在是被主所使用，虽然在当时，我们有许多人还看不出来。当时我心里很急，以为主没有使用她。我不断的对自己说，‘为什么她不出去领些聚会，到一些地方去作些工呢？住在这样一个小乡村里，什么事情也不发生，对于她简直是枉费！’有时我去看她的时候，我大声到几乎像喊叫那样对她说，‘没有人像你那样认识主。你最能活读圣经。你看不见周围的需要么？为什么你不出去作一些事呢？你坐在这里，什么也不作，实在是枉费时间，枉费精力，枉费金钱，什么都枉费了！’

但是不，弟兄们，对于主这并不是首要的一件事。不错，祂诚然要你我被祂使用。神也禁止我有一点意思鼓励人不积极，或是称许那些面对着世界迫切的需要，仍然抱着袖手旁观的态度的人。主自己在这里也吩咐说，福音要传到普天下。但是问题是在所著重的点。现在我回头来看，才知道主实在大大的使用了那位亲爱的姊妹，藉着她对我们那一班正为着福音的工作，而受神训练的青年人讲了话。为着她我向神永远感谢不尽。

那么，秘诀是什么呢？很清楚的，当主耶稣在伯大尼称许马利亚的行动时，便立下了一个一切事奉的基础，那就是你要把你一切所有的，连你的自己，都倒给祂；如果这是祂所准许你作的一切，你作这些就够了。首要的问题并不在于‘穷人’是否得了帮助。首要的问题乃在于主有没有得到满足？

我们可以领许多聚会，可以在许多福音的举动中有分。我们并不是不能作。我们可以作，也可以尽我们所能的去作。但神所最关心的，不是我们是否这样不停的为祂工作。那不是祂首要的目的。事奉主不该用看得见的结果来衡量。不，亲爱的弟兄，主所最关心的，乃是我们是否在祂的脚前，是否膏祂的头。无论我们有什么东西像玉瓶那样是最宝贵的，对于我们是这世界上最可爱的－让我说，这是经过十字架而流出的生命－我们全数都给主。对于有些人，甚至那些应该明白的人，这好像是枉费；但这是主所最宝贵的，是祂所最要寻求的。我们所奉献给祂的，常常是不厌倦的事奉；然而主保留暂时停止我们事奉的权利，好让我们发觉，抓住我们的到底是事奉还是祂自己。

使祂喜悦的事奉

‘无论在什么地方传这福音，也要述说这女人所作的以为记念。’（可十四9。）

主为什么这样说呢？因为福音要产生这一个。福音的目的就是这一个。福音不仅是为着满足罪人而已。赞美主，罪人得到了满足！但是我们要知道，罪人的满足不过是一个有福的副产品，并不是福音首要的目的。传福音的主要目的，乃是使主得到满足。

我怕我们传福音的时候，过于着重罪人所得着的好处，不够注重主心目中的目的。我们所想的不过是，如果没有福音，罪人的结局将要如何。但是要记得，这不是福音主要的目的。是的，赞美神！福音中也有罪人的一分，神满足了罪人的需要，大大的祝福他；但这并不是福音里面最重要的事。福音里面的第一件事乃是，必须让神的儿子在凡事上都得着满足。只有当祂得到满足的时候，我们才能满足，罪人也才能满足。我从来没有遇见过一个使主满足的人，他自己却不满足的。这是不可能的事。什么时候我们先使祂满足，我们就一定跟着满足。

但是我们要记得，如果我们不把自己‘枉费’在祂的身上，祂就绝不会满足。你曾给主太过么？让我告诉你一件事，我们早晚要学这个功课，在事奉神的事上，枉费的原则就是能力的原则。舍弃的原则就是决定我们用处的原则。在神手中真实的用处，乃是以‘枉费’来测量的。你越以为你能作，越使用你的才干，达到了顶点，（有些人甚至超过了顶点！）来从事你的工作，你越发觉得你所用的是世界的原则，不是主的原则。神在我们身上一切的对付，都是为着在我们里面建立一个原则，那个原则就是，我们为祂作的工作，必须起源于我们的服事祂。我不是说我们什么也不必作；我所说的乃是我们必须首先注意主自己，而不是注意祂的工作。

现在我们必须来看那些最实际的问题。你说，‘我已经舍弃了一个地位；放弃了一个职守；我已经丢弃了满有光明前途的好机会，为了要在这路上和主同行。现在我试着事奉祂。有的时候主好像听我，有的时候祂让我一直等候确定的回答。有的时候，祂使用我，但是有的时候，祂好像又漏掉了我。当事情这样的时候，我就拿自己和一个在某一个大组织里面的人比较。他原来也有一个光明的前途，他并没有放弃他的前途，他继续下去，而且也在事奉主。他救了一些人，主也祝福祂的职事。他是成功的－我不是说在物质方面，乃是说在属灵方面－有的时候，我觉得他看起来比我更像一个基督徒，他是这么快乐，这么满足。到底我在这条路上得到了什么呢？他日子过得很好；而我却过得很坏。他从来没有走这条路，但是他却有今日基督徒所公认的属灵兴旺，而我却遇到了各种麻烦和复杂的遭遇。这些究竟是什么意思呢？我是在枉费我的生命么？我真是给得太过了么？’

这就是你的问题了。你以为说，如果你跟随那位弟兄的脚步，换句话说，如果你奉献得够蒙祝福，而不够遭麻烦；够被主使用，而不够被祂监禁，一切就都好了。然而真会好么？你知道得很清楚，那是不会的。

别看那个人罢！转过来看你的主，并且问问你自己，到底祂看什么最有价值。枉费的原则就是祂支配我们的原则。‘她是为我作的。’只有当我们真的像一般人所认为的，在祂身上‘枉费’我们自己的时候，神儿子的心才得着真实的满足。似乎我们给得太多，却一无所得－然而这正是讨神喜悦的秘诀。

哦，亲爱的弟兄，我们所追求的是什么呢？我们是像那些门徒追求‘用处’么？他们要那三十多两银子的每一分钱，都当一分钱用。整个问题就在于，他们要用能够估量并且记录的事件，来显给对神有用。但是主却等着我们对祂说，‘主阿，我不管这些，只要我能够讨你的喜悦，那就够了。’

豫先膏祂

‘由她罢；为什么难为她呢？她在我身上作的是一件美事。因为常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我。她所作的，是尽她所能的；她是为我安葬的事，把香膏豫先浇在我身上。’（可十四6～8。）

在这几节圣经里面，主耶稣用‘豫先’两个字引进了时间的因素，对此，我们今天可以有一个新的应用，因为这个因素现在对于我们，就像当日对于她一样的重要。我们大家知道，在将来的世代里，主要分派我们作更大的事－那时我们并不是无所事事。‘好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。 ’（太二五 21；参太二四 47，路十九 17。）是的，有更大的工作要我们去作；因为神家里的工作要继续下去，正如膏主的故事里所说的，照顾穷人的事要继续下去一样。常有穷人和他们同在，但是他们不常有祂。马利亚必须豫先作一件事，否则她以后就没有机会了。这就是倒出香膏这件事所代表的。我信到了那一天，我们都会爱祂，并且远超过现在爱祂的程度，但是那些今天就把一切都倒在主身上的人有福了。是的，当我们面对面看见祂的时候，我信我们大家都会把玉瓶打破，把一切都倒出来给祂。然而今天我们在作什么呢？

马利亚打破玉瓶，把香膏倒在耶稣头上之后没有几天，有几个妇人清早起来要去膏主的身体。她们有没有膏到呢？在七日第一日的清早，她们有没有达到目的呢？没有。只有一个人膏到了主，那就是马利亚，因为她豫先膏了祂。别人都未作到，因为祂已经复活了。我认为在这方面，时间对于我们是同样的重要。我们所有的问题就在于，今天我在这里向主作什么呢？

我们的眼睛有否被开启，看见我们所事奉那一位的宝贵呢？我们有否看见，只有那些最亲爱、最值钱、最宝贵的东西才配得过祂呢？我们有否看见，服事穷人，造福世界，拯救人的灵魂，寻求罪人永远的好处，（这一切工作都是必需的，也是有价值的，）这些必须不超越它们所该有的地位，才是对的呢？单单为着这些工作的本身而作，若比起为主而作，就算不得什么了。

主必须开我们的眼睛，使我们看见祂的价值。如果世上有一个艺术珍品，我照它的高价买进，也许是一千镑、一万镑、甚至一百万镑，有人敢说这是枉费么？只有当基督徒贬低主的价值的时候，基督教里才有这一个枉费的思想。整个问题全在于，到底现在对于我们祂是多宝贝？如果我们不太宝贵祂，就我们给祂无论怎样少，都会觉得是不该有的枉费。但是当我们真宝贵祂的时候，就没有什么东西对于祂会太好，会太贵；就是把我们所有最珍爱和最有价值的宝贝，都倒在祂的身上，我们也不至于认为这样作是可羞愧的。

对于马利亚，主这样说，‘她所作的，是尽她所能的。’这是什么意思呢？主的意思就是说，她把她所有的完全摆上了。她没有为着将来的日子留下一点。她把她所有的一切都挥霍在主的身上；然而到了复活的早晨，她绝无须懊悔她的浪费。如果我们没有尽我们所能的，主就不会满足。请记得，我不是说我们要花我们的力量，试着去为祂作一点什么，这不是我们在这里所注意的点。主耶稣在我们里面向我们所要的，乃是要我们因为看到祂的死和埋葬并将来的日子，而将我们的生命放在祂的脚前。那一天在伯大尼的家里，祂的埋葬已经在望；而今天摆在我们前面的乃是祂的加冕，就是祂将要在荣耀里，被欢呼为受膏者，为神的基督。是的，那一天，我们会把一切都倒在祂的身上！但是如果我们现在就来膏祂，不是用物质的油膏，乃是用我们心里所认为最贵重的东西来膏祂，那是何等宝贵的一件事，对于祂实在是一件最宝贵的事。

那些仅仅属于外面肤浅的东西，在这里没有地位。因为这些已经被十字架对付了，我们也承认神的审判，在经历里学习割断这些东西。神现在向我们所要求的，乃是那个玉瓶所代表的，就是那些我们从深处采掘出来，经过我们刻意琢磨的东西。同时因为它们是出于神的，所以我们格外珍贵它们，正如马利亚珍贵她那个玉瓶一样。因此我们就不愿意，也不敢打破它们。现在让我们从心里，从我们全人的最深处，拿着所珍爱的到主面前来，把它打破，又把它倒出来，并且向主说，‘主阿，一切都在这里，都是你的，因为你是配！’主就因此得到祂所想望的。但愿祂今天就从我们得到这样的受膏。

香气

‘屋里就满了膏的香气。’（约十二3。）

马利亚把玉瓶打碎，用香膏膏主耶稣，屋里就充满了最馨香的香气，每一个人都能闻到，没有一个人会不觉得。这有什么意义呢？

当你遇见真正受过苦的人，就是那些与主同经历，宁受限制被主禁闭，不愿摆脱限制而成‘有用’，因而学会只在主里面，不在别处寻找满足的人，你会立刻觉得碰到了一个东西。你属灵的感觉立刻察觉一种基督的香气。在他的生命中有些东西已经破碎了，所以你闻到香气。那一天充满在伯大尼屋里的香气，今天仍然充满在教会中；马利亚的香气永远不会消失。为主打破玉瓶，只需一击，但是那个破碎和膏的香气却永久存在。

我们在这里乃是说到我们所是的；并不是说到我们所作或所传的。也许你曾多时求主，巴不得祂乐于这样用你，使你能把祂的印象分给别人。这样的祷告，不能算是求传道或教训人的恩赐。毋宁说这是为着使你能够把神分给和你接触的人，让人觉得神的同在，有神的感觉。亲爱的弟兄，如果你不在主耶稣的脚前破碎一切，把那些你所最宝贝的都摔在主的脚前，你就不能把神的印象这样分给别人。

如果你达到了这个境地，你在外表上不一定像是被主大大使用，但是神却开始使用你在别人里面创造饥渴。人要在你身上闻到基督的香气，连在主的身体里最小的圣徒，也会察觉这个实际。他会觉得，这里有一个与主同行的人，曾经受过苦，行动不单独、不自由，知道把一切都让给主。这一种生活才能创造印象，而印象创造饥渴，饥渴又激动人去寻求，直等到他们得着神圣的启示，被带进在基督里丰满的生命。

神在我们这些人身上首先所要的，并不是要我们去为祂传道或作工。祂所急切需要的，乃是我们能在别人里面创造渴慕祂的心。这就是为传道豫备土壤。

如果你把一个可口的蛋糕摆在两个刚刚吃得非常饱的人面前，他们的反应会怎样呢？他们会谈论那个蛋糕，欣赏它的款式，讨论它的制法和价钱－什么都谈到了，就是不吃。相反的如果他们真是饿了，很快的那个蛋糕就不见了。圣灵的事也是这样。如果在人里面不先创造一种需要的感觉，就不能开始真实的工作。但是怎样才能作到呢？我们不能勉强人对于属灵的事有胃口；我们不能逼着人去饥渴。所以我们必须创造饥渴。然而只有那些带着神的印象的人，才能在别人里面创造饥渴。

我常常喜欢思想那个书念妇人说到先知的话。她已经看出那先知是个神人，虽然她还不十分认识他。她说，‘我看出那常从我们这里经过的，是圣洁的神人。’（王下四9。）并不是以利沙说了什么，或者作了什么，表达出这个印象，乃是因为他就是这样的人。他仅仅从那里经过，她就能有所察觉，她就能看出来。到底别人在我们身上发觉了什么呢？我们可以留给人种种印象：聪明、有恩赐，这样，或是那样。但是以利沙所留下的印象乃是神自己。

我们影响别人的关键，在于十字架在我们里面的工作，而这工作乃是为着使神的心喜悦。它要求我只求祂的喜悦，只寻求祂的满足，不顾我出多少代价。我所题起过的那一位姊妹，有一次遇到一个非常为难的处境，那个处境所要求的代价乃是她所有的一切。那个时候我和她在一起，我们一同跪下流泪祷告。她仰起脸来对主说，‘主阿，为着使我能满足你的心，我愿意破碎我的心！’对于我们许多人，这样说不过是一种空想的情感作用，但是在她所处的那种处境之下，她实在是愿意心被粉碎。

我们必须有一个愿意降服，破碎一切，把一切倾倒给祂的心，这样才能释放基督的香气，才能在别人里面创造需要，吸引他们出来，往前认识主。我觉得这是一切问题的中心。福音有一个目的，就是在我们这些罪人里面，产生出一种情形，能够满足神的心。为着使祂得到所要的，我们就把我们所有的，和所是的，甚至那些在属灵经历上最宝贝的东西都带到祂那里，对祂说，‘主阿，我愿意为着你失去这一切；不光是为你的工作。不是为你的儿女，也不是为任何别的事，只是为着你自己！’

哦，枉费！为主枉费是一件有福的事。许多在基督教世界闻名的人，对此一无所知。许多人曾经被使用，甚至被用得太过了，却还不知道为神枉费是什么意思。我们喜欢一直在作，但是有的时候主宁可把我们监禁起来。我们常想到使徒的旅程；但神竟然把祂最大的使者加上锁炼！

‘感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。’（林后二14。）

‘屋里就满了膏的香气。’（约十二3。）

愿主赐恩给我们，使我们学习怎样讨祂的喜悦。当我们像保罗那样，把这件事作为我们最高的目的时，（林后五 9，）福音就自然达到它的目的了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
亚伯拉罕以撒雅各的神
中期著作之 亚伯拉罕以撒雅各的神
 | 第一章 引言 第二章 亚伯拉罕的蒙召 第三章 亚伯拉罕与迦南地 第四章 亚伯拉罕与儿子（上）－神的应许与亚伯拉罕的信心 第五章 亚伯拉罕与儿子（中）－亚伯拉罕受割礼 第六章 亚伯拉罕与儿子（下）－亚伯拉罕献以撒 第七章 以撒的特点 第八章 新约的以撒－神在基督里所豫备的产业 第九章 雅各的本性与所受的管教 第十章 雅各天然生命的脱节 第十一章 雅各的成熟 第十二章 圣灵的组织


第一章 引言--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第一章　引言--亚伯拉罕以撒雅各的神
第一章　引言 书名：亚伯拉罕以撒雅各的神

第一章　引言

读经：

出埃及记三章六节：‘又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。’

十五至十六节：‘神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，打发我到你们这里来；耶和华是我的名，直到永远，这也是我的记念，直到万代。你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，向我显现，说，我实在眷顾了你们，我也看见埃及人怎样待你们。’

马太福音二十二章三十一至三十二节：‘论到死人复活，神在经上向你们所说的，你们没有念过么？祂说，‘我是亚伯拉罕的神，以撒的神，雅各的神。’神不是死人的神，乃是活人的神。’

壹

林前十章十一节说，‘他们遭遇这些事，都要作为鉴戒…’圣经所记以色列人的历史，都是为著作我们的鉴戒，为着造就我们的。神在旧约里所作的，和在新约里所作的，虽然在外表上有分别，但是在原则上仍然是一样的。神作工的原则只有一个，从前是怎样，今天还是怎样。

神拣选以色列人作祂的子民，神也从外邦中拣选人作祂的子民。（徒十五14。）圣经说，我们是与圣徒同国，是神家里的人，（弗二19，）又说我们是真犹太人。（罗二29。）所以，以色列人的历史，就是我们的鉴戒。在这本书里，我们要来看一个问题，就是神对付祂子民的道路到底是如何。换句话说，神用什么方法来造作祂的子民；或者说，人在神的面前有了什么经历，才能作神的子民。

我们要从亚伯拉罕、以撒、雅各的身上来看这个问题，因为亚伯拉罕、以撒、雅各在圣经中有他们特别的地位。

贰

圣经给我们看见，神的子民有两个起点：一个起点是亚伯拉罕，因为神的拣选、神的恩召是从亚伯拉罕起头的；还有一个起点是以色列国，神告诉以色列人，他们要在万民中作属祂的子民，他们要归祂作祭司的国度，为圣洁的国民。（出十九5～6。）所以，神的子民的的确确是从亚伯拉罕起点的，神的子民也的的确确是从以色列国起头的。在这两个起点中间，神得着了三个人，就是亚伯拉罕、以撒、雅各。有了亚伯拉罕，有了以撒，有了雅各，然后有以色列国。从此以后，以色列国起首作神的子民。从此以后，就有了神的子民。所以，我们可以这样说，以色列国的根基，是建造在亚伯拉罕、以撒、雅各的身上。如果没有亚伯拉罕、以撒、雅各，就没有以色列国；如果没有亚伯拉罕、以撒、雅各，就没有神的子民。神的子民所以能成为神的子民，是因为他们有了亚伯拉罕的经历，有了以撒的经历，有了雅各的经历。

参

有一件希奇的事，就是神说，‘我…是亚伯拉罕的神，以撒的神，雅各的神。’（出三6。）在旧约里，神是这样说；在新约里，主耶稣也引这一句话，马太、马可、和路加三卷福音书都引这句话说，‘我是亚伯拉罕的神，以撒的神，雅各的神。’（太二二32，可十二26，路二十37。）主耶稣并且对我们这样说，‘你们要看见亚伯拉罕、以撒、雅各…在神的国里。’(路十三28。)‘从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各，一同坐席。’（太八11。）祂不题别人的名字，只题亚伯拉罕、以撒、雅各的名字，可见在圣经中亚伯拉罕有特别的地位，以撒有特别的地位，雅各也有特别的地位。

肆

为什么亚伯拉罕、以撒、雅各在圣经中有这样特别的地位？这是因为神要拣选一班人归于祂自己的名下，作祂的子民。神得着子民是从亚伯拉罕起头的，神要在亚伯拉罕身上作一个属灵的起头，神要在亚伯拉罕身上作出一个工作来，给我们看见，亚伯拉罕作神的子民所必须有的经历，就是所有作神的子民的人所必须有的经历。所以神先在亚伯拉罕身上作工，叫亚伯拉罕在神面前有一个特别的经历，也叫这一个特别的经历能传到所有神的子民身上去。以色列国的根基是建造在亚伯拉罕、以撒、雅各的身上，所以，神不只先在亚伯拉罕身上作工，神也先在以撒身上作工，叫以撒在神面前有一个特别的经历，这个经历能传到神的子民身上去；神也先在雅各身上作工，叫雅各在神面前有一个特别的经历，这个经历能传到神的子民身上去。把他们三个人在神面前所受的对付、所有的经历传下去，然后神才得着子民。所以，亚伯拉罕、以撒、雅各所有的经历，就是神的子民所应当有的经历；他们三个人在神面前所得着的，是所有神的子民都应当得着的。光得着了亚伯拉罕所得着的，还不够作神的子民；光得着了以撒所得着的，还不够作神的子民；光得着了雅各所得着的，也还不够作神的子民。需要得着了亚伯拉罕所得着的，又加上以撒所得着的，再加上雅各所得着的，才能作神的子民。

‘我是你父亲亚伯拉罕的神…我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。’（创二六24。）这是神对以撒说的。‘我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你，和你的后裔。’（二八13。）这是神对雅各说的。‘我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去将那地赐给你们为业。’（出六8。）这是神对以色列人说的。这给我们看见，以色列人是进入亚伯拉罕、以撒、雅各三个人的产业里的。他们自己没有产业，他们是进入到亚伯拉罕、以撒、雅各的产业里。亚伯拉罕、以撒、雅各有他们在神面前特别的地位，他们三个人属灵的经历，就是代表三个不同的属灵的原则。这就是说，所有神的子民，都有雅各的成分；所有神的子民，都有以撒的成分；所有神的子民，也都有亚伯拉罕的成分。没有这些，他就不是神的子民。每一个作神子民的人，都得有亚伯拉罕的成分，都得有以撒的成分，也都得有雅各的成分。凡是真实的以色列人，真实的神的子民，都得说，我们的祖宗是亚伯拉罕、以撒和雅各。光说，我们的祖宗亚伯拉罕，是不够的，因为以实玛利和他的子孙也能说，我们的祖宗亚伯拉罕；光说，我们的祖宗亚伯拉罕、以撒，也是不够的，因为以扫也能这样说，以扫的后裔也能这样说。神的子民要说，我们的祖宗亚伯拉罕、以撒、雅各，连雅各也在里面，才能站得住；要三方面都有，才能站得住。

伍

亚伯拉罕原来的名字是叫亚伯兰，后来神叫他改名为亚伯拉罕。（创十七5。）在这两个名字里，都有‘亚伯’这两个字，‘亚伯’在原文的意思是父亲，亚伯拉罕自己是父，亚伯拉罕所学习的功课就是认识神是父。亚伯拉罕在一生之中就是学习这一个功课－认识神是父。

什么叫作神是父？神是父的意思就是：一切都是出乎神的。主耶稣说，‘我父作事直到如今，我也作事。’（约五17。）不是说，‘我‘神’作事直到如今，’乃是说，‘我‘父’作事直到如今。’神是父，意思就是神是创造者，神是惟一的发起人。子是父差遣来的。‘子凭着自己不能作什么，惟有看见父所作的，子才能作；父所作的事，子也照样作。’（19。）这是我们必须有的经历。我们必须蒙神的恩典，看见我们在神面前不能发起一件事，不配发起一件事。创世记一开头就说，‘起初神…’起初不是我，起初是神。神是父，一切都是出乎神。

哦，有一天神给你看见‘神是父’的时候，那一天是你有福的一天。那一天你会认识你不能作什么，你没有办法。你并不是勒住自己不作一件事，勒住自己不作两件事；你乃是问说，神起头了没有？这就是亚伯拉罕的经历。他的经历就是给我们看见，他不是自己要作神的子民。亚伯拉罕没有起头，是神起头的，是神从伯拉大河那一边把他带过来。（创十二1～5。）神要他，所以神就呼召亚伯拉罕出来，亚伯拉罕自己连想都没有想过。阿利路亚！是神要他，是神作的事。

神是父，不是亚伯拉罕自己说，我要到流奶与蜜之地去；是神说了话，然后他才得着。事先他自己不知道。他蒙召出去的时候，还不知道要往那里去。（来十一8。）他离开家乡了，还不知道往那里去。这是亚伯拉罕。什么都是神起头的，和他自己没有关系。我们如果真知道神是父。我们自己就没有这么多把握，就不能说，我要作什么就作什么，只能说，主若愿意，我才能作，主怎么说，我才怎么定规。这不是说要你作一个犹豫不决的人，这是说你自己真的不知道，只有父指示了你才知道。

还不只这样。亚伯拉罕连要生一个儿子都不知道，儿子也得神给他。亚伯拉罕不能发起任何的事，连他自己的儿子也得神给他。这是亚伯拉罕。

亚伯拉罕认识神是父。这一种的认识，不是道理上的认识。这一种的认识，是真被神带到一个地步，看见说，‘神阿，我不是根源，你是万有的根源。也是我的根源。没有你，就没有起头。’这是亚伯拉罕。如果我们没有亚伯拉罕的这一种认识，就不能作神的子民。我们需要学习的第一个功课就是这一个－我自己不能作什么，一切都在乎神，祂是父，祂是一切的起头。

陆

我们在以撒身上所得着的教训是什么呢？加拉太四章说以撒是子。（23。）以撒给我们看见，一切都是从父那里承受的。我们从创世记十一章起，一直读到五十章，在亚伯拉罕、以撒、雅各的故事里，能看出以撒是一个碌碌无奇、平平常常的人。他不像亚伯拉罕，他也不像雅各。亚伯拉罕从大河那边出来，他是一个创业的人，但是以撒不是。以撒也不像雅各那样遇见许多难处，吃过许多苦头。以撒一生都是享受他父亲所传下来的。不错，以撒也挖了几口井；但是，有些井还是从前他父亲挖的－‘因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。’（二六18。）以撒所给我们的一个功课就是，我们若不是从父那里承受，就一无所有。保罗问我们一个问题：‘你有什么不是领受的呢？’（林前四7。）这就是说，我没有一件东西不是接受的，我所有的，都是父亲给的。这是以撒。

哦，许多人不能作亚伯拉罕，就是因为他不能作以撒；许多人亚伯拉罕作不好，就是因为他以撒作不好。光有亚伯拉罕的经历，没有以撒的经历，不行；光有以撒的经历，没有亚伯拉罕的经历，也不行。我们要看见神是父，什么都是出乎祂；我们也要看见我们是儿子，什么都是祂给的。我们作儿子的生命，是从祂来的。我们在神面前不过是一个接受的人。得救是接受的，得胜也是接受的；称义是接受的，圣洁也是接受的；赦罪是接受的，得着释放也是接受的。接受的原则就是以撒的原则。我们要说，阿利路亚！阿利路亚！因为所有的一切都是神给我们的。我们在神的话语中看见一件事，就是神所应许给亚伯拉罕的，也给以撒。以撒，神不是特别给他东西，神是将给他父亲的也给他。这就是我们的拯救，这就叫我们得着释放。

柒

现在我们要来看雅各。许多基督徒能看见神是万有的根源，也能看见我们所有的一切都是接受的；但是，在这里发生一个问题，就是为什么许多基督徒都不接受。我们知道所有的都得接受，若不接受，我们就是虚空的，就什么都没有。但是为什么我们不接受，而要在那里自己作呢？为什么不藉着生命的律来得胜，而要藉着意志来得胜呢？这里有一个原因，就是因为还有雅各，因为还有雅各的原则在那里－肉体的活动在那里，魂的能力在那里，天然的生命在那里。为什么我们在道理方面知道神是一切的起头，而在实际方面我们又要自己起头呢？我们把道理记住了两个礼拜，到第三个礼拜就忘记了，自己又起头了。所以这样，是因为有雅各在这里。一切得胜的道理，一切圣洁的道理，如果只告诉我们这都是从神来的，这都是接受的，而不告诉我们对付天然的生命，那一个得胜的道理，那一个圣洁的道理，还是不完全的，还是不切实际的。如果那一个道理没有摸着魂的生命，那不过叫人欢喜快乐几天，以后就完了。我们必须看见神是万有的头，必须看见我们是一个接受的人，同时还必须看见我们天然的生命不能活动，然后才能看见子的好处，然后才能顺服父的道路。子的应许我们能不能接受，父的道路我们能不能行走，就要看到底我们有没有受圣灵的管治，天然的生命有没有被祂摸一下。这一个，我们要从雅各身上来看。

雅各天然的特点。就是他的聪明。他是一个聪明绝顶的人，什么人他都能骗，骗他的哥哥，骗他的父亲，骗他的舅舅。什么他都想得到，什么他都作得到，什么他都达得到。他不像他的父亲那样作儿子，他是赤手空拳的去到他舅舅那里，后来满满的带了回来。这是雅各。

雅各所给我们的教训是什么呢？亚伯拉罕是对我们说到父，以撒是对我们说到子，至于雅各，是对我们说到圣灵。不是雅各这个人代表圣灵，乃是雅各这个人的经历代表圣灵的工作。雅各一生的历史，都是代表圣灵的管治。你在这里看见有一个人是狡猾的，是诡计多端的，是会欺骗人的；但是你也看见这一个人有圣灵在那里一步一步的管治他。他抓住他哥哥的脚跟，但他还是作了弟弟。不错，他用一碗红豆汤骗了他的哥哥。但是后来离开家庭的是他，不是他的哥哥。不错，长子的名分被他得来了，但是逃难的是他，不是他的哥哥。不错，他得着了他父亲的祝福，但是飘流在外的是他，不是他的哥哥，到了他舅舅那里，他要娶拉结，但是拉班先给他的是利亚，不是拉结。他二十年之久，白日受尽干热，黑夜受尽寒霜。（创三一40。）雅各真是又苦又劳碌。这一切都是圣灵的管治，都是聪明人所受的熬炼。会打算的人，被主的手压在那里；有办法的人，被主的手压在那里；天然的生命，要被神压出去。雅各一生的经历，就是给我们看见圣灵的管治。

有的弟兄姊妹也许特别聪明，会想、会打算、有计谋、有策略；但是，请你记得，我们行事为人，不是靠人的聪明，乃是靠神的恩惠。（林后一12。）雅各就是一直在那里受圣灵的管治，以致他的聪明不能成功。在毗努伊勒的那一夜，雅各学了一个最大的功课，这是他一生最好的一夜！他想碰着什么人都有办法，碰着神也有办法，对于什么事情都容易过去，碰着神也能过去。岂知他碰着神的时候，神把他的大腿窝摸了一把，他就瘸腿了！（创三二25。）大腿窝的筋是全身最大的筋，雅各的大腿窝被神摸着了，就是他天然生命最强的地方被神摸着了，从那一天起，他瘸了。他没有瘸腿之先是雅各，他瘸褪以后，以色列就起头了！（28。）从那一天起，不是他欺骗人，而是他受人的欺骗了。从前他欺骗父亲，从那天以后，他儿子欺骗他。（三七28～35。）如果在从前，聪明的雅各绝不会相信他儿子欺骗他的话；因为那时他是一个善于骗人的人，是不会相信人的，他骗人越厉害，他就越不相信人，他总是以自己的心来测度别人的。可是现在不同了，现在的雅各不是从前的雅各了，他不再倚靠他的聪明了，因此他也会受自己儿子的欺骗了。他流了许多眼泪，他天然的能力被神对付了，天然的能力被神除去了。就是这一个经历，要带领我们作神的子民。神有一天要光照你，给你看见你自己多坏，你自己多诡诈，你自己多有计谋。神给你看见的时候，你头都抬不起来，神的光要杀你，叫你不能不承认说，我这个人完了，我不敢、我不配事奉神！从此你在神面前不敢倚靠自己了。这就叫作圣灵的管治。

捌

总括起来说，亚伯拉罕给我们看见什么都是出乎神，我们不能凭着自己作什么。以撒给我们看见一切都是神所赐给的，我们应当接受。但是，我们虽然接受了，如果没有受圣灵的管治，还会出毛病。这是雅各所给我们看见的。主总得有一天，把你摸一下，把你大腿窝的筋扭了，把你天然的生命对付了，然后你才会变成一个谦卑的人，然后你才会变成一个战兢恐惧跟从主的人。到那一天，你才不敢大意，你才不敢擅作主张。唉，我们是何等容易出主张，何等容易不祷告就说话行事，何等容易不在神面前等候就有把握。神要把你天然的生命厉害的摸一下，神要把你天然的生命打断了，给你看见靠着自己不能作什么，从那一天起，你才是一个瘸腿的人。瘸腿不是说你不能走路，而是说你每走一步路，就知道自己的不行，知道自己是一个瘸腿的人。所有认识神的人都有这一个共同的特点。一个人没有被神带到这一个地方，这一个人就是没有毗努伊勒的经历的人。还想自己有办法、自己有把握、自己有能力的人，是没有受过圣灵管治的人。

但愿神开我们的眼睛，叫我们看见这三个经历的关系。这三个都是专一的经历，这三个又是互相成全的。你光有其中的一个或者两个，都是站不住的。这三个经历，我们都得清楚的看见，然后在神的道路上才能够往前进。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 亚伯拉罕的蒙召--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第二章　亚伯拉罕的蒙召--亚伯拉罕以撒雅各的神
第二章　亚伯拉罕的蒙召 书名：亚伯拉罕以撒雅各的神

第二章　亚伯拉罕的蒙召

读经：

希伯来书十一章八至十节：‘亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。因为他等候那座有根基的城，就是神所经营所建造的。’

使徒行传七章二至五节：‘司提反说，诸位父兄请听：当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现，对他说，“你要离开本地和亲族，往我所要指示你的地方去。”他就离开迦勒底人之地住在哈兰；他父亲死了以后，神使他从那里搬到你们现在所住之地；在这地方神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业；那时他还没有儿子。’

加拉太书三章八节：‘并且圣经既然豫先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说，“万国都必因你得福。”’

创世记十一章三十一节至十二章三节：‘他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去，他们走到哈兰就住在那里。他拉共活了二百零五岁，就死在哈兰。耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国；我必赐福给你，叫你的名为大，你也要叫别人得福；为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。’

十二章七节上半：‘耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。’

十三章十四至十七节：‘罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看；凡你所看见的一切地，我都要赐给你和你的后裔，直到永远；我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。你起来，纵横走遍这地，因为我必把这地赐给你。’

十四章二十一至二十三节：‘所多玛王对亚伯兰说，你把人口给我，财物你自己拿去罢。亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华起誓：凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说，我使亚伯兰富足。’

我们在前面已经说过，神要得着一班人归于祂自己的名下，作祂的子民，神要得着一班人能够说是神的人，是属乎神的人。为了要达到这个目的，神就先在亚伯拉罕身上作祂自己的工，神也先在以撒身上作祂自己的工，神也先在雅各身上作祂自己的工。亚伯拉罕的经历加上以撒的经历，再加上雅各的经历，乃是每一个作神子民的人所该有的基本的经历。这就是说，人作神的子民，不是随随便便就能作的；人作神的子民，是要在神面前有一定的经历的。人必须经过某种的对付、某种的带领，才能作神的子民，才能真正的为着神活在世上。人作神的子民所必须有的基本的经历，就是像亚伯拉罕那样的经历，就是像以撒那样的经历，就是像雅各那样的经历。换句话说，一个人虽然在名称上归于神的名下，在外表上被称为神的子民，但是他如果没有看见他所有的都是出于神，没有看见在他身上一切都是接受的，也没有看见他一切出于天然生命的要被神放在一边，这个人就不能够作神的子民，这样的人在神手里就没有多大的用处。

亚伯拉罕是神恢复工作的起点

我们要先来看关于亚伯拉罕的事。所有读神话语的人，都不能不看见亚伯拉罕的紧要。新约一开头就题到亚伯拉罕的名字，主耶稣说话的时候，常题到亚伯拉罕，而不题亚当。祂是说，‘还没有亚伯拉罕，就有了我；’（约八58；）不是说，‘还没有亚当，就有了我。’祂没有对犹太人说，‘你们的祖宗亚当；’乃是说，‘你们的祖宗亚伯拉罕。’（56。）祂是以亚伯拉罕作起点的。

但愿神开我们的眼睛，给我们看见，在神的救赎计划里，在神的恢复工作里，是以亚伯拉罕为起点的。罗马四章告诉我们说，亚伯拉罕是所有信主之人的祖宗。（17。）没有一个人信主而不是从亚伯拉罕起的。你不能从亚伯拉罕以后起，你也不能从亚伯拉罕以前起。亚伯拉罕是起点，亚当不是起点。亚当是罪的起点，罪是从一人入了世界，（五12，）那一个起点是败坏的起点。至于亚伯，不错，亚伯是一个因着信而献祭与神的人，但他只是一个个人的好人，我们不是因他得福，所以他不是神恢复工作的起点。至于以诺，不错，以诺是一个与神同行的人，但他也只是一个个人的好人，我们也不是因他得福，所以他也不是神恢复工作的起点。至于挪亚，不错，挪亚是一个敬畏神的人，他的一家都进入方舟，但他也只是一个个人的好人，我们也不是因他得福，所以他也不是神恢复工作的起点。他们三个人都很好，但是，他们三个都是个人的好人。亚伯相信神，以诺相信神，挪亚相信神，亚伯拉罕也相信神，但是亚伯拉罕与亚伯、以诺、挪亚都不同。亚伯拉罕在神的救赎计划中，比亚伯、以诺和挪亚重要得多，因为神恢复的工作是从他起头的。

我们必须看见亚伯拉罕与其余的人不同。自从亚当犯了罪，就有一条犯罪的线一直下来。亚伯虽是一个好人，但是他不能对付犯罪的那一条线；以诺虽是一个好人，但是他不能对付犯罪的那一个潮流；挪亚虽是一个好人，但是他不能挽回犯罪的那一个局面。人堕落了，人失败了，他们三个人虽然都是好人，但不过是个人的好，并不能挽回那个犯罪的局面。个人的好，与挽回那一个局面，完全是两件事。神第一次用来挽回犯罪的局面的那一个人，是亚伯拉罕。在亚伯拉罕之前，神在个人身上虽然有工作，但是那一个犯罪的局面怎样挽回，神并没有动手去作。神第一次动起祂自己的手来，为要挽回犯罪的局面的，乃是拣选亚伯拉罕。换句话说，恢复的第一点，是从亚伯拉罕起头的。犯罪的潮流一直下来，亚伯、以诺、和挪亚好像是在这犯罪的潮流里露出来的三块好石头，但是，亚伯拉罕是神第一次用来把水流拐一个弯的。神兴起亚伯拉罕来，藉着他，要兴起拯救的工作；藉着他，救主要来；藉着他，救赎要来。所以新约一开头说到福音的时候，就是从亚伯拉罕说起的。但愿神怜悯我们，使我们不是在这里只作一些解经的工作，只打算明白一些圣经的知识。我们仰望神的怜悯，叫我们看见神在那里作什么事。

救赎是主耶稣作成功的，而那个起点是从亚伯拉罕起的。神恢复的工作一直到今天还是继续着，一直到千禧年里还要继续着，而起点是从亚伯拉罕起的。或者说，救赎的中心是主耶稣，救赎工作的完全是在千禧年末了、新天新地起头的时候，而救赎的起点乃是在亚伯拉罕。从亚伯拉罕起，一直到千禧年末了为止，神一直作恢复的工作，在这么长的恢复工作里，它的中心是主耶稣基督，但是，我们不要忘了起点是亚伯拉罕。

亚伯拉罕特别的地方就是在这里。神拣选亚伯拉罕，与神恩待亚伯、以诺、挪亚大不相同。神得着一个亚伯，只是一个亚伯；神得着一个以诺，只是一个以诺；神得着一个挪亚，只是一个挪亚；但是，神拣选亚伯拉罕，并不是光为着亚伯拉罕一个人。亚伯拉罕蒙召的时候，神明明告诉他为着什么召他。神呼召他，是要他离开本地、本族、父家而到迦南地去，是要叫他成为大国，是要万族因他得福。（创十二1～3。）换句话说，亚伯拉罕的蒙召，亚伯拉罕的蒙拣选，是为着挽回犯罪的那一个局面，不是光为着亚伯拉罕个人。这也就是说，亚伯拉罕的蒙召是神要用他，是被神召出来去作一个器皿，为着一个工作，而不只是被召出来作一个接受恩典的人。一个人被呼召蒙恩典是一件事，一个人被呼召去传递恩典又是一件事。亚伯拉罕的蒙召，不只是叫他自己接受恩典，更是叫他作一个传递恩典的人。

神呼召亚伯拉罕的目的

神呼召亚伯拉罕，是要他挽回那一个犯罪的局面。我们不要以为亚伯拉罕的蒙拣选是个人的事。亚伯拉罕蒙神拣选，是为要挽回犯罪的局面。我们在神的面前要好好的来看亚伯拉罕的蒙召到底包括几件事，亚伯拉罕蒙召所能作的是什么。在亚伯拉罕的蒙召里，我们能看见神的目的，我们能看见神的计划，我们能看见神自己所豫定的到底是什么事，我们能看见怎样才能把罪的问题和魔鬼的问题彻底的解决。愿神开我们的眼睛，叫我们能看见。

我们读创世记十二章一节：‘耶和华对亚伯兰说，你要离开本地、本族、父家，往我所要指示你的地去。’神呼召亚伯拉罕是为着要他‘离开本地、本族、父家，往我所要指示你的地去，’这是产业的问题。二节：‘我必叫你成为大国；我必赐福给你，叫你的名为大…’‘成为大国，’这是子民的问题。三节：‘为你祝福的，我必赐福与他，那咒诅你的，我必咒诅他，地上的万族都要因你得福。’‘地上的万族都要因你得福，’这是神拣选亚伯拉罕的最终的目的。所以，在神拣选亚伯拉罕的目的里有三件事：（一）要他往神所要指示他的地去；（二）要他成为大国，作神的子民；（三）要万族因他得福。

一　‘往我所要指示你的地去’

神呼召亚伯拉罕，是要他离开本地、本族、父家，往神所要指示他的地去。亚伯拉罕本来所住的地方，是在迦勒底的吾珥。那是一个事奉偶像的地方。他的父亲他拉，就是住在那边事奉偶像的。（书二四2。）神把亚伯拉罕呼召出来，在消极方面是要他离开本地、本族、父家，要他远离事奉偶像的事；在积极方面，是要他往神所指示他的地去，也就是往迦南地去，在那地事奉这一位天地的主，至高的神。

神呼召亚伯拉罕，是要亚伯拉罕到迦南地去，住在那地，在那地彰显神，通行诸天的权柄。神也要把那地赐给亚伯拉罕的后裔。神要藉着亚伯拉罕和他的后裔，把那地归于神，在那地通行神的权柄，在那地彰显神的荣耀。这是神呼召亚伯拉罕的目的中的第一件事。

  在马太六章里，主耶稣教门徒祷告说，‘我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。…’（9～11。）神的心意是要祂的子民把祂的权柄、把祂的旨意带到地上来。今天，教会就应该是彰显神荣耀的地方，就应该是神的权柄、神的旨意能够通行的地方。如果有一班神的子民能够顺服神的旨意，能够让神的权柄通行在他们的身上，那么他们所在的地方，也就是神的权柄、神的旨意得以通行的地方。神要在地上得着人作祂的子民，就是要从他们身上得着一条路，使祂的权柄、祂的旨意能通行在地上如同通行在天上一样。这是神呼召亚伯拉罕的目的，也是神呼召我们作神子民的目的。

二　‘我必叫你成为大国’

神对于亚伯拉罕的呼召，不只是要他往神所要指示他的地去，并且要使他成为一个大国。神的目的，是要得着一班人，作祂的子民。神呼召亚伯拉罕，就是为了要拣选他和他的后裔作子民。换句话说，神拣选祂的子民是从亚伯拉罕起头的。在那么多的人中，神召出一个人来；从今以后，神的旨意要向这一个人显明；从今以后，神的救法要藉这一个人去成功；从今以后，救恩要从这一个人出来。神要从被拣选、被呼召的人身上来达到祂的目的。

亚伯拉罕的被拣选，就是说，神在许多人中召出一个人来为着他自己，神要得着一班子民为着祂自己。旧约里所以有以色列国，就是说出神要在地上有子民，意思就是有一班人是归于神的，是为着神的荣耀的，这些人是属于神的。

在旧约里我们看见，以色列人犯了别的罪，神还让他们过去，但是，当他们犯了拜偶像的罪，神就不让他们过去。因为神的子民拜偶像是顶严重的罪，神的地位永远不能让偶像夺去。神拣选子民的目的是要叫他们在地上作见证。见证什么？见证神。神把自己摆在祂子民的中间。换句话说，神的子民是盛装神的器皿，有神的子民就有神的见证。以色列人的仇敌亚述王的大将拉伯沙基说，‘哈马、亚珥拔的神在那里呢？西法瓦音、希拿、以瓦的神在那里呢？…难道耶和华能救耶路撒冷脱离我的手么？’（王下十八34～35。）这给我们看见，以色列人的仇敌要对付以色列人，就得对付耶和华，因为以色列人是与耶和华在一起的。神是把祂自己放在祂的子民里。神的自己、神的荣耀、神的权柄、神的能力，都放在神的子民里。

行传十五章十四节说，‘神…眷顾外邦人，从他们中间选取百姓归于自己的名下。’这是新约里的情形。新约里的教会就是神的子民。今天神所有的见证、神所有的工作、神所有的旨意，都放在教会里面。

神的目的是要有一班人归于祂自己，神的目的是要有一班人宣告说，‘我是属于耶和华的，我是属于神的。’所以，在圣经里很注重人对于基督的承认。主说，‘凡在人面前认我的，人子在神的使者面前也必认他；在人面前不认我的，人子在神的使者面前也必不认他。’（路十二8～9。）主要得着的人，就是承认祂的人。许多时候，承认基督不只是传福音，并且是宣告说，‘我是属乎主的人，我是属乎神的人！’这就是神的见证，这就叫神有所得着。神就是要得着一班子民，他们能承认说，‘我是神的，我是为着祂的。’

三　‘地上的万族都要因你得福’

接下去，神对亚伯拉罕说，‘地上的万族都要因你得福。’（创十二3。）可见神没有忘记万族。不过，神赐福给地上万族的方法，不是直接的，乃是藉着亚伯拉罕。神拣选一个人，这一个人是一个器皿；从一个人，有了一个家；从一个家，有了一个国；从一个国，有了地上的万族。神不是自己直接使万族得福，神是先在一个人身上作工，使万族因他得福。神要将祂自己的恩典、能力和权柄，完全盛在一个人的里面，然后临到所有的人。这是亚伯拉罕蒙拣选的原则。这一个原则，一直继续到今天。所以，神所注意的问题，就是谁能作神的器皿。真的，蒙神拣选作器皿的人，要怎样认识神才可以！地上的万族能不能得福，就要看亚伯拉罕如何。换句话说，神永远的旨意和计划，是与神所拣选的人连在一起的；神所拣选的人站住或者失败，就影响到神的旨意和计划的成功。

因此，亚伯拉罕自己必须经过那么多的事情，必须从神那里得着那么多的东西，然后才能分给别人。怪不得亚伯拉罕经过那么多的难处，遭遇那么多的事情；惟独这样，人才能从他身上得着帮助，得着益处。亚伯拉罕认识神，所以他能作信的人的祖宗。那以信为本的人，就是亚伯拉罕的子孙，（加三7，）就是从亚伯拉罕生的。我们要知道，所有属灵的工作，都是根据于生的原则，不是根据于传的原则。儿子是生出来的，不是传出来的。神恢复的路，是要人信，信了才能称义。神怎么作呢？神先把一个人带到能信的地步，使他成了一个信的人，再由这个人生出许多信的人。

我们要记得，光会传道而不会生。那没有用。这样的传道至多不过叫人明白道理，至多不过经过一个人的口，传到另一个人的口，把地球绕了一个圈子，回到自己那里，还不过是一个道理而已。如果有一个人，他不认识神，不是神生的，而在那里热心讲得救的道理，那有什么用处呢？如果有一个人，不是仅仅用口传得救的道理，而是见证他怎样得救，他怎样遇见了神，他就叫你摸着实际的东西。这样的人才会生。神工作的原则，就是先在一个人身上作了工，然后让他去生。因为神所作的工是活的，神把活的种子撒在他身上，那个种子是会生的。保罗对哥林多人说，‘…乃是警戒你们，好像我所亲爱的儿女一样。…因我在基督耶稣里用福音生了你们。’（林前四14～15。）生，是属灵工作的原则。属灵工作的原则是生，不是传授。

我们要求神开我们的眼睛，真是看见传授的虚空。我们如果自己没有那件东面，而对人去讲，就一点也没有用处。有那一个种子，就会生；没有那一个种子，就不能生。神的工作是与生命发生关系的，不是空空的道理。你在神面前走过那条路，与神发生了关系，你才能生；不然，一点用处都没有。神要万族得福，神就要先在亚伯拉罕身上作工；神要得着一班信的人，神就要先得着一个信的人。亚伯拉罕是头一个信的人，然后从他生出许多信的人。地上万族的得福，不是因为他们听了一篇道理，乃是因为他们得了一个生命；神先在亚伯拉罕身上作工，然后藉着亚伯拉罕扩充到许多人身上去。有一天，亚伯拉罕所仰望的城，就是神所经营、所建造的那一座城（来十一10）降临的时候，地上的万族就要完全得福，神永远的计划就要完全成功。但是，神救赎的工作是在亚伯拉罕那一天就已经起头了。神在亚伯拉罕身上的工作，是为着叫亚伯拉罕作器皿，并非只为着亚伯拉罕个人。神是要藉着他达到别人身上去。

神两次呼召亚伯拉罕

现在我们要来看亚伯拉罕如何蒙召，如何跟从神。

我们读约书亚二十四章，知道亚伯拉罕的出身是一个拜偶像的家庭。但是希奇，神恢复的工作，是从亚伯拉罕起头的，神就是拣选这样的人。这就叫人看见，‘这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’（罗九16。）亚伯拉罕能被神拣选，这是他连想也想不到的。亚伯拉罕自己没有什么可夸的。他是一个平常的人，与别人没有两样。使亚伯拉罕与人有所不同的，不是亚伯拉罕自己，乃是神。是神呼召了他，他才与别人有所不同。所以，有一件事我们要学习，就是要认识神的主权。神乐意这样作，就这样作。亚伯拉罕与别人是一样一式的，他没有理由叫神拣选他，但是，神拣选了他。亚伯拉罕的第一个功课，就是学习认识神起头，不是他起头。

神对于亚伯拉罕的呼召是有两次。我们先来看第一次神如何呼召他，他如何答应神的呼召。

第一次呼召－在吾珥

第一次的呼召，是在米所波大米，迦勒底的吾珥。司提反说，‘…当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。’（徒七2。）由此可见在亚伯拉罕没有离开吾珥的时候，神就呼召他。神，荣耀的神，向亚伯拉罕显现，呼召他，叫他离开他的本地、本族、父家，往神所要指示他的地方去。亚伯拉罕信么？希伯来十一章告诉我们说，亚伯拉罕信。是的，人看见神的荣耀，就没有法子不信。亚伯拉罕是一个平常的人，是和我们一样的人，只因为荣耀的神向他显现，所以他能相信。神是他作信徒的理由，神是他作信徒的原因，是神在那里起头，是荣耀的神叫他相信。

亚伯拉罕的信心一起头就有那么大么？不。他听见了神的呼召以后怎么作？‘他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去，他们走到哈兰就住在那里。’（创十一31。）亚伯拉罕在米所波大米就听见呼召了，这是行传七章二节告诉我们的；亚伯拉罕也信了，这是希伯来十一章八节告诉我们的。我们要知道，创世记十一章三十一节的事是在行传七章二节的事和希伯来十一章八节的事之后的。我们要特别注意这一句话：‘他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥。’这是亚伯拉罕的信心头一次的表现，他不比我们高多少。神对他说，你要离开本地。他离开么？是离开了。神说，你要离开本族。他离开么？离开了一半，罗得还跟着。神说，你要离开父家。他不只没有离开，并且把父家带着走。亚伯拉罕的走，不是他自己定规的，是他的父亲定规的－‘他拉带着他儿子亚伯兰。’我们不知道他拉怎么肯起来走。也许是亚伯拉罕告诉他的父亲说，‘神呼召我，要我走，’父亲因为爱儿子的缘故，所以起来一同走？这个我们不能肯定，但是我们能这样说，一个没有得着呼召的人，反而作主动的人；一个有呼召的人，反而作了跟从的人！也许有人要说，如果能得着全家归主，岂不是好么？我们承认全家归主是好事。但是，亚伯拉罕的蒙召，不是得救的问题，乃是作执事的问题。挪亚进方舟的呼召，是得救的问题；亚伯拉罕进迦南地的呼召，是职事的问题，是成就神计划的问题。这是亚伯拉罕与挪亚的不同之处。挪亚把全家带进方舟是对的，亚伯拉罕要把父家带进迦南地是错的。如果我们家里有人没有得救，我们带他得救是对的；但是，如果神呼召我们作神的执事，作神的器皿，我们就不能把没有得着呼召的人带着一同走。

所以，亚伯拉罕的起头是很平常的。他蒙召，就信；但是，他不是怎样特别信的人，他不过是信而己。他自己想要顺服，但是他没有就完全顺服。他要顺服，不顺服里面觉得不对；他要离开，但是又没有完全离开。他与我们并没有多少差别。所以我们没有一个人可以灰心，以为我们自己不行，就没有盼望；要知道，我们的盼望是在神身上。

亚伯拉罕跟着父亲出来之后，结果怎样？结果停在半路上。神是要他到迦南地去，但是，他们停在哈兰，在那里住下了。他没有看见神要在他身上作彻底的工作，他才能作合乎神用的器皿；他还不知道神所给他的使命，神所派他的职事；他还不知道为什么要出这么多的代价。我们也是这样，我们因为不知道神的心意，有时会想：‘神为什么这样待我！神为什么待我不像待挪亚那样！挪亚是一家团圆，我却要离开父家！’我们要记得，便宜的器皿，只要出便宜的代价就能得着；贵重的器皿，要出贵重的代价才能得着。神要他作贵重的器皿；神对于他的要求就必定比别人多。所以，我们千万不要误会神对付我们的方法。你不知道神要怎么用你。我们一切的遭遇，都是为着将来的事奉。你千万不要以为别人能作这个，别人能作那个，为什么我不能。我们要记得，神如果对于一个人有特别的训练，那是因为神要他有特别的用处；特别的用处，是从特别的训练来的。所以你不要不满，不要不服，最愚昧的事，就是不服神的手，一直在那里问为什么神这样，为什么神那样。

神对于亚伯拉罕的工作，就是神对于亚伯拉罕的心意，但是，亚伯拉罕不知道。他不知道神为什么要他离开本地，离开本族，离开父家。所以，虽然他本地是离开了，但是离开得不大远；本族是要离开，但是仍把侄儿一同带去；父家是要离开，但又觉得未免太难了，不如一起带走。他没有看见他的职事，他不知道神要他怎么作。结果，他住在哈兰的日子，成了他空过的日子，耽搁的日子，无用的日子。

后来他父亲死了，但是他还舍不得他的侄儿，他又把罗得带走了。他拉不过在活着的时候使亚伯拉罕受耽搁，罗得则在死了之后还叫神的子民一直受他的累。因为罗得所有的工作，就是生了两个儿子：一个名叫摩押，就是摩押人的始祖；一个名叫便亚米，就是亚扪人的始祖。摩押人和亚扪人都是以色列人的难处。

第二次呼召－在哈兰

到了创世记十二章，是神对亚伯拉罕第二次的呼召。第一次的呼召是在吾珥，第二次的呼召是在哈兰。神说，‘你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国…地上的万族都要因你得福。’（1～3。）这是老的呼召。从前的那个呼召，现在又听见了。第一次的呼召，只把他带到半路，第二次的呼召，才把他带到迦南地。我们要常常感谢神，因为神不放手！神的坚持不放是最宝贵的事！我们能作基督徒，是因为神的坚持不放，不是我们自己去抓住神。如果凭着我们自己去作基督徒，我们早就失去了。亚伯拉罕所以能到迦南，是因神的坚持不放；我们今天所以能作基督徒，是因神抓住了我们。感谢神，祂是坚持不放的神。

在神向亚伯拉罕的显现里，在神对亚伯拉罕的呼召里，我们看见神是不失败的神，神是荣耀的神！自从亚当犯罪之后，一直到神向亚伯拉罕显现，圣经里曾多次记载神对人说话，但是没有记载神向人显现。在人堕落之后，圣经所记神向人头一次的显现，是在米所波大米向亚伯拉罕的显现。所以我们相信，神恢复的工作是从亚伯拉罕起头的。在许多年中，神没有向人显现，可是这一次，神向亚伯拉罕显现了。神的显现给我们看见，虽然人堕落的历史已经有二千年之久，按着人看，好像神已经失败了；但是神并没有失败，神的目的并非达不到，因为现在荣耀的神向亚伯拉罕显现了！神是荣耀的神！祂是阿拉法，祂也是俄梅戛，到底祂还是荣耀的神！没有一件事比神的荣耀更坚固，没有一件事比神的荣耀更长久。从亚当到亚伯拉罕，不是二十年，不是二百年，乃是二千年之久；时间虽过了这么久，但是神没有失败，因为祂是荣耀的神。

荣耀的神向亚伯拉罕显现，并且给亚伯拉罕知道神要作什么事。亚伯拉罕不只得着神的显现，并且得着神将祂自己的旨意交托给他，他知道神要怎么作。神对亚伯拉罕说，‘你要…往我所要指示你的地去。我必叫你成为大国…地上的万族都要因你得福。’神对亚伯拉罕说这些话，就是要给他看见：二千年之久，人虽然有这么多的失败，人虽然有这么多的罪恶，但是现在神要来挽回他们了，神要藉着亚伯拉罕来作挽回的工作了。

神第一次的呼召，亚伯拉罕听见了，也相信了，也离开了迦勒底的吾珥；不过，他跟着父亲停在哈兰，只走了一半的路而已。我们对于得救蒙恩的事，是难得忘记的；但是，我们对于蒙召作执事的异象，是很容易忘记的，是很容易落掉的。不必说别的，只要我们在事奉神的事情上忙乱一点，就很容易忘记了我们的职事，就很容易忘记了神的目的到底是什么。亚伯拉罕忘记了神对他的呼召，所以需要神再对他说话，所以神在哈兰又对他说了同样的话。我们感谢神，因祂对我们再说话，叫我们再一次知道祂要作什么。

亚伯拉罕又听见了，第一次的呼召在他里面所引起的信心，现在又起来了。亚伯拉罕的信心又恢复了，所以他能再走前面的道路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 亚伯拉罕与迦南地--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第三章　亚伯拉罕与迦南地--亚伯拉罕以撒雅各的神
第三章　亚伯拉罕与迦南地 书名：亚伯拉罕以撒雅各的神

第三章　亚伯拉罕与迦南地

读经：

使徒行传七章二节：‘司提反说，诸位父兄请听：当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的神向他显现。’

创世记十二章四节至十三章十八节：‘亚伯兰就照着耶和华的吩咐去了；罗得也和他同去；亚伯兰出哈兰的时候。年七十五岁。亚伯兰将他妻子撒莱，和侄儿罗得，连他们在哈兰所积蓄的财物、所得的人口，都带往迦南地去；他们就到了迦南地。亚伯兰经过那地，到了示剑地方摩利橡树那里；那时迦南人住在那地。耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛，求告耶和华的名。后来亚伯兰又渐渐迁往南地去。那地遭遇饥荒，因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。将近埃及就对他妻子撒莱说，我知道你是容貌俊美的妇人；埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。求你说，你是我的妹子，使我因你得平安，我的命也因你存活。及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。法老的臣宰看见了她，就在法老面前夸奖她；那妇人就被带进法老的宫去。法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛羊、骆驼、公驴、母驴、仆婢。耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。法老就召了亚伯兰来，说，你这向我作的是什么事呢？为什么没有告诉我她是你的妻子？为什么说，她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走罢。于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。亚伯兰的金、银、牲畜极多。他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方；他又在那里求告耶和华的名。与亚伯兰同行的罗得，也有牛群、羊群、帐棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。当时迦南人，与比利洗人，在那地居住；亚伯兰的牧人，和罗得的牧人相争。亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么？请你离开我，你向左，我就向右，你向右，我就向左。罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华末灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。于是罗得选择约但河的全平原。往东迁移；他们就彼此分离了。亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。所多玛人在耶和华面前罪大恶极。罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，你举目向东西南北观看；凡你所看见的一切地，我都要赐给你和你的后裔，直到永远；我也要使你的后裔如同地上的尘沙那样多。人若能数算地上的尘沙，才能数算你　　的后裔。你起来，纵横走遍这地，因为我必把这地赐给你。亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。’

十四章十一至二十三节：‘四王就把所多玛和蛾摩拉所有的财物，并一切的粮食，都掳掠去了。又把亚伯兰的侄儿罗得，和罗得的财物掳掠去了；当时，罗得正住在所多玛。有一个逃出来的人，告诉希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里；幔利和以实各，并亚乃，都是弟兄，曾与亚伯兰联盟。亚伯兰听见他侄儿被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但；便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把；将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女人民，也都夺回来。亚伯兰杀败基大老玛，和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他，沙微谷就是王谷。又有撒冷王麦基洗德，带着饼和酒，出来迎接；他是至高神的祭司。他为亚伯兰祝福，说，愿天地的主，至高的神，赐福与亚伯兰；至高的神把敌人交在你手里，是应当称颂的。亚伯兰就把所得的，拿出十分之一来，给麦基洗德。所多玛王对亚伯兰说，你把人口给我，财物你自己拿去罢。亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华起誓；凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说，我使亚伯兰富足。’

亚伯拉罕一生的历史，可分为三段：创世记十二章到十四章是第一段，这一段特别注重迦南地的问题；十五章到二十二章是第二段，这一段特别注重关于他的儿子的问题；二十三章到二十五章是第三段，那是关于亚伯拉罕晚年的事。现在我们先来看第一段。

创世记十二章四至五节：‘亚伯兰就照着耶和华的吩咐去了；罗得也和他同去；亚伯兰出哈兰的时候，年七十五岁。亚伯兰将他妻子撒莱，和侄儿罗得，连他们在哈兰所积蓄的财物、所得的人口，都带往迦南地去；他们就到了迦南地。’亚伯拉罕在哈兰听见了神第二次的呼召之后，就离开哈兰，来到迦南，他现在已经到了迦南地，可是，我们要知道，人就是到了迦南地，还会忘记到迦南地去是为着什么。我们不要以为看见异象就行了。看见从天上来的异象是一件事，一直不违背从天上来的异象又是一件事。所以，当亚伯拉罕到了迦南地之后，十二章七节说，‘耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。’这是神向亚伯拉罕第二次的显现，第三次的说话。神又一次显现说话，是要亚伯拉罕一直清楚的、新鲜的记得神所托付的事。

神呼召我们的异象，是很容易被我们失去的。即使你天天注意作基督徒，你还会把那个异象失去；即使你天天殷勤作工，你还会把那个异象失去。你不要以为作通常的事会把那个异象失去，要知道就是作属灵的事，也会把那个异象失去。我们若不是一直活在神的显现里，就很容易失去呼召的异象。教会所得的呼召，与亚伯拉罕所得的呼召是相同的，但是，难处就在许多人没有看见这个恩召有何等的指望。所以保罗要祷告说，‘…使你们知道祂的恩召有何等指望。’（弗一18）指望，就是这一个恩召的内容到底是什么，神呼召我们的内容到底是什么。但愿神拯救我们脱离那自私自利的思想。我们要知道，神呼召我们是有一定的目的的。我们得救是为要达到神的目的。你若没有看见亚伯拉罕蒙召的实质，你就不能看见你自己蒙召的意义。你若没有看见亚伯拉罕蒙召的关键到底是在那里，你就不能看见你的职事。你若没有看见这个，你就像盖房子没有根基一样。哦，我们是何等容易忘记神所要作的！我们往往事情多一点，工作多一点，那一个属灵的呼召就遗失了。我们需要多次来到神面前说，‘求你继续向我显现，求你继续对我说话！’我们需要一直继续的看见，我们需要有一个永远的看见，看见神的那一个目的，看见神到底要作什么。

亚伯拉罕现在已经到了迦南地。他在迦南地的时候，有几件事发生：第一，他在迦南地筑了三座坛；第二，他在迦南地受了三次试炼。

亚伯拉罕筑坛

亚伯拉罕到了迦南地之后，圣经记载他所到的第一个地方，就是示剑；他在示剑筑了一座坛。他所到的第二个地方，就是伯特利；他在伯特利也筑了一座坛。后来他离开伯特利，到了埃及。后来他又从埃及上南地，又从南地回到伯特利，到了伯特利和艾的中间，就是起先筑坛的地方。后来他又到一个地方，就是希伯仑，他在那里又筑了一座坛。亚伯拉罕在这三个地方筑了三座坛。这三个地方都有坛，这三个地方都是分别为圣的。圣经的记载给我们看见，神就是用这三个地方－示剑、伯特利和希伯仑－来代表迦南地的。凭着神的眼光看迦南地，有示剑的特点，有伯特利的特点，也有希伯仑的特点。这三个地方的特点就是迦南地的特点。你看见这三个地方，你就知道迦南地是什么地方。现在我们仔细来看这三个地方的特点。

一　示剑（肩膀）－有能力之地

‘亚伯兰…到了示剑地方摩利橡树那里…耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。’（创十二6～7。）亚伯拉罕到了示剑。‘示剑’在原文的意思是‘肩膀。’肩膀是人全身力量最大的地方，手所拿不起来的东西，肩膀能承担得起，所以示剑也就是有力量的意思。迦南地的第一个特点，就是有能力。就是说，神把祂自己的能力摆进迦南地去。迦南地不只是流奶与蜜之地，并且是有能力之地。

我们从圣经中看到，神的能力不只是神奇的能力，并且是生命的能力，是使人得着满足的能力。主说，‘人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’（约四14。）哦，这是多么有能力！这是生命的能力！主的生命是使人得着满足的能力！人有了主的生命，就能永远不渴，因为他里面已经得着满足。里面得着满足的人，里面得着生命的人，是最有能力的人。这样的人，是示剑，是肩膀，是有能力的，是能够负重的。我们感谢神，赞美神，迦南地的特点就是有生命的能力。

在示剑有摩利的橡树。‘摩利’在原文的意思是‘教师’或‘教训，’这是有关于知识方面的。摩利的橡树是在示剑的地方，意思就是说，知识是从能力来的，知识是能力的结果。换句话说，真实的属灵的知识，都是从得着基督的能力而来的。我们若没有得着基督生命满足的能力，我们就没有真实属灵的知识，那就不能给人什么属灵的东西。神如果要得着一个器皿来恢复祂在地上的见证，那个器皿就必须是一个特别的器皿；不是给他听一些道理，乃是先给了他满足，先给了他生命的能力，然后他才有真实的知识。这里面的分别不知道有多么大：一个是道理，一个是生命：一个是从外面听来的，一个是在里面看见的；一个是听过了会忘记的，一个是住在里面忘记不了的。如果有人说，‘我忘记了十字架，因为这几个月没有人传十字架，’那是说明他所有的十字架，不过是道理，不过是在记忆里的，并不是在生命里的。我们要记得，所有真实的知识都是在生命的能力里的。基督的能力，就是我们的能力。因为在我们里面有这一个东西，所以我们能把这一个东西分给别人。主所给我们的是里面有能力，是里面知道。那一个‘摩利，’是从能力来的。

我们在神面前要防备一件事，就是仅仅将我们所听见的道理去告诉人。我们必须自己有这一个属灵的东西，才能把这个东西分给别人。在属灵的事情上，‘聪明’的人恐怕反而要多走一些弯路，因为他们倚靠自己的聪明，就使他们离开属灵的道路更远一些。但愿主拯救我们脱离传授的工作。

二　伯特利（神的家）－基督的身体

‘从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛，求告耶和华的名。’（创十二8。）神带领亚伯拉罕，不只把他带到示剑，并且把他带到伯特利。‘伯特利’在原文的意思是‘神的家。’神不是要有几千几百个像参孙那样有能力、而又都是散漫的人，神也不是要把祂的活石堆成一个杂乱无章的石堆，神乃是要建造一个殿－神的家。迦南地有一个特点，就是说，神的子民是神的殿，是神的家。那一个家不是摩西在那里管，而是神的儿子在那里管，这是希伯来三章六节告诉我们的。

神要兴起一个器皿来达到祂的目的，这一个器皿必须就是祂的家。不是光有几个特别会传福音的人就能达到祂的目的，不是光有几个会领复兴会的人就能达到祂的目的。光有示剑－能力－是不够的，还得有伯特利才行。所有有能力的人，必须成为神的家，成为基督的身体，才有用处。神必须拯救我们脱离一切的个人主义。神救我们，不只要我们作一个好的基督徒，并且要我们和祂的众儿女在一起成为神的家，成为一个身体。所以我们不应该有个人的‘自由。’可惜许多基督徒就是喜欢个人的‘自由，’也真是会保全他们个人的‘自由！’弟兄姊妹，我们如果真知道神的家的见证，真知道神的器皿是一个家，不是一块一块散开的石头，我们就必须学习彼此顺服，除去个人单独的行动，学习与神的众儿女一同走前面的路。

神的家不光是一个原则，神的家乃是一个生命。难处就是在这里：不少的基督徒，不过把基督的身体当作一个原则，而没有看见基督身体的生命。我们想想看，只凭着一个原则去作而没有生命，那有什么用处？我们以为什么事情都得大家合作，所以也只得与大家合作，而心里却并不是那样，那有什么用处？我们必须记得，身体是一个生命，不只是一个原则。你如果不知道身体是一个生命，而光是凭着一个原则去作，那你不过是外面效法而已。许多基督徒在神面前没有受过对付，只是因为听见弟兄们说不要单独行动，要大家合作，所以他们也学著作，岂知这不是学得来的。你和基督的关系，如何不是学得来的，照样，你和基督的身体的关系，也不是学得来的。

怎么能认识身体的生命呢？根本的条件是你的帐棚要搭在伯特利和艾的中间；要西边是伯特利，东边是艾。不只是伯特利的问题，艾的问题也在这里。‘艾’在原文的意思是‘堆。’伯特利是一个家，是神的家；艾是一个堆，荒凉的堆。荒凉的堆，就是指旧造。艾所代表的，就是旧造。我们如果要面向着神的家，那就必须背朝着荒凉的堆。换句话说，一个基督徒如果肉体的生命没有受过对付，他就不能知道基督身体的生命。只有你东边是艾的时候，你西边才是伯特利；你的东边如果不是艾，你的西边就不可能是伯特利。进入基督的身体，享受身体的生命，活出身体的生命，是从对付肉体的生命起的，是从对付天然的生命起的。你如果要看见什么叫作神的家，你就必须在消极方面拒绝荒凉的堆。只有神对付了你天然的生命，神使你变成了一个软的人，使你认识了天然的生命是该受审判的东西，而不是可赞美的东西，这样，你才能自然而然与其他的弟兄姊妹合得起来，你才能活出基督身体的生命来。叫我们和弟兄姊妹合不起来的，只有一个原因，就是我们旧造的生命太强。我们的旧造一受对付，我们就自然而然活出基督身体的生命来，就自然而然看见我们是基督身体的一部分，我们是在身体里面的。所以，旧造的生命必须受对付，必须完全拒绝。在这一堆里的，无论怎样，只是一个荒凉的堆，不是神的家。

对于旧造没有审判过的基督徒，旧造乃是他所夸口的，他还觉得他的那一个自己是好的。尽管他在口头上天天说自己软弱，说自己败坏，但是在实际上，他从来没有审判过。他没有把败坏当作是败坏，他还把败坏当作是可爱的，他还以为他和别人合不起来的地方是可宝贵的。什么时候我们是这样的话，就是我们最需要神的怜悯的时候。

所以，总得有一天，神把我们带到一个地步，使我们看见我们自己没有用处，我们自己没有把握，然后，自然而然的，我们就活在神的家里。肉体没有受过对付，而要活出一个身体的生活，那是不可能的事。我们要求神给我们看见，基督的身体不光是一个原则，更是一个生命。

三　希伯仑（交通）－交通的原则

‘亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。’（创十三18。）

‘希伯仑’在原文的意思是‘交通。’神的家是一个生命，交通是一个生活。没有经过伯特利，就想住在希伯仑，那是办不到的事。我们要记得，希伯仑是在伯特利之后的。有了神的家，然后才有交通。交通并不是若干人组成一个团体，交通乃是在神的家里面。没有神的家，就没有交通。你的天然的生命如果没有受对付，你就不能有交通。乃是你天然的生命受了对付之后，你才活在身体里面，你才有交通。

伯特利好像是迦南地的中心。神把亚伯拉罕带到伯特利去住，亚伯拉罕一离开那里，他就失败。他从埃及回来的时候，神带他再回到伯特利，就是他从前筑坛的地方。等他在那里稳定以后，神才让他搬到希伯仑去。这是特别有意思的。你看见了神的家－基督身体的生命－之后，你才被引到交通里。

这一个身体是事实，是实实在在的事实，你在这一个身体里面，你就自然而然与神其他的儿女有来往，有交通。你把背朝着艾，审判了天然的生命，你就自然而然进入基督身体的生命，也自然而然引到交通。凡真正认识什么是基督的身体的人，自然而然不会与众寡合，自然而然觉得自己靠不住，自然而然觉得自已软弱得很，自然而然与神的众儿女有交通。总得有一天，神把我们带到一个地步，叫我们看见，没有交通就没有法子走前面的路。神要给我们看见，一个人不能的，在交通里就能。这是希伯仑的意思。

在示剑那里有橡树，叫作摩利的橡树；在希伯仑也有橡树，叫作幔利的橡树。‘幔利’在原文的意思是‘肥美、’‘刚强。’交通的结果就是肥美、刚强。所有的肥美，所有的丰富，所有的刚强，都是从交通来的。

总起来说，示剑、伯特利、和希伯仑这三个地方，就是代表迦南地的特点，也就是说，虽然全地的人都不认识神，但是，在迦南地，神的子民认识神的能力，神的子民认识基督的身体，神的子民认识交通。神的子民因着看见这些的缘故，就能为神作见证。必须站在这一种情形中，才能维持神的见证。也就是在这三个特点上，才能够献燔祭，神才肯接受。祭的问题不只是我们奉献不奉献，并且是神接受不接受。有许多东西，我们要给神，但是神根本不要那些东西。这三个地方都有祭坛，就是说，这是神所要的地方，是神所接受的地方。

所以，基督徒在地上若要维持神的见证，他所有的属灵的知识就必须是从能力来的，不然，就没有用处、只有一种知识是有属灵的价值的，就是那一个知识是从基督作我们的能力所生出来的。我们很容易把听来的知识当作我们自己的，转讲给别人听，这是没有属灵的价值的。愿神怜悯我们这样的人！另一面，基督徒在主面前知道了什么叫作能力，有了一些属灵的经历，就很容易作一个不顺服的人，很容易以为只有他知道，别人不知道，所以他要作，所以他能作，他的自己立刻显出来了。因此神在这里要我们注意祂的家。神的家对于我们的要求是顺服。你没有法子活在神的家里，如果你凭着个人的意思去作。你看见身体生命的时候，就看见你的地位，你不能越过你那个地位。一个蒙神启示看见基督身体的人，他就不能单独行动。我们如果真看见身体的生命，我们也就看见在神的家里有约束，我们在那里不能随便活动。同时，我们如果有了那一个身体的生命，我们就自然而然与神的儿女有交通，就宝贵交通，就不觉得交通是一个重担。神的儿女如果不知道什么叫作神的家，也就不能与神的儿女有交通。所有不会重看别的弟兄的人，不会把人当有的尊敬、当有的称赞、当有的地位给人的人，都因为没有看见神的家。如果我们自己天然的生命受过对付，真知道什么叫作身体的生命，就会学习宝贵别的弟兄，就会在聚会里摸着生命，得着帮助。许多时候我们来到一个聚会里，你坐在那里，你觉得有生命，你觉得有帮助。你出去，碰着一个弟兄，他却说，今天的聚会不行，不行。但是，你觉得最不行的不是别人，正是他。因为他没有站在神的家的地位上，他就不能与人交通，他就得不着生命的供应。如果他的肉体受过对付，看见了基督的身体，他就自然而然与人有交通，他就觉得顶软弱的弟兄姊妹都能给他帮助。

这就是迦南地的特点。在亚伯拉罕的经历中，神特别拣选这三个地方作他筑坛的地方，这就是说，神的接受、神的悦纳、神的盼望、神的垂看，就是在这三个地方。

亚伯拉罕受试炼

亚伯拉罕到了迦南地之后，圣经给我们看见，他因为迦南地的问题，遭遇了三次试炼。现在我们把这三次试炼来看一下。

第一次试炼－遭遇饥荒

亚伯拉罕到了伯特利之后，不久就显出失败。我们可以说，这是神对付他，要他认识他的蒙召是出于神的怜悯，不是因他自己好。亚伯拉罕不是生下来就好的，所以他与别人一样有失败。十二章九节说，‘亚伯兰又渐渐迁往南地去。’他的失败就在这里：神带领他到神的家，但是他不能长住在那里，却渐渐往南迁移；虽然他没有立刻下到埃及去，可是他已经到了南地。就是与埃及交界的地方。

他到了南地，结果就遭遇饥荒。十节：‘那地遭遇饥荒，因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。’亚伯拉罕已经到了与埃及交界的地方，所以很容易下到埃及去。他到了埃及之后，在那里撒了谎，在那里受了法老的责备，在那里受了顶大的羞辱，（11～20，）然后他回到迦南来。这是他第一次受的试炼。

这一个试炼是怎么起头的呢？以前神在示剑曾向亚伯拉罕显现，对他说，‘我要把这地赐给你的后裔。’神是要把这迦南地赐给他，他要不要这迦南地呢？亚伯拉罕并不是一个很刚强的人，并没有因为神说要把这地给他，他就把这地位守住。他怎样呢？他一直往南走，至终他下埃及去了。这就是第一个试炼的根源。第一个试炼就是要看亚伯拉罕要不要这地。亚伯拉罕并没有看见这地多么宝贵，所以，神要亚伯拉罕被建立在这地上，就不能不试炼他。

亚伯拉罕在埃及失败以后，学了一个功课，就是知道了迦南地的重要，也知道了撒谎是不对的，欺骗是不对的，作神子民的人被埃及人责备是可耻的。所以，他怎么作？十三章一至三节，‘亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。亚伯兰的金、银、牲畜极多。他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方。’他回到当初的地位来了。这一次亚伯拉罕宝贵这地了。在这块地上用不着撒谎，也就不会受埃及人的责备。在这一块地上，是能够荣耀神的。

第二次试炼－罗得选择地

亚伯拉罕回到迦南地之后，又受第二个试炼。第一个试炼，是看亚伯拉罕对于这地的价值的认识如何，看他对于这地到底宝贵不宝贵。等到他在埃及受到了失败的教训，认识了只有迦南地是有价值的地方，于是他回到迦南地；在他回来以后，他很容易伸出肉体的手来抓住迦南地，所以第二个试炼就来了。

十三章五至七节：‘与亚伯兰同行的罗得，也有牛群、羊群、帐棚。那地容不下他们，因为他们的财物甚多，使他们不能同居。当时迦南人，与比利洗人，在那地居住；亚伯兰的牧人，和罗得的牧人相争。’到这时候，神要给亚伯拉罕看见，神呼召他离开本地、本族、父家，他一半已经顺服了，可是还有一半没有顺服，就是他还没有与罗得分离。所以，神就藉着罗得来管教他。

十三章八至九节：‘亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么？请你离开我，你向左，我就向右，你向右，我就向左。’亚伯拉罕现在知道了－神的呼召只在他身上，不在罗得身上。弟兄姊妹，我们必须看见，得着神呼召作执事的人，不能带着没有神呼召的人一同去作执事。亚伯拉罕现在看见神对于他作执事的呼召了，所以他对罗得说，‘请你离开我，你向左，我就向右，你向右，我就向左。’他不用肉体的手来抓住这许多地，他让罗得去拣选。

我们要看见，在这里一面是亚伯拉罕完成神所给他的呼召，另一面是神给亚伯拉罕学一个功课，就是：神应许给他的迦南地，用不着他用肉体的方法去维持。这是我们特别要学的功课。神是把这地赐给亚伯拉罕，但是，用不着他用肉体的方法去维持。神是把这地赐给亚伯拉罕，但这并不是说，亚伯拉罕就得用肉体去抓住这地。我们要学一个功课，就是对于神所应许给我们的东西，我们要相信神会保守，用不着我们用属地的方法来保守，用不着我们用血气的能力来保守。

这是亚伯拉罕所受的第二次试炼，结果亚伯拉罕得胜了，他能对罗得说，‘你向左，我就向右，你向右，我就向左。’他不用自己的力量来保守。

十三章十至十二节：‘罗得举目看见约但河的全平原，直到琐珥，都是滋润的…于是罗得选择约但河的全平原，往东迁移；他们就彼此分离了。亚伯兰住在迦南地…’好的都被罗得选择去了，亚伯拉罕还是住在迦南地。一切认识神的人，都不是自己保护自己的人。如果你真认识神，你就不用自己保护自己。如果神将迦南地给你，你就用不着用你肉体的手来抓住。所以我们要学习相信神，要学习交托给神，要学习背十字架。亚伯拉罕信托神的结果，虽然是居住在山地，但他还是在迦南地。罗得拣选了那些平原，但他结果是往所多玛去。

在这里，我们看见亚伯拉罕进步了，他现在开始发亮了！十四至十七节：‘罗得离别亚伯兰以后，耶和华对亚伯兰说。从你所在的地方，你举目向东西南北观看：凡你所看见的一切地，我都要赐给你和你的后裔，直到永远；我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。你起来，纵横走遍这地，因为我必把这地赐给你，’在这里，神再一次要把亚伯拉罕建立在那地上。按人看，好像有一部分的地已经给罗得拿去了。但就是在这一个时候，神来对亚伯拉罕说话，不必亚伯拉罕伸出自己的手来作什么事。迦南地是主所赐给的，用不着肉体的方法来保守。我们的保守是在乎相信神，不是在乎我们用肉体的方法来抓住。但愿主怜悯我们，拯救我们脱离自己的手、自己的方法。

十三章十八节：‘亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住…’他经过了第二次的试炼，实在是进步了，他搬到希伯仑来居住了。我们要知道，神所要的得胜，是完全的得胜。当罗得选择约但河全平原的时候，亚伯拉罕可能外面得胜而里面不得胜，可能外面说，‘你向左，我就向右，你向右，我就向左，’而里面还盼望罗得有一点良心，不至于那么狠，把一切好的都选择去。但是，神把亚伯拉罕带到一个地步，不只在外面得胜，并且在里面也得胜了。亚伯拉罕搬了帐棚，到希伯仑来住了。他真是得胜了。

第三次试炼－援救罗得并拒绝所多玛的财物

第二个试炼过去了，第三个试炼又来了。十四章十一至十二节：‘四王就把所多玛和蛾摩垃所有的财物，并一切的粮食，都掳掠去了。又把亚伯兰的侄儿罗得，和罗得的财物掳掠去了；当时，罗得正住在所多玛。’这是亚伯拉罕为了迦南地所受的最末了一次的试炼。

亚伯拉罕听见了罗得被掳的消息，他并没有说，‘我早知道那个地是他不该去的，他如果去，神的手就要压在他身上。’他怎么作呢？十四章十四节说，‘亚伯兰听见他弟兄被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。’这给我们看见，亚伯拉罕真是一个得胜者。他是胜过自己的，他被神带到一个地步，没有他个人的感觉。不管罗得怎样对待他，他还是认罗得是他的弟兄。虽然罗得是一个从来没有得胜的人，但罗得还是他的弟兄。罗得这个人，在米所波大米是一个平常的人，到了哈兰仍是一个平常的人，到了迦南地还是一个平常的人，甚至于为自己选择好地，往所多玛去。罗得除了常为恶人的淫行忧伤（彼后二7～8）以外，没有别的长处，没有其他的见证。但是亚伯拉罕还是认罗得是他的弟兄。只有这样站在希伯仑－交通－的地位上的人，才能有属灵的争战。争战要有能力，就得里面没有不平。即使弟兄对我们不起，我们还得看他是一个弟兄，还得为他祷告，还得甘心乐意的帮助他。这样的人，才有属灵争战的能力。亚伯拉罕就是站在这样的地位上去争战，所以能战胜敌人。

亚伯拉罕打败了敌人，把被掳掠的罗得从敌人手里夺回来的时候，是他最容易骄傲的时候。这时候他很容易对罗得说，‘我早就对你说了，你不听！’这时候他脸上很容易显出得意的样子，好像亏得他救了罗得。但是，亚伯拉罕并没有这样。

亚伯拉罕将被掳的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民也都夺回来之后，有所多玛王出来在沙微谷迎接他。又有撒冷王麦基洗德带着饼和酒出来迎接他。‘所多玛王对亚伯兰说，你把人口给我，财物你自己拿去罢。’（创十四21。）这时，亚伯拉罕已经学会了功课，他并没有觉得这些财物是他辛苦打仗得来的，是他该得的；相反的，‘亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华起誓：凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说，我使亚伯兰富足。’（22～23。）他在这里站在一个地位上，给人看见，除了耶和华之外，谁也不能给他什么。

亚伯拉罕称神为‘天地的主！’我们不要轻看这句话。这是说明因为在地上有亚伯拉罕为神站住的缘故，所以不只天是祂的，地也是祂的了。神不只是天上的主，并且是天地的主了！亚伯拉罕称神为天地的主，并不是他自己发明的，乃是从麦基洗德那里学来的。当他杀败基大老玛和与他同盟的王回来的时候，在沙微谷，就是王谷，遇见了麦基洗德。他打了胜仗之后，并不是在高大的城墙上遇见人，而是在卑微的山谷里遇见人。在那里，麦基洗德带着饼和酒出来迎接他，为他祝福说，‘愿天地的主，至高的神。赐福与亚伯兰；至高的神把敌人交在你手里，是应当称颂的。’（19～20。）在这里，因为有一个人在地上为神站住了，所以麦基洗德说，神是天地的主。这是全部圣经第一次说神是天地的主。因为有亚伯拉罕在地上得了胜，神开始被称为天地的主了！

亚伯拉罕受了各种各样的试炼，终于他得胜了！这是神在亚伯拉罕身上所作的工作。天地的主，至高的神，是应当称颂的！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 亚伯拉罕与儿子（上）－神的应许与亚伯拉罕的信心--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第四章　亚伯拉罕与儿子（上）－神的应许与亚伯拉罕的信心--亚伯拉罕以撒雅各的神
第四章　亚伯拉罕与儿子（上）－神的应许与亚伯拉罕的信心 书名：亚伯拉罕以撒雅各的神

第四章　亚伯拉罕与儿子（上）－神的应许与亚伯拉罕的信心

读经：

罗马书四章三节：‘经上说什么呢？说，“亚伯拉罕信神，这就算为他的义。”’

十七至二十二节：‘亚伯拉罕所信的，是那叫死人复活使无变为有的神，他在主面前作我们世人的父；如经上所记：“我已经立你作多国的父。”他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说，“你的后裔将要如此。”他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。且满心相信，神所应许的必能作成；所以这就算为他的义。’

加拉太书四章二十三至二十六节：‘然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的，这都是比方；那两个妇人，就是两约；一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类；因耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的，她是我们的母。’

二十八节：‘弟兄们。我们是凭着应许作儿女，如同以撒一样。’

创世记十五章：‘这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰你不要惧怕，我是你的盾牌，必大大的赏赐你。亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。亚伯兰又说，你没有给我儿子，那生在我家中的人，就是我的后嗣。耶和华又有话对他说，这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。于是领他走到外边，说，你向天观看，数算众星，能数得过来么？又对他说，你的后裔将要如此。亚伯兰信耶和华，耶和华就以此为他的义。耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢？祂说，你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。亚伯兰就取了这些来，每样劈开分成两半，一半对着一半的摆列，只有鸟没有劈开。有鸷鸟下来落在那死畜的肉上，亚伯兰就把它吓飞了。日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。耶和华对亚伯兰说，你要的确知道，你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年；并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物，从那里出来。但你要享大寿数，平平安安的归到你列祖那里，被人埋葬。到了第四代，他们必回到此地，因为亚摩利人的罪孽，还没有满盈。日落天黑，不料有冒烟的炉，并烧着的火把，从那些肉块中经过。当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯拉大河之地：就是基尼人、基尼洗人、甲摩尼人、赫人、比利洗人、利乏音人、亚摩利人、迦南人、革迦撒人、耶布斯人之地。’

十六章一至四节上半：‘亚伯兰的妻子撒莱不给他生儿女；撒莱有一个使女名叫夏甲、是埃及人。撒莱对亚伯兰说，耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。亚伯兰听从了撒莱的话；于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了丈夫为妾；那时亚伯兰在迦南已经住了十年。亚伯兰与夏甲同房，夏甲就怀了孕。’

十六章十五至十六节：‘后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。’

关于迦南地的问题，亚伯拉罕已经解决了。从创世记十五章起，我们就看见另外有一个问题发生。那就是关于儿子的问题。当然这并不是说，从十五章起再也不题到迦南地了，这乃是说，中心点已经不是关于迦南地的问题，而是关于后裔的问题了。

神的应许

创世记十五章一节：‘这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰你不要惧怕，我是你的盾牌，必大大的赏赐你。’最后一句话也可译作：‘我是你的盾牌，你的极大的赏赐。’‘赏赐’是名词，不是动词。

就在亚伯拉罕打了胜仗之后，神说这样的话，这是特别有意思的。我们要知道，亚伯拉罕不过是一个人，他的得胜是人的得胜，并不是超人的得胜。虽然神给他一个得胜，但是神并没有使他超越过人。因此，当他从麦基洗德那里有饼有酒可以享受的时候，他很容易拒绝所多玛王的财物，很容易什么都不要；但是，在他得胜以后，兴奋过了以后，热闹过了以后，只有他一个人在帐棚里思前想后的时候，他就不免想到因援救罗得而开罪于四王，因拒绝财物而又失欢于所多玛王，于是，他不免畏惧起来了。这从神对亚伯拉罕所说的话里可以看得出来。神说话都是有原因的，因为亚伯拉罕惧怕，所以神对他说，‘你不要惧怕。’为什么可以不惧怕呢？神告诉他有两个原因：（一）‘我是你的盾牌，’再也没有人能攻击你；（二）我是‘你的极大的赏赐，’所以你所失去的一切，在我身上都能得着。神在这里对亚伯拉罕说了安慰的话。

二节：‘亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。’亚伯拉罕对神这样说，意思是说他的问题没有这么简单。他好像是在反问主说，‘主，你还不知道么？’真的，主也喜欢听我们对祂说话。一面主要我们敬畏祂，另一面祂也喜欢听我们说话。神说话，我们听；我们说话，神也听。亚伯拉罕在这里对神表示说，他的问题并不是财物的问题，乃是儿子的问题。迦南地的问题是解决了。现在儿子的问题来了。亚伯拉罕说，‘我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。’大马色人不是他生的，不是他的儿子，他虽然曾听见神的话说，‘我必叫你成为大国，’‘我也要使你的后裔如同地上的尘沙那样多，”可是。迦南地的问题是解决了，儿子还没有生哪！

神在这里要我们学一个功课，就是：难道神不知道么？难道神不知道亚伯拉罕需要一个儿子么？神知道。但是，神喜欢我们作祂的朋友，神喜欢我们进入祂的心，神喜欢我们进人祂的思想，神喜欢我们对祂这样说。亚伯拉罕就是这样进入了神的心意。神应许他有儿子，但神把他带到一个地步，要他自己向神要。亚伯拉罕的意思是说，神如果要在地上有一个国，就必须使他有儿子，并且必须是自己生的，不是买来的。这一个国必须是他生出来的人成功的，不是买来的人成功的；这一个国应该是儿子，不是仆人。亚伯拉罕看见，无论是那三百一十八个精练的壮丁也罢，无论是大马色人以利以谢也罢，都不能解决他的问题；必须是他生的，才能解决他的问题，这是亚伯拉罕对神说话的意思。亚伯拉罕真是神的朋友！他进入了神的心意！在亚伯拉罕看来，没有儿子，那就地是空的。应许也是空的！没有儿子，就永远得不着祝福。这一个看见，也是神在亚伯拉罕身上工作的结果。

亚伯拉罕说了这些话以后，神并不马上说话，神让他再说下去。神是很会听话的神。三节：‘亚伯兰又说，你没有给我儿子，那生在我家中的人，就是我的后嗣。’

亚伯拉罕因信称义

  四至六节：‘耶和华又有话对他说，这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。于是领他走到外边，说，你向天观看，数算众星，能数得过来么？又对他说，你的后裔将要如此。亚伯兰信耶和华，耶和华就以此为他的义。’这是全部圣经第一次题起信心的地方。亚伯拉罕是信心的祖宗，他在这里的的确确信神的话，神就以此为他的义。

神对亚伯拉罕说，‘你本身所生的，才成为你的后嗣。’这给我们看见，神要达到祂的目的，并不是藉着招聚来的人，乃是藉着神所生的人。不是神所生的，就不能算数，不能达到神的目的。神永远的旨意，是藉着神所生的人成功的。

神又对亚伯拉罕说，天上的星你能数得过来么？你的后裔要像天上的星那样多。亚伯拉罕信神，神就以此为他的义。这就是我们在前面所说的，神如果要在许多人身上有所得着，神就必须先在一个人身上作工，先在一个人身上有所得着。神需要许多信的人，就需要一个人先信。现在亚伯拉罕信了神，神就以此为他的义。

十字架的道路

我们要特别注意下面几句话：‘耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢？’（创十五7～8。）神起头就对他说：‘我是你的盾牌，你的极大的赏赐；’但是他说，‘我没有儿子。’神又对他说，你本身所生的，才成为你的后嗣，你的后嗣要像天上的星那样多；而他在这里却又要神给他第二个凭据。他的意思是要知道怎样能够必得这地为业。对于神的应许，亚伯拉罕是信的，神也说他信；他这样问神。并不是不信的表示，乃是为着信而要有一个凭据。神对于他这一个问题的答覆，也使我们这些信的人明白怎样能达到神的目的。

神怎样答覆他呢？九至十节：‘祂说，你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。亚伯兰就取了这些来，每样劈开分成两半，一半对着一半的摆列，只有鸟没有劈开。’又十二节：‘日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。’又十七至十八节：‘日落天黑，不料有冒烟的炉，并烧着的火把，从那些肉块中经过。当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯拉大河之地。’这就是神的答应。

‘每样劈开分成两半，一半对着一半的摆列…有冒烟的炉，并烧着的火把，从那些肉块中经过。’这是凭据，这也就是十字架的道路。什么叫作‘劈开分成两半’？‘劈开分成两半’就是死，就是十字架。什么叫作‘从那些肉块中经过’？‘从那些肉块中经过’就是经过死，就是经过十字架。在这里，神就是要给亚伯拉罕看见，他能‘得这地为业，’是在乎十字架的工作；他的后裔将来能站在这地上，是因为有十字架的死。

我们必须看见十字架是一切属灵生活的根基。没有经过十字架，就没有法子为神活在地上。即使我们能讲一篇十字架的道理，但是，如果我们这个人不是经过十字架对付的人，那也没有属灵的用处。主给我们看见，只有从十字架经过的，才有冒烟的炉，才有烧着的火把。换句话说，只有从死里经过的，才有试炼的洁净，才有真实的亮光。

许多人的难处就在这里：能力大一点，工作多一点，就以为自己在主手里有用处。其实，没有这件事。所有的问题，是你把什么东西带进到主的工作里来。只要你把自己的东西带进来，你就已经失败了。你的失败不是因为你不会说话，你能力不大，你圣经不熟，乃是因为你这个人不对，十字架在你身上没有作过工。我们必须清楚，只有经过死的，才能‘得这地为业；’没有经过死的，就得不着。所以，我们所需要的，是洁净的工作。唉，为主作工，是何等的难以洁净！什么叫作洁净？洁净就是没有搀杂。在我们为主作工的时候，何等容易，上一句话是出于灵的，下一句话就出于肉体；上一句话是凭着主说的，下一句话是凭着自己说的。这就是搀杂，这就是不洁净。所以我们需要主带着冒烟的炉，从肉块中经过，作洁净的工作。基督死的效力，能使我们变成洁净的人，主不要我们作一个搀杂的人，主要炼我们，叫我们得以洁净。

从那些肉块中经过的，不只有冒烟的炉，并且有烧着的火把。在冒烟的炉之前，必须有死，必须有十字架；在烧着的火把之前，也必须有死，必须有十字架。所以，要得着真实的亮光，就必须先经过死。一个没有经过十字架对付的人，他可能有聪明、有知识，使人觉得他讲的话很有道理，但是，他没有刺透人的亮光。那一个烧着的火把，那一个真实的亮光，是从十字架来的，是从肉块中经过的，是从死经过的。所以，为主作工的这一个职事，不是凭着人的聪明、人的知识能作的，这是需要人自己在主面前有十字架的经历的。传十字架的道是容易的事，但是神在这里给我们看见，必须是认识十字架的人，必须是经历十字架的人，才能为神站住。

当亚伯拉罕把每样劈开分成两半。一半对着一半摆列之后，他就沉睡了。忽然有惊人的大黑暗落在他身上。一个没有看见什么叫作十字架的人，总以为像他那样的人为主作工，是绰绰有余的，是没有什么可怕的；但是，一个看见什么叫作十字架的人，就有惊人的大黑暗落在他身上，使他认识自己一点也没有办法，自己一点也不行。当一个人被主带到软弱的地步，觉得自己不能也不配作什么的时候，才是他真正开始为主作工的时候。当你真的看见这工作是主的工作，你自己没有用处，你也真的看见主的圣洁和你自己的污秽的时候，你才开始能为神用！

亚伯拉罕怎么能得这地为业呢？神给他看见，要经过死，要经过十字架。惟有经过十字架这条路，才能‘得这地为业，’才能一直在这地上为神活着。

‘那一个子孙’

十五章五节：‘于是领他走到外边，说，你向天观看，数算众星，能数得过来么？又对他说，你的后裔将要如此。’‘后裔’就是子孙，照原文也可译作‘种，’是单数，不是多数。这的确很希奇，如果是人说的话，既然说，你的子孙要像天上的星那样多，那么，这一个‘子孙，’应该是多数的；但是，在这里，神告诉亚伯拉罕有那么多子孙的时候，神所用的那个‘种’字是单数的。为什么要用单数呢？如果是单数，那么那一个‘种’－子孙－究竟是指谁呢？保罗在加拉太三章十六节告诉我们说，‘神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。’所以，神所说的子孙，不是指着许多人，乃是指着一个人，那一个人不是指着以撒说的，乃是指着基督说的。

神在这里给我们看见一件事：能得着地的，是‘那一个子孙。’按着亚伯拉罕当时来说，那一个子孙是以撒；看得远一点，那一个子孙乃是基督。以撒不过是影像，实际乃是基督。换句话说，能承受这地、使全地得着祝福的，是基督。是基督，才有能力；是基督，才有权柄。神恢复的工作，是基督作的，不是以撒作的。

这一个儿子的问题是十分紧要的。因为儿子的问题如果没有解决，‘种’的问题如果没有解决，就没有谁能够为神作挽回的工作。亚伯拉罕这一个人，如果没有被神带到一个完全的地步，就无法把以撒带进来；必须亚伯拉罕成为一个器皿了，才能把以撒带进来。这就是说，必须有一班人－和亚伯拉罕一样相信的人－成为一个器皿了，才能把荣耀的基督带进来，才能使神的工作完全成功。以撒不过是影像，实际乃是基督；亚伯拉罕也不过是影像，实际乃是教会。亚伯拉罕怎样才能成为器皿，把以撒带进来，就是说明教会怎样才能成为器皿，把荣耀的基督带进来。

神要亚伯拉罕作一个器皿，把以撒带进来。是亚伯拉罕的后裔来达到神的目的，并不是他自己来达到神的目的。所以，教会本身算不得什么，乃是教会把基督带进来，教会把基督彰显在地上，以恢复神在地上所有的工作，这样才算得数。亚伯拉罕在当初是作一个带进以撒的器皿，教会在今天是作一个带进基督的器皿。

第一次受试验－生以实玛利

亚伯拉罕要把以撒带进来，并不是一件简单的事，他还得受试验。我们要成为神的器皿，把基督带进来，使基督能彰显祂的权柄，也必须多经试验。所以，从创世记十五章以后，圣经给我们看见，亚伯拉罕为着儿子也受了三次试验，像为着迦南地受了三次试炼一样。这三次试验，两次是在儿子未生以前，一次是在儿子既生之后。这三次试验都是为把亚伯拉罕豫备好，使他能把以撒带进来。换句话说，教会也必须受试验，豫备好，才能把荣耀的基督带到地上来。

十五章告诉我们，亚伯拉罕曾对神说过一句话：‘主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。’神对他怎么说呢？神说，‘你本身所生的，才成为你的后嗣。’亚伯拉罕信神，神就以此为他的义。要生儿子的应许是有了，信心也有了，但是，一天过一天，还是没有儿子；一月过一月，还是没有儿子；一年过一年，还是没有儿子。这就给我们看见，信心是要经过试验的，亚伯拉罕的信心是一步一步长进的。

十六章一节：‘亚伯兰的妻子撒莱不给他生儿女…’他现在已经八十五岁了，他的妻子撒莱还不给他生儿子，这怎么办！就在这一个时候，他的妻子对他说，‘耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。’亚伯拉罕听了怎样作呢？‘…亚伯兰听从了撒莱的话；于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了丈夫为妾。’接下去，圣经特意题起说，‘那时亚伯兰在迦南已经住了十年。’（2～3。）当亚伯拉罕初到迦南地住的时候，神老早就应许他说，‘我要把这地赐给你的后裔。’（十二7。）不久以前，神又曾应许他说，‘你本身所生的，才成为你的后嗣。’到了现在，他已经八十五岁了，可是还没有儿子。他着急了，他为了要生儿子，就纳夏甲为妾了。夏甲就怀孕，生了以实玛利。圣经特意记载说，‘夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。’（十六16。）

在这里有一个极大的问题发生。神所定规的，是亚伯拉罕要生儿子；神所定规的，是亚伯拉罕要藉着撒拉生儿子；神所定规的，是要等到亚伯拉罕一百岁的时候生儿子。可是亚伯拉罕呢，他凭着自己提早了十四年的时间。并且是藉着夏甲生儿子。这就是亚伯拉罕因儿子的事所受的第一个试验。

他信神的话，他信神要给他一个儿子。但是他没有看见信就是停止自己的活动，等候神来作！我们什么时候能信，我们什么时候就不自己作。希伯来四章十节说，‘那进入安息的，乃是歇了自己的工。’什么时候能信，什么时候就不着急；什么时候能信，什么时候就能安息。亚伯拉罕信神，但是亚伯拉罕没有学会这一个功课，他没有看见：我如果信，我就应当等候，我就不应当自己作；他却以为：我如果信，我应当帮助神，我应当自己作。所以，他就听了妻子的话，纳夏甲为妾，生了以实玛利。亚伯拉罕帮神的忙！他以为神既然应许他有一个儿子，他这样作，岂不是成全神的旨意！他没有作其他的事，乃是神所应许的那一点，他自己作了。也就是这一作，他失败了！

应许的原则和以实玛利的原则

问题不是在于亚伯拉罕生不生儿子，问题乃是在于他藉着谁生这一个儿子；不是亚伯拉罕有了儿子就能满足神的心，乃是亚伯拉罕的这一个儿子必须是从撒拉生的才能满足神的心。神与亚伯拉罕争执的点，就在这里。

今天许多基督徒所一直不明白的，也是这一点。许多人说，‘难道像我这样传道也错么？’当然神的话是说，我们应当作见证，我们应当传福音，这些事都是对的；但是，神所争执的，乃是问由谁来作，由谁来传。生儿子是对的，但要问是谁生的。神所注重的问题还不是在于事情的有无，而是在于事情的来源。我们所注意的问题，往往只是事情的现象好不好，事情的形式对不对；我们自己以为对就算对，自己以为好就算好。但神所注意的问题是这件事是从那里来的，这件事是谁作的。光说是神的旨意还不够，还要看是谁去作成这一个旨意才够。有儿子是神的旨意，但是，是谁生儿子来成功这一个旨意？如果是凭着自己生的，那就是以实玛利。

神是要立亚伯拉罕为父，所以神在亚伯拉罕身上特别作工，要他认识什么叫作神是父。神是父，意思就是所有的一切都应该是出于神的。亚伯拉罕如果没有看见什么都应该是出于神的，如果不知道神是父，他也就不配作多国的父。可是，亚伯拉罕生以实玛利是出于他自己，并不是出于神。

在神的儿女中，最大的试验就是他们作事的来源的问题。许多神的儿女往往说，这件事‘是好的，’‘是不错的，’‘是神的旨意；’但是在这些‘好的、’‘不错的、’‘神的旨意’背后，他们可能完全凭着他们自己在那里作，一点不知道十字架，一点不知道让血气的生命受神的对付。他们是在这样的情形之下来作那些好的事、不错的事，来遵行神的旨意，结果他们生出来的不是以撒，而是以实玛利。所以，我们需要求神对我们说话，使我们认识到底是谁作的，这是紧要的问题。我们在一个地方作了工，也许作得很辛苦，也许蒙恩的人也不少；但是，最末后的问题，不是有多少人蒙恩，不是工作的现象好不好，乃是要问到底是神藉着我们作的，或者是我们凭着自己作的。我们最可惭愧的事，就是我们讲的道理是神的，我们传的真理是神的，我们有的恩赐是神的，但是，事情却是我们凭着自己作的。如果我们这样，我们在神面前就不能不低下头来认罪。神必须把我们带到一个地步，使我们看见凡不是出于祂的，凡不是祂作父的，那一个所谓‘为着主’的工作，就一点属灵的价值都没有。属灵的工作能不能干净，就看有多少是出乎神的，有多少是出乎自己的。

亚伯拉罕要有儿子，就应当认识神是父，让神作父，而把他自己摆在一边。亚伯拉罕要得着以撒，他就不应当凭着自己来生。换句话说，如果我们要得着基督来承受产业，来为神站在地上，那我们就不能把自己带进来，我们自己不能动，我们自己不能作，我们自己不能发起，我们自己必须放在一边。这是最大的试验，也是最难受的试验。这是神的仆人们最容易失败的一点。我们必须记得，在神的工作上，不只不可以犯罪，并且凭着自己去作好也是不可以的。神的问题不只是作得怎么样，神的问题更是谁在那里作。可惜我们劝人不犯罪还容易，但是劝人不应当凭着自己去作，那就不容易。但愿我们被神带到一个地步，能对主说，‘主，我要遵行你的旨意！是你自己在我里面使我遵行你的旨意，不是我自己在这里遵行你的旨意！是你，不是我！’

我们必须记得：‘耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。’（赛五五8～9。）因此，凭着我们自己所作的，即使从我们看来是不错的，也不能满足祂的心。凭着我们自己去遵行祂的旨意，也不能满足祂的心。只有祂自己作的，才能满足祂的心，虽然祂降卑祂自己，竟然肯使用我们，但是我们要记得，我们不过是被使用的仆人，我们不过是祂手里的器皿，我们不能代替祂去作什么。我们只能让神藉着我们去作，我们不能凭着我们自己去作。不错。后来以撒还是亚伯拉罕生的，但是以撒是神应许的儿子，是神使亚伯拉罕生的儿子，是神藉着他生的儿子。应许的原则和以实玛利的原则是完全不同的。但愿神怜悯我们，拯救我们脱离以实玛利的原则。

恩典与律法

亚伯拉罕娶了夏甲，生了以实玛利。加拉太四章告诉我们：‘然而，那使女所生的，是按着血气生的…一约是出于西乃山，生子为奴，乃是夏甲。这夏甲二字是指着亚拉伯的西乃山…。’（23～25。）换句话说，夏甲就是指律法。那么，律法是什么呢？律法是代表神的要求。十条诫命就是代表神对于人的十样要求，就是神要这个，神要那个。所以，什么叫作遵行神的律法呢？遵行神的律法，意思就是我要给神，我要讨神的喜欢。

但是，加拉太三章十节说，‘凡以行律法为本的，都是被咒诅的。’换句话说，以‘我要’讨神喜欢为本的人，是被咒诅的人。为什么呢？因为人凭着自己不能讨神的喜欢，不配得神的喜欢。（罗八7～8。）在神的话语中，题起律法的时候，常把律法和肉体连在一起。罗马七章特别题起律法，罗马七章也特别题起肉体。什么是肉体呢？简单的说，肉体就是自己的力量，肉体就是自己。什么时候要行律法，什么时候就有肉体；什么时候人用他自己的力量讨神的喜欢，什么时候律法就来了。一个用肉体的力量去讨神喜欢的人，就是神所不喜欢的人。夏甲和以实玛利就是代表这一个。夏甲就是代表律法，以实玛利就是代表肉体的结果。

亚伯拉罕是一个信徒，他打算寻求神的喜欢，他打算达到神的目的。神要他生儿子，他就想方法生儿子，这岂不是遵行神的旨意、讨神的喜欢么？这一个难道还错么？但是，保罗说，‘那使女所生的，是按着血气生的。’我们是应当遵行神的旨意，但是，问题是谁来遵行神的旨意。如果是凭我们自己遵行神的旨意，结果就生出以实玛利来。亚伯拉罕所以错，不是他的目的错，乃是他的源头错了。他的目的是要神的应许得着成功，但是，错在他用自己的力量去作这件事。

所以，我们要看准了：不只我们去作一件神所不喜欢的事，是要被神弃绝的，并且我们凭着自己去作一件神所喜欢的事，也是要被神弃绝的；不只我们犯罪会使神不喜欢，并且我们凭着自己的血气去作好，也会使神不喜欢。我们能不能讨神的喜欢，关键是在于十字架有没有在我们身上作工，对付我们的肉体，对付我们天然的生命；我们是不是真对神说，‘神，我什么都不能，什么都不配，只有仰望你！’真信神的人就不凭着自己的血气动。神是工作的主，所以，神的儿女最得罪神的事，就是夺去神作工的地位。许多时候，我们的错就在这里：我们不能信，我们不能托，我们不能等，我们不能把事情交在神手里。这是我们得罪神的根源。

神所定规的是亚伯拉罕要藉着撒拉生儿子。加拉太四章二十三节告诉我们说，‘那自主之妇人所生的，是凭着应许生的。’那自主的妇人就是指撒拉。夏甲既代表律法，撒拉就代表恩典。律法与恩典有什么分别呢？我们自己作，这叫律法；神替我们作，这叫恩典。简单的说，恩典就是神替我们作。我们自己作不算恩典，神替我们作才是恩典。圣经里所说的恩典，并不是宽大放任，也不是什么都让我们去作，乃是神有专一的事作在我们身上。神在亚伯拉罕身上所要作的事，是要他藉着撒拉生以撒。不错，以撒是要亚伯拉罕生的，但是，是神的恩典叫他生的，是凭着神的应许生的。

不死就不能生

创世记十六章说亚伯拉罕生以实玛利的时候年八十六岁，那是他血气的力量、天然的力量还存在的时候，所以加拉太四章说以实玛利是凭着血气生的。至于亚伯拉罕生以撒的时候，创世记二十一章说是在亚伯拉罕年一百岁的时候。（5。）在他将近百岁的时候，罗马四章告诉我们，亚伯拉罕的身体如同已死，撒拉的生育已经断绝了。（19。）换句话说，他血气的力量、天然的力量已经没有了。亚伯拉罕没有力量生儿子，撒拉也没有力量生儿子，神就拣这个时候，使他们生以撒。这就是说，神要亚伯拉罕自己断定自己是必死的人，是已死的人，好使他能信那叫死人复活、使无变为有的神。神的目的是要亚伯拉罕看见他自己不是父。这是很奇妙的事，神要他作父，神又要他看见他不是父。神要等到亚伯拉罕所有天然的力量都衰败的时候，才使他生以撒，

神在我们身上所要作的工作，就在这里。神一直等着，即使需要等十四年，神还是等着。神要等到有一天，你知道你不能，你看见自己像死了一样，那一天才能使你生以撒。今天神所以不能用我们，就是因为我们的时候还没有到。因为神所要的不只是成功祂的旨意，并且是要这一个成功也是出于祂的。如果我们只懂得许多道理，只有很多知识，却没有被神带到一个地步能对主说，‘我完了。我死了，我没有法子了，’这样，神就还不能用我们，我们就还不能生以撒，我们就还不能达到神的目的。

生以撒有一个很重要的条件，就是时间问题。我们真正能被神用的时候，真正能把基督彰显出来、在地上维持神的见证的时候，就是当我们是一百岁的时候，就是我们自己什么都完了的时候。在这一天没有来到之先，我们凭着自己所作的工作都是以实玛利。

所以，在这里有一个问题：我们到底要以实玛利呢，或者是要以撒？要生以实玛利，那是很容易的，你在任何时候，只要你有夏甲，你就能生以实玛利。靠夏甲，是很容易的事，并不像靠撒拉那样需要等候。要生以实玛利，是用不着等候的；要生以撒，就需要等候，要等候神的应许，要等候神的时候，要等候神自己来作。凡不能等候神作工的人，凡不能让神作工的人，凡不能得着神作工的人，他们只会伸出自己的手去得着以实玛利。凡要得着以撒的，就必须等候神。要等候到有一天，你自己没有办法了，你自己不会了，你自己不能了，你自己完了，到那一天，基督才能完全彰显在你身上，神的目的才能达到。在那个时候以前，你凭着自己所作的一切，都是没有属灵的价值的，都是反而有害处的。所以，在属灵的工作上，并不是我们作多少的问题，乃是我们得着主作多少的问题。在属灵的事上，神的工作与人的工作是绝对不同的，神的工作的价值与人的工作的价值也是绝对不同的。只有出于祂的，才有属灵的用处；凡不是出于祂的，就一点属灵的价值都没有。

所以，什么叫作以实玛利？以实玛利就是不及时而生的，又是出乎自己的。我们可以说，以实玛利包括两个特点：一个是源头不对，一个是时间太早。在属灵的事上，没有一个东西试验我们自己比时间更厉害。有时候。时间不必多，只要神把我们摆在旁边三个月，我们的肉体就受不住。但是，神绝不喜欢在祂的时候没有到之先，我们就生一个以实玛利。用肉体的力量说几句话，作几件事，即使在表面上看来好像属乎神的，神都不要这一个。神的目的，是要在神所定规的时候达到的，也是要靠神的力量达到的，这是以撒的原则－神的时候和神的能力。

亚伯拉罕又一次因信称义

罗马四章十九至二十二节：‘他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。且满心相信，神所应许的必能作成；所以这就算为他的义。’

我们要注意，这里所说的亚伯拉罕因信称义，和罗马四章三节所说的，是有时间上的不同的。三节说，‘亚伯拉罕信神，这就算为他的义。’那是保罗引创世记十五章六节的话，是指亚伯拉罕八十五岁以前的事。那时，神在异象中对亚伯拉罕说，‘你本身所生的，才成为你的后嗣；’神又领他到外边，叫他向天观看，数算众星，对他说，‘你的后裔将要如此；’亚伯拉罕信神，神就以此为他的义。这是第一次。那一次，亚伯拉罕虽然信了，但是他的信心并不是完全的，后来他仍凭着自己的血气生了以实玛利。罗马四章二十二节所说的‘这就算为他的义，’那是指创世记十七章的事，那时他已经九十九岁了，他虽然想到自己的身体如同已死，他的妻子也不能生育了，但是他的信心还是不软弱，他满心相信神所应许的必能作成，这就算为他的义。所以，这是他又一次的因信称义。时间至少已隔了十几年。神还是教亚伯拉罕学同样的功课－信心的功课。在他起头的时候，他的信心还有自己的成分在里面；过了许多年，等到有一天，他自己一点没有盼望的时候，他还是信，神就又一次以他的信心算为他的义。这是神把他带到了一个真能信的地步，这是神在他身上工作的结果。这叫我们看见，真的‘不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’（罗九16。）起头的是祂，工作的也是祂。但愿神怜悯我们，也带领我们学习信心的功课，使我们能单单的仰望祂！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 亚伯拉罕与儿子（中）－亚伯拉罕受割礼--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第五章　亚伯拉罕与儿子（中）－亚伯拉罕受割礼--亚伯拉罕以撒雅各的神
第五章　亚伯拉罕与儿子（中）－亚伯拉罕受割礼 书名：亚伯拉罕以撒雅各的神

第五章　亚伯拉罕与儿子（中）－亚伯拉罕受割礼

读经：

创世记十六章十六节：‘夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。’

十七至十八章：从略。

二十章一至二节：‘亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。亚伯拉罕称他的妻撒拉为妹子，基拉耳王亚比米勒差人把撒拉取了去。’

十至十三节：‘亚比米勒又对亚伯拉罕说，你见了什么才作这事呢？亚伯拉罕说，我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。当神叫我离开父家飘流在外的时候，我对她说，我们无论走到什么地方，你可以对人说，他是我的哥哥；这就是你待我的恩典了。’

十七至十八节：‘亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人，不能生育。’

二十一章一至三节：‘耶和华按着先前的话，眷顾撒拉，便照祂所说的给撒拉成就。当亚伯拉罕年老的时候，撒拉怀了孕；到神所说的日期，就给亚伯拉罕生了一个儿子。亚伯拉罕给撒拉所生的儿子起名叫以撒。’

二十一章十节：‘就对亚伯拉罕说，你把这使女，和她儿子赶出去，因为这使女的儿子，不可与我的儿子以撒，一同承受产业。’

歌罗西书二章十一节：‘你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。’

腓立比书三章三节：‘因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。’

神应许亚伯拉罕要生一个儿子，但是亚伯拉罕没有等候神给他一个儿子，他就自己娶妾生了一个儿子－以实玛利。当他生了以实玛利之后，有十三年之久，神没有对亚伯拉罕说话。（创十六16，十七1。）虽然他生了一个儿子，但是他虚度了十三年。这也是许多基督徒所经历的，就是什么时候我们凭着肉体作事，什么时候神就把我们摆在一边，让我们去吃我们肉体所结的果子。我们在这一段期间所过的日子，在神看来，完全是虚度的。

亚伯拉罕生了以实玛利，在这长长的十三年中，虽然他的家庭没有平安，但是，圣经并没有记载他懊悔，他反而很宝贵以实玛利，这从他对神说，‘但愿以实玛利活在你面前’（十七18）这句话，可以看得出来。虽然十五章已经记载他信了，但是，他并没有多大的追求。一天过一天，他还是以以实玛利为他的满足。一个人凭血气作事过了十三年之久，还没有感觉自己错了，按我们的眼光看来，这样的人是没有多大盼望的。但是我们要记得，亚伯拉罕是神所呼召的人，神在他身上有一个目的必须达到，神不能放松他。他落下去有十三年之久，神虽然没有说话，却已经作了工。神在这里给我们看见一件事，就是祂不放松祂所拣选的人。祂如果要得着人，人就没有法子逃出祂的手。虽然亚伯拉罕是失败了，但是神要来找他。我们应当知道，所有出于我们血气的追求、挣扎、烦躁、不安，都不能使我们进步；我们要学习将自己交在全能者的手中，祂要按照祂所看为最好的来带领我们。

神与亚伯拉罕立约

过了十三年，亚伯拉罕年九十九岁了，已经衰老了，他的身体如同已死了。他就是自己要生儿子也不能了。到了这个时候，神就向他显现，对他说，‘我是全能的神！’（十七1。）这是神第一次启示祂这一个名－‘我是全能的神。’‘全能的神’照原文也可译作‘全足的神。’神向他启示了这个名之后，就向他有这个要求－‘你当在我面前作完全人。’亚伯拉罕虽然曾相信神是有能力的神，但也许还没有相信神是全足的神，所以他要凭自己去作事。神在这里给他看见，他如果相信神是全足的神，他就得在神面前作完全人。完全的人就是纯洁的人，神所要求于亚伯拉罕的是纯洁没有搀杂。

神给亚伯拉罕认识了这件事，就对他说，‘我就与你立约，使你的后裔极其繁多…我与你立约，你要作多国的父。从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。我必使你的后裔极其繁多，国度从你而立，君王从你而出。我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业；我也必作他们的神。’（2～8。）神要从亚伯拉罕身上得着一班子民，神要作他们的神。

亚伯拉罕自己和神的子民该站在什么地位上才能作神的子民呢？神说，‘你们所有的男子，都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。’（10。）换句话说，神要得着一班子民，这一班子民应当是没有肉体的活动的，没有肉体的能力的，没有血气的力量的。所以，谁是神的子民呢？就是受过割礼的人。割礼就是神子民的记号。无论是家里生的，无论是用银子从外人买的，生下来第八日都要受割礼。（12。）生还不够，买还不够，要受了割礼才够。我们这些人都是神所生的，也都是神所买的。以救赎来说，我们是神所买的；以生命来说，我们是神所生的。但是，如果我们没有受割礼，我们就在神的子民的见证上没有分。神对亚伯拉罕说，‘但不受割礼的男子，必从民中剪除。’（14。）凡不受割礼的人，必从神的子民中剪除。这是见证的问题。这就是说，没有受割礼的人，是不能作神见证的器皿的。所以，一个人虽然得着了救赎，虽然得着了生命，但是如果他没有受割礼，如果他不认识对付肉体的十字架，他还是不能作神的子民，他还是一个从民中被剪除的人。

割礼的意义

歌罗西二章十一节：‘你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。’（在原文中，‘情欲’这个辞是没有的。）

腓立比三章三节：‘因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。’

这两处圣经节给我们看见什么叫作割礼。简单的说，割礼就是除去肉体。什么是受割礼的人的态度呢？就是不靠着肉体，不相信肉体。（‘靠’按原文也可译作‘信。’）真受割礼的人是谁呢？是以神的灵敬拜而不相信肉体的人。所以，割礼的意思没有别的，就是对付人本来的力量，对付人天然的能力。

神对亚伯拉罕说这句话，是何等的合式！神给亚伯拉罕看见，凭着自己所能作的，凭着自己所能生的，不过是以实玛利。肉体如果没有受对付，就与神的约没有分。肉体如果没有受对付，就不能作神的子民，就不能维持神的见证，就不能在神恢复的工作中有分。

神的儿女们最大的难处就是不知道什么叫作肉体！许多基督徒所知道的肉体，以为不过是犯罪而已。不错，肉体的确会叫人犯罪，但是，肉体不仅是叫人犯罪而已。罗马八章八节说，‘属肉体的人，不能得神的喜欢。’这里说肉体不能得神的喜欢，意思就是说肉体曾打算要得神的喜欢。许多时候，肉体的目的不一定是要得罪神，肉体的目的也可能是要讨神的喜欢。罗马七章给我们看见，肉体曾在那里花许多力量要守律法，要作好，要遵行神的旨意，要讨神的喜欢，但是结果不能。经历告诉我们，犯罪的肉体还容易对付，惟有要得神喜欢的肉体是最难对付的。就是这个肉体，要跑到神的工作里面去；就是这个肉体，要跑到敬拜神的里面去；就是这个肉体，要跑到神的事情里面去。

有的人误会了，他没有看见人不能凭着自己来得神的喜欢，所以他就在那里想：从前我这个人是那样作的，现在我信主了，我的目标改换了，我就这样作好了。这样的人，不知道神所注意的问题还不是他的目标有没有改换，而是他的肉体有没有受过对付。他如果想在那里靠肉体得神的喜欢，神要告诉他说，肉体不能得神的喜欢。我们必须看见，割礼就是对付肉体，并且是对付那一个生以实玛利的肉体，是对付那一个要得神喜欢的肉体，是对付那一个要遵行神旨意的肉体，是对付那一个要用自己的力量来成就神应许的肉体。神在这里给亚伯拉罕认识的就是这一个。

神的儿女在神面前最大的难处就是他的肉体没有要对付，相信肉体，倚靠肉体。肉体没有受对付的最显著的现象，就是觉得自己‘有把握。’肉体的特点就是自己‘有把握。’腓立比三章三节说，‘真受割礼的，乃是…不相信肉体的。’不相信肉体，也就是对于肉体没有把握。凡被十字架击打过的人，他那个人虽然还存在着，可是他已经破碎了，他已变成战战兢兢的人了，他已变成不敢相信自己的人了，他已变成没有把握的人了。在你没有受神对付以先，每逢一件事情临到你身上，你很容易下断案，一开口就有断案；可是，在你受了神对付之后，你就不敢轻易下断案了，你会觉得你没有把握了。所以，没有一个快出主张、相信自己有力量的人是认识十字架的。这样的人，十字架从来没有在他身上作过工。你的肉体一受割礼，你就不能相信自己，你就不会那么有把握，你就不敢轻易发表意见。我们必须看见，我们在神面前所有的，是软弱，不是刚强，是无依无靠，不是有把握。

神在这里要把亚伯拉罕带到一个地步，特别给他看见，他的肉体必须受对付，他在前十四年所作的事不行；神的应许，用不着他来作，用不着他来成全，只要他相信就够了。同时神也给他看见，他世世代代的后裔都要受割礼，这是作神的子民的基本条件。我们能不能作神的子民，在实行方面的条件，就是看在我们的肉体上有没有十字架的记号。割礼是作神子民的记号，是作神子民的证据。记号是什么？记号就是特点。神的子民有一个记号，有一个特点，就是弃绝肉体，不相信肉体。神的子民，就是肉体的把握被神割掉了的人；神的子民，就是失去肉体把握的人。

最可惜的事，就是有许多基督徒觉得自己很有把握。他知道怎样信主耶稣，他知道怎样被圣灵充满，他知道怎样得胜，他知道什么是基督徒该有的生活…差不多他是一个无所不知的人！许多时候，他会告诉你，其月某日他有什么经历，某月某日他又有什么经历，几乎他什么都不缺少！许多时候，他也会告诉你，他与神如何有交通，他与神如何有来往，他知道某一次神对他怎么说，某一次神的旨意是如何，某一次神叫他到某处去说话，某一次神又叫他到某处去祷告…。可以说，他知道神的旨意好像比知道世界上最容易的事还容易些！可是，他缺少一个记号－‘没有肉体的把握。’这样的基督徒，真需要神的怜悯！

割礼的意思，就是割去那一个肉体的把握，就是割去那一个天然的能力，使你在神的面前不敢随便说话行事，使你变作一个战兢恐惧的人。

亚伯拉罕受割礼

亚伯拉罕受了神十几年的对付，他到现在成了一个怎样的人呢？他成了一个对于自己无所凭藉的人了。这时候神对他说，‘你的妻子撒莱…她的名要叫撒拉。我…要使你从她得一个儿子。’（十七15～16。）在这以前十几年，神已经应许亚伯拉罕：‘你本身所生的，才成为你的后嗣，’那时亚伯拉罕已经信了；现在过了十几年，神又来对他说，要使他从妻子撒拉生一个儿子。这时候亚伯拉罕怎样呢？亚伯拉罕没有从前那样的勇气了，他没有从前那样的信心了。他听见了神的应许，‘就俯伏在地喜笑，心里说，一百岁的人，还能得孩子么？撒拉已经九十岁了，还能生养么？’他并且对神说，‘但愿以实玛利活在你面前！’（17～18。）这就是说明他对自己完全绝望了，他看自己的身体如同已死了，看撒拉的生育已经断绝了。回想当初，也不知道对神怎么会信的。从前真是年轻，所以能信，现在那里信得来！按人看，亚伯拉罕不知道退后到什么地步了，他退到一个地步，好像连信心都没有了。

其实，亚伯拉罕在十几年前的那一点信心，是有肉体搀杂的信心，是用肉体生以实玛利的信心。十三年之久，神把他摆在一边，同时，神也带领他到了尽头，带领他到了干净的地步。好像亚伯拉罕是失败了，可是神仍在他身上工作。我们要记得，我们得胜的时候，不一定都是神的工作；我们失败的时候，不一定神都没有工作。所以，我们应当将自己无依无靠的交在永活的神手里。祂如果呼召了你，祂如果在你身上动了祂的工，祂就不放手。即使在我们软弱、失败的时候，祂还是作祂自己的工作，祂的手还是在那里一步一步的引领我们。

现在神来向亚伯拉罕重新题起说，你妻子撒拉要给你生一个儿子。亚伯拉罕听了这话，就俯伏在地喜笑。亚伯拉罕的笑是笑神么？不是，他实在是在那里笑自己。他自己在这一种情形之下太没有办法了，但是，就是在这一种的情形之下，他相信神。这是很奇妙的，环境容易的时候，很不容易相信神；环境艰难的时候，反而容易相信神。环境容易，不会帮助人相信神。人到了环境绝望的时候，是真相信神的时候。所以，神常是从两方面带领我们的：若不是把环境带到绝路，叫我们来相信祂；就是把我们的肉体带到尽头，叫我们来相信祂。环境所给我们的教训是外面的，割礼所给我们的教训是里面的。撒拉的生育断了，这是环境到了绝路，这是外面的；亚伯拉罕受割礼，这是肉体到了尽头，这是里面的。我们必须被带到绝路尽头来相信神。我们的肉体如果受了对付，那就无论环境顺利或者艰难，我们总是能相信神。

我们要知道，神所要的不是搀杂的信心，而是纯洁的信心。不能因为你看事情还有可能，你看自己还有把握，所以你信；只能因为神这样说了，所以你信。十三年前，亚伯拉罕还不能这样的信，可是现在他到了这个地步，就是自己的身体如同已死，撒拉的生育已经断绝了，这个时候的信，那必定是纯粹的信了，那必定是单单信神了。从前的信，是信神和亚伯拉罕自己，现在的信，是单单信神，因为亚伯拉罕已经什么能力都没有了，已经没有什么用处了，已经完了。亚伯拉罕的笑一笑，就说明他什么都完了。但是神对他说，‘你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。’（十七19。）

我们在神面前要注意这一个：神要亚伯拉罕生的是以撒，不是以实玛利！神永远不肯接受我们人把什么东西拿来代替祂的工作。等了十三年之久，祂还是要亚伯拉罕生以撒，以实玛利不能满足神的心！

十七章二十三至二十四节：‘正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。亚伯拉罕受割礼的时候，年九十九岁。’亚伯拉罕的受割礼，就是他承认自己是完了，他的肉体是毫无办法了。凭着他自己的情形来说，他对于神的应许，好像连信也信不来了。可是，等他自己信不来的时候，真的信心就来了！就是在他自己信不来的时候，就是在他没有办法的时候，他就真的要倚靠神了。这个时候，他好像信，又好像信不来，在他里面只有一点点的信心，但就是这一点点的信心，才是纯粹的信心。亚伯拉罕在这时候的情形，就是罗马四章十九至二十节所说的那一种情形，他‘虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。’

神的朋友

亚伯拉罕这样一信，一受割礼，到了十八章，他与神的交通就更加亲密，显出他真是神的朋友了。创世记十八章是很特别的一章圣经。在这一章里面说到三件事：（一）交通，（二）知识，（三）代祷。这三件事是特别连起来的，也是每一个基督徒跟随主多年之后所该特别享受的。在这里我们只能简单的题一下。

先说到交通：‘耶和华在幔利橡树那里，向亚伯拉罕显现出来。’（创十八l。）我们在创世记十三章末了已看见过，亚伯拉罕是在希伯仑幔利橡树那里居住的。希伯仑是交通的意思，神在这里向亚伯拉罕显现，就是说亚伯拉罕是在交通的地位上的。‘那时正热，亚伯拉罕坐在帐棚门口。举目观看，见有三个人在对面站着。’（十八1～2。）这是旧约里最特别的一个地方。神来探望亚伯拉罕，不像从前那样是荣耀的神向他显现，而是取了人的样式向他显现，并且好像是轻装便服走路来的。这一次神的显现完全是站在人的地位上来的，所以亚伯拉罕一点不觉得是神向他显现。‘他一见，就从帐棚门口跑去迎接他们，俯伏在地，说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。容我拿点水来，你们洗洗脚，在树下歇息歇息；我再拿一点饼来，你们可以加添心力，然后往前去，你们既到仆人这里来，理当如此。他们说，就照你说的行罢。亚伯拉罕急忙进帐棚见撒拉说，你速速拿三细亚细面调和作饼。亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙豫备好了。亚伯拉罕又取了奶油、和奶、并豫备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。’（2～8。）这是亚伯拉罕与神交通。亚伯拉罕被神带到一个地步，能像朋友一样的与神来往了！

就在这里，又谈到儿子的问题。在十七章是记载亚伯拉罕笑，在十八章是记载撒拉笑。现在，亚伯拉罕已经豫备好了，可以这样的与神来往了。他们在帐棚外面谈，撒拉在帐棚门口听。他们在那里说话，撒拉在那里暗笑，神就指出撒拉的暗笑来。（12～15。）这一个是交通。神作人，神与人来往，这就是神与祂子民的交通。

‘三人就从那里起行…亚伯拉罕也与他们同行，要送他们一程。’（16。）这是交通，这是神的朋友。这一个交通一有，立刻就生出知识来。这一种知识并不是圣经的知识，这一种知识是认识神。亚伯拉罕与神有了交通，亚伯拉罕就有了认识神的知识。‘耶和华说，我所要作的事，岂可瞒着亚伯拉罕呢？’（17。）这是何等亲切的一句话！这是神以对待朋友的态度对待亚伯拉罕。接下去神说，‘…所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样么？若是不然，我也必知道。’（20～21。）这是神把秘密透露给亚伯拉罕了。亚伯拉罕在神面前知道了人所不能知道的旨意。神的旨意只给与神同行的人知道。所以，与神同行的宝贵，就是能认识神。

当神把这一个秘密告诉了亚伯拉罕之后，亚伯拉罕就立刻作代祷的工作。代祷是受交通支配的，代祷也是受知识支配的。有了交通就产生知识，有了知识就有代祷的负担。亚伯拉罕在这里的祷告，乃是认识神、与神表同情的祷告。亚伯拉罕近前来，对神说，‘无论善恶，你都要剿灭么？…审判全地的主，岂不行公义么？’（23～25。）亚伯拉罕的祷告是站在神一边的，是完全为神的公义着想的。换句话说，亚伯拉罕的代祷并不是为着感动神的心，而是为着表明神的心。所以，认识神的心的祷告，并不是要改变神的旨意，而是要显明神的旨意。亚伯拉罕这一种的祷告，是认识神的心意的祷告，是显明神的旨意的祷告。亚伯拉罕真是神的朋友！

第二次受试验－为亚比米勒家祷告

这以后，亚伯拉罕第一个试验已经过去了，用肉体的手生以实玛利的事已经过去了。按人看，好像他什么事情都成功了，应当就生以撒了。岂知道这件事刚刚过去，他又碰着了一件事，就是他为着儿子的问题受到第二次的试验。

二十章一节：‘亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。’亚伯拉罕在那里又犯了和在埃及所犯的同样的罪，就是称撒拉为他的妹子。他那一次在埃及受了法老的责备，蒙神带领他回来。这次他到了基拉耳亚比米勒那里，又犯了同样的罪。唉，这是我们实在难以领会的。他已经到了十八章所说的那样交通的高点，之后，怎么还会落到这样的地步呢？我们要看见，二十章告诉我们一件事，是十二章所没有告诉我们的。亚比米勒责备亚伯拉罕说，‘你怎么向我这样行呢？…你见了什么才作这事呢？’（9～10。）亚伯拉罕就把他所以这样说的理由说出来：‘我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。当神叫我离开父家飘流在外的时候，我对她说，我们无论走到什么地方，你可以对人说，他是我的哥哥；这就是你待我的恩典了。’（11～13。）所以，这件事的根不是生在埃及，而是生在米所波大米。他在埃及的失败，不过是根的显露，而失败的根是在米所波大米就已经有了。因此，他到了基拉耳，这件事又显露出来了。

神所以这样对付亚伯拉罕，是要给他看见，他和撒拉是分不开的。在米所波大米的时候，亚伯拉罕以为他和撒拉是可以分开的，以为碰着危险的时候，他们夫妻也可以分开变作兄妹。可是我们要记得，亚伯拉罕所站的地位是信，撒拉所站的地位是恩典，从人一方面来说是信，从神一方面来说是恩典，信和恩典是不能分开的，是必须在一起的。如果把恩典拿掉，就没有信，就没有神的子民，就不能把基督带进来。但是，亚伯拉罕以为他可以和撒拉分开；这一个根，在米所波大米的时候就已经种下了，所以在埃及显出来，到现在又显出来了。在这里，神要作一件事，神要把亚伯拉罕在米所波大米时所有的那一个根拔出来。这一个如果不对付好，以撒就不能来。神要得着子民来维持神的见证，就是藉着信心和恩典。光有信不成，光有恩典也不成。所以神必须把亚伯拉罕带到一个地步，给他看见撒拉牺牲不得，撒拉是不可分开的。

有一件事很希奇，就是神‘为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人，不能生育。’（18。）等到亚比米勒把撒拉归还给亚伯拉罕以后，‘亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。’（17。）这件事以后，到下面二十一章，就看见撒拉生以撒了。这真是希奇得很。

亚比米勒家中的妇人都不能生育，怎么亚伯拉罕祷告神，神就医好了她们，她们便能生育呢？别人也许能为这一件事祷告，但是亚伯拉罕自己的妻子还从来没有生育过，他怎么能替亚比米勒家中的妇人祷告呢？这的确是一件太难的事，可是，就在这件事上，亚伯拉罕在米所波大米所种下的错误的根被神拔出来了。现在他知道他的妻子能不能生育完全是神的事了。他替亚比米勒家中的人祷告的时候，也许他自己一点把握都没有，但是，他的把握是在乎神，不是在乎他自己。现在，亚伯拉罕被拯救完全脱离了他自己。他自己还没有得着儿子，但是，他能为别人的生育祷告神。他的肉体，的的确确已经受了对付。

这是亚伯拉罕为儿子的问题所受的第二个试验。他从这一次试验中学了一个功课，就是认识了神是父。虽然亚伯拉罕自己的妻子和亚比米勒家中的妇人是一样的不能生育，但是他为亚比米勒家中的妇人祷告，这是他认识了神是父，他认识了能力是出乎神，不是出乎他自己。神如果要作，神就能作，在神并没有不能的事。当亚伯拉罕替亚比米勒家申的妇人祷告的时候，真是出了代价，那一个代价就是他自己。他在那里代求的这件事，就是他自己所追求的。神叫他代求的这件事，就是他自己一生所没有的。神就是摸着这一件事。所以，亚伯拉罕为亚比米勒家中的妇人祷告这件事，叫他完全停止了他自己。只有不想自己、不看自己的人，才能在那一天为亚比米勒家中的妇人祷告。赞美神，祂带领亚伯拉罕到一个地步，真能不看自己。亚伯拉罕为什么能不看自己？因为他认识了神是父。

我们要记得，‘父亲’的‘父’和‘父神’的‘父’是有不同的意思的。神是父亲，神和信徒的关系是父子的关系，是很亲热的关系，这是许多基督徒在重生的时候就已经看见了的。但是还有一个功课我们应当学习的，就是神不只是父亲，神并且是父神，就是三而一神中的父神，所有的一切都出乎神，这就是父神的意思。祂是一切的父，祂是万有的父，这就叫作父神。亚伯拉罕现在已学会了这一个功课。不是因为他家里儿女成行，所以他能替亚比米勒家中的妇人祷告，乃是因为他看见神是父，所以他能替亚比米勒家中的妇人祷告，亚伯拉罕因着生以实玛利的事学了功课，认识了神是父；现在他在亚比米勒的事情上，又学了功课，又认识了神是父。所以，这一件事过了以后，神给亚伯拉罕生以撒的应许就实现了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 亚伯拉罕与儿子（下）－亚伯拉罕献以撒--亚伯拉罕以撒雅各的神

第六章　亚伯拉罕与儿子（下）－亚伯拉罕献以撒 书名：亚伯拉罕以撒雅各的神

第六章　亚伯拉罕与儿子（下）－亚伯拉罕献以撒

读经：

加拉太书四章二十九至三十一节：‘当时那按着血气生的，逼迫了那按着圣灵生的；现在也是这样。然而经上是怎么说的呢？是说，“把使女和她儿子赶出去；因为使女的儿子，不可与自主妇人的儿子一同承受产业。”弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。’

五章一节：‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’

希伯来书十一章十七至十九节：‘亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。论到这儿子，曾有话说，“从以撒生的才要称为你的后裔；”他以为神还能叫人从死里复活；他也仿佛从死中得回他的儿子来。’

雅各书二章二十至二十四节：‘虚浮的人哪，你愿意知道没有行为的信心是死的么？我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义么？可见信心是与他的行为并行，而且信心因着行为才得成全；这就应验经上所说，“亚伯拉罕信神，这就算为他的义。”他又得称为神的朋友。这样看来，人称义是因着行为，不是单因着信。’

创世记二十一章八至十节：‘孩子渐长，就断了奶；以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，就对亚伯拉罕说，你把这使　女，和她儿子赶出去，因为这使女的儿子，不可与我的儿子以撒，一同承受产业。’

二十二章一至五节：‘这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以　　撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。到了第三日，亚伯拉罕举目远远的看见那地方。亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。’

十六至十八节：‘耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，你子孙必得着仇敌的城门。并且地上万国都必因你的后裔得福，因为你听从了我的话　。’

自从亚伯拉罕在替亚比米勒家中的妇人祷告这件事上认识了神是父以后，到了神所说的日期，撒拉就给亚伯拉罕生了一个儿子，亚伯拉罕给儿子起名叫以撒。他儿子以撒生的时候，亚伯拉罕年一百岁。（创二一5。）

赶出以实玛利的日子

在以撒断奶的日子，神藉着撒拉说一句话：‘你把这使女，和她儿子赶出去，因为这使女的儿子，不可与我的儿子以撒，一同承受产业。’（10。）这不是撒拉嫉妒。加拉太四章三十节给我们看见，这是神藉撒拉的口所说的话，‘因为使女的儿子，不可与自主妇人的儿子一同承受产业。’这就是说，只有一个是能达到神的目的的，那一个是以撒，不是以实玛利。因为以实玛利是第一个，不是第二个，所以他所代表的是亚当，不是基督。‘属血气的在先；以后才有属灵的。’（林前十五46。）属血气的不能承受属灵的产业，不能达到神的目的。第二个是以撒，所以以撒是代表属灵的，是能承受神的产业、维持神的见证的。

这很希奇，以实玛利不是一生下来就被赶出去的，乃是到了以撒断奶的日子，他才被赶出去。没有以撒，就没有法子把以实玛利赶出去。有的弟兄姊妹本来是充满了血气的工作和血气的行为的，等到有一天，他听见了什么叫作血气，什么叫作肉体，他就什么都不敢作了，他就把什么工作都停止下来了。这就是因为他没有以撒，所以把他的以实玛利一赶出去，他就什么都不能作了。许多基督徒从来都是凭着自己的意思作事，都是凭着肉体的能力作事，等到有一天，他把属肉体的工作一停，他属灵的工作也就没有了。因为他本来没有属灵的，只有属肉体的，所以把血气的一停，属灵的也就没有了。可是，这里的原则是说，要到了以撒断奶的日子，就是以撒刚强起来作儿子的时候，也就是以撒得着地位的时候，以实玛利才被赶出去。

什么叫作赶？我们读加拉太五章一节：‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’这意思就是说，主耶稣已经释放了我们，主耶稣已经活在我们里面，我们所得的生命是自由的生命，我们是有自由的人，所以，我们不要再打算去‘作’什么来讨神的喜欢。你什么时候一‘作，’你就成了以实玛利；你什么时候不‘作，’你就活在儿子的自由里。我们要知道，基督徒的生活，都在乎这一件事－你‘作，’或者你不‘作。’什么时候你打算‘作’一件事来讨神的喜欢，你的自己来了，罪和死的律也就来了，你就立刻落到以实玛利的地位上去，成了使女的儿子。如果是自主妇人的儿子，就不需要凭着自已去‘作，’因为在我们里面有一个生命，那一个生命是自然而然会那样作的。我们“是”基督徒，我们不是‘作’基督徒；我们‘是’神的儿女，我们不是‘作’神的儿女。我们是活在‘是’里面，我们不是活在‘作’里面。我们什么时候打算‘作，’我们就‘被奴仆的轭挟制，’就成了使女的儿子。我们如果活在以撒的地位上，那个生命就自然而然的彰显在我们身上。

等到亚伯拉罕把以实玛利赶出之后，那个时候，连责备亚伯拉罕的亚比米勒都要来对他说，‘凡你所行的事，都有神的保佑！’（创二一22。）现在，亚伯拉罕那一个失败的根已经完全除去了。神藉着以撒完全彰显了祂自己的工作。

第三次受试验－献上以撒

亚伯拉罕为儿子的问题已经受了两次试验：第一次试验是生以实玛利，第二次试验是为亚比米勒家中的妇人祷告。现在亚伯拉罕为儿子的问题又受了第三次试验。这第三次试验就是在摩利亚山上献上他的儿子以撒。

现在亚伯拉罕已经达到了他所该达到的地位，可以说他已达到绝顶了，已达到最高点了。过了二十二章以后，那是记载他晚年的事了。所以，二十二章所记的事，是亚伯拉罕所达到的最高点，可以说是他一生的正午。

二十二章一至二节：‘这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。’这一个要求，关系到神的应许的成全。不错，以撒是亚伯拉罕的独生子，是亚伯拉罕所爱的，如果亚伯拉罕要献上以撒的话，对于亚伯拉罕的代价是太大，但这还不是这里的要点。希伯来十一章所给我们看见的，是创世记二十二章所没有记载的。希伯来十一章十八节说，“…从以撒生的才要称为你的后裔…”所以，现在的问题不仅是牺牲一个亚伯拉罕所爱的儿子的问题，并且是有关于神自己的应许、神自己的目的、和神自己的工作的问题。神所给亚伯拉罕的这一个儿子，不只是给亚伯拉罕一个人的，并且要藉着这一个儿子来达到神的目的；如果这一个儿子死了，那怎么办？这是亚伯拉罕所受的试验。

所以，亚伯拉罕受试验，以个人来说是一个问题，以器皿来说又是一个问题。希伯来十一章十八节给我们看出，这一个试验有器皿的问题在里面。这是肉体所受不住的。神说要给亚伯拉罕一个儿子，神又说要把以撒献为燔祭！献燔祭是必须用火烧掉的，神所有的应许是在以撒身上，把以撒烧了，岂不是把神的应许烧了！神的目的、神的工作都在以撒身上，把以撒烧了，岂不是把神的目的、神的工作也烧了！以实玛利是凭着血气生的，把他赶出去，这有道理，这是对的；但是，以撒是凭着神的应许生的，怎么又要把他献为燔祭呢？亚伯拉罕本来有以实玛利就已经满足了，是神自己说‘不然，’是神自己一再说撒拉要生一个儿子；亚伯拉罕并没有强求这一个儿子，是神自己给他的。今天，神又要把这个儿子拿回去，并且不是普通的拿回去，而是要把他烧了拿回去，这真是莫名其妙的事。如果以撒不该生，神应当早就告诉亚伯拉罕；如果以撒该生，就应当留给亚伯拉罕。不给他，那起头就不必叫他生；要给他，那就不该要他把以撒献为燔祭。又要生，又要献，这怎么说呢？这没有别的，这就是要亚伯拉罕更深的认识神是父！

神是父

亚伯拉罕还得学他最末了的一个功课，这一个功课也就是他起初所学的功课。如果神要称为亚伯拉罕的神，亚伯拉罕就必须认识神是父。不错，以撒是没有问题了，以撒的确是神所赐的，的确是神应许的儿子，但是，问题是在亚伯拉罕与以撒发生了怎样的关系。我们在神面前有一个最深的功课需要学的，就是：所有神所赐给我们的，我们都不可与它发生直接的关系，神不许我们与它发生直接的关系。不只凭着血气所得着的是不对的，就是凭着应许所得着的，如果用属血气的手来抓住它，也是不对的。不错，以撒是神所赐的，但是，问题是在亚伯拉罕与以撒所发生的关系是什么。

亚伯拉罕在生以撒的事情上，已经认识了神是父；但是，亚伯拉罕还得知道一件事，就是在以撒未生之先，神是父，现在生了以撒，神是不是还是父呢？许多基督徒的情形是这样：在以撒没有生以先，他们看神是父；在以撒生了之后，他们的眼睛是看以撒，就不再看神是父了。他们的盼望，他们的眼睛，他们的心意，都寄托在以撒身上了。他们想，这一个以撒要达到神的目的，这一个以撒要成功神的应许，这一个以撒要将神的子民带进来，所以现在要宝贵这一个以撒，要顾念这一个以撒，要栽培这一个以撒！而对于神呢，自从生了以撒以后，就把神摆在一边了。现在，把所有的心意都放在以撒身上了，对于神却没有什么了。但是，我们必须看见，神是父，祂不能让我们停在以撒身上。神是父，不能有时间的限制，以撒没有生之先神是父，以撒生了之后神还是父。神的应许能不能成功，不是在以撒身上，还是在神身上。

以撒是神所给的恩赐。我们在神面前最大的危险，就是在没有得着恩赐以先，我们的手是空的，我们会与神交通，与神来往；等到得着恩赐之后，我们的手是满的，就不与神交通，不与神来往了。当我们是空手的时候，我们是用空手与神交通；当我们的手接受了恩赐，就因为手里有了恩赐，我们就以此为满足，我们就不与神交通了。神要在这里教训我们一个功课，就是恩赐要摆在一边，我们要完全住在神里面。人的肉体没有彻底受对付的时候，人总是在神的恩赐里，而忽略了神自己。但这是神所不许可的。

生以撒是亚伯拉罕的一个经历。可以说，这是亚伯拉罕极宝贵的一个经历。但是，神给我们一个经历，并不是给我们一生一世用的。我们要知道，我们的根源是神，不是经历。生以撒是一个经历，但这不是父；生以撒是一个经历，但这不是根源。难处就在这里：我们得着了一个关于基督的经历，我们就抓住这个经历，一天到晚宝贵的都是这个经历，却忘记了神是父。但是神不容许这样的情形。神必须给我们看见，我们的经历是可以摆下的，神是不可以摆下的。以撒是可有可无的，父是不可一时一刻分离的。

不过，这还没有摸着这里的中心点。以撒是代表恩赐也罢，以撒是代表一个经历也罢，这不过摸着我们血气的生命而已。在这里还有一件更紧要的，就是以撒是代表神那一次对亚伯拉罕说的旨意。如果以撒一死，神那一次对他说的旨意岂不是不能成全了么？因为要重视神那一次对他说的旨意，就不得不用所有的力量把以撒抓住，许多基督徒的情形都是如此。可是我们要知道，我们是与神发生关系，我们不是与神所要作的那一件事情发生关系，我们不是与神那一次所说的旨意发生关系。我们在神面前要被带到一个地步，没有一时一刻有自己的存在。神要拯救我们到一个地步，就是我们所要的是神自己，而不是神所要我们作的事。我们往往用肉体的手来维持神要我们作的事，以为既然神要我们作这件事，那么我们无论如何都要用力把这件事作好。可是，神要我们学的功课，乃是要我们不坚持己意，什么时候神要我们作，我们就作，什么时候神不要我们作，我们就不作。

以撒也代表属灵的工作。有一次神呼召我们，叫我们去作某一个属灵的工作，但是我们心里实在不舒服，因为我们要以实玛利，我们有自己的工作要作。等到有一天，神说话，神再说话，神说话到一个地步使我们不能逃了，我们就说，‘好，我肯把自己的工作放下，来作这一个工作。’但是第二个危险又来了，就是我们把那一个放下了，又把这一个抓住了。没有以撒之前，要以实玛利；有了以撒之后，又非以撒不可了。我们不是与神发生直接的关系，而是与工作发生直接的关系了。我们一直要作，非作不可，我们以属灵的工作代替了神的地位。就是为这个缘故，神要让这个工作死掉。也许你会对神讲道理说，‘是你要我作的，怎么事情会失败到这个地步呢？’你要知道，神所以让你的工作失败到这个地步，就是要你看见你与这工作不该发生直接的关系。你看见了这一点，你的自己就出去了。

我们从前生以实玛利而不生以撒，这是肉体；我们现在用自己的手去抓住以撒，这也是肉体，同样都是肉体。神要试验亚伯拉罕，要他知道他今天是与以撒发生直接的关系呢，还是只与神发生直接的关系。这就是亚伯拉罕在摩利亚山所受的试验。

我们今天要问自已同样的问题：神呼召我，叫我作工，叫我事奉祂，我起头的时候不愿意，后来我愿意了，就作神的工，到了今天，是不是我爱那一个工作，我放不下那一个工作，我用自己的手抓住那一个工作呢？如果是这样，神就要来对付我们。神是要我们看见：以撒可失，神不可失，因为只有神是父！但是，有许多基督徒只知道要属灵的工作，不知道要神。我们要求神赐恩给我们，叫我们看见我们与属灵的工作不发生直接的关系，我们是与神发生直接的关系，因为只有神是我们的父！

神是叫死人复活的神

现在亚伯拉罕达到了成熟的地步。当他听见神叫他献上以撒的时候，他不觉得是一件难事。他对他的仆人说，‘你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。’（创二二5。）他对于‘祭’这个字连题都不题，因为从他的眼光看来，这是敬拜！除了神的自己以外，连神所安排的最要紧的工作，都算不得宝贵。神什么时候要 他放下，他就放得下。所有的都为着神，他一点都不与神争执。

希伯来十一章十九节给我们看见，亚伯拉罕把以撒献上的时候，他也认识了神是叫死人复活的神。他遵从神的吩咐把以撒献上，他也‘仿佛从死中得回他的儿子来。’不错，在实际上他没有杀以撒，以撒没有死；但希伯来十一章十九节说，亚伯拉罕‘仿佛从死中得回他的儿子来。’他看见神不只是创造的神，神并且也是叫死人复活的神。他相信他的儿子以撒就是死了，神也要叫他复活。他认识神是父，神是一切的起头，是神使无变为有，是神叫死人复活。他知道神是父，所以他相信神，他仰望神。创世记十五章记载他因信称义，到了这里，神因亚伯拉罕信心的行为又称他为义。雅各书二章二十一至二十三节就是指这里的事说的。现在，亚伯拉罕所有的事，都是与神直接发生关系，而不是与以撒直接发生关系了。

神的器皿的成功

所以我们要学习在神面前看见这一个：连我们所得着的使命，连我们所作的工作，连从前我们所知道的神的旨意，都得放下。天然的与复活的是大有分别的。一切天然的，都是我们所不愿放手的；一切从死里复活的，都是神所保守的，不是我们自己用肉体的手所能抓住的。我们要学习到达这样的地步：神叫我们为祂作工，我们感谢神；神不叫我们为祂作工，我们也感谢神。我们不是与神的工作发生关系，而是与神自己发生关系。一切都应当是死而复活的。什么叫作一切都是死而复活的呢？就是一切都是我们自己所抓不住的。我们自己抓不住的，这就叫作复活。天然的，是我们能抓住的；复活的，是我们不能抓住的。我们必须看见，我们所有的，都得出乎神；并且所有出乎神的，也不能由我们占为己有，还得放在神手里。神把以撒给了亚伯拉罕，并不是亚伯拉罕的，还是神的。亚伯拉罕达到这一个地步，这一个器皿就成功了。

亚伯拉罕到了这一个地步的时候，神说什么？神说，‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星、海边的沙，你子孙必得着仇敌的城门。并且地上万国都必因你的后裔得福，因为你听从了我的话。’（创二二16～18。）我们在起头所说的神呼召亚伯拉罕最后的目的，现在达到了。神呼召亚伯拉罕有三个目的：一是要把迦南地赐给他和他的后裔，二是要他和他的后裔作神的子民，三是要地上的万族因他得福。亚伯拉罕为着迦南地受了试炼，也为着后裔受了试验，现在亚伯拉罕已经成功了神的器皿，所以神能说，‘地上万国都必因你的后裔得福’了。现在神的目的达到了。

所以，神的器皿不是恩赐构成的，神的执事也不是恩赐构成的。神的器皿，神的执事，是在神的面前经过神的对付的，是有相当的经历的。人在事奉神的事情上，往往有一个最大的误会，就是以为神的工人们的根基是建造在知识和恩赐上的，甚至是建造在天然的聪明上的。如果有一个人天然聪明一点，记性好一点，就说这个人不错，认为他在事奉神的事情上有盼望，有属灵的用处。人常以为只要在天然方面聪明、敏捷、有口才，再多听一点道理，多读一点神学，多得一点圣经知识，并且有一点属灵的恩赐、属灵的口才，这一个人就是一个‘合乎主用’的器皿了。可是我们在这里要说直话，神第一个恩召的器皿，并不是这样造成的。亚伯拉罕是神第一个恩召的器皿，来成就神永远的计划的，但是他并不是这样成功的。他是被神从一条路上带出来，一直给他看见他自己的软弱，他自己的无用，他肉体的能力在神面前是何等不蒙神的悦纳，神一步一步的对付他，对付他到一个地步，叫他真认识了神，知道了什么叫作神是父，最后，还把以撒献上给神，到了这一个时候，他才成功为神的器皿，神才能对他说，‘地上万国都必因你的后裔得福。’

不错，我们事奉神有许多层的情形，无论在那一层都可以事奉神；可是，今天的问题是，我们在那一层事奉神才能满足神的心？真能满足神的心的，就是在消极方面认识十字架，在积极方面认识神是父的人。缺少这一个，就缺少属灵的价值。但愿神赐恩给我们，使我们看见，神在亚伯拉罕身上所作的一切事，就是要显出祂是父，祂是一切的起头。因着亚伯拉罕认识神是父的缘故，所以在全部圣经中，也只有亚伯拉罕是父（新约里的‘祖宗’这个辞，按原文都可译作‘父。’）必须是一个认识神是父的人，才能作父。你在神的面前认识神是什么，你就作什么器皿。你所认识的神，就断定你作什么器皿。但愿神拯救我们脱离死的道理、死的知识。因为只有我们认识神的那一点，才能使我们作神的器皿，作神的执事。神的器皿，神的执事，是认识神的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 以撒的特点--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第七章　以撒的特点--亚伯拉罕以撒雅各的神
第七章　以撒的特点 书名：亚伯拉罕以撒雅各的神

第七章　以撒的特点

读经：

创世记二十五章五至六节：‘亚伯拉罕将一切所有的都给了以撒。亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候，打发他们离开他的儿子以撒往东方去。’

十一节上半：‘亚伯拉罕死了以后，神赐福给他的儿子以撒。’

二十六章一至五节：‘在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔，我必坚定我向你父亚伯拉罕所起的誓。我要加增你的后裔，像天上的星那样多；又要将这些地都赐给你的后裔；并且地上万国必因你的后裔得福；都因亚伯拉罕听从我的话，遵守我的吩咐，和我的命令、律例、法度。’

二十三至二十四节：‘以撒从那里上别是巴去。当夜耶和华向他显现说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。’

神不只要得着亚伯拉罕一个人，神并且要得着一个团体的器皿，要得着亚伯拉罕的子孙，就是教会，以达到祂自己的目的。所以，亚伯拉罕的历史，一方面是亚伯拉罕个人的经历，另一方面又是神的每一个器皿所应当有的经历。亚伯拉罕不只是一个个人，并且是信的人的父；（加三7；）不只他一个人需要有这些经历，并且所有信的人都需要有这些经历。因此，我们读亚伯拉罕的历史的时候，一方面要看见这是亚伯拉罕受神对付的经历，另一方面也要看见亚伯拉罕就是神对付祂子民的标准。这样，亚伯拉罕的历史，就成了神对于我们每一个信的人的要求。如果我们构不上这一个要求，就不能满足神的心，就不能达到祂的目的。

神为着祂自己的计划，祂要我们作祂的器皿，使我们在祂恢复的工作中有分。这样，就自然而然有一个问题会发生，就是，亚伯拉罕的经历真是好，亚伯拉罕所受的对付真是宝贵，亚伯拉罕本来不过是一个平平常常的人，神竟把他带到这样的地步，到创世记二十二章，他发亮了，他发光了。但是，像我们这些人，作基督徒作了多少年，怎么一直都不发亮呢？亚伯拉罕是神的子民的标准，那么，我们怎么能达到亚伯拉罕所达到的地步呢？我们怎么能让神在我们身上作成功，像祂在亚伯拉罕身上所作成的呢？神在亚伯拉罕身上得着一个器皿，神在我们身上能不能得着一个器皿呢？这是我们所发生的问题。

在神的话语中，神不只称祂自己是亚伯拉罕的神，神也接下去称祂自己是以撒的神，神也再接下去称祂自己是雅各的神。按着神的目的来说，亚伯拉罕是完全的；可是按着神的工作来说，亚伯拉罕不够完全，还需要加上以撒，加上雅各，才得完全。这是圣经中最重要的原则之一。换句话说，神要得着的这一个人，必须像亚伯拉罕那样认识神是父，像亚伯拉罕那样脱离肉体的工作，也必须认识神怎样作以撒的神，认识神怎样作雅各的神。必须认识了以撒的神，认识了雅各的神，人才能得到亚伯拉罕所得到的。不错，神所有的目的都在亚伯拉罕身上，神给以撒的，都是神给亚伯拉罕的；以撒所走的路，没有比亚伯拉罕走得更远；雅各所走的路，也没有比亚伯拉罕走得更远；可以说亚伯拉罕已经走到绝顶了；可是，为什么亚伯拉罕还不能立刻得着一个国呢？这就因为在经历上还需要补充，要把以撒加在亚伯拉罕里，再把雅各加在亚伯拉罕里，然后才能达到神在亚伯拉罕身上所要达到的。换句话说，我们需要有亚伯拉罕的经历，我们也需要有以撒的经历，也需要有雅各的经历。亚伯拉罕是一个标准摆在那里，但是在亚伯拉罕和以色列国之间，还有一个以撒和一个雅各。神不能越过以撒、雅各，就跳到以色列国去。需要有以撒所认识的神，需要有雅各所认识的神，然后才能有以色列国，然后才能有团体的经历。神所要的是一个团体的器皿。要成为团体的器皿，就必须认识亚伯拉罕的神、以撒的神和雅各的神。我们要一直记得神说的这一句话，祂说，‘我是亚伯拉罕的神，以撒的神，雅各的神。’（出三6。）等到神称为亚伯拉罕的神、以撒的神和雅各的神，以色列国就来到了。出埃及记就是说到这一个。这一个地步一到，神的器皿就来，神的团体的器皿就来了。

现在我们要来看什么叫作以撒的神。

以撒是子

什么叫作亚伯拉罕的神，我们已经知道了。亚伯拉罕自己就是父。一方面神带领亚伯拉罕认识神是父，另一方面神又叫亚伯拉罕作父。他的名字起头叫亚伯兰，里面有父的意思；后来叫亚伯拉罕，里面也有父的意思，不过比从前大一点，是作多国的父。亚伯拉罕认识神是父，所以他自己也是父。从各方面来看，亚伯拉罕都是父：以神恢复的工作来说，是从亚伯拉罕起头的，所以他是父；以神的拣选来说，他是头一个被拣选作神的子民的，所以他是父；以亚伯拉罕所作的事来说，他是头一个过河的，所以他是父。从亚当以后二千年之久，你那里听见有一个希伯来人，神叫他离开本地、本族、父家，到迦南地去？亚伯拉罕是第一个人。你那里听见有一个人与神来往，亲密得像朋友一样？亚伯拉罕是第一个人。你那里听见有一个人过了生育的年龄还生儿子？亚伯拉罕是第一个人。你那里听见有一个人在一百岁生了一个儿子，后来又把这个儿子献上为祭？亚伯拉罕是第一个人。我们在圣经中看到有许多事，都是亚伯拉罕第一个作的。亚伯拉罕真是父。

我们既然看见亚伯拉罕是父，我们也就看见以撒是子。全部圣经中，没有第二个人的历史能显出主耶稣作子像以撒的历史一样。以撒生下来的时候，就不是凭着血气生的，而是凭着神的应许生的。新约的马太一至二章，相当于旧约的创世记。新约里只有一个不是凭着血气生的，旧约里也有一个不是凭着血气生的。这一个子，不只不是凭着血气生的，并且是一个独生子，是一个父所爱的独生子。这一个独生子，曾摆在祭坛上，后来，又从祭坛上收回来，仿佛从死中得回来。（来十一19。）我们看见这里有一个神所爱的儿子，是死过的儿子，也是复活的儿子。我们还看见，他的父亲差遣仆人到他的本族、本家去，娶一个女子来作他的妻子。仔细读圣经的人都知道，这就是豫表圣灵为着基督去寻找教会。这教会乃是神旨意中的教会，是神生的，是与主一家的人。以撒与利百加是一家的人，神的儿女成为神的教会，也是神生的，像主耶稣是神生的一样。

有一件事是特别希奇的，就是亚伯拉罕曾离开过迦南地到埃及去，雅各在晚年的时候是住在埃及，可是以撒是生在迦南地，也死在迦南地，从来没有离开过迦南地。生在迦南地，长在迦南地，从来没有离开迦南地，这就是子。子是‘从天降下仍旧在天的人子，’（约三13，）子是‘在父怀里的独生子。’（一18。）祂在地上的时候，是把父表明出来，但是祂从来没有离开父的怀。所以在豫表方面，以撒的确是子的最好的代表。

以豫表来说，以撒的确是豫表子。以个人的经历来说，以撒所有的经历是什么样的经历呢？可以说，以撒的经历是很平凡的经历。以撒与亚伯拉罕大不相同；亚伯拉罕作了许多从来没有人作过的事，而以撒只是作了些已经有人作过的事。亚伯拉罕的确是父，以撒的确是子。我们在创世记二十一章看见，以实玛利曾在以撒断奶的日子戏笑过，但是我们没有看见以撒年幼的时候到底怎么样。当亚伯拉罕把燔祭的柴放在他身上的时候，他没有话说。等一等，亚伯拉罕把他捆绑了放在坛的柴上，他也没有话说。父亲叫他到什么地方，他就到什么地方，他没有话说。他在这么大的事情中，只发了一个问题，就是：‘燔祭的羊羔在那里呢？’（二二7。）到创世记二十三章，他母亲死了；到二十四章，他父亲替他娶了一个妻子。他不凭自己定规什么，他不凭自己作什么，他自己什么都没有。在他六十岁的时候，他生了两个儿子，这也没有什么特别，因为亚伯拉罕也有两个儿子。神要亚伯拉罕把第一个儿子赶出去，把第二个儿子摆在祭坛上，可是神并没有要以撒这样作。虽然神爱雅各，恶以扫，（玛一2～3，）但是神并没有要以撒作什么。亚伯拉罕在迦南地遭遇饥荒，以撒在迦南地也遭遇饥荒。（创十二10，二六l。）亚伯拉罕遭遇了饥荒就下埃及去，在埃及说他的妻子是妹子，结果受到了法老的责备；（十二18～19；）以撒遭遇了饥荒，虽然没有下埃及去，但是他往基拉耳去，也说他的妻子是妹子，结果受到了亚比米勒的责备。（二六9～10。）后来，我们看见以撒曾挖井，但是有些井还是他父亲亚伯拉罕在世之日所挖的，他父亲死后，被非利士人塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。（18。）他死了以后是葬在他父亲的坟墓里，连他的坟墓也是他父亲豫备的。（四九30～31。）这是以撒一生的历史。

我们要从这里学一个功课，就是认识子神。我们不只要认识神是父神，我们也要认识基督是子神。什么叫作子神？子神的意思，就是所有的一切都是接受的，没有一点是自己发起的。在亚伯拉罕身上，给我们看见神的目的；在以撒身上，给我们看见神的能力。在亚伯拉罕身上，给我们看见神对于祂子民所要求的标准是什么；在以撒身上，给我们看见神的子民达到那一个标准的生命是什么。许多基督徒有一个极大的难处，就是看见了神的目的，而没有看见神的供给；看见了神的标准，而没有看见神的生命；看见了神的要求，而没有看见有一个能力是可以来答应那一个要求的。所以我们需要看见亚伯拉罕，也需要看见以撒。

在以撒生命中的两件事

在以撒的生命中，我们要特别注意两件事：第一件事就是以撒与亚伯拉罕的关系，第二件事就是以撒与神的关系。

以撒与亚伯拉罕的关系

创世记二十四章三十六节：‘我主人的妻子撒拉年老的时候，给我主人生了一个儿子；我主人也将一切所有的都给了这个儿子。’这个儿子就是以撒。所以，什么叫作以撒呢？以撒不是自己要去作，不是自己要去得，以撒乃是享受亚伯拉罕所得着的，一切都是他父亲给他的－‘我主人也将一切所有的都给了这个儿子。’

再看二十五章五节：‘亚伯拉罕将一切所有的都给了以撒。’以撒所有的，以撒所得着的，没有一件是以撒自己去作的。后来他发达起来，是神给他的，那是另一件事。在圣经中给我们看见，以撒的特点就是承受。一切都是父亲给他的，不是他自己去作成的。他父亲是到迦南地去的，他是生在迦南地的，什么事情都不必他自己操心。

以撒与神的关系

以撒与亚伯拉罕的关系是承受，以撒与神的关系是什么呢？创世记二十六章二至三节：‘耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔；…’如果我们只读到这里，也许要以为神直接与以撒发生关系，与以撒立约了。可是接下去神明显的告诉他说，‘我必坚定我向你父亚伯拉罕所起的誓。’神所以赐福给以撒，并不是因为以撒的缘故，乃是因为以撒的父亲的缘故。神的应许是给以撒的父亲的，现在神赐福给以撒，是因为要坚立那一个约。四节：‘我要加增你的后裔，像天上的星那样多；又要将这些地都赐给你的后裔；并且地上万国必因你的后裔得福。’这些话也是神已经对亚伯拉罕说过的。（二二17～18。）神没有给以撒新的东西，神给以撒的，不过就是神给亚伯拉罕的。万族怎样能够得福呢？五节说，‘都因亚伯拉罕…’不是因以撒，乃是‘都因亚伯拉罕。’所以神不是先说祂自己是以撒的神，而是先说祂自己是亚伯拉罕的神。

二十六章二十四节：‘当夜耶和华向他显现说，我是你父亲亚伯拉罕的神！…’这是神与以撒的关系－‘我是你父亲亚伯拉罕的神！’神接下去说，‘不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。’神的话够清楚的给我们看见，以撒与神的关系，是根据于亚伯拉罕与神的关系。因为以撒是亚伯拉罕的儿子，所以神赐福给他。神是他父亲亚伯拉罕的神，所以神赐福给他。

以撒的一切都是接受

从以上两个关系看来，可见以撒的特点，就是他一生一世所有的一切，都是享受，都是接受。所以，什么叫作认识以撒的神？认识以撒的神只有一个意思，就是认识神是供给者，认识什么都是从神来的。你要认识父神，你就得认识子神；你要认识亚伯拉罕的神，你就得认识以撒的神。光有亚伯拉罕的神，我们还没有办法，因为祂住在人所不能靠近的光里；（提前六16；）但是感谢神，祂也作以撒的神。这就是说，亚伯拉罕把他的一切都给了以撒。这也就是说，我们什么都是接受的。

所以，一个基督徒如果不认识以撒的神，他就不能走前面的路；一个基督徒如果不认识什么是以撒，他就不能达到神的目的。换句话说，你如果不知道作一个接受的人，你就永远不能达到神的目的。所有不知道作以撒的人，都是住在西乃山下面的人。所有在生命中不认识以撒的，所有在生活中没有显出以撒的，他所有的都不过是律法。神有要求，他就凭自己去‘作；’神要得着，他就凭自己去‘奉献’：这就不是以撒。这样的人，到最后只能叹一口气说，‘我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我！’（罗七18。）罗马七章的那一个人，并没有不要好，他是要好的，但是，是‘他’在那里作。他没有看见是神来拯救他，他没有看见一切都是在基督里，他没有看见神在基督里所豫备的是何等丰富，他没有看见在以撒里我们能承受多少。他不知道得胜的秘诀是在乎接受。他没有看见我们‘是’基督徒，而不是去‘作’基督徒。他没有看见神拯救我们是用生命的律，所以他还在那里要用他意志的力量。

‘达到’与‘得到’

难处就在于神的儿女们知道神向亚伯拉罕的要求，而没有看见应当怎样得到这一个。神的儿女们看见神的目的之后，他们就以为应当去‘作，’应当去‘达到。’他们不知道，基督徒的生命，得胜的生命，释放的生命，圣洁的生命，是‘得’到的，不是‘达’到的。以撒的原则，就是一切都是得着的。像得救这件事，乃是主耶稣已经作好了，我们一接受就得救了。得救不是爬天梯，要很辛苦的爬到最高一步才得着；得救不是我们到高天去得着的，乃是神从天上降下来赐给我们的。得胜也是这样，并不是要我们一天一天的去‘作。’不是我们意志的力量比别人强，所以我们能够胜过罪。得救如何是接受的，得胜也如何是接受的。用不着凭自己去‘作。’只要接受就好了。只要你看见了，你接受了，你就能说，‘主，我感谢你，赞美你，在基督里我得着了！’

在彼得后书，有一节圣经是非常宝贵的：‘因此祂已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。’（一4。）我们不知道有多少基督徒真注意这个‘既’字。这个‘既’字真是何等的好！许多基督徒都在那里说，‘我们巴不得脱离，’但神是说，‘既脱离。’不是说，我们‘去’脱离，也不是说，神作工作到一个地步使我们‘能’脱离，乃是说，‘既’脱离！既脱离就是已经脱离，我们只要接受就得着了。这就叫作以撒。

以撒的意思，是神作事，我们接受。我们不是在那里作一个一直‘要、’一直‘追求、’一直‘盼望’的人。我们乃是坐享其成。你用不着挂虑，因为你是儿子，你已经住在里面了。既是儿子，就是后嗣，就可承受家里的产业。既是以撒，就可享受。这是神的恩典。

‘作’与‘享受’

许多基督徒是怎么作的呢？他们是勉强去作他们所不能作的事，勉强去作他们所作不来的事。他们不要作这个，但是神要他们作，所以他们就勉强去作。或者反过来，他们要作这个，但是神不要他们作，所以他们就勉强不作。这都是在那里‘作’基督徒！这完全错了，这不像以撒，这里面没有享受。

正常的情形应该是这样：神在基督里给我们一个生命，那一个生命能自然而然的作神所要我们作的事，不是强迫我们去作。另一面，那一个生命能不作神所不要的事，所以不是我们勉强不作，而是自然而然的不作。无论作与不作，都是自然的，不是勉强的，这就叫作以撒。神有一个豫备，我们进到那一个豫备里去，这就叫作以撒。在亚伯拉罕要把以撒去献上给神的时候，以撒只问一个问题，就是‘燔祭的羊羔在那里呢？’这是他惟一的问题。但是，就是在他问这一个问题的时候，他父亲回答说，‘神必自己豫备。’这是以撒的特点。以撒的特点就是享受神的豫备。

基督徒该追求三个专一的经历

所以，什么叫作以撒的神呢？以撒的神，意思就是神在亚伯拉罕里所有的要求、所有的盼望、所定规的标准，是神自己来作成的。亚伯拉罕显出神的目的，以撒显出神生命的工作。神的要求、神的标准，是在亚伯拉罕里；神的供给、神的仓库，是在以撒里。

亚伯拉罕的神，意思是说，神立了一个标准的器皿；以撒的神，意思是说，要作神的器皿，要达到神的标准，那就所有的生命、所有的能力，都得是从神的儿子来的。以撒是儿子，儿子能承受父亲的一切，一点用不着花自己的力量去作。所以，如果我们只知道亚伯拉罕的神，我们还不能达到神的目的。如果要达到神的目的，我们还得学习认识以撒的神。但是，我们所该追求认识的，不能停在这里，我们还需要认识雅各的神。光有亚伯拉罕还不够，光加上以撒也不够，还得加上雅各才够。

雅各这一个人计谋多，诡诈多，但是雅各碰着了神。神在以撒身上的工作，是供应的工作；神在雅各身上的工作，是击打的工作，惩治的工作。这两个工作是根本不同的。神对以撒，是一直供给；神对雅各，是一直剥夺。以撒在神面前一直蒙恩典，雅各在神面前一面受责打。换句话说，神在以撒身上，是把基督去供应他；神在雅各身上，是用圣灵去管教他。以撒是叫我们看见，什么叫作享受得胜的生命；雅各是叫我们看见，什么叫作天然的生命受对付。以撒是叫我们看见，神已经把基督复活的生命丰富的给了祂的儿女；雅各是给我们看见，神如何一步一步的击打天然的生命、魂的生命、人凭着肉体而有的能力，一直要打到有一天，把那个根打断了，把那个大腿窝扭了。神要作工到这一个地步，叫我们看见，我们凭着自己的打算，凭着自己的聪明，凭着自己的能力，都没有属灵的用处。神要我们深深的学会一个功课，就是除去自己。换句话说，雅各的神是成全以撒的神，雅各的神是为着以撒的神。神所给我们的生命，受我们天然生命的捆绑，不能自由，所以神要一步一步的来对付这天然的生命。基督徒必须受神对付到一个地步，有了一个致命的对付在他身上。可惜有的基督徒受神几十次几百次的对付，还没有得着这一个致命的对付。如果有一个致命的对付，就叫雅各服下来了，就在那里停止了雅各的计谋，停止了雅各的打算，停止了雅各的力量，停止了雅各的活动。天然的活动停止了，神所给我们的生命就得着自由了。所有在基督里的一切，如果要在我们身上得着完全，那就必须在我们身上没有一件东西是出于天然的，我们必须停止了所有天然的，基督才能在我们身上完全彰显。

所以，基督徒该追求什么经历呢？我们可以这样说，我们在神面前要有一个异象，像亚伯拉罕所看见的；要有一个生命，像以撒所得着的；也要受圣灵的管治，像雅各所受的；这就是我们该追求的三个专一的经历。我们千万不要以为得着一个就够了。我们必须有了这三个经历，才能在主的面前有价值。我们必须有一个异象，就是看见神所要求的是什么，看见一切都得出乎神，认识祂是父。同时，我们也必须认识基督的生命，认识祂的恩典就是我们的能力。我们如果凭着肉体，就不能达到神的目的。我们要达到那一个器皿的地步，乃是祂作，不是我们作。但是，我们很容易在看见基督的生命之后，因为没有看见肉体，就把天然的能力拿来代替基督的生命，或者把主的恩典拿来荣耀自己，拿来夸口，拿来骄傲，所以我们还必须受管教，像雅各那样受管教。

有异象，所以我们能看见神所要作的；有生命，有得胜的生命，所以我们能赞美，我们能有得胜的把握；可是还有一方面，就是神要对付我们。我们认识以撒的神，就能叫我们有把握说，‘感谢神，常帅领我们在基督里夸胜！’‘谁能使我们与基督的爱隔绝呢！’（林后二14，罗八35。）但是我们还得认识雅各的神。神在雅各身上的对付，就是对我们说，任何时候，我们还有失败的可能。我们不能担保说，我们是靠得住的。如果不是主保守我们，就任何时候我们都可能软弱，我们都可能跌倒。我们在雅各这一边，是认识我们自己；我们在以撒这一边，是认识基督。因着认识基督，我们就有把握；因着认识我们自己，我们就一点把握都没有。这样合起来，才能完全活出基督。

有的人知道了神是父，知道了神是一切，知道了什么都得出于神，就凭着自己去对付自己，压住自己，管束自己，但是他里面没有那个积极的东西，结果吃了许多苦还是达不到这一个地步。他这样作，并不是属灵的道路。有的人看见了基督是生命，得着了基督，的确有了得胜的生命，但是他忘记了有天然的生命的存在，或者他根本没有看见天然的生命也像罪那样需要受对付，结果他就把天然生命里的东西，都当作所谓的得胜的生命，这样作，也不是属灵的道路。所以，光看见基督是得胜的生命还不够，还得看见什么是天然的生命。

我们要作神的子民，要作祂的器皿，要维持祂的见证，要达到祂的目的，就必须认识祂是亚伯拉罕的神，也必须认识祂是以撒的神和雅各的神。这三个经历是必须都有的，光有其中的一个或两个，都是不够的。总得有一天，神开我们的眼睛，叫我们看见异象，看见神的要求；总得有一天，神开我们的眼睛，叫我们看见神在基督里的工作，看见基督作生命；总得有一天，神开我们的眼睛，叫我们看见神摸着我们天然的生命，把我们天然生命的背脊骨打断了。我们有了这三方面的看见，然后我们才能一直的前进。我们再说，这三个都是专一的经历。神怎样显现给亚伯拉罕作亚伯拉罕的神，神也得照样显现给我们作我们的神。神怎样显现给以撒作以撒的神，神也得照样显现给我们作我们的神。神怎样显现给雅各作雅各的神，神也得照样显现给我们作我们的神。我们必须在这三方面认识这一位神。我们必须认识，祂作亚伯拉罕的神是什么意思，祂作以撒的神是什么意思，祂作雅各的神是什么意思。我们总得有这三个不同的经历，然后我们才能好好的走前面的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 新约的以撒－神在基督里所豫备的产业--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第八章　新约的以撒－神在基督里所豫备的产业--亚伯拉罕以撒雅各的神
第八章　新约的以撒－神在基督里所豫备的产业 书名：亚伯拉罕以撒雅各的神

第八章　新约的以撒－神在基督里所豫备的产业

读经：

加拉太书三章二十六至二十九节：‘所以你们因信基督耶稣，都是神的儿子。你们受浸归入基督的，都是披戴基督了。并不分犹太人、希利尼人，自主的、为奴的，或男或女；因为你们在基督耶稣里都成为一了。你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。’

四章六至七节：‘你们既为儿子，神就差祂儿子的灵，进入你们的心，呼叫阿爸，父。可见，从此以后，你不是奴仆，乃是儿子了；既是儿子，就靠着神为后嗣。”

二十八节：‘弟兄们，我们是凭着应许作儿女，如同以撒一样。’

三十一节：‘弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。’

五章一节：‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’

约翰福音十五章四节上半：‘你们要常在我里面，我也常在你们里面。’

罗马书六章五至七节：‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合；因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人，是脱离了罪。’（六节的‘和祂同钉十字架，’照原文可译作‘已经和祂同钉十字架。’）

十一节：‘这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

以弗所书二章四至六节：‘然而神既有丰富的怜悯；因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来；（你们得救是本乎恩；）祂又叫我们与基督耶稣一同复活，一同坐在天上。’

加拉太书二章二十节：‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。’

腓立比书一章二十一节上半：‘因我活着就是基督。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’

我们都知道，人得救是因着恩典，不是因着律法。但是，这并不是说，恩典仅仅是关于得救而已。一方面，罗马书说，一个罪人是凭着恩典得救的；另一方面，加拉太书说，一个人凭着恩典得救以后，不能停在那里，他还得凭着恩典一直往前面去。罗马书是说，基督徒的起点是凭着恩典；加拉太书是说，基督徒一直都是凭着恩典。加拉太三章三节说，‘你们既靠圣灵入门，如今还靠肉身成全么?’所以，基督徒不只起点是靠恩典，并且一直是靠恩典。

人得救的时候，不需要用自己的力量去作什么，只需要仰望神的恩典；此后继续往前进的时候，也不需要用自己的力量去作什么，只需要仰望神的恩典。这就是以撒的特点。以撒的特点就是继续在神的恩典中，不只起头是恩典，并且继续下去一直是恩典，一直是接受。在新约里的以撒，就是基督。祂是神的独生子，替我们成了以撒，叫我们这些在祂里面的人，能享受神的产业。

恩典的两方面

在圣经中给我们看见，神在基督里所给我们的产业有两方面：一方面是我们在基督里，一方面是基督在我们里。或者说，神把我们和基督连在一起是有两方面的：一方面是我们在基督里，一方面是基督在我们里。这两个联合的先后，也是不能更换的；先是我们在基督里，后是基督在我们里。所以主的话是说，‘你们要常在我里面，我也常在你们里面，’‘常在我里面的，我也常在他里面。’（约十五4，5。）

我们在基督里，是指着基督的事实说的；基督在我们里，是指着基督的生命说的。换句话说，我们在基督里，是摸着基督的工作；基督在我们里，是摸着基督的生命。我们在基督里，就叫所有属乎基督的事实都变作我们的；基督在我们里，就叫基督所有的能力都变作我们的。我们在基督里，是叫基督所已经作的都变作我们的；基督在我们里，是叫基督所能作的都变作我们的。我们在基督里，是叫我们得着基督所已经成功的一切；基督在我们里，是叫我们得着基督今天所是的一切。我们在基督里，是叫基督在过去所已经成功的一切工作都变作我们的；基督在我们里，是叫基督今天所有的一切、所能的一切都变作我们的。

我们要知道，神在基督里的豫备都是我们的产业。我们如果要知道神所给我们的产业有多少，我们如果要知道我们所能享受的产业有多少，我们就必须看见一方面我们在基督里，一方面基督在我们里。每一个要认识主的人，也都得从这两方面来认识祂。如果你只知道我们在基督里，而不知道基督在我们里，那你就软弱得很，虚空得很，什么都是理想的，你会失败而又失败。如果你只知道基督在我们里，而不知道我们在基督里，那你就苦得很，你要去作而没有凭藉去作；怎么作都不能完全。我们必须知道，神在基督里所给我们的产业是有两方面的：一面是我们在基督里，一面是基督在我们里。这两方面的产业，让我们在神的面前好好的享受。一切关于生命和敬虔的问题，一切关于圣洁和公义的问题，一切今世和来世的问题，都包括在‘我们在基督里’和‘基督在我们里’这两个里面。这两方面的恩典，都是要叫基督徒享受的。我们如果享受这两方面的恩典，就不必我们自己费力。这两方面的恩典，要拯救我们脱离自己的工作，要给我们看见一切都是出于神，没有一点是出于我们自己。

我们本来是罪人，我们如果要往前走，就需要一个新的起头，需要一个新的地位。我们陷在淤泥的坑中，如果要凭自己去走路，那就走来走去还是在淤泥之中。神必须把我们从淤泥中拉出来，把我们的脚放在磐石上，我们才有一个新的地位。有了一个新的地位，有了一个新的起头，我们才能往前走。我们需要脱离罪，需要从淤泥的坑中出来，站在一个新的地位上。这一个新的地位是什么地位呢？是在神面前的地位。我们怎么能从淤泥的坑中出来站到新的地位上去呢？我们怎样才能到神面前去呢？我们有亚当的生命，我们不好；我们不是作得不好才不好的，乃是生下来就不好。我们的行为不对，是因为我们生下来就有了一个不对的生命。当我们才作基督徒的时候，我们只看见我们这个人的行为不好，事情作得不对而已。我们经过了许多时候，十字架在我们身上作了工，神把我们摔到一个地步，给我们看见：不只是我们的行为不对，并且是我们这个人不对；不只是我们的行为不对，并且是我们里面有一个亚当的生命出了问题；是我们的生命不对，所以我们的行为才不对。这就是罗马书所说的；罗马书头三章给我们看见行为不对，五至八章给我们看见人不对。我们这个人不对，怎样办呢？神的话是说，应当死。神的要求是人的‘罪’应当洗，犯罪的‘人’应当死。‘因为已死的人，是脱离了罪。’（六7。）所以，要解决我们这个犯罪的‘人，’只有经过死。不但如此，除了死以外，我们还有一个新的需要，就是需要新的生命。我们死了就完了，我们在神的面前如果要有新的起头，就需要有一个新的生命。所以我们不只需要死，也需要复活。可是我们还不能停在这里，光是复活还不够，光是有一个新的生命还不够，我们还需要得着一个新的地位。所以神又把我们摆在天上新的地位上，使我们脱离老的地位，使我们活在神面前。从今以后，我们有一个新的地位，和已往的地位脱离了关系。简单的说，我们罪人有三大需要，就是死、复活、升天。有了死、复活、升天，才能了结我们在亚当里所有的一切，才能有一个新的起头。

我们在基督里

在这里马上有一个问题发生，就是：我们怎么能够死呢？我们怎么能够复活呢？我们怎么能够升天呢？这是一个最大的问题，这是一个最大的难处。我们没有法子死，我们没有法子复活，我们也没有法子升天。但是感谢神，神有一个作法，就是神把我们联合在基督里。感谢神，赞美神，‘你们得在基督耶稣里，是本乎神。’（林前一30。）是神把我们联合在基督耶稣里。我们要记住这一节圣经：‘你们得在基督耶稣里，是本乎神。’这就是说，我们得以在基督里，是神作的，是神把我们这信祂的人都摆在基督耶稣里。神把我们摆在基督耶稣里，基督耶稣的经历就成了我们的经历。好比我们把一张照片夹在一本书里面，如果有人把这本书拿去烧，那就连这一张照片也一同烧掉了。照样，神把我们摆在基督耶稣里，所以基督死了，我们也死了，基督复活了，我们也复活了，基督升天了，我们也升天了。与主同死、同复活、同升天，不是我们去作出来的，乃是神在基督里作成的。神把基督带到十字架上去，神使基督复活，又把祂带到天上去。感谢神，赞美神，因为神把我们摆在基督里的缘故，我们就有分于基督的经历：祂死了，我们也死了；祂复活了，我们也复活了；祂升天了，我们也升天了。所以，如果你看你是在基督之外，你就看见你没有死，你没有复活，你没有升天；如果你看你是在基督里，你就要说，‘阿利路亚，我已经死了，我已经复活了，我已经升天了！’你如果在基督里看你自己，相信神在林前一章三十节所说的，你就必定说，‘感谢神，赞美神，我不只死了、复活了，我也升天了！’因为我们在基督里，所以基督的经历都是我们的。这是神在基督里所给我们的第一部分的产业。

从前有一位弟兄作见证说，‘我在十几年前，有这样一段经历：那时我知道十字架的道理，也会传十字架的道理；如果说我一点不知道这里面的道理，我不承认；如果说我一点经历都没有，我也不承认。但是，我在神面前看见我是有毛病的，有许多东西在我这个人身上，我不能说是经过对付的，我没有把握说我已经死了。在道理上，我知道什么叫复活，也知道什么叫升天，但是在经历上我不知道。所以我有四个多月之久在神面前一直追求，求神给我看见什么叫作与基督同死；无论如何，求神把我带到与基督同死的地步；无论如何，我要与基督同死。在那四个多月之中，神给我一点光，使我找到一件事－神的话从来没有一次说我应当钉十字架。每一次神的话都是说，你已经钉十字架。但是我信不来。我如果把自己看一看，就觉得我不像已经钉了十字架。除非我不老实，才能说我已经钉了十字架；我如果老实一点，我就不能说我已经钉了十字架。我花了四个多月的工夫，一直在神面前读祂的话，要求根本的解决这个难题。有一天早晨，我祷告的时候，忽然我看见了我是在基督里，我是与基督合而为一的，我与基督是一个。于是我就看见，怎么可能基督死了而我没有死呢？这是在半分钟、一分钟之内所发生的问题。我就是问“基督死了没有？”我只能承认基督已经死了。除非我疯了，才会说基督没有死。我底下一个问题，就是“我呢？”我立刻跳起来说，“阿利路亚，我也死了！”我立刻看见基督是死了，我也是死了。我的问题解决了。我与主是合而为一的，神在祂身上所作的，就是神在我身上所作的。祂死了，我也死了；祂复活了，我也复活了；祂升天了，我也升天了。从那一天起，一直到今天，我不能推翻这一个，因为这是我的产业。’弟兄姊妹，这位弟兄所讲的，是讲神在基督里给我们的产业，这个产业是我们应当接受的。

我们在基督里，这是一个产业，只需要我们接受，只需要我们享受，不需要自己去作。但是许多基督徒苦得很，他们没有看见这是产业，这是接受的，这是享受的，所以他们在那里压制，在那里用力，在那里想办法，结果花了许多工天，还是不能死，不能成事。其实，你那一个一点没有办法的自己，你那一个旧人，你在许多年来一直要摆脱而摆脱不掉的旧人，神已经老早在十字架上把它钉死了！因为我们是在基督耶稣里，所以我们已经与基督同钉十字架了。问题就在这里：是你自己去达到那一个经历呢，或者是神在基督里给了你呢？许多基督徒的难处就在这里，他们以为钉十字架是要他自己去达到的一个经历。但是凭主的话来说，没有这件事。事实上，是神在基督里已经作成了，所以我们只需要接受就够了。

当然，这也在乎看见。有的人听见同钉十字架是一个道理，不过明白了一个道理，明白了一个教训，那就没有用处。必须得着了启示，里面看见了我们是在基督里，才能享受这一个同钉十字架的事实。

神所作的，是作在基督身上；因为你在基督里的缘故，所以所有作在基督身上的，也都作在你身上。所以我们越过越看见林前一章三十节的宝贵－‘你们得在基督耶稣里，是本乎神。’阿利路亚，是神把我们摆在基督里！感谢神，祂不只把基督赐给我们，祂不只把基督的能力赐给我们，祂也把基督的经历赐给我们。我们不只有分于神的性情，有分于神儿子的性情，我们并且也有分于神儿子的经历。当然，这是指祂死、复活、升天的经历说的。在祂死以前的经历，我们没有分。那个时候，一粒麦子还是一粒麦子。但是一粒麦子死了以后，神的一切就都是我们的了。

基督在我们里

事情并不停在这里。我们在基督里，是了结我们已往的历史，把我们引到今天。还有一部分的产业，也是神在基督里所给我们的产业，就是‘基督在我们里。’基督在我们里是为着什么呢？基督在我们里，乃是为着今天，一直到将来。基督在我们里，乃是为着今天作我们的生命。

我们常有一个问题，就是我怎样能得胜？我怎样能作一个义人？我怎样能作一个圣洁的人？在这里，有一件事是我们要特别注意的，就是神不是把基督赐给我们作榜样，神也不是把基督赐给我们作能力，神把基督赐给我们，是为着这一个－‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。’（加二20。）

是方法不是目标

许多人误会，以为神把加拉太二章二十节给我们作目标，盼望我们作基督徒五年十年，直等到有一天，我们能说，我已经与基督同钉十字架，现在活着的不再是我，乃是基督了。他们以为这是一个最高的目标，是要去达到的。许多人想，我一直追求，追求到有一天达到那一个地步就好了。但是我们要记得，加拉太二章二十节并没有说，这是神要我们去达到的目标；它所说的乃是神的方法，是神已经作成的。神是要给我们看见，什么是基督徒的生命，基督徒应该怎样活出祂的生命来满足神的心。感谢神，我们在基督里面已经钉死了，不是要我们追求与祂同活，乃是基督作我们的生命在那里活着。你如果要活出基督徒的生命来满足神的心，那个方法就是：‘现在活着的，不再是我，乃是基督在我里面活着。’换句话说，是主耶稣为我们活，是主耶稣替我们活。所以我们能说，现在活着的不再是我，乃是基督。

是一个律

保罗说，‘我活着就是基督。’（腓一21。）这并不是保罗作了多少年的基督徒，达到了一个地步，才说‘我活着就是基督。’保罗的意思乃是说，这是我的路。什么叫作基督徒的生命？基督徒的生命，就是基督。什么叫作基督住在我们里面？基督住在我们里面，意思就是基督作我们的生命，代替我们活着。不是我们自己靠着主的能力活着，乃是主在我们里面代替我们活。这是一个产业，是我们可以享受的。神是把基督给我们作生命。基督徒的生活，用不着我们自己的力量，因为基督徒的生命是一个律。神把基督赐给我们作生命，这生命是一个律，是自然而然的，不必我们去作的。是生命圣灵的律在我们里面。（罗八2。）不是要我们立志怎样作，乃是有一个律，自然而然是这样的。我们必须知道，这一个生命是一个律。如果不是一个律，我们就要用力气，就要花工夫；如果是一个律，我们就不必用力气，就不必花工夫。比方你手里拿一件东西，你一放手，这一件东西必定落在地上。因为地心吸力是一个律，律能自然而然的显出一种现象，是不必花力气就有的。感谢神，赞美神，基督徒的生命是一个律，不是要我们去抓住的。感谢神，那一个律是自然而然能作主的。神把基督摆在我们里面，把祂赐给我们作产业，是祂自然而然的去作，我们只要像以撒那样接受就好了。

是一个人

我们现在再回头读林前一章三十节：‘你们得在基督耶稣里，是本乎神。’这是上半节的话，是讲到我们在基督耶稣里。下半节就说，‘神又使祂成为我们的智慧：公义、圣洁、救赎。’神使基督成为我们的义，神使基督成为我们的圣洁，神使基督成为我们的救赎。义本来是一件东西，但是神所给我们的义，不是一件东西，而是一个人，是主耶稣自己在我们里面作我们的义，祂就是我们的义。圣洁本来是一种情形，但是神所给我们的圣洁，不是一种情形，而是一个人，是主耶稣自己在我们里面作我们的圣洁，祂就是我们的圣洁。救赎本来是一个盼望，但是神所给我们的救赎，不是一个盼望，而是一个人，是基督在我们里面，成为我们荣耀的盼望。

是基督自己

所以，基督徒每天的生活，就是享受基督，就是接受基督。一面你站在基督里，你看见基督所成功的一切，都是你的；另一面，你一天过一天活在地上的时候，你看见基督成为你所需要的东西，基督就是那一件东西。我们的圣洁就是基督自己，我们的义就是基督自己，我们的忍耐就是基督自己，我们的谦卑就是基督自己，我们的温柔就是基督自己，我们的良善就是基督自己。不是我们自己喜乐了就叫作喜乐，乃是基督住在我们里面，祂所显出来的就是喜乐。不是我们在人面前装作软弱的样子就叫作温柔，乃是基督住在我们里面，祂所显出来的就是温柔。我们的喜乐，我们的温柔…都是基督自己。基督所显出来的，就是这些。

基督教的特点就在这里：在我们里面有一个生命，这一个生命就是基督自己，用不着我们怎样花力气，这一个生命自然而然的显出来，就是温柔，就是良善，就是谦卑，就是忍耐。基督在我们里面成为我们的温柔，成为我们的良善，成为我们的谦卑，成为我们的忍耐。我们以为温柔是我们的一种美德，良善是我们的一种美德，谦卑是我们的一种美德，忍耐是我们的一种美德，但是神的话给我们看见，这些就是基督自己。神是把祂自己的儿子摆在我们里面，使我们在一切的环境中所自然而然显出来的，就是基督自己。碰着试探要你焦急的时候，这生命所显出来的就是忍耐；碰着试探要你骄傲的时候，这生命所显出来的就是谦卑；碰着试探要你刚硬的时候，这生命所显出来的就是温柔；碰着试探要你沾染污秽的时候，这生命所显出来的就是圣洁。是基督从我们里面显出忍耐来，是基督从我们里面显出谦卑来，是基督从我们里面显出温柔来，是基督从我们里面显出圣洁来；是基督成为我们的忍耐，是基督成为我们的谦卑，是基督成为我们的温柔，是基督成为我们的圣洁。不是我们作，乃是基督活。不是我们靠着主谦卑，乃是基督就是我们的谦卑；不是我们靠着主圣洁，乃是基督就是我们的圣洁。不是我们活着来达到神的目的，不是我们靠着主的能力来达到神的目的，乃是基督自然而然显出来达到神的目的。主在我们里面显出祂自己来，我们自然而然就这样。这一个才是基督教。

以撒的神和雅各的神

我们需要认识亚伯拉罕的神。我们如果要走前面的路，就得把自己交给全能的神，让祂在合式的时候给我们启示，叫我们认识祂是父，叫我们看见出于自己的都不能满足祂的心，一切都得出于神，因为只有神是父。我们也需要认识以撒的神。我们要看见什么都是基督作的，已往是祂作的，将来还是祂作的。祂的事实是我们的，祂的生命是我们的，祂的经历是我们的，祂的能力也是我们的。我们在基督里是一方面，基督在我们里又是一方面。这两方面的工作都用不着我们自己去作。总得神有一天开我们的眼睛，叫我们看见一切都是出于基督。一切从神来的，都是基督作成的。源头是神，工作是基督。

我们认识了以撒的神，还需要认识雅各的神，以撒的神和雅各的神在属灵的意思上有什么不同呢？我们可以这样说，以撒的神，是说神怎样把祂的儿子分给我们；雅各的神，是说神怎样藉着圣灵管教我们。以撒的神，是给我们看见神的恩赐；雅各的神，是给我们看见神的雕刻。以撒的神，叫我们敢作见证说，‘神给我看见新的光，叫我认识基督是我的生命，我得胜了；’雅各的神，要叫我们谦卑的说，‘神带领我认识我的自己，叫我永远不敢说我是靠得住的，不敢说我是有用处的。’以撒的神，是叫我们大胆的说，‘罪已经被践踏在我脚底下了；’雅各的神，是叫我们战兢的说，‘我在任何时候都有失败的可能。’以撒的神，是把基督给我们看；雅各的神，是把我们自己放出来给我们看。认识以撒的神，就使我们有把握，因为一切都是基督作的；不是我们作的；认识雅各的神，就使我们认识自己，就不敢大胆。我们仔细读神的话，就会看见有这两种不同的经历在那里。

可以说，雅各的神是要成全以撒的神的工作。雅各的神在我们里面工作，叫我们有地位为着以撒的神，有地位为着基督，叫基督在我们身上越过越能多得着地位。就是这一个，使我们变作‘又软弱，又惧怕，又甚战兢。’（林前二3。）我们的生活好像是很矛盾的，一面我们在基督里顶有把握，另一面我们自己一点没有把握。一面我们敢作见证，敢说话：另一面我们什么话都不敢说，我们在祂面前真是像灰尘一样，如果没有主的血，我们就不能见神。我们认识了以撒的神，我们还需要认识雅各的神，把这两个经历合起来，才是基督徒的生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 雅各的本性与所受的管教--亚伯拉罕以撒雅各的神

第九章　雅各的本性与所受的管教 书名：亚伯拉罕以撒雅各的神

第九章　雅各的本性与所受的管教

读经：

创世记二十五章十九至三十四节：‘亚伯拉罕的儿子以撒的后代，记在下面：亚伯拉罕生以撒，以撒娶利百加为妻的时候，正四十岁；利百加是巴旦亚兰地的亚兰人，彼土利的女儿，是亚兰人拉班的妹子。以撒因他妻子不生育，就为她祈求耶和华，耶和华应允他的祈求，他的妻子利百加就怀了孕。孩子们在她腹中彼此相争，她就说，若是这样，我为什么活着呢？她就去求问耶和华。耶和华对她说，两国在你腹内，两族要从你身上出来，这族必强于那族，将来大的要服事小的。生产的日子到了，腹中果然是双子。先产的身体发红，浑身有毛，如同皮衣；他们就给他起名叫以扫。随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各。利百加生下两个儿子的时候，以撒年正六十岁。两个孩子渐渐长大，以撒善于打猎，常在田野；雅各为人安静，常住在帐棚里。以撒爱以扫，因为常吃他的野味；利百加却爱雅各。有一天，雅各熬汤，以扫从田野回来累昏了。以扫对雅各说，我累昏了，求你把这红汤给我喝；因此以扫又叫以东。雅各说，你今日把长子的名分卖给我罢。以扫说，我将要死，这长子的名分于我有什么益处呢？雅各说，你今日对我起誓罢；以扫就对他起了誓，把长子的名分卖给雅各。于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了；这就是以扫轻看了他长子的名分。’

二十七至三十章：从略

每一个仔细读神话语的人，都不能不感觉到以撒的历史与雅各的历史是何等的不同。以撒的历史是平安无事的，雅各的历史却是多难多事的；以撒的路途是平坦的，雅各的路途却是崎岖的；以撒所遭遇的，都是顺利的，即使遭遇别人反对，也都容易胜过，可是雅各所遭遇的，却都是痛苦的事。

神是亚伯拉罕的神，以撒的神，雅各的神，因此，我们不能把这三个人的历史分开来看。在属灵的意义上，这三个人的历史，乃是给我们看见一个人的三方面。神在一个人里面作工，是从这三方面来作的。所以，你千万不要以为有的人绝对像雅各一样，有的人绝对像以撒一样。感谢神，我们是以撒，同时也是雅各。一方面我们在主面前就是享受，一切都是平安的、丰富的、胜利的，因此能继续不断的感谢赞美；另一面因为有天然生命的缘故，圣灵要继续不断的在我们身上管教我们。神的话是说，‘焉有儿子不被父亲管教的呢？’（来十二7。）凭着儿子来说，一面是父亲收纳我们，一面是父亲管教我们。以撒是说出我们因着神的恩典被收纳作儿子，雅各是说出我们怎样受神的管教作儿子。所以，神一面给我们看见我们的生命像以撒，是满足的、是顺利的，在主里一切都给了我们，凡亚伯拉罕所有的都是以撒所有的，凡父所有的都是我们所有的；另一面祂要带领我们有分于祂的圣洁，要叫基督成形在我们里面，叫圣灵在我们身上结出果子来。

我们读雅各的历史的时候，如果我们自己没有经过神的对付，不认识肉体，那就顶容易站在高位上审判雅各，认为雅各这个人是不配为神用的，这个人应该被定罪。我们读亚伯拉罕的历史，我们觉得有意思；我们读到雅各的历史，就以为没有多大意思。但是，我们如果被神稍微光照一下，看见什么叫作天然的生命，什么叫作血气能力的败坏，我们就自然而然的看见我们自己身上的雅各，看见雅各不只是一个雅各，并且也在我们里面。当我们读雅各晚年的历史的时候，就看见他在埃及的那十七年，是他最丰富的十七年。在那里，我们看见他所说的话，看见他所作的事，看见他的态度，看见他的行动，我们就不能不低下头来说，‘神阿，像雅各这样的人，也达到这样的地步，这是你的恩典！’我们读雅各的历史到末了的时候，不能不流泪说，‘神阿，实在是你的恩典，把这样一个没有盼望的人，带到这样的地步－能被你用，变成了你有用的器皿！’

我们现在要来看，神怎样在雅各身上作成祂的工－神怎样管教他，神怎样对付他天然的生命，使他软弱，神怎样藉着圣灵的组织，使基督成形在他的里面，结出圣灵的果子来。

圣灵的管教和圣灵的组织，到底是怎么一回事呢？圣灵的管教和圣灵的组织是一个工作，不是两个工作，就是在圣灵的管教里组织，就是在圣灵的雕刻里制造，就是在对付我们天然的生命的时候，把基督的性格组织在我们身上。雅各这个人经过神的对付，就自然而然的结出平安的果子来。在管教之中就结平安的果子，不是到了管教之后再结平安的果子。神摸着他天然的生命，他就自然而然的结出平安的果子来。这就是神在雅各身上所彰显的原则。所以，一面我们要看见神怎样雕刻他，使他软弱；另一面我们要看见神怎样藉着圣灵把基督的性格组织在他身上，成了他的性格。

从神给雅各的带领来看雅各一生的历史，很自然的可以分为四段：第一段－雅各的本性。（创世记二十五至二十七章。）就是从他的出生起，到他用诡计骗取父亲的祝福为止，说出雅各到底是怎样一个人。第二段－雅各的受管教。（创世记二十八至三十章。）就是从他离开家庭，到巴旦亚兰，在那种环境里受试炼、受管教。第三段－雅各天然生命的脱节。（创世记三十一至三十五章。）就是从雅各离开舅家，离开巴旦亚兰，经过昆努伊勒，经过示剑，经过伯特利，到住在希伯仑为止。这一段的时候，是雅各天然生命被神摸着的时候。第四段－雅各的成熟。（创世记三十七至四十九章。）就是雅各晚年的时期，从约瑟被卖起，一直到雅各离世为止。

雅各的本性

我们先来看雅各第一段的历史。雅各的本性如何呢？雅各是什么样的人呢？从创世记二十五章起，一直到二十七章，我们能看见雅各的本性如何，看见他是什么样的人。

在母腹中就争为大

雅各是怎样出生的呢？‘孩子们在她腹中彼此相争。’（创二五22。）这是雅各，这是雅各的天然。在神的话语中给我们看见，雅各与以撒是完全不同的。以撒是一个平平常常的人，什么都是享受的，什么都是承受的。而雅各呢，他是一个诡计多端的人，是一个会打算、会用聪明的人。他什么都会作，也什么都作得到。他有聪明，他也有才干。这就是雅各。就是这一个雅各，神把他带到一个地步，能作神的器皿，来达到神的目的。以撒是告诉我们怎样享受神的恩典，雅各是告诉我们怎样经过神的雕刻。

神的话给我们看见，不只雅各所作的事不对，并且他这个人就是不对的；不只他所作的事不能荣耀神的名，并且他这个人就不能荣耀神的名。因为他在母腹里就已经出了问题，他还没有见天日就已经出了问题。他的坏，在母腹中就已经开始了。利百加祷告，问神这是怎么一回事。神对她说，‘两国在你腹内，两族要从你身上出来，这族必强于那族，将来大的要服事小的。’（23。）等到利百加生产的时候，果然是双子，先产的是以扫，随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各。雅各不让以扫作大的，巴不得以扫停留一步，所以抓住以扫的脚跟，他从起头就是这样的一个人。

从人的眼光来看，以扫好像还算是一个老实人，像雅各这样欺侮哥哥，实在太过，这样的人有什么用处！这是从天然方面来看他。但是，我们从罗马九章来看，就看见以扫和雅各的问题，有关于神的拣选。神说，‘雅各是我所爱的，以扫是我所恶的，’（13。）这是神拣选雅各来成为祂的器皿。

所以我们要学习相信神的拣选，要学习相信神能把我们带到一个完全的地步。神作事不会半途而废。祂是阿拉法，祂也是俄梅戛；祂是始，祂也是终。祂既然拣选了，已经起了头，难道祂只作一半么？如果神是拣选了你，你就得学习相信，把你自己交在神的手里。在神看为好的时候，祂要把你带到一个完全的地步。雅各就是这样。神就是拣选一个这样的雅各。

有不少弟兄姊妹说，‘我这个人是何等难以对付的！’说这样的话的弟兄姊妹，需要雅各的神。虽然你有一点难以对付，但是，神能对付雅各，神也能对付你。并且，还不是雅各自己寻找神，乃是神寻找雅各。是雅各还在母腹的时候，神就拣选了他。所以，你如果知道神的拣选，你就能把你自己投在神的身上，扔在神的身上，你就能相信神要把你带到一个地步来合乎祂的心意。

用红豆汤换长子的名分

有一天，以扫从田野打猎回来，累昏了，就对雅各说，‘求你把这红汤给我喝。’雅各说，‘你今日把长子的名分卖给我罢。’刚好以扫疲乏得很，就随便答应说，‘我将要死，这长子的名分于我有什么益处呢？’结果，以扫就把长子的名分卖给雅各了。（创二五29～34。）这件事显明了雅各的性格是何等诡诈。不错，雅各看重长子的名分,表明他看重神的应许，这是好的；但是他用这样诡诈的方法来取得长子的名分，这是不正当的。雅各这样作，是用自己的力量来取得神所要给他的。

用欺骗取得父亲的祝福

雅各和他母亲商量好了要欺骗他的父亲。他父亲原是对以扫说，‘往田野去为我打猎；照我所爱的作成美味，拿来给我吃，使我在未死之先，给你祝福。’结果，雅各在母亲的帮助之下，利用了他父亲年老眼花的弱点，穿上了以扫的衣服，拿了羊羔作成的美味，骗了他的父亲，得着了祝福。（二七1～29。）这件事又一次显明了雅各的性格是何等诡诈，何等狡猾。也许有人要说，这个祝福如果给以扫得着，那么大的就不会服事小的了，这岂不是神的应许要遇见难处了么？神的应许是要祝福雅各，雅各这样作，正好成就了神的应许，这岂不是好么？但是我们要知道，神的应许是用不着人用肉体的方法去帮助成全的。难道神的宝座会动摇，需要用我们人的手来把它撑住，来使它镇定么？这是人的思想！

雅各在母腹里就是一个争先争大的人，他在年幼的时候欺骗了他的哥哥，现在他又用巧妙的方法欺骗了他的父亲，这些事都显明了雅各的天然。聪明，的确很聪明；诡诈，实在很诡诈！这是雅各的本性，这是雅各的天然。

雅各所受的管教

神现在就是要对付雅各这一个人。所以，在雅各用欺骗的方法得着了祝福之后，就不能再住在家里。他知道哥哥要杀他，他只好走，他只好逃难似的走出去。

离开父家

他这一次用欺骗的方法要得着祝福，结果却是得着了神的管教。他肉体的行动的结果是受管教。对于一个聪明的人，对于一个有本事的人，对于一个有手段、有办法的人，神的管教特别多。但是，我们还是应当感谢神，因为神就是用管教叫他得着祝福。从现在起，神就一直管教他，叫他因管教而得着祝福。现在他不能不离开父亲的家了，他只得离别了父母，孤孤单单的动身往巴旦亚兰去。

露宿伯特利

创世记二十八章十至十一节：‘雅各出了别是巴向哈兰走去。到了一个地方，因为太阳落了，就在那里住宿；便拾起那地方的一块石头，枕在头下，在那里躺卧睡了。’现在他是在旷野里露宿，把石头枕在头下。他受管教的生活开始了。十二至十四节：‘梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯子上，上去下来。耶和华站在梯子以上，说，我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你，和你的后裔；你的后裔必像地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福。’这些话，就是我们在创世记十二章里所已经看见的话，神现在把祂给亚伯拉罕的应许都给了雅各。神给雅各应许是在什么时候？是在雅各诡计多端的时候，是在他肉体的生命，血气的生命，天然的生命没有受对付的时候。神在这一个时候能对他说这些话，这是因为神很有把握。神知道雅各这个人逃不出祂的手。总有一天，神能把他带到一个地步，成为神永远计划中的器皿。我们的神是有把握的神，神能达到祂自己的目的。如果是人，那一定要顾虑：像雅各这样靠不住的人，等一等出了事情，闯了祸，怎么办？但是，神有绝对的把握，祂能说，‘地上万族必因你和你的后裔得福。’神就是这样定规了。所以，我们的盼望是在乎神的靠得住，不是在乎我们的靠得住；我们的用处是在乎神的旨意，不是在乎我们意志的刚强。弟兄姊妹，我们要学习认识神是永不失败的神。

这一次雅各梦见神对他说话，是在伯特利。神并没有对他说一句责备的话。神并没有说，‘你这个人，你想想看，你这些日子在家里作了什么事！’如果是我们的话，我们必定要责备他一顿。可是神认识雅各，神知道雅各是一个聪明、狡猾、诡计多端的人，他的能力比别人大，他的个性比别人强，对于这样的人，责备和劝勉并没有什么用处。神是把雅各抓在祂自己的手里。神能在环境中把雅各这里削掉一点，那里削掉一点，这里雕刻一点，那里雕刻一点。如果一年作不成，那么两年总能作得成；如果十年作不成，那么二十年总能作得成。神必定能作成这件事。所以，二十年以后，神把雅各再带回伯特利来的时候，雅各已经改变了。

神给雅各的应许，还超过祂给亚伯拉罕的应许，也超过祂给以撒的应许。亚伯拉罕和以撒在神面前所没有得着的，雅各也得着了－神接下去对雅各说，‘我也与你同在，你无论往那里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。’（二八15。）阿利路亚，赞美神！神给雅各的这一个应许，是没有条件的。祂没有说，‘你如果把我当作神，我就把你当作子民；你如果遵守我的条件、命令，你就能得着我所应许的。’这样无条件的应许，意思就是不论雅各长也罢，雅各短也罢，雅各老实也罢，雅各狡猾也罢，神都有办法对付他。神知道有一天要到－‘我成全了向你所应许的。’我们的神是不会失败的神，我们不能拦阻神，我们不能使神半途而废。如果有一次神已经拣选你了，神就必定要把祂的应许作成在你身上。

接下去，我们看雅各说什么：‘雅各睡醒了，说，耶和华真在这里，我竟不知道。就惧怕说，这地方何等可畏，这不是别的，乃是神的殿，也是天的门。’（16～17。）神对他说的话，他都忘记了。他没有想到亚伯拉罕的神、以撒的神的应许，他只看见这是天的门，而感觉惧怕。伯特利，在属肉体的人看起来的确是可怕的。我们知道伯特利是神的家。在肉体没有受过对付的人看来，神的家是可怕的。神的家里有权柄，神的家里有执事，神的家里有神的安排，有神的荣耀，有神的圣洁，有神的公义；人的肉体如果没有经过对付，神的家是可怕的地方。

‘雅各清早起来，把所枕的石头立作柱子，浇油在上面。’（18。）这意思就是把那块石头分别出来。‘他就给那地方起名，叫伯特利；但那地方起先名叫路斯。’（19。）接下去，雅各就对神许愿说，‘神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。’（20～22。）这是雅各对于神的答应，这是雅各对于神的认识。

神对他说，‘我也与你同在，’他对神说，‘神若与我同在；’神说，‘你无论往那里去，我必保佑你，’他说，‘神若…保佑我。’神说‘同在，’他说‘若…同在；’神说‘必保佑，’他说‘若…保佑。’这是雅各对于神的认识。

再看他的要求是什么。我们看他所要求的，就能知道他所注重的。他说，‘又给我食物吃、衣服穿…’他所顾念的，就是衣食的问题，他没有看见神的计划。从雅各这一句话，也给我们看见雅各所受的管教。他本来在家里是一个娇儿，因着受管教的缘故，远离了家庭。昨晚是第一次露宿，用石头当作枕头。从今以后，不知道食物从那里来，也不知道衣服从那里来，所以他现在所顾念的，是饮食衣服的问题。他在衣食的问题上受管教。他现在看见，用不正当的手段要得着祝福，结果反而连食物也没有，衣服也没有，父亲的家也没有了。所以他对神说，‘神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，使我平平安安的回到我父亲的家…’他所盼望的，就是有吃、有穿、平平安安的回到父亲的家。如果神是这样待他，他就要这样作：‘我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。’这就是雅各，这就是雅各起初认识神的程度。神给他多少，他必将十分之一献给神。他的思想，是买卖的思想；他与神的来往，好像不过是作买卖。神与他同在，神保佑他，神给他食物吃、衣服穿，神给他平平安安的回家去，然后他就用十分之一来报答神。

这是雅各第一次遇见神。因为伯特利是神第一次与雅各说话的地方，所以以后神对雅各说话的时候，就说‘我是伯特利的神。’（三一13。）这一次雅各虽然还不大认识神， 但是神在伯特利所给他的印象是很深的印象。这一次是神第一次对付他。再过二十年，他因着受过管教，就要变为一个有用处的人了。

在哈兰所受的管教

创世记二十九章告诉我们，雅各到了东方人之地，在井旁看见了一班从哈兰来的牧人。‘雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。雅各看见母舅拉班的女儿拉结，和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。雅各与拉结亲嘴，就放声而哭。’（9～11。）他在路上遇见神的时候，已经挂虑吃什么、穿什么；现在到了东方，遇见了自己的亲戚，他第一件事就是放声而哭。这一个哭，就说出他在路上所经过的情形，以及豫料将来要遇到的情形。一个有计谋、有打算的人是不大会哭的，除非到了没有办法的时候才会哭。但是雅各现在哭了。

神在他身上又要作一个工作了，他到了舅父的家里，他舅父拉班对他说，‘你实在是我的骨肉。’雅各就和他同住了一个月。（14。）他作舅父的客人，作了一个月之后，他舅父好像很有礼貌的对他说，‘你虽是我的骨肉，岂可白白的服事我？请告诉我你要什么为工价。’（15。）从这一句话里面，可见拉班的头脑也是一个作买卖的头脑。拉班和雅各竟是一样一式的人！以扫碰着雅各的时候，以扫没有法子对付雅各；但是雅各碰着拉班的时候，雅各也难以对付拉班。脾气急的人碰着脾气急的人，鄙吝的人碰着鄙吝的人，骄傲的人碰着骄傲的人，喜欢占便宜的人碰着喜欢占便宜的人，都是磨炼很多，难以对付的。现在雅各所碰见的，就是如此。神的管教，把他摆在拉班这样的人那里。‘你虽是我的骨肉，岂可白白的服事我？请告诉我你要什么为工价。’这话表面好听得很，其实拉班的意思是说，你不应当白吃我的饭，应当为我作一点事情，我就给你一点钱。拉班不过用一句好听的话来说出他的意思而已。从前雅各在家里是作儿子，今天在这里竟作了雇工！这是神在环境中给他的管教。

他服事拉班，他所要的工价是娶拉结。他为拉结的缘故，服事了拉班七年，结果他受拉班的欺骗，所娶的却是利亚。前些日子他欺骗别人，现在他被别人欺骗！好，他又为拉结的缘故，服事拉班七年。在这十四年之中，他就是为着舅父的两个女儿而服事舅父。他服事舅父二十年之久，可是他舅父欺哄他，十次改了他的工价。本来说好工作作了就给多少钱，可是现在是工作作好之后又说不行，要改价钱。拉班改了他十次工价，平均两年改一次。雅各在这里真是受试炼。

但是，感谢神，这是神的手在他身上。在伯特利，神曾说，我必领你归回这地。神应许领他回去，但是神要他先认识神的家。神在那里抓住他。神把雅各放在与他一样的有计谋、有聪明、有手段的拉班的家里，使雅各受对付。雅各在这一段时期之内，开始学习服在神大能的手下。但这并不是说，雅各这个人改变了。雅各在这一段时期之内，还能想办法使生下来的小羊都是有斑点的，归他自己。雅各还是那个旧雅各，连拉班也对他无可奈何。拉班十次改雅各的工价，可是雅各还有办法胜过拉班。

神在雅各身上所作的工作就是这样：神对雅各有一个目的，神要带领他达到那一个目的，就在各方面用管教来对付他太强的那一点。神就是这样一步一步的对付雅各，二十年之久，一直使雅各受伤，一直使雅各受亏。一面神在他身上作工，使他受管教；一面他的肉体还是在那里，他还是那样狡猾，还是那样诡诈。但是神一直在他身上作工，使他从这些不顺利的环境中，不得不承认这是神的手在那里。

拉结生约瑟之后，雅各曾想回去过，但是他受管教的日子还没有满足，还得服在拉班的手下，早一天走都不行。

我们应当相信神的手所作的事都是对的。我们的环境是神所安排的，是为着我们的好处的。环境每一点的安排，都是为着我们的好处；环境每一点的安排，都是为着对付我们天然特别刚强的那一部分。我们盼望神对付我们用不着二十年，但是，可惜有的人过了二十年还没有学好他的功课。有的人虽然一直受试炼，一直受管教，但是他并没有进步，他的肉体并没有被神摸着而变为软弱，所以他在那里还是会打算，还是诡计多端，这是十分可惜的。弟兄姊妹，你不要怪神的手重重的压在你身上。神知道祂所作的是什么事。本来雅各这个人是一个无情的人，但是他受了神的管教，到年老的时候，他变成一个慈爱的人了。但愿我们能看见，所有我们遭遇的一切，都是圣灵在环境里照着我们的需要，一件一件的量给我们的。没有一个基督徒的遭遇是偶然的。基督徒所有的遭遇，都是圣灵所安排的。这些都是为着造就我们的。我们在那里经过管教、试炼的时候，虽然当时并不觉得好，并不觉得快乐，但是，这些都是神在我们身上作的工作。以后我们会看见,这些遭遇对于我们都是有益处的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 雅各天然生命的脱节--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第十章　雅各天然生命的脱节--亚伯拉罕以撒雅各的神
第十章　雅各天然生命的脱节 书名：亚伯拉罕以撒雅各的神

第十章　雅各天然生命的脱节

读经：

创世记三十一至三十五章：从略。

‘雅各’这一个名字，在原文中有好几个意思：有一个意思是抓住，还有一个意思是诡诈的排挤者。我们在前面已经说过，雅各这一个人因为诡计多端的缘故，所以他一直受神的管教。神不让他自由，神使他离开家。二十年之久，神让他在巴旦亚兰受他舅父的欺，被他舅父十次改了他的工价，这日子实在是不好过的。所以，雅各的经历与以撒的经历是完全不同的。以撒的特点是接受，我们接受从神来的丰富，这是很快、很容易的。一个基督徒如果要进入基督的丰富，看见基督的事实是他的，看见基督的生命是他的，那快得很，只要一看见，就立刻能进去，什么问题都解决了。但是，雅各的经历不是这样，乃是一生一世的。天然的生命，是一生一世的。我们活在地上有多久，我们这一个人的血气的活动也跟着有多久，这就需要神长久的、继续不断的对付，需要神一步一步的对付。我们感谢神，这一个工作并不是永远作不好的，并不是永远作不了的。神总有一天能作得好。总有一天，神摸着雅各天然能力集中的地方，雅各就变为软弱。现在我们来看雅各的历史的第三段，就是他天然的生命怎样因神的对付而脱了节。

雅各开始进步

神在拉班的家里花了许多年的工夫，一直对付雅各这个人，使他受管教，把他压在那里。但是雅各还是雅各，不管拉班的手段多辣，雅各还是作一个上算的人。他虽然受尽欺负，但他还是有办法的，连羊群都上了他的当。二十年以后，时候到了，他已经在那里生了十一个儿子了，这时候，神对雅各说话了。自伯特利那一次神在梦中对他说话以后，二十年来，这是神第一次对他说话。

神释放雅各回迦南

创世记三十一章三节：‘耶和华对雅各说，你要回你祖你父之地，到你亲族那里去，我必与你同在。’又十三节：‘我是伯特利的神；你在那里用油浇过柱子，向我许过愿；现今你起来离开这地，回你本地去罢。’神在这里呼召雅各，叫他回到本地去。于是，雅各就豫备回到他祖他父的地方去。当然，我们知道拉班是不愿意让雅各走的。虽然拉班也吃雅各的亏，但是究竟神还是因着雅各的缘故而祝福拉班，究竟雅各服事拉班比拉班自己牧羊还好得多，所以，拉班是不会让雅各走的。当雅各对拉结和利亚说明了他的心意，也得了她们的同意之后，就带着妻子、儿女，以及他在巴旦亚兰所得的一切牲畜和财物，背着拉班，偷偷的走了。

到第三日，拉班知道了，就起来追赶他。在快追上的前一夜，神在梦中对拉班说，‘你要小心，不可与雅各说好说歹。’（24。）神不许可拉班说什么，因为神要带领雅各回去，神要雅各离开试炼之地。时候到了，神要释放他。所有的试炼，都有一定的期限，那一个试炼的目的一达到，神就要释放，连拉班也没有办法扣住。拉班听了神对他所说的话，等他追上雅各的时候，他就不敢多说什么。结果，拉班就与雅各立约。这一个约是很有意思的。‘拉班又说，你看我在你我中间所立的这石堆、和柱子；这石堆作证据，这柱子也作证据，我必不过这石堆去害你，你也不可过这石堆和柱子，来害我；但愿亚伯拉罕的神，和拿鹤的神，…’（51～53）拉班是拿鹤的孙子，拿鹤是亚伯拉罕的兄弟，所以拉班说，‘但愿亚伯拉罕的神，和拿鹤的神…’但是，这是神所不承认的。‘雅各就指着他父亲以撒所敬畏的神起誓。’（53下。）拉班能很客气的说,‘亚伯拉罕的神，和拿鹤的神，’但是雅各不能这样说，雅各只能指着他父亲以撒的神起誓。这就说明了神应许的路线是从拣选起头的，神拣选雅各的父亲以撒和雅各的祖父亚伯拉罕，这是神自己作的，别人不能插进去，拿鹤不能插进去。

下面的事更宝贵，就是雅各‘又在山上献祭。’（54。）拉班没有献祭，只有雅各献祭。雅各听见了神的声音，就开始亲近神，他有进步了。从前他到巴旦亚兰去，是他的父母叫他去的，并不是因为听神的话去的；后来他在伯特利遇见神，他向神也没有作什么，不过向神许了一个愿；这一次是神叫他回去，他也听从了神的话就动身回去，雅各与神的关系开始进步了。可以说这是他第一次听神的话，这是他第一次顺服神，这也是他第一次献祭给神。虽然神二十年的管教并没有把雅各改变为另外一个人，但是雅各已经显出他要神的心，已经有进步了。雅各起初那样抓住哥哥的脚跟，那样要长子的名分，那样要祝福，那并不是他要神，他不过是要从神那里得着好处而已。换句话说，他要神的恩赐，不是要赐恩者；他要神的东西，不是要神的自己。可是现在，他经过了神二十年的管教，开始有一点倾向神，有一点转机了。所以当他与拉班立约之后，拉班没有献祭，他却献祭与神。

雅各献完了祭，第二天与拉班分别，就行路要回迦南地去了。

经过玛哈念

创世记三十二章一至二节：‘雅各仍旧行路，神的使者遇见他。雅各看见他们就说，这是神的军兵；于是给那地方起名叫玛哈念。’‘玛哈念’在原文的意思就是‘两营军兵。’这一句话很宝贵，这是神开雅各的眼睛，给他看见，因为他顺服神，离开巴旦亚兰回家去，所以神要拯救他脱离拉班的手，今后还要拯救他脱离其他人的手。神开他的眼睛，给他看儿他在地上一大批的人是一营，神的军兵也是一营，所以说是‘两营。’神开雅各的眼睛，给他看见神的使者与他一路走。起先，神自己来找他，对他说，‘你要回你祖你父之地，到你亲族那里去，我必与你同在；’等他走在路上，拉班带着一班人追上来了，神就给他保护，用事实来证明有神与他同在；等到拉班走了之后，神还给他这个异象，叫他看见不只有地上的一营在这里，并且还有一营天上的军兵跟着他。这一切，使他不能不学习相信神。

一面打算一面祷告

但是，在这一种境遇之中，雅各还是雅各。肉体总是肉体，肉体永远不能受神恩典的感化。虽然雅各看见了这异象，但是可怜得很，他在底下还是照常用他的手腕。我们看三至五节：‘雅各打发人先往西珥地去，就是以东地，见他哥哥以扫。吩咐他们说，你们对我主以扫说，你的仆人雅各这样说，我在拉班那里寄居，直到如今。我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。’我们读了这一段话，就看出雅各这个人什么手段都能用，什么卑鄙的话都能说。只要叫自己不吃亏，他什么事都能作得出。他想他的话能改变他哥哥的心，他忘记了神的呼召，他忘记了神的保护。他忘记了神的使者！

六节：‘所打发的人回到雅各那里说，我们到了你哥哥以扫那里，他带着四百人，正迎着你来。’雅各又糊涂起来了，想想到底这是好意呢，还是恶意？现在以扫带着四百人来，到底为着什么呢？七节：‘雅各就甚惧怕，而且愁烦。’可见越是会打算的人，就挂虑越多、忧愁越多、惧怕越多。雅各只会思想，不会倚靠；只会打算，不会相信。他一天到晚就是在惧怕和愁烦里过日子，这就是雅各。肉体没有受对付的人，只会倚靠自己的打算、自己的计谋，不会倚靠神、相信神，所以他只好惧怕、愁烦。

雅各的打算是无穷的，他的计谋是无尽的，他还要想办法。他知道神要他回去，如果他再住在米所波大米，那是不行的，所以无论如何他总是要想办法回去的。他能顺服神，但是他不能信靠神。他不能让神承担他顺服的结果。他想，如果因顺服神而闯了祸，那怎么办？许多基督徒也是这样，往往前门顺服神，后门豫备出路。雅各真会想办法，结果，办法想出来了：‘便把那与他同在的人口，和羊群、牛群、骆驼，分作两队。’（7。）这里的‘两队，’在原文中与前面的‘玛哈念’是同一个辞。雅各把自己的人口和牲畜也分作‘玛哈念，’他把这个‘玛哈念’来代替那个‘玛哈念。’本来是他在地上有一队，神在天上有一队；现在他却把地上的一队也分作两队，他说，‘以扫若来击杀这一队，剩下的那一队还可以逃避。’（8。）雅各想办法的结果，是豫备逃避。

不过到底他还是有些认识神的，从前神来找过他，现在他来找神了：‘雅各说，耶和华，我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说，回你本地本族去，我要厚待你。你向仆人所施的一切慈爱和诚实，我一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队了。求你救我脱离我哥哥以扫的手，因为我怕他来杀我，连妻子带儿女一同杀了。你曾说，我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。’（9～12。）这是雅各的祷告。当然，我们还不能说雅各这一个祷告是很高的，但是，我们不能不承认这已经比从前好得多了。在已往，他只有打算，没有祷告；到现在，他也有打算，也有祷告。雅各在这里，一面打算，一面祷告；一面自己活动，一面仰望神。这样的情形，难道只有雅各一个人么？许多基督徒的情形不也是这样么？无论如何，雅各比从前进步了。在这里，雅各祷告的话语和所站的地位，都是不错的。他称呼神为‘我祖亚伯拉罕的神，我父亲以撒的神，’他也知道是神叫他回本地本族去的，神要厚待他。同时，他也明明告诉神，他怕他的哥哥来杀他，这是他的诚实。他对神说，‘你曾说，我必…使你的后裔如同海边的沙，多得不可胜数，’他记得神的应许，他在这里题醒神。

但是另一面，他又不能相信神，他担心如果神的话落了空怎么办。叫他不倚靠神，那不行，因为神已经对他说话了；叫他完全倚靠神，他又怕太冒险。他盼望又倚靠神，又不冒险，所以他不得不想许多方法：‘就从他所有的物中拿礼物，要送给他哥哥以扫：母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，驴驹十匹；每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使群群相离有空闲的地方。又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是那家的人？要往那里去？你前头这些是谁的？你就说，是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后边。又吩咐第二、第三、和一切赶群畜的人说，你们遇见以扫的时候，也要这样对他说；并且你们要说，你仆人雅各在我们后边；因雅各心里说，我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。于是礼物先过去了；那夜雅各在队中住宿。’（13～21。）哦，这是雅各的杰作！雅各现在碰到他一生一世所未曾碰到过的危险，真是到了性命难保的关头。雅各一生一世碰到许多的事，但是没有碰到像这样绝路的事。他知道他哥哥的脾气，他知道他哥哥是个打猎的人，不怜恤野兽，或许也不怜恤人。这是雅各最危险的时候。雅各从来没有像这样祷告过，也从来没有一天比这天更惧怕，比这天更忧愁。在伯特利的那一次是神找他，现在是他呼求神。说他不敬畏神么，可是他也祷告；说他信靠神么，可是他又想出了许多计谋、许多方法！他对于神的应许，说忘记又像是记得，说记得又像是忘记。神曾拯救他脱离拉班的手，神也曾给他看见有一队神的使者与他一路走，但他现在还是惧怕，还是忧愁，还是打算，还是想办法。二十年之久，神把雅各压在下面，使他受管教；但是，二十年之后，雅各还是雅各，雅各的本领还是那么大，雅各的口才还是那么好，雅各的方法还是那么多。在这里，他把最好的办法都拿出来了。

雅各在那一天晚上，先打发他的妻子、儿子、使女过河，又打发所有的都过去，只剩下自己一人。

毗努伊勒的经历

就在那天夜间，神遇见他－‘只剩下雅各一人；有一个人来和他摔跤，直到黎明。那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝，正在摔跤的时候就扭了。’（24～25。）这个地方叫作毗努伊勒。这一个地方，就是雅各血气的生命最用力的地方，也就是雅各血气的生命受对付的地方。

神与雅各摔跤

在这一个地方，不是雅各在这里作什么，也不是雅各祷告，也不是雅各去与神摔跤，乃是神来与雅各摔跤，是神来压住雅各。

什么叫作摔跤？摔跤就是要把一个人压在下面。神来与雅各摔跤，就是神要叫雅各服在祂的下面，要叫雅各没有力量，要叫雅各不能再动，要叫雅各不能再挣扎。摔跤的意思，就是叫你没有力气，叫你倒下去，叫你不能动。摔跤的意思，就是把你摔倒了再有一个力量压在你身上。圣经告诉我们，神来与雅各摔跤，但是神不能胜过他。雅各的力量真是最大的力量！

什么叫作神不能胜过他呢？当我们不倚靠神的时候，当我们自己在那里打算的时候，当我们自己在那里觉得满意的时候，我们只得承认说，神不能胜过我们。当我们在那里用自己的力量去遵行神的旨意，用各种各样出乎天然的方法去拯救自己的时候，我们只得承认说，神不能胜过我们。有许多弟兄姊妹，信主已经多年了，可是他们还只得承认说，神不能胜过他们。他们还是那样聪明，还是那样刚强，还是那样有本事，还是那样有办法，神不能胜过他们。他们从来没有被神摔倒过，从来没有被神打败过。如果被神打败了，他就会说，‘我不能了！神，我服了！’何等可惜，有许多弟兄姊妹在神面前一直受管教，一次受神的管教，两次受神的管教，三次受神的管教，结果还没有被神打败。他还以为前一次他打算得不够好，所以第二次还要打算得周密些，第三次更要打算得精密些，这样的人从来没有被神打败过。

雅各这个人，是不打败仗的，他知道他已经到了千钧一发的时候，但是他的方法还多得很；在他想来，以扫这个人我认识，我只要这样作，这样说，百分之九十九是会成功的。虽然他心里很惧怕，但是另一面他却仍旧有办法。

有的人多次受过神的管教，但是，因为他天然的生命还没有在根本上被神对付过，所以他反而会把神的管教拿来当作天然的夸口，以为自己常受神的管教，是有属灵的历史的。他如果从来没有受过神的对付，他在神面前还没有话说，他除了有属世的骄傲之外，不会有属灵的骄傲。但是，他已经与神有了一点交通，受了一点对付，他就会把这些零碎的对付拿来装饰他的肉体，作他属灵骄傲的张本，以为他是一个认识神的人。

弟兄姊妹，也许你与神摔跤已经有五年、十年了，但是神还没有胜过你。你没有一次被神带到一个地步说，‘我完了，我爬不起来了，我没有办法了，’这就是神不能胜过你。

神摸雅各的大腿窝

感谢神，神有办法！不错，雅各是最厉害的，他肉体的生命，他天然的力量，是比什么人都强的，但是结果神还是胜过了他。如果神按着普通的方法来与他摔跤，那恐怕还有二十年好摔。但是神知道时候已经到了。当神看见雅各一直打不倒的时候，神就把他的大腿窝摸了一把。神一摸他大腿窝的筋，他的大腿窝就扭了。

大腿窝的筋，是全身最坚强的筋，是代表人最有能力的地方，是代表人天然能力的中心点。现在，雅各这一个天然能力的中心点，被神摸着了。

神那一天摸雅各的大腿窝，是因为那一天雅各大腿窝的筋显出来了，突出来了。那一天，他怕以扫来了要杀他，他怕连妻子带儿女一同被哥哥杀了，所以他把他一生一世最好的本领部拿出来了。他把礼物豫备好，每样各分一群，叫仆人带着，在他前头走，使群群相离，有空闲的地方，又叫他们遇见以扫时都要说好话。他想出了这样巧妙的方法来解以扫的恨，使以扫看见了就没有办法。雅各在这里，把他最大的本领都用出来了，把他大腿窝的筋显出来了。神就在这一天，摸了他大腿窝的筋。

人天然的能力都是有特点的，总有一个地方是他天然能力所寄托的地方，总有一点是他特别刚强的地方。神就是要把他那一个特点显露出来。可惜有的基督徒还不知道自己天然能力所寄托的点在那里。最可怜的人，不是软弱的人，而是不知道自己软弱的人；最可怜的人，不是错误的人，而是不知道自己错误的人。这样的人不只有错误，并且有黑暗。因为他没有活在光中，所以他虽然错了，自己还不知道。有的基督徒会说他自己这一个不对，那一个不对。但是，也许他所说的不对还不是中心，也许他里面还有最深最深的东西没有显出来，神还没有给他机会把那一点显出来。神让雅各遇见以扫带着四百人迎面而来，才把雅各所有的力量都显露出来，才把雅各那个特点显露出来。

基督徒必需的经历

基督徒走神的道路，必须接受一切从基督来的。可是，我们如果光是作以撒，那还是不够的。我们是以撒，同时我们也是雅各。我们需要神来摸着我们的大腿窝，把我们弄软弱了，叫我们扭筋了。总得有这一天，神摸着我们的大腿窝。我们不能一直这样慢慢的进步。如果我们就是这样慢而又慢的进步，那就是再过二十年，能不能走到伯特利还是一个问题。神管教你已经有二十年了，现在需要神来把你的大腿窝弄脱节，使你在神面前再也强硬不起来。这也是一个专一的经历，像得救是一个专一的经历一样。你怎样需要有一次的得救，你怎样需要有一次眼睛开起来看见基督的丰富，你也照样需要有一次被神摸着你能力的中心，使你天然的生命脱节。

每一个基督徒都有他的大腿窝。有的基督徒的天然的能力寄托在他的计谋里，有的基督徒的天然的能力寄托在他的才干里，有的基督徒的天然的能力寄托在他的情感里，有的基督徒的天然的能力寄托在他的自爱里。每一个基督徒都有他特别的那一点，他天然的能力就寄托在那一点里。那一点被神摸着了，也就是他天然的能力被神摸着了。我们不能告诉你，你天然的能力寄托在那里；但是我们能说，每一个基督徒都有他特别的那一点；他生活的各方面，都受他那一点的支配，那一点就是这里所说的大腿窝。

有的基督徒的天然的生命最喜欢显露，喜欢把属灵的事拿来显露。他的所谓‘作见证，’其实不是真的为主作见证，而是夸耀自己，而是显露自己。在他所有的行动、生活、工作中都能看见，他什么都是从显露自己出发的。这样的基督徒，总需要有一天神摸着他的显露。

有的基督徒的天然的能力寄托在他的自爱里。他无论作什么都是以自爱作出发点。有学习的人能看得出，他这样作是因为爱自己，他那样作也是因为爱自己，他这样说是因为爱自己，他那样说也是因为爱自己。你能从各种各样的情形中，找出他有一个大腿窝，就是自爱。我们的天然的生命，总有一个中心，总有一个厉害的能力在那里。总得主有一天把那一个拆毁了，然后我们这一个人才能结出圣灵的果子来。不然的话，那就什么都是从我们自己出来的。

有的基督徒的天然的生命寄托在他那一个很大的头脑里。不论你和他说什么，他总是想：这个有道理或者没有道理，这个讲得通或者讲不通。不管什么事，一碰着他，他就完全用头脑去分析。他的头脑太活泼了，他的头脑太大了。他一直活在头脑里，他不思想一下就不能活，他不分析一下就不能活，他的头脑变作他的生命了。结果，他能够在外面对付许多事情，但是他在神的手里没有用处。总得有一天，神来摸着他这一个头脑，神在他身上的目的才能达到。

还有其他许多的地方，都能作我们天然生命寄托的地方。当神来摸着你那一点的时候，神就有一个工作作成在你的身上。当然，这不是说你就完全了，这不过是你的一个转机而已。

有许多基督徒的错，从外表看来好像是零零碎碎的，这里一点，那里一点，有许许多多的现象，可是在根本上还是一个东西。这一个根本的东西，就是这里所说的大腿窝，就是天然生命所寄托的地方。这一个，神不能放松，神必须对付。神所注意的，还不是外面许多枝枝节节的现象；神所注意的，乃是要摸着天然生命的集中点，叫人有一个根本上的改变。

感谢神，神把雅各的大腿窝摸了一把，经过这一摸，雅各这一个人就扭筋了，雅各这一个人就软弱了，雅各这一个人就失败了，就不能再摔跤了。

毗努伊勒的意义

也许有人还要问，毗努伊勒到底有什么意义？雅各的毗努伊勒，摆在我们身上是什么？我们可以这样说：本来在你身上有一个顽强的特点，这一个特点支配了你，这一个特点成了你行事为人的原则，这一个特点也就是你天然能力寄托的地方，但是在通常的时候你不知道；神给你遇见许多机会，使这一个天然的能力一次显出来，两次显出来，十次显出来，一百次显出来，但是你还不知道；等到有一天，在雅博渡口，你把你所有的本事用尽了，你天然生命的集中点显露出来了，神的手就在那时候来摸你一把，给你看见这就是你天然的能力。这样，你就看见，这是你最丑陋的、最可恶的、最污秽的一个特点。你一生一世所夸口的，所以为荣耀的，所以为了不得的，所以为比别人更好的，所以为满意的，现在忽然被神光照，你就看见这些是血气的生命，是污秽的生命，是败坏的生命，是可恨恶的生命，那一个光把你杀死了，这就叫作毗努伊勒。你本来以为可荣耀的，你本来以为可佩服的，你本来以为可夸口的，你本来以为别人是那样而我不是那样的，就是在那个地方，就是在这一点上，神给你看见这是你血气的生命，神来把这一个生命摸一把，就叫你软弱了，这就叫作毗努伊勒。

你在神面前有你天然的能力需要受对付，可是，当你还没有看见光的时候，你反而会把那一点当作可宝贵、可夸口的。弟兄姊妹，你要小心你所夸口的地方。许多的基督徒，他天然生命的能力，都是在他所夸口的地方。很难得有一个基督徒，他天然生命所寄托的地方不是他所夸口的地方。所以在你夸口的地方要特别小心。许多时候，你夸口的地方，就是神要对付的地方。恐怕就是那一点，是你的大腿窝，神要光照你，神要摸着你这一个大腿窝。当神的手摸着你那一点的时候，你会觉得羞耻到极点，你会说，‘唉，我竟然把最羞耻的当作荣耀！’凡稍微认识一点毗努伊勒的人，都要作见证说，他被神摸着大腿窝的时候，他不只软弱，他更是羞愧。他会说，‘我怎么这么笨！我以为我这个是不错的，以为我那个是不错的，岂知道都是可羞耻的事！’他会觉得他在神面前是一个丑极的人。弟兄姊妹，你一被神摸着，你就看见你从前所作的都是极丑的。你会觉得希奇，你以前竟然会把那些事当作荣耀，还以为这是你的特长，还以为别人不如你！就在这里，神摸着了你。

‘毗努伊勒’在原文的意思是‘神的面。’神的面也就是神的光。神在当初是用手摸着雅各大腿窝的筋，神在今天是用光摸着我们天然的生命。神的光给你照一下，你就看见你从前所以为好的，所以为荣耀的，所以为特长的，原来是这么可羞耻的，是这么愚昧的。就是这个光照，叫你受了致命伤，叫你浑身无力了。

弟兄姊妹，我们总得有一天经过毗努伊勒。必须神摸着了我们的天然生命，我们才能在神手里作一个有用处的人。你总得有一天经过这一个。当然，你自己要急也急不来，不过，你能把你自己交给那信实的造化之主，求祂在环境中安排，让祂带领你到一个地步，看见你所有夸口的事都是羞耻的事、愚昧的事。但愿神怜悯我们，给我们光，叫我们因着毗努伊勒－神的面－显出光来照我们的缘故，使神在我们身上的工作能以成功。

对付天然生命不可装假

天然生命是必须对付的，但是我们不可装假。装假就不是基督教。基督教绝对不叫我们作一个不自然的人。你如果是一个大人，就自然而然是一个大人的样子；你如果是一个小孩，就自然而然是一个小孩的样子。神的工作是这样的：是祂摸着你天然的生命，是祂除去你的能力，叫你自己不能作什么。你要让圣灵把基督显在你身上。我们不要天然，但是，我们要天真。神的儿女装作属灵的样子，不只是一件不好看的事，并且会拦阻他天然的生命得着对付。许多基督徒装作谦卑的样子，他越谦卑，就越叫你难受。许多基督徒在你面前多讲一点世界上通常的事，你还觉得好受些，你还觉得他天真，可是，他如果讲属灵的事，你就不能不对神说，‘神阿，怜悯他，他所谈的是不实在的。’许多基督徒好像温柔得很，可是你只能对神说，‘神，求你赦免他的“温柔，”因为他的“温柔”不知道是从那里来的。’真的，没有一件事拦阻基督徒的生命更过于做作。我们要自然，我们要天真。要说就说，要笑就笑，千万不要做作，千万不要装假。对付天然的生命，是主自己来作的，是圣灵自己来作的。我们绝对不要劝人去作他所不是的。人如果是谦卑的，就是谦卑的；如果是装作谦卑，那就没有价值。基督徒如果装作一个属灵的人，他天然的生命就更难对付。神用不着这样的人，因为这样的装假，反而拦阻了神的工作。

在前一个世纪，有一个弟兄，是主所大用的人。有一天，他到一个人家里作客。有一位青年姊妹也在那一家作客。那位姊妹看见他也来作客，觉得希奇得很。她想，不知道他吃面包用不用奶油。她以为他既是一个属灵的人，总应当与别人两样一点。但是希奇，他不像她理想中的一个属灵的人。他还是一个人！她失望了，因为他是一个人！她坐在那里看，他吃面包也用奶油，他也一边吃一边谈话，没有什么特别。她在那里想，为什么属灵的人也与一般人一样呢？她不知道他与一般人不同的地方，并不是在于吃面包用不用奶油，也不是在于用膳时说不说话，而是在于他特别认识神，他特别认识神的生命。

所以，你千万不要以为对付天然的生命，是把自己装作一个地上没有、天上也没有的特别人。我们一点用不着自己去装假、做作。是神来摸我们天然的生命，是神来对付我们，是神来把我们天然能力的中心点摸一下，使我们没有办法，使我们活不了。毗努伊勒是神的工作。毗努伊勒绝对不是我们自己去装作。主要我们作一个天真的人。但是，你也不要在那里去‘作’一个天真的人，去‘装’一个天真的人。有一个姊抹，在人面前好像很天真，但是她‘天真’的时候，你能看出她心里的意思：‘你看，我多天真！’这样的‘天真’在神面前一点价值都没有，因为这是她在那里装天真，这是她在那里自鸣得意的天真。我们要记得，天然生命的被摸着，不是我们自己去装作我们所不是的。这乃是神来作，不是我们作。我们需要天真，我们是怎样，就是怎样。对付天然的生命是神来作的。弟兄姊妹，我们需要彻底看见出于自己与出于神的不同。出于神的，就有价值；出于自己的，就没有价值。出于自己的，只能使你作一个‘不是’的人；出于神的，才能把你带到一个地步，成为以色列。

一个记号－腿瘸了

雅各在毗努伊勒，被神摸着了他的大腿窝，他的大腿就瘸了。许多基督徒有这一个属灵的经历，不过当时并不知道，也许是过了几个月或者一年两年之后，神才给他看见，神那一次所对付的乃是他天然的生命。到那一个时候，他才知道他有了那一个经历。所以，你千万不要以为你在某一天祷告的时候心里快乐得很，就是你已经被神对付了天然生命。这样的想法是不对的。在经历上，你不知道神什么时候摸着你天然的生命；但是有一个你知道，就是自从你被主摸过之后，你所有的举动不方便了，你没有像从前那样便利了，在你身上有一个很大的记号，就是你的大腿瘸了。腿瘸了，这就是你天然的生命被神摸着的记号。不是有一次你在聚会中作见证，说神在某年某月对付了你天然的生命；乃是你在某一次属灵的经历中，你的腿瘸了。本来你在那里打算的时候，是越打算越有味道；可是现在只要你试着要去打算，里面就好像泄了气似的，要打算也打算不来了，一打算就里面觉得不平安了。你本来会这样说、那样说，你有高言大智；可是现在你还没有说出口，你心里就觉得厌烦起来了，你不能再像从前那样滔滔不绝了。你本来是有手段的、有办法的，对于这个人要这样作，对于那个人要那样作，你不必倚靠神；可是，如果神摸着了你天然的生命，当你想要用巧妙的方法去对付人的时候，你里面就好像泄了气一样，你里面就提不起精神来了。当然，我们不是说，不要作智慧的事；有时候，的确是神引导你作智慧的事；但如果是你自己在那里用心计的话，那即使你还没有行出来，你里面就已经泄气了，因为你的大腿已经瘸了。

经过神对付的人，能分别什么叫作天然的能力，什么叫作属灵的能力。当你天然的能力受对付之后，你为主作工的时候就怕用你天然的能力。你明知道一句话怎样讲就会有怎样的结果，但是你怕得着那样能豫料的结果。你如果再要凭着你天然的能力那样作，你里面会冷下去，你里面会不要作。这样的情形就是腿瘸了。

被神摸着，也有程度上的差别。有的人不过被神稍微摸着一点，不过良心觉得不平安；有的人是被神有了根本的摸着，被神摸着了大腿窝的筋，这样的人才真的瘸腿了。我们需要神作一次基本的工作在我们身上，作到一个地步，叫我们一生一世有一个记号，就是腿瘸了。腿瘸了以后，那么每一次我们要动的时候，每一次我们要作的时候，就有一件东西在那里使我们觉得痛，使我们觉得不方便。这就是被神摸着的记号。

雅各抓住神

雅各的大腿窝，正在摔跤的时候就扭了，雅各不行了。但是，有一件事很希奇，我们看二十六节：‘那人说，天黎明了，容我去罢！雅各说，你不给我祝福，我就不容你去。’按我们看，雅各大腿窝的筋已经扭了，他已经浑身无力了，那人怎么还走不了呢？可是那人说，‘天黎明了。容我去罢。’这是告诉我们，什么时候我们大腿窝的筋扭了，也就是我们把神抓得最牢的时候。我们在没有办法的时候，反而要抓住神。当我们软弱的时候，我们就刚强了。当我们大腿窝的筋扭了的时候，我们反而能对神说，我不让你去。按人看，这好像是不可能的，但是，这是事实。你自己没有力量的时候，你反而能抓住神。没有力量时的抓住，才是真的抓住。抓住神的人，永远用不着自己的力量。所有成功事情的信心，都是像芥菜种一样的信心。芥菜种那样的信心，反而能移山。（太十七20。）许多时候，那些热闹的祷告，热闹的信心，只是热闹而已，不会发生事情。可是有时候，你连要神都不会要，你连求神都不会求，你连祷告都不会祷告，你连相信都不会相信，但是你仍然信！希奇，就是那个软弱的信，就是那个微细的信，成功了事情。雅各太刚强的时候，在主手里并没有用处；可是等到他大腿窝扭了的时候，反而神被他抓住了。

那人就给他祝福：‘那人说，你的名不要再叫雅各，要叫以色列。’（28。）‘以色列’在原文的意思是‘与神一同管理’或’与‘神同为君王。’这是雅各的转机。毗努伊勒的经历是雅各败在神手里了，雅各大腿窝的筋扭了，并且是一生一世的瘸了；但是接下去神说，‘你与神与人较力，都得了胜。’这一个才是得胜。我们真的得胜的时候，就是败在神手里的时候，就是不能凭着自己的时候。什么时候我们自己没有办法了，什么时候我们就得胜了。

雅各不知道神的名字

我们接下去看二十九节：‘雅各问他说，请将你的名告诉我；那人说，何必问我的名？’雅各要知道那人到底是谁，要知道他的名字是什么。但是，那人不把自己的名字告诉他，要等到将来他到了伯特利才告诉他。（三五10～11。）那人是雅各所不知道的人。那人来的时候，雅各不知道；那人去的时候，雅各也不知道。雅各只知道他自己的名字应当改作以色列，雅各却不知道那人是谁。在经历上，凡被神摸着大腿窝的，当时都不是知道得很清楚的。这是我们要特别注意的。

有一位弟兄，听了雅各在毗努伊勒的故事之后，他说，‘上一个礼拜五的晚上，神摸着了我的大腿窝，我天然的力量被神对付了。’另有一位弟兄问他说，‘你怎样经过的？’他说，‘那一天，神给我看见，我就完了。我高兴得很，我在那里大大的感谢神，我的大腿窝已经被神摸着了。’可是，自己知道得这样清楚的‘经历’是有问题的。雅各的故事告诉我们，他天然的生命被摸着的时候，他还不清楚是怎么一回事。所以，如果神摸着你天然的生命，当时你自己并不知道；也许要过了几个星期你才知道，也许要过了几个月你才知道。有的弟兄天然的生命被摸着的时候，他不知道是怎么一回事，他只知道有的事他不敢作了，他不敢再像从前那样自以为有本领、有力量、有聪明了。他本来作事很有把握，现在连一点把握都没有了。等到有一天他读神的话，回头去看，他才知道这就是神摸着了他天然的生命。

所以，我们不可等候经历。如果你的眼睛要看经历，那即使再过几年，你还是得不着的。神不让我们的眼睛看经历，神只让我们的眼睛看祂。凡寻求经历的人，反而得不着经历；凡仰望神的人，就要得着经历。许多人得救了还不知道，照样，许多基督徒天然的生命被神摸着了还不知道。雅各的经历就是这样，他当时并不怎么清楚，他只知道那一天神遇见了他，他面对面见了神。

有毗努伊勒的经历的人，他不能把道理讲得那么清楚，他只知道遇见了神，只知道腿瘸了，他只能说，自从主那一次遇见他之后，他没有那么大的力量了，他没有那么大的把握了，每一次要用心计的时候不敢用心计了，每一次要打算的时候不敢打算了，每一次要显露自己有本事的时候不敢显露了。瘸腿，是大腿窝被摸过的凭据。不是用口作见证说，‘我腐腿了，’就是真的瘸腿了；如果行事还是那样有把握，说话还是那样有机巧，行动还是那样单独，遇事还是那样不等候神、不仰望神，自己的主张还是那样非贯彻不可，那就还没有瘸腿，还没有被神摸着过。雅各在这里不知道神的名字，只知道有一个记号留在他身上，就是腿瘸了。什么叫作瘸腿呢？就是从此以后，你不敢凭着自己，你不敢倚靠自己，你不敢相信自己，你不敢自作聪明，你不敢自以为有本事，你不敢再用计谋，你只能仰望神，你只能等候神，你只能倚靠神，你战兢恐惧，你软弱了，这就叫作瘸腿，这就叫作大腿窝的筋被摸着了。所以，你不要注意这件事将在那一天发生，将要怎样发生；你只要仰望神，相信神有一天要在你不知道的时候，把你大腿窝的筋弄扭了。

但是，毗努伊勒的经历还不是完全的。毗努伊勒是神的起头，毗努伊勒是神第一次对雅各说，‘你的名…要叫以色列。’在毗努伊勒之后，我们还很难马上找到以色列，我们所碰着的还是雅各。在毗努伊勒，雅各只知道自己的名字要叫以色列，雅各还不知道神的名字。要到了创世记三十五章，雅各才知道神是谁。所以毗努伊勒是一个转机，要等到伯特利才有所成功。还得过一段时候，才看见神的工作成全在雅各身上。

旧行为的继续

雅各经过毗努伊勒，他的大腿就瘸了。但是他还不知道在毗努伊勒所经过的事是什么意思。到了天明，雅各起来，他还是照旧按着他的计划而行。

许多人在这里要怪雅各，认为雅各这个人真是不应该；既然你已经被神摸着了，就应该停止你的活动了；既然你已经被神摸着了，就应该什么都解决了。这是不认识自己的人的想法。他以为什么都是一刀两断的，什么都是一口气就能够解决的。其实，绝没有这么简单的事。要知道，经历不是理想，雅各不能一下子变为以色列。他昨天既然已经一队一队的都安排好了，今天只好仍旧继续这个计谋。不过有一件事我们必须看见的，就是他被神摸着了大腿窝之后，到第二天去见以扫的时候，他已经与素常不一样了，我们看见雅各这一个人已经在改变了。

我们看创世记三十三章一至三节：‘雅各举目观看，见以扫来了，后头跟着四百人；他就把孩子们分开交给利亚、拉结、和两个使女；并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。他自己在他们前头过去，一连七次俯伏在地，才就近他哥哥。’他还是那样有计谋，甚至于一连七次拜他的哥哥。四节：‘以扫跑来迎接他，将他抱住，又搂着他的颈项与他亲嘴，两个人就哭了。’真是料想不到，他所有的心计都是白费的，他所有的安排都是白作的。神的保护是这样实在，只要他有一点信心，就能免去许多忧愁和惧怕！以扫并没有要杀他，反而跑来迎接他，将他抱住，又搂着他的颈项与他亲嘴。他的聪明，他的计谋，完全扑了一个空！当他从前离开哥哥遇见拉结的时候，他哭；现在回来看见以扫的时候，又哭了。有的人哭是天性好哭，但是雅各本来是充满了办法的人，是不哭的人，现在看见他的哥哥，就哭了，这是难得的事。这一个说明了毗努伊勒的经历已经使雅各变成一个柔软的人了。

六至八节：‘于是两个使女和她们的孩子前来下拜。利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。以扫说，我所遇见的这些群畜是什么意思呢？雅各说，是要在我主面前蒙恩的。’他在这里还是说他昨天所豫备好的话。昨天他豫备不称以扫为哥哥，而称他为‘我主。’现在他还是照着原定的计谋称他为‘我主。’所以，一个人的天然生命受对付，他的能力可能被神一次对付掉，但是外面的行为，也许需要经过几个礼拜、几个月，才能逐渐脱去。

九至十节：‘以扫说，兄弟阿，我的已经够了，你的仍归你罢。雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了神的面，并且你容纳了我。’在这里有一句话，我们千万不要以为这还是雅各的计谋。他说，‘我见了你的面，如同见了神的面，’这话不是雅各在那里装作谦卑。雅各那样的人，固然还是会做作的，不过在这句话里面，不都是他的计谋。这句话里面有意思。这句话等于说，我看见你的面，就如同看见毗努伊勒。这是什么意思呢？意思就是：看见我所得罪的人的面，看见我所亏欠的人的面，就好像看见神的面。你什么时候碰着你所得罪的人，你什么时候就碰着神；你什么时候遇见你所亏欠的人，你什么时候就遇见审判。你如果亏欠一个人，苦待一个人，使一个人受过你的伤害，这件事如果没有解决，你每一次看见他，就如同看见神，就好像遇见神一样的可怕。你每一次看见他的脸，你就想到神；你每一次碰着他的时候，就碰着神的审判。雅各说的是实在情形。在雅各，真是‘我见了你的面，如同见了神的面。’

回到迦南地

以扫动身回往西珥去了，雅各就动身往疏割去。‘雅各从巴旦亚兰回来的时候，平平安安的到了迦南地的示剑城，在城东支搭帐棚。’（18。）

停在示剑

神要雅各到他父亲的地方去，但是雅各停在示剑。示剑不过是进入迦南地去的第一个地方，但是雅各住在示剑。他先在疏割盖造房屋，（17，）现在到了示剑，又买了一块地，支搭帐棚，还筑了一座坛，起名叫‘伊利伊罗伊以色列，’意思就是‘神，以色列的神。’（20。）他还没有到伯特利，还没有到希伯仑，他现在只是到了示剑，就住下了。他不只住在那里，并且在那里买了地。这些都显出雅各还不够刚强，还没有学会他该学的功课，还没有到达完全的地步。神对付雅各，是一步一步的。神的管教和圣灵的组织，是一步一步的。

虽然雅各停在示剑是一个失败，可是他在那里筑了一座坛，求告神的名，称神是以色列的神。这一点还是一个进步。现在神不只是亚伯拉罕、以撒的神，而且是‘伊利伊罗伊以色列’了。‘伊利，’是神，‘伊罗伊，’也是神，整句的意思就是：以色列的神真是神，神真是以色列的神。他现在能说这样的话，他在神面前已经进一步了。

到创世记三十四章，雅各的女儿在那地受了玷污，雅各的两个儿子用计谋把示剑和那城的一切男丁都杀死了。这件事使雅各为难了。就在这时候，神叫他上伯特利去。（三五1。）神管教他，神引导他。他要住在示剑，但是神不让他在示剑久住下去。

我们在前面已经说过，亚伯拉罕一生在迦南地，就是在这三个地方：示剑、伯特利和希伯仑。他曾在这三个地方筑了坛，这三个地方是迦南地的特点，这三个地方特别代表迦南地。雅各经过毗努伊勒之后，神也要带他走亚伯拉罕的路：先在示剑，再上伯特利，然后到希伯仑。亚伯拉罕到过这三个地方，神带领雅各也要经过这三个地方。从毗努伊勒以后，神要带领他不停在示剑，上伯特利去。毗努伊勒与伯特利是遥遥相对的：在毗努伊勒，神对他说，‘你的名不要再叫雅各，要叫以色列；’在伯特利，神也对他说，‘不要再叫雅各，要叫以色列。’（三五10。）换句话说，毗努伊勒是起头，伯特利是成全。

上伯特利

创世记三十五章一节：‘神对雅各说，起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。’神叫他上伯特利去。伯特利特别能摸着雅各的心，因为雅各曾在那里梦见神向他显现。我们在前面已经说过，伯特利的意思是神的殿，是神的家，是表明基督的权柄，是表明基督管理那一个家，是表明团体的生命，是表明基督的身体。在这一个家里，是不能容让污秽、不能容让罪、不能容让任何不合神旨意的东西的。所以，当雅各听见神要他上伯特利去的时候，他就立刻对他家中的人，并一切与他同在的人说，‘你们要除掉你们中间的外邦神，也要自洁，更换衣裳。’（2。）换句话说，要把所有与偶像有关的东西都扔在示剑，才可以上伯特利去。雅各在示剑把外邦人的神像和耳环都埋在橡树底下。（4。）示剑的意思就是肩膀的能力，也就是说，是基督对付我们的偶像，是基督对付我们的罪，是基督对付我们所不能对付的。换句话说，示剑的橡树，就是告诉我们以撒的丰富，就是给我们看见一切与我们不相合的东西在这里都能对付。在示剑，基督有充足的能力能对付这一切，有够大的肩膀能承当这一个责任。伯特利是神的家，在神的家里只可有洁净的行为、洁净的生活；一切不洁净的东西，都应当对付清楚，才能上伯特利去。神不只要我们个人有一个洁净的生活，神更要我们团体有一个洁净的生活。伯特利是不能容纳任何不洁净的东西。基督的身体就是基督，只有基督是在基督的身体里的，其余的东西只好留在示剑。

五节：‘他们便起行前往。’雅各靠着主的能力，除去了一切不能荣耀主的东西以后，就起行前往伯特利去了。

六至七节：‘于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。他在那里筑了一座坛，就给那地方起名叫伊勒伯特利。’到这里，雅各又进步了。在示剑，他说‘伊利伊罗伊以色列；’在这里，他说‘伊勒伯特利。’这就是说，他在示剑称神是以色列的神，他在这里称神是伯特利的神。现在他从个人进入到团体了。在示剑，他认识神是以色列的神；到了伯特利，他认识神是‘神的家’的神了。他到了伯特利，才知道神所要得着的器皿是一个家，是一个团体的器皿。神不只是他个人的神，神更是‘神的家’的神。他开始到了这宽广之地。

感谢神，赞美神，神所造的不是一堆一堆的、零零碎碎的石头，神所造的乃是一个彰显祂自己的家。必须有团体的见证，才能达到神的目的。光是个人还不能满足神的心，即使有很多个别的为主作工的人，也不够满足神的心；需要有团体的器皿来达到神的目的，才能满足神的心。我们的神，是伯特利的神，是教会的神。

在这里，神又向雅各显现了。神这一次在伯特利向他显现，与神上一次在伯特利向他显现不同；上一次是神在梦中向他显现，这一次是神直接向他显现。我们看九至十节：‘雅各从巴旦亚兰回来，神又向他显现赐福与他；且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫以色列，这样，他就改名叫以色列。’神要他把原名‘雅各’改叫‘以色列，’是在毗努伊勒起头的；现在他到了伯特利，就实行改名了。在毗努伊勒所起头的，到神的家就得着了。在毗努伊勒，神对付雅各的天然生命，神在他身上作工，使他受了致命伤；毗努伊勒之后，在他身上所遗留的，不过是他天然生命的尾巴，已经不厉害了。到了伯特利之后，他个人在毗努伊勒得着光照的时候所起头的，在神的家里得着完全了。所以，你个人被神摸着天然的生命，那是你作以色列的起点；你到了神的家里，认识基督的身体，那是你作以色列的成全。得着光照，天然的生命受对付，是毗努伊勒经历的起点；到伯特利－神的家，是毗努伊勒经历的成全。

然后神又对他说，‘我是全能的神！’（11。）他在毗努伊勒所没有听见的，现在他听见了。在毗努伊勒，雅各问神的名字叫什么，神不告诉他；在这里，神把自己的名字告诉他了。‘我是全能的神！’这就是神向亚伯拉罕显现时所说的那一个名字。（十七1。）神对雅各这样说，意思就是：你不只要认识你自己的无能，你也要认识我的全能；你不只要认识你自己的贫穷，你也要认识我的丰富。‘你要生养众多，将来有一族、和多国的民从你而生，又有君王从你而出。我所赐给亚伯拉罕和以撒的地，我要赐给你，与你的后裔。’（三五11～12。）这告诉我们说，神在雅各身上，得着了一个新的器皿，现在有一个子民在地上来达到神的目的了。神对雅各说了这些话之后，神就升上去了。（13。）上一次雅各在伯特利遇见神之后，曾把一块石头立作柱子，浇上油，给那地方起名叫神的家，那时他很惧怕，觉得这地方何等可畏。这一次雅各在伯特利遇见神之后，又在那里立了一根石柱，他不只浇上油，并且还奠酒。（14。）奠酒就是以酒献上为祭，在圣经里是表明喜乐。现在雅各不是惧怕，而是喜乐了。上一次遇见神觉得可畏，这一次遇见神觉得喜乐，这给我们看见，蒙恩得救赞美神有一种味道，肉体受了对付来赞美神另有一种味道。肉体受了对付以后的赞美的味道，是以前所没有的。

住在希伯仑

十六节：‘他们从伯特利起行…’又二十七节：‘雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。’雅各现在到了希伯仑。他到了这里，神在他身上的工作完成了。此后，他就住在希伯仑，就是从前亚伯拉罕和以撒所住的地方。希伯仑的意思就是一直在交通里，不只与神交通，并且与基督身体上别的肢体交通。

伯特利还不是雅各久住的地方，只有希伯仑才是亚伯拉罕、以撒、雅各三个人所久住的地方。这意思就是说，我们需要认识伯特利是神的家，正像我们需要认识示剑是神的能力一样；但是，我们不是活在对于神的家的知识里，而是活在交通里，天天活在交通里。

从那时候起，雅各就看见没有一件事是他自己所能作的，所有的事只有在交通里才能作，没有交通就不能作。肉体如果没有受过对付，就永远看不见交通的紧要。有许多基督徒，好像什么都用不着交通，用不着与神交通，也用不着与神其他的儿女交通。他们所以这样，有一个最大的原因，就是因为他们的肉体从来没有受过对付。必须肉体受了对付，认识了伯特利的生命，才会觉得不在希伯仑就不能过日子，没有交通就不能过日子。我们在这里所说的交通，是指着基督生命的供应，是从别的肢体身上得着基督生命的供应。别的弟兄姊妹里面的基督来供应我们，使我们因着别的肢体的供应，能够往前进，这就叫作希伯仑，这就叫作交通。神的儿女需要这一个。

神的儿女如果肉体没有经过对付，就不能知道基督身体的生命。虽然对于基督的身体这一个道理，他能够懂得，他能够解释，他能够讲得清楚；但是他的肉体如果没有经过对付，他还是不能认识那一个生命。肉体一受对付，你就能知道基督身体的生命是什么，你就能看见交通的紧要，你没有交通就没有法子过生活，你没有神其他的儿女就不能作基督徒，你没有神其他的儿女的帮助就得不着生命的供应。弟兄姊妹，基督的身体是一个事实，不是一个道理。我们没有基督不能活，照样，我们没有别的基督徒也不能活。

所以，我们要求神给我们看见，我们不能单独的作基督徒，我们必须活在与神的交通里，也必须活在基督身体的交通里。我们要求神带领我们，使我们真能荣耀神的名。但愿神不只在雅各身上得着一个器皿，也在我们身上得着一个器皿。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一章 雅各的成熟--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第十一章　雅各的成熟--亚伯拉罕以撒雅各的神
第十一章　雅各的成熟 书名：亚伯拉罕以撒雅各的神

第十一章　雅各的成熟

读经：

创世记三十七章：从略。

四十二至四十九章：从略。

雅各在毗努伊勒经过了神的对付之后，他渐渐的认识了自己的软弱，也渐渐的改变，渐渐的看见了他前面的道路，他就经过示剑到伯特利，至终住在希伯仑。但是，这并不是说，从毗努伊勒之后，他就用不着神其他的管教了。圣经告诉我们，从毗努伊勒之后，他所受的神的管教，似乎比以前更多。可以说，雅各是一个多经苦难的雅各。在他从示剑到怕特利、从伯特利到希伯仑这一段期间，曾遭遇了不少伤心的事，就如：

雅各在示剑碰着一件十分为难的事，就是他的女儿被那地的主希未人哈抹的儿子示剑玷辱，他的儿子们就用计谋把示剑和城中一切男丁都杀死了。这件事是雅各最担心的事。我们看创世记三十四章三十节：‘雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人，和比利洗人中，有了臭名，我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。’雅各担心示剑同族的人要起来复仇，雅各和他全家的人就都要灭绝。这是雅各在示剑遭遇的难处。

到了三十五章，他上伯特利去，又碰着一件事－‘利百加的奶母底波拉死了。’（8。）他看不见母亲，如果有母亲的奶母，也可稍慰此心，想不到母亲的奶母也死了！圣经在此特意记载说，‘就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。’‘亚伦巴古’在原文的意思就是‘哭泣之橡。’于此可见雅各那时悲伤的心情。

他从伯特利起行，离以法他还有一段路程，他碰着更伤心的事：‘拉结临产甚是艰难…她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，他父亲却给他起名叫便雅悯。拉结死了，葬在以法他的路旁；以法他就是伯利恒。雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。’（16～20。）他最爱的妻子，在半路上死了。他在拉结的坟上所立的一统碑，说出了他伤心的故事。

他在以得台的时候，又碰着一件最痛心的事，就是他的儿子流便与他的妾辟拉同寝。（22。）这又是一件叫他难受的事。

他经过了这么多的事情之后，他到了希伯仑他父亲以撒那里。圣经没有题到他母亲利百加，大概他母亲已经死了。这是神严严的对付雅各。他年轻的时候，母亲宠爱他，教他怎样夺取他哥哥以扫可得的祝福；但是现在，爱他的母亲已经不在了。他所遭遇的伤心的事的确不少。

到这里可以说，我们已经读完了雅各历史的第三段。在他历史的第一段中，我们看见他的性格；在他历史的第二段中，我们看见他所受的试炼，他所受的管教；在他历史的第三段中，我们看见神不只管教他，神并且对付他这个人，对付他天然的生命；等到他天然的生命受了基本的对付之后，我们看见在他身上仍旧有神的管教。神这样对付他，就是要在他身上造出一个他从前所没有的性格来。

从三十七章起，到雅各的晚年，可以说是雅各历史的第四段，也可以说是雅各成熟的时期，是雅各一生中最光明的时期。箴言四章十八节说，‘义人的路，好像黎明的光，越照越明，直到日午。’他是一天过一天的越照越亮，一直到离世的日子。在这一个时期里，差不多有四十年之久，虽然雅各没有作多少事，但是他在神面前真是变成一个满有恩惠、满有爱心的人了。

我们在圣经里能看见，基督徒到了晚年，不必有衰颓的光景。新约里最好的三个使徒，到临终的时候都是十分明亮的。彼得写后书的时候，已快到他脱离帐棚的时候了，可是他趁着还在帐棚的时候，还是题醒弟兄，激发弟兄，特别题到他曾亲眼见过主的威荣。（彼后一13～18。）可以说，在他身上的那个明亮的情形，一点没有衰败。至于保罗，他说，‘我现在被浇奠，我离世的时候到了。…从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的…。’（提后四6，8。）我们从这几句话中能看出，他对主的盼望还是那么明亮。约翰是最明显的，他到了年老的时候才写福音，才写书信，才写启示录；而他所写的福音是说，‘太初有道，’（约一1，）他所写的书信是说，‘论到从起初原有的生命之道，’（约壹一1，）他所写的启示录是说到他‘所看见的，和现在的事，并将来必成的事；’（一19；）可以说，他从‘起初’一直写到‘永永远远，’年老的约翰还是一点没有衰败。所以，我们晚年的日子，不必是衰败的日子。所罗门晚年的历史，（王上十一1～8，）不是我们晚年所该有的历史。神给我们看见，晚年的日子，该是丰富的日子。即使像大卫曾犯过罪，他的结局还可以比起头的日子好，他的结局就是豫备在那里造圣殿。彼得虽然曾有三次不认主，但是，他的结局还是为着主的。马可虽然有一次畏难而退，（徒十三13，十五37～38，）但是，马可福音还是他写的，后来他还是于保罗有益处的。（提后四11。）这些人的历史告诉我们，他们在末了一段路上都是走得很好的。

我们回头来看雅各这个人，在起初，可以说他真是诡诈到了极点；但是他后来变成了一个可爱的人，变成了一个在神手里有用处的人。如果我们把雅各与亚伯拉罕、以撒来比一比，可以说雅各的结局比亚伯拉罕的结局好，雅各的结局比以撒的结局更好。雅各的晚年是发亮的，是我们所想不到的。我们也许以为像雅各这样的人没有多大的盼望，是不堪造就的，即使好也好不了多少，在神手里不会有多大用处；但是按个人来说，亚伯拉罕的结局和以撒的结局，还不如雅各的结局。亚伯拉罕和以撒在晚年的时候，好像有一点生锈似的；但是，晚年的雅各是在那里发亮，是在那里结果子。在他晚年的时候，神在他身上所显出来的，是他早年所没有的。现在我们来稍微看一点雅各晚年的事。

静下来了的雅各

从创世记三十七章起，雅各退到后面去了，雅各这个人退休了。从前雅各这个人，是一天到晚在那里活动的，一件事刚了，另一件事又来了。可以说，雅各是血气力量的代表，别人没有法子叫雅各不活动，没有法子叫雅各不说话。他在毗努伊勒的时候，神摸着他；他到了伯特利，神成全了他；现在他到了希伯仑，他退到后边去了。从三十七章起，有时候他到前面来说几句话，有时候他到前面来作一件事，但是在平常的时候他退到后面去，他静下来了。

我们如果认识雅各这一个人，就知道他本来有的那一股劲是不能休息的。有的基督徒也是这样，如果你叫他休息两天，那就不能，因为他是不能停的。但是，晚年的雅各静下来了。雅各不再凭着天然活动了。这一个是圣灵在他身上所结的果子。当然，这并不是说，雅各从今以后不作事了；这乃是说，雅各不再凭着天然的生命作事了。这不是说，我们天然生命受了对付之后，可以作一个懒惰的人；也不是说，事情作得少的人，就是住在希伯仑的人。如果有人以为要属灵就得少作事情，甚至不作事情，这是大错。我们在这里所说的雅各静下来了，乃是说雅各天然的能力停下来了。雅各一回到他父亲的家里，一住在希伯仑，他就静下来了，他就退到后面去了。圣灵的工作成功在雅各身上了。

肉体受神对付之后的一个最大的特点，就是肉体的活动停止了。就是像雅各这样有一股劲的人，也能静下来不活动了。如果懒惰的人退到后面去，那没有什么希奇；主如果要对付他的话，也许反而要拖他到前面去才行。但是雅各是一直活动的人，一直凭自己挤在前面的人，现在却退到后面去了。这是神在他身上工作的结果。

我们知道雅各是一个诡诈狡猾的人，是一个工于心计的人，这样的人都是不顾别人的人。我们无法找到一个工于心计的人是真爱别人的。一直想办法对付别人的人，他所有的目的不过是损人利已；自己上算的就作，自己不上算的就不作；永远不能与别人表同情，永远不会爱人。这是雅各。雅各的天性是只顾自己不顾别人的，雅各不会爱别人，就是他对于拉结的爱，也是自私的爱。但是神管教雅各。自从他离开父家以后，他受了许多痛苦，碰着许多难处；当他回来的时候，他所亲爱的人又相继去世；女儿底拿，既受玷辱，长子流便，又污床榻；雅各所遭遇的，可以说够伤心了！当他住在希伯仑的时候，可以说什么都没有了。但是，经过了这些难处，他渐渐的成熟了，现在他不再像从前那样凭着自己活动不休，他静下来了，他退到后面去了。

满了爱心的雅各

现在雅各也开始作一个有爱心的人了。儿子们在外面放羊，他就打发约瑟去看他们。（三七13～14。）他现在所作的，显明他是一个有爱心照顾少年的长者。他恐怕儿子们在外面闯祸，所以要约瑟去看他们。想不到，约瑟被卖了。雅各并不知道约瑟是被卖了，因为他的儿子们把约瑟的那件彩衣染了血骗他；‘他认得，就说，这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了，撕碎了！’（33。）一个年老的人重复的说，‘约瑟被撕碎了，撕碎了，’这是多么伤心的事！接下去，‘雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。他的儿女都起来安慰他；他却不肯受安慰，说，我必悲哀着下阴间到我儿子那里！约瑟的父亲就为他哀哭。’（34～35。）神在雅各身上一步一步的减除，一步一步的剥夺，到现在，连约瑟也去了。三十七章末了所记截的，实在是一件凄凉悲哀的事。雅各又一次在神手里受管教、受磨炼，神要使他变成一个满有爱心的人，作一个与人表同情的人。

温柔的雅各

后来约瑟在埃及地作了法老全家的主，并埃及全地的宰相，但是雅各在迦南地却遭遇饥荒，雅各又碰着难处了。现在他叫儿子们到埃及去籴粮，只是小儿子便雅悯没有去。儿子们到埃及籴粮的时候，被约瑟认了出来，约瑟故意把西缅留在埃及，要他们把小兄弟便雅悯带去，才把西缅释放。儿子们回到家里，把这经过告诉雅各。雅各对他们说，‘你们使我丧失我的儿子；约瑟没有了，西缅也没有了，你们又要将便雅悯带去，这些事都归到我身上了。’（四二36。）在这里，我们看见一个温柔的雅各，不是前些日子的雅各了。在这里有一个人，是在神手下过日子的人，是一天过一天失去他天然生命的人，他在神面前，变成一个温柔、有爱心的人。

由于那地的饥荒甚大，他们从埃及带来的粮食已经吃尽了，如果再要去籴粮，那就要按着埃及的那一位宰相所说的，非把便雅悯带去不可。雅各现在没有办法了，连最心爱的一个小儿子也不得不让他去了。到这里，圣经记载说，‘他们的父亲以色列说，若必须如此…。’（四三11。）圣经称他的名字为以色列了。‘若必须如此，’这句话显出他现在是一个温柔的人了，不再作一个坚持的人了。在前些日子，他要怎样就怎样，但是现在不然了。‘若必须如此，你们就当这样行…’雅各现在软了，能听别人的话了。‘可以将这地，土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁，都取一点收在器具里，带下去送给那人作礼物。’现在这一个老人有好心了。‘又要手里加倍的带银子，并将归还在你们口袋内的银子，仍带在手里；那或者是错了。’（12。）他现在要把错得来的银子还给人了，不像从前那样老是要把别人的东西拿来当作自己的了。‘也带着你们的兄弟，起身去见那人。’（13。）他答应让便雅悯也去了。雅各接下去说，‘但愿全能的神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来；我若丧了儿子，就丧了罢。’（14。）现在的雅各，与从前的雅各完全两样了。到这里，神把他最后所心爱的也要拿去了，连最末了的一个儿子便雅悯也必须离开他去了。他一生辛苦，到现在什么都没有了。这是神的剥夺。他说，我若丧了儿子，就丧了罢！我只有一个盼望，但愿全能的神，就是我在伯特利所认识的神，叫你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。弟兄姊妹，你如果坐在雅各的旁边读他的历史，你还不能明白他；但你如果进入雅各的里面读他的历史，你就会明白现在的雅各是一个怎样的雅各了。他本来是一个那样有本领、那样诡计多端的人，到了现在，竟然变成一个这么软、这么温柔、这么有爱心的人！从这里，你能领会神在他身上作了多少工。

发亮的雅各

以上这些，还不够显出雅各的光亮，再下去，可以说是雅各发亮的时候了。当他儿子们第二次从埃及回来的时候，告诉他说，‘约瑟还在，并且作埃及全地的宰相。’当时雅各心里冰凉，因为不信他们。（四五26。）后来看见约瑟打发来接他的车辆，就心里苏醒了。以色列说，‘罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。’(28。)在这里我们要注意圣经的记载：什么时候称他为雅各，什么时候称他为以色列。我们在这里看出他已经是一个温柔的人了。如果是二十年或者四十年以前的雅各，遇见了这样的事，恐怕要重重的责备他的儿子们说，你们为什么欺骗我这么久！但是。他现在说，‘罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面。’在这里我们摸着温柔，在这里我们摸着成熟，在这里我们摸着一个经火炼过的性格。现在，已经有圣灵的组织在雅各里面，是从前的那个雅各所没有的。

虽然雅各说，‘我要去见他一面，’但是他在这里发生了一个问题：我真的可以下埃及去么？我真的可以因约瑟的缘故下埃及去么？我的祖父亚伯拉罕到埃及去的时候犯了罪，受了责备，然后回来；我的父亲以撒遇见饥荒的时候要下埃及去，神就显现，警告他不可下埃及去，他听从神的吩咐，神就祝福他；我现在是继续在亚伯拉罕、以撒之后得着应许的，我能不能因着约瑟的缘故下埃及去呢？不错，约瑟是我所爱的，他在埃及作宰相，不能到我这里来，但是父子的天性能不能作我下埃及去的理由呢？我如果到埃及去，神的命令要变作怎样呢？神的应许要变作怎样呢？这一块地－神的产业－要变作怎样呢？我如果到埃及去，会不会叫这一条线受拦阻呢？亚伯拉罕、以撒的那一条线，怎么能得着成功呢？这是问题。雅各怕自己会错，所以他来到别是巴，就停在那里，向神献祭。（四六1。）

在这里是雅各第一次大放光明的时候，是他从前所没有的。当他打发便雅悯往埃及去的时候，他说，‘但愿全能的神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来，’那已经显出他从前所没有的情形了；现在他想到神的应许、神的计划、神的产业、神的约，他害怕，所以他起身来到别是巴，‘就献祭给他父亲以撒的神，’这更显出他与从前完全两样了。他献祭，他的意思似乎对神说，我是事奉你的，我所有的一切都在祭坛上，我去也可以，不去也可以，我在你面前站在这一个地位上。我们看下文神对他所说的话，就知道雅各那时候的感觉：‘夜间神在异象中对以色列说，雅各，雅各！他说，我在这里。神说，我是神，就是你父亲的神，你下埃及去不要害怕…。’（2～3。）这就证明雅各在那时候是觉得惧怕的，感谢神，这一个惧怕，显出了神在他身上所已经作的工。雅各担心着他可以不可以因约瑟的缘故而往埃及去。他在这里所达到的，是亚伯拉罕所没有达到的，也是以撒所没有达到的。亚伯拉罕碰着饥荒的时候就自动往埃及去；以撒碰着饥荒的时候也想要往埃及去，幸亏神拦阻了他；但是，在这里有一个人，神没有拦阻他，是他自己停在半路，他自己想到神的应许、神的约，就惧怕起来。他怎么办？他只能作一件事，就是在神面前献祭。祭坛是他应在的地方。等到神对他说，‘不要害怕，因为我必使你在那里成为大族。我要和你同下埃及去，也必定带你上来，’这样，他才敢从别是巴起行。这就是圣灵的组织！他是另外一个人了，与从前完全两样了。在这一个人里面，已经有圣灵的组织，已经有属灵的站住，已经有属灵的见证了。

站住地位的雅各

他到了埃及，见了约瑟的面，就住在歌珊地。后来约瑟就引他去见法老。四十七章七节：‘约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。’这是一幅何等美丽的图画！雅各虽然是宰相的父亲，但是无论如何总比法老小一点。另一面，雅各又是一个逃荒的人，一个逃难的人，他到法老的地方来，还得靠法老得粮食，靠法老生活，他需要仰望于法老的不知道有多少。如果是从前的雅各，他见了法老要怎么作呢？从前他碰着自己的哥哥的时候，尚且乞怜的称哥哥为‘我主，’称自己为‘你仆人；’现在他去见一位埃及的国王，那岂不是更要向法老恭维一番了么？可是现在他与从前完全两样了，他一进去，就替法老祝福。希伯来七章七节说，‘从来位分大的给位分小的祝福。’雅各一点不觉得自己现在是一个逃难的，是一个逃荒的，他一点不觉得法老的地位有多高多大。那个时候，虽然埃及是一个最强大的国家，法老是这一个强国的国王，并且法老又是雅各的恩人，可是雅各在法老面前并不失去他的地位。他看见，在属世方面虽然法老的位分是大的，但是在属灵方面法老的位分却是小的，所以他能替法老祝福。这是他站住属灵的地位。

‘法老问雅各说，你平生的年日是多少呢？雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少、又苦，不及我列祖在世寄居的年日。’（8～9。）雅各现在有感觉，他说，‘我平生的年日又少、又苦，不及我列祖，’他自己知道自己的光景，他一点不觉得自己又大、又有本事。

‘雅各又给法老祝福。’（10。）他临走的时候，又给法老祝福。我们读到这里，我们不能不说雅各是可爱的。

雅各这一个人的天性是好胜的、是自私的、是贪利的；现在他在埃及，法老是他所祝福的，宰相是他的儿子，他很可以从法老或者从儿子身上得着荣耀。但是他没有这样。晚年的雅各，在迦南地如何是退到后面的，现在到了埃及也如何是退到后面的。在这些年日之中，雅各还是简简单单的退到后面。如果是从前的雅各，有了这样一个好机会，不知道要作出什么事来。从前他在没有办法的时候，还要想出办法来；他遇见了那样吝啬的拉班，还能设法榨出油来；但是，那样的日子已经过去了，雅各不再是雅各了，雅各已经是以色列了。

我们读雅各晚年的历史的时候，就要想到他早年的情形。他早年是那样忙碌，是那样工于心计；可是他现在没有多少话说，没有多少活动，他是退到后面去的以色列了。这就是神的工作。许多时候，神最大的工作，就是作到我们自己不活动，自己不说话，自己不出主张。神现在在雅各里面已经作成了祂的工作，所以我们看见雅各自己现在没有话说，没有活动，什么都没有了。

‘越照越明，直到日午’

雅各在埃及住了十七年，他住在地上的日子快满了。他住在歌珊地十七年之久，没有发生什么事情，就是简简单单的过日子；但是他这十七年并不是在那里生锈，而是在那里一直进步。他一天过一天更发亮，真是‘越照越明，直到日午。’他临终时候的发亮，可以说是发亮到了顶点。但愿神给我们一个结局，也像他一样。

‘雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及；我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的命而行。’（四七28～30。）

这很希奇，雅各住在埃及地的时候，从来没有对他的儿子说，你应当给我怎样住，你应当给我怎样生活，可是现在他却对他儿子说，‘我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。’他在埃及地没有注意吃什么、穿什么，他对于这些都没有问题；儿子给他什么，他就接受什么。但是，他对于他死后该葬在什么地方这一个问题不能放松，因为这一个问题与神的应许发生关系，与神所应许的地发生关系，与神所要立的国发生关系。他注意他死后的问题。从前雅各是一个只顾自己利益的人，但是现在他所注意的不是个人利益的问题，而是关于神与他的家所立的约的问题，也就是亚伯拉罕、以撒、和雅各在神的见证中所站的地位的问题。从前的雅各，是一个很厉害的雅各，曾责备过儿子西缅和利未；（三四30；）现在呢，他温柔的叫了他的儿子约瑟来。从前约瑟把梦见太阳、月亮与十一个星向他下拜的事告诉雅各的时候，雅各责备他说，‘难道我和你母亲、你弟兄，果然要来俯伏在地，向你下拜么？’（三七10。）现在他叫他的儿子约瑟来，不是用责备的口气，而是温柔的对他说，‘我若在你眼前蒙恩，’这个人真是成熟了。他说，‘请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。’他用最温柔的话，说出最重要的事。他说，‘我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。’从这些话中，我们看见神在雅各身上已经组织出一个新的性格来了。

下面一件事很宝贵：‘于是以色列在床头上敬拜神。’（四七31。）‘在床头上’或作‘扶着杖头；’希伯来书也引这句话说，‘扶着杖头敬拜神。’（十一21。）我们相信，从他瘸褪以后，他就需要柺杖了。柺杖，一面说出他是一个瘸腿的人，另一面也说出他是一个旅客。现在他扶着杖头敬拜神，他的意思就是对神说，你在我身上所作的，没有一件不是最好的，所以我要敬拜你。

到创世记四十八章，他生病了。约瑟带着两个儿子来看他。雅各对约瑟说，‘全能的神曾在迦南地的路斯向我显现，赐福与我。对我说，我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’(3～4。)他认识神的名－‘全能的神。’现在他所记得的，不是他怎样与他的哥哥相争，怎样得着长子的名分，怎样得着他哥哥的祝福等等；现在他所记得的，乃是他与神的关系。

接下去他说，‘我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的；正如流便和西缅是我的一样。你在他们以后所生的，就是你的，他们可以归于他们弟兄的名下得产业。至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上；以法他就是伯利恒。’（5～7。）这是他所记念的事。在这里，我们摸着他这一个人；我们摸着他如何对神，我们也摸着他如何作人。这很清楚的显出，他现在与从前不同了，他现在是一个有感觉的人了，是一个温柔的人了。

‘以色列看见约瑟的两个儿子，就说，这是谁？约瑟对他父亲说，这是神在这里赐给我的儿子；以色列说，请你领他们到我跟前，我要给他们祝福。’（8～9。）当他为约瑟两个儿子祝福的时候，他把右手按在以法莲头上，左手按在玛拿西头上。本来以法莲是次子，玛拿西是长子，现在以色列却把右手按在次子的头上，把左手按在长子的头上，刚好掉一个次序。约瑟看见了，就说，‘我父不是这样。’（18。）以色列怎样说？他说，‘我知道，我儿我知道。’（19。）这给我们看见，以撒所不知道的，他知道，他比以撒清楚得多。以撒祝福小儿子，是受了小儿子的骗而祝福的；以色列祝福约瑟的次子，是他自己知道而祝福的。以撒年老眼睛花了，以色列年老眼睛也花了；以撒外面的眼睛花了，里面的眼睛也花了，但是以色列外面的眼睛虽然花了，里面的眼睛却并没有花。以色列说，‘我知道，我儿我知道。’他知道神要立以法莲在玛拿西以上，神要大的服事小的。在这里有一个人进到神的思想里去了。在这里有一个人与神有交通到一个地步，认识神到一个地步，能够胜过身体的软弱，外面的眼睛所不能看见的，里面的眼睛却能看得见，以色列的发亮真是到极点了！

祝福完了的时候，雅各就给他们看见，埃及不是他们的家：‘以色列又对约瑟说，我要死了，但神必与你们同在，领你们回到你们列祖之地。’（21。）他的意思就是说，虽然你们在埃及很发达，但埃及不过是你们寄居的地方；我们有神的目的，我们有神的应许，我们是神的子民，在我死了以后，神必与你们同在，领你们回到迦南地去，你们要达到神的目的。

最后，雅各叫了他的儿子们来，把他们日后必遇的事，一起都告诉他们。他把十二个儿子将来的事说出来的时候，也题到他们已往的行为。他这样说是不容易的，因为他说儿子们已往的情形，就使他想到自己本来的面目。儿子们总是多多少少像父亲的，所以他说到他们的软弱，说到他们的乖僻，说到他们的污秽，好像都是说到他自己。他说到儿子们已往的情形，实在就是说到他自己已往的情形。他说到儿子们的前途，也不一定都是光明的。但是，他还是很表同情的说，满了慈爱的说。

在这里，我们只要看一件事，就能看见现在的雅各怎样与从前的雅各不同。从前在示剑，因着底拿受辱的事，西缅和利未把示剑和城中的男丁都杀死的时候，雅各对西缅和利未说，‘你们连累我，使我在这地的居民中，就是在迦南人，和比利洗人中，有了臭名，我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。’（三四30。）这是他在示剑的时候所说的。但是现在他说到这件事的时候，是这样说，‘西缅和利未是弟兄，他们的刀剑是残忍的器具。我的灵阿，不要与他们同谋，我的心哪，不要与他们联络，因为他们趁怒杀害人命，任意砍断牛腿大筋；他们的怒气暴烈可咒；他们的忿恨残忍可诅！’（四九5～7。）他现在所看见的，不是他个人利害得失的问题，而是罪恶的问题。从前他注意的是个人的利害得失，他想，你们这样作，如果示剑同族的人起来复仇，那怎么辨？现在呢，他说，‘不要与他们同谋，’意思就是说，我不能有分于这种杀人害命的事，这种残忍的事是可咒诅的。我们在这里看见一个新的雅各，是洗过的、是干净的、是新鲜的。他已经得着一个新的性格，是他从前所没有的。

‘但必判断他的民，作以色列支派之一。但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。’（16～17。）他说到但的将来是不好的，在各方面都是毒的，有许多背叛的事要从但出来。说到这里，他立刻说，‘耶和华阿，我向来等候你的救恩！’（18。）他的意思就是说，这一种背叛的事，我没有办法，我只有等候神的救恩。这些话显出了他新的性格：他一面说豫言，一面说他等候神的救恩。

创世记四十九章是雅各对于他十二个儿子的豫言，后来这十二个支派的豫言都一一应验。在这里，雅各是作先知，他进入了神的思想，明白神的思想，把神所要作的事告诉他的儿子们。可见雅各比亚伯拉罕知道得更多，比以撒也知道得更多。他能把以法莲和玛拿西以及十二个支派将来所要遭遇的事，都说出来。这一点证明他是一个与神有交通的人，是一个与神有来往的人。

雅各在起头是一个一点盼望都没有的人，可是，神就在那样狡猾、那样诡计多端、那样凭着自己意思去行的雅各的身上，竟然能够造出一个器皿来。我们越读雅各晚年的历史，就越觉得雅各可爱。在这里有一个人被神打碎了。这是圣灵的组织，这是神一步一步在他身上作了工。所以到最末了的时候，我们只得承认说，神是有智慧的，神是有恩典的，神是有忍耐的，神必要作成祂自己的工。

雅各说完豫言的时候，圣经记载说，‘这一切是以色列的十二支派。’（28。）可见雅各临死的时候，十二个支派已经摆在那里了，神的子民已经摆在那里了。弟兄姊妹，神在今天也是要得着一班子民，作祂的器皿，成功祂自己的目的，叫地上的万族都因他们得福。神藉着以色列所作的事，是豫表神藉着教会所要作的事。教会的使命，就是要作神恢复的工作。教会是神在恢复的工作中所用的器皿。教会要作神恢复工作的器皿，教会就得认识亚伯拉罕的神、以撒的神、雅各的神。这并不是说我们中间需要有人作亚伯拉罕，有人作以撒，有人作雅各；这乃是说，亚伯拉罕的神、以撒的神、和雅各的神都是我们所必须认识的。当我们都认识的时候，才能作神的器皿来达到神的目的。

所以，我们千万不要以为有了一点属灵的经历就可以满意了。从神的话语来看，神要我们有三方面的经历－亚伯拉罕的认识父，以撒的享受，雅各所受的管治。这三个都是专一的经历，都是专一的认识，不是字句的道理。神总得给我们异象，神总得给我们启示，神总得给我们圣灵的管治，然后神才能把我们一步一步的带领到作神的器皿，达到祂所要达到的目的。但愿神赐恩给我们，使我们能有清楚的看见。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二章 圣灵的组织--亚伯拉罕以撒雅各的神

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 亚伯拉罕以撒雅各的神 >
第十二章　圣灵的组织--亚伯拉罕以撒雅各的神
第十二章　圣灵的组织 书名：亚伯拉罕以撒雅各的神

第十二章　圣灵的组织

读经：

希伯来书十二章五至七节：‘你们又忘了那劝你们如同劝儿子的话，说，“我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的祂必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是神管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？’

九至十一节：‘再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服祂得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。”

加拉太书五章二十二至二十三节：‘圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制；这样的事，没有律法禁止。’

四章十九节：‘我小子阿，我为你们再受生产之苦，直等到基督成形在你们里面。’（原文。）

哥林多前书三章十二节：‘若有人用金、银、宝石，草、木、禾楷，在这根基上建造。’

十四节：‘人在那根基上所建造的工程，若存得住，他就要得赏赐。’

创世记二章十二节：‘并且那地的金子是好的；在那里又有珍珠和红玛瑙。’

腓立比书四章十一至十二节：‘我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿，或有余、或缺乏，随事随在，我都得了秘诀。’

雅各的神，就是说到圣灵如何管治雅各，如何对付雅各的天然生命，如何把基督组织在雅各里面，如何在雅各身上结出圣灵的果子来。我们要认识雅各的神，就是要认识圣灵的组织，圣灵的果子。我们要认识雅各的神，就得让圣灵在我们身上作祂所要作的工，让祂对付我们的天然生命，把基督组织在我们里面，在我们身上结出圣灵的果子来，使我们也成为神的见证的器皿。

神对付我们的天然生命，是要把我们领到圣灵的雕刻、圣灵的制作、圣灵的组织里去。什么叫作组织？组织的意思就是经纬交贯，编制结合在一起。圣灵的组织，意思就是圣灵把基督组织在我们里面，使我们和基督成为一个。所以，圣灵的组织是比基督作我们的生命更进一步的。基督作我们的生命，这是根基；圣灵把基督组织在我们里面，这是成熟。基督作我们的生命，这是基督在我们里面代替我们活；圣灵把基督组织在我们里面，这是基督的性格成了我们的性格。神对付我们天然生命的目的，就是要我们得着圣灵的组织。认识以撒的神，是神把基督分给我们享受；认识雅各的神，是圣灵把基督组织在我们里面，像刺绣那样绣在我们里面，组织在我们里面。

有分于神的圣洁

希伯来十二章十节说，‘万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。’神对付我们，圣灵在我们身上一步一步的作工，带领我们经过许多艰难困苦的事，目的就是要‘使我们在祂的圣洁上有分。’这里所说的‘祂的圣洁，’并不是林前一章三十节所说的圣洁。林前一章所说的圣洁是说基督是我们的圣洁，基督成为我们的圣洁。希伯来十二章所说的，是万灵的父使我们经过管教、经过试炼，使我们有分于神的圣洁。这一个圣洁，是我们在试炼中生出来的，是我们在管教中被雕刻出来的，是我们在各种各样艰苦、为难的环境中被圣灵制造出来的。‘凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。’（11。）这是圣灵在我们里面工作的结果。

有的基督徒的天然的生命最喜欢显露自己，正像希西家那样，喜欢把一切所有的都显露给人看。（王下二十12～13。）神医好了他某一种病，他就是老是‘作见证’给别人听，其实不是作见证，只是闲谈而已。不久，他那个病又回来了。这是因为他自己喜欢显露。所以神的管教立刻来到。等到有一天，他自己不知不觉的不喜欢显露自己了，自然而然这一种显露的‘见证’也就不作了。不是他咬紧牙关的立志说，从今以后不作了，乃是他被神对付到一个地步，自然而然结出平安的果子来，自然而然的不作了。这一个就是圣灵的组织。神不只把基督分给我们，作我们的生命，神并且要把基督组织在我们里面，作我们的性格。基督作我们的生命，这是根基；到了有一天，基督的性情变作我们的性情，这个叫作圣灵的组织。圣灵来对付我们天然的生命，目的就是要在我们身上产生出一个新的性格来。所以，神要藉着各种各样的方法来管教我们，使我们有分于神的圣洁，使我们结出平安的果子来。

这也就是雅各的历史所告诉我们的。雅各不只认识神是一切的起头，是一切的能力，他并且有了一个新的性格。神在他身上工作，把基督的性格组织在他身上，使基督的性格成为他的性格。所以雅各到晚年的时候，与从前完全不同了，因为基督的性格已经组织在他里面了。

圣灵所结的果子

加拉太五章二十二至二十三节说，‘圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。’这给我们看见，‘仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，’不是圣灵分给我们的美德，乃是圣灵在我们身上结出来的果子。圣灵的果子的意思，就是基督在我们身上，因着圣灵工作的缘故，被我们消化吸收，变作我们自己的性格、自己的特点，这一个叫作圣灵的果子。这也就是我们在前面所说的，圣灵把基督组织在我们里面。圣灵在我们身上要作一个工，对付我们的天然生命，并且把基督组织在我们里面，使基督的性格成为我们的性格，在我们身上自然而然活出‘仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制’来，自然而然结出圣灵的果子来。这是神要我们认识的。

基督成形在里面

所以保罗对加拉太人说，‘我为你们再受生产之苦，直等到基督成形在你们里面。’（加四19，按原文无‘心’字。）神把基督分给信徒，那是第一步；神还要作更深的工作，就是使基督成形在我们里面。神对付我们天然生命的目的，就是要叫基督成形在我们里面，就是要把基督作成在我们里面，把基督组织在我们里面。

像彼得，他本来是一个很刚强的人，他的天然生命是一直抢前走的，等到神摸着了他天然的生命，摸着了他顶刚强的部分，他就软弱了。可是，不是彼得软弱了就完了，神还要把基督组织在他里面，叫人后来摸着他的时候，看见这一个人改变了，他成了一个新的人了。所以，圣灵的工作要作到什么地步呢？要作到把基督组织在我们里面，成形在我们里面。

保罗在腓立比四章十一节说，‘我已经学会了。’这是基督成形在他里面，是经过一步一步的学会的。他学会了‘怎样处卑贱，’‘怎样处丰富；’他学会了‘无论在什么景况，都可以知足；’他‘随事随在，’‘都得了秘诀。’（12。）他这一个人已经有了基本的改变。所以，我们不只要有基督在我们里面作生命，我们也得有基督成形在我们里面。我们不只要有神分给我们的基督，我们也得有经过我们吸收的、成形在我们里面的基督。这是神所要我们达到的，这个叫作认识雅各的神。

宝石的成功

有三处圣经，我们要特别加以注意。一处是创世记二章，那里题起有金子，也有宝石；一处是在林前三章，那里题起有金、银、宝石建造在根基上；还有一处是在启示录二十一章，那里说到新耶路撒冷城是精金的，城墙的根基是用各样的宝石修饰的。

神的目的不只要有金子、银子，也要有宝石。我们知道，金子是代表神，代表父，一切出于神的都是金子。银子是表明救赎，代表子，一切基督的恩赐都是银子。宝石呢？宝石不像金子是一种元素，也不像银子是一种元素，宝石是几种元素化合而成的化合物。宝石是在地里经过燃烧，一直烧，一直烧，经过了化学变化，然后才成功的。宝石被人拿来加上雕刻，加上琢磨，才成为美丽珍贵的宝石。所以，宝石是代表圣灵在人身上的工作。圣灵一天过一天在我们身上作工，在我们身上雕刻，在我们身上制作，在我们身上结构，使基督成形在我们里面。圣灵使我们经过许多艰难，经过各种各样的环境，目的是要把基督组织在我们身上。到有一天，基督在我们身上不只是神分给我们的基督，并且是被我们消化了的基督，被我们吸收了的基督，这就是宝石。

在创世记二章里有金子，也有宝石，但是没有银子。这是表明神在永远的计划里，要一切都出于祂，也要我们有圣灵把基督组织在我们里面。银子是指着神分给我们的基督，但是这一个不够；神要基督组织在我们里面，就是要经过我们的消化，经过我们的吸收，成形在我们里面，变作宝石才成。到新天新地的时候，神达到了祂的目的，就只有金子、宝石，而没有银子，所有的银子都变作宝石了。所以，神最后的目的还是要宝石。也就是为着这个缘故，所以在创世记二章里，神是用生命树的果子来表明祂所要赐给我们的生命。果子是需要吃下去加以消化的。神不只给我们生命，祂并且要我们把生命消化。

我们要求神开我们的眼睛，叫我们看见，神在祂圣洁的道路上，在祂的计划中，要得着器皿来达到祂的目的。这一个器皿，必须认识亚伯拉罕的神，就是认识一切都得出于神；也必须认识以撒的神，就是认识什么都是享受的，什么都是得着的，什么都是祂赐给我们的，什么都是我们在基督里，基督在我们里；也必须认识雅各的神，就是看见神要来对付我们天然的生命，藉着圣灵把基督组织在我们里面。但愿神赐福给我们，带领我们学习认识亚伯拉罕的神、以撒的神、雅各的神，使我们能成为神的见证的器皿。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
中心的信息
中期著作之 中心的信息
 | 一个两面的真理 一个求启示的祷告 介言 一个求启示的祷告 基督是道路真理和生命 第一篇 基督是道路真理和生命 第二篇 基督是复活和生命 第三篇 基督是生命的粮和生命的光 第四篇 基督是‘我是’ 第五篇 基督是教会的磐石 基督成为我们的智慧 基督是我们的义 第一篇 神的义 第二篇 基督是我们的义 第三篇 我们是神的义 圣灵与实际 介言 圣灵与实际 附篇：着迷与神的光


一个两面的真理--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
一个两面的真理--中心的信息
一个两面的真理 书名：中心的信息

一个两面的真理

读经：

腓立比书二章十二至十八节：‘这样看来，我亲爱的弟兄，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。凡所行的，都不要发怨言，起争论，使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女；你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。我以你们的信心为供献的祭物；我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐；你们也要照样喜乐，并且与我一同喜乐。’

我们知道腓立比书，是保罗在罗马的监狱中写的。保罗在那里不但写了腓立比书，也写了以弗所书和歌罗西两卷书。他所写的这三卷书，各有所注重。以弗所书，是讲到教会是基督的身体。歌罗西书，是讲到基督在教会里如何。腓立比书，并非讲到像以弗所书、歌罗西书那样深奥的道理，乃是特别注重一件事，大意是不要他们争论。腓立比书四章二节，‘我劝友阿爹和循都基，要在主里同心。’这是两个作工的姊妹，有不和睦的事，所以，保罗特地的劝她们。

腓立比书是特别注重到谦卑、和睦、彼此相爱的事。可以说，腓立比书是林前十三章的一种注解。保罗劝腓立比人，要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。接着就讲到主是怎样虚己；怎样取了奴仆的形像，成为人的样式；怎样自己卑微，存心顺服，以至于死，且死在十字架上。保罗告诉他们，这是基督的存心，所以劝他们要以基督耶稣的心为心。但是，立刻有一难题发生，就是虽然愿意如此，却是作不来。听是一件事，作又是一件事。使徒保罗如此讲到主怎样虚己，怎样卑微，怎样存心顺服以至于死，且死在十字架上，这样一个高的地位，恐怕那两个姊妹想，这么高，怎样作得来？所以保罗就告诉她们，到底如何方能作得到，这就是十二至十八节所讲的。

二章十二节，‘这样看来，我亲爱的，你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作出（原文）你们得救的工夫。’‘这样看来，’是承上文而言的。‘我亲爱的’这个称呼，是保罗每当要讲一种顶要紧的话的时候所用的。他既这样称呼，他的下文就必是紧要的。‘你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，’这话是什么意思呢？保罗的意思是：从前我在你们那里传福音给你们，你们是常顺服我。现在出了事，你们就更当顺服我。不但我在你们那里传福音，不但有我在你们那里作榜样，不但在你们与我接触的时候，你们是顺服我，乃是现在仍要顺服我。所以这几句话里，包括三件事情：（一）我在你们那里的时候，你们顺服我，是因我与你们有接触。（二）我如今不在你们那里，你们更是顺服，是因我不在你们那里，更把你们交托神。（三）现在有一件事要顺服，就是应当恐惧战兢，作出你们得救的工夫。

‘就当恐惧战兢，作出你们得救的工夫’这句话，我们应当多读几次。‘恐惧’可译作‘敬畏。’敬畏，是对于神的；战兢，是对于自己的。一面对于神要敬畏，一面对于自己要战兢。试探是那样厉害，所以要战兢；神是那样高大，所以要敬畏。但是，这得救的工夫，怎样作得出来呢？我们感谢神！神有法子，是作得出来的。

圣经里是把得救的事情分作三个时期的。第一，已过的，是神救我们脱离地狱的刑罚。第二，现在的，是神救我们脱离罪恶的能力。第三，将来的，是神使我们进到国度里与基督一同作王。我可以举几个例，

提摩太后书一章九节，‘神救了我们，’这是已过的，这是每一个信的人都得着了的。

希伯来书七章二十五节：‘凡靠着祂进到神面前的人，祂都能拯救到底；’这是今天的救恩，这是今天所能得着的。

希伯来书九章二十八节：‘像这样，基督既然一次被献，担当了多人的罪，将来要向那等候祂的人第二次显现，并与罪无关，乃是为拯救他们。’这是将来的得救。

圣经明说有三样的拯救，一是已过的，一是现在的，一是将来的。有的基督徒可以得着已过的救恩，但不一定能得着现在和将来的拯救。有的基督徒已得着过去的救恩，也得着了现在的救恩，并要得着将来的拯救。一个人可以脱离地狱的刑罚，但仍有天天犯罪的。一个人可以脱离地狱的刑罚，但不一定将来作王。我还要举出三处的圣经，来证明这三个时期的得救。

以弗所书二章八节：‘你们得救是本乎恩，’这是已过的得救。

罗马书五章十节：‘因为我们作仇敌的时候，且藉着神儿子的死，得与神和好，既已和好，就更要因祂的生得救了。’这是说到现在我们因着主的生命所得的拯救。

罗马书八章二十四节，‘我们得救是在乎盼望，’这是将来的。

我们感谢赞美神，我们已经得救了！但是，还有两个得救未成功，所以我们要追求。有的人若未得救，我们告诉他一信就得救，那是指着脱离地狱的刑罚说的。我们已经得救了，但是，还应当脱离罪恶的能力，还应当追求将来国度的荣耀。所以，我们应当恐惧战兢，作出我们得救的工夫。

慕迪先生，是顶有能力的传道人，顶会救人的灵魂；但是他说，我一生中，从来没有看见一个懒惰的人会得救！这样看来，一个人就是要脱离地狱的刑罚，如果他懒惰的话，也就得不着。‘所以主说，你这睡着的人，当醒过来，从死里复活，基督就要光照你了。’（弗五14。）

我在前几周是多讲到我们自己不能作；我们要作的话，就苦得很，只要我们肯投降，肯相信，就都是基督替我们作的。但听了这一半，还有下一半─恐惧战兢，作出我们得救的工夫，是我们当负责的，如果我们不作，那就偏了。不错，基督已经替我死了，替我流血了，替我复活升天了。有的人以为既是这样，我不过敬拜而已，就绝对的被动。所以，也不必祈祷，也不必读经，也不必奉献。但是，我们应当知道，因为神已经作了，所以我应当更热心；因为神已经作了，所以我应当作出来。我们怎样作得来呢？下一节告诉我们了。

腓立比二章十三节：‘因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。’十二节与十三节，可说是两面极荣耀的真理，把什么都包括了。看上一节，是以为什么都是自己要作；看下一节，是说什么都是神要作。一面说我们应当作，一面说是神要作。这并非相反，乃是相合的。十二节是说我们当作；十三节是说神能使我们作所当作的。

这两节圣经，解释了圣经里面顶重要的两面的真理。我们看见圣经里，一方面有许多是神严肃的命令，就是神命令我们作这样，作那样，好像神把一个难担的重担给我们去担。我们力不能胜，举足都难，好像要被压死了。另一方面，有许多是神的应许，这也是神作，那也是神作，都是神的恩典，都是神的工作，好像一点都不必我们作什么。有人因为不明白这两面的真理，就不免偏于一端。有一等的人，以为什么都是神的命令，都得自己去作，就看神的命令是一个重担，挑又挑不动，不挑又不行，就觉得好像要被压死一般。另有一等的人，又以为什么都是神的恩典，都是神的工作，都是神作的，一点不必自己去负什么责，就不免放松了自己。人如此的偏─无论偏于那一方面，都有一个危险，就是：圣经的命令既作不来，圣经的应许又得不着。因为神的真理是两方面并重的。神在我们里面作，我们在外面作─作出神在我们里面所作的。光让神在我们里面作，我们不在外面作，就我们什么都得不着；我们自己在外面作，而没有神在里面作，就我们什么也都作不到。

人生所有的事，都包括在‘立志行事’这二者里。立志，是里头的定规；行事，是外面的作为。凡里头所已经定规的，外面就去实行，这叫作立志行事。立志，是指我们心里的光景；行事，是指我们外面的生活。但是，我们里头的立志，外面的行事，都是神在我们里面运行，直到我们成就祂的美意。所有的立志，都是靠神的运行；所有的行事，也都是靠神的运行。

多少时候，我们想顺服神，却是不能；但是，神说，我在你里面运行，所以你能顺服，所以你作得来。多少基督徒顶苦，多少事他作不来。多少时候你要对神说，顺服你顶苦，我真作不来。我想不爱世界，作不来；我不应当恨某人，作不来。但是，神没有叫你吃苦，祂乃是要在你里面运行，直到你作得来。所以你应当向神说，虽然我顺服不来，我舍不得世界，我不会爱人；但是，我求你在我里面作工，作到我肯顺服你，肯丢下世界，肯不恨人。如果你能信，你这样祷告之后，就必定有改变。就是有什么是你三四年来都不能得胜的，你这样一交托，一相信，就必定会得胜。

戚伯门先生起初作工的时候，听他讲道的人，一天比一天多；礼拜堂也盖得顶大。慕迪先生听了他的名声，就特地乘火车到他的礼拜堂去听道。慕迪先生进了礼拜堂，暗暗的坐在那里听。聚会完了，戚伯门认识慕迪，所以下了讲台走到慕迪那里，请他有什么话就直说。慕迪先生就说，‘弟兄！你所作的是失败的，不是成功的，因为在你的生命里有了错误。’戚伯门听了这话，心里不高兴，总想：你慕迪不应当这样批评我，你没有权柄这样说我。但是，说总被慕迪说了，并且自己也知道有一个地方不完全。当他知道了他是顶舍不得他的妻子、儿女的时候，他一连两三周顶难受！最后，他对神说，神！我没法不爱我的妻子和儿女。但是，我求你作工作到我能。从那天起，他才知道如何爱他的妻子、儿女了。后来，他作工大有能力，有人要他作见证，他有几句话说，在我身上如果会传福音，会讲道理，如果有一点什么好，我知道是从那里来的，不过是那一次的顺服而已。

神要作到我们能作的地步。亚伯拉罕吩咐他那个老仆人去为以撒娶利百加，是那老仆人要用尽力量把她送到迦南。但路上的骆驼和需用，亚伯拉罕早已豫备好了。（创二四10，61。）下耶利哥被强盗所伤的那个人，是那个撒玛利亚人扶他骑在自己的牲口上，把他送到客店里去。（路十30，33～35。）我们要走，是无力的，因为我们已经受了罪的伤害，我们自己永远没有能力走。但是神在我们里头作工，叫我们真能立志，真能行事，真作得来。凡一切能成就神美意的，都是祂在我们里面运行，使我们能立志行事，成就祂的美意。如果我们把这个记得牢，我们就好了。

英国潘汤先生有一句话说，因为有神住在我里头，凡神所能作的，我都能作。有一个女人死了，有一个牌子上写着论到她的一句话：‘她作了她所不能作的！’

我们天天都过着似乎过不来的日子。如果我们要得着完全的救恩，要生命清洁完全，必须是神作的。许多人是想效法基督，但这永远学不成功。乃是神作了，所以我才能作。我们天天要拉牢，是神在我里头作。不是我作，必须神作了，我才能作。如果我们看见圣经所说的既是如此高，是我应当作的，就试试作去，就必定失败。我们不过只该求神作工作到我们肯而已。

潘汤先生讲过一个故事：有一个医生，吩咐一个看护去叫一个病人作一件事。看护就照医生所说的去叫那病人作；但是，那个病人说，我不能作，看护就去回报医生说，他不肯作。医生就去查看那病人为什么不作。察验了，医生就说，这个病人，不是不能，也不是不肯，乃是不能肯。我们在里头是不肯，在外头是不能。里头不肯丢弃世界，外面就不能丢弃世界。但是，神能在我们里头运行到我们真肯，真愿照着神的美意行，并且也能行出来。

因为神作进了，所以我们当作出；因为神已经在我们里面运行，所以我们在外面要作出。我们今天所要特别注意的，是如何能实行。不是等，不是去祷告，是要你现在作出来。凡是信主的人，已经有基督住在他里头了。‘岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？’（林后十三5。）

普通的错误有两个：一是以为我要作好，我盼望作好，盼望得一个属灵的生命。一是以为我已经得救了，所以一根指头都不动，好像他自己不必祷告，不必读经，不必奉献，基督自然会叫他热心的。前者的错误，是以为靠自己能作好；后者的错误，是以为得救了，就什么都不必努力追求。实在说来，一个人得了救，如果不殷勤，就不能有属灵的生活。但是，如果不相信神，就也不会有成功。必须相信是神在我里头运行，使我能立志行事，所以我才能祈祷，才能读经，才能作见证。相信在先，以后是作出。天国是努力进入的，努力的人就得着了。（太十一12。）我们一天过一天，要殷勤的作出得救的工夫。不是没法，乃是神已经作了；因为我得着了，所以我必定能。我现在举个例：

当主教训祂的门徒说，‘你们要谨慎，若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。’（路十七3～4。）这句话一说完，门徒立即祷告说，‘求主加增我们的信心。’（5。）门徒知道这件事他们作不来。一次、二次、三次已经够了；若是一天七次得罪，又七次回转，这样真不胜其烦，忍耐这个，颇不容易。所以，他们求主加增他们的信心。主如何回应他们呢？‘主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你要拔起根来，栽在海里，它也必听从你们。’（6。）这个与赦免有什么关系呢？这是因为我里头有信，所以就能对我里头恨人的心说，恨，你离开我。你能这样信，所以当人求你赦免时，你也必定能说，我赦免你。因为相信神作了，所以你能作。不但赦免人，要先有信心，就是读经、祈祷、不爱世界，也要先有信心。信神使我能，所以就必能。

腓立比二章十四节：‘凡所行的，都不要发怨言，起争论。’使徒已经告诉他们，是神在他们里面运行，使他们能立志行事。这样运行的结果，顶明显的，就是能与人和睦，无不平之鸣，不起争论。无争论，是没有什么疑惑不决的。不发怨言，是能相信人，能彼此相爱。二章十三节是说，神的生命在我里头作工，所以十四节就能有完全的和睦。

不但腓立比书这样的表明，就是以弗所书、歌罗西书，也有同样的例。以弗所书三章十九节说了‘便叫神一切所充满的，充满了你们’之后（二十至二十一节乃赞美的话），四章二至三节，立即讲到‘凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心’的话。神的能力在里头运行，一旦表显在信徒中间，就是顶和睦。歌罗西一章十一节，‘照祂荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜的忍耐宽容。’荣耀的权能，是神顶大的能力。我们以为得了荣耀的权能，结果就可以作一件奇事，行一个神迹，作一件人所想不到的大事。那知不过是忍耐宽容。但这是神能力绝顶的表明。

对一个啰嗦的信徒有忍耐，比祷告神，求神答应，是更难的多。忍耐是难的，但是，神的能力是使我们能作得到的。这三卷书都是说，基督徒一得了神能力的运行和充满，就能与人和睦，就能忍耐宽容。

腓立比二章十五节：‘使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作神无瑕疵的儿女；你们显在这世代中，好像明光照耀。’‘无可指摘，’是人没有话说。‘诚实无伪，’是里面简单，不心怀二意。‘弯曲，’是不直。‘悖谬，’是脱了节，联不起来的意思。这节的头一个‘世代，’照原文可译作‘种类。’第二个‘世代，’照原文当译作‘世界。’这一节的大意是说，一个基督徒，在这对神的旨意弯曲脱了节的种类中，是不像他们的，乃是简单无可指摘的。在这世界中，是好像光一样。‘照耀，’是生命的表明。

十六节：‘将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。’有的信徒以为不必开口作见证，用好行为领人就好了。但这是哑吧信徒说的。我们是应当将生命的道表明出来的。‘生命的道，’可译作‘生命的话。’我们是应当将生命的话拿出来，或者说，特别举起来给人看见。不只要用生命作见证，也要用口作见证。圣经从来没有说，作见证只用生命作，不用口作的。在我们的亲戚中间，在我们的朋友中间，在与我们有接触的人中间，我们必须开口作见证；不然，我们就没有将生命的道表明出来。不错，马太福音曾说‘你们是世上的光；’（五14；）但是同时也告诉我们，要承认主的名。（十32。）你如果能信，能行，也请你信你能在与你同住的人中间，不但发光，也能作见证。保罗的意思，你们能如此，就完全了。

‘基督的日子，’就是基督掌权之日。‘空跑，’指找罪人，传福音说的。‘徒劳，’指服事信徒，牧养他们，教训他们说的。使徒以为他们能如是，就他在基督的日子，可以夸口没有空跑，也没有徒劳了。

十七节：‘我以你们的信心为供献的祭物；我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐。’‘我以你们的信心为供献的祭物，’就是罗马十二章一节所说的‘将身体献上，当作活祭。’保罗的意思是，他们能这样，自己就是赔上自己的命，陪着他们死，也是愿意的。如果他们真把自己当作祭献给神，他就是将自己的命赔上去，也是愿意的。

保罗本来是喜乐的，但是，保罗还要与他们众人一同喜乐。

十八节：‘你们也要照样喜乐，并且与我一同喜乐。’上一节是说保罗本来喜乐，并且要与他们众人一同喜乐。这一节是说他们要喜乐，并且也来同我保罗一同喜乐。哦！真被神能力运行的人，除了喜乐以外，没有别的了。

弟兄姊妹们，我们当信神已作，所以我也能作。我们现在能‘肯’就好了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


介言--中心的信息

  介言 书名：中心的信息

介言

在于看见

神救赎的目的，是要把祂自己作到我们里面，使我们与祂完全调和为一，有祂的生命和性情，并变化得完全与祂相像。祂已经将祂自己和祂本性的一切，都摆在祂儿子基督里，而藉着祂赐给了我们。祂将祂儿子基督赐给我们，就是将祂自己和祂本性的一切赐给了我们。基督也已经在肉身里，藉着十字架的死，完成了那使我们得着神和神本性一切的手续，而藉着复活进入了圣灵里面，并藉着升天得在圣灵里降下来，进到我们每一个相信接受祂的人里面。

到这时，一切关乎我们得救的事，神都已经在基督里替我们作成了，也都已经在圣灵里作到我们身上了。并且到这时，神自己和祂本性的一切，也都已经在基督里，藉着圣灵进到我们里面，给我们得着了。神在基督里，基督在圣灵里，圣灵进到了我们里面。所以我们得着了圣灵，就得着了基督；得着了基督，就得着了神和神本性的一切。并且因着我们在圣灵里与基督联合为一，凡基督所经历、所达到的─就如死、复活、升天、和进入荣耀等等，─也就是我们所经历、所达到的。所以今天神和神本性的一切，以及基督所经历、所达到的一切，已经都成为我们的了！我们在神的救恩里，已经得着了这一切！神所要赐给我们的，和神所为我们作的，一切我们都已经得到了。我们不能再得着更多的了。我们今后的问题，是在于看见我们所已经得着的。但愿我们跟随使徒保罗，有这一个求启示的祷告！李常受

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


一个求启示的祷告--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  一个求启示的祷告--中心的信息
  一个求启示的祷告 书名：中心的信息

一个求启示的祷告

读经：

以弗所一章三至二十三节：‘我们主耶稣基督的神与父，是当受颂赞的，祂在基督里，曾用诸天界里各样属灵的福分，祝福了我们；就如祂在创立世界以前，在基督里拣选了我们，使我们在爱里，在祂面前，成为圣别、没有瑕疵；按着祂意愿所喜悦的，豫定了我们，藉着耶稣基督得儿子的名分，归于祂自己，使祂恩典的荣耀得著称赞，这恩典是祂在那蒙爱者里面所恩赐我们的；我们在这蒙爱者里面，藉着祂的血，照着神恩典的丰富，得蒙救赎，就是过犯得以赦免，这恩典是神用全般的智慧和明达，使其向我们洋溢的，照着祂的喜悦，使我们知道祂意愿的奥秘；这喜悦是祂在自己里面豫先定下的，为着时期满足时的经纶，要将万有，无论是在诸天之上的，或是在地上的，都在基督里归一于一个元首之下；我们既在祂里面，照着那位按祂意愿所决议的，行作万事者的定旨，蒙了豫定，也就在祂里面成了所选定的基业，以致我们这首先在基督里有盼望的人，可使祂的荣耀得著称赞；你们既听了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面受了所应许的圣灵为印记；这圣灵是我们得基业的凭质，为使神所买的产业得赎，使祂的荣耀得著称赞。因此，我既听见你们中间对主耶稣的信，并对众圣徒的爱，也就为你们不住的感谢，在我的祷告中常题到你们；愿我们主耶稣基督的神，荣耀的父，赐给你们智慧和启示的灵，使你们充分的认识祂；光照你们的心眼，使你们知道祂的呼召有何等盼望；祂在圣徒中之基业的荣耀，有何等丰富；以及祂的能力向着我们这信的人，照祂力量之权能的运行，是何等超越的浩大，就是祂在基督身上所运行的，使祂从死人中复活，叫祂在诸天界里，坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、以及一切受称之名，不但是今世的，连来世的也都在内，将万有服在祂的脚下，并使祂向着召会作万有的头；召会是祂的身体，是那在万有中充满万有者的丰满。’

我们相信，当我们起首认识神，也认识神的作为，认识神在永世里所豫定的永远计划的时候，我们就越过越看见，神在以弗所书里所给我们的亮光，是何等的多，是何等的高，是何等的特别。有一件事，是我们在神面前不能不注意的，就是在以弗所书里，神叫保罗有两个祷告：在一章这里有一个，在三章那里也有一个。在一章里的祷告是基本的，在三章里的祷告乃是为着建造的。在一章里，保罗的祷告是叫我们知道我们与主的关系；在三章里，保罗祷告的目的，不只是叫我们知道我们与主的关系，也是要我们知道我们与教会的关系。我们在这里所要讲到的，是保罗在一章里的祷告。

保罗在这里祷告说：‘求我们主耶稣基督的神，荣耀的父，将那智慧和启示的灵，赏给你们。’（照原文译，无‘赐人’二字）。保罗要他们得着智慧和启示的灵作什么呢？是要知道底下这几件事：

十七节：‘使你们真知道祂。’这是知道神的自己。

十八节：‘使你们知道祂的恩召有何等指望；祂在圣徒中得的基业，有何等丰盛的荣耀。’这是指着神永远的计划，和神永远计划的成功。神的恩召就是召我们来作祂的儿子。这些儿子将来就成为祂的产业。神的恩召是从创世以前就已经定规了的，而在将来的永世里，神在圣徒中要得到基业，这基业是有何等丰盛的荣耀。在已过的永世里神有一个定规，在将来的永世里神有一个得着，这两个合在一起，就是神永远的计划和目的。保罗在这里所要我们知道的，就是神永远的计划。

十九节：‘并知道祂向我们这信的人所显的能力，是何等浩大’。这是叫我们知道神在今天用什么能力来达到祂自己的目的，来叫祂的计划得着成功。这是特别说到我们今天与祂的关系，并与祂永远计划的关系。

这几件事是我们必须知道，必须在神面前得着启示的。

真知道神

保罗在这里求神将那智慧和启示的灵赏给我们，使我们知道几件事，第一件事就是‘真知道祂。’叫我们真能够知道神，这是一件何等奇妙的事。

当保罗走过雅典的时候，他看见有一座坛，上面写着‘未识之神。’（徒十七23。）在当时雅典人的头脑里，认为神是没有法子认识的。用他们的思想没有法子认识神，用他们的哲学，神还是不能认识的。他们能够有理想，他们能够有猜想，但是他们仍不能认识神。正像今天有的人一样，他们虽然口说有神，却未曾认识神。

在主耶稣快要离世的时候，祂这样说，‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。’（约十七3。）祂给我们看见什么是永生，永生就是认识神。所以在以弗所的圣徒是已经认识神的；你不能说在以弗所的圣徒不认识神，他们的的确确是已经认识神的，因他们已经是有永生的。但是，保罗在这里还加上一个祷告，就是求神‘将那智慧和启示的灵赏给你们，使你们真知道祂。’这就给我们看见，雅典人固然不认识神；但即使是一个基督徒，他已经得着永生，已经认识了神，那一个认识还是不够的。

我们初信主的时候，或者信了主好几年之后，我们对于神不能说不认识，我们也认识；但是，许多时候，我们还需要头脑的帮助，还需要感觉的帮助，才能走前面的路。我们对于神有一点的认识，但是在这一点之外，我们需要许多思想来帮助。如果我们没有那么多的思想，我们就觉得像我这样的认识神靠不住，这样的理由不够充分。所以我们常常需要思想的帮助，才能维持我们作基督徒。没有思想的帮助，在理由上、道理上，若有什么讲不通，好像就没有法子走前面的路。也有许多时候，我们是需要感觉，需要热切的感觉，需要快乐的感觉，需要高兴的感觉；我们需要在认识神之外，加上这些感觉，才能走前面的路。

但是，有一天，当神将那智慧和启示的灵赐给我们，将祂自己重新的、特别的、更深的启示给我们，叫我们不只说是认识祂，并且能够说是真知道祂，那时候你就要说，‘我知道了，我看见了，我清楚了，什么别的帮助都用不着了，思想的帮助用不着了，感觉的帮助也用不着了，我已经真知道了神’。

也许有人不大领会这里面的意思，所以我们举一两个例来说明它。曾有一个基督徒说过这样的话：‘我信主已经二十二年了。在头两年的时候，我要花力气去信。问我得救不得救，我的的确确是得救了，谁也不能说我没有得救。我知道我是得救的，我也知道我有永生。但是有一个难处，就是当人家问我信不信神，我说我信神，可是我要顶用力的说“信。”我好像要抓住自己去信。如果不抓住自己，就怕我也许会变作不是基督徒了。我的那一个信主耶稣，是自己花许多力气在那里信的。我信神么？我信。我真知道神么？不知道。我需要许多理由，我需要许多道理，来保护我的信仰。需要理由能够讲得通，道理能够讲得对，那么我就可以放心了，我也可以讲给别人听了。我需要思想上的帮助，才能作基督徒。但是到了今天，我能够作见证说，我不是这样了。今天我能说，我知道我的神。我用不着理由来帮助我信，我用不着外证来保护我信了。’

弟兄姊妹，真知道神就是这么一回事，这一个知道是从启示来的。不是道理讲得好，乃是你里面知道。不是像才得救的时候那一种的认识，好像一满杯水要顶小心的拿着一不小心就要倒翻了。有许多人相信主耶稣，就像手里拿着一满杯的水，走起来要顶小心。他怕听见这个，他怕听见那个。但是有一天，神给他启示，他里面知道祂，祂真的知道祂，真的看见祂，就什么都不成问题了。弟兄姊妹，你如果真知道祂，那么全世界的人都相信也不会更帮助你，全世界的人都不相信也不会摇动你。即使别人讲得好像有道理，即使别人说圣经完全是假的，不信的理由好像比信的理由多得多；但是，不管有多少理由，都不能摇动你，你能大胆的说：‘我里面知道了。我的知道是比思想更深，我的知道是比感觉更深。我里头知道，是外头没有法子摇动的。’

这的的确确是一个大问题。有许多基督徒是靠着感觉活着的。他今天如果觉得欢喜快乐，就说神真是恩待我。他今天如果觉得什么都是冷冷淡淡的，好像一点味道都没有，他就几乎要说，唉，神在那里，是难以知道的！许多人是靠感觉扶持着他，感觉一没有，他就摇摇幌幌站不住。这样的光景，就是由于他没有真知道神。我们需要被神带领到这个地步：不管我觉得冷或者觉得热，不管我觉得平淡或者觉得兴奋，都不成问题，因为我已经认识神了。我的认识比我的快乐还要深，我的认识比我的痛苦还要深，我的认识比我任何的感觉还要深。虽然外面有快乐、有痛苦、有种种的感觉，但是不管感觉怎样，我里面知道祂。弟兄姊妹，只有这样的人是能够站得住的，只有这样的人是能不被摇动的，也只有这样的人是能被神所用的。

从前有一位弟兄，当他信主不久的时候，有一个人对他说，圣经有些地方有错误。他急得差一点要哭出来，他相信圣经是对的，那里能错呢？但是那一个人一指就指了好几个地方。他心里有点怕了，他想，如果真是错了的话怎么办？他就把这些问题去问一位老年的姊妹。他心里想，她是爱主的，她是爱圣经的，如果看见圣经有这些错误，必定要着急起来。但是怪事，那位姊妹听他说了之后，好像没有这一回事，只说，这不成问题。那位弟兄想：你不成问题，我成问题。所以他要那位姊妹对这些问题给他解释解释。那位姊妹却说，认识神不在乎认识这些问题的答案。这位弟兄心里还是想：像你这样老年的人，不想这些问题也许可能，但是我是青年的人，有一个会想的头脑，就这样让它去，是不可能的。后来这位弟兄用了一年的工夫读圣经，就是去查这些问题，他找出凭据来，证明圣经没有错，圣经是对的，他心里的这块石头才放下。其实这位弟兄如果真知道神，就不必白担心一年之久。弟兄姊妹，如果你真知道神，就是有再多的问题，这块石头根本不会在你心上，不能打扰你。人能够证明这个，人能够证明那个，我们基督徒也能够证明一件事─神是神，我们知道我们的神。神是这样实在，知道的就是知道。真的知道祂，就什么问题都解决了。不是理由说得多么通，不是道理讲得多么清楚，乃是在乎启示。这一个启示不能少。总得求神把启示的灵赏给我们，叫我们里面真知道祂。这一个知道是信徒的根基，这一个知道是十分重要的。

知道神的恩召和神的基业

神不只要我们真知道祂，神并且要我们知道祂的呼召，就是我们所蒙的恩召是怎么一回事，要我们知道祂在圣徒中所得的基业是怎么一回事。换句话说，神不只要我们知道祂自己，神也要我们知道祂从永世一直到永世在那里作什么事，神要我们知道祂永远的计划和目的。

我们要知道，以弗所书是说到从永世到永世的问题，是给我们看见神永远的计划。保罗在这里题到神的恩召和祂在圣徒中所得的基业，也题到神向我们信的人所显的能力，这就是告诉我们，人如果真明白神永远的计划，真能够看见从永世到永世神在那里作什么事，就要看见这一个神永远的计划是与我们每一个人的蒙召发生关系的，这一个神永远的计划是与神在我们中间所得的产业发生关系的，这一个神永远的计划是与神在我们中间所显的能力发生关系的。这样，我们就不至于抽象的去看神永远的计划，我们就不至于把神永远的计划看作无关紧要，以为知道也可以，不知道也可以，或者知道了仍旧摆在一边也可以。弟兄姊妹，这一个神永远的计划，是与我们每一个人发生关系的。当我们说到神永远计划的时候，我们不要以为这一个神永远的计划是我们抓也抓不牢，领会也领会不来的。不，不是这样。神永远的计划是与我们所蒙的恩召发生关系的，神永远的计划是与我们成为神的产业发生关系的，神永远的计划是与神的能力在我们身上所作的工作发生关系的。

现在我们先要来看神的恩召和神的基业。然后再来看神向我们信的人所显的能力。

第一，我们要说到我们所蒙的恩召。十八节说：‘并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望。’我们不知道有多少基督徒知道有盼望摆在他面前。许多人的盼望是天堂。感谢神，有天堂，不错。但这还不是神召我们的目的，这还不是祂的恩召所给我们的盼望。那么这一个恩召是什么呢？四节说：‘就如神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵。’这一个是神的恩召。神的恩召就是叫我们能够像神，在积极方面成为圣洁，在消极方面无有瑕疵，无可指摘。弟兄姊妹，这是一个何等大的恩召！你如果从来都没有发过软弱，你如果从来没有看见你是出过毛病的，你就不觉得这一个恩召是何等特别。你如果稍微知道一点你是多么软弱的人，稍微知道一点你是多么无用的人，你是多么有毛病的人，你就觉得这一个恩召是何等宝贵，你就要说，‘感谢神，你召我是叫我圣洁，你召我是叫我没有瑕疵，你召我是叫我到一个地步，一点毛病都没有，像你是完全的一样。’感谢神，有一天，祂自己拣选我们的那一个目的必定要达到。不管我们今天何等的软弱，不管我们今天何等的无用，不管我们今天何等的有毛病，何等的可指摘；感谢神，总有一天，我们要被神带到一个地步，站在神面前像神一样的圣洁、没有瑕疵。这是神拣选我们，神呼召我们来得着的。祂既这样定规，就必定这样成功。因此，我们在神面前就知道我们的盼望是何等的盼望。我们是有指望的，我们的指望就是像神一样。神拣选我们，神呼召我们，为要我们来得着这一个。

第二，我们要说到神在圣徒中所得的基业。我们再看十八节：‘并且照明你们心中的眼睛，使你们知道…祂在圣徒中得的基业，有何等丰盛的荣耀。’什么是神在圣徒中得的基业呢？圣徒就是神的基业，圣徒就是神的产业。这里的意思不是说神将基业赐给圣徒，乃是说圣徒成为神的基业。保罗说，神在圣徒中，神在祂儿女中要得着产业，那一个产业是荣耀的；不只说荣耀，并且说那一个荣耀是何等丰盛。

在以弗所书一章五节和十一节这两节圣经中，都用‘豫定’这一个辞。五节说，‘又因爱我们，就按着自己意旨所喜悦的，豫定我们，藉着耶稣基督得儿子的名分。’这是说我们被豫定得着儿子的名分。十一节说，‘我们也在祂里面得了基业，这原是那位随己意行作万事的，照着祂旨意所豫定的。’这是说我们被豫定成为祂的基业。五节所说的与十一节所说的有一点不同，但是这两个又是连在一起的。

从永世一直到永世，神有一个永远的计划，就是说，神要得着儿子。许多人不觉得这一个儿子的问题是多大，但是我们要知道，神的目的就是要得着儿子，神的计划就是和儿子发生关系。在加拉太四章六节这样说，‘你们既为儿子，神就差祂的儿子的灵，进入你们的心，呼叫阿爸，父。’这给我们看见，神将祂儿子的灵摆在我们里面，是叫我们能够作儿子。到希伯来二章十节，‘原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去。’这给我们看见，当神达到祂的目的的时候，是众子在荣耀里，神要带领众子进入祂的荣耀。神的目的乃是为要得着儿子。这些儿子，神把他们称为祂的产业。所以在以弗所一章里，神一面给我们看见祂豫定要得着儿子，（5，）另一面又给我们看见祂豫定要得着产业（11。）

什么叫作神的产业呢？神的产业，就是说这是属乎神的。神豫定我们圣徒作祂的儿子，神也豫定我们圣徒作祂的产业。我们圣徒个个都是属乎神的人。保罗盼望我们心中的眼睛能够蒙光照，能够看见神在圣徒中所得的产业有何等丰盛的荣耀。那一个荣耀是什么呢？就是像神自己一样，就是能够荣耀神。神是要这一个。神拣选我们作属乎祂的人，作祂的产业，作祂的儿子。求神开我们的眼睛，叫我们看见这是何等荣耀的事！

神要我们看见，不只祂的自己是我们所该知道的，并且祂的工作，祂的计划和目的，也是我们所该知道的。这一个知道，需要有异象。我们如果没有异象，我们所看见的就不过是那么小的，不过是那么一点儿的，不过是那么短暂的。关于属灵的工作，我们往往只着眼于自己手里目前的一点点工作，我们高兴是因为自己的工作作得稍微好一点，我们难受是因为自己的工作作得不好一点。我们的眼光不过局限于这么一个小范围里面，而没有在神面前看到更大的东西。哦，这实在小得很。正像一个小孩子拿了一张十元的新钞票，他看作了不得的大事，看这一张十元的钞票就是他全部的产业。许多时候，我们的眼光就是这样小，却没有看见那永远的。我们要知道，神的眼光是从永世一直看到永世的。神要开我们的眼睛，叫我们不作一个窄小的人。唉，人太窄小，我们的自己太窄小，我们手里的工作太窄小。神要我们从自己那一个小的范围里出来，神要我们看见，祂的恩召有何等的指望，神在圣徒中所得着的基业将来要有何等丰盛的荣耀。这不只是人需要的问题，这更是神需要的问题。我们为什么传福音？传福音不只是因为人有需要，更是因为神有需要。我们不要以为恩典的福音和国度的福音是两个福音；不，这不是两个福音，这是一个福音从两方面来看。在人这方面看，是恩典的福音；在神那方面看，就是国度的福音。神要得着多人归于祂自己，神要得着多人来成功祂自己的目的，所以我们的工作就不应当单从人的方面来看，更要从神的方面来看。神要得着人，神要多得着人来荣耀祂自己，我们传福音得着人，也是为着神这一个需要。因此，神的儿女需要有异象，就是永世的异象。这一个异象要改变你的工作，这一个异象要改变你的看法，要改变你的基督徒生活。你看见这一个异象之后，你就不能继续在你已往那样窄小的工作里了，你就不能继续在你已往的看法、作法里了，你就不能继续在你已往那些小得小失里了。

有的弟兄姊妹，他也听见过神的计划，他也听见过神的目的；但是，当他出去作工的时候，传福音的时候，他会说，‘我不知道怎么能把我的工作和神的计划连起来。我在那一个工作里忙一忙，作一作，我就把我所听见神永远的计划和目的失掉了，神永远的计划和目的，就渐渐变作黯淡了、看不见了。当我听的时候很清楚，但是我一下子就忘记了。’我们要知道，听见的容易忘记，看见的就不容易忘记；道理容易忘记，异象就不容易忘记。所以问题是在你看见了没有，你心中的眼睛有没有被神打开。如果神开了你心中的眼睛，你真是看见了神的恩召，看见了神的产业，看见了神的计划和神的目的，那你自然而然就看见，不管你所作的工是大是小，总得和神的计划连在一起，如果不是和这一个连在一起的，就算不得作神的工。

我们需要神开我们的眼睛，给我们看见异象。这是一个大的拯救，拯救我们脱离自己，拯救我们脱离那一个窄小的范围。这样，我们就会感觉到，永世的工作一天没有作成，我们就一天都没有安息的可能；神永远的计划一天没有作成，我们就一天都没有满足的可能。我们心里所挂念的、身上所担负的、手里所作的，都是神所要作的。那怕是一块小石头在那里动，都是在建造从永世到永世的那一个工作。我们要求神施恩保守我们在这一个异象里。我们何等容易失去这一个异象，我们何等容易作的工作比这一个异象小。神并不一定要我们作大的事，可是神要我们所作的工作都是在祂那一个大的范围里，都和祂那一个大的目的连得起来，都是祂那一个大的工作的一部分。你的工作也许一生一世就只是那么一点点也难说，但如果是神所要你作的，那的的确确是大的工作，是神从永世到永世所作工作的一部分。

知道神的能力

以弗所书给我们看见从永世一直到永世的问题。一面我们所看见的是一个已过的永世，在那一个已过的永世里，神有一个豫定，神有一个计划，神有一个旨意；一面我们所看见的是一个将来的永世，在那一个将来的永世里，神要成功祂自己的目的，神要得着祂自己所要得着的。那么，在这两个永世之中，就是在时间里，祂要怎么作来成功祂在已过的永世里所定规的事，好叫祂在将来的永世里得着祂自己所要得着的呢？

保罗在这里的祷告题到客观和主观两方面：叫我们真知道神自己，叫我们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀，这是客观方面的；还有主观的一面，就是‘知道祂向我们这信的人所显的能力，是何等浩大。’我们知道了神的自己，我们也知道了神从永世到永世的工作，我们才看见有能力在我们里面，主观方面才起头。先是客观方面看见了，然后才有主观方面的工作。有许多基督徒掉了一个头，完全掉了一个头，知道神，可以放在一边，知道神永远的旨意，也可以放在一边，第一要紧的，就是‘我’这个人要得着神的能力，叫‘我’能够更圣洁，叫‘我’能够更得胜，叫‘我’能够更属灵。他所注意的问题都是在‘我’这一边，不是在神那一边。但是神所注意的问题：因着我们认识祂是怎样的神，因着我们知道祂永远的旨意，所以现在是要在我们里面作工，来达到这一个。神在我们里面的工作，是为着成功祂永远的旨意的。在我们身上那些个人的得胜，个人的工作，都是为着神那一个永远的目的。

在神的儿女中，不少人都把这一个次序颠倒了，他所注重的，都是个人的问题：个人怎么得胜，个人怎么圣洁，个人的祷告怎么得着答应。在神面前没有追求的人不必说，就是有追求的人，盼望在神面前走路的人，往往也只有一个追求，就是他个人的问题在神面前怎么得着解决。他所注意的问题都是个人的问题。他所有的羡慕，所有的盼望，都是神在他身上能够拯救他，能够释放他，能够叫他过平安喜乐的日子。许多人都是以自己为中心，一直在自己里面绕圈子，所注意的就是自己。

不错，我们需要神在我们身上作工，我们需要个人的得胜，我们需要个人的圣洁，我们也需要个人的能力、个人的刚强、个人的释放、个人的拯救。不过问题在这里，神是盼望我们先看见异象，知道祂的工作有什么目的，然后祂在我们里面作工来达到祂的目的。神的目的不是仅仅给你个人有一个得胜的生活，神的目的不是仅仅给你个人有一个圣洁的生活，神的目的不能那么小。神是要给我们看见，神从永世一直到永世有祂的工作要作，每一个蒙救赎的人在祂的计划里都有一分，神用祂的大能大力在我们里面作工，为的要叫我们能够成功祂永远的计划。

所以我们必须看见那一个紧要的原则，就是说，主观的工作，必须根据于客观的看见；主观的能力，乃是根据于客观的异象；先是异象，后是能力；先是客观的，后是主观的。人如果没有异象，就不能盼望神在他里面作工。比方：一个父亲要叫他的儿子替他买一点东西，他就拿钱给他的儿子。父亲的目的不是要儿子的口袋里多几张钞票，父亲的目的是要儿子把东西买回来。照样，神将能力赐给我们，不是要叫我们个人有属灵的享受，乃是为着要达到祂的目的。这一个问题，我们必须在神面前有一次彻底的解决。也许你觉得这一个问题太大了。不错，这个问题是大的，但是这是和我们属灵的前途发生关系的。许多人在主观方面得不着神在他里面的工作，乃是因为他没有得着异象。所有主观的工作，都是根据于神所给你的异象。异象是第一件事，然后才是主观的工作。先是异象的看见，后是主观的工作；先是知道恩召的盼望，和神在圣徒中得的基业有何等丰盛的荣耀，然后才知道祂在你里面所运行的能力是何等浩大。所以我们真是要求神施恩，叫我们看见，我们在神的家里光作仆人不行，光作一点事不行；我们必须作神的朋友，必须明白神的心意。要看见，要知道，要有异象，要给那一个异象抓住，要给那一个异象吸住我们的心，叫我们在神面前看见神的工作就是我们的工作。

你得着了异象，你也得知道基督在你里面的工作，你也得知道神在你里面的能力，你在神面前才有用处。异象是叫你看见神的计划，能力是叫你能够达到神的计划；异象是叫你明白神的计划，能力是叫你作出神的计划。使徒在这里给我们看见，不只要知道祂的恩召有何等指望，和祂在圣徒中所得的基业有何等丰盛的荣耀，并且要知道‘祂向我们这信的人所显的能力，是何等浩大。’我们不光要认识神，我们也不光要认识祂的计划和目的，我们还必须认识神的大能大力。我们不能说我们真认识神，如果神的能力在我们里面没有作过工。我们不能说我们真认识祂的计划和目的，如果神的能力没有在我们里面作过工。光是认识神，认识祂的计划和目的，而不认识祂浩大的能力，就所有的一切都不过是客观的，而不是主观的。所以我们需要认识神，需要认识祂的计划和目的，也需要认识复活的大能。

十九节：‘并知道祂向我们这信的人所显的能力，是何等浩大。’这能力实在是大的。大到一个地步，若不是神开我们的眼睛，我们就看不见是多大；大到一个地步，连在以弗所的圣徒都不知道有多大；大到一个地步，凭他们自己怎么想也想不出有多大，要保罗为他们祷告，要保罗求神赐给他们智慧和启示的灵，照明他们心中的眼睛，才能使他们知道有多大。我们没有方法说出这能力有多么大，只能说是大的，总是比我们所想要的还要大，总是比我们所知道的还要大。

所以我们不要以为这一个瓦器里面没有多少东西。我们要知道，这一个瓦器里面有宝贝。（林后四7。）我们相信么？在我们这一个瓦器里有宝贝，这一个瓦器里的宝贝，宝贝到一个地步，连我们自己也弄不清楚。这一个宝贝需要主来开我们的眼睛，叫我们知道它有多宝贝。我们一方面看见，这一个瓦器在地上是要过去的帐棚；但是另一方面要看见，主在我们身上所显的能力，是何等浩大。神的儿女必须知道，他在重生的那一分钟，他所得着的是什么。人得重生，人接受主，也许只需要一分钟，却需要三十年、四十年来给他发现，他那一分钟他所接受的有多少。那一分钟的经历，他当时很快就过去了，但是需要三十年、四十年的工夫，给他重新再经历过，叫他的眼睛再打开，叫他知道神在那一分钟所给他的，是何等大的恩赐，从那一分钟起，神在他身上所显的能力是何等浩大。重生好像是平常的事，但是眼睛被开起来的人要说，神在我身上所显的能力是何等浩大。重生是在那么短的时间里就可以得着的，但是眼睛被开起来的人要说，这是永世的生命，这生命要活到永远，这一个能力是何等浩大。神的儿女在地上没有一个能完全知道，当他重生的那一分钟，神所给他的有多么大，但能多知道一点的人有福了。

我们的长进，不是在乎从主那里多得着能力，乃是在乎多看见主所给我们的能力是什么能力，多看见主所给我们的能力是多大的能力。在我们重生的那一刹那，神就将宝贝放在我们这瓦器里，但是需要一生一世来发现这一个宝贝是多大，需要一生一世来发现这一个宝贝是什么种的宝贝。如果有人在他得救那一天所看见的宝贝，和他得救以后十年、或者二十年所看见的宝贝没有两样，这个人就并没有长进；他虽然过了十年、二十年，但还是和刚生下来的婴孩一样。神是要我们因着圣灵的启示，能够看见神在我们身上的能力是何等浩大。我们的刚强或者软弱，乃是在乎我们多看见或者少看见。看见的人就刚强，没有看见的人就软弱。不是得着的就刚强，没有得着的就软弱；得是已经得着了，今天的问题乃是在乎看见。神在我们里面的工作，不是因着我们在祂面前求祂说，你给我这一个，你给我那一个。神所能给我们的已经都给了，已经都在我们里面了。我们今天要求神赐给我们智慧和启示的灵，叫我们能看见，看见了就有经历。已往许多圣徒，当他们过一个属灵的关的时候，都不是神给他们另外一股的力量，他们都是自己跳起来说，感谢神，这一个我都已经有了。他们不是在那里求、求、求，要得着他们所没有得着的，乃是看见他们已经得着了，所以他们就发出感谢和赞美。没有看见的人，就无法想像这一个能力有多大。

到底这个能力是何等浩大呢？保罗说，‘就是照祂在基督身上，所运行的大能大力。’我们特别注意这一个‘照’字。我们要看见祂向信的人所显的能力，就是照祂在基督身上所运行的大能大力。换句话说，神在基督身上所运行的大能大力是何等浩大，神在教会身上所运行的能力也是何等浩大；神在基督身上所运行的能力是何等浩大，神在我们这信的人身上所运行的能力也是何等浩大，一点没有两样。这一个，不知道你看见了没有？你如果没有看见，你也需要祷告。你不要自以为以弗所书读了好几遍了，会背了，十九节到二十节背得很熟了，就算可以了。会背算不得数，要有启示，要看见才算数。保罗为他们祷告，是要叫他们看见，神所已经给他们的能力有何等浩大。如果我们还没有看见在我们身上的能力和在基督身上的能力是一样的，我们还是得求看见。如果在我们身上所彰显的能力赶不上在基督身上所彰显的能力，我们只得承认说，还有许多是我们没有看见的。我们要谦卑的承认，还有许多我们没有看见，还得求神给我们看见。但是无论你看见或者没有看见，事实总是这样：神在信的人身上所显的能力，是照着祂在基督身上所运行的大能大力。阿利路亚！这是事实。在基督身上的能力有何等浩大，在信祂的人身上的能力也照样有何等浩大。感谢神！这是事实。我们要求神开我们的眼睛，叫我们真的看见。我们不是求神从外面用更多的能力来灌输在我们身上，我们只求神叫我们在我们里面发现得更多，看见得更多就好了。神如果开你的眼睛，叫你看见了，你就能够为着你所已经有的，越过越赞美神。

现在我们看这一个能力作了什么事。保罗说：‘就是照祂在基督身上，所运行的大能大力，使祂从死里复活。’这一个能力能够叫基督从死复活。哦，我们每一次想到复活的时候都觉得宝贵。复活，就是死亡不能拘禁祂，（徒二24，）死亡不能留着祂。从来没有一个人到死里去能够重新活过来的。没有。历世历代的人都死了，所有进到死里去的人，都留在死里面不能出来。但有一个人曾从死里出来。这个人就是我们的主。祂曾说：‘我是复活和生命。’（约十一25，照原文直译。）祂是生命，所以信祂的人必永远不死；祂是复活，所以信祂的人虽然死了，也能起来。所有到死里去的人都被死拘禁了，没有一个能出来；只有一个能力能够到死里去，也能够从死里出来，那一个就是神的能力。弟兄姊妹，当你看见一个人要死，你盼望他活的时候，你才知道死的能力有多大。人进入死亡是容易的事，但是要从死亡里出来就不能。人不要生命作得到，人不要死亡作不到。撒但的工作就是一面藉着黑暗，一面藉着死亡。但是，有一个从神出来的能力，能够经过死亡而不被死亡所拘禁，鬼魔的权势不能够胜过它，阴间的权势不能够吞灭祂，这就叫作复活。就是这一个经过死亡而不受影响的，叫作复活。现在在我们里面的能力就是这一个能力，这个叫基督从里复活的能力，也叫我们能经过死而不被死抓住。这一个能力能够叫主耶稣从死里复活，这一个能力也能够叫我们从死里复活。

神的这一个能力不只叫基督从死里复活，并且‘叫祂在天上坐在自己的右边，远超过一切；…’不只如此，并且‘又将万有服在祂的脚下，使祂为教会作万有之首。’神使基督作万有之首，乃是为着教会；基督作万有之首，乃是为要教会得着好处。所以教会能够从主那里得着这一个能力的供应。弟兄姊妹，在你里面的能力是这样一个能力，有这样一个宝贝在你里面，你如果还说作基督徒作不来，那么要神再给你什么才作得来呢？你应该对神说：‘不必再给了，你已经都作好了。’这一个能力现在已经摆在我们里面了，所以，基督徒没有不能解决的难题，基督徒也没有胜不过的试探，因为基督徒里面的能力，是复活的能力，是远超过一切的能力，是叫万有服在基督脚下的能力，是照着运行在基督身上一样的能力。

保罗写以弗所书顶谨慎，他怕我们误会这一个主观的工作乃是个人的，所以他紧接着就写一句话说，‘教会是祂的身体，是那充满万有者所充满的。’主观的工作不是为着个人的，乃是为着身体的。这也就是说，神要给我们看见，祂在永世里的计划，是与教会发生关系，不是与个人发生关系。与神永远的计划发生关系的乃是教会，在已过的永世里是教会，在将来的永世里是教会，在今天神的工作里也是教会，都是教会，不是个人。今天在你身上有能力彰显出来，也是为着教会，不是为着你个人。神要教会得着这一个能力，不是个人，你凭着自己一个人就得不着。所以我们要求神施恩，叫我们看见什么叫作基督的身体，叫我们看见我们的生命需要整个身体才能保全，单个肢体没有用处。生命的保全是在我的生命不破坏，同时别人的生命也没有破坏；如果一根血管断了，流血不止，整个身体都会死掉。而在积极方面，耳朵听见就是整个身体听见，眼睛看见就是整个身体看见，一个肢体得着，别的肢体也就有所得着。所以我们要学习活在身体里面，学习不重看自己，学习宝贵教会，学习与神的众儿女一同走路。我们要学习看见身体是保全生命的器皿。保罗说：‘教会是祂的身体，是那充满万有者所充满的。’所以那一个浩大的能力是认识教会的人所经历的。谁若看不见教会，不拒绝自己，在他身上的那一个何等浩大的能力就没法子彰显。所以当我们说到神在我们主观方面工作的时候，是以教会作单位，并不是以个人作单位。

盼望神开我们的眼睛，叫我们真看见神在我们身上所作的事。这莫大的能力不是从另外的恩典得着的，这莫力的能力乃是从看见而得着的。基本的问题是在启示，是在看见，光是听道没有用。你听见了许多的道而没有启示，你就不能看见祂的能力在你身上，你所听的道就像一笔死账，永远拿不着它，永远用不着它。求神拯救我们脱离这一种死账式的道理，我们要求神赐给我们智慧和启示的灵，叫我们真的有所看见。

需要启示

我们已经稍微看过一点保罗在以弗所一章里为着圣徒们所发出来的祷告。在这一个祷告里，有一个主要的点，就是他盼望他们能从神那里得着智慧和启示的灵，叫他们的眼睛能够看见，叫他们能够知道那几件事。以弗所一章所特别给我们看见的，就是神所有的工作已经都作了，今天我们所需要的不是神再作工，乃是神的启示，对于那一个神所已经作的工作的启示。神已经有了计划，神已经有了旨意；今天神的儿女所需要的是来知道神已经有了的计划，神已经有了的旨意。希伯来十一章六节告诉我们说，‘到神面前来的人，必须信祂是。’（原文直译）神就是‘是，’神从来没有改变。今天我们是需要有启示来知道神所已经是的。所以使徒在这里的祷告乃是说，求神赐给我们智慧和启示的灵，叫我们能真知道这一位已经‘是’了的神，叫我们真知道祂所已经定规了的计划，叫我们能知道祂所已经作了的工作。许多人在神面前有一个思想，就是最好神在祂的计划里有一个新的定规，有一个新的工作。但是使徒在这里给我们看见的不是这么一回事。使徒要我们在神面前清楚看见神已经‘是’了。不是说，神的计划最好这样定规就好，或者最好那样定规就好；乃是说，神已经定规了，我们是要去看见祂所已经定规的。我们不是需要神再多作一件事，乃是需要看见神所已经作的。我们一看见那一个，我们就能有新的经历。我们需要智慧的灵来领会祂所作的工作，需要启示的灵知道祂所已经作的工作，然后我们在神的面前才能作一个有用处的人。

保罗在这里给我们看见，神的工作有两大部分：一部分是祂在创世以前作的，一部分是祂在十字架那里作的。一切关乎祂永远的计划的，在创世以前已经作了；一切关乎我们的堕落、我们的失败的，祂在十字架上已经对付了。神在永世里已经有了一个恩召摆在那里，已经有了一个拣选摆在那里，已经有了一个豫定摆在那里。神所要的一切，神在创世以前都定规了。祂在那里已经拣选，祂在那里已经豫定，谁都不能摇动。是的，从创世以后，人堕落了，撒但进来破坏神的工作：但是，感谢神，神在信祂的人身上，有何等浩大的能力。是的，有堕落；但是也有救赎。是的，有死亡；但是也有复活。神有一个永远的计划，神还有一个十字架的救赎。永远的计划好像是被人的堕落破坏了，但是堕落所能破坏的，复活能恢复，复活能挽回。十字架能够把堕落打破，复活能够把死除掉。我们看见，神的工作在十字架和复活里都已经作好了。

神的工作都已经作好了。所以，我们没有一个人能够盼望神为我们再多作一件事。有人说，‘神如果在创世之前有那么一个定规就好了。’但是保罗说，祂在创世之前所定规的是完全的。我们会说，‘哎哟，神如果今天多作一件事就好了。’但是神要我们看见，祂在十字架上，祂在复活里，都作好了。今天圣徒的需要不是神多作一点工作。今天圣徒的需要乃是神的启示。保罗没有祷告说，巴不得神为你们多作一点工作；保罗没有祷告说，巴不得神给你们的恩典更丰富一点；保罗没有祷告说，巴不得神在你们身上的能力更大一点。保罗乃是祷告说，求神赐给你们智慧和启示的灵，使你们真知道祂，并且照明你们心中的眼睛，叫你们能看见、能知道，祂所已经给你们的恩召有何等的指望，祂在圣徒中得着的基业有何等丰盛的荣耀，祂在你们中间所已经给你们的能力是何等浩大。保罗不是要我们得着祂更多，保罗乃是要我们看见我们所已经得着的是何等荣耀，是何等丰盛，是何等浩大。今天我们所缺少的不是神的工作，乃是神工作启示；今天我们所需要的不是得着神的工作，乃是看见神的工作。保罗在以弗所一章里的祷告，就是说，要看见神所已经作的事。他没有求神给他们更大的能力，他没有求神作更多的工作，他所求的是智慧和启示。这一个智慧，这一个启示，能叫我们看见神所已经成功的事情。在这一个祷告里所要得着的是看见。在这里不是神有没有工作的问题，在这里乃是我们有没有得着启示的问题。哦，这里面有一个极大的分别。有许多基督徒就是在那里盼望得着这个，盼望得着那个，好像神从来没有在他身上作过事，好像神从来没有给他什么。但是，以弗所一章最特别的点，就是给我们看见，神什么事都作好了，没有一件事留给我们去作。神在永世里都作了，在十字架和复活里也都作了。今天只有一个问题，就是我们看得见或者看不见。今天的问题不是神作工的问题，今天的问题是我们看见神所已经作的工的问题。

假如一个弟兄有很厉害的脾气，（姑且引这么低的事情作例子，）他一次要胜过不能胜过，两次要对付没有办法，三次要拒绝不能成功。他心里就想，为什么神不把他的脾气对付一下？他好像有一点怪神。看见么？他的毛病就是盼望神有一个工作。他想说，神的手动一动就好了。但是以弗所一章三节说，神‘在基督里，曾赐给我们天上各样属灵的福气。’‘曾，’就是已经作了。神不是要我们求祂再作什么，神是要开我们的眼睛，叫我们看见祂已经作了。阿利路亚！神是要我们看见祂已经作了事。这一个是以弗所一章所给我们看见的。我们会祷告说，‘神阿，你怎么不赐给我们更大的能力，把我们的坏脾气，以及许许多多不好的事，都赶得干干净净呢？’我们是求更大的能力，但是圣经说，你不是需要得着更大的能力，乃是需要智慧和启示的灵，给你看见你里面的能力已经有何等浩大。如果有一天神开你的眼睛，叫你看见你里面的能力已经有了多大，你就要说，再没有比这个大的了。

弟兄姊妹，你知道么，复活的能力，是神最大的能力。在全部圣经中，神显明一个事实，就是复活是神工作的最高点。在复活的时候，神是作工作到了顶点。神就是要我们的眼睛开起来，看见神的工作没有法子作得更多了，神在基督身上所作的是达到最高点了，没有方法再作了。所以我们看见保罗在以弗所一章里的那一个祷告，不是求神再作什么。在这一个祷告里，保罗一点不盼望神再作事情。感谢神，赞美神，神的工作已经作到完全了，你要加一点上去也不能。神今天只要开你的眼睛，给你看见一下；你只要看见那一个能力是何等的能力，那一个能力就要显明在你身上。

在神的儿女中，有许多人所盼望得着的拯救，是一个将来的拯救，也许在明天，也许在明年；但是神所要我们看见的，乃是一个已成的拯救，不是要等到将来。有许多人的得胜，都是明天的事，都是将来的事；有许多人的羡慕，有许多人的盼望，有许多人的祷告，都是将来的事。但是，如果他有启示，他就看见神所已经成功的事实。启示是给我们看见神已经作好了什么事，不是神将要作什么事。许多人因为自己有一个软弱，有一个失败，就盼望有一天能够得着拯救。但是，神如果开他的眼睛，他就看见说，这一个软弱，这一个失败，已经在十字架上对付了。他眼睛开起来的时候，就要说，神，感谢你，赞美你，你已经作成功了；感谢你，赞美你，那一件事完全胜过了。

所以我们常常觉得以弗所一章顶宝贵，它给我们看见，赦罪是已成的事，救赎是已成的事，得着圣灵是已成的事。它给我们看见，我们什么都有了，我们所缺少的只有一件，就是启示。那一件一补进来，我们就什么都好了。为什么缘故我们还是这样软弱呢？没有看见。为什么缘故我们还是这样无用呢？没有看见。为什么缘故主耶稣在地上的时候那样有能力，而我们还是这样软弱呢？没有看见。神向信祂的人所显的能力，就是照着祂在基督身上所运行的那一个能力。神是把那一个能力赐给我们。不过分别是在这里，我们今天不像我们的主那样的看见。今天的分别不是能力种类的分别，不是能力大小的分别，乃是看见与没有看见的分别。我们今天所缺少的就是启示。有了启示，就什么都好了。

因此，我们一直注意说，我们需要启示，没有启示就没有用。我们一直注意说，光听见没有用处，要看见才有用处。是启示，不是道理。你能够把以弗所一章都读熟了，都会背了，但是没有用；等到你一看见，你就真的变作另外一个样子了。保罗在这里祷告：‘求…神…将那…智慧和启示的灵，赏给你们。’（17。）除了圣灵以外，聪明没有用处，道理没有用处。是圣灵开我们的眼睛，叫我们看见。当圣灵真是开我们的眼睛，叫我们看见的时候，我们立刻在祂面前能够说，感谢神，事情成功了。我们不要盼望神给我们更大的能力，我们是要看见神所已经给我们的能力有多大。智慧的灵能够叫我们明白，启示的灵能够叫我们看见。需要智慧，也需要启示。需要智慧才能够明白，才能够清楚；需要启示才能够看见，才能够懂得。

也许我们已经多次听见过神永远的计划，听见过教会在神永远计划中的地位，那么，我们与神永远的计划发生关系，是从那里起头呢？是从启示起头。是启示叫你看见神在永世之前所定规、所已经作的，也是启示叫你看见神在十字架上所已经作的。乃是这一个启示，叫你看见永世的定规和十字架的工作；也就是这一个启示，叫你能够明白、能够看见、能够知道神在你身上所显的能力；也就是这一个启示，叫你成为教会的一部分；也就是这一个启示，叫你从今以后在祂手里作一个有用的器皿。

这些话，在有的人也许已经很熟了，但是，我们在神面前要再一次看见启示是何等要紧。我们相信，神今天在天上是关心着祂的启示，因为祂所要作的一切祂已经都作了，今天的问题是人怎么样能够看见。所以，我们不必求别的，我们要像保罗那样，替我们自己祷告，替我们的弟兄姊妹祷告，求神把智慧和启示的灵赐给我们。我们要谦卑在神面前祷告说，‘神阿，我要看见，我要看见！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 基督是道路真理和生命--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第一篇 基督是道路真理和生命--中心的信息
  第一篇 基督是道路真理和生命 书名：中心的信息

第一篇 基督是道路真理和生命

读经：

约翰福音十四章六节：‘耶稣说，我就是道路、真理、生命；若不藉着我，没有人能到父那里去。’

主耶稣说，‘我就是道路、真理、生命。’这很明显的给我们看见，神所给我们的道路是什么？是基督；神所给我们的真理是什么？是基督；神所给我们的生命是什么？也是基督。基督是我们的道路，基督是我们的真理，基督是我们的生命；是藉着基督，我们才能到父那里去。在神的心目中，所有和神发生关系的就是基督，就是祂的儿子。所以我们的主说，‘我就是道路、真理、生命；若不藉着我，没有人能到父那里去。’神所给我们的是基督自己，不是在基督之外许许多多的东西。许多时候，在属灵的事情上，我们所看见的不过是一件事情，我们所摸着的不过是一件东西，这在我们身上不过是名词，不过是字句，没有属灵的用处。所以我们要求神开我们的眼睛，叫我们认识神的儿子。基督教的特点，基督教所有的根源，所有的深厚，所有的丰富，都在乎认识神的儿子。我们不在乎知道多少的方法，也不在乎知道多少的道理，也不在乎得着多少的力量，乃是在乎如何认识神的儿子。认识神的儿子就有道路，认识神的儿子就有真理，认识神的儿子就有生命。我们的能力乃是在乎认识神的儿子。神所给我们的是祂的儿子，不是在祂儿子之外一件一件的东西，所以一切的问题都在乎认识神的儿子。

我们在这里要稍微看一点什么叫作：‘我就是道路、真理、生命’。

基督就是道路

主说，‘我就是道路。’道路的意思也可以说是方法。主的意思是：我就是你们从这里到神那里去的道路，或者说，我就是你们从这里到神那里去的方法；有我就有道路，没有我就没有道路；有我就有方法，没有我就没有方法。每一个真实的基督徒，至少曾学过一次的功课，就是主耶稣是道路，主耶稣是方法。你如果是得救的，你就至少有一次是靠着主耶稣作你的道路，到神面前去，你至少有这个经历。主耶稣是道路，人如果不藉着祂，就不能到神面前去。真正得救的基督徒，都知道这条路是怎样走的。感谢神，许多真实的基督徒最少学过一个功课，就是我靠着神的儿子拿撒勒人耶稣到神面前去，祂是我的道路，这一条路我最少走过一次。这一条路是基督自己，不是在基督之外的一个方法。我们必须看见，不只我们得救的时候是靠着主耶稣到神面前去，任何时候到神面前去的路，都是主耶稣，并不是在主耶稣之外的什么方法。

有的基督徒所追求的，不过是要得着一点属灵的方法。有一次，有人在那里讲，得胜不是靠自己，乃是靠基督。讲完之后，就有一位弟兄拉着那一位讲话弟兄的手，说，‘我这么多年以来，是一个一直失败的人，可是今天我什么都好了。’那位弟兄问：‘为什么？’他说，‘我想总有一个得胜的方法，感谢主，今天我找到那一个方法了！得胜是靠主，不是靠我自己。’那位弟兄就很直的对他说，‘你如果是找到了一个得胜的方法，那你必定仍旧要失败。’这是什么意思呢？因为主耶稣是告诉我们说，‘我就是道路。’换句话说，主耶稣就是方法。方法不是在主耶稣之外，方法是主自己。如果我们所得着的不过是一个方法，就必定不生效。神不是把一个方法赐给我们，神乃是把祂自己的儿子赐给我们。许多时候，我们听见了别人的经历，觉得很好，但是我们并没有看见别人所摸着的是主，我们只是看见了一个方法，结果我们就失败了又失败，基本的原因是我们没有认识主耶稣是道路。

我们必须记得，我们相信主自己，与相信一个公式，是完全两件事。有的基督徒，蒙神的恩典开了他的眼睛，叫他看见他自己是怎样的一个人，他就放下自己，他就相信主，他相信主在他里面作他自己所不能作的事；结果，他在神面前得着了饱足，得着了释放。等一等，另外有一个人来了，他听见那一个人所作的见证，他就也在神面前求神光照，叫他知道自己是一个没有用处的人，他也学习相信神，他也学习谦卑，他也学习放下自己。但是事情很希奇，那一个人得着拯救，可是这一个人得不着；那一个人得着释放，可是这一个人得不着。这到底是什么缘故呢？这是因为第一个弟兄是有信心，他是信神，他摸着主。第二个弟兄呢，他不是有信心，他是抄袭一个信心的公式，他所得着的不是神，乃是信心的公式。换句话说，第二个弟兄是得着一个方法，不是得着主。那一个方法没有能力，那一个方法不生效，那一个方法是死的，因为那一个方法是一件东西，不是基督自己。

我们要记得，在属灵的事情上，在基督之外的一切东西都是死的。有的弟兄姊妹在那里说，‘奇怪，别人那样相信，神就听他的祷告；我也是那样相信，神却一点不听我。别人那样的在神面前，神就恩待他；我和他一样一式的，但是神不恩待我。’他的意思好像有一点怪神，却不知道这是因为他所相信的是一个东西，所以是死的。公式没有用，方法没有用，必须是基督，才什么都是活的。你就是把整套的方法都学会了，也学不出一个基督来，因为神的儿女都是生出来的，没有一个是教出来的。

主耶稣说，‘我就是道路。’基督是道路，基督是方法。弟兄姊妹，你的道路是不是基督？你的方法是不是基督？或者你的道路不过就是一条道路，你的方法不过就是一个方法？我们的方法如果是基督，感谢神，就什么事情都成功了。我们的方法如果是方法，的的确确是好方法，是再好也没有的方法，是再对也没有的方法，但那一个方法还是死的，一点属灵的价值都没有。许多的祷告得不着答应，许多信徒的见证在我们身上不生效，没有别的缘故，就是因为我们没有摸着主，我们不过抄袭了别人的方法，我们却没有摸着主自己。

有一次，有一个弟兄在一个地方讲罗马六章到八章的信息。有一个弟兄听见了就说，‘今天我懂得得胜的方法了，今天我看清楚了，我相信从今以后不会再像从前那样失败了。’另外一个弟兄走到那位传信息的弟兄面前，点点头。传信息的弟兄问他怎么样，他说，‘我说也说不出来。’后来他又说，‘主开我的眼睛，我也不能说我看见了祂，但是我也不敢说我没有看见祂。’这个弟兄所得着的不是方法，而是主自己，所以他站住了，反而是那个自以为不会再失败的弟兄，后来还是失败，因为他所得着的是方法，不是主自己，所以没有价值。

许多时候，连我们坐在那里听道的目的都错了，我们不是求主给我们启示，叫我们看见主，我们却是在那里用头脑记住一个方法回去。其实，你就是按着那一个方法去作，也不会生效。可是有的时候，我们是看见了一点，也许我们还没有那么大的把握敢说是看见了主，但的的确确是看见了主，就是那一个看见，使我们有了实际的改变。感谢主，这一条路就是这样。不是我学了一个方法，乃是我认识了主。主在这里清楚的给我们看见，祂自己是方法。所以每一次我们听过道之后，或者听过见证之后，我们要问一问自己，到底我是在这里遇见主呢，或者我是在这里明白一个方法？不是知道一个方法能够拯救你，乃是认识主就是方法才能够拯救你。不是听见别人靠着主的见证能拯救你，乃是你自己靠着主才能发生效力。话虽然差不多，但是事实上差得太多。主是生命的主，摸着主的人就摸着生命，摸着主才是活的。

基督就是真理

主说祂就是道路，主也说祂就是真理。真理是基督自己。真理不是讲到基督的话语，真理不是‘基督论，’真理是基督。基督徒往往把解释、讲论关于基督的事情当作真理，其实，真理不是讲论一件事，真理乃是基督自己。主说，‘你们必晓得真理，真理必叫你们得以自由。’（约八32。）弟兄姊妹，我们想想看，有几个真理叫我们得了释放？神的话是说，真理会叫我们得释放，会叫我们自由；但是，许多时候，真理在我们身上不过是道理，并不是基督，我们的眼睛并没有开起来看见基督。何等可怜，许多的道理，我们可能讲了十年，但是我们还没有看见；许多的道理，我们可能听了十年，但是我们还没有看见。人可能会说同死的道理，但是在他身上看不见同死的能力。人可能会讲什么叫作复活的生命，但是在他身上看不见复活的大能。我们所讲的，如果不过是道理，那就只有死的东西，没有活的东西。

曾有人写信问一个弟兄说，‘有一个弟兄得罪了我，我不清楚要不要赦免他，所以我要请教你。我的心在神面前是持平的，如果你说要赦免他，我就赦免他，如果你说不要赦免他，我就不赦免他。’弟兄姊妹，请你想想看，这样的基督徒好不好？比方说，我有一个顶亲爱的人死了，我写一封信问别人说，‘我顶亲爱的人死了，我要不要哭？你如果说要哭，我就哭；你如果说不要哭，我就不哭。’你听见这一句话会笑，因为这是可笑的事。如果听别人说要哭，他就去哭，听别人说不要哭，他就不哭，那他的哭是假的，他的不哭也是假的，两个都是假的，都是死的行为，不是生命。今天有一个弟兄在这里，你赦免他就是赦免他，你不赦免他就是不赦免他。如果说，‘我知道要赦免他就赦免，不要赦免他就不赦免，’这是要凭着死的道理来作出死的行为，甚至是装假。

弟兄姊妹，如果不是主活在我们里面，不是主作我们的真理，而是一个道理摆在那里要我们照着去作，那就是死的行为，不是生命，不是活的。你看见这里面的分别么？这里面的分别太大，太多。行为需要我们记得才会作，但是，生命用不着记得就会作。从生命里出来的一句话，用不着我们记得要说了才在那里说，乃是在我们里面有一个力量，乃是主在我们里面支配我们，不是一个道理在那里教训我们，不是一个道理在那里支配我们。所以总得有一天神开我们的眼睛，叫我们看见属灵的实际是在基督里。我们不是把那些道理拿来，我们乃是遇见基督自己。不是我们自己去记得一些道理，照着那些道理去作；乃是基督活在我们里面，是基督作我们的真理，那才是活的。

从前有一个弟兄得罪了另一个弟兄，被得罪的弟兄受不住，就骂了那个弟兄一顿。骂了之后，良心觉得不平安，觉得该去向那个弟兄认罪。但是，一想起那个弟兄得罪他的事，就越想越气，同时又觉得非向他认罪不可，所以就准备写一封信给那个弟兄。他拿起笔来写了一句话，‘我刚才骂你是不对的。’但是，又想到那个弟兄那样得罪他也是不对的，所以又气起来。等一等又拿起笔来写，但是写的时候又恨他，写的时候心里还是在生气。写好以后去邮寄的时候，还是觉得气。在表面看来，这一封信很像基督徒写的信，但是，我们知道，这不过是道理的结果，这不是生命的结果。他虽然写信去认罪，但他心里还是生气的。他如果见着那位弟兄，尽管表面会打招呼，会握手，但是里面并没有过去，说话也不会自然的。弟兄姊妹，你看见这里面的分别么？主是真理。如果是道理而不是主，那就是死的。我们要知道，所有属灵的事，有主就是活的，没有主就是死的。主在我们里面发光了，主在我们里面作那一件事，我们里面看见了那一个，那才是活的。

基督就是生命

主说我就是道路，我就是真理，主接下去说，我就是生命。我们已经说了一点什么叫作基督就是道路，也说了一点什么叫作基督就是真理，现在要说一点什么叫作基督是我们的生命。我们要知道，生命自然有行为，但是行为不能代替生命。我们要彻底的弄清楚，行为不是生命。生命是不必你自己花力气去作的。生命就是基督自己。有许多人在那里作基督徒，你看见他多么吃力，他天天在那里作，作得都累了。哎呀，那些道理说得多么厉害，又要我们谦卑，又要我们温柔，又要我们爱，又要我们赦免，又要我们忍耐，真叫人作得累了。他们觉得作基督徒是为难的事。特别是少年的基督徒，越作越觉得作基督徒是为难的事，作了许多时候还是作得不像。弟兄姊妹，如果基督不是生命，就必须我们去作；如果基督是生命，就不必我们作。我们说了再说，生命乃是基督自己，行为不能代替生命。

在神的儿女中，有一个最大的误会，就是以为用自己的力量去作就是生命，不然就没有生命。但是我们要知道，如果有生命，就一点用不著作；如果有生命，就自然而然要活出来。你想想看，你的眼睛怎么会看的？你的耳朵怎么会听的？你的眼睛是自自然然会看的，你的耳朵是自自然然会听的，因为它们都有生命，生命就是这样自然的。我们必须清楚，生命自然有行为，但行为不能代替生命，并且有的行为反而证明生命的不存在，反而证明生命的衰弱。是生命，必定有好的道德，但是好的道德并不能代替生命。比方，有一个弟兄人很和气，也不多话，不太好，也不太坏。有的弟兄就说，‘这个弟兄生命不错。’不，说这话的弟兄用错了字眼。主说，‘我就是生命。’那一位弟兄虽然很和气，不多话，但如果不是出于基督，就不是生命。你只能说他这个人的脾气不错，你只能说他这个人不大出事情，你只能说他这个人待人温温和和，也不吵，也不闹，你不能说这个人生命不错，你不能说他这些东西是出于基督的，因为这是他的天然，这不是生命，这不是基督。

有的人有另外一种思想，他们以为生命就是能力。他们以为主作我们的生命就是主给我们能力，叫我们能够作好，叫我们能够作得不错，叫我们能够作一个好基督徒，他们以为这个叫作生命。但是神给我们看见，我们的能力不是一个东西，我们的能力乃是基督，是一个人。我们的能力不是一股作事的气力，我们的能力是一个人。我们的生命不只是一个能力，我们的生命是一个人。是基督在我们身上彰显出祂自己，不是我们用基督在我们身上来彰显出我们所要的好。这完全不同，这是我们必须分清楚的。

有一个弟兄到一个地方去聚会，有一个老年基督徒问他说，‘你为什么到那个地方去聚会？’他说，‘因为里面有生命。’老年人说，‘那自然啦，如果说起热闹来的话，我们的地方没有那个地方热闹。’那个弟兄说，‘不，那个地方不热闹。’老年人说，‘这是什么意思呢？那个地方并不热闹，怎么有生命呢？’那个弟兄说，‘一点不热闹，但是有生命。有生命不是热闹，有生命不是有感情的刺激，有生命不是空气很热，不是每一个人的声音很大。’老年人说，‘也许青年人欢喜热闹，但是我欢喜有思想的话语。我在那里听见有思想的话语，我就是碰着生命，我看这一个是生命。’那一个青年的弟兄说，‘你所说那一种有思想的话语，我也曾听过很多次了，但是我没有碰着生命。’弟兄姊妹，这两个人的问答给我们看见，生命既不是感情的刺激，生命也不是思想；智慧的话，聪明的话，满有条理的话，满有思想的话，不一定是生命。

有人要问说，这就奇怪了，又不热闹，又不是有思想的话，那你从那里找出生命来？那到底什么叫作生命呢？我们承认我们实在没有更好的话可以把生命表达出来。我们只能这样说：有一个东西比感觉还要深，有一个东西比思想还要深，你碰着它，就叫你里头活起来，这一个东西就叫作生命。弟兄姊妹，什么叫作生命？生命是比思想要深的，思想赶不上生命。什么叫作生命？生命是比感觉还要深的，感觉赶不上生命。思想也罢，感觉也罢，这些都是外面的。那么生命到底是什么呢？主说，‘我就是生命。’所以，并不是碰着了一种热闹的空气，像所谓的属灵的热闹的空气，就算碰着了生命。我们要问，这些空气是从那里来的？有许多的经历告诉我们，许多很会制造热闹空气的人，是很少认识主的人；许多很兴奋的人，是很少认识主的人。基督是生命，这些都不是。

所以我们要学习一个功课，就是认识什么是生命。生命，不在乎多么热闹，也不在乎多么有思想，乃是在乎主有没有显出祂的自己。我们必须认识主。什么都比不上对于主的认识。我们在那里认识主，我们就在那里摸着生命。我们在神面前要看见一件事，就是什么叫作基督是生命。并不是说，一班特别会受刺激的人，特别聪明的人，他们是认识主的人；乃是说，在这里有一个人特别认识主，特别知道主是如何，这一种属灵的看见主，这一种属灵的认识主，才是认识基督是生命。哦，我们如果是这样，我们就有改变了。我们如果认识主是生命，就知道在属灵的事情上，天然的努力没有用处。我们如果认识主是生命，我们就只有仰望祂。我们才信主的时候，我们不知道什么叫作仰望，但是当我们有一点学习之后，就越过越仰望主，因为我们知道一切都在乎基督，不是我们自己。当我们才作基督徒的时候，我们就是要去得着一件一件的东西，而不能信托主；当我们有一点学习之后，就有一点领会，越过越需要学习相信主。相信主，不是相信祂给我们一件一件的东西，乃是相信祂来作我们自己所不能作的。当我们才作基督徒的时候，我们就是要去作，我们只怕自己一不作就糟了，只怕自己一不动就完了，所以我们一直在那里作；当我们看见主是我们的生命之后，我们才知道，一切都在乎基督，不在乎我们作，我们就学习安息，就学习仰望主。

弟兄姊妹，我们必须记得，神不是将一件一件的东西赐给我们，神乃是将祂的儿子赐给我们。因此，我们能常常仰起头来对主说，‘主，你是我的道路；主，你是我的真理；主，你是我的生命。主，是你自己与我们发生关系，不是你的什么东西与我们发生关系。’弟兄姊妹，我们要求神赐恩给我们，叫我们能看见，在属灵的事情上就是主，在属灵的事情上就是基督。我们一天过一天要学习看见，道路如果是在基督之外的东西就不行，真理如果是在基督之外的东西就不行，生命如果是在基督之外的东西就不行。但是我们何等容易把道路、真理、生命当作一件一件的东西。哦，空气热闹，我们称它作生命；思想清楚，我们称它作生命；情感丰富，我们称它作生命；外表的行为，我们称它作生命。其实这些都不是生命。我们要认识主是生命。基督是我们的生命，是主在我们身上活出这一个生命。我们要求主拯救我们脱离零零碎碎的、外表的许多东西，叫我们能够摸着主自己。求主叫我们在一切事情上看见主，看见道路是在乎认识主，真理是在乎认识主，生命是在乎认识主。但愿主开我们的眼睛，叫我们能够被拯救脱离许多外表的东西，而遇见神的儿子。让我们活在祂里面，让祂也活在我们里面。阿们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 基督是复活和生命--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第二篇　基督是复活和生命--中心的信息
  第二篇　基督是复活和生命 书名：中心的信息

第二篇　基督是复活和生命

读经：

约翰福音十一章二十五节：‘耶稣对她说，我是复活和生命。’（原文直译。）

主所作的与主所是的

约翰福音第十一章给我们看见，主耶稣如何赐生命给一个已死的人，换句话说，主耶稣如何叫一个已经死了的人从死亡里复活过来。主能叫死人复活。主叫一个死人复活了。但是，主耶稣在这里不是说‘我叫死人复活；’乃是说‘我是复活。’祂说了这话，等一等祂叫人复活了。那一天马大在那里，马利亚也在那里，照着她们的心情，好像主耶稣更合式的说法是：‘你的兄弟死了不要紧，我能叫他复活。’我们欢喜听这样的话。我们所羡慕的，我们所盼望的，就是神能替我们作什么。许多时候，我们的祷告，我们的盼望，我们在神面前的等候，就是要得着一句话说，主能替我们作什么。但是，主在这里特别要我们看见的，不是祂能作什么，而是祂‘是’什么；祂的所能根据于祂的所是。我们看马大，她本来就相信主的能力，她对主说，‘你若早在这里，我兄弟必不死。’（21。）马大信神的能力，马大也相信主耶稣的能力，可是马大还没有看见主自己就是复活，就是生命。我们要看见，一切神所能作的，都包括在神所‘是’的里面。人所以得不着神的能力，乃是因为不知道神是什么。凡来到神面前的人，应当相信神‘是，’也相信神赏赐那寻求祂的人。（来十一6。）因为神所有的能，都是根据于神的‘是。’

主耶稣在这里所要告诉我们的事，不是说祂能保守一个人的生命，乃是说祂自己是生命；不是说祂能叫死人复活，乃是说祂自己是复活。我们要求神开我们的眼睛，叫我们能看见主是什么。我们必须看见，在神的面前，基督是我们的事物。我们有了这一种的认识，才能在属灵的事情上有真实的长进。我们要知道，在神面前没有别的事物，在神面前的事物，就是基督自己！我们能不能在属灵的事情上长进，就是看我们能不能真的摸着那一个属灵的实际，就是看我们是认识神所作出来的一件一件事呢，或者是认识神的自己。

约翰福音第十一章不是说出主耶稣叫拉撒路复活，而是说出主耶稣在拉撒路身上是复活。弟兄姊妹，你看见这里的不同么？主就是复活。主在拉撒路身上是复活，拉撒路就复活。不是主把一件叫作复活的东西给拉撒路，乃是主在拉撒路身上成了复活。换句话说，主作了什么，那还是这件事的表面；主自己是什么，那才是这件事的实底。我们不是说主耶稣没有叫拉撒路复活，乃是说主耶稣在拉撒路身上是复活，所以拉撒路就复活。

我们要记得，神在基督里所作的一切事，都是在这一个原则里。主在我身上是那一个，所以就有那一个；先是‘是，’然后才‘有。’许多基督徒把赐恩者与神所赐的恩分开来讲。可是有一天我们会找出来，赐恩者就是神所赐的恩赐。神不是把许多的东西拿出来给我们，神是把主耶稣自己给了我们。所以一切属灵的东西，凡神所赐给我们的，都是基督自己。神不是把零零碎碎的东西给我们，神所给我们的乃是基督自己。有一天神要开我们的眼睛，叫我们看见一切都在基督里。我们能看见这一个就好了。

主在这里宣告祂自己是谁，祂说，‘我是复活和生命。’祂就是复活，所以等一等拉撒路复活不成问题。我们相信，主叫拉撒路复活，重点是在叫人认识主的自己。拉撒路得着复活还不是一件顶大的事，认识主耶稣是复活那才是大事。很多人能相信主耶稣是赐生命者，但是，相信主就是生命，那是另外一件事。祂不只是赐生命者，祂也就是生命；祂是赐生命者，祂也就是祂所赐的生命，祂就是那一个生命。祂不只是叫人复活的主，祂也就是那一个复活。当你摸着那一个的时候，你立刻看见，在基督里的就都是活的。神赐给人的就是基督。我们盼望，最少有一线的光照在我们里面，叫我们能认识主是一切，能认识主是这样的主：祂是赐恩者，祂也就是祂所赐的恩。我们的主说，‘我是复活和生命。’复活和生命包括了全部圣经，认识复活和生命是一件大事。我们现在先要来看什么叫作生命。

基督就是生命

在伊甸园里，我们看见神把所造的人安置在那里。那一个人有两个可能，一个可能是得着生命，一个可能是死亡。人如果吃分别善恶树上的果子，结局就是死亡；人如果吃生命树上的果子，就得着生命。神创造的人是好的，但是还有一个需要决定的问题，就是生命和死亡的问题。在那里人会思想，人会活动，但是还没有生命。我们不是说人不是活的；以人天然的生命来说，人是活的；创世记二章七节已经说人是活着的魂了。不过以生命树所代表的生命来说，人还没有生命。我们在这里所说的生命，就是指着生命树所代表的那一个生命说的。在创世记第二章的时候，人虽然活着，但是，人没有生命。人有好的思想，人也有好的感觉，这两个是人魂中最主要的成分，但是，人还没有生命树所代表的那个生命。所以我们就知道，生命是比感觉还要深的，生命是比思想还要深的。

在基督教里，什么都有假冒，有假的悔改，有假的认罪，有假的得救，有假的热心，有假的爱，有假冒的圣灵工作，有假冒的圣灵恩赐，什么东西都有假冒，甚至于连生命也有假冒！有许多基督徒，以为好的感觉就是生命，以为空气顶热闹，声音顶响亮，就是满有生命。你如果问到他什么是生命，他不会把生命和感觉分开，他总是把生命和感觉连在一起。岂知生命是比感觉还要深的。另外有一班基督徒，他们不是把感觉当作生命，却是把思想当作生命，意思就是说，在讲的道里面，有够多的思想叫你去想，有够多的话语叫你发生兴趣，有够多的理论叫你钦佩，他们以为这个就叫作生命。但是有学习、有经历的人要告诉我们，生命是比感觉更深的，生命是比思想更深的。生命也不是动作。不是说人很活泼，很起劲，很会活动，就叫作生命。这不过是行为，这不是生命；这是人在那里作，不是人在那里活出生命来。我们并不是说，生命里面没有思想；也不是说，生命里面没有感觉；也不是说，生命里面没有行为。我们是说，生命不是感觉，也不是思想，也不是行为。你听见同样好的话，但是在一个人身上，你能说是生命，在另外一个人身上，你只能说是思想。你在一个人身上看见的是激动的感情，同时你在另外一个人身上能碰着生命。有许多弟兄，以为在他里面有某种感觉的时候，那就是生命，但是，有学习的弟兄就知道这不是。有许多弟兄，以为在他里面有某种思想的时候，那就是生命，但是，有学习的弟兄就要说这不是。有两个弟兄，对于同样的一段圣经，有同样的看法，有同样的解释，但是顶希奇，有经历的基督徒会觉得他们不一样─一个有思想，也有生命，一个不过有思想而已。不错，在许多时候，你碰着生命，也碰着思想，这是事实；但是，你不要以为碰着思想就是碰着生命。这完全是两件事。许多人以为你是那样说，我也是那样说，所以我们是一样的。其实不然。可能在一个人身上是思想，在另外一个人身上不是思想，而是生命。生命比思想要深得多。生命是比好的思想还要深的东西。主说，‘我就是生命。’生命是主自己。生命不是在基督之外的什么东西。如果是东西的话，就是死的，就不是生命。有许多基督徒所说的生命，都是他们自己所能拿出来的东西；但是，主告诉我们，祂自己就是生命。

我们对于这一个问题，真是要求主施恩，我们才能够知道一点。思想，我们能说这个叫作思想；感觉，我们能说这个叫作感觉；行为，我们能说这个叫作行为；但是，什么叫作生命，我们没有法子说，我们没有话语说得清楚。我们只有求主给我们看见生命到底是怎么一回事。弟兄姊妹，有一天主给你看见了，你就自然能知道什么叫作生命，你就自然能摸着主。

基督就是复活

我们再说到什么叫作复活。遇见了死而还存在的，那个叫作复活。经得起死的，耐得起死的，那个叫作复活。人吃了分别善恶树上的果子之后，就有了死亡，人就经不起死。一切到坟墓里去的人，从来不回头，一次去，就永远不回来。在整个宇宙里，在这么多人之中，惟独有一位到死里去了又从死里出来，这一位就是我们的主。主说，‘我是…那存活的，我曾死过，现在又活了，直活到永永远远。’（启一17～18。）主是复活的主。复活就是能经过死而不被死所拘禁。圣经里用‘拘禁’这一个辞来描写死亡的权势，拘禁就是扣住了不放你出来。人一到死里面就不能再出来。死亡能拘禁所有去到那里的人，但是死亡不能拘禁祂。这个叫作生命，这个也叫作复活。复活就是经过死又起来的生命。我们的主耶稣就是生命，祂曾死过，曾到阴间去过，曾到死亡最深的地方去过，但是死亡没有法子拘禁祂，死亡没有法子留住祂，叫祂一直死。祂从死里出来了！生命从死里经过而没有被死所拘禁，这就叫作复活。

复活就是说，一个生命有死的记号，但又是活着的；是活着的，但是又已经有了死的记号，这一个叫作复活。

有许多人问，为什么在约翰福音二十章里记着说，当主耶稣从死里复活以后，主的手上还留了钉痕给多马去摸，主的肋旁还留了枪伤给多马去摸呢？（27。）我们要知道，就是这一个叫作复活。主耶稣不是要多马看见祂没有受伤过，主耶稣不是要多马看见祂没有死过；主耶稣是要多马看见祂受过伤，现在又活着，主耶稣是要多马看见祂曾死过，现在又活了。主耶稣身上有死的记号，但又是活着的，这就叫作复活。

今天在我们身上也是这样。在我们身上，有许多东西都没有死的记号，这就不能叫作复活。必须有死的记号，而又是活着的，这才叫作复活。你不要以为有口才，有聪明，有才干就行。你可能有口才而没有死的记号，你可能有聪明而没有死的记号，你可能有才干而没有死的记号。人在我们的口才里看得见看不见死的记号，人在我们的聪明里看得见看不见死的记号，人在我们的才干里看得见看不见死的记号，就能断定这一个有没有复活。一个弟兄可能很有才干，很能办事，好像他很活，但是，他是那样相信自己，他是那样以为自己是不会错的，他是那样以为事情摆在他手里是必定作得好的，他这个人就是没有死的记号，在他的才干里没有死的记号。这一个人很相信他自己，这一个人很倚靠他自己，这一个人很有把握，这一个人很有力量，但是在他身上没有死的记号。不是说复活的人就没有能力，乃是说在复活之人的能力里有死的印记在上面。他能作事，但是不敢倚靠自己；他能作事，但是失去了那种把握；他能作事，但是自己的那个能力变作软弱了。这个叫作复活。

保罗写信给哥林多的教会说，‘我在你们那里，又软弱，又惧怕，又甚战兢。’（林前二3。）这是一个认识神的人所说的话。何等可惜，在基督徒中间刚强的人太多了！有把握的人太多了！但是，在这里有一个人，他说他‘又软弱，又惧怕，又甚战竞。’在他的身上有死的记号，有死的印记。

所以，复活是与十字架分不开的。十字架是有所除去。许多出乎我们自己的东西，经过十字架是不能再起来的，是已经在死里面失去的。经过死而还能存留的，有死的记号而还活着的，就是复活。复活必定经过死，经过死必定有所除去，有所失去。弟兄姊妹，你如果真看见什么叫作复活，你也就看见什么叫作十字架，看见十字架那一个除去的力量。你如果真知道什么叫作复活，你就要看见，有许多东西在你经过十字架的时候就失去。你如果真知道什么叫作复活，你这一个人要成功另外一个人，有许多东西要从你身上脱掉。只有有生命的才能复活，没有生命的就没有复活的可能。比方：我们把一根木头截作一段一段，拿一段来埋在地里，过些日子，它就朽烂了，毫无用处。我们再把一棵树的枝子剪一枝下来栽在地里，过些日子，它发芽了。你看见一个朽烂了，一个会发芽。凡是死的，就都要朽烂；凡是活的，就是经过死还要复活。所以，主耶稣的复活，是根据于主耶稣的生命。因为在祂里面有一个不能死的生命，所以死没有法子拘禁祂；因为在祂里面有一个是不能死的，所以就是把祂摆在死里，死都被祂摔掉了。我们要记得，当我们在经历上经过十字架的时候，许多东西都要留在死里没有法子出来，只有出乎神的才能复活。当你碰着十字架的时候，你就被减去。十字架是一个大减去，十字架减去了许多东西。

有许多弟兄姊妹常常问说，‘我怎么知道我死了没有？我怎么知道主在我里面用十字架作了工没有？’要知道这一个很简单。如果主在你身上作了工，你就失去许多东西。如果你自从得救以来直到今天，你就是那么一回事，就是那么富足，这就告诉你，十字架在你身上没有作过工。如果十字架在你身上真的作过工，你就要看见，主在你身上作了一次大减除的工，主在你身上作了一次大扫除的工。这样的结果是：本来你所能的，现在不能了；本来你所行的，现在不行了；本来你有把握的，现在没有把握了；本来你很大胆的，现在你怕了。这才证明主在你身上作了事。在你身上如果有复活，就必定有许多东西留在坟墓里，因为有许多东西是经不得死的，一切在亚当里的东西一经过死就再不能活了。复活的，就是主的生命经过了死还能再出来。有的东西在经过死的时候失去，但是，主又叫我们得着。好比你从树上剪下一根枝子的时候，它好像死了，但是你把它栽在地里之后，过些日子它又长出来了，这就是复活。我们所说有死的印记在身上，不是说从今以后不会说话，不会行事了，乃是从今以后说话行事的时候，没有那样随便，没有那样自恃了。人如果被神摸着过，被十字架对付过，就又软弱，又惧怕，又战兢，就不敢那样说‘我会，’‘我能，’‘我行。’从今以后，他也作事，但是作的时候他惧怕神；他也走路，但这一个走是跟从神的走，像亚伯拉罕那样一步一步跟从神往前走。在这个人身上，你看见有十字架的记号。这一个人是被神扎过，被神刺过的人，这一个人不像从前那么完整，在这一个人身上已经有了死的记号了。这一个叫作复活。

今天神是在复活里与人来往，但是，这一个复活包括了十字架。所以我们要看见，我们没有一件东西是能不经过死而与神发生关系的。所有出于天然的都得经过死。你如果没有死而复活，神就不能在复活的那一边和你来往，神就不能在复活的那一边和你接触。所以我们必须经过死而复活。我们所得着的生命是复活的生命，我们所有的一切，凡与神有关系的，也都得复活。

在属灵的事情上有一个难处，就是人常常拿天然的东西来事奉神，而很少有复活的东西来事奉神。很多人有热心，但很少人有复活的热心，就是那一个热心是经过死又活过来的。许多热心都是第一次的，不是第二次的。我们能看见许多弟兄很殷勤的作事，很有才干，但是，那一个才干是第一次的才干，不是第二次的才干，是没有经过死的。如果我们在神面前是凭着天然的东西而活着，这不是复活。

有的人问什么叫作基督的身体。基督的身体没有别的，就是见证基督复活的地方。换句话说，若不是复活的，就一点也不能在基督的身体上有分。教会不是你也拿一个东西到这里面来，我也拿一个东西到这里面来，你把你的小聪明拿到这里面来，我把我的巧妙手段拿到这里面来。教会不是你也贡献一点天然，我也贡献一点天然。教会是要把天然的都关在外面，教会只能接受复活的东西。什么时候天然的一进来，教会就不成为教会了。在教会里，不能有不是复活的东西。有许多弟兄在那里问教会怎样才能合一。我们要知道，用人的方法来合一是不行的，必须神的儿女们认识十字架，对付肉体，对付天然，才能使教会合一。人如果不认识十字架，那就什么方法都没有用处。教会如果用手段，如果用人的方法，根本不能解决问题。教会里面不能有肉体，教会里面不能有天然；把肉体带进来，把天然带进来，教会就不成其为教会了。教会需要人有贡献，有用处，但是要有死的记号在他身上。有用处，又有死的记号在他身上的，这一个叫作复活。我们必须看见，主不只自己复活，祂还要一个复活的教会。

我们要有这样的经历，就必须仰望神在我们身上作工。许多的道理也许我们都听熟了，但是，主如果没有在我们身上给我们一次基本的击打，我们这个人就还是老样子。有的时候，我们跌了一跤，我们觉得痛，但是只痛了几天，或者只痛了几个月。如果我们受过神一次基本的破碎，一次够深的破碎，那么就不会只痛几天或者几个月，而是一辈子都有那个伤痕，一辈子在神面前都是瘸腿的，一辈子都有十字架的记号在我们身上。保罗那一次在路上看见了异象，等到多少年之后，他还作见证说，‘我故此没有违背那从天上来的异象。’（徒二六19。）如果有一天主怜悯我们，厉害的击打我们，我们的自己就再也不能起来，那一个伤痕就要一直留在我们身上。在复活的基督身上，还摸得出祂手上的钉痕和肋旁的枪伤；在今天所有认识主的人身上，在那得着主作个人复活的人身上，这一个伤痕也不能过去，这一个伤痕叫他再没有胆量来自夸，再没有胆量来自信，再没有胆量说有把握，再没有胆量说有能力。一次被主打倒了，就再也不能爬起来。盼望在我们身上，越过越看见十字架的痕迹。不是伪装、不是假作，伪装、假作没有用处。凡是自己在那里作的，作了一下就忘记了。如果有一次摆在祭坛上，被刀杀过，那就再也不能起来了。你如果经过一次基本的击打，你就会真的看见你不能，你没有，你完了。在你身上如果有一个死的记号，那一个记号就说明你认识复活。认识十字架，就认识复活。经过十字架还能留着的，那一个叫作复活。哦，有许多许多的东西，一经过十字架，再也不能起来了，过去了，永远过去了。能够经过十字架的，那个叫作复活，那个才有属灵的价值。有许多东西，进到坟墓就留在坟墓里，那是死的东西；可是有许多东西经过了坟墓又被带到这一边来，身上带着十字架的记号，这就叫作复活。

我们要求主叫我们真认识基督作我们的复活；求主叫我们不只认识基督作我们的生命，并且认识基督作我们的复活。但愿主把我们自己许多的东西都减去。但愿主不只叫我们得着生命，多得着那出乎主的，并且减去我们所不该有的。许多时候，我们还循着天然活着，我们还没有受到神的破碎，我们还没有看见神的管教，我们还没有认识十字架。所以要求主怜悯我们，但愿在我们身上，天然的越过越减去，复活的越过越彰显。但愿生命和复活在我们身上是事实，而不是理想。什么时候，当我们自己的手伸出来的时候，但愿主给我们看见，这里面没有复活，这里面所有的是天然，是肉体。求主藉着复活给我们看见肉体。如果我们不能看见，求主怜悯我们，施恩给我们。阿们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 基督是生命的粮和生命的光--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第三篇　基督是生命的粮和生命的光--中心的信息
  第三篇　基督是生命的粮和生命的光 书名：中心的信息

第三篇　基督是生命的粮和生命的光

读经：

约翰福音六章三十五节：‘耶稣说，我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。’

八章十二节：‘耶稣又对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。’

我们已经稍微看过一点，所有属灵的东西，或者说属灵的事物，都是基督。神是将基督赐给我们，作我们属灵的事物。这是属灵生活中最要紧的一个问题。我们的经历单单是经历呢，或者我们的经历是基督？我们的义单单是义呢，或者我们的义是基督？我们的圣洁单单是圣洁呢，或者我们的圣洁是基督？我们的救赎单单是救赎呢，或者我们的救赎是基督？许多时候我们说道路，但是我们所说的那一个道路，不一定是基督自己。许多时候我们说真理，但是我们并没有看见真理就是基督自己。许多时候我们也说生命，但是我们所说的那一个生命不一定就是基督自己。换句话说，我们在基督之外有许多东西。这是神的儿女在属灵方面一个最大的难处。我们口里可以说，基督是一切的中心：但是，在我们的生活中，还有许多在基督之外的东西，好像这些东西是帮助我们作基督徒的。我们必须把这样的思想转过来，我们必须知道，神没有意思要我们在基督之外再有许多所谓属灵的东西；神的安排是有事物，可是神的事物就是基督。基督就是一切属灵的事物。祂就是我们的义，不是祂另外赐给我们一个义。祂就是我们的圣洁，不是祂另外给我们力量叫我们能圣洁。祂就是我们的救赎，不是祂另外把一个救赎给我们。祂就是道路，不是祂另外开一条路给我们走。祂就是真理，不是祂另外把一个真理摆在我们面前，叫我们能明白它。祂就是生命，不是祂另外把一个叫作生命的东西给我们。弟兄姊妹，你走在神的路上，你越过越能找出，在神所有的恩典中只有一个恩典，在神所有的恩赐中只有一个恩赐，那一个恩典就是基督，那一个恩赐就是基督。感谢神，一天过一天，祂给我们看见，基督包括了一切。本来我们想主是我们的救主，今天我们能说，祂不只是我们的救主，祂并且就是我们的救恩。希奇么？这是事实。我们才得救的时候，我们相信主耶稣是我们的救赎主；今天我们能说，主耶稣就是我们的救赎，就是我们的救恩。我们越过越能找出，基督就是神的事物。

如果我们错误的以为，主耶稣所赐的和主耶稣自己是有分别的，如果我们错误的将恩赐和赐恩者分开，那么，这样的误会，要使我们在属灵方面受到很大的害处，要使我们摸不着生命的源头。所以我们还要多看一点基督是我们的事物。在约翰福音六章三十五节，和八章十二节，这两节圣经里，主告诉我们，祂就是生命的粮，祂就是生命的光。我们先来看主如何是生命的粮。

基督是生命的粮

主耶稣说，‘我就是生命的粮。’这是主对那些到迦百农去找祂的人说的。那些人盼望主赐给他们粮食，主就告诉他们说，‘我就是生命的粮，’意思就是：赐生命粮的是我，生命的粮也是我；赐恩者和恩赐是一个，不是两个。感谢神，基督不只作赐恩的主，并且基督就是神的恩赐。

粮食在圣经中有什么意思呢？粮食在圣经中的意思是满足。圣经里用饥饿来表明人的不满足，要解决人的不满足，必须有粮食。神的儿女能不能走前面的路，有没有力量来走前面的路，都是看他里面满足不满足。我们今天里面觉得满足，今天就有力量。我们今天里面觉得空了，觉得虚了，好像车胎泄了气一样，今天就拖也拖不动了；我们不能说没有生命，但是我们没有力量。乃是那一个满足叫我们有力量，乃是那一个满足叫我们能走路，乃是那一个莫明其妙的满足，叫我们觉得行了。

我们要来看，什么是神儿女的粮食。主耶稣说，‘我就是生命的粮。’主耶稣叫人得着生命，也来维持人的生命。许多基督徒以为粮食不过是一个钟头的祷告，或者不过是一个钟头的读圣经，却不知道粮食就是主耶稣自己。我们不是说祷告没有用处，也不是说读经没有用处，但是，我们要记得，主耶稣在这里说，‘我就是生命的粮，’意思就是说，生命的粮就是祂。许多时候，神的儿女得不着满足，就是因为不认识基督是生命的粮。我们常常碰着饥饿的人，在属灵的事情上不满足的人。他们觉得这一个不行，觉得那一个不行，他们一天到晚就是被‘不行’的思想包围了。我们不是劝人作骄傲的人，我们不是劝人作自满的人，我们说，骄傲自满是一件事，吃饱而满足又是一件事。有的人是受过神的对付，战战兢兢的活在神面前，又软弱，又战兢，他并没有骄傲；但是他摸着主，他吃饱了，他在神面前有一个满足，这一个满足就是他的能力。

那么，我们怎么能够吃饱，怎么能够满足呢？我们要知道，一切的满足都是与基督发生关系的，一切的满足也都是在生命里的。基督是生命的粮。什么时候你真实的摸着生命，你就立刻得着满足；什么时候你得罪了生命，你就立刻觉得泄了气。我们要题起一些具体的事例，来看我们如何能得着满足。

有的弟兄说，‘我作工已经一年多了，这一年忙得很，这里跑，那里跑，实在是忙，忙得人都空了，觉得饿得很，盼望到什么地方去灵修一下才好。’但是我们读约翰福音第四章，就觉得这样的话有点不对。主耶稣因走路困乏，坐在雅各井旁。那时，门徒进城买食物去了，可见主是饿了。主耶稣在那里遇见了一个撒玛利亚的妇人，神的旨意要主耶稣对她说话，神的旨意要主耶稣拯救那一个妇人，主就照着神的旨意作了。等到门徒买了食物回来请主吃的时候，主说，‘我有食物吃，是你们不知道的。’（32。）门徒还以为已经有人给祂吃过了，所以主耶稣在底下明白的告诉门徒说，‘我的食物，就是遵行差我来者的旨意，作成祂的工。’（34。）

由此可见，工作只应当使我们饱，工作不应当使我们饿。属灵的工作，应当作一次饱一次。如果作一次饿一次，其中必定有毛病。你每一次作工作完之后，如果觉得软弱，像泄了气似的，像坍下去似的，那就表明那个工作里面必定有毛病。我们每一次作工，如果不是在神的旨意之外作的，不是凭着自己作的，我们就不会坍下去，我们就作一次增加一次力量。许多时候，我们在主面前并没有预备好，只是因为外面的需要大，只是因为别人在那里催促，我们就去作了。在我们这样去作的时候，我们的里面已经觉得有些坍下去了，我们已经觉得没有力量了；等到我们作完之后，我们里面一点力量都没有了。这没有别的，这是因为我们与主出了事情。凡是在神的旨意之外的工作，都是叫我们越作越饿的。所以，我们要得满足，就必须遵行神的旨意。

我们必须知道，是基督作我们的粮食，不是灵修作我们的粮食，不是圣经的道理作我们的粮食。不是我们作工作得空了，现在要休息一时，好得着粮食；乃是基督作我们的粮食。不是我们道理讲空了，现在得着一点新的道理作我们的粮食；乃是基督作我们的粮食。你忙也罢，不忙也罢，你每一次为着基督站起来说话的时候，如果里面有话，里面有力量，那就不只听的人觉得吃饱了，就是讲的人也觉得吃饱了。因为这样作是主在你里面作，是主在你的生命里这样作，所以你就摸着了主，结果你作完以后，你一点不觉得虚空，你觉得吃了一顿饱。如果我们以为饱足是在乎休息，以为饱足是在乎听道，以为饱足是在乎灵修，那就错了。哦，粮食是在乎让主在我们里面作出祂自己所要作的。主在我们里面，让我们摸着祂的生命，就叫我们里面觉得满足了。

在属灵的事上，并不是要空闲了才能吃，反而是在忙的时候能多吃。我们是一面忙，一面吃。在属灵的事情上，你如果是行在主的旨意中，你多忙一点，你就多吃一点，你不会忙得坍下去，你不会忙得里面空。我们相信，许多弟兄姊妹都能为这个作见证。比方：今天你出去和一个人谈话，可是神没有这样动，主没有在你里头这样说，你就是讲话讲得顶起劲，但是希奇，你说不到五分钟，十分钟，你里面已经觉得错了，你里头就想改方向，你觉得说不下去，结果到你走的时候，你里头觉得空，不是话语说错了。话是对的，态度也是对的，你也尽力量想帮助他，但是奇怪，你越说越空，越说越坍下去。等到你走的时候，你觉得今天这样作，好像犯了一次大罪一样。有的时候，也许你也看见一点外面的成就，你还觉得你的工作作得不错，但是，等到那些外面的感觉一过去，里头就觉得空了，里头就觉得饿了。你什么时候自己动，不管你外表有多少成功，你总好像泄了气似的。弟兄姊妹，你有没有过泄了气的感觉？如果你不是在主面前作，不是战战兢兢的跟从主，而是凭着你自己在那里走的话，那就不管你存心多好，用意是多好，你里面总好像漏了气一般，属灵的劲一点都没有，好像觉得越作越没有多大意思，越作得多越感觉空。在这样的情形中，别人越说你成功，你里面越觉得不好过；别人越说你好，越说他得着帮助，你越恨恶你自己。这就告诉你说，你这样的工作，不是粮食，因为这样的工作不能叫你满足。哦，弟兄姊妹，认识粮食的人，就是在主身上找到满足的人。只有基督是生命的粮，只有基督能叫我们满足。你所作的工作，凡是摸不着主的，你就觉得饥饿。你若是摸着主，摸着生命，碰着那一个属灵的实际，那就你忙也罢，不忙也罢，你能说，‘感谢神，赞美神，我已经有了粮食，主就是我的粮食！’所以，弟兄姊妹，你看见么？问题完全不是在于外面的东西，问题不是在于你到了什么地方，作了什么工，讲了什么道，灵修了多少时候；问题是在于你里面有没有摸着主。凡是摸着主的，就得着满足。

有的弟兄姊妹或者要说，‘主没有叫我到那里去讲道，到那里去作工，那我怎么办？讲道的人，作工的人，他们有机会吃饱。但是像我这样不是专门讲道，专门作工的人，岂不是要饿了？’弟兄姊妹，感谢神，我们不会饿。我们就是作一件最小的事，就是和人谈十句话、二十句话，就是和人谈十分钟、二十分钟，如果是出乎主的，如果是你凭着主在你身上所作的去作，那么，作完之后，你觉得那一个负担卸去了，你里头就觉得满足。是主给了你负担，你把那一个负担卸出去了，所以你觉得满足，所以你里头得着饱足。你摸着神，你就得着满足，你就得着粮食。所以，弟兄姊妹，不是作工的人才特别有吃的机会，乃是每一个人都有吃的机会，我们天天都有吃的机会，也天天都有得着满足的可能。基督是我们的粮食，我们能摸着主，就能得着粮食。

我们再题起一件比较深一点的例子。许多时候，我们凭着自己的意思以为是好的，以为是属灵的，但是并不是主的意思，这样去作的结果还是空虚的；必须是在我们跟从主的时候，我们才能得着饱足。从前有一个弟兄，看见另外一个弟兄一直走在一条错的路上，他多次觉得应该明明指给那个弟兄看，那条路不是造就的路，乃是败坏的路。但是他盼望作一个温温和和的基督徒，他想最好是面带笑容的用几句好听的话去劝劝那个弟兄。可是很希奇，当他这样去说的时候，他里面觉得好像水桶脱了底似的，什么都漏光了。按着人看，他作得很好，他的态度温柔，不肯伤人，他这样作，在人看是很成功了。可是他反而觉得饥饿，得不着饱足。这样一连两三个月的工夫，他自己觉得不对，就在主面前求光照，求主指明原因在那里。有一天他对主说，‘主，你要我怎么作，我就怎么作。’主听了他的祷告，给他看见应当如何行。以后那个弟兄又来见他了，他就重重的责备那个弟兄。按着他素来的性情，他如果对人说了重话，回家之后要难受几天。但是希奇，那一次他越说得重，越觉得摸着主。他那一次责备了人用不着认罪，并且还能赞美主。他责备完了，好像吃了一顿饱。这不是说我们可以随便责备人。随便责备人是不对的。这乃是说，你照着主的意思这样作的时候，你里面饱了，你就更有力量。从这里我们找出一个事实，就是你自己所能作的好，并不是粮食。你想你能温和一点就好，但是经历告诉我们，你就是作得温和了，不过是你外面的人作的，是你外面的人装的，这不是你的粮食。乃是主在你里面动，你也照着祂的意思动的时候，你就得着粮食。你摸着生命，你就得着粮食；你摸着主，你就得着饱足。

基督是生命的光

主不只说我就是生命的粮，主也说祂是生命的光。粮食是为着饱足，光是为着看见；饱足就有力量，看见就能行走。我们已经看过基督如何是生命的粮，现在我们来看基督如何是生命的光。

我们先得指出，生命的光并不是圣经的知识。谁都知道，我们每一个基督徒都应当好好的读圣经。但是，如果我们把圣经当作一本知识的书来读，当作一本神学课本来读，那我们所得到的，不过是知识而已。我们那样去读圣经，可能懂得一些圣经的道理，的确是合乎圣经的道理，但是，那不过是字句而已。当主降生在伯利恒的时候，那许多祭司长和文士，能把先知书背得很熟，但是他们却不认识基督。今天虽然多了一本新约，可是人仍旧可能只记得圣经的字句而不认识基督。我们不是说不要读圣经，但是我们特别要注意，就是当我们读的时候，可能得着知识，而不认识基督。那许多祭司长和文士只有一种死的知识，而不认识活的主。许多人以为生命的光不过是知识、是道理、是神学、是教义。有的人很会说他得着了光。但他所说的光不一定是生命的光。他所说的光，不过是对于某节圣经的一种解释，或者一种教训，充其量不过多知道一点圣经就是了。生命的光不是知识，不是任何别的东西，生命的光乃是主自己。主说祂自己就是生命的光。生命的光是主自己。

弟兄姊妹，许多人的经历告诉我们，在生命的光里有所看见，往往是人的口所无法说的。希奇得很，看见的人是看见了，但是到底看见了什么，他说不上来。有一次有人和一个姊妹谈话，要知道她得救了没有，就问她几个问题。她说，‘我初得救的时候，我也说不出所以然，但是我知道我得救了。你们相信我得救，我是得救的；你们不相信我得救，我也是得救的。’她这话是真的。她得救是得救了，可是说又说不出来；知道是知道，但是说又说不出来。所以，看见了光，不一定有多少道理好说，也许要等到两年三年以后，才有道理，才有教训。这一个光就是主自己，看见了主就是看见了光。

那么，看见光和没有看见光，在我们身上有什么不同呢？看见了光，就使我们起什么变化呢？这一个不同是极大的不同。我们如果真的看见了光，我们自己这个人就倒下来了。光不只照亮人，光并且杀死人。当保罗未蒙光照的时候，你要叫他倒下来是不容易的事，但他一蒙光照就倒下来了。有的人一直想谦卑，一直在那里用力谦卑，话语也谦卑，态度也谦卑；可是，那一种谦卑真是吃力，人家看了都替他吃力，像一个很小的孩子拿了一本大的字典一样，书虽然不很重，但是他很吃力。骄傲的人要谦卑下来是不容易的事，要我们从骄傲的宝座上倒下来是不容易的事，但是，主的光一照，我们就立刻能倒下来。不知道怎么一回事，光一照就倒了。

道理不能叫人倒下来。人听了十篇八篇的道理，可能口里说起来头头是道，但是人还是那个人。一篇应当叫人哭的道，一篇摸着人血气的生命，叫人爬不起来的道，人却还能把它当作题目来研究，还自以为得着了一些属灵的东西。哎，道理变作东西，教训变作东西，话语变作东西，那就是死的，不是光。有一个弟兄听了罗马书第六章的道理很高兴，他以为他看见了罗马书第六章。过了些日子，他和他的妻子起了大争执。哎，人就是这么一回事，他看见的罗马书第六章是一个东西，是书上的字句，并不是光。如果他所看见的是光，他就不能还是那个样子，他就要在光中仆倒下来。光是厉害的，光能作人所作不到的事。道理所作不到的，弟兄姊妹的帮助所作不到的，你自己的努力所作不到的，光一照，就什么都不成问题了。我们说我们硬得很，但是光一照，我们就软了。约翰看见光的时候像死了一样，（启一16～17，）但以理看见光的时候像死了一样；（但十5～9；）没有一个人能看见主的面而不倒下来的，没有一个人能看见主而不像死了一样的。要我们自己死，是为难的事；要我们自己谦卑，是为难的事；但是，光一照就行。从主来的光会杀死人，人被主的光一照，就倒下来。

主耶稣自己是光。所以一个人遇见了主，他就看见；一个人遇见了主，他就倒下来，他就变作软弱像死了一样。有许多人，本来的那一个个性硬得很，从来没有被主打碎过，别人要对付没有用，他自己要对付也没有用；可是主的光一照他，他一看见，就变作一个破碎的人。人看见主，人就软弱；人看见主，人就破碎；人看见主，人就不能活着。这是光。弟兄姊妹，你千万不要把许多其他的东西拿来代替光。我们在通常的时候所说的光，不一定就是光。许多都不过是道理，都不过是所谓的‘真理，’这些东西在你身上没有属灵的用处。从前有一个很爱主的弟兄，有一天遇见一个人对他说，‘我很欢喜，因为我在罗马书里找出罪的道理来了。’他听见这话，就说，‘朋友，你今天才在罗马书里找出罪的道理来？我想你应当早在你自己里面找出罪的事实来！’许多人在那里找出道理来，却没有找出事实来。这个不过是话语，不过是死的东西；这个不是光，不是生命，不是基督。

光来了，第一个效力是杀死。我们不要以为光只是叫我们看见。不。光来，是先叫我们的眼睛看不见。不错，光叫我们看见，但这是后来的结果。光是先叫我们看不见，先把我们摔倒，然后我们才看见。凡不能叫我们仆倒在地的，就不是光；凡不能叫我们谦卑下来的，就不是光。保罗看见了光，就仆倒在地，同时眼睛也三天看不见什么。（徒九8～9。）我们初遇见光的时候，我们反而会糊涂。在黑暗里的人，一看见光的时候，在起先都是看不见的，是莫名其妙的。凡自以为是，自以为知道的人，愿神怜悯他，因为这样的人从来没有光，这样的人所有的都不过是道理，都不过是知识。真实的光如果给他一看见，他就要说，‘主阿，我那里晓得什么！我什么都不知道！’启示越大，看不见就越厉害；启示越大，被击打就越厉害。光叫你谦卑下来，光叫你倒下来，然后你才能看见。如果我们没有被击打，没有变作谦卑，没有觉得自己是糊涂的，没有觉得自己一点也不知道，那就证明我们没有遇见光，我们还在黑暗里。求主怜悯我们，求主用祂的光把我们自己的把握拿走，叫我们不敢相信自己是那么对的，叫我们不敢相信自己是那么不会错的，叫我们不觉得自己是知道那么多的，叫我们在主面前说，‘主，你是光，我看见你，就看见我从前所看见的都不过是东西。’

光，不是一个抽象的东西；光，是非常具体的，主耶稣就是光。主耶稣在我们中间，就是光在我们中间，就是光行走在我们中间。何等可惜，在有些基督徒身上，有许多东西都是抽象的。他们听见这个道理，听见那个道理，都是抽象的。他们只知道一些抽象的道理，所以在实际方面就得不着帮助。

有一个弟兄，年轻的时候在教会学校里读书，他常常作礼拜，常常听见人讲得救的道理，但是他没有碰着一个得救的人，他也没有得救。有一天，他碰着一个人在那里传福音，那个人是得救的，他那一次听见了那个人所传的福音，就也得救了。从前他不过听见了一些抽象的道理，所以他不能得救；那一天他碰着一个真得救的人，他也就碰到一个具体的东西，所以他就得救了。

有一个弟兄说到他读圣经的故事，他说，‘我听好些弟兄姊妹谈到‘成圣’两个字，所以我就去研究成圣的道理。我在新约里找出二百多节关于“圣”的圣经，把它都背熟、都编好；但是，什么叫作成圣，我仍旧不知道，我觉得是空的。等到有一天，我碰着一位老年姊妹，她真是一个圣洁的人，那一天我的眼睛开起来，才看见什么叫作成圣。我碰着了一个人就是圣洁的，那一个光够厉害，那一个光叫我觉得痛，那一个光叫我没有法子逃，那一个光叫我看见成圣就是这么一回事。’

从这些经历里，我们可以看见，光是具体的，光是活的，光是有功效的。如果你只是把道理传给别人，结果在别人身上也不过是道理，这是死的东西，不是生命的光。如果是生命的光，就要照亮在别人的生命里，别人也要从生命里照亮出来。我们必须记得，光在主耶稣身上是具体的，在我们身上也是具体的。那一个光是活的人，那一个光显出来的时候，在我们身上也是活的。

弟兄姊妹，为什么在许多日子中，神的道理好像失去它的能力，好像那么软弱，好像摸不着似的？这没有别的，这是因为道理太多了！‘真理’太多了！神学的知识太多了！我们必须知道，活的主才能产生活的人。我们盼望神真是施恩，叫我们越过越看见，东西都是死的，只有主是活的。在基督教里，最好看的东西，最好听的东西，人所以为属灵的东西，如果是在基督之外的，都不过是死的。应当让主自己在我们身上作那一个东西，祂就是那一个东西。那一个是活的，那一个在我们身上是活的，传递到别人身上的时候就也是活的。但愿主施恩给我们，叫我们在主面前被摔倒，然后看见说，我现在认识主，和以前认识主是两样的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 基督是‘我是’--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第四篇　基督是‘我是’--中心的信息
  第四篇　基督是‘我是’ 书名：中心的信息

第四篇　基督是‘我是’

读经：

出埃及记三章十三节至十四节上半：‘摩西对神说，我到以色列人那里，对他们说，你们祖宗的神打发我到你们这里来；他们若问我说，祂叫什么名字，我要对他们说什么呢？神对摩西说，我是自有永有的。’

约翰福音八章二十八节上半：‘所以耶稣说，你们举起人子以后，必知道我是。’（原文。）

从永世到永世，我们的神是神。因为我们的神从永世到永世是神的缘故，所以祂不受时间与空间的限制。现在我们要来看神如何不受时间的限制。

作诗的人曾向神有一个祷告说，‘求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。’（诗九十12。）人如果真的聪明，就该知道当怎样数算自己的日子。可是神呢？神是没有法子计算日子的，因为祂是从亘古到亘古作神的，祂是从永远到永远作神的。彼后三章八节告诉我们说，‘主看一日如千年，千年如一日。’这个看，我们人作不到。我们如果把一个钟头看作一个礼拜，把一个礼拜看作一个钟头，那我们不知道要耽误多少事。我们人不能不和时间发生关系。可是神看一日如千年，千年如一日，意思就是，神不受时间的限制，神不受时间的捆绑。神是神，所以祂超越了时间。

神是‘我现在是’

我们如果要学习走前面的路，要认识神，我们就得看见神超越时间这一个特点。我们不能用时间来测度神。神所作的事，都是超越时间的。什么时候你要与神来往，你要得着属灵的经历，你要得着属灵的帮助，你就要学习脱离时间的观念。因为神是永远的神，我们不能用时间来限制神。凡要追求认识神的人，就不应当受时间观念的捆绑。

我们还要看见一件很特别的事，就是神是现在的神，神是今天的神。换句话说，在神那里，没有时间的观念。不是说神没有时间，乃是说神没有时间的观念，神不受时间的捆绑。我们人是把时间分作一段一段的，我们说，一段是已经过去了，一段是在将来，还有一段我们叫它作今天，就是现在。我们每一次想到时间的时候，总是想到已过、现在和将来，谁都是这样想。可是在我们与神的来往中，神的时间就是现在。神没有已过，在神那里所有已过的都是现在；神也没有将来，在神那里所有将来的也都是现在。我们不是说，神没有时间这个东西，我们乃是说，像我们所知道的时间这个东西，在神那里是不存在的。我们的时间是已过、现在和将来，但是神的时间是永远的现在，是永远不间断的现在。在神，从来没有已过，也从来没有将来。

在圣经里，神有一个名字叫‘耶和华，’‘耶和华’的意思是：神是自有的神，神是永远的神，神是现在是而一直是的神。在启示录一章四节里称祂为：‘昔在今在以后永在的神。’从我们人的眼光来看，祂是昔在、今在、以后永在的，有今、昔与将来之分。圣经里说到神的过去、现在、将来，都是依照人的领会来说的；但是，以神的名字来说，祂是永远者。在祂没有时间的观念，要有的话就是现在，而且这个现在乃是永远确定的。比方说，父亲‘是’比儿子早生，这一个‘是，’不只今天是如此肯定，并且永远是如此肯定。神是现在是的神，神永远是现在是的神，这是肯定的。

神自己是不改变的。人所以为的已过，人所以为的将来，在神那里是不适用的。神永远是‘现在是’的。神只有一个时间，就是‘现在’。在出埃及三章，神告诉摩西的那一个名字─‘自有永有，’按原文直译可作：‘我是那个我是’，这一个‘我是’的时间是现在的。神告诉摩西说，‘我是那个我是’，意思就是：我是现在是的一位神。神凭着祂自己来说，祂是现在是的神。

希伯来十一章六节说，‘人非有信，就不能得神的喜悦；因为到神面前来的人，必须信祂是，且信祂赏赐那寻求祂的人。’（‘必须信有神，’照原文直译可作‘必须信祂是。’）要得神喜悦的人，都得有信。信什么呢？‘必须信祂是。’‘我是’是自称，‘祂是’是他称。人不应当相信神是将来的神，因为在神没有将来；人也不应当相信神是已过的神，因为在神也没有已过。哦，这种说法，叫聪明的人也糊涂了。按着人来想，总是想到什么是已过的，什么是将来的，或者什么是现在的，人总是把时间分成已过、现在和将来，可是在神那边没有过去，也没有将来。那么，为什么在神的话语中也说有过去，也说有将来呢？因为对我们人来说，就没有法子不说到过去和将来，不然的话，我们的头脑怎么想也不能领会，也不能懂得。我们说神是‘现在是，’不是指着我们所知道的时间，乃是指着在神自己里面是‘我现在是。’在神自己里面，没有已过，也没有将来，神是‘现在是’的神。

约翰八章记载，主耶稣对那许多以色列人说，‘你们举起人子以后，必知道我是。’这里的‘我是，’与出埃及记三章的‘我是’是一样的意思。祂不是说，‘我已往是，’也不是说，‘我将要是，’乃是说，‘我是，’就是‘我现在是。’意即：我就是神，我就是这样一位‘现在是’的神。当犹太人在那里反驳主说，‘你还没有五十岁，岂见过亚伯拉罕’的时候，主说，‘我实实在在地告诉你们，还没有亚伯拉罕，我是。’（约八58，‘就有了我，’照原文直译可作‘我是。’）犹太人听见了这话，就拿石头要打祂。因为主在这里所说的‘我是，’与本章二十八节所说的‘我是’是同一个意思。犹太人懂得这个‘我是，’所以他们就拿石头要打祂。还有，当犹大领人捉拿主的时候，主一说‘我是，’他们就退后倒在地上。（约十八6，照原文直译。）因为主就是那位‘我是’的神，这样的一位神一出来，人不能不倒在地上。

超越时间来认识神

我们讲这一个有什么用处呢？我们要知道，这是与我们的生命发生极大的关系的。我们如果真的对于这一个有所看见，它就要把我们带到一个地步，叫我们更认识神。每一个要认识神的人，都要脱离时间观念的限制。如果一个人被时间的观念紧紧抓住，那他连得救也不能得救。我们不要以为时间没有多大关系，时间的关系大得很。下面我们要具体的说到四件事来证明这一个。

例一　罪得赦免

约壹一章七节说，‘祂儿子耶稣的血也洗净我们一切的罪。’我们传福音的时候，也常常告诉人说，祂儿子耶稣的血洗净我们一切的罪。有的人就要问：‘主耶稣的血怎样能洗净我们一切的罪呢？’我们就告诉他说，因为主耶稣钉死在十字架上赎了我们的罪，藉着祂所流出来的血，我们的罪就能够洗干净。可是人仍旧会不明白，还要问说，‘这怎么可能呢？主耶稣是在一千九百多年前钉死的，当祂死的那一天，我还没有生出来，我也没有犯罪的事实，祂怎能替一个还没有生出来、还没有犯过罪的人死呢？’弟兄姊妹，你碰着这样的问题，怎样回答呢？你一碰着这样的问题，你就知道这个问题的发生，是因为人把时间的观念带进来了。主的十字架是超越时间的，人一把时间的观念带进来，就没有法子领会。

我们要记得，基督是‘现在是。’在神那里没有已过和将来的分别，在神那边都是今天。神从永远到永远都是现在，神从亘古到亘古是一样的不改变。神没有已过和将来，神是‘现在是’的神。我们如果把时间的问题摆进去，我们与这一位神就没有法子来往。我们去查希腊文的新约圣经，就知道约壹一章七节这句话的文法是现在式；不是说祂儿子耶稣的血已往洗净我们一切的罪，也不是说祂儿子耶稣的血将来洗净我们一切的罪，乃是说祂儿子耶稣的血现今洗净我们一切的罪。不是已过，也不是将来，乃是现在洗净我们一切的罪。

弟兄姊妹，当我们得救以前，我们的头脑里也是充满了时间的观念。我们会想到，这位耶稣不知道是多么远的一位耶稣，不只在空间上祂是住在老远的犹太国，并且在时间上祂与我们相隔已有一千九百多年，祂怎么能替我们死呢？一个已过的救主，怎能来救一个现在的罪人呢？主耶稣是已过的救主，我是今天罪人，已过的祂怎能救今天的我呢？我们真是莫名其妙，我们一直想不通。等到有一天，我们对神说，‘别的我不知道，但我知道我是一个罪人，我知道我需要得救，现在是我要得救的时候。’就是在那一分钟，神开我们的眼睛，叫我们看见拿撒勒人耶稣替我钉在十字架上死了，好像祂伸出手来对我说，‘只要你到我这里来，只要你不拒绝我就好了。’那个时候，我们是流着泪接受祂作救主。弟兄姊妹，在那个时候，你有没有想到时间的问题，你有没有想到祂是已过的救主，你是今天的罪人呢？我们的经历都告诉我们，从那一天起，我们不再怀疑时间的问题，我们不再以为十字架是已过的事。神是‘现在是’的神，我们的话实在不够表达这个，我们只有说，神是现在的─其实连‘现在’两个字也不够表达神的这一个特点。

在民数记十九章里的红母牛的灰，也是豫表主的救赎。这个灰用活水调和了，洒在人身上，就能叫人洁净。主耶稣的死像红母牛烧成了灰一样。以历史来说，以我们人的眼光来说，主耶稣在一千九百多年前就死了。等到有一天，圣灵来把主所成功的事实给我们解开，就像用活水把灰调和，我们一接受，也就得着洁净。主的救赎在圣灵里，不是已过的，乃是现在的。圣灵就是神的今天，圣灵就是神今天的能力，是圣灵来将一切在神里面的事实都解开而变作今天的。

我们要记得，神是现在的神，在祂里面没有已过。我们所作的事会过去，但是神所作的事没有法子过去，因为祂是生命，因为祂是活的。祂所作的事，按着人看，也许有时间上的关系，说这是在已过的时候作的，或者说这是将来的时候要作的，但是在祂身上都是现在的，因为祂是完全的生命，祂是完全到一个地步不能再长进的。我们人是有长进的，有长进就有过去。我现在长进一点，过些时候，我还要再长进一点，我长进的时候，从前的东西就要过去。一面是长进、长进，一面是过去、过去。可是神从永远到永远是一样的，所以在神身上没有过去，没有一件东西在神身上是可以过去的。神是生命的神，是永远活着的，所以在神里面是找不到已过的。人在得救的时候，他的眼睛最少就有一次被开起来，看见主的工作不是已过的，而是现在的，所以就接受了主耶稣。我们必须被拯救脱离时间观念的限制，才能认识这一位不受时间限制的神。

例二　与主同死

罗马六章六节说，‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’这给我们看见，神不只叫主耶稣在十字架上流血，叫我们的罪得着赦免，神并且也将我们摆在基督里面，当主耶稣钉十字架的时候，神也把我们的旧人和祂一同钉死了。我们与基督同钉十字架，这是神的事实。可是对于这件事，我们人的头脑就没有法子解释。主耶稣被钉死在十字架上，这明明是已过的事，怎么能把我和祂连在一起呢？这一个在今天的我，怎么能与那一个在一千九百多年前被钉在十字架上的基督连在一起呢？但是，感谢神，有一天神开了我们的眼睛，我们看见了光，圣经说，‘我们的旧人已经和祂同钉十字架，’我们也承认说，我已经死了。当我们这样说的时候，我们没有想基督的死是已过的。不是说远在一千九百多年前有一个死的的事实，而是说这个死的事实是在今天，是活的，是新鲜的。是‘已经’死了，但这一个‘已经’是我今天所摸得着、看得见的‘已经。’我们要记得，神在基督里所作的事，都是‘现在’的。提后二章十八节说，‘他们偏离了真道，说复活的事已过，就败坏好些人的信心。’那些偏离真道的人，不是说复活的事没有，乃是说复活的事已过，就是偏离真道。我们必须知道，复活的事没有过去，今天还在。十字架过去了么？没有过去，今天还在。我们与基督同死的事过去了么？没有过去，今天还在。神是一位‘一直是现在’的神，所以神在基督里所作的一切事都是现在的，是永远现在的。基督所作的工，无论在那一点上，你如果看它是已过的，那一点在你身上就是死的。我们感谢神，神在基督身上所作的一切事，没有一件是已过的，都是现在的。神将祂儿子所作的事都摆在圣灵里，在圣灵里都是现在，没有已过。

我们在圣灵里去看主耶稣的工作，主耶稣的工作在我们身上就是活的。我们一在圣灵之外去看主耶稣的工作，就不过是字句。你不过把它当作字句读，就是死的；你不过把它当作道理讲，就是死的；你不过把它当作故事看，它也是死的。有人说，我相信圣经里所说的事实，可是为什么没有效力呢？有人说，我听见了那个道理，可是为什么没有效力呢？有人说，我在圣经里找到了神的话，可是为什么没有效力呢？这没有别的，这是因为他不在圣灵里去碰着神的事实。一切在基督里的事，凭着字句来说，凭着道理来说，是已过的；但是凭着圣灵来说，从来没有已过，都是现在。

我们要说，阿利路亚，没有一件事在基督里是已过的，一直到今天，基督还是那么大的‘我是！’祂没有已过，祂没有法子过去。阿利路亚，我们的主没有法子过去！在祂里面所有的事都是满有生命的，都是满有圣灵的，都是没有法子过去的。弟兄姊妹，一个人如果真是被神带领，一直往前走，他就看见，一切在基督里的，在他身上都是今天的，没有已过的。基督是今天的主，在祂没有过去。凡是在基督里的，永远是今天的。你看基督的经历是这样，基督的经历在你身上也是这样─是一个永远的现在。我们承认我们的话不够来说这样的事，只有主的灵在我们里面作工，把我们带到与基督联合，因着我们那样的与基督联合，就看见凡在基督里的事实都是现在的，没有一件事是已过的。基督的十字架还是现在的事，基督的复活还是现在的事，基督的升天还是现在的事，圣灵的降临也是现在的事，圣灵的充满也是现在的事，神在基督里所给我们的一切，都是现在的。我们不能把神在基督里所给我们的当作历史，神在基督里所给我们的都是现在的。感谢神，一直到今天，基督还是那一位‘我现在是’的，祂一直在那里没有过去。哦，神是现在的神，在祂永远没有过去！

例三　祷告时的信心

马可十一章二十四节说，‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’在人看来，‘祷告祈求’是现在的事，‘就必得着’是将来的事，‘祷告祈求’和‘就必得着’之间有一段时间的距离。我现在为着疾病的医治祷告神，我现在为着罪人的得救祷告神，我现在为着工作的成就祷告神，可是我还不知道什么时候病要得着医治，我还不知道什么时候这个人要得救，我还不知道什么时候这个工作能作好。按着人看，祷告的答应都在将来。但主耶稣在这里说得很希奇，祂告诉我们什么是真实的信心，祂说，‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’在我们的头脑里，常常把‘信是得着’的这个‘是’字改了。我们常常把它改作‘只要信会得着的，就必得着；’或看把它改作‘只要信能得着的，就必得着；’有的时候，又把它改作‘只要信要得着的，就必得着；’或者改作‘只要信将来要得着的，就必得着。’但是这样一改，就不是相信。只有一种相信是真的相信，就是相信‘神是。’‘你们祷告祈求，无论是什么，只要信是得着的，就必得着。’主的话不是说‘要得着’，乃是说‘是得着’。‘只要信是得着的，’意思就是现在我相信我是得着的，我不是等到将来。你看见么？这不是我们所想的将来。在基督里没有将来。弟兄姊妹，你不要以为这是一点道理，你要知道，这与我们属灵的生命有极大的关系，这是我们不能不注意的。

马可十一章十二至十四节说到，有一天主耶稣从伯大尼到耶路撒冷的时候，祂饿了，远远的看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么；到了树下，竟找不着什么，不过有叶子，因为不是收无花果的时候；主耶稣就对这一棵无花果树说，‘从今以后，永没有人吃你的果子。’‘从今以后，永没有人吃你的果子，’这是一个事实，主耶稣是在这里说出一个事实。这里有一棵无花果树，长得这么茂盛，而主耶稣竟然说，‘从今以后，永没有人吃你的果子，’祂说得这么有把握，这个秘诀在那里呢？秘诀就在下面第二十四节的话里面。主耶稣在第二十四节所说的话，就是承接上文关于无花果树的事而说的。祂说，‘所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’意思就是祂对于无花果树就是这样作。祂不是等到无花果树死了才说这话，祂是在无花果树还茂盛的时候就说，永没有人吃你的果子。虽然无花果树这么茂盛，但是主耶稣凭着信心的眼光来看，它是已经死了，永远没有人再吃它的果子了。无花果树还没有死的时候，主耶稣已经看见它死的这一个事实了。‘信是得着’的信心，就是这样的信心。在信心里所看见的事实，不是将来的，乃是现在的。不认识主的人，要将来看见了才知道。认识主的人，是今天，不是将来，是在没有看见的时候就已经知道了，是里面已经知道了。我们要记得，在属灵的事情上，所有的东西，没有一件是在将来的，都是今天。神是那‘我现在是，’不是将来是。

马可十一章二十四节显明一件事─神所作的事都是在圣灵里的。按着人看，有已过、现在和将来，讲起来才讲得通，但是在属灵的事上不是这样。凡是有经历的人，能和我们一同作见证说，在属灵的事情上，没有已过，没有将来，都是现在。有许多东西，按着人看是将来的，但是我们说是现在的。感谢神，在真实的信心里，事情已经成功了。

例四　豫尝来世的权能

希伯来六章五节所说‘尝过…来世权能，’（原文无‘觉悟’’一辞，）这是怎么一回事呢？这一个来世如何能搬到今天来呢？将来的都能搬到今天来么？我们知道，‘来世’就是千禧年的时代。希伯来六章告诉我们说，在国度里所要表显的权能，基督徒今天能豫尝。在圣经的豫言里，说到千禧年的光景是非常好，像‘豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子、与牛犊、并肥畜同群；小孩子要牵引它们。牛必与熊同食；牛犊必与小熊同卧；狮子必吃草与牛一样。吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。在我圣山的遍处，这一切都不伤人，不害物；因为认识耶和华的知识要充满遍地，好像水充满洋海一般。’（赛十一6～9。）那时‘要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。’（二4。）哦，国度的时代太好了。这些东西，按着人来看，是要到将来才能享受，但是希伯来六章五节说，基督徒在今天就能豫尝，基督徒能在今天豫尝国度里的权能。国度的时候，要把鬼都赶出去，人今天也能把鬼赶出去；国度的时候，人的身体健康，今天主也能扶持人的身体；那一天人认识主，今天人也能认识主；那一天婴儿的手能按在毒蛇的穴上，今天人的手也能拿毒蛇；（可十六17～18；）来世的权能，神的儿女今天能够豫先尝到，豫先吃到。以时间的观念来说，这些事都是在将来，但是，教会能把将来的搬到今天，像把以往的搬到今天来一样。

我们真是要说，阿利路亚，基督是‘现在是’的，基督徒是与‘现在是’的这一位基督接触，是与这样的一位主来往，是与这样的一位主发生关系，所以一切属灵的事，在基督徒身上也是‘现在是’的。许多时候，你有重担、有试炼、有为难的事，你祈求神，一点用处都没有；你越祷告，事情越糊涂，好像怎么祈求都没有效果。你要知道，这是因为你站在错误的地位上来祈求。你以为神要在将来作这件事，你用时间来限制神。你在那里等候将来，所以就没有事情发生。但是，感谢神，我们能把将来和今天摆在一起。我们相信，在个人的经历上，能把国度里的东西搬来，就像是今天的一样。

我们要求神叫我们看见，这一位主，祂是‘现在是’的神。谁摸着了这一点，谁就摸着了与神来往的秘诀。我们要求主拯救我们脱离自己的思想，拯救我们脱离自己的聪明，拯救我们脱离时间观念的限制，拯救我们脱离未来和已过，拯救我们脱离在圣灵之外死的知识，叫我们看见，一切在圣灵里的，都是现在的，都是活的。求主带领我们，赐福给我们。阿们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 基督是教会的磐石--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第五篇　基督是教会的磐石--中心的信息
  第五篇　基督是教会的磐石 书名：中心的信息

第五篇　基督是教会的磐石

读经：

马太福音十六章十三至十九节：‘耶稣到了该撒利亚腓立比的境内，就问门徒说，人说我人子是谁？他们说，有人说是施浸的约翰；另有人说是以利亚；又有人说是耶利米，或是先知里的一位。耶稣说，你们说我是谁？西门彼得回答说，你是基督，是永生神的儿子。耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在诸天之上的父指示的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的门，不能胜过她。我要把天国钥匙给你；凡你在地上所捆绑的，在诸天之上也要捆绑；凡你在地上所释放的，在诸天之上也要释放。’（按原文，‘天’可译作‘诸天，’）

‘你们说我是谁’

‘人说我人子是谁？’这是主耶稣问门徒的一个问题。主耶稣是人子，这是无可疑惑的。主耶稣是人子，什么人都这样承认，犹太人这样承认，外邦人也这样承认，这是不成问题的。现在的问题，不是主耶稣是不是人子，乃是这一个人子是谁。主耶稣不是要知道人是说祂好，或是说祂坏，乃是要知道人说祂是谁。人究竟说祂是谁呢？反对祂的人说祂是被鬼附的，（约七20，八48，52，）说祂是贪食好酒的人，（太十一19，）这些毁谤的话不必去题它。就是那些对祂有好感的人，对祂也有种种不同的看法，有人说祂是施浸的约翰，有人说祂是以利亚，又有人说祂是耶利米，或是先知里的一位。尼哥底母说祂是从神那里来作师傅的，（约三2，）撒玛利亚的妇人说祂是先知。（四19。）这一位人子到底是谁？各人有各人的看法，各人有各人的说法。

但是，主耶稣的问题并不停在这里。主耶稣所要知道的一件事，就是要知道祂的门徒对于祂的看法与一般人有什么不同。特别要知道彼得对祂的认识与一般人所说的有什么不同。主的意思是：人说我是这样那样的人，那么你们到底说我是谁呢？‘你们说我是谁？’你们这些称为我的门徒的人说我是谁？这是主所要问的。

西门彼得回答了主的问题，他对主说，‘你是基督，是永生神的儿子。’彼得说的这句话是很清楚的：‘你是基督，是永生神的儿子。’彼得承认主耶稣两件事：第一，承认祂是基督；第二，承认祂是神的儿子。以主耶稣的身位来说，祂是神的儿子；以主耶稣的工作来说，祂是神的基督。儿子，是说到祂自己是谁；基督，是说到祂所作的是什么。儿子，是说到祂与神自己的关系；基督，是说到祂与神的计划的关系。说到主的自己，就说祂是永生神的儿子；说到主的工作，就说祂是基督，祂是永生神的基督，祂是受膏者，祂是特别成功神的计划的。这是彼得所承认的主耶稣，这也是我们所承认的主耶稣。

当彼得这样承认之后，主耶稣就对彼得说，‘西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在诸天之上的父指示的。’（原文。）这不是彼得自己想出来的，也不是彼得从别人那里学来的，这乃是在诸天之上的父所指示的。

主接着说，‘我还告诉你…’主先给彼得看见他这一个承认是从那里来的，然后给彼得看见，他这一个承认的关系有多么大。主告诉他什么呢？主说，‘你是彼得，我要把我的教会建造在这磐石上；阴间的门，不能胜过她。’这就是说，教会的根基是什么。这一个问题，是基督教里最要紧的一个问题，是基督教里一切问题的中心。什么是教会的根基呢？主在这里给我们看见，教会是建造在这磐石上，教会的根基就是这磐石。

这磐石何所指

现在我们要专一的来看，这磐石何所指。我们如果不知道这磐石到底指什么，我们就不能看见什么是教会的根基；我们如果没有看见这磐石何所指，我们就不能清楚看见教会是怎样建造起来的。

这磐石就是彼得对于主的这一个承认。彼得承认主耶稣是基督，是永生神的儿子，教会是建造在这一个承认的上面。教会乃是建造在人对于主耶稣的承认上，乃是建造在人对于主耶稣的认识上。

彼得这一个承认，不是属血肉的所能告诉他的；彼得这一个承认，是他从神那里所得着的启示。这给我们所看见，彼得所得着的，不是一个传授的基督教。不是人告诉彼得说，祂是基督，所以彼得也说，祂是基督；不是人告诉彼得说，祂是永生神的儿子，所以彼得也说，祂是永生神的儿子。也不是彼得自己花工夫去研究、去思想，思想到一个时候，说祂是基督，说祂是永生神的儿子。这不是彼得自己想出来的，也不是任何人对他说的，乃是在诸天之上的父给他启示，叫他有这一个认识。彼得这一个承认，不是根据于个人的想法，也不是根据于别人的教训，乃是根据于神将祂的儿子启示在他的灵里，所以他认识祂是神的儿子，认识祂是神的基督。

教会是建造在这一个承认上，这一个承认是根据于神的启示，并且这一个启示是给人看见，基督的身位和工作。在诸之上的父，将祂自己的儿子指示给彼得的时候，是给彼得看见，祂怎样是神的儿子，祂也怎样是神的基督。主说，‘我要把我的教会建造在这磐石上。’这磐石是什么？就是彼得刚才所承认的：‘你是基督，是永生神的儿子。’这一句话是人的承认，这一句话是神的启示，这一句话也是基督自己。这就是磐石。主是要把祂的教会建造在这磐石上。

我们对于这磐石如果有问题的话，我们所认识的教会也就发生了问题。因为这磐石一发生问题，就是教会的根基发生问题。所以我们必须花一点工夫来看这磐石到底是怎么一回事。但是这一个大的题目，在这短短的篇幅里，我们只能这里摸着一点，那里摸着一点。

这磐石是基督，是永生神的儿子

说到主自己的身位，祂是神的儿子。这一个认识是人所必需的。我们认识主，不在乎知道福音书里说祂作了些什么事，而是在乎认识祂是神的儿子。人所看得见的不够，人所听得见的不够，人所摸得着的也不够；祂比人所看得见的还要多，祂比人所摸得着的还要深，祂是永生神的儿子。人子，是什么人都承认的，祂的朋友、祂的仇敌，都承认祂是人子。但是，只有蒙神启示的人才知道，祂是神的儿子。一个人在神面前有生命没有生命，就是在乎他认识不认识拿撒勒人耶稣是神的儿子。圣经说，‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生；’（约十七3；）‘要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命；’（二十31；）‘人有了神的儿子，就有生命；没有神的儿子就没有生命。’（约壹五12。）永生就是认识神所差来的耶稣基督，永生就是认识主耶稣是神的儿子。

圣经告诉我们，神的儿子，‘是神荣耀的光辉，是神本体的真像，’（来一3，）‘是那不能看见之神的像。’（西一15。）神的儿子，就是神把祂自己在人中间显现出来。因为‘从来没有人看见神，只有在父怀里的独生子将祂表明出来，’（约一18，）所以人若要认识神，就必须认识神的儿子，必须从祂儿子身上去认识祂。主耶稣是神的儿子，是神本体的表现。神本性一切的丰盛，都有形有体的居住在祂里面。（西二9。）神是把祂自己从祂儿子身上彰显出来。神的儿子的本质就是神，神本体的表现就是神的儿子。主耶稣自己说，‘人看见了我，就是看见了父；’（约十四9；）‘我与父原为一。’（十30。）子与父原为一。神隐藏在人所不能靠近的光里面，（提前六16，）这就是父；神把祂自己显现出来，使人看得见祂，摸得着衪，这就是子。约翰一章十四节说，‘道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。’主耶稣是道成了肉身，这道乃是太初与神同在的道，并且这道就是神。（约一1～2。）这里的‘道’这一个字，照原文可译作‘话。’‘话’是一个人的发表，‘话’是代表人的自己的。一个人说出话来的时候，就使人领会他这个人是怎么一回事，使人认识他这个人是怎样一个人。神的儿子就是神说出来的话，人从祂身上就可以领会神、认识神。主耶稣是神的儿子，是神的发表，是‘神在肉身显现，’（提前三16，）主耶稣也就是神。

所以，我们认识主耶稣是神的儿子，就是认识祂有神的生命和性情，认识祂就是神的显现，认识祂就是神。一个人如果不认识主耶稣是神的儿子，就不认识神。‘凡不认子的就没有父；认子的连父也有了。’（约壹二23。）神叫主耶稣从死里复活，是以大能显明祂是神的儿子。（罗一4。）神就是要人认识主耶稣是神的儿子，叫人藉着祂的儿子来认识祂自己。

是什么叫我们承认主耶稣是神的儿子呢？是神在我们里面的启示，叫我们认识主耶稣是神的儿子。是在诸天之上的父告诉我们说，主耶稣是神的儿子。主耶稣在地上行了许多神迹，这些都是显明祂是神的儿子。但是，人承认拿撒勒人耶稣是神的儿子，还不是因为看见祂行神迹，还不是因为看见祂行奇事，乃是因为得了父的启示。有许多弟兄姊妹相信主耶稣是神的儿子的时候，一次神迹都没有看见过。反过来说，许多人亲眼看见过主耶稣行的神迹，还是不承认主耶稣是神的儿子。彼得认识主耶稣是神的儿子，不是因为他跟从了主多少年，把主看透了，所以说主耶稣是神的儿子。不，人没有这么大的本事。人能够认识主耶稣，只有一个原因，就是在诸天之上的父，从天上给他启示，叫他知道主耶稣是神的儿子。看见过神迹奇事的人，能承认主耶稣是神的儿子；没有看见过神迹奇事的人，也能承认主耶稣是神的儿子，因为在诸天之上的父把启示赐给他了。

教会，就是有一班人，神开了他们里面的眼睛，叫他们认识拿撒勒人耶稣是神的儿子。这一个里面的认识，是经得起任何试炼的；他们在里面认识拿撒勒人耶稣是神的儿子，这是无法摇动的。他们能忘记他们在外面所看见的，他们能忘记他们在外面所听见的，但是，他们不能忘记他们里面所知道的。阿利路亚，主耶稣是他们所知道的。

神不只叫我们认识主耶稣的身位，神并且也给我们看见主耶稣的职分。主耶稣的身位是神的儿子，主耶稣的职分是神的基督。‘基督，’就是‘弥赛亚，’意思就是‘受膏者。’受膏者是与神的工作发生关系的。我们在旧约里面可以看见，有人被神立为祭司、先知、或者君王的时候，他就要受膏油的涂抹。所以‘受膏者’就是受神的托付，受神的差遣，来作神所要作的工作，来完成神所要完成的计划。主耶稣是神的基督，这就是说，神永远的计划要藉着基督来完成。在那无始的永远里，主耶稣就是神的儿子；而在神永远的计划开始的时候，神的儿子就作了神的基督，来成功神永远的计划。神的基督也是永远的，但基督是在有始的永远里开始的，而神的儿子是从无始的永远就有的。神的儿子与神自己一样的无始，而神的基督乃是与神永远的计划一同开始的。基督是为着完成神的计划而立的。受膏者是分别出来为着神特别的工作的。从那时起，神的儿子成为神的工作者，神的使者，神的基督。从那时起，神所有的工作，神所有的盼望，神所有的目的，都在祂儿子的身上。从那时起，神的儿子就不只作神的儿子，并且成为神的基督了。神的儿子作了神的基督，作了受膏者，是分别出来为着成功神永远的计划的。

一个基督徒要在神面前有用处，就必须看见神永远的计划。如果一个基督徒不过知道他是有罪的，不过知道主耶稣替他成功了救赎，他接受了主耶稣就可以得救，这是不够的。这样的基督徒，虽然他不会沉沦，不会灭亡，但是，他在神的手里没有用处。神设立教会，不是要得着这样的人就完了。神设立教会，乃是要得着一班人，知道祂在基督的身上有什么旨意，有什么计划。我们必须知道这一个。这一个需要在诸天之上的父的启示，叫我们看见主耶稣是神的基督，是受膏者，也叫我们看见基督是教会的头，教会是基督的身体，教会也有分于基督的膏油。弟兄姊妹，你得承认主耶稣是基督，你也得承认你自己是基督徒，你是属乎基督的人，你也是有分于膏油的人。有一天神开你的眼睛叫你看见的时候，你才知道你作了多少年的基督徒，眼光不过是那么一点点，你作了多少年的工，范围不过是那么一点点。总得有一天神把你摆在祂的膏油里，给你看见祂所作的到底是什么事。希奇的事，就是有的人说他已经得着了圣灵的浇灌，而他竟然没有进入神的工作，没有看见神给这一个膏油的目的。我们要求神开我们的眼睛，叫我们看见，主耶稣的受膏是为着什么，教会的受膏也是为着什么，教会所受的膏就是元首所受的膏，教会是在元首之下受膏的。

我们不只要认识主耶稣是神的儿子，并且要认识主耶稣是神的基督；不只要认识主耶稣有神的生命和性情，并且要认识主耶稣是完成神永远的计划的受膏者。从神的儿子身上，我们认识到神的自己；从神的基督身上，我们认识到神的计划。我们如果只认识主耶稣是神的儿子，而不认识主耶稣是神的基督，那就还不能明白神创造我们的目的是什么，神拯救我们的目的是什么，神在教会身上所要得着的是什么。我们必须有这两方面的认识─认识主耶稣是神的儿子，也认识主耶稣是神的基督。

这磐石就是父所启示彼得的

我们需要神自己给我们看见，主耶稣是这样大的一个人；我们需要从里面来看见。这不是属血肉的所能指示的。血是和魂发生关系的，肉是和身体发生关系的，魂和体不能叫我们认识神所立的这一个人。当初在地上看见过这一个人的，也不知道有多少，但是，许多人不认识祂。当初在地上跟从过这一个人的，也不知道有多少，但是，许多人不认识祂。当初得着祂医治的，也不知道有多少，但是，许多人不认识祂。人的思想在这里是完全无用的，人的感觉在这里也是完全无用的。

主耶稣曾对祂的门徒说，‘但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。我实在告诉你们，从前有许多先知和义人，要看你们所看的，却没有看见；要听你们所听的，却没有听见。’（太十三16～17。）是的，主的门徒是有福的，但是这还不够叫他们作教会里的人，这还不够叫他们成为教会里的一分子。主耶稣在那里所说的福，彼得老早有了，因为彼得看见了先知和义人所没有看见的，听见了先知和义人所没有听见的。但是，这还不够。乃是当彼得承认主是基督，是神的儿子的时候，彼得才摸着了那中心的东西。彼得现在对于主的认识，与他已往对于主的认识不同了。彼得已往对于主的认识，不过是外面的认识；彼得现在对于主的认识，乃是在诸天之上的父所指示的。是在诸天之上的父叫他认识拿撒勒人耶稣是基督，是永生神的儿子。这个认识是一个属灵的启示。彼得的这一个认识是里面的，不是外面的。

人对于主耶稣如果没有彼得现在的这一个认识，那就无论他与基督徒在一起过了多少年，他还不能成为教会里的一分子。即使他亲眼看见过在肉身里的基督，他也不能成为教会里的一分子。人要成为教会里的一分子，必须像彼得那样有父的指示。有那一个从天上来的指示在他里面，叫他认识主耶稣是神的儿子，是神的基督，是这一个叫他成为教会里的一分子。所以我们要记得，教会不只建造在基督身上，教会也建造在神所启示的基督身上。没有启示，人就不认识基督；没有启示，人就不认识神的儿子。这不是从道理中学来的，这不是看了许多书，书上说主耶稣是这么一回事，是那么一回事，你也就说主耶稣是这么一回事，是那么一回事。这一个认识是父所启示的，是父所指示的。主耶稣有一次对门徒说，‘除了父，没有人知道子是谁。’（路十22。）这是何等奇妙的一句话。如果我们是当时的门徒，也许要对主说，我们怎么不认识你呢？我们知道你生在那里，我们认识你的父亲是谁，我们认识你的母亲是谁，我们认识你的弟兄，也认识你的妹妹；你的表兄约翰，我们也认识。不只你家里的事我们知道，就是以利沙伯和撒迦利亚的事，我们也知道。但是主耶稣说，‘除了父，没有人知道子是谁。’主耶稣说没有，就是没有。人不认识子，只有父认识。父在这里作一件事，就是把祂自己所认识的子指示给彼得看，叫彼得也能认识。

有一种对于主耶稣的认识，是人所指示的；那一种的认识，主耶稣说算不得认识。只有神对于主耶稣的认识才是真认识，也只有神才能将这一种的认识指示人。所以凡没有从父那里得着启示的人，就从来没有认识子。人不藉着子，不能到父那里去；人不藉着父的启示，也不能认识子。这一个从天上来的启示是不可少的。教会就是建造在这个一个启示上面。教会是从里面认识这一个人─耶稣─祂是基督，祂是神的儿子。这个里面的认识乃是教会的根基。人如果没有这一种认识，而在那里说教会如何如何，那就好像用一个没有底的锅去煮饭，用一个没有底的桶去挑水，是完全落空的。人对于基督的这一个认识，不是从人那里学来的，是从在诸天之上的父指示而来的。主说，‘我要把我的教会建造在这磐石上；阴间的门，不能胜过她。’教会是建造在这磐石上，是为着堵住阴间的门的。我们必须再三注重，就是你自己所想出来的基督是经不起试炼的，是没有能力的，是没有用处的。你如果凭着自己的头脑去想出一个基督来，在很好的环境里，还显不出你那一种认识的肤浅，可是，什么时候阴间的门一来，就要显出你那一种对于基督的认识是不可靠的，就要显出你那一种对于基督的认识不是从神的启示来的，所以你站不住。

彼得这个人，他认识主耶稣，他也受过试炼。他从来没有跌倒过么？不，他也跌倒过。但是，彼得虽然在那几分钟的里面不承认主耶稣，却在主耶稣看他一下之后，就想起主对他所说的话，他就哭了。他虽然失败，他虽然跌倒，但是他里面知道。彼得的这一个知道是宝贵的。有这一个知道，就虽然跌倒，但是立刻能够哭。教会所以能刚强，就是因为她对于基督的认识，是从在诸天之上的父的启示来的，而不是人所想出来的。不是说，某一个人有聪明，所以就想出一个基督来；某一个人有口才，所以就讲出一个基督来。人凭着自己的聪明才智所产生的那一种对于基督的认识，不是磐石，是一推就倒的。

不只我们自己所理想的基督不能帮助我们，并且别人所传授的基督也不能帮助我们。在教会里有一个大的难处，就是很多人所认识的基督是从传授来的，因为别人这么说，所以我也就这么说。这一种认识没有用处。这不是说，教会不必传道；这乃是说，如果属灵的认识不过是从这个口传到那一个口，不过是从这一个耳朵传到那一个耳朵，那就没有用处。如果我没有从在诸天之上的父那里得着光，如果我所有的光不过是别人所供给的，那么，有一天别人摇动了，我也就摇动了。只有道理，没有启示，是没有属灵的用处的。什么叫作道理？是血和肉指示你的，你自己没有得着神的光照，你与神没有直接的来往，这就是道理。凡是从血肉来的，都是要用头脑去记忆的，都是要用思想去领会的，就都是道理。我们要记得，不是基督的道理能拯救你，乃是神将基督启示给你，你有了基督，所以你站得住。在你里面有一个启示，叫你认识主，这一个里面的认识，是任何东西都摇不动的。

当彼得回答主说，‘你是基督，是永生神的儿子’之后，主耶稣说彼得是有福的，因为他这样说不是由于属血肉的指示，而是由于在诸天之上的父的启示。主耶稣并不以为人说得对就够了，主耶稣所著重的是那一个说必须根据于启示。说的价值是根据于启示。今天一个人告诉另一个人说，耶稣是神的儿子，这是很容易的事。等一等你问那听的人说，耶稣是谁，他也能回答说，耶稣是神的儿子。但是，他那一个说如果不是根据于启示，就没有价值。

教会的说话，必须根据于启示，才有属灵的价值。没有启示，就没有认识。这是所有真认识神的人都承认的。教会如果缺少启示，如果什么都不过是传授的，就必定失败。传授就是从这一个人的口里传到另一个人的口里，从另一个人的口里再传到另一个人的口里。这样的结果就是：从某某人学的就传某某人的道理，从某某地方学的就传某某地方的道理。人所有的不过是根据于道理的传授，而不是根据于启示，这是教会失败的原因。我们不轻看讲道，我们是注重讲道，但讲道不能代替神的启示。神是要我们有启示，要我们因为有启示的缘故而说话。像腓利那一次受主的差遣，走在旷野的路上，对那个太监传讲耶稣，到了有水的地方，太监就要求受浸。‘腓利说，你若是一心相信就可以。他回答说，我信耶稣基督是神的儿子。’（徒八37，看圣经小字注。）于是腓利就给那个太监施浸。有人就效法腓利这一次所作的事。他们告诉人说，耶稣是神的儿子，讲了半个钟头，就问听的人说，‘你信不信耶稣是神的儿子？’如果有人说信，他们就把他带去受浸。你如果问他们为什么这样作，他们就说，‘腓利是这样作的，这是合乎圣经的。’不错，话是一样的说，但是要看是根据什么说的。有的说是根据于启示的，那个能说到人的里头去；有的说不是根据于启示的，那就不过使人得到一些话语而已。如果你对人说话是根据于启示而说的，那就不只你对他说，并且神也对他说，圣灵也对他说，这样，才能说到人里头去。不然的话，他就是能照式照样说耶稣是神的儿子，他所说的却不过是字句而已。不是腓利有一次是这样作，所以我们也这样作。这是外面效法，这不是基督教；基督教的根基，是里面有了启示，是里面有了认识。只是传授的，只是效法的，并不是基督教。

教会的根基是在乎有启示，有启示才有生命。当我们得救的时候，不是把道理拿来代替生命，照样，我们得救之后，也不能把道理拿来代替生命。一个人如果只听见道理，而没有蒙光照，只得着道理，而没有得着基督，我们就知道这个人生命的问题还没有解决。那么，当人得救之后，我们帮助他、带领他，岂可只问他道理得着了多少，而不问他在神面前有没有得着启示呢？只重道理，不重启示，是教会软弱的原因，是教会失败的原因，是教会荒凉的原因。有太多的道理，都是你传给我，我传给你，而没有里面的启示，教会怎能不软弱呢！

这磐石就是彼得所承认的

教会是建造在这磐石上，这磐石就是基督，就是神的儿子，这磐石就是神所给人的这一启示，这磐石也就是得着这一个启示的人所发出来的承认。我们要看见，承认也是非常要紧的。我们的主耶稣在地上的时候，祂曾说，‘我是。’（约八24。）我们相信，祂也喜欢听见我们对祂说，‘你是。’我们相信，有一个称呼是神所喜欢常常听见的，是神所喜欢常常得着的，就是人对祂说，‘你是。’我们对主说，‘你是主！’这是很要紧的话。我们宣告说，‘耶稣是主！’这一个宣告是有能力的。有的时候，好像什么事情都弄乱了；有的时候，撒但讥诮你，说你没有办法了；在这样的时候，如果你祷告不行，那你只要宣告就好了。你大声说，‘耶稣是主！’你就要看见，事情的困难算不得什么，撒但的讥诮也算不得什么。当你受试炼的时候，你要起来说话。在你自己的房间里也好，在祷告聚会里也好，你说，‘耶稣是主！’你对主说，‘你是！’这一个宣告，主喜欢听，我们里面也因此刚强起来了。

主耶稣喜欢听这一个‘你是！’不然的话，祂为什么问门徒？门徒如果不知道，主问他们有什么用处？门徒如果知道，主又何必问他们？主耶稣问他们这一个问题，就是喜欢彼得把它说出来。我们必须记得，教会的根基不只是立在神所给的启示上面，教会的根基也是立在彼得把他所得的启示宣告出来的上面。神将祂的儿子启示我们，神将祂的杰作启示我们，我们将神所给我们的启示说出来，我们将神所给我们的承认出来。我们承认耶稣是神的儿子，我们承认耶稣是基督，这个就叫教会。教会，是基督留在地上的声音。神是把教会摆在地上作宣告基督的人，作承认基督的人。彼得如果只是心里说，‘我相信主是有能力的，我相信主是掌权的，我相信主是有荣耀的，’这还不够。彼得如果只是对主说，‘主，我心里相信你，’这也还不够。主是问说，‘你们说我是谁？’‘你们，’就是这一班作主的门徒的人；‘你们说，’主的门徒要作一件事，就是‘说，’从口里‘说’出来；说什么呢？‘说我是谁，’要把主的自己说出来，把主到底是谁说出来。我们要注意这句话。我们要记得，教会是建造在我们对主的承认上面。主说，‘我要把我的教会建造在这磐石上；阴间的门，不能胜过她。’你如果没有看见教会和阴间的门的关系，你就不知道这个‘说’的要紧，你以为只要心里相信就够了，你以为只要祷告祈求就够了。你如果知道教会是为着堵住阴间的门，你就看见，你宣告拿撒勒人耶稣是谁的这个宣告，是有生命的，是有力量的，是有权柄的。有人能作见证说，多少次他在主的面前碰着难处，他心里不管怎样信都没有用处，不知道为什么信竟然不发生效力，不知道为什么祷告祈求都不发生效力。等到有一天，他站起来说，‘主，你是主，你是王！你是践踏鬼魔的，你是败坏鬼魔的作为的！’这样一宣告，他就有力量了。所以最好的祷告不是祈求，最好的祷告乃是说，‘你是！’‘你是，’这是教会信心的宣告。我们再说，教会不只是建造在神的启示上面，并且是建造在人把所得的启示宣告出来的上面。因着启示而有的宣告，是有属灵的价值的，是有属灵的能力的，是能摇动阴府的。

我们知道，彼得是一个多话的人，主耶稣曾几次打断他的说话。但是，这一次主耶稣让他说，而且等他说了以后，还说他是有福的。这是因为彼得所说的是代表教会的声音，是天上所喜欢的声音，也是地上所难得的声音。这一个声音是阴府所怕听的声音；这一个声音是神所要的声音！我们在祷告聚会中，在擘饼聚会中，在我们个人的祷告中，要学习多说，‘你是！’主自己在地上说，‘我是，’我们要喜欢说，‘你是！’‘你是，’这是再好没有的声音。这一个‘你是’是教会的根基。教会的根基是建造在主自己上面；教会的根基是建造在神将主启示给人的上面；教会的根基也是建造在人得着启示之后，再将他所认识的主，在人面前、在鬼魔面前宣告出来的上面。

当彼得说了‘你是基督，是永生神的儿子’之后，主耶稣就说，‘西门巴约拿，你是有福的。’‘西门’就是彼得，‘巴’的意思是‘儿子，’‘巴约拿’的意思就是‘约拿的儿子。’主指着彼得的名字说，‘你是有福的，’并且把彼得的父亲的名字都说出来了。这一个被主称为有福的西门，不是别的西门，乃是约拿的儿子这一个西门。底下主又说，‘你是彼得。’这给我们看见，这一个启示是个人的，绝对是个人的；这一个宣告，这一个承认，也是个人的，也绝对是个人的。凡是自己在神面前没有这样的启示，没有这样的承认的人，对于这一福也就无分无关。

总括的说，这磐石包括着三方面的意义，就是：（一）这磐石是基督，是永生神的儿子；（二）这磐石是神所启示的基督，神所启示的永生神的儿子；（三）这磐石是彼得所承认的基督，彼得所承认的永生神的儿子。这三方面合起来，就是主所说的‘这磐石。’

教会是建造在这磐石上

主耶稣说，‘你是彼得，我要把我的教会建造在这磐石上。’‘彼得’这个名词在原文的意义是‘小石头，’‘磐石’是‘大石头。’主耶稣在这里所用的字眼是很有意思的。主的意思是：‘你是小石头，我要把我的教会建造在这大石头上。’教会的根基是基督自己，基督像大石头一样，教会是建造在基督身上。‘你是彼得，’意即你是小石头，你彼得在基督里有分。主在这里给我们看见，祂需要许多小石头，祂要用这些小石头来建造祂自己的教会。这磐石是大石头，这磐石是根基。根基只要一块，小石头却要许多。我们需要和彼得一同来认识这拿撒勒人耶稣是谁，也需要和彼得一同来承认这拿撒勒人耶稣是谁。

教会的根基是基督自己，教会是建造在基督上面。这一个建造是‘在’建造，今天还‘在’建造。祂要把一块一块的小石头建造在上面。所以，一个人如果要在教会里作神有用的器皿，就必须认识主耶稣是神的儿子，认识主耶稣是神的基督。我们不只要看见祂是救主，并且要看见祂是基督，看见祂是神所设立，来达到神的目的一位。教会必须有这一个启示，教会必须有这一个见证，教会必须有这一个宣告，然后才能看见，阴间的门不能胜过她。鬼魔一切的试探，死亡所能作的一切事，是不能站在这样一个教会的面前的。教会是因着里面的启示和口里的见证而胜过撒但所有的能力。阿利路亚，阴间的门不能胜过她，死亡被生命吞灭了，因为主是把祂的教会建造在‘这磐石’上！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


基督成为我们的智慧--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
基督成为我们的智慧--中心的信息
基督成为我们的智慧 书名：中心的信息

基督成为我们的智慧

读经：

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使衪成为我们的智慧、公义、圣洁、救赎。’

在圣经里面，我们看见，有各种各样的说法，讲到基督作我们的生命。但是基督作我们的生命这一句话到底是什么意思，并不那么简单。哥林多前书一章三十节这一节圣经，就是解释什么叫基督作我们的生命。这一节圣经分两段：第一段说，‘你们得在基督耶稣里，’这是说到我们与基督的关系；第二段说，‘神又使祂成为我们的智慧，’这是说到基督与我们的关系。换句话说，一方面是说到我们如何在基督里，另一方面是说到基督如何在我们里。我们必须注意这两方面的事。对于这两方面的认识，有的基督徒是偏重于前一半，有的基督徒是偏重于后一半。不管是偏重前一半或者偏重后一半，有任何的偏重，就叫我们基督徒的生活出问题，出毛病。我们必须对于这两方面都有认识。我们必须认识我们如何在基督里，我们也必须认识基督如何在我们里。

神将主耶稣赐给我们，祂的目的不是要叫主耶稣来作我们的师傅，来作我们效法的榜样，祂的目的乃是要叫我们得着主耶稣作我们的生命，乃是要叫主耶稣的生命能从我们身上彰显出来。如果我们没有得着基督的生命，那我们就不能成为基督徒；如果我们有了基督的生命，却不够认识这生命如何作我们的生命，我们基督徒的生活就活不好，就不容易彰显出基督的生命来。那么，我们怎样能够得着基督作我们的生命呢？这是一个很基本的问题。主耶稣是一位神，主耶稣又是一个人，我们怎么能够得着主耶稣作我们的生命呢？这好像是一件不可能的事。这个问题我们无法解决，只有神来替我们解决。人所不能的，在神却能。哥林多前书一章三十节就是告诉我们，这一件事完全是神作的。如果不是神来作的话，那么，基督作我们的生命这件事，根本是不可能的。这一节圣经前一段是说，‘你们得在基督耶稣里，是本乎神；’这头一半的工作是神作的。后一段是说，‘神又使祂成为我们的智慧；’这后一半的工作也是神作的│不是我们能叫主耶稣成为我们的智慧，乃是‘神又使祂成为我们的智慧。’所以，基督作我们的生命这件事，完全是神作的。头一半也好，下一半也好，没有神，这件事就不可能，就不成功。乃是神使基督作我们的生命。

我们得在基督里是本乎神

神要使基督作我们的生命，从什么地方作起呢？神不是先将基督的生命摆到我们里面来，神乃是先将我们摆到基督里面去。神先把我们摆到基督里面去，然后才能把基督摆到我们里面来。神要作的头一件事，就是建立我们与基督之间的关系。我们如果与基督没有发生关系，我们就不能得着基督到我们里面来作我们的生命。先是我们在基督里，然后我们才能得着基督在我们里，这乃是神作这一件事的次序。

为什么神要把我们摆在基督里呢？因为我们这些人都是有罪的人，都是有亚当的生命的人，我们这个有罪的人，有亚当生命的人，必须先受处治，神才能给我们一个新的生命。而这一个处治，神不能直接在我们身上处治。因为神如果直接地来处治我们，那我们这个人就得死，我们这个人就不能生存。神如果直接对付我们的罪，那我们除了永远的死亡之外，没有第二条路，没有第二个结果。

神一面要处治我们的罪，要处治我们亚当的生命，神同时又要叫我们不遇见死亡，那么神怎么作呢？神就运用祂的大能，把我们摆在基督里面，结果神如何对付了基督，也就如何对付了我们。我们都包括在基督里面，神在基督身上作了什么事，神也就在我们身上作了什么事。神对付了基督，那个结果就如同对付了我们一样。这就是圣经里面关于主耶稣作我们的救主的基本道理。

我们知道，神在伊甸园里曾经告诉亚当，如果他违背了神的命令，吃了分别善恶树上的果子，神就要给他一个什么判断│神对亚当宣布说，‘你吃的日子必定死。’吃神所禁止吃的果子是犯罪，犯罪的日子必定死。死是罪的刑罚。人如果犯了罪，就要受刑罚。‘你吃的日子必定死，’就是说犯罪的必定死。人犯罪必定死，人最好不犯罪。但是，罪已经犯了，那么死是必定的了。犯罪是事实，是没有法子推翻的；死是犯罪必然的结果，也是没有法子推翻的。既是这样，那怎么办呢？神一面必须叫我们彻头彻尾地死，另一面神又必须叫我们活，这才是救法。感谢神，神替我们设立了一个救法，这一个救法，就是差一位救主来替我们死。因此基督必须降生。基督如果没有降生，就不能替我们死。没有肉身，就不能死。基督降生成了肉身，所以祂能替我们受死。基督的死，替我们受了刑罚；基督的死，也成了我们的救法。基督怎么能替我们死呢？因为神把我们都摆在基督里面。神把我们都摆在基督里面，这乃是全部圣经里面最关键的一个教训。神是如何用祂的权柄，用祂的能力，把我们摆在基督里面，这个我们不会想，我们也不知道是怎么作的。我们只知道哥林多前书一章三十节很清楚地告诉我们说，‘你得在基督耶稣里，是本乎神。’‘是本乎神，’意思就是说这是神作的事。

什么叫作我们在基督里呢？我们先用一个比喻来说这件事。在北京出产一种漆盒子，一套有好几个，一个套上一个；在外面看来只是一个，打开来看，里面却有好几个。一个大盒子包括了好些小盒子，我们在基督里就像这样。我们在基督里，和我们在亚当里，恰恰是个对照。我们这些人都是亚当的后裔，我们都在亚当里头。亚当好比是一个大盒子，我们好比是一个个的小盒子；从一个大盒子里面拿出许多小盒子来，从一个亚当里面生出我们这么多的人来。从一个里面拿出许多个来，我们就看见有许多个；把许多个再放进一个里面去，我们就看见仍然是一个。从我们这边来看，我们是一个一个的人，我们是许多个的人。从神那边来看，我们在亚当里乃是一个人，就像那些小盒子在那个大盒子里面，在外表看来只是一个。因着我们都在亚当里，所以亚当‘一人的悖逆’，叫‘众人都成为罪人’。因着我们在亚当里是一个，所以我们个个都被定罪了。神也就照着这个原则来拯救我们，神把我们都放在基督里，所以因基督‘一人的顺从，众人也成为义了’。因着我们在基督里是一个，所以我们个个都被称义得生命了。（罗五18～19。）神看我们这许许多多的人在亚当里是一个，神也看我们这许许多多的人在基督里是一个。亚当好比第一个大盒子，基督好比第二个大盒子。神把我们从第一个大盒子里面拿出来，放到第二个大盒子里面去。我们在第一个大盒子│亚当│里是一个，我们在第二个大盒子│基督│里也是一个。圣经称主耶稣是‘第二个人’，是末后的亚当。（林前十五45，47。）主耶稣是末后的亚当，神把我们都包括在祂里面。

当拿撒勒人耶稣活在地上作人的时候，祂是一个，可是当祂到十字架上的时候，神就把我们都摆在祂里面。（注一。）所以当拿撒勒人耶稣钉死在十字架上的时候，那一个十字架不只是祂个人的十字架，并且也是我们的十字架。因着神把我们摆在基督里的缘故，所以那一个十字架不只是祂个人的十字架，并且也是一切在祂里面的人都有分的十字架。我们必须认识基督的十字架也是我们的十字架。神如果没有把我们摆在基督里，那么我们就与十字架没有关系；神既然把我们摆在基督里了，那么我们就与十字架有关系了。感谢赞美神，当基督钉死在十字架上的时候，我们是被包括在祂里面。我们既然是被包括在祂里面，所以祂在十字架上的经历，也就是我们的经历。因此罗马书六章六节说，‘我们的旧人和祂同钉十字架’了。

如果我们不在基督里面，我们就不能和基督同钉十字架。所以有人说，‘如果不在主，就不能同主。’这是属灵的话，是合乎圣经的话。我们必须记得，我们要和祂一同，我们就必须在祂里面。如果我们不先在主里面，我们就不能同主。这是我们基本的信仰，我们必须弄清楚。

‘你们得在基督耶稣里，是本乎神，’这完全是神作的事。可是我们自己还不知道。要我们这一边知道，这就需要教会传福音。教会把这一个惊天动地的事实去对人说，神已经把人包括在基督里面，当主耶稣钉死在十字架上的时候，神已经审判了祂，所以人在祂里面已经受了审判，审判在人身上已经过去了。这个就叫作福音。福音就是神在基督里替我们作的事。福音就是神把我们包括在基督里，神对付了基督，就也对付了我们。我们在祂里面受了对付，神把我们罪的问题解决了，神把我们人的问题也解决了。感谢神，我们乃是在基督里死了。所以罗马书六章十一节就说，‘这样，你们向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的。’（‘看，’照原文可译作‘算’。）

我们是在基督耶稣里死了，我们听见这个事实之后，我们怎样作呢？我们是一个人，是一个有意志的人，我们相信了这个事实，就有我们的表示，这就是我们信主得救之后所以要受浸的缘故。受浸是什么意思？受浸是归入基督耶稣，是归入祂的死。（罗六～34。）换句话说，神把我们摆在基督里，我们要作出来给人看我们如何在基督里。所以我们受浸是表演给人看，我们是如何归入基督的。我们受浸下到水里面去，是不是埋在水里不出来呢？不，我们很快地就起来。我们从水里出来，表明我们与基督一同从死里复活了。谁从水里出来，谁就是复活的。所以我们受浸的时候，就是把神在基督里替我们成功的事表演一次，把神在基督里替我们作的事表演出来给人看一下。这是一个属灵的表演。

当基督在十字架上的时候，神把我们摆在基督里，神把我们这一个在亚当里的人了结了。神必须对付那个亚当，那个账总得算，总得了结。我们这一个人本来是在亚当里的，必须藉着死才能脱离亚当。我们这个人因为归入基督的死的缘故，就叫我们这个人了结了，就叫我们脱离了亚当。这是神第一方面的工作。神第二方面的工作，就是使基督在我们里，就是哥林多前书一章三十节第二段所说的‘神又使祂成为我们的智慧’。

神又使

前面是说到我们在基督里，现在要说到基督在我们里。基督怎么在我们里呢？基督在我们里，就在复活那一点上。因着主耶稣复活了，因着主耶稣是住在圣灵里的缘故│祂不只是一个人，祂乃是一个人在灵里│所以基督在我们里了。主说，祂的肉是可吃的，祂的血是可喝的，祂可以被我们吃到里面去。（约六53～56。）如果祂还是一个人，像祂当初在地上的那一个人一样，我们就没有法子吃祂。我们要知道，我们是吃生命树的果子，不是吃生命树。树，我们吃不进去，我们没有法子吃它。当主耶稣在地上作人的时候，祂好比生命树，我们没有法子接受祂到我们里面，好像今天我们不能把一个人接到我们里面一样。主耶稣如果不是从死里复活的主，如果不过是在地上的那一位主，那就祂是祂，永远是祂；我是我，永远是我，我没有法子接受祂。拿撒勒人耶稣，不管祂多圣洁、多可爱，我们没有法子接受祂，因为祂是一个人。感谢神，祂今天不只是一个人，祂并且已经死而复活，祂是在圣灵里，祂就成为一位可以被我们接受的主了。圣灵就是主换了一个样子来，（约十四16～20，）所以圣灵的名，又叫作‘耶稣的灵’，（徒十六7，）又叫作‘基督的灵’。（罗八9。）主耶稣穿上圣灵，祂就成为一位可以接受的主了。不然的话，我们就不能享受基督。基督复活了就穿上圣灵，所以当我们接受圣灵的时候，我们就接受了基督，这也就像我们接受了子就是接受了父一样。从前的时候，人如何看见子就是看见了父，今天也照样，人认识圣灵就是认识子。主耶稣复活了，祂是在圣灵里，所以我们能接受祂住在我们里面，接受祂作我们的生命。凡接受主耶稣的人，不管他知道得清楚不清楚，神都给他这个经历。

神把我们摆在基督里，这是第一件事；神又使祂成为我们的智慧，这是第二件事。这两件事都不是我们自己作的。我们凭着自己，没有法子到基里面去，也没有法子叫基督到我们里面来。这两件事都非神自己来作不行。

神又使基督成为我们的智慧是什么意思呢？在这里，我们先要把哥林多前书一章三十节下半节的标点符号说明一下。按照原文，在‘智慧’的下面可以用一个冒号（：，）意思是智慧包括了底下的三件事│义、圣洁、救赎。哥林多前书第一章至第三章一直都是在那里说神的智慧和人的智慧，可以说，智慧是总题，这里的义、圣洁、救赎乃是基督成为我们的智慧的说明。

这节圣经到底是什么意思呢？要明白这个，我们还得先说什么叫作生命。比方：有一个试探来了，要激动你，你知道你应该忍耐。请问你，你这个忍耐从那里来？可以说，在那里供应你那一个忍耐的就是的生命，你需要用你的生命去忍耐。除了你的生命之外，你是死的，你不能忍耐。你必须用生命来供应你的忍耐。比方：你觉得懒惰是不该的，所以你要殷勤。你如果能殷勤，那是你的生命在那里叫你殷勤。比方：有人有困难，你觉得应该对他有爱心，应该帮助他。请问这一个爱心从那里来呢？是你的生命在那里叫你爱。所以，当你每一次遇见事情的时候，你里头所产生的反应，就是你生命的流露。这些反应是从你生命里出来的。这些反应的原动力就是生命。没有生命就没有这些反应，有了生命才有这些反应。我们时时刻刻都在那里处理事情，我们时时刻刻都有反应，我们时时刻刻都得用我们的生命来应付外界的要求，我们时时刻刻都在那里用我们的生命。

神把基督给我们，不只是要祂在十字架上替我们死，并且是要祂作我们的生命。本来我们对于外界一切的要求，是用我们自己的生命在那里反应，在那里动作。我们自己的生命来得及，就作得好；来不及，就差一点；再不行，就垮了。本来我们是一直在那里用自己的生命来反应、来处理外界一切的事件。但是神把基督赐给我们，是要祂来作我们的生命。当我们没有接受主耶稣的时候，是我们自己在那里作人；当我们接受了主耶稣之后，神是要祂在我们里面替我们作人。主耶稣基督住在我们里面作我们的生命，我们就不必再靠着已往的生命来作人。不是主耶稣给我们多少的命令，给我们多少的意见，告诉我们多少的道理，叫我们去作；乃是祂在我们里面作我们的生命，替我们去作。从今以后，我们应该是靠主耶稣的生命来作人。一切外界对于我们的要求，从前我们是用我们自己的生命来反应，从今以后，我们是应该让基督的生命来反应。

我们明白了什么叫作基督作我们的生命，下面就要说到神使基督成为我们的智慧是怎么一回事。弟兄姊妹，你作了基督徒这么久了，请问除了你自己的智慧之外，你有没有得着主耶稣作你的智慧？主耶稣有没有一次作过你的智慧呢？你认识主耶稣到底有多少呢？这是基本的问题。我们必须清楚，这里不是说主耶稣赐给我们智慧，不是说神把主耶稣的智慧给了我们，不是说我这个人本来很愚昧，现在神把智慧给我，我就懂得了，我就知道如何说、如何行了。不，圣经没有这么说。圣经乃是说，神使基督成为我们的智慧。‘成为’两个字非常重要，这两个字再好也没有了。我们可以把亚伦和摩西的事拿来作一个比方。摩西在神面前一直怕到以色列百姓那里去说话，怕自己的口才不行，他说他是拙口笨舌的，所以他不敢去。神怎么说？神说，‘不是有你的哥哥利未人亚伦么？…他要替你对百姓说话，你要以他当作口。’（出四14，16。）这样，是不是亚伦作了摩西的口，摩西的口才就好起来了呢？没有。亚伦作了摩西的口，摩西还是原来的摩西。（当然，后来摩西会说话，那是另外一件事。）摩西的口才不行的时候，可以叫亚伦说，这个叫作亚伦作摩西的口。亚伦就是摩西的口。口才还是在亚伦的口里，口才不是在摩西的口里。摩西需要亚伦作口，就是因为摩西的口不行；并不是摩西接受了亚伦作口之后，摩西的口就变得灵活起来了。

我们看见了亚伦作摩西的口是什么意思，我们就懂得神使基督成为我们的智慧是什么意思。不是说基督叫我聪明起来了，乃是说我是愚笨的，我自己不动，让主来作我的智慧。本来有外界的要求的时候，我自己的生命要去反应；今天外界有要求的时候，我晓得自己不行，不能出去反应，那我怎么作呢？让主的生命来反应。不是我们自己变得行了，乃是主代替我们来活。不是摩西的口进步，乃是亚伦代替他作口，是亚伦去说话。基督作我们的智慧，就像亚伦替摩西说话一样。比方：你今天出去要和人说话，说不来的时候怎么办？你请同你出去的另一位替你说。你自己不会说，你叫他替你说，他替你供应了那个要求。当他在那里说得很好的时候，你的口还是那么笨，一点没有进步，你还是那么一回事。我们千万不要误会，以为基督作我们的智慧，我们就聪明起来了。我们必须记得，基督成为我们的智慧，我们自己这个人还是不行的。（注二。）

加拉太书二章二十节所说的：‘现在活着的不再是我，乃是基督在我里面活着，’这乃是一个事实。这给我们看见，基督徒作人是怎样作的呢？就是自己不作，让基督来作。换句话说，乃是亚伦说话，你摩西别开口。有的人你知道他口才不行，可是话又非说不可，怎么办呢？你说，‘我替你说罢。’但是，你说呢，他不高兴，他又岔出来说两句，你又得说两句。这个就使你作难。摩西的口不行，摩西就应该接受亚伦的口作摩西的口。感谢神，这就是神的救法。神不是改变摩西的口，神乃是给他一个新的口；神不是改变一个人的口，神乃是给他一个另外的口。神不是叫愚昧的人变作聪明的人，神乃是叫基督成为愚昧人的智慧。弟兄姊妹，这是救法。神不是叫我们这些愚昧的人能够自己聪明起来，神乃是叫基督替我们聪明，叫基督成为我们的智慧。比方：有一件事情，需要极大的智慧才能处理，需要极大的智慧才能作好。你想这样也不通，那样也不通，你那个小小的头脑都用光了，你觉得没有办法解决。你就说，‘主阿，我实在愚昧，我如果去作，必定作不好，我只有仰望你来替我作。’你完全仰望主以后，主要你作的事，主要你说的话，主要你有的动作，你还不知道是多么智慧。你作了之后，有一天你要说，‘哎呀，那一天我作的事，真不是我这个人所能作的；那一天我说的话，真不是我这个人能说的。’这就是说，你自己并没有改变，是主成为你的智慧。这就是基督作我们的智慧。本来需要我自己来应付，可是我自己应付不了，我就让基督出来作我的智慧。我们总要记得，不是基督的智慧变作我们的智慧，不是基督给我们智慧，叫我们有智慧，乃是基督在我们里面成为我们的智慧。整个智慧是主的，不是我们自己的。是祂作我们的智慧，是祂成为我们的智慧。弟兄姊妹，我们如果认识什么叫作基督‘成为’，我们在神面前就能过一种好的生活。

在前面，我们曾说基督成为我们的智慧，包括三件事，就是义、圣洁、救赎。这到底是什么意思呢？我们现在先说义，然后再说其余两点。

基督成为我们的义

义是我们在神面前所需要的。义和神发生极大的关系。我们如果不在神的面前，就不会想到这个义不义的问题；但是我们一想到神，我们就立刻想到这个义不义的问题。比方：你去见人的时候，总想到你的衣裳。也照样，人要去见神，总得有义；没有义，就不能去见神。所以，在基督徒的生活中，义是一个基本的问题。义的问题就是：你每一次来到神面前的时候，你是凭着什么来见神？一个基督徒如果没有把义的问题弄清楚，他的根基就不牢靠。没有一个基督徒对于义有疑惑，而他能够安安稳稳到神面前去。有许多基督徒是盼望长进，是乐意走在神的道路中，但他一直翻来覆去，走不上去，其中有一个原因，就是对于这一个义的问题还没有弄清楚。义的问题是很浅的问题，但这是根基。弟兄姊妹，你对于义的问题如果没有弄清楚，你这一条路总不能平安往前走，你会常常出毛病。所以你总得把这一个义的问题弄清楚。

许多时候，我们不知道我们是凭着什么到神的面前的。许多时候，我们以为我们的好行为就是我们来到神面前的义。有的弟兄姊妹是想：我今天的行为好一点，我今天从早到晚都作得很不错，那我今天有义了；如果我的行为不完全，那我的义就出了毛病。可以说，有这样想法的弟兄姊妹，他的义就是他的行为。

等到有一天，神开我们的眼睛，我们就看见，我在神面前的义不是我的行为，而是另外一件东西。神用祂的光像刀一样，把义和行为切断了。从前我们以为，我到神面前，我的行为是我的义，今天我们看见，我到神面前，基督是我的义。从今以后，我的义再也不是我的行为；从今以后，我的义乃是基督。感谢神，在神面前，我的义就是基督。我的行为可以进步，我的义不能再进步；我的行为不够完全，我的义却是完全的。我的义就是基督，我是藉着基督来到神面前。我的行为有可批评的；感谢神，我的义是无可批评的，因为我的义就是基督。

我们要知道，基督是我们的义，这是一个最大的拯救。神替我们把义的问题解决了，我们在神面前的地位就解决了。弟兄姊妹，我们应当有好行为，我们应当作得好，我们应当多多事奉神，我们应当殷勤，也应当背十字架，但是我们要知道，我们的行为能够进步许多，我们在神面前的义却不能再进步。今天我们是靠着什么来到神面前，十年二十年之后，我们还是靠着什么来到神面前，因为我们在神面前的义不是我们的行为，而是基督。人如果没有得着启示，看见基督是他的义，他到神面前就不能坦然无惧。他如果看见了他的义是一个人，他的义是基督，他到神面前也就坦然无惧了。弟兄姊妹，我们必须记得，我们到神面前，我们的义不是我们的行为，我们的义不是一个东西，我们的义乃是一个人，乃是基督。

基督成为我们的圣洁

在神面前，我们的义不是我们的行为，但这并不是说，我们在地上作人的时候，不必注意行为。不错，我在神面前的义是已经解决了，但是，我行为的问题，我生活的问题怎么办？在这里，我们要看见，神不只使基督成为我们的义，神也使基督成为我们的圣洁。这圣洁，不是一个东西，不是一种情形，而是一个人，就是基督。神是要使基督成为我们的圣洁。

有的基督徒对于圣洁有一个理想，以为圣洁就是基督帮助我，然后我就变作圣洁的。意思是说，本来我这个人不圣洁，因着基督帮助我，我就变作圣洁了。但哥林多前书一章三十节是告诉我们，神使基督成为我们的圣洁。不是我靠着自己的力量能圣洁，不是我靠着基督的帮助变作圣洁，乃是基督自己成为我的圣洁。我的圣洁是基督这个人，不是基督的帮助。

有的基督徒以为圣洁就是基督给我力量叫我圣洁，所以他们在那里祷告，在那里求主给他力量，他们以为有了力量就能够圣洁了。但是神的话不是说你能够圣洁，不是说基督给你力量叫你能作一个圣洁的人。神的话是很清楚地告诉我们，神是使基督成为我们的圣洁。我们的圣洁是一个恩赐，我们的圣洁是一个人，我们的圣洁不是神给我们一种力量的结果。我们如果看不见，就不知道这里面的分别有多大。这不是我们凭头脑所能领会的。如果没有启示，就是头脑懂得也没有多大用处。我们必须求神给我们看见，基督不是来帮助我圣洁，不是给我力量叫我能圣洁，乃是基督自己成为我的圣洁。

对于圣洁的问题，许多基督徒以为有两个东西，一个叫作圣洁的能力，一个叫作圣洁的果子。他们的意思是：人总得有圣洁的能力，人才能结出圣洁的果子。照这个说法，那么，在这两个东西之中，基督在那里？是不是基督在能力的这一边？是不是因为有基督作我们的能力，所以我们能有圣洁？但是，神在哥林多前书一章三十节所告诉我们的，就和这一个说法完全不同。这里给我们看见：基督不是来作我们圣洁的能力，基督自己就是我们的圣洁；基督不是来作我们圣洁的能力，叫我们产生出圣洁，基督自己就是那一个圣洁。哦，我们要说，阿利路亚！不是祂作我们圣洁的能力，叫我们产生出圣洁来，乃是我们有了基督，就有了圣洁。弟兄姊妹，你如果说圣洁是一个东西，神的话告诉你说，基督就是那一个东西。弟兄姊妹，我们的东西是一个活的人，我们的圣洁是一个活的人，我们的那一个东西就是基督，我们的圣洁就是基督。

我们就以谦卑作例子罢。比方说，我这个人是骄傲得很的，我骄傲的时候不是没有感觉，可是谦卑呢又谦卑不来。我就求神，说，‘神阿，求你怜悯我，求你叫主耶稣来帮助我，叫我能够谦卑。’弟兄姊妹，你看见么，我是把基督当作谦卑的帮助，我以为有了基督的帮助，我就能够谦卑，所以我在那里求基督帮助我谦卑。但这是我的理想，不是神的救法。神不是叫基督帮助我谦卑，神所给我的就是谦卑。弟兄姊妹，神不是把基督当作谦卑的能力赐给我们，叫我们产生谦卑，神乃是把基督给我们作我们的谦卑。弟兄姊妹，我们想想看，主有能力没有？有，我们每一个都知道有。那么，神有没有把这一个能力赐给我们呢？有，都赐给我们了。可是，我们为什么还这样软弱呢？弟兄姊妹，我们要知道，主就是把所有的能力都给我们了，可是我们连用一用这个能力也不行。主的能力是真的，但是我们用不来。我们想靠着主的能力来谦卑，我们就谦卑不来；至多我们作到外面有一个行为叫作谦卑，可是里面并没有谦卑这一个东西。神的话是给我们看见，我们的谦卑是基督自己，不是基督的能力。

什么叫作我们的谦卑就是主自己呢？这就是说，我没有谦卑，我不能谦卑，主就是给我能力谦卑，我也不能谦卑，我只有对主说，‘主，你是我的谦卑，我让你来作我的谦卑。’弟兄姊妹，什么叫作基督成为我的谦卑呢？简单地说，就是基督来代替我显出祂自己的谦卑。当我们只是求神赐能力叫我们谦卑的时候，我们也许能谦卑一下，可是这一个谦卑不过是一个好的行为、一个好的态度、一个好的存心、一个好的情形，这一个谦卑并不是基督。当我们求主作我们的谦卑的时候，我们乃是仰起头来对主说，‘主，在我里面没有谦卑；就是你给我能力叫我谦卑的话，我也不能谦卑。所以，主阿，你来作我的谦卑，你替我去谦卑。’你这样仰望主之后，你如果起首谦卑了，你就看见你这一个谦卑是自自然然的，你这一个谦卑不是一个行为，乃是一个活的人，就是基督自己。

再说忍耐罢，也是如此。我没有忍耐，我不能忍耐，我的忍耐是基督自己。说到温柔也是如此。我没有温柔，我不能温柔，我的温柔是基督自己。弟兄姊妹，你看见么，神是使基督成为我的忍耐，神是使基督成为我的温柔，我们所有的美德都是基督。基督徒的美德与通常所说的美德不一样。通常所说的美德是一件一件的东西；基督徒的美德不是一件一件零零碎碎的东西，而是一个活的人，就是基督自己。我们的美德不是多数的，我们的美德是单数的；我们的美德不是许多零零碎碎的东西，我们的美德乃是一个人。弟兄姊妹，你如果不认识基督，你就什么都没有。

基督在我们里面作我们的生命，替我们反应外界的要求。生命原是一个，只是因着外界要求不同的缘故，就产生许多不同的反应。当有骄傲的时候，基督如果在那一个时候显出来，祂就是我的谦卑。当有焦急的时候，基督如果在那一个时候显出来，祂就是我的忍耐。当有忌恨的时候，基督如果在那一个时候显出来，祂就是我的仁爱。从一个生命里，能够显出许多的美德来。因着环境的要求不同，这生命所显出来的也就不同。我们天天碰着各种各样的事，主在那些事上如果显出祂的自己，也就显出许多美德来。所以，基督徒许多的美德，都不是基督徒自己的行为，而是基督的反射，而是基督的彰显。这一个就叫作基督成为我们的圣洁。

所以我们作基督徒的人，整个生活就在乎认识基督有多少。不是我谦卑不谦卑，不是我忍耐不忍耐，不是我温柔不温柔，乃是一切都在乎基督。我认识基督越多，基督在我身上所彰显的美德也越多。别人认为是我们的美德，但是我们知道这是基督。除了基督以外，基督徒没有美德；基督徒所有的美德就是基督。弟兄姊妹，你如果能多认识基督，你就要看见，你的美德就是基督从你身上出去。王姊妹的忍耐是基督，陈弟兄的忍耐也是基督。周弟兄的爱，胡姊妹的温柔，刘姊妹的谦卑，这些不同样的美德都是基督。人不同，所彰显的美德不同，可是都是基督。阿利路亚，我们所有的美德都是基督！从我们身上出去的都是基督。从周弟兄身上出去的爱是基督，从胡姊妹身上出去的温柔是基督，从刘姊妹身上出去的谦卑也是基督。环境的要求不一样，里面的供应却都是一样。外面的表现不一样，可是那个本质是一样。基督徒所有的美德，都不是自己的行为，而是基督的流露，而是基督从我们身上反射出去。弟兄姊妹，你一认识这个，你就要仰起头来对主说，‘已往我靠自己在那里作基督徒，我是错了。主，我感谢你，现在我知道你是我的圣洁，我要让你从我身上活出来。’

基督成为我们的救赎

神不只使基督成为我们的义，神不只使基督成为我们的圣洁，神也使基督成为我们的救赎。救赎的意思就是赎回来，也可以说赎出来。在救赎的事上，有三件东西是不可少的，一是被赎的人，二是救赎的主，三是救赎的代价。一切蒙救赎的人，原是已经卖给罪，（罗七14，）作罪的奴隶，现在主耶稣出了血的代价，（太二十28，可十45，提前二6，）赎出我们脱离了律法的咒诅。（加三13。）在这里，我们知道主耶稣是我们的救赎主。但是我们现在要进一步来看，主耶稣不只作我们的救赎主，并且祂就是我们的救赎。如果主耶稣不过作我们的救赎主，那么，一位救赎主与一个被救赎的人，虽然发生了极密切的关系，（救命之恩的关系，）但两下还是彼此分开的。可是，主耶稣不只作我们的救赎主，祂并且就是我们的救赎。这就是说，我们的得救赎，不只是和一件事发生关系，并且是和一个人发生关系。你既是蒙了救赎的人，主耶稣就和你联合成为一体了，彼此打成一片了。我们的救赎是一个人。你有了祂，你就有救赎；你没有他，你就没有救赎。你要有救赎，你就得有祂。有祂，你才有救赎，因为祂就是救赎。我们的救赎不只是一件事，我们的救赎乃是一个人，一个和我们联合的人。

基督成为我们的救赎，所以，一切蒙主宝血洗净的人，都可以坦然无惧地来到神面前。当神审判罪人时，神可以按公义越过有羔羊的血的人。（出十二12～13，罗三25～26。）一切蒙救赎的人，都已经蒙了完全的救赎。当神看下来的时候，神所看见的乃是基督。好像说，神没有看见人，神只看见基督。基督是被杀的羔羊，祂的宝血解决了人在神面前的罪案，人靠着基督到神面前去，神就不能再定人的罪，因为基督已经代替人满足了神公义的要求，基督已经代替人受了罪的刑罚。人有基督，就有了救赎。神看见了基督，就也看见了救赎。

基督不只在神面前作我们救赎，基督也在我们里面作我们的救赎。基督在我们里面作我们的救赎，特别与我们的身体发生关系。基督在我们里面作我们的救赎，不只救我们脱离肢体中犯罪的律，（罗七23，八2，）并且也作我们身体的生命。罗马书八章十一节说，‘……叫耶稣从死里复活者的灵，若住在你们里面，那叫基督耶稣从死里复活的，他必藉着住在你们里面的灵，使你们必死的身体又活过来。’（原文无‘心’字。）这并非说等到我们死后才叫我们复活，乃是说今日就赐生命给我们这个必死的身体。哥林多后书四章十至十一节说，‘身上常带着耶稣的死，使耶稣的生，也显明在我们身上。因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。’在这里最叫我们注意的，就是第十节和第十一节好像是重复的，但实在并非重复。第十节是说耶稣的生命显在我们身上，第十一节是说耶稣的生命显在我们这必死的身上。有许多信徒可以在他们的身上彰显耶稣的生命，但是，他们并没有更深一步地在他们必死的身上彰显耶稣的生命。此中的分别是很大的。有许多信徒，当他患病的时候，他真是顺服，真是忍耐，他不焦急，也没有怨言，他觉得主的同在，他也在面容上、声音上、举动上表明主耶稣的美德，他藉着圣灵，真是显明耶稣的生在他身上。但是，他并不知道主耶稣是会医治他的疾病，他并不知道主耶稣的生命也为着他这个卑贱的身体的。他蒙主施恩能以忍受痛苦，但他并没有得着主的医治。他有了第十节的经历，却没有第十一节的经历。弟兄姊妹，我们要知道，在我们的身体上，是基督作我们的救赎。我们必死的身体又活过来，并非说今后这个身体的性质已改变了，成为不死的了。这个身体的性质依然如旧，但是有一个新的生命在里面把力量供给这个身体。我们本来是靠着我们天然的生命作我们身体力量的来源，但是现今乃是靠着基督的生命得着供给。我们得着基督复活的生命来维持我们的身体，我们的身体就能以刚强作工。

基督作我们的救赎是一个很大的问题。基督作我们的救赎，不只今天作我们身体的生命，并且我们有一个极大的盼望，就是‘身体得赎’。（罗八21～23，林前十五50～54，腓三21。）有一天，神要显出祂如何曾救赎了受造之物，我们如何是祂自己的。那时，我们这一个身体要得着救赎，脱去那必朽坏的，穿上那不朽坏的，不再受败坏的辖制，进入荣耀的自由。那时，死人要复活，我们也要改变，我们这卑贱的身体要改变形状，和祂自己荣耀的身体相似。那时，我们要看见，我们的救赎就是基督！谁有把握在第一次的（即上好的）复活里有分呢？谁有把握到那一天他的身体会改变呢？我们相信，所以能有这样的把握，乃是因为基督是我们的救赎。

哥林多前书十五章四十二至四十四节给我们看见，一个基督徒死了，不是去埋葬，乃是去‘种’。我们知道，种东西与埋东西完全两样。比方：你把一块铜埋在地里，埋了就是埋了，它不会长出来。如果是一粒麦子，你把它种在地里，过些日子，它要长出来。一个基督徒死了，不是像一块铜埋在地里，乃是像一粒麦子种在地里，有一天要长出来。所以能长出来，乃是因为他里面有基督的生命，这一个生命是死亡所不能拘禁的。因为基督的生命是复活的生命，这一个生命在他里面，所以有一天他也要复活。因为基督是我们的救赎，所以基督叫我们能长出来，是基督使我们不致被死亡所拘禁。一个重生的基督徒，他里面有基督，基督是他的救赎，他复活的身体是不朽坏的、荣耀的、强壮的、属灵的身体。

不只如此，因为基督成为我们的救赎，有的基督徒也可能看不见死，这就是被提。从前有一个小女孩，问一个传道人说，‘基督徒被提，吃力不吃力？’被提，在小孩子想起来，是很吃力的。但是我们知道，被提不是像人所理想的如何如何。基督徒被提，乃是因他里面有基督，因基督是他的救赎，是基督要把他带上去。

基督作我们的生命，这是我们基督徒的根基。我们得救的第一步是重生，末一步是身体得赎，从起头到末了，都是根据于基督作我们的生命。基督与我们之间的关系，乃是生命的关系，换句话说，乃是不能解除的关系。基督不是作我们外面的事物，基督乃是进到我们里面，作我们的生命。生命的关系乃是永远不能解除的关系。我们如果没有得着基督作我们的生命，我们就与基督一点没有关系；我们既已得着基督作我们的生命，我们就与基督有了无法解除的关系。我们看见，亚当一犯罪，神立刻将生命树的道路用基路伯和四面转动发火焰的剑把守起来，因为亚当假如吃了生命树的果子，那一个关系就是无法解除的关系。感谢神，今天我们与基督的关系，是亚当当初所不能得着的关系，是永远不能解除的关系，是神自己都没有法子解除的关系。这一个生命一直住在我们里面，要把我们带到荣耀里面去，带到永世里面去。这是何等浩大的能力！这是何等荣耀的指望！

＊　　　＊　　　＊

我们要求神开我们的眼睛，给我们看见，神已经把我们摆在基督里，神也已经将基督赐给我们，成为我们的智慧：义、圣洁、救赎。求神给我们看见，神所给我们的恩赐，没有一个是比祂的儿子更大的。求神给我们看见，基督是恩赐，也是众恩赐，基督是单数的恩赐，也是多数的恩赐。我们要学习认识基督成为我们的智慧，认识基督是我们的义，认识基督是我们的圣洁，认识基督是我们的救赎。求主救我们脱离愚昧和黑暗，叫我们知道，在属灵的事情上，我们没有别的束西，我们所有的一切都是基督。

（注一）按主荣耀的生命说，神从创立世界以前，就已经在基督里拣选了我们。（弗一4。）那时与罪无关。那生命就是基督自己，经过十字架死而复活之后，才分赐给信祂的人，才使信祂的人与祂发生主观上的关系。按旧造得解决来说，当基督被钉死在十字架上的时候，神把我们放在祂里面，（罗六3～6，）与基督联合。那时已经与罪有关，因着基督的死而得以除去。基督的死与复活作了两件事：一、把亚当带给我们的罪和旧人解决了，二、把祂在创世以前原有的永生赐给了我们。本篇只注意罗马书第六章的在基督里，未题及创世以前的在基督里。

（注二）当基督在我里面替我活的时候，活着的是基督，是基督从我身上活出来，我只负责顺服祂，不拦阻祂而已，在我这边没有本质上的改变。这是一方面。另一方面，因着经过相当年日的顺服与合作，经过基督生命多年的薰陶与渗入，荣耀生命的属性就渐渐地组织到我魂的生命里来了。在不知不觉中，在我身上就发生第二个人的性格了。在这个时候，我就有本质上的改变，这就是圣灵所作的宝石的工作，也就是从荣耀│主的荣耀│到荣耀，我魂的各部分也渐渐变为荣耀了。（林后三18。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 神的义--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第一篇　神的义--中心的信息
  第一篇　神的义 书名：中心的信息

第一篇　神的义

读经：

罗马书三章二十一至二十八节：‘但如今神的义在律法以外已经显明出来，有律法和先知为证；就是神的义，因信耶稣基督，加给一切相信的人，并没有分别；因为世人都犯了罪，亏缺了神的荣耀。如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为祂用忍耐的心，宽容人先时所犯的罪；好在今时显明祂的义，使人知道祂自己为义，也称信耶稣的人为义。既是这样，那里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法么？不是，乃用信主之法。所以我们看定了，人称义是因着信，不在乎遵行律法。’

三十一节：‘这样，我们因信废了律法么？断乎不是，更是坚固律法。’

我们每次想到我们自己是怎样得救的，我们都知道这是因为神爱我们。同时我们必须记得一件事：神豫备了这一个救恩给我们，这个救恩是很不容易豫备的。为什么？因为神有神的性情，神有神的道路，就像人有人的性情，人有人的道路一样。人的道路就是人作事的方法、作事的习惯；人的道路是与人的性情发生关系的。神也有祂的道路。神作事有一定的规矩，有一定的手续，有一定的方法，这就叫作神的道路。在圣经中给我们看见，神的自己就是神的荣耀，神的性情就是神的圣洁；在圣经中也给我们看见，神的道路就是神的义。

神的义，就是神作事的方法。每一个人作事都有他的方法，都有他的特点；你只要看他所作的事，就知道他这个人了。比方，某人作事是非常彻底的，手续是非常清楚的，什么时候你看见一件事是他作的，你就知道这件事必定不会随随便便的，必定是又可靠又清楚的。人作事各有各的特点，你一看见那一个特点，就知道这必定是某人作的事，因为别人不是那样作法。神也是这样，神作事也有祂的特点，那一个特点就是神的道路。神的道路是与祂的自己发生关系的，是与祂的性情发生关系的。神的道路就是义。神不能作一件事是不义的。神作事非作到义不可。

神的救法必须合乎神的义

这样，神要拯救我们就有问题了，因为神一面要救我们，另一面祂又不能作与祂的道路相反的事。我们知道，人作一件事不能与他自己的性情相反。如果他所作的和自己的性情相反，他就越想越难受，越想越不舒服。神作事也是这样，不能违反祂自己的性情。不错，神是爱，神知道人可怜得很，非救不可，但是，神要作得祂自己称心才行。神救我们，还得作到一个地步，就是救了我们之后，不会违反祂自己的道路。

我们今天所得着的救恩，到底神称心不称心呢？神是称心的。这一个救恩是神看为对的。我们人得着恩典，当然是高兴的；可是，神给我们恩典，神还得叫祂自己高兴才可以。神不能因为救我们的缘故而在那里说：唉，这不是我所要作的事，不过为着他们的缘故，我姑且如此作而已。神有神的性情，神有神的道路，神作事要作到一个地步，祂自己要觉得满意，祂自己要说不错，祂自己要说好。我们知道，神在修造地天的时候，除了造空气的那一天，因有别的原因，祂没有说好之外，祂对于每一天所作的，祂自己都说是好的。如果不好，那就算不得神作的了。神作事有一个特点，神有一个特殊的手续、特殊的道路，就是无论作什么总是完全公义的；如果不义，祂就不喜欢。

神是公义的神，因此，神要定一个人的罪是容易的事，神要赦免一个人的罪却不是容易的事。比方：有一个很公义的人，他看见某人有罪，他按着公义审判某人，这是很容易的事；如果他要赦免某人，这可不容易。谁有罪，谁灭亡，这样作，神的性情能够显明，神的义能够显明；谁有罪，神要赦免他的罪，这样作，神的性情就很难显明，神的义就很难显明。一个人到神面前去，神问他有罪没有，他如果说有罪，那他就应该灭亡，这是很公义的。如果神随随便便的赦免了他的罪，这公义不公义？这是不公义，神不能这样作，神不能作不义的事。

我们必须记得，当神替我们豫备救恩的时候，好像神有一个最大的难题，就是一面要叫人的罪得着赦免，另一面祂所作的事又要与祂自己的性情相合。这可难了，神如果不按着公义，那快得很，赦免就是了；神如果不赦免我们的罪，那也容易，叫我们灭亡好了。简单的很。神在这两条路中间拣选任何一条，都很容易。可是神不走这两条路。我们有罪，应该灭亡，神要救我们，又不可不义，这四者合在一起就难了。神要救我们，但是神又不能将祂的义放松一点。一面神要救我们，另一面神又要作得公义；一面神要怜悯我们，另一面神又要审判我们的罪；一面神要救我们，另一面神自己又要持守公义。按着我们人的话来说，神是立法的，神又是执法的。我们想想看，这样一位既是立法者、又是执法者的神，要怎样作，要用什么方法，才能既救了人，而又是义的？所以神在为我们豫备救恩的时候，先要解决的问题就是怎样才能合乎祂的义。祂要给我们看见，祂赦免我们是完全公义的，祂不是随随便便让我们过去的。

赦罪的合法

为此，神必须有一个方法，一面能赦免我们，另一面又是合乎祂的公义。神能守祂自己的法，神能执法，同时神又能赦免我们，这就叫作神的恩典。神的恩典就是说，神的律法都遵守了，而我们还是得救的。救恩就是神仍然公义，罪人还是得救。我们要知道，神不只要拯救我们，并且要很公义的拯救我们。神不肯替人作一件事，叫人口里虽然不说，心里却在那里批评祂。神不愿意把人救来了，却叫人批评祂这件事作得不公义。无论如何，神作事是公义的，神要救人救得顶公义，救得叫人无可批评，叫人没有话说。还不只，神拯救我们，不只要给我们人看见祂是公义的，祂也要叫魔鬼没有话说。如果神救了人，魔鬼看为不对，魔鬼看为神是不义，神就不能这样作。所以神拯救我们，必须叫我们人没有话说，也必须叫魔鬼没有话说。还不只，神还要救人救到一个地步，叫祂自己也没有话说。我们作事，要作到别人没有话说，自己也没有话说，那才是真的没有话说。神拯救我们也是这样，祂要叫人没有话说，叫魔鬼没有话说，叫祂自己也没有话说。神拯救我们，要叫我们看是对的，要叫祂的仇敌魔鬼看是对的，也要叫祂自己看是对的。神拯救人并不难，问题就在要拯救得公义。在圣经里给我们看见，神拯救人是拯救到一个地步，叫得救的人没有话说，叫不得救的人没有话说，叫魔鬼没有话说，连神自己也没有话说。这一个叫作救恩。救恩就是神用祂的公义来救人。所以救恩是神的杰作。

我们都知道，我们是因着恩典得救的。我们更要知道，神的恩典是受神的义的支配的；可以说，神的恩典是从神的义的管子里流出来的。不错，人需要得救，因为人有罪；但是，有罪，就应当受罪的刑罚，神不能随随便便赦免人的罪。我们想想看，假如有人捉到了一个罪犯，送到法院里去，审判官能不能说，‘为着他母亲年老的缘故，放他走罢。’或者说，‘为着他家里有三岁的孩子，所以放他走罢。’如果这个审判官是这样的话，他的心也许是好的，但是他不义。他用不义的方法来作‘好事’那是不对的。神是要公义的来作好事。不错，我们需要神赦免我们的罪；但是神不能作不义的事。神必须有一个方法，一面叫我们得着好处，一面祂自己又没有不义。我们的神没有一件事可以不义，在救人的事上也不能不义。所以，神必须用公义来拯救我们。那么，神怎么作呢？神用十字架。我们要记得，如果神没有公义，十字架是累赘的东西。神爽爽气气的赦免人好了，为什么要用十字架？不讲公义，就用不着十字架。但是，神是公义的神，所以非有十字架不可。十字架的意思就是说，神知道我们有罪，神也知道我们的罪应当受审判，受刑罚。神知道祂要救我们还得满足律法的要求，所以神藉着十字架替我们满足了律法的要求。十字架就是神替我们所出的代价。

二十年前，有一个传道人向一班女学生传福音，他讲到神的义。他说，神爱我们，神喜欢赦免我们，神喜欢拯救我们，但是神的拯救总得公义才可以。人有罪，有罪应当用受刑罚来赔偿。神要我们用十字架向祂的律法赔偿，祂才能很公义的救我们。多数的学生听了这话不懂，他就说一个比喻。在那里的桌子上有一个很大的花瓶，他就问那个校长说，‘你们学校里如果有人打破了公用的东西，怎么办？’她说，‘要赔。’他说，‘这个花瓶总值得五块钱罢，如果有一个学生把这个花瓶打得粉碎了，学校要不要她赔？’她说，‘学校的章程是非赔不可。如果有人打破了花瓶可以不赔，那么以后有人打破了玻璃窗也可以援例不赔了；这样，章程就等于具文，没有用处了。’这就是说，不只学生有遵守章程的责任，并且校长也有遵守章程的责任。不要让学生打破东西，是校长的责任；打破了东西要赔，也是校长的责任。那个学生把花瓶打破了，她就必须照章赔偿。但是，假如那个学生经济的力量有限，赔不起，这样，校长怎么办？要她赔，她赔不起；不要她赔，又不公义。如果校长一面要爱怜她，赦免她，另一面又要顾到公义，遵守学校的章程，那只有一个办法，就是自己拿出五块钱来送给她，并且对她说，‘你打破了花瓶，你必须赔，你把这些钱拿去赔好了。’这样，按着公义来说，打破了东西要赔，现在赔了钱，就满足了章程的要求；按着爱来说，校长甘愿拿出钱来给她赔，这是校长爱的流露。这就是十字架的意义。神的义是要求说，犯罪必须受刑罚。我们呢，好像那个学生一样，罪犯了，赔又赔不起。神呢，不能不义，不能随随便便让你去。所以，神豫备了一个十字架，十字架就是我们犯罪的人当受的刑罚。凡肯藉着十字架来到神面前的人，都可以很公义的得救，像那一个学生很公义的得着赦免一样。

我们的神一面要救我们，一面又不能不义，所以祂将祂的儿子赐给我们，叫祂的儿子替我们死在十字架上。我们犯了罪该受刑罚，但是，我们有十字架，我们可以把十字架拿来给神。神没有给我们十字架的时候，神如果要刑罚我们，我们没有说话；但是，神已经将十字架给了我们，神就不能不赦免我们的罪，神就不能不悦纳我们。我们要记得，自从有了十字架之后，我们的得救乃是凭着神的义。没有十字架，我们就不能得救，因为神不能不公义；有了十字架，无论如何，神没有法子不救我们，因为我们的得救是公义的，完全是公义的。因着主耶稣为我们受了当受的刑罚，所以我们的罪就得着了赦免，这是完全公义的。神不是随随便便的赦免我们的罪，神是按着公义的手续来赦免我们的。

坦然无惧来到神前

一个基督徒作得好不好，就在乎他明白不明白神的义。许多人作基督徒作得不清楚，就是因为他以为他的罪得着赦免只是神怜悯他，神看他没有办法所以赦免他，却不知道是神的义叫他得着赦免的，所以他有的时候觉得神是赦免了他，有的时候又不觉得神是赦免了他。但是，我们要记得，神已经将祂的儿子赐给我们，叫祂替我们受了罪的刑罚。所以圣经说，我们靠着祂的血，能够坦然无惧的来到神面前。（来十19。）我们感谢神，赞美神，因为祂将祂的儿子赐给了我们。神没有将拿撒勒人耶稣赐给我们的时候，神赦免我们或者不赦免我们，有祂的自由。但是，神既然将拿撒勒人耶稣赐给我们了，我们靠主耶稣基督到神面前去，神就不能说这算不得数，神就不能不赦免我们。凡靠着基督耶稣到神面前来的人，神是没有办法不赦免的。阿利路亚！凡靠着基督耶稣到神面前来的人，神没有办法不赦免，神既然将基督耶稣赐给了我们，我们靠着祂到神面前来，神高兴也得赦免，不高兴也得赦免。阿利路亚！我们今天到神面前来，不只是因着神的爱，并且是因着神的义。

我们必须记得义的紧要，义叫我们在神的面前有胆量。我们今天不是看神高兴不高兴赦免我们，我们今天不是看自己的感觉觉得神赦免不赦免我们，我们今天乃是靠着神不能改变的义。神已经将基督耶稣给了我们，我们现在靠着主耶稣来到神面前，神就没有法子不赦免我们，因为神不能不义。我们凭着神的话敢说，凡靠着基督耶稣到神面前去的人，神没有法子不赦免。在拿撒勒人耶稣没有死的时候，也许人还可以想神要赦免就赦免，不要赦免就不赦免。但是，拿撒勒人耶稣已经替我们死了，我们靠着基督耶稣到神面前去，神就不能不赦免我们，神总得赦免我们。我们凭着义来到神面前，神没有法子不赦免。

我们再说一个故事。从前有一位主日学的先生，问两个小姊妹是怎样得救的。姊姊站起来说，‘感谢神，因着神的恩典，我得救了。’接着妹妹就站起来说，‘感谢神，因着神的公义，我得救了。’姊姊用手臂碰妹妹一下，说，‘不，要说因着神的恩典我得救了。’妹妹圣经很熟，就背了一节圣经，就是约翰一书一章九节：‘神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’神的话告诉我们，我们的罪得着赦免，我们的不义得着洗净，是因着神的公义。这个妹妹的见证是很有胆量的。

我们要说，从来没有一个认识主的人到神面前去是发抖的。我们想想看，挪亚会不会在方舟里面发抖，还怕方舟会沉到水底去？以色列人的长子会不会在涂血的房子里发抖，还怕天使弄错了会杀他？我们要记得，神一点不是随随便便的赦免我们，神乃是很公义的赦免我们。这一个赦免与神的性情是相合的，这一个赦免是完全公义的，这一个赦免摆在人面前是没有话说的，这一个赦免摆在鬼魔面前也是没有话说的，这一个赦免摆在神面前，神自己也没有话好说。所以我们在神面前能欢喜快乐，能有把握，能一点都不惧怕。凡藉着十字架来到神面前的人，是脱离了定罪、也脱离了审判的人。不管是刚信的人也好，是早信的人也好，我们每一次想到救恩，每一次想到义，我们都能够立刻赞美！神是很公义的救了我们，我们要赞美祂！

感谢神，我们是因着神的义得救，我们是因着神的义得着赦免。我们靠着主耶稣来到神面前，一点都不必惧怕。我们要记得，是神的义救我们，是神的义叫神不能不接受我们。我们要说，‘神，我感谢你，赞美你，因为主耶稣的缘故，你不能不接受我。你如果不将主耶稣给我，我只能站在门外求你；现在你已经将主耶稣给我，我就非进到里面来不可。’神将主耶稣给了我们，阿利路亚，主耶稣基督已经是我们的了！所以圣经说，要坦然进入至圣所。所有疑惧的态度都是错的。所有接受主耶稣基督的人，都要对神说，‘神，我感谢你，赞美你，因为你是公义的，你的公义叫我得着了赦免。’我们作基督徒能不能作得好，就看我们对义是怎样看法。我们要彻底看见，神赦免我们不只是恩典，并且是义。我们要感谢神，赞美神！

一　当我有罪充满痛苦，正义要求我受审判；当主流血为我救赎，正义要求赐我平安。

二　乃是正义将我救主赶上十架忍受审判；也是正义将众罪徒赦免、称义，并赐平安。

三　正义要求账须清偿；当账已经清偿之后，正义又求已偿的账不得再偿，不得再收。

四　自从我主一次流血，神不能再要祂受钉，也不能再要我解决，只能将我赦免洁净。

五　从前我听神是正义，我便害怕逃匿不迨；现今正义一被题起，我反感觉宝贝可爱。

六　自从我识神的正义，我更明白神的恩惠；前者使我何等安息，后者使我充满安慰。

‘诗歌’第一九三首（增订暂编本）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 基督是我们的义--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第二篇　基督是我们的义--中心的信息
  第二篇　基督是我们的义 书名：中心的信息

第二篇　基督是我们的义

读经：

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎。’

以弗所书一章六节：‘使祂荣耀的恩典得著称赞；这恩典是祂在爱子里所赐给我们的。’

前面我们已经说到神拯救我们如何是义的，现在要说到神如何叫基督成为我们的义。义，是特别与神发生关系的。我们不到神面前则已，我们如果要到神面前来，就得注意到义的问题。人如果没有义，就不敢见神的面。亚当、夏娃堕落之后，一听见神的声音，就藏在园里的树木中，躲避耶和华神的面，因为他们是赤身的，不要说看见神，只要听见神的声音，立刻就觉得自己是赤身露体，没有衣服遮盖，见不得神。圣经里用一件东西来代表义，就是衣服。义就像一件衣服，我们穿上这个才能见神。

我们已经受浸，已经归于基督，可是，我们还要注意一个问题，就是自从我们归于基督之后，我们天天怎样到神的面前？凭着什么到神的面前？我们来到神的面前到底是穿着什么？不错，罪已经赦免了、洗净了，但是，没有衣服还是不成。义不是消极的问题，不是罪的问题，不是我们得赦免的问题；义乃是积极的问题，乃是我们怎样来到神面前的问题。义的问题，我们必须彻底解决。

我们作了基督徒，必定有祷告。我们祷告的时候，有没有疑惑神不听我们？我们为什么有的时候会疑惑神不听我们的祷告？因为我们觉得我这个人不对，我这个人毛病多得很，我有这个病，有那个病，来到神面前，一起都给神看见了。我们不祷告则已，一祷告就想到一个问题，就是我凭着什么来到神的面前。这的的确确是一件希奇的事，你不祷告则已，你一祷告就想到应该怎样来到神面前。我们总得有一件东西把我们套在里面，然后我们才能大胆的来到神的面前。这个是义的问题，是我们穿着什么衣服来到神面前的问题。

我们凭着什么来到神的面前呢？我们有什么东西叫神看了能心满意足呢？不是说，神将将就就的看我们还过得去就算了，乃是神看到一个地步没有话说，神自己满意了才行。我们每一次来到神面前都需要义，我们站在神的面前要有义给神看。我们在神的面前胆量大或者小，有力量或者没有力量，都是看我们来到神的面前有没有义给祂看。如果我们没有义，就怕给祂看，怕给祂看两下就看出我们的破绽来。我们如果没有义，我们所有的胆量就都没有了，我们的里面就萎下来了。我们如果有义，义到一个地步，神看了没有话说。那个时候，我们就有胆量来到神面前，我们就敢向神祈求了。我们要记得，祷告有一个基本的条件，就是胆量，没有胆量就不能祷告。不坦然无惧，就不能来到神面前；到神面前必须有一个态度，就是坦然无惧。能站在神的面前给神看，无论神怎样看，什么毛病都没有，这一个叫我们有胆量。没有这一个，我们就没有法子大胆的在神面前祷告，就没有法子作基督徒。

自己的义

现在有一个问题，就是我们要有什么种的义来到神的面前，什么种的义是神所悦纳的义。我们要分清，我们在这里所说的义，与第一篇所说的义不同。第一篇是讲到义与罪的关系，是讲到神的义与我们的罪的关系；这里所讲的义，是我来到神的面前，我有什么东西给神看了满意。许多人的难处也许就在这里：昨天我在神面前祷告，我的胆子大得很，为什么呢？因为我昨天传福音传了两次，昨天读圣经读了五章，所以站在神的面前觉得很有精神。我们觉得自己不错，我们觉得自己很好，我们以为自己有义，所以我们的胆子就大起来了。但是我们的这些‘义’，有一点奇怪，就是像寒热症一样，有的时候发热，有的时候发冷，昨天好像热得很，今天又冷起来了；昨天读圣经很有味道，但是今天读圣经不觉得有多大意思；昨天传福音高兴得很，今天和人说了几句，就觉得没有意思，要讲也讲不清楚，就不讲了。结果怎样？结果今天去祷告就不像昨天那样有精神；今天一到神的面前去，就觉得今天圣经读不好，见证作不好，生活也生活不好，自己觉得自己不对，所以今天的祷告，神必定不听了。你看见么？我们这种的‘义’是上上下下的，忽冷忽热的；好两天，又坏两天；坏两天，又好两天。

我们的义如果是上上下下的，忽冷忽热的，那么我们在神面前作基督徒也是上上下下的，忽冷忽热的。头一天我们在神的面前胆子大得很，第二天胆子又不大了；头一天我们在神的面前祷告觉得神必定听我，第二天又觉得神不听我了。有的时候是坦然无惧的站在神的面前，有的时候又不能坦然无惧的站在神的面前。就是这样忽上忽下，忽冷忽热。这是什么缘故呢？这是因为我们来到神面前，乃是凭着自己的行为，凭着自己的‘义’。所以我们的行为如果好一点，我们在神的面前心就宽一点；我们的行为如果差一点，我们在神的面前心就冷一点。这样，我们在神面前的生活，就像风前残烛，忽明忽暗，有的时候觉得好，有的时候觉得不好；有的时候能祷告，有的时候不能祷告；有的时候有精神，有的时候没有精神；因为我们的行为是忽高忽低，忽冷忽热，忽明忽暗的。

基督是我们的义

那么，什么才是我们的义呢？这是我们作基督徒起码的功课，我们要学得透，我们要从基本上学起。什么是我们的义呢？我们要知道：神给我们的救恩，不只替我们解决了罪的问题，并且也替我们解决了义的问题。神凭着义赦免了我们的罪，同时神也替我们豫备了义，叫我们能够一直凭着这义来到祂面前。赦免好比洗澡，义好比穿衣服。穿衣服是叫我们能活在人面前。神将义给我们，是叫我们能活在祂面前，换句话说，能见得神。感谢神，神已经把我们的罪洗净了，神也给了我们义，给了我们衣服穿，叫我们能活在神面前。

到底什么是我们的义呢？在神的话语中告诉我们，我们的义就是基督，就是主耶稣自己。哥林多前书一章三十节说，‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎。’我们在这里不说其它方面，我们只注意这一件│神叫基督成为我们的义。

不是基督的义

我们在说到基督如何是我们的义之先，我们要说一点基督的义与基督自己是我们的义完全是两件事。如果以为基督的义是我们的义，那是错误的。基督的义不能作我们的义，乃是基督自己是我们的义。

彼得后书一章一节说，‘救主耶稣基督之义’，这是指着主耶稣自己的义说的。主耶稣自己如果没有义，就没有资格作救主，我们就没有法子得救。主耶稣的义是为着主耶稣自己的，不是给我们的。圣经没有说主耶稣的义拯救了我们，主耶稣的义乃是叫祂有资格拯救我们。主耶稣的义是主耶稣自己的，主耶稣的义不能算作我们的义。主耶稣的义，是主耶稣作人的时候所行的义，这是祂个人在神面前的地位，这一个义是祂个人的行为，这是没有法子分给我们的。主耶稣的义是主耶稣自己所行出来的，绝对是祂的，绝对与我们没有分的。因此神的话语从来没有说我们是‘在耶稣里’。因为祂作耶稣的时候，祂还是神的独生子，不是长子，我们还不是众子，我们还与祂没有分。我们要记得，我们与基督的联合，不是当祂在地上的时候；乃是当祂在十字架上的时候，我们才与祂联合。在十字架之前，主所有的一切都是祂自己的，我们没有分。一粒麦子落在地里死了，才能结出许多子粒来；主耶稣死了，才有我们这许多子粒。我们与主耶稣的联合，是以主耶稣的死作起点，不是以祂的生作起点。各各他是我们与祂联合的起点，在伯利恒我们与祂没有联合。在各各他以前，人只能看见祂的义，但是人不能有分于祂的义。在圣经里从起头到末了，都是给我们看见，我们在神面前不是靠着基督的义得救，不是靠着基督的义变作义人。我们在神面前所以变作义人，是因为靠着基督自己。

曾有人说，圣经岂不是说神把主耶稣的义袍给了我们么？但是我们要问说，神的话是说神将主耶稣的义袍给我们穿呢，或者神的话是说神将主耶稣当作义袍给我们穿呢？换句话说，我们是穿上主耶稣的义呢，还是穿上主耶稣呢？我们读神的话，从来没有读到我们穿上主耶稣的义，只读到我们是穿上主耶稣。神是把主耶稣当作义袍给我们穿上，我们是穿上主耶稣这一个人。所以神的话说，‘总要披戴主耶稣基督。’（罗十三14。）神的话没有说要披戴主耶稣的义，乃是说要披戴主耶稣基督。所以在这里我们看见一件事是很希奇的，也是很特别的，就是我们在神面前的义不是主耶稣在地上的行为，我们在神面前的义乃是主耶稣，是一个活的人。我们今天来到神面前是因为我们披戴了主耶稣，是因为我们穿上了主耶稣。主耶稣是我们的义，这义不是主耶稣所行的义，乃是主耶稣这个人。所以我们在神面前任何时候都有义，因为主耶稣是永远活着的。任何时候，我们在神面前都可以坦然无惧，因为有主耶稣作我们的义。

是基督作义

我们在神面前的义，如果是我们的行为，我们就不稳当，因为我们的行为有的时候好，有的时候不好；而且，我们的行为就是好的话，也是有限度的，总够不上神的标准。可是，感谢神，我们在神面前的义，不是我们自己的行为，乃是基督，因此我们在神面前就不会摇动。今天你也许不大刚强，也许不大好，撒但就来对你说，你算什么东西，神不要你这样的人。你怎么样？你能说，‘撒但，你忘记了，我在神面前的义并不是我昨天的好行为，也不是我今天不如昨天的行为；我在神面前的义，乃是基督。基督今天没有改变，我的义也没有改变。’如果今天我们所穿的衣服是我们自己作的，是破破烂烂的，我们就没有法子见神；可是我们今天穿的乃是基督，我们就有胆量见神。哦，这是拯救，这是释放，这是基督道理的根基。

假如我们去问一个认识神的话的弟兄说，‘你的义会不会出毛病？’他要说，‘不会。’我们再问：‘你的行为会不会出毛病？’他要说，‘会。’你看见么？他的义不会出毛病，他的行为会出毛病。他的义不是他的行为。如果他的义是他的行为，那么他的行为一出毛病，他的义就也出毛病。感谢神，他的义不是他那会出毛病的行为，他的义乃是不会出毛病的基督。感谢神，基督不会出毛病，我们的义也不会出毛病，我们的义像基督一样不会出毛病。弟兄姊妹，这句话好像是太大胆了，但是，这是神的话。我们的义就是基督，基督不会出毛病，我们的义也就不会出毛病。

有人也许要问，这样说来，我们的行为不好就不要紧么？断乎不是。从圣经中我们看到，基督徒有两件衣服：一件就是我们这里所说的主耶稣，主耶稣是我们的衣服，主耶稣是我们的义；还有一件就是启示录十九章八节所说的光明洁白的细麻衣，这细麻衣就是圣徒所行的义。（这里的‘义’字，在原文是多数的，可以把它译作‘众义’，是一件一件的义）。不过，基督徒所有的好行为，所有外面的义，还是因着恩典而来的，是圣灵在人里面工作的结果，不是人凭着自己的天然而有的。当我们到神面前去的时候，是主耶稣作我们的衣服，主耶稣是我们的义，我们不是赤身露体，我们是穿上基督到神面前去。另一面，当我们将来到基督台前的时候，我们必须带着自己所行的义，就是圣徒所行的义。（林后五10，林前四5。）我们在这一篇里所说基督是我们的义，不是指着圣徒自己所行的义说的。

在旧约里有一句话很宝贵，就是‘耶和华我们的义’。（耶二三6，三三16。）。耶和华是我们的义，所以我们的义不是我们的行为。我们真是要求神开我们的眼睛，叫我们看见这是福音，这是福音的根基。我们来到神面前，我们的行为不是我们的义；我们来到神面前，基督是我们的义，耶和华是我们的义。我们是凭着基督到神面前来的。还有什么东西像这样牢靠，像这样不能摇动呢？

我们每一次来到神面前，要记得基督是我们的义。阿利路亚，基督是我们的义！我们如果看见基督作我们的义，我们就能坦然无惧的站在神的面前。我们来到神的面前，可以像小孩子那样对神说，‘我今天穿上了基督来到你面前，请你看。’神一看再看，不只看不出毛病来，并且越看越好，因为基督是没有毛病的，基督是完全的。

以弗所书一章六节说，‘这恩典是祂在爱子里所赐给我们的。’其中也包含我们在爱子里蒙悦纳的意思。神悦纳祂的爱子，我们也在祂爱子里蒙神悦纳。我们在爱子里蒙悦纳，我们就蒙悦纳像爱子一样。我们在爱子里蒙悦纳，神就悦纳我们像悦纳祂自己的儿子一样。神怎样悦纳爱子，神也照样悦纳在爱子里的人。爱子有什么地位，在爱子里的人也有什么地位。这是顶荣耀的。

当巴勒叫巴兰咒诅神的百姓以色列人，巴兰去咒诅的时候，巴兰怎样说？他说，‘祂未见雅各中有罪孽，也未见以色列中有奸恶；耶和华他的神和他同在，有欢呼王的声音在他们中间。’（民二三21。）巴兰虽然是一个贪财的先知，但在那时他说话不由自己，神叫他说，神未见雅各中有罪孽，也未见以色列中有奸恶，他也只好照着神所要他说的而说。另一面，当以色列人听了那些探子所报的恶信，向神发怨言的时候，神就对他们说，‘你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外向我发怨言的，必不得进我起誓应许叫你们住的那地，惟有耶孚尼的儿子迦勒，和嫩的儿子约书亚，才能进去。’（民十四29～30。）我们要记得，说起行为来，他们的的确确有罪；说起行为来，我们也的的确确有罪。我们千万不要因为听了这些话，就说我这个人好得很，我这个人没有罪孽。神在这里不是说以色列人的行为好，神乃是看见以色列人有一个义；他们藉着所献上的祭，藉着祭物的义，神就看不见雅各中有罪孽，神就看不见以色列中有奸恶。我们知道那一个祭所代表的就是主耶稣基督。因着我们在基督里的缘故，因着我们在爱子里蒙悦纳的缘故，所以我们就能坦然来到神的面前。我们在神面前的义，就像基督那样完全；因着基督就是我们的义，神在我们身上就找不出罪来。因着你接受主耶稣作你的救主的缘故，神就看你像从来没有犯过罪一样。我们千万不要这样：虽然知道我所有的罪神都已经赦免了，但我还记得我是一个罪人，我还是不坦然；已往的罪虽然因着主耶稣赦免了，但是我还记得那个痕迹，我还是不坦然。感谢神，神将我们摆在基督里，叫我们站在祂的面前，好像从来没有犯过罪的一样。基督就是我们的义，所以神能说，祂没有看见雅各中有罪孽，祂没有看见以色列中有奸恶。所以你如果凭着基督来到神面前，你想想看，你能不能坦然无惧？

我们每一次在神的面前失去坦然无惧，都是因为我们看自己。什么时候我们不敢见神，什么时候就是我们没有看基督。我们如果看基督，不看我们自己，我们每一次来到神面前，必定是坦然无惧的；因为基督是永远不出毛病的，所以我们在神面前也是永远不出毛病的。感谢神，我们个个人的义都是不涨也不落的，我们个个人的义都是永远不摇动的。我们的行为有高低的可能，我们的生活有涨落的可能，但是，我们的义在神面前没有高低、涨落、上下的可能。如果有人问我们说，一个基督徒的行为，一个基督徒的热心、爱心，能不能改变？我们要回答说，那个能改变；如果我们说不能改变，那是我们自己欺骗自己。但是如果说到我们的义，就不能改变，因为那是没有法子改变的，因为基督是我们的义，神的话对于这一个是非常清楚的。

哥林多前书一章三十节说，‘你们得在基督耶稣里，是本乎神，神又使祂成为我们的…义…’当主复活作基督的时候，神将我们摆在祂里面，叫我们得着祂作我们的义，叫我们穿上祂作我们的义。所以，在神的面前，我们的义是永远不改变的。祂在神的面前既然始终完全没有改变，我们就也能够天天坦然的来到神的面前。

但愿神开我们的眼睛，叫我们知道，我们不只在得救的事情上不能靠行为，就是作了基督徒之后，在神面前也不能靠行为。不是说我们的行为可以糊涂，这一个我们在第三篇里要说；我们在这里是说到我们来到神的面前，是凭着什么。我们来到神的面前，乃是凭着基督是我们的义，我们是靠着基督来到神面前，这是没有法子摇动的，这是永远牢靠的。阿利路亚，赞美我们的主！

一　神的基督是我的义，　　我的美丽，我的锦衣；
    在宝座前服此盛装，　　我能抬头欢乐歌唱。

二　藉你救赎我已脱去　　　我罪、我过、我耻、我惧；
    审判大日我敢站立，　　谁能控告你所称义？

三　亚伯拉罕就是如此，　　蒙赎圣徒也都一式，
    宣布你为罪人救星，　　他们所夸只在你名。

四　这件白衣永远不变，　　尽管旧造沉没多年，
    岁月不能改其美艳，　　它的荣美永远新鲜。

五　直到天上见你荣耀，　　我们仍要以你自骄；
    我的美丽，我的锦衣，　我主耶稣是我的义。

‘诗歌’第二三七首

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 我们是神的义--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  第三篇　我们是神的义--中心的信息
  第三篇　我们是神的义 书名：中心的信息

第三篇　我们是神的义

读经：

哥林多后书五章二十一节：‘神使那无罪的，替我们成为罪；好叫我们在祂里面成为神的义。’

我们已经说到两件事，第一是说到神怎样按着神自己的义来拯救我们，第二是说到基督是我们的义，我们乃是穿上基督来到神面前。这也就是说：第一，我们得救不是因着自己的义，我们得救是因着神的义；神拯救我们不是凭着我们的义，神拯救我们是凭着祂自己的义。感谢神，神对于我们不能义，因为祂不能背乎自己，所以我们信了祂，就非得救不可，祂非救我们不可。第二，我们在神面前的义不是我们的行为，我们在神面前的义乃是基督。我们的行为与我们在神面前的义是不同的；我们不能把这两者混为一谈，以为我们的行为就是我们在神面前的义，我们在神面前的义就是我们的行为。神的话是给我们看见，我们的行为有忽上忽下的可能，但是我们在神面前的义没有忽上忽下的可能，因为我们的义是基督。感谢神，有一天神开我们的眼睛，叫我们看见我们在神面前的义不是我们的行为，而是基督，我们就得着了释放，就能祷告，就能与神交通，就能在神的面前坦然无惧。

现在我们要看第三件事，就是哥林多后书五章二十一节所说，‘神使那无罪的，替我们成为罪；好叫我们在祂里面成为神的义。’我们这些人本来是有罪的，现在因着基督替我们成为罪的缘故，我们就得救了；我们这些因着基督的工作而得着救恩的人，能够在基督里面成为神的义。这与哥林多前书一章三十节所说的正相对。哥林多前书一章三十节给我们看见，‘基督是我们的义；’哥林多后书五章二十一节给我们看见，‘我们是神的义。’凡是承认那无罪的替我们成为罪的人，那一个人就是神的义。

神的救赎显出神的义

这句话我们真不知道怎样说才好，这句话可以说奇妙之极！我们是神的义。圣经告诉我们，我们的义是基督，神的义是我们；神叫基督成为我们的义，神也叫我们在基督里面成为神的义。我们是神的义，这句话到底是什么意思呢？这意思就是说，如果你要知道神的义，如果你要看神的义，你只要找着一个基督徒就行了。神的义就是表现在基督徒身上，所以基督徒就是神的义。

当我们还没有信主的时候，我们弄不清楚什么叫作义，什么叫作不义；（这是按着神的标准说的；）就是作了基督徒之后，也不一定清楚什么叫作义，什么叫作不义。所以，神不只要救我们，神并且要教训我们义的功课。神的救赎拯救了我们这些不义的人，神的救赎也教训我们什么叫作义。

在第一篇里我们已经看见，我们的神不能随随便便的赦免我们的罪，因为我们犯罪是违背律法，而神是守律法的神。神爱我们，但是神又不能不守律法；神要赦免我们，但是神又不能不守律法。因此神就替我们付上我们所应当付的代价，这就叫作救赎。神就是因着要赦免我们的罪，所以祂叫祂的儿子来受我们所应当受的刑罚。基督既已担当了我们的罪，我们就能靠着基督来到神的面前。凡靠着基督来到神面前的人，神是没有法子拒绝的，因为基督的十字架满足了神的义的要求。

有人要想，神要救我们就救我们好了，何必要叫祂的儿子来，何必要叫主耶稣钉死在十字架上，流出祂的宝血来，神何必费这么大的事呢？他们连想都没有想到义的问题。但是，要知道，神是巴不得赦免我们的罪，可是神又不能不义。神的心是要救我们，但是祂必须义。祂如果就是那样随随便便的叫我们得救了，取消了阴间，取消了死亡，取消了火湖，有什么关系？关系大得很！可以说，神如果取消了阴间，也就取消了神的义；如果取消了死亡，也就取消了神的义；如果取消了火湖，也就取消了神的义。神的义是对祂自己负责。神虽然不要向别人负责，可是神对于祂自己也不随便，神要向自己负责，神向着自己必须是义的。

当一个基督徒靠着基督到神面前去的时候，就是叫人看见说，这就是神的义。意思就是神没有凭空的赦免人的罪，神没有随便的赦免人的罪，神是很公义的赦免人的罪，神是把祂的儿子给我们，替我们满足了神律法的要求，所以当我们站在那里把基督给神的时候，我们就是神的义。我们是神的义，不是指基督徒的行为说的，乃是指基督徒因着基督的救赎而彰显神的义说的。

要学习义

我们是从义这一条路走进来的，我们是这样得救的，结果就叫我们学一个功课，就是我们作基督徒必须义，没有一件事我们是能够随便的。因为神对于救我们的事是义的，所以我们如果不义，就与神不相称，不相合。因着救赎，我们这个人是彰显神的义；因着救赎所给我们的教训，我们的生活也得彰显神的义。所以，我们活在地上应当作一个义的人。我们要记得，神连救我们都不能不义，神对于祂自己都不能不义，神的性情是非义不可，如果不义，祂不能作，祂过不去。我们每一个得救的人，每一个基督徒，既然都是神公义的标本，既然都是彰显出神的义，那么，我们怎能作不义的事呢？独一无二至尊的神还得公义，那么我们这些人应当怎样在世上用公义过日子才可以呢？在这里，我们立刻学到一个功课，就是一切不义的都不像神，一切占便宜的都不像神，一切不尽本分的都不像神。我们必须记得，神因为公义的缘故，所以出了公义的代价，就是祂的儿子。神为着公义的缘故，赔上了祂的儿子；钉十字架的拿散勒人耶稣，就是神公义的代价。神为了公义的缘故出了这么大的代价，那么我们呢？我们就不能因为怕出代价的缘故而作一个不义的人。我们随便一下是便当一时，是上算一时，但是，我们作了一个不义的人，至终我们还得吃不义所结的果子。

弟兄姊妹，当我们起首学习走道路的时候，我们要看见我们是怎样进来的。我们得救，神不是从后门把我们带进来的，神乃是开了大门让我们进来的。感谢神，赞美神，我们是光明正大的得救的。神把我们带到这个地步是谁都没有话说的，因为神救我们是按着公义的。如果神救我们有一点不义的话，魔鬼必定要说话，因为魔鬼是站在神的对面的。鬼要在那里说，神这样子救人是不义的。我们感谢神，祂豫备了一个救恩，连鬼都不能说话。神救我们救到一个地步，是谁都没有法子推翻的。约翰一书一章九节说，‘神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’神是按着公义拯救我们，阿利路亚，我们是从这一条路进来的！神在拯救我们的事情上，都不能随便，神都不能不义，那么我们一生一世就没有一件事是可以随便的。

所以我们要学习义的原则。什么叫作义？义就是不亏欠，义就是不得所不当得的，不给所不当给的。我们再重复的说，神对于祂自己都不能不义，那么我们属乎神的人就也不能不义，我们绝对不可亏欠人。我们作基督徒作得好不好，会进步不会进步，都是在我们才入门的时候，对于义的看法怎样，对于义的感觉怎样。有好些所谓的基督徒，叫人心里非常难受，因为他们好像从来没有义的感觉，从来不觉得什么叫作不义。有的人作了基督徒以后，从来没有向人赔不是，连一次也没有。是不是他所作的都是对的呢？我们不认错，只有两个可能：一个就是我们一直都是对的，从来没有错过；一个就是我们错了却不肯承认。但愿神怜悯我们，叫我们不自己欺骗自己，以为自己一次都没有错过；也不要因为心硬或者要面子的缘故，错了而不肯认错。

要对付不义的事

我们要学习义，我们就得学习对付不义的事。在我们还没有作基督徒之先，也许有许多不义的事，像亏欠人，欺骗人，在不知不觉之中把不是自己的东西当作自己的东西等等，都是不义。或者还不只，有的人不是在物质上作不义的事，乃是在别人的权利上作了不义的事。每一个人都有他所当有的权利，你没有把他所当得的权利给他，这就是不义。有的作父母的人常常争吵，一年到头总没有平安的日子，使得他们的儿女享受不到应当有的平安，这是作父母的践踏了儿女们的权利，这是不义。有的丈夫没有尽丈夫的本分，有的妻子没有尽妻子的本分，这也是不义。我们今天已经作了基督徒，就得学习对付这些不义的事。我们要记得，我们前面的路走得好走不好，都看我们第一个功课学得好不好。神的救赎告诉我们，神拯救我们是那样公义的拯救我们，所以我们活在世界上就也不能随便，就也必须公义。我们最少要学会这一个功课。我们一知道什么是不义，我们就得对付，因为不义就是罪。许多人只知道骄傲、嫉妒是罪，杀人、放火是罪，却没有看见什么是不义。我们要被神带到一个地步，一件一件的看见什么是不义。当我们找出什么是不义的时候，就得对付。我们如果不对付不义，我们就不能彰显神的义，人看见我们不能看见神的义，人看见我们一点不能知道神的义。我们必须在日常生活中使人能从我们身上看得见神的义。

下面我们要具体的说一点怎样对付不义的事。

要对付不义的钱

最摸着人的就是钱，所以我们第一要在钱财上学习公义。我们不能花别人的钱，我们更不能偷窃别人的钱。我们不能用不正当的方法叫别人的钱变作我们的。凡是用不正当的方法，或者在不知不觉中，把不是我们的当作我们的，都是不义。如果有这样的事，我们必须去对付。我们也不能久借别人的不还。当我们起首作基督徒的时候，要尽力量在钱财上向人作清楚，我们决不可以在这件事上随便。如果神指示你，你曾在什么时候在钱财上亏欠了人，你曾在什么时候偷过别人的钱，你曾在什么时候勒索过人，你都得对付。你在什么时候对国家该得的税收偷了、漏了，你也得对付。钱这一件事，必须弄清楚。已往的，主在什么时候指示我们，我们就要对付；将来的，要尽力量在这一件事上保守自己。在这一件事情上一随便，就所有的事情都随便了。钱这一件事是不能随便，不能糊涂的。你如果一时没有力量赔还，你也得先向人家承认，以后你总得尽力量赔还。能赔总得赔，不能赔也得先承认，以后再赔。

要对付对于人物质上的亏欠

除了钱以外，对于其他物质上的亏欠，我们也得对付。我们永远不应当有一种喜欢用别人东西的习惯，我们永远不应当把别人的东西久借不还。许多时候，我们有一种最不好的习惯，就是对于自己的东西小心，对于别人的东西大意。这是不义。我们要学习在别人的东西上小心。有的东西原物还在，就应当还给人；有的东西已经没有了，就应当买了还人，或者按价赔人；有的东西以后不可再借。在这些物质的事情上，许多人都失败了，所以我们格外要小心。我们在许多地方要显出神的义，在物质的事情上，也要一点不随便，一点不糊涂。

要对付贪得的习惯

我们要在物质上对付得清楚，还得对付我们里面贪得的心。贪得是很不好的习惯，贪得是很不好的倾向。我们要学习作一个叫别人得益的人，要学习作一个顾到别人的人。我们不要一直想从别人那里有所得着，不要一直想从别人那里占到便宜。我们必须学习不损人利己。损人利己是不义。

举一个小的例子：有的踏三轮车的朋友，因那一天坐车的人少，又不熟悉路的远近，所以就讨价极少。如果我们是注重义的人，我们能不能贪这个便宜呢？按表面说，他要多少，我们就给多少，并不算错。不过按基督徒义的标准说，我们还得酌量多给他一点才是。我们要知道，不只抢夺是不义，在许多的事悄里贪得、占便宜，都是不义。有许多时候，虽然是人家认可的，但是还是不义，因为人没有办法，不得不明明吃亏，但这不是基督徒所当作的。我们在与人交易的事上，不是计算我们能便宜多少，乃是要看那一个合宜的价值该是多少。公义要带你到一个地步，就是你里面的基督徒的良心能过得去。不是别人怎么说，乃是你里面看那个可以不可以过去。

要对付侵犯别人权利的不义

不光是在物质上会有不义，就是在人的权利上也会产生不义。举例说：在公共的地方，有一定工作的时间，也有一定休息的时间。休息是人的权利。当人正在休息的时候，如果我们大喊大叫，侵犯了别人的休息，这也是不义。又如随便翻阅人家的文件，这也是侵犯别人的权利，这也是不义。我们出门的时候，上车下车，都必须按着先后的次序。如果你明明是排在后头，却抢到别人前头去，这也是侵犯别人的权利，这也是不义。诸如此类的事，我们必须有感觉，必须注意对付，不然就是不义。

错了要承认

可以说，类似这样的事多得很，我们不能一一题起。我们如果在神的面前肯接受祂的光照，神会给我们看见许多事情都是不义的。我们看见了自己的错，就不要怕认错。我们才作基督徒的时候，错是免不了的，最怕的是错了而不知道，或者知道了而不认错。错了还不知道，必定是在黑暗里面。罪可以赦免，但是黑暗是无法赦免的；因为我们若认我们的罪，主就赦免我们，但是黑暗叫我们不知道罪，那就无法赦免了。主告诉我们说，‘我是世界的光；跟从我的，就不在黑暗里走。’（约八12。）我们如果没有光，就不能分辨黑与白。我们如果在光里，就能够看见什么是不义，什么是罪。

对于一个刚信主的弟兄姊妹，没有一件事比认识什么叫作不义更紧要。一个人作了基督徒，最要紧的就是越过越知道什么叫不义，越过越认真对付所有的不义。

有一个弟兄说，‘当我才得救的时候，第一年写了一百多封信向人认罪，第二年也写了一百多封信向人认罪。虽然如此，但是我只知道罪而不知道不义。我只知道我曾骗过人，我曾毁谤过人，我曾用过手段对待人，这些是罪，我就去对付；但是我还没有看见什么叫作不义，我还没有看见什么是侵犯别人的权利，我还没有看见别人所应当得着的就应当给他，别人所不应当得着的就不应当给他。当我得救了三年之后，我从一张刊物上读到一个故事，大意是说：有一个地方开大会。开会那一天是下雨天。有一个人坐在第一排，他把雨衣放在第一排的椅子背上。另外有一个人，轮到他走上台去讲道的时候，无意中把第一排椅背上那一件雨衣一碰，雨衣的一只袖子落在地上，他没有看见，他的泥脚就踏在这一只袖子上。这时他觉得了，但他不过用脚把它一踢就走了。他那一次讲道讲得很好，圣经也很熟，但是写这一篇故事的人就说，‘我不管他讲得好不好，我就是要看他下来的时候对于这一件雨衣的袖子怎么作。’等到他讲完下台的时候，他照旧把那件雨衣的袖子一踢就坐下了。写这篇故事的人就在最后写一句话说，‘这叫作不义。’我从来不知道什么叫作不义，就是那一天读了这个故事才看见了，好像‘不义’两个字在那里变得大了。什么叫作不义呢？不义就是践踏别人。他不能就是那样把人家雨衣的袖子一踢就坐下。他不给人家弄干净，至少也得向雨衣的主人赔个不是。他那样作是不义。’弟兄姊妹，我们要学习知道什么叫作不义。不义就是越过你的境界，践踏别人，叫别人受亏。神既然叫我们成为神的义，显出神的义，叫人看见我们的时候就看见神的义，那么我们在生活中就不能不义。

要代祷，要劝勉

末了我们题起几句话：我们自己必须作一个义的人。当我们看见别人不义的时候，我们要为他祷告。最难的就是我们要作义的时候，看见别人的不义，就心里不平，就心里生气，就不愿意与他来往，就不愿意理睬他。这是没有用处的。我们要记得，他需要光像我们需要光一样。我们在没有看见的时候，也不知道自己的错，我们也许是昨天才看见的。所以我们的弟兄或着姊妹如果不义，我们不能不注意他，我们不能不睬他，不能拒绝他，不能不与他来往；我们要为他祷告，求神给他光，叫他看见。单是我们看见没有用处，要他也看见才有用处。我们要学习为别人代祷，要学习用爱心说诚实话。同时我们要严严的对付我们自己。我们要记得，我们今天在世界上作神的义，就是说在我们的生活里，要彰显出神是多么义的神，才能叫人把赞美荣耀归给我们的神。所以我们要求神叫我们作一个义的人。神的救恩是义的，求神叫我们因为看见神的义的缘故，在世界上彰显神的义，叫我们在凡事上彰显神的义。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


介言--中心的信息

  介言 书名：中心的信息

介言

本书的信息是摸着基督徒一个极大的问题─基督与实际，内文以具体的例子说明每一件属灵的事物都有它的实际，这一个实际是在基督里的，也是圣灵领人去认识的。正文之后有一篇附篇，说到基督徒的一种病态，就是着迷；并指出着迷的现象和原因，以及如何获致蒙神拯救的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


圣灵与实际--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  圣灵与实际--中心的信息
  圣灵与实际 书名：中心的信息

圣灵与实际

读经：

约翰四章二十四节：‘神是个灵；所以拜祂的，必须用心灵和诚实拜祂。’

十六章十三节：‘只等真理的灵来了，祂要引导你们进入一切的真理。’

约壹五章七节：‘并且有圣灵作见证，因为圣灵就是真理。’

有一件事，是神的儿女所必须注意的，就是一切属灵的事，一切属灵的东西，在神面前都有它的实际。如果我们所摸着的不过是外表，而没有摸着那一个实际，那就一点属灵的价值都没有。什么是属灵之事的实际呢？属灵之事的实际是属灵的，不是物质的。虽然属灵的实际是要用话语来表达的，但许多的话语并不是实际；虽然属灵的实际是要在生活上来表现的，但刻板的仪式并不是实际；虽然属灵的实际是要在行为上来彰显的，但人工的装作并不是实际。

什么是属灵的实际

那么，什么是属灵的实际呢？主告诉我们说，‘神是个灵；所以拜祂的，必须用心灵和诚实拜祂。’（‘心灵’在原文乃是‘灵’。这里的‘诚实’和以下所引两节圣经中的‘真理，’在原文都是‘真。’‘真，’就是‘实际’的意思。）又说，‘只等真理的圣灵来了，祂要引导你们进入一切的真理。’又约壹五章七节说，‘并且有圣灵作见证，因为圣灵就是真理。’这给我们看见：神是灵，所以一切与神发生关系的，都是在灵里。真理的圣灵就是实际的灵，所以属灵的实际必定是在圣灵里的。属灵的实际是超过人的，也是超过物的；在圣灵里的那一个才是属灵的实际。所有属灵的东西，都是培养在圣灵里的。所有属灵的东西，一不在圣灵里，就是字句，就是仪文，就是死的；所有属灵的东西，只有在圣灵里，才是真的，才是活的，才是生命的。是圣灵引导我们进入一切的实际。所以，若是用不着圣灵的带领就会进入的那一个，必定不是属灵的实际。凡人只凭着听、只凭着思想、只凭着情感而得着的那一个，必定不是属灵的实际。是圣灵带领人进入的那一个，才是属灵的实际。我们要记得，圣灵是一切属灵之事的执行者，今天神所作的事，都是圣灵作的。是圣灵作的才是真的，才是实际的。

一切在圣灵里的才是实际。人摸着那一个实际，就得着生命。生命与实际是连在一起的。所以人若注意属灵的生命，就得注意属灵的实际。人如果在圣灵里摸着了属灵的实际，当他碰着别人也摸着属灵的实际的时候，他的里面就会立刻响应，立刻说阿们；当那些摸着属灵的实际的人碰着他的时候，他们的里面也会立刻响应，立刻说阿们。这就是诗篇四十二篇七节所说的‘深处与深处响应，’（照原文，‘深渊’可译作‘深处，’）可以说，是实际叫人摸着实际。我们在下面要举些具体的例子，来说明什么是属灵的实际。

例一

主对尼哥底母说，‘我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。’（约三5。）保罗写信给在罗马的圣徒说，‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着浸（原文无‘礼’字－编者注）归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，…我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。’（罗六3～5。）主耶稣和保罗都是说到受浸的实际。

但是，有的人是从物质方面来看这个问题，他们的眼睛只看见水，所以就说，人只要用水洗一洗就重生。他们没有摸着属灵的实际。有的人是用头脑来想这个问题，他们想到水不能叫人重生，所以就说，有的人受浸是真的，是里面的，就能进入神的国；有的人受浸是假的，是外面的，就不能进入神的国。他们也没有摸着属灵的实际。

主对尼哥底母所说的受浸是一个实际。保罗所看见的受浸，就是与主一同埋葬，原是叫我们一举一动有新生的样式。保罗对歌罗西的圣徒说，‘你们既受浸与祂一同埋葬，也就在此与祂一同复活。’（西二12。）保罗看见受浸和埋葬是一件事，保罗也看见受浸和复活是一件事。保罗知道什么叫作与主一同埋葬，什么叫作与主一同复活。他不是只看受浸的水，他也没有想到有的人是真受浸，有的人是假受浸，他是把他所摸着的受浸的实际告诉人。

弟兄姊妹，你如果看见了受浸是一个实际，你自然而然知道受浸是怎么一回事。在你的心目中，没有真和假的问题发生，也没有里面和外面的问题发生。你看见受浸是与主一同埋葬，受浸是与主一同复活，这一个实际一被你看见，你就要说，受浸，这太大了，这太真了，这包罗太广了。人一看见实际，假的在他身上就不存在。如果有人说，‘我受浸了，巴不得与主一同埋葬；我受浸了，巴不得与主一同复活，’说这样话的人，就是没有摸着实际，在他身上受浸是一件事，埋葬和复活又是一件事。但是，认识属灵实际的人，他知道什么叫作埋葬，什么叫作复活，他知道受浸就是埋葬，受浸就是复活，受浸在他身上就是那一件东西。

所以，弟兄姊妹，你看见么？人凭着物质来看属灵的事，是永远看不见的；人凭着头脑来想属灵的事，也是永远想不通的。所有属灵的事，都有它的实际；摸着那实际的人，就什么问题都不存在了。

例二

说到擘饼，也是这样。主耶稣在被卖的那一夜，祂‘拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃；这是我的身体，又拿起杯来，祝谢了，递给他们，说，你们都喝这个；因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们，从今以后，我不再喝这葡萄汁…。’（太二六26～29）这个，有的人从物质方面来看，就说，饼和杯一经祝福，这一个饼就变质了－变成了主的肉，这一个葡萄汁也变质了－变成了主的血。有的人从理性方面来看，就说，饼和酒不是变质，乃是代表，饼是代表主的身体，葡萄汁是代表主的血。但是，从主的话看来，祂所著重的，不是变质不变质的问题，不是代表不代表的问题，而是属灵的实际－是‘你们拿着吃’的后面有属灵的实际，是‘你们都喝’的时候有属灵的实际。祂说，‘这是我的身体，’祂不是说，‘这代表我的身体。’祂说了‘这是我立约的血’之后，接着说，‘我不再喝这葡萄汁，’就可见葡萄汁没有变成血，葡萄汁也不是代表血。主说到饼，主说到杯，都是着重那个实际。在主的眼睛里，没有代表的事，也没有变质的事。保罗也是如此，他说，‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？’（林前十16。）是饼，但是他又承认是基督的身体；是杯，但是他又承认是基督的血；可见在保罗的心目中，没有代表的事，也没有变质的事，而是属灵的实际。保罗在底下又说，‘我们虽多，仍是一个饼，一个身体。’（17。）他如果没有摸属灵的实际，就不能这样说。因为人说一句话，说事实就是说事实，说比喻就是说比喻，是直叙就都是直叙，是寓意就都是寓意；但是保罗在这里所说的话却不然，‘我们虽多’是直叙的说法，‘仍是一个饼’是寓意的说法。他在一句话里，把直叙的和寓意的连在一起，因为在他身上，‘我们虽多’是事实，‘仍是一个饼，一个身体’也是事实。他摸着属灵的实际是那么实在，所以在说了‘我们虽多’之后，就紧接着说‘仍是一个饼，一个身体。’他根本没有想到文法怎样，修辞怎样。在这里有一个真认识主的人，他拿起饼来，真是同领基督的身体，他忘记了饼，他在那里摸着了属灵的实际；他拿起杯来，真是同领基督的血，他忘记了葡萄汁，他在那里摸着了属灵的实际。他摸着了实际，所以，话语不成问题，道理也不成问题。

例三

说到教会，那更是希奇。有的人一题起教会，就说，有的教会是真的教会，有的教会不是真的教会。但是主对彼得说，‘我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。’（太十六18～19。）在主的思想里，祂的教会就是这样；在祂思想里的教会，都是真的，没有不是真的。祂不只说到宇宙性的教会是这样，并且说到地方性的教会也是这样。祂说，‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’（十八15～18。）在主的思想里，教会说一个弟兄对就是对，教会说一个弟兄错就是错。我们读到这里，很容易发生一个问题，就是：假如教会的断案错了怎么办？但是，主说这话的时候，是指着那个教会的实际说的。断案如果是错的，那就不是从实际里出来的，那就不是出乎圣灵的，而是出乎人意的。主心目中的教会，乃是一个实际；在实际以外的东西，在主的思想里根本没有地位。

保罗在他所写的书信里，题到教会的时候，他说教会是蒙召的，是圣洁的，是神的圣所。（罗一7，林前一2，弗二22。）使徒约翰对于教会的说法也和保罗一样，在亚西亚的那七个教会，有的有许多失败的地方，但是约翰说她们是教会。主耶稣也说，‘七灯台就是七个教会。’（启一4，20。）

教会在使徒身上是一个实际，所以在他们的眼光里，没有假的教会的问题。这不是说，世界上没有假的教会；这是说，你如果没有看见教会的实际，那你的眼睛定规有病。从外表方面来看教会的人，就说只有真的教会。从理性方面来看教会的人，就说有真的教会，也有假的教会。而摸着那一个属灵的实际的人，在他的心目中，教会是属灵的，其余的问题根本没有地位。

在实行方面，我们要题起一件事，就是什么叫作身体的生活。身体的生活，不是说，你按着某一种手续在那里作就行；乃是你摸着属灵的实际的时候，你就摸着教会，你的行动就是在身体里的行动，而不是单独行动。比方：你要作一件事，不是说，你只要请全体弟兄姊妹来商量一下，你的手续作得很周到，就算是身体的生活；乃是说，你和别的弟兄姊妹交通，（不论人数多或少，）你在那里摸着那一个实际的时候，就是身体的生活。如果没有摸着属灵的实际，那么，即使全体开会通过了，也不过是肉体的意见，这不是身体的生活。惟有摸着了属灵的实际，才能活出身体的生活来。行传十五章所记的那件事，给我们看见什么是身体的生活。他们为着外邦人该不该受割礼的问题，一同聚集商议。最后，雅各起来下了断案。这一个断案是出乎圣灵的，所以他们写信出去的时候，是说，‘圣灵和我们，定意…。’（28。）这一个断案是出乎圣灵的，是摸着了属灵的实际，所以话是雅各说出来的，而‘使徒和长老并全教会’都能阿们，都能一同定意这样作（22。）这就是身体的生活。在圣灵里摸着了实际，才能有身体的生活活出来。不是手续怎样，作了就是身体的生活；必须摸着实际，才是身体的生活。

我们必须知道，一切属灵的生活，一切属灵的教训，在神面前都有它的实际。人如果没有摸着那一个实际，他就是在那里把道理讲得很通，也没有属灵的价值。人如果没有摸着教会的实际，他就是口口声声说教会，也是黑暗的、自欺的、骄傲的。人如果摸着了那一个属灵的实际，他的生活也就是实际的、生命的，不是外表的、字句的。

有一件希奇的事，就是如果你自己摸着了实际，那么你碰着别人没有摸着实际，没有进入实际，你就会知道。你碰着一个人是凭着头脑在那里作，是凭着律法在那里作，是凭着外面的规条在那里作，你知道他没有摸着那一个实际。在神面前有一个东西，圣经把它称作‘真，’就是‘实际。’人摸着了那一个真，那一个实际，他就被拯救脱离道理，被拯救脱离仪文，被拯救脱离人的想法，被拯救脱离人的作法。受浸也好，擘饼也好，教会也好，在他都是实际，不是一种仪式，也不是一种道理了。

例四

像敬拜，约翰四章告诉我们：‘神是个灵；所以拜祂的，必须用心灵和诚实拜祂。’我们在前面已经说过，这里的‘诚实’可译作‘真；’真，就是‘实际’的意思。这里着重的是灵，同时也把真带进来，把实际带进来。敬拜神是必须用灵的。出乎灵的，就是实际的；不出乎灵的，就不是实际的。敬拜神不是凭情绪，不是凭感觉，也不是凭思想。敬拜神必须用灵和真。不然的话，就不能摸着属灵的实际。什么是真呢？灵碰着神就是真，灵没有碰着神就不是真。出乎灵的就是真，不出乎灵的就不是真。那些仪文的敬拜，我们不去说它。就是有些所谓的属灵的敬拜神，有的时候也叫人不能阿们；你说不上来是怎么一回事，但是你总觉得不是那个东西。而有的人在那里敬拜神，他即使没有声音，你也能说阿们，因为你在那里碰着真，碰着实际。

例五

像感谢赞美，原是很好的，但是，有许多的感谢赞美，不过是仪文，并不是圣经里所说的那一个真，那一个实际。弟兄姊妹，你有没有这样的经历呢？就是有人在那里感谢赞美，你听见了，你的里面不只不阿们，并且冷得很，好像那个人越感谢赞美，你里头越冷。又如有的人遇见了难处，他在那里感谢赞美神，并且声音大得很，好像一无难处一样。这好不好？好。但是不知为什么缘故，他越在那里感谢赞美神，你就越不能说阿们，你里面在那里说，感谢赞美神是该的，但是这一个感谢赞美不是那一个东西，不是那一个实际。有的人有难处，他好像满不在乎，很欢喜、很快乐的满口感谢赞美主，但是你里头总觉得有一点不对，总觉得不是那一个东西，不是那一个实际。你碰见另外一个弟兄，他在神面前感谢赞美的时候，声音也没有那么大，喜乐也没有那么喜乐，甚至脸上还有些愁容，他轻轻的在那里说感谢主，赞美主，但是希奇，你自自然然会说阿们，你觉得对了，这就是那个东西，他摸着了那个实际。

例六

像祷告，那些奉行故事的祷告，我们不去说它，就是有些似乎很热心的祷告，冗长的祷告，不只叫人不能阿们，并且他越祷告，越叫人冷下去。这没有别的，就是因为那个祷告没有摸着属灵的实际。路加十八章所说的那两个人上圣殿里去祷告，那一个‘只捶着胸说，神阿，开恩可怜我这个罪人’（13）的税吏，他的祷告能摸着人；而那一个开口就感谢神，就自己称许自己的法利赛人，他的祷告不能摸着人。这没有别的，一个是在那里祷告神，一个是在那里‘自言自语。’（11。）许多‘自言自语’的祷告，不只叫人不阿们，反而叫人厌烦。而那些真的祷告，话语虽然简短，有时好像辞不达意，但他是在那里祷告神，他摸着了实际，就也摸着了人的深处，就叫人自自然然的说阿们。

例七

像主耶稣的血洗净我们的良心这件事，如果从物质方面来看，就不能解决问题。我们想想看，主耶稣被钉在十字架上流出祂的血来，在当时，如果有人把那个血洒在自己身上，他的良心能不能得着洗净呢？不能。因为圣灵是一切属灵之事的执行者，当圣灵用主的血来洗我们的良心的时候，祂是用属灵实际的血来洗我们，不是用那个物质的血来洗我们。一切在圣灵里的才是实际的，你摸着在圣灵里那一个实际，才得着生命。你所摸着的如果只是道理，就是死的，就得不着生命。

例八

像罗马六章所说的，我们的旧人与基督同钉十字架，（6，）是一个事实。有的基督徒在那里说，‘我知道我的旧人已经钉死了。但是，不知道为什么，我的旧人天天还是在那里活着。’这没有别的，就是因他所摸着的是道理，不是属灵的实际。我们要知道，道理如果是在字句里，不是在圣灵里，你就是知道了也得不着生命。像得救的问题、称义的问题、成圣的问题，如果你所摸着的都不过是道理，都不过是字句，那就是死的。必须是在圣灵里，那一个才是属灵的实际。当你摸着属灵的实际的时候，就得着生命，就是活的，就是新鲜的。

有的人可以在那里讲一篇好像很属灵的道理，却叫人听了感觉沉闷，因为他所说的不是那个东西。人摸着了实际，他所说的才是真的。是实际叫人摸着实际。不然的话，你就是引经据典，讲得头头是道，认识实际的人还是要说，你所讲的不是那个东西。

例九

像认识基督，那些凭着外貌的认识就不是真认识，只有在实际里的认识才是真认识。当主耶稣在地上的时候，人和主耶稣有接触，又好像没有接触；人好像认识主耶稣，又好像不认识主耶稣。这一种的认识是外面。那些真认识主耶稣的人，都是摸着了实际的人，他们的认识是在灵里的。对于这一个，我们要从圣经里多看一点，因为这是太基本的一个经历。

当主耶稣在世上的时候，人对于主有两种的认识，一种是凭着外貌的认识，一种是里面的认识。我们先来看什么是凭着外貌的认识基督。

犹太人对于主耶稣的认识，就是凭着外貌的认识。他们从起头就抱着自以为知道的态度，他们说，‘这不是约瑟的儿子耶稣么？祂的父母我们岂不认得么？’（约六42。）他们很有把握，他们的意思是，连祂的父母我们也认识，何况祂呢？有一次主耶稣来到自己的家乡，他们说，‘这不是那木匠么？不是马利亚的儿子，雅各、约西、犹大、西门的长兄么？祂妹妹们不也是在我们这里么？’（可六3。）他们不只认识主耶稣的父母，他们也认识主耶稣的弟弟妹妹。可是他们真的认认主耶稣么？他们不认识。他们虽然认识主耶稣的父母，但是他们不认识主耶稣；他们虽然认识主耶稣的弟弟妹妹，但是他们不认识主耶稣。他们是凭着外貌来断定主耶稣是谁，他们没有摸着那一个实际。

还有一班人，他们对于主的认识，虽然比犹太人深一点，但仍然不是在里面认识主。像主耶稣那一次到了该撒利亚腓立比的境内，祂问门徒说，‘人说我人子是谁？’他们说，‘有人说是施浸的约翰；有人说是以利亚；又有人说是耶利米，或是先知里的一位。’（太十六13～14。）这比那一班犹太人的认识是进步多了。有人说主是以利亚。以利亚是一个有能力的先知，可以说以利亚是能力的代表。主耶稣的确是以利亚，是顶有能力的先知。又有人说主是耶利米。耶利米是一个最会哭的先知，可以说耶利米是情感的代表。主耶稣也的确是耶利米，是有情感的一位主耶稣。主责备那些假冒为善的文士和法利赛人的时候，是一连七次的说，他们有祸了。（二三13，15，16，23，25，27，29。）祂看见殿里有卖牛羊鸽子的，并有兑换银钱的人坐在那里；祂就倒出兑换银钱之人的银钱，推翻他们的桌子。（约二15。）祂真是以利亚。当祂与税吏和罪人在一起的时候，祂和他们一同坐席。（太九10。）祂在西门家里坐席的时候，祂让那个女人挨着祂的脚哭。（路七37～38。）祂看见马利亚哭，祂也看见与她同来的犹太人哭，祂灵里悲叹，祂也哭了！（约十一33，35。）祂真是耶利米。但是，人说祂是以利亚也好，人说祂是耶利米也好，都还不过是凭着外貌的认识。

当初的门徒对于主的认识，也还不过是外貌的认识，不是里面的认识。像多马，像腓力，那么久与主在一起，在人看来，是应该真认识主了，岂知不然。主明明说，‘我往那里去，你们知道；那条路，你们也知道。’岂知多马竟然对主说，‘主阿，我们不知道你往那里去，怎么知道那条路呢？’（十四4～5。）主明明说，‘你们若认识我，也就认识我的父；从今以后，你们认识祂，并且已经看见祂。’岂知腓力竟然对主说，‘求主将父显给我们看，我们就知足了。’（7～8。）多马所认识的主耶稣，还不过是一个拿撒勒人，他没有认识生命的主耶稣。腓力所认识的主耶稣，还不过是一个拿撒勒人，他没有认识主耶稣就是父的化身。腓力和多马虽然与主耶稣同在，但他们对于主耶稣的认识，都还不过是外表的认识，他们没有摸着那一个实际。

门徒认识主耶稣虽然比犹太人多一点，但他们并没有认识主到底是怎样的一位主。主与他们同在是那样长久，他们还是不认识祂。他们亲眼见过主，亲耳听过主，亲手摸过主，他们还是不认识主。这告诉我们，认识主是需要一个机关，比外面眼睛的视觉还要明，比外面耳朵的听觉还要灵，比外面手的触觉还要敏。在基督那一边有一个实际，那一个实际不是人凭着外貌所能认识的。

像彼得那一天对于主的认识，才是在里面的认识。那一天主问门徒说，‘你们说我是谁？’西门彼得回答说，‘你是基督，是永生神的儿子。’主立即说，‘西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示的。’（太十六15～17。）主的意思是：你跟从我这么久，你已往的认识都不行；今天，你这个认识是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。这一个认识是实际的。

所以，如果没有启示，人就是和主耶稣同吃同喝，同住同行，仍然不能认识祂是谁。没有启示的认识，不过认识一位外面的基督，不过认识一位在历史上的基督，这叫作在肉体里认识基督。只有像彼得那样得着启示来认识基督，才是实际的，才是在里面认识基督。

保罗说，‘我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认祂了。’（林后五16。）保罗，当他凭着外貌认基督的时候，他敢于攻击拿撒勤人耶稣的名，敢于逼迫主的门徒，苦害他们；（徒二六9～11；）及至神将祂的儿子启示在他的灵里之后，他就传扬他原先所残害的真道。（加一16，23。）他前后判若两人了。他后来的这一个认识，摸着了属灵的实际，他不是凭着外貌认基督了。

马可福音里记载的那一个患了十二年血漏的妇人，‘她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳，…于是她血漏的源头，立刻干了；她便觉得身上的灾病好了。’那时主怎么感觉呢？主说，‘谁摸我的衣裳？’门徒怎么说呢？他们说，‘你看众人拥挤你，还说谁摸我么？’（五27～31。）在这里给我们看见有两班人－摸主的人和挤主的人。挤主的人只能挤着肉身的基督，摸主的人才摸着了实际的基督。挤主的人，好像是主所不觉得的人；摸主的人，是一摸就为主所觉得的人。何等可惜，挤主的人是那么多，而摸主的人只有一个！主说，‘我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇；以利亚并没有奉差往她们一个人那里去，只奉差往西顿的撒勒法，一个寡妇那里去。先知以利沙的时候，以色列中有许多长大痲疯的；但内中除了叙利亚国的乃缦，没有一个得洁净的。’（路四25～27。）这也和那一个患血漏的妇人得医治的故事一样。不是距离远近的问题，不是时间久暂的问题；问题是谁是在那里挤，谁是在那里摸着实际。人如果没有摸着那一个实际，就是挤到主的面前来，就是紧紧挤着主，他那个人也不会改变。

所以凭着外貌认识基督，就永远不能认识祂。必须有启示，人才能认识祂，我们必须记得，认识基督，不是凭着我们外面的视觉、听觉、触觉，认识基督是圣灵作的事。人如果没有圣灵，就不认识基督的实际。人如果没有圣灵，就是把主耶稣的历史都背熟了，就是曾拥挤过主耶稣，曾听见过主耶稣的声音，也跪在主耶稣的面前求问过，他还是没有摸着主耶稣在神面前的实际。

主说，‘我对你们所说的话，就是灵，就是生命。’（约六63。）所以，人如果摸着圣灵，就必定得着生命；不可能人摸着圣灵而得不着生命。是出乎灵的，必定是生命。人摸着实际，人就得着生命。许多的问题就在这里发生：有的人对于主的知识是书本上读来的，有的人对于主的知识是从别人那里听来的；是读来的也罢，是听来的也罢，都不见得是摸着主自己。那一个基督，实际的基督，不是人所读来的基督或者听来的基督所能比拟的；那一个基督，除了在圣灵里才能认识之外，再也没有另外的方法能认识祂。

有许多基督不免灰心，好像他的信仰不灵，他说，‘我听道听了多少年，我知道得很多，但是不灵、不中用。’缘故在那里？就是因为没有摸着实际。人用肉体的手去摸基督，是永远不发生效力的。不是有能力通到挤祂的人身上去，乃是有能力通到用信心去摸祂的那一个女人的身上去。有的人挤着祂，却没有摸着祂；有的人却是摸着祂了。信仰的灵不灵，就是在乎有没有有摸着实际。

我们必须知道，肉身的基督，是肉体的手所能摸着的，是肉体的眼睛所能看见的，是肉体的耳朵所能听见的；但是，在圣灵里的基督，人只有在圣灵里才能摸着。摸着肉身的基督，并不就是摸着在圣灵里的基督。当主耶稣活在地上的时候，人对于祂就已经有外面的认识与里面的认识的不同，今天我们对于主的认识也是如此。所以问题是在于你到底凭着什么认识基督。如果你在神面前有一天真的藉着圣灵认识了基督，摸着了在属灵实际的那一个基督，你即使不会讲，不会解释，但是你里面知道。里面一知道，所有可疑惑的问题都不疑惑了。所以我们要求主叫我们对于主有一个真的认识，真的看见，叫我们认识主，不是由于自己，不是由于血肉的指示，乃是由于在天上的父的启示。

例十

像弟兄赦免弟兄，是应该的。但是，有的时候，你碰着一个弟兄，他在那里赦免得罪他的那一个弟兄，他在那里大大的赦免，尽力量的赦免，发出大声的赦免，在表面看来，他真是宽宏大量的在那里赦免，但你里头总觉得不对，总觉得他这个赦免吃力得很，总觉得他这个赦免不是那个东西。这没有别的，乃是他没有摸着那个实际。你碰着另外一个弟兄，他受了一个弟兄的伤，他忧愁，他不快乐，同时他又相信神不会错，觉得该从心里赦免那个伤他的弟兄，他没有那么大声说赦免，他也没有那么表示他的赦免，他没有那么超然，但是至终他说，我赦免我的弟兄。你觉得这一个弟兄不是在那里表演，而是在那里赦免，这一个弟兄是摸着了属灵的实际。

例十一

像谦卑的态度，给人的印象应当是好的。但有的基督徒的谦卑，叫你觉得是一个人用自己的力量在那里谦卑。他口口声声说自己不行，却叫你觉得他在那里是‘故意谦虚，’‘自表谦卑，’（西二18，23，）叫你觉得他所表现的不是谦卑那个真东西。如果是骄傲，你还能说这叫骄傲；他这一种的谦卑，你不知道叫它什么东西，你不能说它是骄傲，但你也不能说它是谦卑。他外面的态度很像，但离实际还远得很。另外有一个弟兄，他并没有用自己的力量在那里谦卑，但是他轻轻的一句话，自自然然的一个表示，你这个人的骄傲都给他显出来了。你觉得你的骄傲是可耻的，你觉得他如果骄傲的话，诚然有可以骄傲的，但是他竟然是那样的看别人比他自己强，竟然那么自然的寻求别人对于他的帮助。他摸着了谦卑的实际。

例十二

说到爱，在林前十三章有极清楚的一幅图画：‘我若将所有的赒济穷人，又舍己身叫人焚烧，’这在人看来，世界上难得有人有这样的爱，可以说，没有比这个更大的爱了。但是保罗说，‘却没有爱，仍然与我无益。’（3。）这意思是：就算把所有的都赒济穷人了，又舍己身叫人焚烧了，仍然有‘没有爱’的可能。换句话说，如果不是在圣灵里摸着那一个实际，就不过是表面的行为。一个弟兄可能将所有的赒济穷人，又舍己身叫人焚烧，却没有爱；一个弟兄可能‘只把一杯凉水给这小子里的一个喝，’就不能不得赏赐。（太十42。）根本的问题不是在作得多或少，而是在有没有有摸着那一个实际。只有藉着主的灵摸着实际的，那一个才是真的。

我们要看见，我们在神面不是作得过于我们所是的。有的爱大是大，但是会叫人疑惑那个爱是真的或者是假的。有的基督徒的爱，大到好像连人的感觉都没有了，反而叫你对他这个爱起疑惑。我们读哥林多后书，看见保罗被人误会，被人毁谤，多受痛苦，多受难为，这些他都胜过，但他并不是没有感觉，他实在是一个人。他觉得痛苦，但是他得胜；他觉得难为，但是他得胜。他的得胜是人的得胜，不是天使的得胜。他真的得胜，他也实在是一个人。他这个人是真的，他的得胜也是真的。他藉着神的灵摸着那一个实在的东西。我们读他的话，就不得不低下头来说，在这里有一个人，离开我不远，我好像摸得着他似的。我们觉得他不是和米迦勒、加百列一样的人，他不是住在基路伯中间的人，我们觉得他是可领会的人。这没有别的，就是他有属灵的实际，所以我们摸着他那个人，就摸着生命。

行为与实际

我们必须记得，在神面前有一个东西叫作实际。许多基督徒的难处，就是打算作出那一个东西，而其实并不是那一个东西。许多基督徒在那里打算产生神面前的实际，所以在那里效法，在那里模仿。但是神所要求的，不是我们去仿造，神所要求的是那一个实际，是那一个真的东西在我们身上彰显出来。我们凭着自己去作的那一个，是人工的制造，是假冒，不是实际。我们要看见，人单单凭着道理去作，是何等的虚空。因为人单单凭着道理去作，至多不过有外表的行为，而不是那一个真的，不是那一个实际。

所以我们在神面前要学习活在我所实在‘是’的那一个里面。我们要求神叫我们摸着真实属灵的那一个实际。有的时候，我们近乎虚谎，就是因为我们道理懂得太多，我们是跟从道理去行，不是跟从神的灵的引导而行。什么时候我们只凭着道理去行，我们就摸不着实际。

有一个弟兄说到他的一个经历，他说，‘有一个弟兄得罪我很厉害。有一天他来找我谈话，我说，弟兄，不要紧，没有事。但是我里面有一个感觉说，这一件事不对，因为他专门作这样的事，他不只作在我身上，他也作在许多人身上。我里面有一个意思要重重的说他一下。同时我想到，如果我重重的说他，他岂不要说我这个人不肯饶恕人么？他岂不是会受伤么？如果我和他拉拉手，请他吃顿饭，这岂不是表示我能爱弟兄么？但是，在我的里面有一个很大的力量说，“你今天必须对他说实话，指明给他看，他这种行为是错的。”我挣扎了一刻多钟，我到底对他说了直话。’真的，有的时候，责备人比和人拉手更有价值。我们可以有一种外表的和气，叫人说我们好，但是在神面前看来，并没有属灵的价值。问题就在这里：我们的行为，是凭着死的道理去作的呢，或者是凭着圣灵的引导去作的？我们的弟兄心里实在是爱那一个弟兄，但是在这里不只是心的问题，而是这样作了有没有属灵的实际的问题。

有一个基督徒，有一天和他家里的人在那里相争，他家里有一个人很凶，竟动手打了他一个耳光。那时，他记起马太五章所说‘有人打你的右脸，连左脸也转过来由他打’的话，就想：我是一个基督徒，我要作得像一个基督徒。所以他就转过脸来再给人打；但是结果他有两夜气得睡不着觉。凭着他的那个行为来说，他是照着圣经的话行了。可是他气得两夜都睡不着觉，就可见他并没有摸着那一个属灵的实际。所以他那一个行为不是生命，不是那一个实际的东西。

有许多基督徒一直觉得自己有一个缺点，就是不能分辨真假，不能分辨什么是出乎神的，什么不是出乎神的。凭着属灵的经历来看，他之所以不能分辨，就是因为他没有摸着属灵的实际。如果他摸着那一个实际，那就凡不是实际的，一到他的眼睛里就看出来。分辨的能力，是从自己有所看见而来的。你摸着了那一个属灵的实际，就没有人能在那一件事上欺骗你。一个真得救的基督从，最少在得救的这一件事情上，是摸着了属灵的实际的。什么时候人在得救的这件事情上要来欺骗他，就有点不容易。照样，他对于某一件事，如果摸着了属灵的实际，自然而然他碰着一个不是实际的东西，他就能觉得。他一碰着假的，他里面会有一种莫名其妙的力量把那个假的推出去，他里面立刻觉得这不是那个东西。

我们所以容易受欺骗，常是因为我们自己欺骗了自己。自欺的人，常常受别人的欺；在自己身上看不见的人，在别人身上也看不见。什么时候我们认识了自己，什么时候我们也能认识别人。没有一个人不认识自己而能认识别人的。我们经过了神的对付，看见了自己是怎么一回事，我们也就自然会认识别人是怎么一回事。在某一种事情上，你经过了神的对付，你摸着了那一个东西，你认识了神的灵是如何在你里面动的；那么，你对于另外一个人，他是凭着自己来动，或者是凭着神的灵来动，你一碰他，你立刻就知道。属灵的分辨，只能在你自己摸着实际之后。没有摸着实际的人，他只能骗两个人：一个是他自己，一个是灵性和他一样的人。他没有法子欺骗那些知道什么叫作出乎圣灵，知道什么叫作活在圣灵里的人，他更没有法子欺骗教会。他可能自以为是属灵的，但是，不知道什么缘故，教会就是不说阿们。我们要记得，教会不阿们那一个人的时候，就是那个人该认罪的时候。弟兄姊妹感觉到不阿们的时候，必定是那个人有虚谎、没有实际的时候。

有的弟兄姊妹，不只是他们的罪恶，叫教会感觉难受，感觉担心，还有他们出于自己的‘好’行为，也叫教会感觉难受，感觉担心。罪恶是人所容易看见的，可是许多出于自己的‘好’行为，离开神远得很，离开属灵的实际也远得很，这却是人所不容易看见的。许多基督徒并没有摸着属灵的实际，作来作去都不是那个东西，他还以为自己有那个东西，这是最令人难受，最令人担心的。我们相信：凡摸着实际的，结果必定是生命；凡没有摸着实际的，结果必定是死亡。有的人在神面前作了一件事，他自己摸着生命，也叫别人摸着了生命。有的人作了一件事，他自己虽然觉得很不错，但是别人在他身上碰不着生命，得不着他的造就，不只不羡慕他那一种行为，反而厌烦他那一种行为。这一种行为就是凭着他自己作出来的，结果不是生命，而是死亡。

我们必须学习生活在圣灵里，不然的话，我们可能有‘好’行为，而一点都没有摸着属灵的实际。什么叫作生活在圣灵里？生活在圣灵里的意思，就是不凭着我自己去作。凭着自己去作，就是出乎肉体；出乎肉体的，必定不是属灵的实际。属灵的实际是属灵的，不是属肉体的。简单的说，属灵的实际，就是你藉着圣灵所摸着的。你藉着圣灵所摸着的那一个才是活的，才是真的。一个基督徒，什么时候有一个行为，而那一个行为不是在圣灵里的，就不是那一个真的东西。他的那一个行为，永远不能代替在神面前的那一个真的东西。他的那一个行为不能叫别人得着帮助，也不能叫他自己得着造就。求神怜悯我们，给我们看见，只有活在圣灵里的人，才是活在属灵的实际里的人。

供应与实际

特别是在林后四章，给我们看见，有实际就有供应。保罗说，‘身上常带着耶稣的死，使耶稣的生，也显明在我们身上。’（10。）在这里我们看见，耶稣的死所显明的地方，就是耶稣的生所显明的地上。换句话说，因为耶稣的死在我们身上，所以耶稣的生也在我们身上。这是说到他们这一班人认识耶稣的死，所以生就在他们身上显明。保罗接下去又说，‘这样看来，死是在我们身上发动，生却在你们身上发动。’（12。）在十节，他是说到生命的彰显；在这里，他是说到生命的供应。在自己身上显明，我们说这是生命；在别人身显明，我们说那是供应；而那一个来源是一样的，就是耶稣的死。所以空空的讲道是没有用处的。没有摸着实际的讲道，对于基督的身体不能有什么供应。乃是在我们身上有‘耶稣的死’发动，才在别人身上有‘耶稣的生’发动。这不只是讲道的问题，不只是作工的问题，而是生命的供应的问题。当然，讲道有它相当的用处，但讲道的后面如果没有实际，就不能有生命的供应。乃是我们得着‘耶稣的死’的时候，基督的身体就得着供应。有实际就有供应。如果我们不认识什么叫作‘耶稣的死，’没有静默无声的在那里背十字架，我们就没有供应。弟兄姊妹，你要记得，在属灵的实际方面，工作不是你去‘作’的，乃是你自己在神面前实在有所经过，就自然而然叫基督的身体有所得着。你自己这一边，知道什么叫作‘耶稣的死，’在另一边，基督的身体就自然而然得着供应。

因此，我们赦免人不需要那样告诉人，我们爱人不需要那样吹号筒，我们背十字架不需要那样吸引人注意。我们如果摸着实际，就自自然然会供应别人。我们知道也好，我们不知道也好，我们觉得也好，我们不觉得也好，都不成问题。有一个事实是：‘死是在我们身上发动，生却在你们身上发动。’

有一个难处，就是我们晓得的教训太多了，我们只是按着教训去作，而没有实际的供应。我们必须知道，供应不是表面的行为，供应乃是那一个实际。你在神面前知道什么叫作‘耶稣的死，’自自然然‘耶稣的生’会在教会里发动。是生命就自自然然的有供应。供应是把生命分给人，不是把你的工作给人家欣赏；供应是叫人得造就，不是叫人知道你有这样那样的经历。所以要紧的是在实际上有没有供应。每一次你经过‘耶稣的死’的时候，总有弟兄或者姊妹得着你生命的供应。不必等到你写了一本传记，人才能得着供应；只要在你从主那里得着生命的时候，教会就已经得着生命的供应了。

我们要记得，有许多的帮助是超过意识、超过感觉的。只要你有那一个实际，就无论你觉得不觉得，人都能得着供应。生命是一个事实，我们什么时候真的在主面前背十字架，什么时候基督的身体就得着供应。我们如果不知道什么叫作生命的供应，我们就不能领会保罗所说的‘死是在我们身上发动，生却在你们身上发动。’还有，保罗对在歌罗西的圣徒说，‘现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我们肉身上补满基督患难的缺欠。’（西一24。）这是什么？这是生命的供应。看见了基督的身体是一个，就自然而然的有供应，所以保罗能为基督的身体受苦，要在他肉身上补满基督患难的缺欠。你若没有看见基督的身体是一个，你就不能看见基督患难的缺欠怎么能补满。

我们要求主开我们的眼睛，叫我们看见身体是一个。什么人真的认识了身体是一个，就能看见在他身上‘有什么不是领受呢？’（林前四7。）我们所有的都是领受的，我们所有的也都是供应的。我们个人在神面前所摸着的实际，就成为在身体上的供应。

身体的供应，是超越过物质的交通的。保罗对在哥林多的教会说，‘我身子虽不在你们那里，灵（照原文译－编者注）却在你们那里，好像我亲自与你们同在…。’（五3。）保罗摸着了基督身体的实际，所以他能说，我的灵在你们那里，好像我的身子与你们同在一样。这不是理想，这是摸着了实际。你们看见基督的身体是一个，你的灵就在那里。这个就叫作供应。这一个供应是超越过话语的，是超越过工作的，是超越过物质上的来往的。你如果认识神，你如果与主有接触，你所经过的，就自然而然成为身体的丰富。

但是何等可惜，许多基督徒竟是活在外表那里！他们作工的时候似乎有供应，不作工的时候就没有供应；他们开口的时候似乎是神最好的仆人，不开口的时候就不是神最好的仆人；他们被人领会的时候就能供应，被人误会的时候就不能供应。他们在神面前没有摸着属灵的实际，所以他们对于基督的身体就不能有生命的供应。有一位弟兄，人和他在一起三个钟头，谈话只有五分钟，但是，人能得着他的供应。基督的身体是一个事实，不是彼此拉手的时候才有供应，不是彼此谈话的时候才有供应。他在神面前有所经历，他从神的手里接受‘耶稣的死，’他就已经供应基督的身体了。所以，弟兄姊妹，你里面怎样认识神，你就是藉着那一个来供应教会。不是你要去供应他们，不是你故意去供应他们，乃是你自自然然的在那里供应他们。没有摸着实际的人就没有供应，摸着实际的人就有供应，这是没有法子勉强的。从保罗的经历来看，供应基督的身体是一个实际，不是一个行为。我们在神面前如果有实际的经过，如果有实际的东西，那一个就自自然然供应了教会。只要我们有实际的经过，就自自然然叫教会得着益处。

保罗说的话是有点特别。他如果说，耶稣的死在我们身上发动，耶稣的生也在我们身上发动，那我们还容易领会。但是他说，耶稣的死在我们身上发动，耶稣的生在别人身上发动。这句话，我们如果不认识基督的身体是一个，我们就很难领会。因为身体是一个，所以在我们身上所发动的，自自然然在别人身上也发动。这是生命，这是供应。我们如果看见这个，我们就要欢喜快乐。因为所有的肢体从元首那里所得着的，都在身体里。我们都是在那里享受这一个身体。弟兄姊妹，你如果摸着那一个实际，你就不觉得教会贫穷，不觉得教会荒凉。当然，在外表上，我们承认教会是有贫穷的情形，是有荒凉的情形。在外表上，我们也承认个别的基督徒是失败的，个别的基督徒团体是失败的。但是，什么时候你一摸着教会的实际，你就要说，教会并不贫穷，教会并不荒凉；教会并不因个别的基督徒的失败、个别的基督徒团体的失败而减少其丰富。因为一天过一天，所有的肢体从元首所得着的，都供应了教会。保罗是摸着了那一个属灵的实际，所以他一面责备在哥林多的教会，另一面他也供应了他们。

以弗所四章十三节说，‘直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’这如果用头脑去想，凭外表去看，是很难领会的。从外表看来，要我们众人都在真道上同归于一，好像距离还远得很，教会也不知道那一天才能达到这个地步。但是，你摸着属灵的实际的时候，你要觉得这些问题根本不必问。你知道教会在神面前是合一的，从来没有分开过。你一摸着实际，外面的问题就过去。你如果没有看见那一个实际，你就不能有供应。你看见那一个实际，才是你供应的起头。所以供应是根据于十字架的经历，供应也是根据于摸着身体的实际。

我们要知道，话语的供应也是根据于我们在生命上所已经给教会的。弟兄姊妹，你所发表的如果是你已经给教会的，圣灵就作见证。你所发表的如果是你在神面前所没有的，圣灵就不能作见证。你在生命上已经供应了，你再把那个话说出来，人就能得着你话语上的帮助。话语的帮助，如果只是帮助人的思想更清楚一点，帮助人知道得更多一点，那不过是分别善恶树上的东西而已。教会的粮食是生命，只有在生命上的供应是教会的粮食。问题不是你能把什么给人，而是你已经给了教会多少。那一个实际里的教会，你给了她什么东西？你站在那一个教会面前，你已经供应了什么？你如果没有摸着那一个实际，你就没有东西供应人。是那一个属灵的，是那一个实际在后面，才能叫教会得着供应。

有的基督徒看基督的身体是一个比喻，没有看见身体的实际，所以他没有法子供应。你若没有看见身体，就没有供应的可能。因为是身体的缘故，所以嘴巴吃就是身体吃，眼睛看就是身体看，耳朵听就是身体听，一个肢体接受就是身体接受。不管是那一个弟兄，不管是那一个姊妹，他所接受的，也就是身体所接受的。我们必须看见，那一个身体的生命，不只是团体的生活，并且是一个生命。我们如果没有摸着那一个实际，教会就不过是道理，身体就不过是比喻，结果我们就没有法子得着供应。弟兄姊妹，你要记得，你在身体上是肢体，大家是一个身体，你不是单独的。保罗说，‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’（林前十二26。）到底他所说的是空话呢，或者是事实？保罗是有身体的感觉的人，他如果没有摸着身体的实际，他就不能说这样的话。所以我们要求神叫我们真能摸着根源，真能摸着实际，好自自然然的来供应教会。

问题与实际

我们如果没有看见属灵的实际，就会产生许多问题。比方有一个人，你听见他的事，你却从来没有看见过他，所以你碰着那认识他的人，就不免问长问短。但是世界上有一个人是你不必问就清楚知道的，就是你自己，因为你自己是你所认识的一个实际。比方有一所房子，你从来没有看见过，你就需要问房间有多少，窗户够不够大。如果你住进去了，你就不问了。凡你自己所清楚知道的东西，你就不必去问。你活在实际里，你就不去问了。一个人不认识基督的身体，就要问什么叫作基督的身体。他如果认识了基督的身体，他就不问了。

对于属灵的事，你只能给人清楚到一个地步，叫他在属灵方面没有难处，你不能给人清楚到一个地步，叫他在头脑方面没有难处。像传福音，我们只能传一个福音叫人够清楚相信，我们不能传一个福音叫人的头脑够清楚知道。当腓力告诉拿但业，他遇见了摩西在律法上所写的，和众先知所记的那一位的时候，拿但业怎么说呢？他说，‘拿撒勒还能出什么好的么？’等到主对拿但业说，‘腓力还没有招呼你，你在无花果树底下，我就看见你了’的时候，拿但业碰着了实际，他自然而然承认说，‘你是神的儿子，你是以色列的王。’（约一45～49。）他摸着了实际，所以他没有问题了。属灵的事就是这样。人一摸着实际，就讲得通也罢，讲不通也罢，他里头是亮了，他里头是知道了。

圣经中所说的话，有的地方好像顶容易叫人误会。但是，圣灵如果在那里，人就能摸着属灵的实际；人一摸着属灵的实际，误会就不存在了。有人说，‘误会就是黑暗的表示，’这话是对的。人如果看见了实际，误会就不会发生。

如果能进入实际

但是，许多时候，属灵的实际在我们身上还不过是一个名词，我们并没有进入那一个实际。我们必须进入那一个实际，我们所摸着的那一个才是真的。我们怎样能进入属灵的实际呢？约翰十六章十三节说，‘只等真理的圣灵来了，祂要引导你们进入一切的真理。’十四节说，‘祂要荣耀我；因为祂要将受于我的，告诉你们。’这两节圣经告诉我们：是圣灵指示我们，是圣灵引导我们进入一切的实际。

圣灵的工作，有两个是最大的，一个就是圣灵的启示，一个就是圣灵的管治。圣灵的启示，是叫我们能够知道，能够看见属灵的实际；圣灵的管治，是藉着环境上的安排，引导我们进入属灵的实际。

启示是所有属灵进步的根基。一个基督徒如果没有得着圣灵的启示，就无论他属灵的知识多好，无论他外表的行为多好，他在神面前还是浅薄的，可能一步路都没有走过。另一面，圣灵的启示如果没有加上圣灵的管治，就那一个启示在人身上还不是完全的。可以这样说：圣灵的启示是根基，圣灵的管治是建造。但这并不是说，有一段时期叫作圣灵的启示，有一段时期叫作圣灵的管治。圣灵的启示是和圣灵的管治调在一起，当祂启示的时候祂管治，也是当祂管治的时候祂启示。所以并不是说，启示包括了基督徒全部的生活，除非我们题起启示的时候，也把管治包括在里面。

我们相信，父所托付子的事，子都成全了；（十七4；）我们也相信，子所托付圣灵的事，圣灵也都要成全。我们相信，那一个属灵的实际有多大，圣灵也能带领我们进入那么大的实际里面。没有一点出乎基督的是被留着不给教会的。因为这不只是我们经历的问题，更是圣灵的工作到底是失败的或者是成功的问题。我们要记得，基督如何成全一切，圣灵也必定要成全一切。我们要相信圣灵的可靠，要相信圣灵工作的完全。

圣灵工作的目的，是要带领我们进入那一个真，进入那一个实际。圣灵一面就是给我们启示，把我们带到那一个真的面前，叫我们看见，我们在基督里到底已经是什么。有的基督徒有一个缺点：好像圣灵在他身上给他很少的制造，给他很少的组织；好像他帮助自己还不够，更不能盼望他帮助别人；好像他供给自己的需求还来不及，更说不到供应别人了。一个基督徒如果盼望帮助别人，就必须被主的灵带领他进入实际。主的灵因为要带领他进入属灵的实际，就需要给他许多的管治，许多的试炼。

大卫说，‘显我为义的神阿…我在困苦中，你曾使我宽广。’（诗四1。）神让大卫落在困苦中，是为着要领他到宽广之地去。雅各书二章五节有话说，‘我亲爱的弟兄们请听，神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受祂所应许给那些爱祂之人的国么？’神拣选了世上的贫穷人，目的是要他们在信上能富足。神没有意思要祂的儿女一直困苦，神没有意思要祂的儿女一直贫穷，神的目的是要藉着困苦领祂的儿女到宽广之地，藉着贫穷使祂的儿女在信上能够富足。

启示录二十一章告诉我们，教会将来在神面前显现的时候，到底是什么种的情形。在新耶路撒冷‘城中有神的荣耀；城的光辉如同极贵的宝石，好像碧玉，明如水晶；’（11；）‘墙是碧玉造的；城是精金的，如同明净的玻璃。城墙的根基是用各样宝石修饰的；’（18～19；）‘城是四方的，长宽一样；天使用苇子量那城，共有四千里；长宽高都是一样。’（16。）这给我们看见，有一天教会在神面前显现的时候，是那样丰富，是那样宽广。

什么叫作宽广呢？诗篇四篇一节所说的宽广，是说你在困苦中的时候，你能够被神带到宽广之地去享受神，就是说宽广到能享受神，困苦压不住你。在火窑里能碰着第四个人的同在的人，（但三25，）是享受神的人，这样的人是宽广的人。下在监里，两脚上了木狗，而能在半夜祷告唱诗赞美神的人，（徒十六24～25，）是享受神的人，这样的人是宽广的人。监牢的门虽然关了，但是被关在里面的人，能够享受主的同在，这样的人是宽广的人。

圣灵原是要藉着困苦带我们到宽广之地。可惜有的时候我们落在困苦中爬不出来。我们知道，主让约伯受苦，目的是为着带他达到主的结局。（雅五11。）约伯是达到了主的结局，可惜有的人还没有达到主的结局就结局了！有的人就是当他们受试炼的时候，就倒在试炼里了。他们被困在困苦中，没有被带到宽广之地。有的人一受试炼就埋怨，就说神对他不公，结果就被试炼困住了，以致不能到宽广之地。

有的基督徒虽然不是在困苦中，但他就是贫穷得很。他缺少属灵实际的东西，他自己所有的都不够他自己用，更谈不到帮助别人。可是有的基督徒是丰富的，你不能测量他的底，你不能把他量尽。你有难处到他面前，他总能给你帮助。好像你不能碰着他所不知道的难处，好像没有一个人到他面前去是他所不能帮助的。你只得低下头来说，感谢神，在教会里有丰富的人。他的丰富大过你的难处，大过你的贫穷，他能供应你。他丰富，所以他有供应；他所以丰富，就是因为他摸着了那一个实际。

一个教会能不能作金灯台，能不能作见证，就是看那一个教会里有多少宽广的基督徒，有多少在信上富足的基督徒，有多少是能够供应别人的基督徒。不错，半夜有朋友来向借饼，你没有什么给他摆上的时候，你也可以去叩别的朋友的门。（路十一5～6。）但是，有的时候，遇见人需要饼，主要对我们说，‘你们给他们吃，’（太十四16，）那我们到底有多少饼呢？许多时候，我们可以有临时的祷告，神也怜悯，但是临时的祷告不能代替丰富。如果我们过了一年、五年，竟然没有增加一点属灵的东西，这是何等的贫穷！

贫穷的原因在那里呢？原因在缺少受圣灵的管治，缺少受圣灵的约束。我们必须记得，所有在神面前宽广的人、丰富的人，都是在神面前经过事情的人，都是在神面前有历史的人。他们的那些经过、那些历史，就是为着叫教会丰富。多少的疾病是为着教会的丰富，多少的难处是为着教会的丰富，多少的击打是为着教会的丰富，多少的挫折是为着教会的丰富。许多基督徒平安无事的过日子，结局是属灵的贫穷。当别的弟兄姊妹遇见难处的时候，他莫名其妙，他不能给人一点属灵的帮助。他在神面前一点历史都没有，圣灵在他身上没有机会显出基督的实际，圣灵没有机会将基督组织在他里面。尽管他道理听得很多，但是听道并不能代替圣灵的工作。缺少圣灵的工作的人，主的丰富就不能成为他的丰富，他也没有东西可以供应别人。所以，我们在神手里有没有用处，问题都在乎圣灵在我们身上作了工没有。一个基督徒总不能落到一个地步，好像圣灵从来没有打扰他过，好像他的贫穷是命定了的。我们相信，凡将自己交在主手里的人，主都不放松。我们相信，每一个试炼都是为着宽广的，每一个试炼都是为着丰富的。人经过一次试炼，就丰富一次；人经过一次困难，就认识神一次；这样，他在教会里就能供应神的儿女。

有一个姊妹，十三岁得救，活到一百零三岁去世。当她一百岁时，有一个弟兄去见她，问她为什么神留她在这地上这么长久。她安安静静的回答说，‘神留我在这里，再祷告一回，再祷告一回。’哦，她是一个丰富的人！还有一个姊妹，因病躺在床上四十年，其中有三十五年耳朵是聋的。有一个弟兄去见她，她说，‘我以前的时候很活发，这里跑，那里跑，可是教会里许多该祷告的工作我都没有作。今天我躺在这里，已经有四十年之久，我天天都是作祷告的工作。’她并没有因着她的病在那里生气、埋怨、躁急，她反而作了很好的工作。困苦叫她宽广，困苦叫她丰富，并且她的丰富成了教会的丰富。

有的弟兄，有的姊妹，他们在教会里不是会说话的人，他们的知识也不算多，但是他们会祷告。他们听见一件事就为一件事祷告，他们为病人祷告，他们为有难处的弟兄姊妹祷告，他们在那里不断的用祷告供应教会。有的弟兄，有的姊妹，他们只聚会不祷告，他们只听道不祷告，他们对于教会不能有什么供应。他们没有受过圣灵的管治，他们不认识什么叫作属灵的实际，他们是贫穷的人。有的弟兄，有的姊妹，按人看，好像他们老早要倒下去了，但是他们竟然没有倒，这没有别的，就是因为有人在那里供应他们。所以，生命的丰富，不是话语的问题，不是道理的问题，问题乃是在神面前经过了什么事，有没有东西可以供应教会。

一天过一天，圣灵是在那里寻找机会带领我们进入属灵的实际。如果我们不接受圣灵的管治，圣灵就没有机会带领我们进入属灵的实际。许多时候，难处来，有的人就拣选容易的道路；试炼来，有的人就绕道而行。这样，难处固然没有了，但是，圣灵带领他进入属灵实际的机会也没有了。圣灵没有机会在他身上作一件事，叫他能把他所得着的分给教会。你一逃避圣灵的管治，你就不能盼望进入属灵的实际，你就失去宽广丰富的机会。

弟兄姊妹，我们要接受圣灵的管治，我们才能到宽广之地，我们才有东西可以供应教会。我们需要有一次更完全、更彻底的奉献，好让主的灵在我们身上有机会作祂所要作的工，好让主的灵带领我们进入属灵的实际。盼望我们一天过一天在神面前都有学习，都有所积蓄，好叫所有的学习，所有的积蓄，能成为教会的丰富，这一个丰富将来能在新天新地里显现。弟兄姊妹，没有一块金子是不经过火的，没有一块宝石是不经过火的，没有一颗珍珠是不经过痛苦而有的。所以我们要求主救我们脱离一切的空谈，救我们脱离一切的贫穷，求主叫我们越过越看见，什么是属灵的实际，求主藉着祂的灵，带领我们进入一切属灵的实际。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


附篇：着迷与神的光--中心的信息

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 中心的信息 >
  附篇：着迷与神的光--中心的信息
  附篇：着迷与神的光 书名：中心的信息

附篇：着迷与神的光

读经：

以赛亚书五十章十至十一节：‘你们中间谁是敬畏耶和华听从祂仆人之话的？这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。凡你们点火用火把围绕自己的：可以行在你们的火焰里，并你们所点的火把中。这是我手所定的：你们必躺在悲惨之中。’

诗篇三十六篇九节：‘因为在你那里，有生命的源头；在你的光中，我们必得见光。’

属灵的实际，就是真。是真理叫我们得以自由。但是，有许多时候，一个基督徒，不只没有摸着真，反而陷在虚谎里面，被虚谎所迷惑，受虚谎的捆绑。他对于一件事的真相看不清楚，却自以为很清楚；他所想所作的完全是错的，却自以为很对。这一种的情形，可以称它为‘着迷。’着迷的人需要神的光，才能从着迷里出来。现在我们先来看一点什么叫作着迷。

什么叫作着迷

着迷是自己欺骗自己。着迷的人，就是约壹一章八节所说的那样的人。着迷的人，是自欺的人。明明知道自己有罪，却对人说自己无罪，这是撒谎。明明自己有罪，却相信自己无罪，这是自欺。撒谎是自己里面明明知道有罪，但是对人说没有。着迷是自己里面明明有罪，却一直想自己是何等好，好到一个地步，像主耶稣一样没有罪，就相信自己没有罪，就一直说自己没有罪。撒谎是自己知道有罪，却打算去骗人。着迷是自己虽然有罪，却相信自己无罪，也对人说自己无罪。换句话说，欺人的就是撒谎；自欺的就是着迷。撒谎与着迷，里面的内容都是一样的，内容都是有罪。不过一个是良心里知道自己有罪，却打算骗人说，我没有罪；一个是头脑里说自己无罪，心理上也相信自己无罪。欺骗人的人是撒谎的，自欺的人是着迷的。所有着迷的人，都是自欺的人；所有着迷的人，都是自己把自己想到一个地步，就着迷了。也不知道有多少骄傲的人着了迷！因为骄傲的人把自己想到一个地步，不只要别人相信他是这么一种人，连他自己也相信自己是这么一种人了。

像保罗就着迷过。当司提反被人用石头打死的时候，保罗是‘喜悦他被害。’（徒七60。）他里面着迷了。他写信给在腓立比的教会，题到他从前的故事说，‘就热心说，我是逼迫教会的。’（腓三6。）他以为要热心事奉神，就得逼迫教会。人受害了，他心里喜悦还不够，还去见大祭司，求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。（徒九1～2。）他相信他这样作是热心事奉神。这到底对不对呢？他要事奉神是对的，他这样逼迫教会还以为是事奉神却是不对的。他不对，他却相信他自己是对的，这个叫作着迷。

主耶稣在约翰十六章二节所说的那种人，也是着迷的人。主说，‘人要把你们赶出会堂；并且时候将到，凡杀你们的，就以为是事奉神。’杀害主的门徒，还以为是事奉神，这个叫作着迷。

着迷乃是心里的事。着迷是作了一件错的事，心里还能说是对的。人作了一件错的事，口里硬说是对的，这是撒谎。人作了一件错的事，不只口里说是对的，连心里也相信是对的，这是着迷。撒谎是外面越硬，里面越萎；外面越有把握，里面越情虚。着迷是外面硬，里面也硬；外面有把握，里面也有把握，好像连良心都不说他错。

着迷的情形就是：对于一件错的事，自己想是对的，自己也相信是对的，相信到一个地步，再没有人能对他说是错的；这是着迷。还有，对于别人所没有的事，自己先是猜想人家有，后来想到一个地步肯定人家有，好像越想越是有凭有据的；这也是着迷。有的基督徒，因为自己羡慕某件事，想达到某个目的，起先心里也有点觉得不对，随后却一直朝对的方面想，好像越想越对，越想越真，越想越实在，再后就相信绝对是对的，就把它当作真理，也对别人说，这是真理；这也是着迷。着迷到了这个地步，就是有人把神的话给他看，证明他是错的，也不生效。一个着迷的基督徒，你想帮助他、更正他，是不容易的，因为他能凭着良心说，他是对的。

所以我们要特别小心，千万不要有一点动机想欺骗人。我们即使无意中说了不准确的话，也要更正。我们如果存心说不准确的话，起先是欺人，结局会落到自欺的地步。

曾有这么一个故事：有一个弟兄，要作一个热心的人，他觉得祷告的时候用天然的声音不够热心，所以就造出另外一种声音来。他起头这样祷告的时候，还觉得有一点特别，还觉得不是他自己的声音，久而久之，他都不觉得他本来的声音是什么种的声音了。人家都觉得他那一种祷告的声音不自然，而他自己还以为是自然的。不是自然的还以为是自然的，这是着迷。起先装作时，里面还有感觉，等到着了迷，不只里面没有感觉了，并且还以为是真的。从这里我们可以看见，着迷是多么可怜的事。

玛拉基书里着迷的例

在旧约里有一卷书，就是玛拉基书，特别给我们看见什么种的人是着迷的人。例如：一章二节：‘耶和华说，我曾爱你们。’这是事实。但以色列人却说，‘你在何事上爱我们呢？’这是着迷。以色列人说这话，与普通的撒谎不同。他们敢对神说，‘你在何事上爱我们呢？’这就证明他们心里的确不相信神曾爱他们。他们不相信事实，反而把虚谎当作真的，这就叫着迷。

一章六节：‘藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在那里呢？我既为主人，敬畏我的在那里呢？’这是神说的话。他们却说，‘我们在何事上藐视你的名呢？’他们没有敬畏耶和华，他们却相信他们没有藐视耶和华的名，这就叫着迷。

一章七节：‘你们将污秽的食物献在我的坛上。’这是神说的话。他们却说，‘我们在何事上污秽你呢？’他们错了，还相信自己是对的，这就叫着迷。

二章十三至十四节：‘你们又行了一件这样的事，使前妻叹息哭泣的眼泪，遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。’这是事实。他们却说，‘这是为什么呢？’他们作了一件错事，却不相信有这么一回事，这就叫着迷。

二章十七节：‘你们用言语烦琐耶和华。’这是事实。他们却说，‘我们在何事上烦琐祂呢？’他们明明烦琐神过，却不相信曾烦琐祂过，这就叫着迷。

三章七节：‘万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的典章，而不遵守。现在你们要转向我，我就转向你们。’这是神说的话。他们却问神说，‘我们如何才是转向呢？’好像他们没有偏离神的典章过，他们相信他们无可再转向了，这就叫着迷。

三章八节：‘人岂可夺取神之物呢？你们竟夺取我的供物。’这是神说的话。他们却说，‘我们在何事上夺取你的供物呢？’他们夺取了神的供物，却相信自己没有夺取过，这是着迷。

三章十三节：‘耶和华说，你们用话顶撞我。’这是事实。他们却说，‘我们用什么话顶撞了你呢？’他们顶撞了神，却相信自己从来没有顶撞过，这就叫着迷。

约翰福音里着迷的例

在新约里也有一卷书，就是约翰福音，说到着迷的事也不少。例如：

五章四十三节：‘我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。’这一种的拒绝主耶稣，在以色列人好像是对得起他们自己的良心似的，这是着迷。

五章四十四节：‘你们互相受荣耀，却不求从独一之神来的荣耀。’真的荣耀不求，算不得荣耀的反而求，这是什么？这是着迷。

七章十九至二十节：‘摩西岂不是传律法给你们么？你们却没有一个人守律法。为什么想要杀我呢？’这是主说的话。众人却回答说，‘你是被鬼附着了；谁想要杀你？’他们是撒谎以至于着迷，不然就不会说，‘你是被鬼附着了。’他们想杀主耶稣，却着迷到一个地步，以为主耶稣是被鬼附着了。

七章二十七节：‘然而我们知道这个人从那里来；只是基督来的时候，没有人知道祂从那里来。’这也是撒谎以至于着迷。

着迷的现象

着迷是很可怜、很悲惨的。一个着了迷的人，是落在一种很不正常的情形里。我们举几个例于下：

有的基督徒是在话语上着了迷。他说了什么话，他竟然能相信他从来没有说过；他从来没有说过什么话，他竟然相信他是说过了。人家没有说那样的话，他想人家说了那样的话，就肯定说人家说了那样的话。这样的基督徒不只是撒了谎，并且是着了迷。撒谎，是撒了谎而自己知道；着迷，是撒了谎而自己还不知道。撒谎，是撒了谎而知道自己是错的；着迷，是撒了谎还说自己是对的。有的基督徒着迷到一个地步，把明明是谎言的当作真理，把明明是错的认为是对的，把明明是虚谎的当作事实。

这样的基督徒，他起头撒谎是打算骗别人，结果自己也受了骗。他撒谎，骗了一个弟兄，骗了五个弟兄，骗了十个弟兄，这些弟兄都吃了他的亏，可是他的代价也出得相当大，因为这一个黑暗是领他到着迷里去的。他撒谎成了习惯，撒谎到一个地步，他自己都以为是真的了，他着迷了。撒谎的起头是骗人，撒谎的结局是自己着迷。他实在没有碰着这样一件事，他却对人说，这一件是怎样怎样的，的的确确是真的，这是骗人。等一等他对另一个人也是这样说，他已经骗了两个人了。再等一等，他又碰着两个人，他仍是那样仔细的说，他又骗了两个人。他起头说谎，他里面还有一点难受，他还有点觉得，基督徒这样说是不该的。到后来，他越说越没有感觉，好像越说越能证实了，连他自己都相信是真的了，这就是着迷。自己捏造一件莫须有的事来欺骗人，后来连自己都相信这一件事是真的，这是着迷。

有的基督徒，在作见证上着了迷。有一个弟兄，他听见过很多弟兄作的见证，有的是祷告得着答应，有的是工作得到神的祝福，有的是遇见难处得了神的拯救。他就从这些见证上，产生一种梦想。他以为他的祷告也得着了神的答应，他的工作也得着了神的祝福，他碰着难处也得着了神的拯救。其实这些都不是事实，都是他在那里幻想。后来一有机会，他就起来作见证，说得活灵活现的。一件事情本来很平常的，他却把它说得那样特别；本来不是那样奇妙的，他却把它说得那样奇妙。他这样一次过一次的作见证，作到后来，他相信就是那么一回事。作到一个地步，到底那一部分是真的，那一部分是假的，连他自己也不知道了。人欺骗自己到一个地步，连自己都相信是真的，这就叫着迷。

有的基督徒，在疾病上着了迷。他身体上本来并没有什么病，他却以为自己有这样的病，有那样的病。他这许多的病都是从自爱来的。他没有什么真的病，他的病是医生所不承认的。就是因为他太宝贵自己，太自爱的缘故，一下说他有这个病，一下说他有那个病，心跳两下就说有心病，咳嗽两声就说有肺病。医生如果对他说真话，告诉他没有病，他就说这个医生不好；医生如果附和着他，也说他有病，他就说这一个医生高明。没有病而一直说自己有病，这是自爱以至于着迷。起头的时候，也许因为要得着亲戚、朋友、家里的人的爱怜而说自己有病，结果就真的以为自己是病人。他是用心理来创造病，这叫作着迷。着迷是自己造出一个东西来骗自己，骗到一个地步，都不知道自己是被骗了。

有的基督徒，是在惧怕上着了迷。他心里惧怕，但并不是真有什么可怕的事情。不过起头的时候以为某件事是可怕的，结果就真的怕了。你把许多不可怕的理由告诉他，他反而不能信。任何人告诉他不必怕，他总认为是可怕的。这也是着迷。

有的基督徒，是在猜想上着了迷。这样的基督徒，因为没有光的缘故，往往把猜想当作事实。起先他猜想某人曾作过某件事，某人曾到过某个地方，某人曾说过某句话，后来他竟然相信某人真作了某件事，某人真到了某个地方，某人真说了某句话。他着迷到一个地步，把别人所没有的事想到有。明明是冤枉人，他却相信是事实，这是着迷。人不是那样，他相信人是那样，这是着迷。人没有作过那件事，他相信人是作过那件事，这是着迷。他把他所猜想的当作实在的，这是着迷。

另外还有一种着迷的情形。有些基督徒，他们真是追求，真是盼望在主面前能好好的走前面的道路，但是他没有光。一件事并没有错，他却以为作错了，就一直为着那件事挂虑，挂虑到甚至说，主不会赦免他，宝血不能洗净他。按着神的光来看，他没有罪；但是他很肯定的说有罪，他以为他作了一件不得了的错事，犯了一个不得了的罪。他在那里难受，他在那里流泪，他以为一次认罪不够，就十次认罪，百次认罪，一直认罪，他总感觉那一个罪还在那里。这叫什么？这叫着迷。着迷不一定都是对于不好的事，连对于罪的感觉也有着迷的可能。一个追求的基督徒如果没有光，会定罪自己所没有的罪，这是着迷。事实并不是那样，却一直相信是那样，这就叫着迷。

以赛亚五章二十节说，‘祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。’人着迷到一个地步，称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦；自己明明错了，还很有把握的以为是对的，这是到了最可怜的地步。基督徒最怕的是有了罪，而一直看不见那个罪。有罪是污秽的问题，看不见罪是黑暗的问题。污秽已经够危险，如果再加上黑暗，就更危险了。一个基督徒如果住在黑暗里，就不容易走前面的路，因为他看不见。

着迷的现象是多种多样的。一个基督徒，对于他自己的思想，对于别人的思想，对于他自己所说的话，对于别人所说的话，对于他自己属灵的光景，对于他自己所犯的罪，对于他自己的一切，都有着迷的可能。着迷也是一件很普通的事，每一个基督徒都有着迷的可能，不过有的人的着迷小，有的人的着迷大，有的人的着迷厉害一点就是。所以，我们不能不注意。

着迷的原因

基督徒的着迷，都是有原因的。现在我们要从圣经里找出着迷的几个基本原因：

爱黑暗

人不爱光，而爱黑暗，这是着迷的一个大原因。人不喜欢光，反而喜欢黑暗，这个人的心已经有偏向了，因此就容易着迷。人因为要避免难处，省去麻烦，脸不敢朝着光，就说自己对；到后来，就相信自己对、自己好，就着迷了。以色列人当初所以拒绝主耶稣，就是因为他们不爱光，倒爱黑暗。（约三19。）他们没有光，他们住在黑暗里，就以为拒绝主耶稣、恨恶主耶稣都是有理的。主说，‘我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。’这没有别的，这是因为他们着了迷；他们无缘无故的恨主耶稣。（十五24～25。）我们必须知道，什么地方有黑暗，什么地方没有光，什么地方就有错误的看法，就有错误的把握，就有错误的自信，就有错误的断案。所有的错误都有着迷的成分在里面。所以人不爱光的结局是着迷。

骄傲

骄傲，也是着迷的一个大原因。俄巴底亚三节有一句话说，‘你因狂傲自欺。’这给我们看见，自欺有一个最大的原因，就是骄傲。自欺以致着迷的人，恐怕都是骄傲的人。一个基督徒如果存心要在人面前得虚荣、得地位，就起首装假，就起首骗人，一次过一次，就弄到自己欺骗自己，结局就着迷了。基督徒一骄傲，就容易幻想自己有了什么，幻想自己得着了什么，渐渐就会把所幻想的当作真的，结局就着迷了。弟兄姊妹，你千万不要以为骄傲是小可的罪；骄傲是很容易叫人着迷的。所以我们要学习谦卑。

不领受爱真理的心

不领受爱真理的心，也是着迷的一个大原因。帖后二章十至十一节告诉我们，‘不领受爱真理的心’的人，‘神就给他们一个生发错误的心，叫他们信从虚谎。’这是很可怕的一个后果。人信从虚谎，就是着迷。没有那一件事，却相信有那一件事，这就是相信虚谎。人不领受爱真理的心，当然就倾向虚谎。相信虚谎，就是着迷。

箴言二十三章二十三节说，‘你当买真理：就是智慧、训诲和聪明，也都不可卖。’这告诉我们，真理是需要买的，真理是需要出代价的。我们的心如果准备好，只要是神的真理，我们就爱，我们就接受，我们就不惜出代价，这样，我们就有福了。可是许多时候，人里面并没有爱真理的心。反而歪曲真理，抹煞真理，盼望最好这也不是真理，最好那也不是真理。结果就真的相信说，这也不是真理，那也不是真理；是的说它不是，不是的反而说它是，并且好像很有把握。这是着迷。我们要知道，人如果一次不接受爱真理的心，到后来要再看见那一个真理是很难的事。

从前有一个弟兄，在神学院读书的时候，有一次去找一位神学教授谈到受浸的事。这个弟兄说，‘我在神面前看见，我已经与主同钉十字架，我已经死了，我应当埋葬，所以我应当受浸。你看如何？’那个教授就说，‘我也有过像你这样的经历。我从前在神学院读书，快要毕业的时候，我也像你一样，我看见罗马六章所说的同死、同埋葬、同复活的事。我看见我已经死了，我应当去埋葬，去受浸。可是我如果去受浸，就不能在我所在的公会里作工，所以我就去祷告，我就觉得，等我毕了业，当了牧师的时候再说。等我神学毕了业，也当了牧师，到今天已经有好多年了，虽然并没有受浸，却还是好好的过去，所以你可以好好的读你的书，毕了业去当牧师，这个问题不会再打扰你的。’违背了真理，还以为平安无事，这个就叫作着迷。幸亏这个弟兄那次没有听他的话。弟兄姊妹，你要记得，我们的心一不绝对，我们就容易着迷。

不求从独一之神来的荣耀

不求从独一之神来的荣耀，也是着迷的一个原因。主耶稣说，‘你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？’（约五44。）以色列人因为贪求那一种荣耀，以致弃绝主，以致失去永生，这是何等可怜呢！这给我们看见，以色列人这一种的贪求荣耀，是叫他们的心倾向虚谎，结果就相信虚谎，他们就越过越以为自己是何等的了不得，他们就着了迷。

在神的光中得见光

着迷是很悲惨的事，神的儿女绝不能着迷。着迷的人，都是看不见事情的真相的人。下面我们要说到一点怎样能看见事情的真相，怎样能不着迷。

以赛亚五十章十至十一节说，‘你们中间谁是敬畏耶和华听从祂仆人之话的？这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。凡你们点火用火把围绕自己的：可以行在你们的火焰里，并你们所点的火把中。这是我手所定的：你们必躺在悲惨之中。’

十节的话有点不容易读。如果把这一节的话像下面这样加上标点符点，它的意思就容易领会些：‘你们中间谁是敬畏耶和华听从祂仆人之话的－这人行在暗中，没有亮光－当倚靠耶和华的名，仗赖自己的神。’意思是：你们中间有什么人是敬畏耶和华听从祂仆人之话的呢？如果有人要听耶和华仆人的话，但他行在暗中，没有亮光，那么他怎么作呢？他就‘当倚靠耶和华的名，仗赖自己的神。’

十一节：‘凡你们点火用火把围绕自己的：可以行在你们的火焰里，并你们所点的火把中。这是我手所定的：你们必躺在悲惨之中。’当以色列人行在暗中，没有亮光的时候，很自然的要点许多火把围绕自己。他们行在火焰里，并自己所点的火把中，岂不是好么？不，结局是躺在悲惨之中。属灵的黑暗，不是人的火把所能除去的。光，是从神来的，不是从人来的。人的火把永远不能叫人有属灵的真看见。

所以我们必须看见一件事，就是我们自己所点的火把，永远不是属灵的光的源头。有的基督徒说，‘我那里有错！我想我一点错都没有，我一点都不觉得我有错。’你想自己没有错，你觉得自己没有错，你相信自己没有错，你就真靠得住么？有的基督徒这样说，‘某件事我想过许多时候了，我敢断定说，这件事必定会是怎样。’难道你自己这样想过了，就能这样断定么？凭着神的话看来，这不是基督徒知道事情的方法。你能尽你的力量一直想，但你所想出来的还不过是人的火把。基督徒不能藉着自己的火把来走属灵的道路。基督徒应当倚靠耶和华的名，仗赖自己的神，才能看见，才能走属灵的道路。许多时候，我们凭着自己去想，反而会糊涂，反而会受欺。我们必须看见，属灵的光，不是从我们的感觉和思想来的。人越往自己里面找光，就越没有光，因为光不在那里。

我们再读一处圣经，就是诗篇三十六篇九节：‘因为在你那里，有生命的源头；在你的光中，我们必得见光。’这告诉我们，人真能看见光，真能看见事情的真相，乃是藉着神的光。在光中必得见光，第一个光是指光照的光，第二个光是指事情的真相，意思就是：我们在神的光中才能看见事情的真相。事实的真相，是需要活在神的光中才看得见的。

所以，弟兄姊妹，我们活在什么地方是大问题。我们必须活在神生命的光中，才能作一个看得见的人。有的基督徒叫我们尊敬他，不只因为他是一个好人，更因为他是一个活在神面前的人。约壹一章五节说，‘神就是光。’所以凡认识神的人就认识光。凡认识光的人，我们就能从他身上找出神来。凡认识神的光的人，你一遇见他，他就能认识你的真相，他就能指出你的错来。这并不是他在那里吹毛求疵，这乃是他里面的眼精敏锐，容易发现事情的真相。有的事情，在没有光的人还以为是很好的，在有光的人就能看出它的真相到底如何。只有活在神的光中的人，他才能够看见光；只有活在神的光中的人，他才能够看见事情的真相。在强烈的阳光之下，是用不着手电筒的；在神的光底下，就用不着人的火把。人如果活在神的光中，一件事情的真相就像光那样清楚，就像光那样明亮。人在神的光中，能够把事情看到骨子里去。人在神的光中认识自己，那才是真的认识自己。我们如果不在神的光中　那么，犯了罪，却不觉得罪是何等的可恶；失败了，却不觉得失败是何等的可羞；外面作一点好，里面却不知道多诡诈；外面好像谦卑，里面却不知道多骄傲；外貌好像温柔，里面却不知道多刚硬；外面好像多么属灵，里面却不知道多么属肉体。等到神的光一照，这许多的贝相就都显明了，我们就要看透了，我们就要承认我们从前的眼睛是何等的瞎阿！

旧约和新约的分别，就在于旧约是藉着外面的律法叫人看见什么叫作是非，新约是藉着在人里面的圣灵叫人看见事情的真相。许多时候，我们能凭着道理看见自己的错，却没有在神的光中看见自己的错。我们要知道，在道理里看见自己的错是浮浅的，在神的光中看见自己的错才是透彻的。在神的光中才能看见神所看见的，这就是在光中得见光。

我们要不着迷，我们就需要活在神的光中。可是我们最大的试探是点火把。我们一遇见问题，就想凭着自己往里面去寻找，到底什么是对的，什么是不对的。弟兄姊妹，我们要知道，这不是神要我们走的路。我们必须学习谦卑，承认我这个人靠不住，我的断案靠不住，我的思想靠不住，我的行为靠不住，我有错误的可能。我所以为对的，不一定对，我所以为不对的，不一定不对；我所以为甜的，不一定是甜，我所以为苦的，不一定是苦；我所以为光明的，不一定是光明，我所以为黑暗的，不一定是黑暗。我们不要用自己点的火把来代替神的光，我们要从神那里得着光。

主说，‘眼睛就是身上的灯；你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！’（太六22～23。）一个基督徒里头一没有光，就要着迷。该看见的看不见，该知道的不知道，这是最可怜的事。我们必须求神用光照透我们，叫我们能摸着神。在基督徒的生活里，不应当充满了问题，不应当充满了疑惑而在那里游移不定。无论对与不对，我们都应当看见。我如果能看见，就能免去着迷。

主说，‘人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。’（约七17。）我们得光照的条件，就是我们实在要神的旨意。我们碰着一件事，不要一下子就那样有把握的定规是对或不对。我们要求神怜悯，叫我们有一个绝对要遵行神的旨意的心。刚硬的心、自私的心、自以为是的心，都能把神的光关在外头。我们如果要神的光，我们就得温柔，就得不自私，就得不自信。我们必须谦卑。我们要求神拯救我们，叫我们一天过一天活在神的光中，能常常知道什么是真，什么是‘是。’求神拯救我们脱离虚谎，脱离着迷。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
一般的信息（卷一）
中期著作之 一般的信息（卷一）
 | 第一篇 两种的认识主耶稣─在肉体里认识主和在圣灵里认识主─ 第二篇 现在可享的福气 第三篇 神保守的能力 第四篇 戴上救恩的头盔 第五篇 活在基督身体里的三个大原则 第六篇 膏油的功用 第七篇 深处与深处响应 第八篇 两种的祭 第九篇 闲话漏掉生命 第十篇 贫穷的人 第十一篇 三次祷告的原则 第十二篇 圣灵在教会聚会中的引导 第十三篇 心与光 第十四篇 神的话一进来就发出亮光 第十五篇 与神交通和得着光照的根基─施恩座和基路伯 第十六篇 祭坛和帐棚的生活 第十七篇 十字架与苦胆调和的酒 第十八篇 洗脚 第十九篇 安息就是能力 第二十篇 使徒行传的继续 第二十一篇 神的种子 第二十二篇 叫饥饿的得饱美食 第二十三篇 属灵的长进 第二十四篇 真理必叫你们得以自由 第二十五篇 魂与灵的分开 第二十六篇 敬畏与敬虔 第二十七篇 你的心如何 第二十八篇 神需要人 第二十九篇 学著作 第三十篇 在灵里事奉神 第三十一篇 神的旨意与人的愿意 第三十二篇 一个更深的喜乐 第三十三篇 约柜─会幕的中心─ 第三十四篇 外面作的不是，里面作的才是 第三十五篇 生命与感觉 第三十六篇 基督身体的感觉 第三十七篇 要讨主喜悦


第一篇 两种的认识主耶稣─在肉体里认识主和在圣灵里认识主─--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第一篇　两种的认识主耶稣─在肉体里认识主和在圣灵里认识主─--一般的信息（卷一）
第一篇　两种的认识主耶稣─在肉体里认识主和在圣灵里认识主─ 书名：一般的信息（卷一）

第一篇　两种的认识主耶稣─在肉体里认识主和在圣灵里认识主─

读经：

约翰福音二十章十一至十八节：‘马利亚却站在坟墓外面哭；哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说，妇人，你为什么哭？她说，因为有人把我主挪了去，我不知道放在那里。说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说，妇人，为什么哭？你找谁呢？马利亚以为是看园的，就对祂说，先生，若是你把祂移了去，请告诉我，你把祂放在那里，我便去取祂。耶稣说，马利亚。马利亚就转过来，用希伯来话对祂说，拉波尼（拉波尼就是夫子的意思）。耶稣说，不要摸我；因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。抹大拉的马利亚就去告诉门徒说，我已经看见了主；她又将主对她说的这话告诉他们。’

路加福音二十四章十三至十六节：‘正当那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有二十五里。他们彼此谈论所遇见的这一切事。正谈论相问的时候，耶稣亲自就近他们，和他们同行。只是他们的眼睛迷糊了，不认识祂。’

二十五至三十二节：‘耶稣对他们说，无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。基督这样受害，又进入祂的荣耀，岂不是应当的么？于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。将近他们所去的村子，耶稣好像还要往前行。他们却强留祂说，时候晚了，日头已经平西了，请你同我们住下罢。耶稣就进去，要同他们住下。到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。他们的眼睛明亮了，这才认出祂来；忽然耶稣不见了。他们彼此说，在路上，祂和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的么？’

约翰福音二十一章一至十四节：‘这些事以后，耶稣在提比哩亚海边，又向门徒显现；祂怎样显现记在下面。有西门彼得，和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。西门彼得对他们说，我打鱼去；他们说，我们也和你同去。他们就出去，上了船，那一夜并没有打着什么。天将亮的时候，耶稣站在岸上；门徒却不知道是耶稣。耶稣就对他们说，小子，你们有吃的没有？他们回答说，没有。耶稣说，你们把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来了，因为鱼甚多。耶稣所爱的那门徒对彼得说，是主！那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。其余的门徒（离岸不远，约有二百肘，）就在小船上把那网鱼拉过来。他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说，把刚才打的鱼，拿几条来。西门彼得就去，把网拉到岸上，那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。耶稣说，你们来吃早饭；门徒中没有一个敢问祂，你是谁，因为知道是主。耶稣就来拿饼和鱼给他们。耶稣从死里复活以后，向门徒显现，这是第三次。’

自从主耶稣复活以后直到如今，人对于主耶稣就有两种不同的认识。有一种的认识，叫作在肉体里认识主耶稣；还有一种的认识，叫作在圣灵里认识主耶稣。保罗说，‘我们从今以后，不凭着肉体（看小字）认人了；虽然凭着肉体认过基督，如今却不再这样认祂了。’（林后五16。）又说，‘神…乐意将祂儿子启示在我心里。’（加一15～16。）这就给我们看见，我们今天应该凭着什么来认识主耶稣。现在我们从圣经里几个具体的例子，来看这两种的认识主耶稣到底是怎么一回事。

抹大拉的马利亚对于主的认识

抹大拉的马利亚站在主耶稣坟墓外面哭的时候，‘天使对她说，妇人，你为什么哭？她说，因为有人把我主挪了去，我不知道放在那里。说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。’希奇就在这里：她转过身来所看见的主耶稣，就是她多年所看见的，所跟从的主耶稣，今天她却不知道是主耶稣。为什么她所一直认识的主，到了今天她却一点都不认识呢？因为那一个在肉体里的神的儿子，已经钉死在十字架上，并且祂已经从死里复活了。今天她所盼望能够得着的那一个身体，已经过去了。所以凡在肉体里认识祂的人，在祂复活以后就不能认识祂了。今天祂不是她所认识的主耶稣，乃是她所不认识的主耶稣；今天祂不再是历史上的主耶稣，乃是活在灵里的主耶稣；今天祂不是活在肉体里的主耶稣，乃是住在圣灵里的主耶稣。本来她凭着肉体所能够认识的，今天用同样的方法，她不能认识了。

‘耶稣问她说，妇人，为什么哭，你找谁呢？马利亚以为是看园的，就对祂说，先生，若是你把祂移了去…，’马利亚的耳目也不灵了。从前她用她的耳朵认识祂；今天她的耳朵没有改变，但是今天用这耳朵来认识主耶稣不灵了。从前她的眼睛一看就知道祂是谁；今天她的眼睛没有改变，但是今天这两只眼睛不认识主耶稣了。今天，她没有改变，但是拿撒勒人耶稣改变了。马利亚还是从前的那一个马利亚，但是拿撒勒人耶稣今天已经从死里复活了。从前的耳朵，从前的眼睛，从前的领会力，到了今天，都没有用处了。用从前的方法认识一位住在地上，住在肉体里的主耶稣，那是可能的，但是要认识那一位复活的、属灵的、属天的、住在圣灵里的主耶稣，就不可能了。改变不在马利亚这一边，改变是在主耶稣这一边。因为主耶稣有了改变，所以马利亚也得有一个改变，才能认识已经改变了的主耶稣。马利亚必须有新的启示，对于主才能有新的认识。

后来，‘耶稣说，马利亚。马利亚就转过来，用希伯来话对祂说，拉波尼。’希奇！主这样题名一叫，马利亚就认识是祂了。主这样题名一叫，就是一个启示。什么叫作启示？启示不是主站在那里对她说，我就是耶稣；启示是莫名其妙的叫她知道是主。不是因为主耶稣喊一声马利亚，马利亚就记得自己的名字叫马利亚；乃是主耶稣一说马利亚，她就知道这是拉波尼。主耶稣没有告诉她什么事，主耶稣只叫一声马利亚，但是马利亚里面就清楚了，里面就认识了。这个就叫作启示。

在这里，我们要看见一个很大的原则，就是启示不是藉着耳朵，也不是藉着眼睛，也不是藉着领会的力量而知道的，启示是藉着一种莫名其妙的东西，在耳朵、眼睛、领会的力量之外的一种知道，是一种莫名其妙的知道。这个叫作启示。

马利亚在这里认识了主之后，她就赶快跑去告诉主的门徒；门徒听虽听见了，但是都莫名其妙。

往以马忤斯的两个门徒对于主的认识

当主复活以后，门徒中有两个人动身往以马忤斯去，他们在路上彼此谈论所遇见的这一切事，就是谈论马利亚所说关于主耶稣的事。那时，主耶稣亲自就近他们。只是他们的眼睛迷糊了，不认识复活的主。从前那一位在肉体里的主耶稣，他们认识；今天这位复活的主耶稣，他们不认识了。他们以为复活是莫名其妙的事，他们信不来。

主耶稣就和他们谈话，主耶稣讲道理给他们听，主耶稣从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了，但是他们还不认识祂。他们虽然听懂了圣经的道理，并且心里也受了感动，心里像火那样的发热，可是还没有认识主耶稣。这给我们看见，道理和启示是不同的。他们明白了圣经，但是他们还不认识主；他们知道了关于基督的道理，但是他们并不认识谁是基督。

等到日头已经平西了，将近以马忤斯的时候，他们留祂一同住下。到了坐席的时候，耶稣把饼分给他们，他们的眼睛明亮了，这才认出祂来。这很清楚的给我们看见，人对于主耶稣有两种的知识：一种的知识是圣经所给人的，一种的知识是主耶稣开人的眼睛所给人的。有的人圣经读得很熟，也能讲给人听，但是并不认识主耶稣。有的人不只懂得圣经的教训，并且主开了他的眼睛，叫他认识了主耶稣。这两个是大不相同的。我们要知道，基督教不只有圣经，基督教还有个人的启示。不错，没有圣经，世界上就没有基督教，但是我们要记得，没有启示，我们个人就没有基督。

在神的儿女中就是有这一个难处：许多的知识是传授的知识─从这一个人的口，传进那一个人的耳朵；从那一个人的头脑领会，又传给另外一个人的耳朵听见。都是传授的，所以都是道理，都是教训。我们要记得，光有圣经知识而不认识主，那没有用处。往以马忤斯去的两个门徒，老早明白圣经，在路上主和他们说话，给他们讲解圣经的时候，他们心里都火热了，但是他们还不认识主。对于主，要有里面的认识，才是真认识。你对于主有没有里面的认识呢？

七个门徒对于主的认识

有一天，西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处的时候，彼得对他们说，‘我打鱼去。’他们说，‘我们也和你同去。’但是很希奇，从前是会打鱼的，现在跟从了主，回头再去打鱼，却打不着。他们打了一夜，并没有打着什么。更希奇的是，天将亮的时候，主耶稣站在岸上，门徒却不知道是主耶稣。哦，复活的主耶稣，不是人的眼睛所能认识的。像彼得、约翰、雅各是一直和主耶稣在一起的，拿但业是最早认识主的，多马因为疑惑主的复活，主还特别显现给他看一看。但是，今天他们都不认识祂了。他们需要另一个经历，另一个能力，才能认识祂。等到主耶稣对他们说，‘小子，你们有吃的没有？’他们回答说，‘没有。’耶稣说，‘你们把网撒在船的右边，就必得着。’他们便撒下网去，竟拉不上来了，因为鱼甚多。这样一来，约翰，就是那躺在主胸怀里的一个门徒，他认出是主，就对彼得说，‘是主！’西门彼得一听见是主，就束上一件外衣，跳在海里。他们刚才也听见，也看见，却不知道是主；现在忽然知道了，莫名奇妙的知道了。这一个知道就是基督教。这一个知道是摇不动的，是里面看见了，是里面认识了，里面有力量。这一个知道，就给彼得一个新的能力。

他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣说，‘你们来吃早饭。’门徒中没有一个敢问祂‘你是谁，’因为知道是主。你觉得不觉得这一句话很矛盾？如果他们知道祂是主，就不必问祂是谁。但他们在这里不是不问，乃是不敢问。不敢问，意思是既不知道，又因为怕，所以不敢问。可是这里既说没有一个人敢问祂是谁，又说因为知道是主。换句话说，他们在外面是不知道，但是里面知道；这一个人是谁，他们外面还是莫名其妙，不过里面知道祂是主。看祂的样子我也不知道，听祂的声音我也不知道，凭着头脑我是要问祂，但是心里呢，不必问，知道祂是主。你有没有到这一种地步：说起不知道来是不知道，说起清楚来太清楚了。这正是许多基督徒的经历。有许多事情，你摸来摸去莫名其妙，不知道是怎么一回事，但是另一面清楚得很，这个叫作启示。启示，就是里面清楚；启示，就是里面知道。所以，凭着启示行事的人有福了！凭着启示认识主的人有福了！因为只有这样的人在主面前才能得着能力，只有这样的人在主面前才能知道主所能作的。

外面的知识不能代替里面的启示。我们对于主必须有里面的认识。你里面有了认识，就谁都摇不动你。我们要求神开我们的眼睛，叫我们能知道我们自己所没有法子知道的。凭我们的头脑，凭我们的耳目所能知道的，不过是一位在肉体里的主耶稣，那一个知道对于我们没有多大用处，那一个知道对于我们没有多大力量。我们真是要求神将祂自己的儿子启示在我们里面，叫我们从里面清楚，叫我们从里面知道，叫我们从里面晓得，叫我们里面一点疑惑都没有。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 现在可享的福气--一般的信息（卷一）

第二篇　现在可享的福气 书名：一般的信息（卷一）

第二篇　现在可享的福气

读经：

以赛亚书四十九章十节：‘不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。’

启示录七章九至十七节：‘此后，我观看，见有许多的人，没有人能数过来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝；大声喊着说，愿救恩归与坐在宝座上我们的神，也归与羔羊。众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地，敬拜神，说，阿们；颂赞、荣耀、智慧、感谢、尊贵、权柄、大力，都归与我们的神，直到永永远远。阿们。长老中有一位问我说，这些穿白衣的是谁？是从那里来的？我对他说，我主，你知道；他向我说，这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。所以他们在神宝座前，昼夜在祂殿中事奉祂；坐宝座的要用帐幕覆庇他们。他们不再饥、不再渴；日头和炎热，也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪。’

在这两处圣经里题到几种福气：（一）不饥不渴，（二）日头和炎热必不伤害他们，（三）引导他们到水泉的旁边，（四）神必擦去他们一切的眼泪。前三种是两处圣经都题到的，第四种只有启示录里题到。

在启示录七章里记有一件事，就是有许多的人，没有人能数过来，站在宝座和羔羊面前，约翰看见了莫名其妙。后来长老来问约翰说，‘这些穿白衣的是谁？是从那里来的？’约翰对他说，‘我主，你知道。’长老就告诉他说，‘这些人是从大患难中出来的，曾用羔羊的血，把衣裳洗白净了。’并且又告诉他，这样的人，有四样的福气。

启示录四章二节说，‘有一个宝座安置在天上，’宝座是在天上；这些人站在神宝座前，就是说这些人到了天上。这许多人怎能从地上到了天上呢？他们到底是谁？这些人‘身穿白衣，手拿棕树枝。’棕树枝表明得胜。他们乃是得胜的信徒，被提到了天上。

‘这些人是从大患难中出来的，’这里所说的‘大患难，’不是那三年半的大患难，乃是主所说‘在世上你们有苦难’（约十六33）的大患难。怎么说它是大呢？因为从十二使徒、司提反、保罗等一直下来，都是受这样的苦难，所以说是大患难。

这些得胜被提的信徒，要得到几种特别的福气。他们是站在神宝座前，所以这些福气是在诸天里永远的福气。启示录七章十六至十七节，是讲永世里的光景，这是很明显的。

以赛亚四十九章十节所说的福气，好像与此相同，但其中是有分别的。怎么知道呢？我们读以赛亚四十九章六节：‘现在祂说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事，我还要使你作外邦人的光，叫你施行我的救恩，直到地极。’这节圣经应验了没有呢？再读行传十三章四十七节：‘我已经立你作外邦人的光，叫你施行救恩直到地极。’由此可知这经已经应验了。神藉着耶稣基督作外邦人的光，这是今天的光景，这是福音时代所有的光景。

还有以赛亚四十九章八节所说‘在悦纳的时候我应允了你，在拯救的日子我济助了你’的话，见引于林后六章二节，可见也是指着现在说的。

以赛亚四十九章六节、八节，既都是指着现在，就可以断定十节也是指着现在说的，不是像启示录七章那里是指着永世说的。

神不要我们只盼望到了天上才享受那几种福气，神要我们现在就豫先尝到天上的滋味。现在虽然不能享得完全，但至少可以享得四分之三。我们相信，到了天上，自然可以不饥不渴，不受炎热的伤害，被领到水泉的旁边，那么，为什么不相信在今天就可以享受这一些呢？神说，今天就可以享受这三种福气！

这些人是‘从远方来…从北方，从西方来…从秦国来’的。（赛四九12。）当他们在路上的艰苦中，神应许他们‘不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。’神有这样美好的应许给他们。我们现在就是这些旅客，离了我们地上的家乡，要往新耶路撒冷去。

‘不饥不渴’

有盼望却未得着满足就叫作饥渴。什么人会不饥不渴呢？‘耶稣说，我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。’（约六35。）‘人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’（四14。）基督应许每一个相信祂的人，能得着满足，能得着一个满足的生命。不是你把基督看为怎样满足，乃是基督能使你满足。世界只能叫你有一时的满足，有一次的满足，不能叫你永远的满足。‘凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴，’（13～14，）这是主说的话。

神不是说要到了天上才得满足，乃是说就在今天。你能不能相信，今天就能不饥不渴，像在天上一样呢？今天你能在世上得着主耶稣满足你的心，像那天在天上满足你的心一样。主说，‘喝我所赐的水就永远不渴，’是一次就可以满足的。这是满足的生命，是今天就能有的。

‘炎热和烈日必不伤害他们’

人住在温带，不觉得炎热和烈日的伤害。若到热带地方，就知道炎热和烈日烤人是多么厉害。有一位弟兄说，在热带有一个人出外忘了带伞，回来就病了数月之久。还有一次，有三个人同赴某地，只有一个人生还，其余二人都热死途中。在房子里不会被烈日伤害，因为有了遮盖；没有遮盖就会受炎热的伤害。在圣经里有一种遮蔽的东西，就是神的荫下。有一种生命是在神荫下的生命，就是藏在神那里的生命。（诗三六7～9。）

你能不能看见你是被遮盖的呢？在属灵的争战中，我们是有救恩的头盔的。（弗六17。）我们的生命是一个隐藏的生命。我们在世上是在神的翅膀之下，好像小鸡在母鸡的翅膀之下。我们读诗篇九十一篇，就看见‘住在至高者隐密处的，必住在全能者的荫下’的那一等人，主会救他们免受许多的灾害。这是一个有福的生活─我们是有遮盖的。

‘因为怜恤他们的，必引导他们，领他们到水泉旁边’

泉源是在乎神自己，（诗八七7，）生命的河水是从神和羔羊的宝座流出来的。（启二二1。）换句话说，我们是顶亲近神，是在神旁边的。是神领我们到祂面前，是羔羊牧养我们。再换句话说，就是羔羊牧羊，就是神的儿子耶稣基督，以作神的羔羊的经历来牧养羊。我们自己永远不会作好，我们永远需要一位牧者来牧养我们。这是何等安息的享受，是今天就可以得到的。

‘神也必擦去他们一切的眼泪’

在今天，我们能享受那三样福气，但是，我们并非不流泪。擦干眼泪是到了天上才有的。以赛亚四十九章十节没有说这一种福气，因为它是记载在地上的光景。我们的主耶稣在世上是完全安息，有时在困难中能直行过去，但是，祂曾一哭于拉撒路墓旁，再哭于将进耶路撒冷时，最后哭于客西马尼。希伯来五章说祂大声哀哭，流泪恳求。可见流泪是在今世不可免的。不过，我们的眼泪，神都记在册子上，装在皮袋里。（诗五六8。）所以，有一位基督徒说，流泪是苦的，可是，神顾念我们的流泪，这也是一种福气！

我们今天虽不免流泪，但是，我们如果相信神的话，我们就能在今天得着满足，有神的遮盖，并且有主的牧养。这三样是神应许我们今天就可以享受的福气。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 神保守的能力--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三篇　神保守的能力--一般的信息（卷一）
第三篇　神保守的能力 书名：一般的信息（卷一）

第三篇　神保守的能力

读经：

帖撒罗尼迦前书五章二十三节：‘愿赐平安的神亲自使你们全然成圣；又愿你们的灵、与魂、与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。’

民数记十三章二十五至三十三节：‘过了四十天，他们窥探那地才回来。到了巴兰旷野的加低斯，见摩西、亚伦，并以色列的全会众，回报摩西、亚伦，并全会众，又把那地的果子给他们看。又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。亚玛力人住在南地，赫人、耶布斯人、亚摩利人，住在山地，迦南人住在海边，并约但河旁。迦勒在摩西面前安抚百姓，说，我们立刻上去得那地罢，我们足能得胜。但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。探子中有人论到所窥探之地，向以色列人报恶信，说，我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民，都身量高大。我们在那里看见亚衲族人，就是伟人，他们是伟人的后裔。据我们看自己就如蚱蜢一样，据他们看我们也是如此。’

十四章四至十节：‘众人彼此说，我们不如立一个首领，回埃及去罢。摩西、亚伦就俯伏在以色列全会众面前。窥探地的人中，嫩的儿子约书亚、和耶孚尼的儿子迦勒，撕裂衣服，对以色列全会众说，我们所窥探经过之地，是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们，有耶和华与我们同在，不要怕他们。但全会众说，拿石头打死他们二人。忽然耶和华的荣光，在会幕中向以色列众人显现。’

约书亚记十四章六至十二节：‘那时犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒，对约书亚说，耶和华在加低斯巴尼亚，指着我与你对神人摩西所说的话，你都知道了；耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁；我按着心意回报他；然而同我上去的众弟兄，使百姓的心消化；但我专心跟从耶和华我的神。当日摩西起誓说，你脚所踏之地，定要归你和你的子孙，永远为业；因为你专心跟从耶和华我的神。自从耶和华对摩西说这话的时候，耶和华照祂所应许的，使我存活这四十五年；其间以色列人在旷野行走；看哪，现今我八十五岁了，我还是强壮，像摩西打发我去的那天一样；无论是争战，是出入，我的力量那时如何，现在还是如何；求你将耶和华那日应许我的这山地给我；那里有亚纳族人，并宽大坚固的城，你也曾听见了；或者耶和华照祂所应许的与我同在，我就把他们赶出去。’

有一件伤心的事，就是有的基督徒能相信神拯救的能力，但是不能相信神保守的能力。他们得着了神拯救的恩典，但是好像没有得着神保守的恩典。他们不知道给恩典的是神，保守这恩典的也是神。现在我们要来看我们得救之后如何得蒙神的保守。

约书亚记十四章十一节：‘我还是强壮，像摩西打发我去的那天一样；无论是争战，是出入，我的力量那时如何，现在还是如何。’这里说到迦勒的事。出入是平常的生活，争战是特别的生活。无论是平常的生活或者特别的生活，迦勒都像当初与摩西讲话的那一天一样。虽然过了四十年那么久，但是那一天是如何；今天还是如何。这就给我们看见神保守的能力。那时候迦勒的力量如何，到今天他的力量还是如何；那时候他是如何刚强，到今天他还是如何刚强。他到八十五岁的时候与四十岁最强壮的时候一样，还是那么刚强，一点没有减少力量。这没有别的，就是因为神保守他。我们如果要靠自己来保守在神面前所得的恩典，我们是没有法子保守的。不要说别的，只要说到初步的相信，过了五年你还信主不信主，你不能担保。有许多的故事能告诉我们，保守这恩典在我们身上的是神，不是我们自己。

迦勒蒙神的保守，有什么条件呢？我们来看一看。

约书亚记十四章十四节：‘因为他专心跟从耶和华以色列的神。’迦勒如何专心跟从耶和华呢？我们看民数记十三至十四章。十三章三十节说，‘迦勒在摩西面前安抚百姓，说，我们立刻上去得那地罢，我们足能得胜。’哦，我们足能得胜！一个专心跟从主的人，就是相信神的应许是靠得住的人。一个专心跟从主的人，就是相信因为神与我们同在的缘故，我们就能够得胜的人。弟兄姊妹们，你到底相信不相信？许多人相信是相信，但是发抖的相信，他的胆子小得很。好像唱诗一样，字句是对了，但是音调不对。迦勒呢，不只字句对，音调也对。他说，‘我们立刻上去得那地罢。’一个专心跟从主的人，一个以主为靠得住的人，遵行神的旨意都是立刻的。

那十个人如何说呢？他们是看那地的居民身量高大，城邑也坚固宽大，看自己就如蚱蜢一样。他们的眼睛所看见的就是他们面前的难处。许多信徒所以不能蒙保守，就是因为他们的眼睛一直看难处。你如果一直看难处，当然你就没有办法。但是神没有要我们的眼睛一直看那挡在前面的高山。神是要我们对山说，你挪开此地投在海里。眼睛一直看山是没有用处的。你如果看山，就越看山越高。许多人没有办法，就是因为他一天到晚在看他自己的失败。许多人自己已经预备好了要失败，许多人自己已经预备好了要受试探。你如果一直这样的话，你必定要失败。许多失败的经历就是你自己预备好了而临到你的。你想，别的事情你有办法，这一件事情可是没有办法；因为你这样想，所以这一件事情临到你身上，你必定不能得胜。你的眼睛一直看你自己，你就必定失败。如果神救你，神就要救你的眼睛不是看你自己，而是仰望祂的应许。如果你能看祂的应许对于你是如何的，你的胆就大了，你就立刻看见我们能够得胜了！

可惜许多人就是没有迦勒这一种信心。许多人所注意的，就是他的疾病有多么重，伤痕有多么深，难处是多么没有办法。哦，有几个人的眼睛是一直看神的应许呢？那些能够得胜的人，他们的眼睛一点不在亚衲人身上。迦勒要约书亚将希伯仑分给他；希伯仑是亚衲族中很有名的城，亚衲族中最尊大的人就是住在希伯仑。（书十四12～15。）迦勒不怕亚衲族人的大，不怕希伯仑城墙的高，所以他能得胜。你能不能得胜，问题是在到底你是靠你自己呢，或者是靠耶和华。如果是靠你自己，那么你就不得不考虑亚衲族的人是强大还是软弱，城墙是宽大还是狭小；可是，如果是靠着神，那么，人大也罢，城高也罢，都没有问题，都不怕，都能得胜。

迦勒还有一件事是很有意思的。民数记十四章九节记着他对以色列全会众说的话：‘但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物。’他告诉以色列人，为什么可以立刻上去，为什么我们能够得胜，为什么我们不要怕他们，因为他们是我们的食物。食物，就是你所吃的东西。食物是叫你吃下去之后，能增加力气，能更有力量。从迦勒的眼光看来，这些人虽然身量高大，但是我们吃得消。他不只重看神的应许，并且还轻看所有的难处。一切真有信心的人，总是一面重看主的应许，另一面轻看所有的难处。（但这并不是说人可以骄傲。人需要在神的面前先谦卑，然后他才会站在主的得胜上面。）

所以，你每一次碰着难处，每一次碰着没有办法的事，你就得问说，我这一次要饿呢，或者是要吃呢？你在那一件事上，如果靠着基督的能力得胜，让基督得胜的生命显出来，你就多得一次滋养，你的力量又加增一次，你又吃了一顿。请你记得，没有一个人是能不吃而长大的。我们的食物，不只是神的话，不只是遵行神的旨意，我们的食物也是亚衲人──我们所遇见的难处。许多人吃了神的话，许多人把遵行神的旨意当作他们的食物，但是许多人没有吃亚衲人，许多人吃亚衲人吃得太少了。越多吃亚衲人，你就越刚强。迦勒是一个好例子，因为他吃亚衲人，所以到八十五岁还是顶刚强。他在四十岁的时候力气是如何，到了八十五岁还是如何。许多亚衲人在迦勒的里面造出一个不老的迦勒来。在属灵的事情上，都是如此。许多弟兄姊妹，在他们的生活中难处顶少，但是你能很明显的看见，在他们的生活中软弱却是不少。他们在神的面前没有力量，因为亚衲人吃得太少了。另一面，你看见有的人碰着一个难处就胜过一个难处，碰着一个试探就胜过一个试探。他们很刚强，因为他们多吃亚衲人。所以我们要吃我们的难处和试探。撒但所给我们的每一个难处和试探，都是我们的食物。这就是神所给我们长进的办法。没有信心的人，一看见难处，就说不得了了。但是一个有信心的人，就要说这是我的食物。感谢赞美神，没有一个放在我们面前的难处是不能吃的，没有一个难处吃了之后是不能叫我们长进的。你多得一次的难处，你就多得一次的滋养。

现在我们要看，在实行上应该怎么作。我们要记得，神保守我们是有条件的。如果我们不信神，神就不能保守我们。我们要得着神的拯救，我们要得着神的保守，就必须有一个专一的信心来相信神的应许。如果你得着拯救之后，又有一个疑问说，不知道这一个得胜的经历能经过多少时候。你有这样的心，根本上就不相信神保守的能力。你要信神保守的能力。你每天早晨起来的时候，就要对神说，‘神，我感谢你，你昨天保守了我，今天你还是照旧保守着。今天我也不知道临到我身上的要有多少试探，我也不知道我怎样能得胜，我自己没有办法，但是我相信神要保守我。彼得前书一章五节说，‘你们这因信蒙神能力保守的人，’这就给我们看见，神是保守那些相信祂的人。你如果以为所有的试探临到你身上，非你自己去对付不可，你就错了。你必须相信神保守的能力。你要相信神能保守你脱离所有的罪。如果你这样信，你就能看见一件希奇的事情发生。当你看见许多突如其来的试探临到你的时候，不知道什么缘故，有一件东西（就是圣经所说的藤牌）挡在那里，这一切的火箭都就都回去了。藤牌是摆在你和撒但之间的。撒但的火箭射过来的时候，只能达到藤牌，不能达到你的身上，就仍回到撒但那里去了。

保罗说，‘我…深信祂能保全我所交付祂的，直到那日。’（提后一12。）保罗在这里作一件事，就是交托给祂。你相信祂了，就应该交托给祂。主只能保守那已经托祂的人。许多人不能得着保守能力的好处，就是因为他从来没有把自己放在神的手里，说，‘神，我把自己放在你手里，托你来保守。’弟兄姊妹们！你有没有把自己放在神的手里呢？你如果真能交给祂，你就要像保罗一样的说，我深信祂能保全我所交付祂的，直到那日。

我们如果真是交托了，犹大书二十四节的应许就要应验在我们身上：‘保守你们不失脚，叫你们无瑕无疵…。’失脚就是滑了一下；失脚就是在不知不觉之间碰到一件东西，就颠了一颠。感谢神！祂不只保守我们不跌倒，并且保守我们连滑一滑都不会。感谢赞美神，祂保守的恩典，是在我们不知不觉之中显出来的。弟兄姊妹们！你如果把你自己完全放在主的手里，你就能很希奇的过去。当你受试探的时候，连知道都不知道，你的爱就发出来了；当你受试探的时候，连想都没有想，你的忍耐就出来了。感谢神！亚当所给我们的如何是很自然的，基督所给我们的也如何是很自然的。发脾气是亚当所给我们的；完全不用我们立志发脾气，我们就会发脾气。骄傲是亚当所给我们的；完全不用我们立志要骄傲，我们就会骄傲。照样，每一个得着基督作生命的人，每一个蒙神能力保守的人，不用立志温柔，就会温柔，不用立志谦卑，就会谦卑。亚当所给我们的一切是在不知不觉中发出来的，基督所给我们的一切也能在不知不觉之中发出来。主耶稣所给我们的，不要你自己去作出来，只要你相信祂的应许，你把自己完全交在祂的手里就好了。主要保守你，从今天一直到祂来的日子。祂要保守你到完全无可指摘的地步。感谢神，今天我们有了一个靠得住的救恩，有了一个经得起试炼的救恩。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 戴上救恩的头盔--一般的信息（卷一）

第四篇　戴上救恩的头盔 书名：一般的信息（卷一）

第四篇　戴上救恩的头盔

读经：

创世记二章九节：‘耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物；园子当中又有生命树，和分别善恶的树。’

十七节：‘只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’

三章六至七节：‘于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。’

哥林多后书一章十二节：‘我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。’

以弗所书六章十七节：‘并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。’

四章二十三节：‘又要将你们的心志改换一新。’

罗马书十二章二节：‘不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。’

八章五至六节：‘因为随从肉体的，意念肉体的事；随从灵的，意念灵的事。肉体的意念是死；但灵的意念是生命和平安。’（另译。）

壹

在伊甸园的当中，有生命树和善恶知识树。（‘分别善恶的树’可译作‘善和恶的知识树，’或‘善恶知识树。’）神吩咐亚当说，‘园中各样树上的果子，你可以随意吃；只是善恶知识树上的果子，你不可吃，因为你吃的日子必定死。’这给我们看见，这两棵树是怎样相对的。一面有一棵生命树，一面还有一棵善恶知识的树─引到死亡的树。可以说，有一棵生命的树，也有一棵死亡的树。人吃了善恶知识树的果子，结果就是死亡。我们看见亚当和夏娃犯罪之后，在他们身上有一个最大的影响，就是他们得了知识。他们吃了善恶知识树上的果子，他们就知道善恶。换句话说，堕落在人生理上所发生的影响，在人身上第一个主观的结果，就是人的头脑比从前大了。在人还没有堕落之先，人是有心思，有头脑的；可是在人堕落之后，人的心思，人的头脑，有一大部分不是神当初所定规的，不是神当初所要的。因此，保罗在以弗所六章十七节说，‘并戴上救恩的头盔。’由此可见人的头是需要得救的。许多人相信主耶稣之后，他的生命、生活，的确改变了，但是，许多人的头没有得救。头如果没有得救，在属灵争战的时候，头没有遮盖，就没有法子对付撒但。所以，戴上救恩的头盔是要紧的，就是说，头的得救是要紧的。

在神的儿女中有一个很大的难处，就是你能碰着心很好的人，你也能碰着行为不错的人，但是他们却带着一个旧造的头。换句话说，他们的生命是基督的生命，他们的头却是亚当的头。这样，就使他们不能明白神的旨意。所以你要测量一个人属灵的生命如何，你只要测量他的头如何。人得救脱离他的头有多少，就脱离亚当有多少；人得救脱离他的头有多少，就脱离旧造也有多少。你是在旧造里活着，或者是在新造里活着，有一个根本的分别，就是看你的头在神面前到底是如何的。

贰

林后一章十二节说，‘我们…在世为人，不靠人的聪明，乃靠神的恩惠。’所以要求神施恩拯救我们一切自作聪明的人，一切玩弄手腕的人，一切自命不凡的人。我们必须看见：我们基督徒生活的原则，是凭神的旨意，不是凭我们的聪明；是靠神的恩惠，不是靠我们的聪明。这就是我们需要学功课的地方。

比方说，有一件事摆在你面前，你不知道是作好，还是不作好，你不知道到底怎样作才是对的。你就在那里想长想短，想左想右；想我这样作，要有这一种的结果，我那样作，要有那一种的结果；我如果这样说，人要那样说，我如果那样说，人要这样说；所以我要聪明一点。怎样才是聪明呢？就是我说一句话，或者作一件事，要能碰着最少的难处，要能避免最多的反对。但是你忘记了。神的儿女活在地上，不是靠人的聪明。我们作基督徒简单得很，只要问一句话：神，你要我怎样？

我们要知道，伊甸园里的善恶知识树，今天还种在神儿女的中间。许多神的儿女，还是一天到晚吃善恶知识树的果子，而不是吃生命树的果子。还是一直问这样好呢，那样好呢。都是善恶知识的问题。保罗告诉我们，我们今天活在神的面前简单得很，我们不是靠人的聪明，乃是靠神的恩惠。我们只要负责一件事，就是遵行神的旨意。

参

罗马十二章二节说，‘…只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。’我们每一个都要记得，我们所负责的是遵行神的旨意，神所负责的是我们遵行神旨意之后所有的结果。我们不负责找顺利的出路。如果要说起顺利来，神的儿子在地上最不顺利，但是祂负责遵行神的旨意，神负责祂的不顺利。我们说基督徒的聪明没有用处，并不是要基督徒去作愚笨的事。基督徒的聪明在神手里没有用处，基督徒的愚笨在神手里也没有用处。神用不着我们的愚笨，像神用不着我们的聪明一样。不是说所有愚笨的事都是对的，乃是说所有出乎神旨意的事都是对的。我们要分别这一个。不是我碰着一个人故意说几句傻话就对了，不是我故意去闯一个祸就对了。是说，你要负责遵行神的旨意。神要我作，所以我就作；至于作了这件事以后所发生的影响，那是神的事，不是我的事。

所以我们应当求神救我们脱离自己的头，叫我们的头得救，叫我们戴上救恩的头盔。我们碰着一件事，第一就是向神承认说，神，我的头，我的聪明，不是我作基督徒生活的原则。我作基督徒所有的事，就是要寻求你的旨意。这并非要你装作一个傻子，装作一个愚笨的人，我们说了再说，神用不着愚笨的人，像神用不着聪明的人一样。我们乃是说，我们活在世界上，不是凭我们的头所想得到的，乃是要察验何为神的善良、纯全可喜悦的旨意。

有的人，他的头脑可以说是商人的头脑，碰着任何的事，第一就是在那里计算他个人的得和失。在普通的事情上是如此，在属灵的事情上也是如此。这一种的头脑，需要受警告。在属灵的事情上，问题不是个人上算不上算，不是个人的得和失，而是神的旨意到底如何。弟兄姊妹们，我们要学习看见，我们活在世界上，只有一个原则，那一个原则就是靠神的恩惠，遵行神的旨意。

肆

以弗所四章二十三节，‘又要将你们的心志改换一新，’亦可译作‘又要在你们心思的灵里更新，’意即人的头脑要更新。罗马十二章也说同样的话─‘只要心意（“心意”可译作“心思”）更新而变化，’结局就‘叫你们察验何为神的善良、纯全可喜悦的旨意’。你的心意更新了，就能察验什么是神的旨意。人明白不明白神的旨意，不是方法的问题，是你这一个人的问题。许多人懂得知道神的旨意的方法，但是他那个人不对，因此他仍旧不能明白神的旨意。

那一种的人能知道神的旨意？就是蒙神拯救脱离他头脑力量的人。你的心思要更新，然后你才能察验什么是神的旨意。我们要记得一件事，人天然的生命里最厉害的一部分，就是人的思想。有的人他天然生命的力量是在他的意志里，有的人他天然生命的力量是在他的情感里，更多的人他天然生命的力量是在他的思想里。唉，头脑厉害的人，你碰着他的时候，你就碰着他的头。他走到你面前的时候，他的思想就来了。他的思想比他的灵更大。他好像聪明得很，他的特点就是他的思想。主如果不把他这一点打破了，主如果不把他这一个力量打碎了，他这一个人就没有法子知道神的旨意。所以我们要求神叫我们学习不相信自己的头脑，学习不相信自己思想的能力。

有的人他能一直在那里说他肉体的不对，天然生命的不对，但是他还在那里宝贵他的思想，宝贵他的看法，宝贵他的天然生命。他口里虽然那样说，但是，他心里还是充满了他自己的思想，充满了他自己的聪明，总以为他的看法比别人好，他的办法比别人强。他的聪明没有被神拆毁，他的思想没有被神对付，所以他没有法子知道神的旨意。有的人满口都是神的旨意，可是实际上一点也不知道神的旨意。我们要知道，如果人不对，就不可能知道神的旨意。神需要在我们身上用十字架作一个根本的工作，特别是要更新我们的思想。神要把我们本来那一个人摔碎，叫我们在祂面前不再自以为聪明，不再自以为比别人更好。你的头被对付了之后，你就能察验神的旨意，你就能知道神的旨意。许多时候，难处就是在人的思想代替了神的旨意，所以我们的头需要得救。没有一个人不知道十字架而能知道神的旨意的，所以，所有的问题又是十字架的问题。你到底知道不知道十字架对付你天然的生命？你到底知道不知道神怎样对付你这个人？等到有一天，神恩待你，把你这个人带到一个地步，叫你看见你自己的不可靠，看见你思想的不可靠，叫你不再相信自己，不再宝贵你那一种天然的力量，那时，许多事情你就都清楚了。所以，什么时候我们天然的生命被神对付了，什么时候我们对于神的旨意才起首清楚。

伍

罗马八章五至六节，照原文可译作：‘因为随从肉体的，意念肉体的事；随从灵的，意念灵的事。肉体的意念是死，但灵的意念是生命和平安。’什么是肉体的意念？肉体的意念有一个特点，就是相信自己，就是什么都知道，什么都有把握。属灵的意念也有一个特点，就是不相信自己，就是什么都不敢说，其么都是战战兢兢的。肉体的意念，忙得很，快得很，自以为聪明得很，但是没有安息，结果是死亡。属灵的意念是不受天然智慧的支配，只受神的命令的支配，一点没有肉体的把握，一点不敢凭自己头脑的看法，结果是生命平安。所以，我们的头要得救，我们才能不受肉体的意念的支配，才能有属灵的意念，结果才是生命平安。

陆

保罗说，‘我们…在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。’请注意末了一句话─‘向你们更是这样。’哥林多人是聪明的人。但是保罗说，我们在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。感谢主！碰着越聪明的人，我们越不用聪明；碰着越会想越会打算的人，我们越不用聪明。我们是倚靠神的恩惠。我们对于神的事，对于教会的事，更是这样，我们更用不着人的智慧，更用不着人的聪明。

所以，我们要学习一个功课，就是在属灵的事情上，千万不要把你那一种属世的头脑带进来。你那一种属世的头脑，在别的事情上有没有用处，我们不知道，但是一件事我们知道，就是你那一种属世的头脑，在属灵的事情上一定没有用处。你那一种属世的方法，属世的机巧，属世的手段，属世的聪明，在各种各样事情上也许有用处，但是在属灵的事情上，绝没有用处。在神的家里，不是人的手段，人的聪明能作得更好，而是在乎是不是神的旨意。在这里只有一件事，不是人怎么说，人怎么想，乃是神怎么说。我们要对神说，神，你对于我们要指示什么样式？除了你指示的那一个样式之外，我们不能有另外的样式。我们要学习遵行神的旨意，不靠自己的聪明。当我们遵行神的旨意的时候，我们仰望神带领我们经过因着遵行神的旨意所发生的难处。从今以后，我们求神，叫我们在世为人不靠人的聪明，乃是靠着祂的恩惠，来遵行祂的旨意。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 活在基督身体里的三个大原则--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第五篇　活在基督身体里的三个大原则--一般的信息（卷一）
第五篇　活在基督身体里的三个大原则 书名：一般的信息（卷一）

第五篇　活在基督身体里的三个大原则

读经：

歌罗西书一章十八节：‘祂也是教会全体之首；祂是元始，是从死里首先复生的，使祂可以在凡事上居首位。’

哥林多前书十二章十四至二十六节：‘身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的；身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美；我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体；免得身上分门别类；总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’

在基督的身体里面有许多肢体。这许多肢体是合一的，也是各有功用的。神并没有叫所有的肢体都变作一种，肢体是各有不同的。‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。’（罗十二4。）那么，这许多种功用不同的肢体，怎样能联络得合式，配搭得和谐，如同一个身子一样呢？有三个大的原则，是活在基督身体里所必不可少的原则。第一个原则是关于我和元首的关系，第二个原则是关于我和身体的关系，第三个原则是关于我作肢体的地位。这三个是缺一不可的。

我和元首（基督）的关系─顺服

基督徒奉献的意思就是说，我要作一个顺服主的人，我不愿意作一个自由自在的人，我也不愿意作一个违背权柄的人。活在基督身体里的头一个原则，就是服在元首的权柄底下。身体的存在、身体的运用和身体的活动，都是在乎权柄。什么时候权柄在我们身上一失去它的地位，你立刻就看见这一个身体是瘫的。那一部分一不顺服，那一部分就是瘫的。只有瘫的身体，才不顺服元首的支配。什么地方有生命，什么地方就有权柄。我们想拒绝权柄而接受生命，是不可能的事。所有满有生命的人，必定是顺服权柄的。不可能我的手有生命而拒绝头的支配。我的手所以是活的，因为头能支配它。活的意思，就是元首能主使它，元首能运用它。所以，每一个肢体活在身体上的第一个原则就是顺服元首。你如果没有受对付到一个地步作一个顺服的人，那你所懂得的身体不过是一个道理，不是一个生命。总得神把你血气的生命对付了，叫你看见顺服元首是一件有福的事。我们应当追求顺服。我们在许多地方寻找机会叫我们能长进，寻找机会叫我们能圣洁，寻找机会叫我们能公义，我们也得在神面前寻找机会来顺服。

我和身体（教会）的关系─交通

我们和元首的关系是顺服，我们和身体的关系是交通。在神的儿女中，交通这件事是一个事实，也是一个需要。基督身体的生命就在乎交通，没有交通就变作死亡。什么叫作交通？交通就是我得着其他肢体的帮助。比方：我是一个口，我会说话；但是，我需要耳朵的交通，才能听见；我需要眼睛的交通，才能看见；我需要手的交通，才能拿东西；我需要脚的交通，才能走道路。所以，交通就是我接受别人所有的特点，我接受别人所有的当作我所有的。

有的基督徒不懂得交通的原则，他们要自己一个人去追求，自己一个人去祷告，什么都是自己一个人作，要作口，也要作耳，要作手，也要作脚。但认识神的人却不是这样，他们需要交通。交通，就是承认我自己有限，承认我自己不够；交通，就是甘心乐意接受别人所有的来当作自己所有的。

交通，不只在道理上是这样，并且在事实上的确是这样。我们老老实实的说，一年三百六十五天，我们能不能三百六十五天都好好的祷告？能不能三百六十五天都好好的读圣经？经历告诉我们，免不了有一天两天，因为身体不大好，或者有什么别的事情，不能好好的祷告读经。这样，难道我就必须失败么？我就必须倒在地上么？不。很希奇，一个礼拜之内，礼拜一我觉得很亲近神，礼拜二到礼拜五也都好，到礼拜六不知道为什么累了，读圣经读不好，祷告也祷告不好，但是，礼拜六不一定就失败，不一定就比昨天坏，莫名其妙的有一个力量扶持我过去了。这是什么缘故呢？这是因为有身体生命的供应。

许多神的儿女都有同样的经历。不只是一次两次，并且是多次。凭着我们自己的情形来说，我们是软弱的，但是神把我们带过去了。怎么带过去的呢？因为在基督的身体上有互相的供应。有人在那里祷告说，愿意神施恩给神的众儿女，有生命从另外一个肢体流通到你身上来，所以你没有倒下去。身体上的生命，会流通到你身上来，把你带过去。所以我们要看见，我们是靠着身体的生命活着，不是单靠着自己的生命活着。

我作肢体的地位─服事

我们如果看见了身体的生命是交通的，是互相供应的，我们也就要看见，我们在神面前不应当只作一个消耗生命的人，也要作一个供应生命的人。如果基督身体里供应生命的肢体不够多，而要得着生命供应的肢体却过多，那么，身体的力量就要坍下去。所以我们特别应当为着别人祷告。神要用你这一个祷告将生命供应其他的肢体。当他们有需要的时候，就有生命流通到他们身上去。

林前十二章二十六节说，‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’这里不是说，一个肢体如果受苦，所有的肢体‘应该’都受苦；一个肢体如果得荣耀，所有的肢体‘应该’都快乐。神的话不是说应该不应该的问题。神的话是说一个肢体受苦，在事实上所有的肢体都受苦；一个肢体得荣耀，在事实上所有的肢体都快乐。因此，许多时候你有许多莫名其妙的感觉。有的时候，你不知道为什么觉得重得很，过两天又没有了。这没有别的，这是身体的关系。

在威尔斯那一次属灵大复兴的时候，在另外一个地方，有一位姊妹，有一天和两三个人在一起祷告，那一天莫名其妙的觉得所有圣灵的能力冲到她身上来。她从来没有这样的经历。这一种情形，叫她一直继续四五个月，好像不花力气的摸着神，好像天变得近了。到有一天，她读报的时候，神就给她看见就是这一个复兴供应了她。这就是一个肢体快乐，所有的肢体都快乐。基督的身体就是一个活的身体，就是一个有机的生命。保罗说，‘为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。’（西一24。）因为我们是在一个身体里面，所以能补满其他肢体的缺欠。

这不只是受苦和快乐的问题，这是生命的问题。有的人是能将生命供应身体，有的人是从身体那里得着生命。我们两方面都得有。我们的的确确需要身体生命的供应，我们也需要用生命供应身体。我们一面因交通得着身体的供应，一面要以肢体的地位供应别人。我们不是把身体当作一个道理，当作一种说法；我们说，基督的身体是一个绝对的事实，神的众儿女互相联络作肢体是一个绝对的事实。所以我们要甘心乐意接受别人的帮助，所以我们要追求帮助别的弟兄姊妹。

※※※

我们要服在主的权柄之下，我们要享受身体的生命，同时也要供应生命：这是我们活在基督身体里的三个大原则。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 膏油的功用--一般的信息（卷一）

第六篇　膏油的功用 书名：一般的信息（卷一）

第六篇　膏油的功用

读经：

利未记八章十二节：‘又把膏油倒在亚伦的头上膏他，使他成圣。’

三十节：‘摩西取点膏油，和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服，一同成圣。’

路加福音四章十八至十九节：‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。’

使徒行传十章三十八节：‘神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；祂周流四方行善事，医好凡被魔鬼压制的人；因为神与祂同在。’

约翰一书二章二十七节：‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。’

诗篇一百三十三篇一至三节：‘看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。’

膏油在神面前是分别为圣

利未记八章说到亚伦受膏油，九章说到他献祭。大卫还没有作王之先，也是先受撒母耳替他抹油，然后他才起首按神所赐给他的职分来事奉神。（撒上十六12～13。）这很清楚的给我们看见，职事是在膏油之后。一个人在神面前有职事，他必定在神面前先得着膏油。主耶稣也是这样。祂说，‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。’所以，从神的话语来看，一个在神手里有用处的人，必定先在神面前得着膏油。如果人在神面前没有得着膏油，就不能事奉，就不能作工。

得着膏油这一件事，很容易在神的儿女之中变作一件外表的事。我们很容易把膏油和能力连在一起。不错，膏油是和能力在一起的，因为神是用圣灵和能力膏了拿撒勒人耶稣。不错，圣灵是和能力在一起的，并且圣灵也就是神的能力。但是，圣灵在人身上作能力是膏油的结果，圣灵在人身上作能力并不是神的第一个意思，不是神给人膏油的时候神心里所有的思想。我们要知道，人得着膏油不是为着说方言，人得着膏油不是为着显神迹，人得着膏油不是为着行奇事，人得着膏油乃是为着在神面前分别为圣。

在旧约中说膏油的地方很多，但是在旧约中你没有看见膏油和能力连在一起。受膏在旧约中只有一个意思，就是表明这一个人是属于神的。我们说，这一本书是属于我的，我们就打上一个图章；神说，这个人是属于祂的，神就用膏油膏他。膏油是为着分别，膏油也是为着成圣，抹油的意思就是分别成圣归于耶和华，或者说归于耶和华为圣。

就是这一种的完全归于主，是职事的第一个条件。没有人能在神面前有职事，而他不是分别为圣归于耶和华的。只有分别为圣归于耶和华的人才有职事，只有分别为圣归于耶和华的人才有工作。什么时候奉献一停止，什么时候工作也停止；什么时候分别为圣一改变，什么时候职事也就改变了。

当圣灵降在主耶稣身上的时候，第一件事不是祂去工作，而是神的承认─‘这是我的爱子，’（太三17，）这是神说的话。所以，膏油乃是表明神的所有权。在这里有一个人，神能说是祂的，神能说是祂所能差遣的，神能说是祂所能用的，然后你就看见有能力，自然的有能力，结果就是有福音传给贫穷的人，瞎眼的得看见，被捆绑的得释放，人能听见神悦纳人的禧年。

膏油在别人身上是能力

神是用圣灵和能力膏了拿撒勒人耶稣，然后主耶稣才周流四方行善事，医好凡被鬼压制的人。在这里说神用膏膏祂，这一个膏是什么？是圣灵，也是能力。这一件事是很希奇也是很宝贵的，就是圣灵在我们身上是膏油，而在别人身上是能力。圣灵的能力是在别人身上发现的，在你自己身上则是膏油。膏油如果在你身上，人与你接触的时候就摸着能力。

所以，我们在神面前分别为圣，就自然而然叫我们在别人身上有能力。能力不是第一个问题，能力是第二个问题。在神面前分别为圣的问题如果得着解决，就自然而然在别人身上有能力的问题也能得着解决。什么时候奉献（或者说分别为圣）出问题，就什么时候能力也出问题，工作也出问题。膏油，是自然而然有能力。在大卫身上，我们看见是这样；在亚伦身上，我们看见也是这样。

膏油在自己身上是教训

我们学习事奉神，常常找到一个事实，就是当你起来说话的时候，你如果是为着神说话，就有膏油在你身上。你觉得不是你在那里勉强说，不是你在那里花工夫说，你知道有膏油在你身上。你的话是普普通通的话，简简单单的话，但是你越说越有力量，你觉得有膏油。你在那里觉得有膏油的时候，别人在那里就觉得有能力。有的时候你也说话，但是你在那一个时候像车胎泄了气一样，你一点不觉得有意思，别人也不觉得有能力。分别就在这里：有膏油就有能力，没有膏油就没有能力。膏油在自己身上是滋润，在别人身上是能力。

约壹二章二十七节说，‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。’这里所说的话包括很大，恩膏是在凡事上教训我们。膏油的教训和人的教训完全两样。人的教训是要讲许许多多的理由，是要说许许多多的话，所以问题就很复杂。但是，膏油的教训就不然。膏油的教训不是在那里告诉你许许多多的事，不是在那里告诉你许许多多的话，膏油的教训是藉着祂的在那里或者不在那里来教训的。这是一个特点。比方你今天要去作一件事，如果是主要你作的，当你动的时候，你就有膏油，你就知道这是对的；如果是不该作的，你就觉得像车胎泄了气一样，你就知道不对。恩膏的教训，不是用道理，不是用理由。如果是用道理，用理由，我们人的头脑就都得换过，因为我们头脑的程度和神的意念差得太远，我们是没有法子领会神的理由的。

所以，我们的是非是根据膏油的同在不同在，不是根据于有道理没有道理。所有神的儿女，要学习一个功课，就是：我们在跟从神的事情上，不是讲理由，而是看圣灵给不给我一个滋润的感觉。许多时候，我们要作一件事，想一想顶有道理，但是去作的时候，你觉得是你这一个人去作，主不与你同在。这就是没有膏油，这就是说你作错了。比方你和人谈话罢，你如果没有膏油，你就越说越没有力量，越说里面越空，你感觉枯燥，你觉得像车胎泄了气一样。相反的情形，你里面有一个重担，你越作里面越说阿们，里面越觉得轻松，你就知道这是神要你作的。所以没有一个神的儿女可以动，如果他觉得里头没有膏油。他自己一动，就觉得完了。当你没有膏油的时候，你外面越作，里面越冷，别人也摸不着东西。当你自己觉得有膏油的时候，别人也就觉得有能力从你身上出去。就是这一个膏油，在我们身上是教训、是知识，在别人身上是能力。

有许多的弟兄寻求能力，像许多的弟兄寻求生命一样。但是神的话乃是对我们说，死在我们身上发动，生命就在别人身上发动。（林后四12。）凡是在自己身上寻求生命的，反而得不着生命。是死在我们身上发动，生命就在别人身上发动。照样，我们不要去看自己有没有能力，我们只要问自己有没有膏油。膏油在我们身上，能力就在别人身上。你如果在这里寻求能力，恐怕能力不会来，恐怕只有那一个外表的，也许是神奇的，也许是感觉的，但并不是神的话所说的那一个属灵的能力。可惜有的神的儿女就是在那里寻求觉得的能力！寻求我自己能觉得的能力，我自己能有把握的能力；以为我有了这一个能力，我就有办法去帮助别人了。这完全错了。我们所应当注意的，不是能力，乃是有没有膏油，有没有按着恩膏的教训住在主里面。不按着恩膏的教训去作，人就摸不着生命。你能说好些人喜欢听的话，说好些人觉得很有意思的话，但是没有膏油在里头，你立刻看见没有属灵的实际，没有生命。乃是当你自己在神面前有膏油的时候，自然而然有的人觉得得着帮助，摸着生命，摸着主自己。

还有一件事，我们要注意的，就是膏油不只是个人的，不只是我一个人在那里经历的，并且是为着身体的。膏油是倒在亚伦的头上，流到胡须，又流到他的衣襟。在这一种情形之下，你才看见是何等的善，是何等的美。所以，我们不只寻求在我们里头的膏油的教训，我们也寻求住在基督的身体里的膏油的教训；我们不只受住在我们里头的膏油的引导，我们也受住在基督身体里的膏油的引导。许多的事，主在那里安排，主在那里带领，你不能违反膏油来作事。

我们举一个例：有一位弟兄，本来应该去领一次聚会，但是他里面觉得空得很，没有话，他就请另外一位弟兄去讲。那一位弟兄走在路上的时候，觉得要作一点见证。他向来的脾气是不大喜欢作见证的，但是这一次里头的膏油觉得他应当作见证，所以他最后还是作了见证。刚刚好有两位朋友，来听过几次道，都听不懂，觉得没有意思，很久没有来，那一天晚上被朋友拖了来。也有弟兄为他们两个人祷告，求神为他们安排合式的话语。结果，那一位弟兄所作的见证，就是为着他们两个人。这就是膏油在我们里面引导，膏油也在聚会中作工。我们要记得，我们绝不能事奉神过于在我们身上的膏油。我们身上有多少膏油，我们事奉神就只能作到那一个地步为止，再过就不行，再过就妨碍了别人，叫别人受亏。我们只能按着主所量给我们的界限。

当我们真认识膏油的时候，我们才起首知道什么叫作话语的事奉，或者说用神的话来事奉。因为有膏油在我们身上的时候，我们就有话，所以我们是藉着膏油来事奉神。是神叫我们注意祂所注意的，是神给我们话，叫我们用这些话来事奉神，来服事神的儿女。

※※※

末了，我们盼望弟兄姊妹好好的将自己奉献给神。一切的事奉，根据于分别为圣。神所给你的膏油，是为着证明你是祂的。你有那一个膏油，你就有那一个感觉─我是神的人！我是主的人！你有膏油，你就觉得是主要你这样作。你按着膏油去作的时候，在别人身上就是能力。这能力不是像我们头脑里所想的那一个能力，不是在讲台上声音很大，不是行神迹，不是行奇事；这能力是你在那里事奉，神就叫人能摸着生命。这一个能力没有别的，就是膏油。但愿神赐福给我们，使我们真是按着恩膏的教训住在主里面。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 深处与深处响应--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第七篇　深处与深处响应--一般的信息（卷一）
第七篇　深处与深处响应 书名：一般的信息（卷一）

第七篇　深处与深处响应

读经：

诗篇四十二篇七节：‘你的瀑布发声，深渊就与深渊响应；你的波浪洪涛漫过我身。’

马可福音四章五至六节：‘有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯干了。’

以赛亚书三十九章一至六节：‘那时，巴比伦王巴拉但的儿子米罗达巴拉但，听见希西家病而痊愈，就送书信和礼物给他。希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油，和他武库的一切军器，并所有的财宝都给他们看；他家中和全国之内，希西家没有一样不给他们看的。于是先知以赛亚来见希西家王，问他说，这些人说什么？他们从那里来见你？希西家说，他们从远方的巴比伦来见我。以赛亚说，他们在你家里看见了什么？希西家说，凡我家中所有的，他们都看见了，我财宝中没有一样不给他们看的。以赛亚对希西家说，你要听万军之耶和华的话；日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。’

哥林多后书十二章一至四节：‘我自夸固然无益，但我是不得已的；如今我要说到主的显现和启示。我认得一个在基督里的人，他前十四年被提到第三层天上去；或在身内，我不知道；或在身外，我也不知道；只有神知道。我认得这人，或在身内，或在身外，我都不知道；只有神知道。他被提到乐园里，听见隐秘的言语，是人不可说的。’

使徒行传五章一至五节：‘有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产。把价银私自留下几分，他的妻子也知道，其余的几分，拿来放在使徒脚前。彼得说，亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？田地还没有卖，不是你自己的么？既卖了，价银不是你作主么？你怎么心里起这意念呢？你不是欺哄人，是欺哄神了。亚拿尼亚听见这话，就仆倒断了气；听见的人都甚惧怕。’

诗篇四十二篇七节说，深渊与深渊响应；这句话也可以译作深处与深处响应，意思就是：所有的深处，只能因着深处的呼喊才能有响应。浅的东西，永远摸不着深的；在外面的，也永远摸不着里面的。深处只能与深处响应。不从深处出来的，就不能摸着深处。不从你的深处出来的，就不能摸着别人的深处；别人的深处，只能与你的深处响应。有的时候，你到一个地方去听道，你最能被摸着的，就是有东西从人的深处出来；如果深处没有东西出来，你得着的帮助就不过是浮浅的，不是里面的。所以我们要看见深处的紧要。凡不是从深处出来的，就永远不能达到深处。你如果不从深处得着益处，得着帮助，你就不能从深处有东西出来。因此，我们如果要在属灵的事上帮助人，就必须从深处有东西出来。你在神面前如果不往深处去，你就没有法子得着别人。你的发表如果不是从深处出来的，尽管你能得着别人的情感，你能得着别人的理想，你能使人流泪，你能使人快乐，你能使人一时兴奋，但是，你不能摸着人的深处。是深处才能与深处响应，浮浅的发表永远摸不着人的深处。

根在深处

传道、听道有一个原则，这原则就在主耶稣所说的那一个撒种的比喻里面。撒种的时候，有落在路旁的，有落在土浅石头地上的，有落在荆棘里的，有落在好土里的；这给我们看见，传神话语的时候，人的接受，有四种不同的态度。主耶稣告诉我们，在这几种不同的情形中，有一种叫作土浅石头地，上面是土，下面是石头。种子落在这一种的地上，长得顶快，但是，日头出来一晒，因为没有根，就枯干了。

什么是根呢？根是长在下面的。什么是叶子呢？叶子是长在上面的。换句话说，看不见的生命叫作根，看得见的生命叫作叶子。许多基督徒的难处就在这里：看得见的生命虽然有，但是看不见的生命却少得很。换句话说，人缺少隐藏在深处的生活。你作基督徒这么多年，你生命中有那一部分是人所没有看见的，是人所不曾知道的？不错，你注意外面的好行为，但是，在你外面的好行为之外，那一个看不见的还有多少？你所有属灵的经历如果都是人所知道的，你就没有根。你所有在神面前的美德，是一齐都摆在人面前呢，或者下面还有东西是人所不知道的呢？如果你所有的经历都是显露的，那你所有的都是往上长的，不是往下扎根的。这样，你就是光有叶子没有根的人，你就是土浅的人。

在属灵的生命中，一面我们要看见什么叫作基督的身体，就是说，我们要有一个身体的生命；另一面我们也要看见，我个人从主得着来作肢体的那一分是顶个人的，那一点是我个人在神面前得着的，那一点是我在神面前应当守着的。如果不守着，我就失去我作肢体的特点，我在神的面前就没有特别的用处。神所给你的那一个特点，一显露，就要枯干了。

主耶稣在山上的教训是很特别的，一面祂说，你们是世上的光，像城造在山上，是不能隐藏的，是公开的；另一面，祂说，你施舍的时候，不要叫左手知道右手所作的，你祷告的时候，要祷告在暗中的父。所以，一面，没有一个基督徒能暗暗的作基督徒，要作基督徒就公开的作基督徒，公开宣告说，我是基督徒；另一面，基督徒有许多的美德，是应当隐藏，不应当显露的。只有显在人面前的，没有隐藏在深处的，这样的人，是没有根的，是经不起试炼、经不起试探的。

所以要求神开我们的眼睛，给我们看见，我作神的儿女已经这么多年了，有多少的经历在我身上是别人所不知道的？除了别人所知道的之外，我还剩下多少？也求神作工在我们身上，使我们能往下扎根。

深处的经历

保罗说，‘我自夸固然无益，但我是不得已的。’（林后十二1。）保罗写林后十二章的话，对于他自己是无益的，不过为着别人的缘故，他还得作。保罗说到‘主的显现和启示，’是出于不得已的。弟兄姊妹们，这是我们所应当抱的态度。许多弟兄姊妹，经不起神的显现，经不起神的启示，什么时候得着了一点，他们就要吹号了，一下子什么人都知道了。但是，保罗知道他说到主的显现和启示，对于他自己是没有益处的。那么，为什么他又说呢？那是不得已的，那是因为有人疑惑他是不是使徒，对于基督信仰的根基出了问题。

他把什么启示都告诉人么？不。他说，‘我认得一个在基督里的人，（这一个人就是他自己，）他前十四年被提到第三层天上去。’这个十四年前的经历，到今天才说，这是何等的深！我们若能把神的东西保守七年已经够好了，但是保罗藏了十四年。十四年之久，神的教会不知道保罗这个经历；十四年之久，使徒们不知道保罗这个经历。保罗是一个有根的人！

也许有人要说，保罗，你索性把十四年前的经历都告诉我们罢，把被提到第三层天的经历都说出来，那岂不更能帮助人么？但是，他说，‘或在身内，我不知道；或在身外，我也不知道；’他说他‘听见隐秘的言语，是人不可说的。’一直到今天，这个经历还是根，还没有人知道。

弟兄姊妹们，根是主要的问题。要有保罗的工作，就得有保罗的根；要有保罗的生活，就得有保罗的生命；要有保罗外面的能力，就得有保罗里面的经历。今天的难处，就是在神的儿女中藏不了属灵的东西，藏不了特别的经历。只要有一点的经历，就给许多人知道了。个人的生活都是活在人面前的，没有一部分是隐藏的，这就是没有根。我们要求神给我们看见保罗的经历，带领我们往深处去。

浮浅的生活

以赛亚三十九章说到巴比伦王听见希西家病而痊愈，就送书信和礼物给他。希西家虽然蒙了神的恩典，却经不起神的恩典。圣经记载说，‘希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油、和他武库的一切军器、并所有的财宝都给他们看。’他经不起试探。他病刚刚好，就不免自负，以为世界上有几个人能像他一样，有几个人在将得医治的时候，神给他那么大的兆头─叫亚哈斯的日晷向前进的日影往后退十度。（赛三八8。）希西家的打开宝库给人看，就是说出他没有受十字架的对付，他天然的生命没有受对付。明显得很，他的根一起露在外面。希西家自己所知道的，巴比伦人都知道；希西家有多少，巴比伦人也知道他有多少。希西家没有根，希西家没有看不见的生命。所以先知以赛亚说，‘你要听万军之耶和华的话；日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样，这是耶和华说的。’（三九6。）这就是说，给别人看见多少，自己就失去多少。你生命中所有陈设在人面前的有多少，你所失去的也就有多少。这是严肃的事，是我们不可不注意的。

唉，许多人忍不住不说自己的经历，并且一说就要说一个痛快。这也像希西家把宝库所有的打开给人看一样。有一个弟兄说，‘许多弟兄生病，好了能作见证。我巴不得也生一次病，又不至于死，盼望神医治我，那么下一次我在见证的聚会中，就有话说了。’这位弟兄得着医治是为着什么？是为着要作见证。追求经历，是巴不得有话说。哦，这一种浮浅的生活，是叫我们在神的面前受最大的亏损的；这一种浮浅的生活，是叫我们在神面前不能有长进的。

要作见证不要显露自己

那么，我们该不该作见证呢？见证是该作的，保罗也作见证，历世历代许多神的儿女都作见证。不过，作见证是一件事，喜欢显露自己的经历又是一件事。我们为着什么要作见证呢？是因为要人得着益处，不是因为自己喜欢讲。喜欢讲和要人得益处，完全是两件事。作见证是因为有一个问题在这里，所以我不能不说。作见证不是在茶余饭后说说闲话。许多时候的说闲话，就将我们属灵的宝贝失去了。在有主引导的时候，我们应当作见证。但是，当你作见证的时候，是为要使人得着某一种的帮助。在林后十二章，保罗也作见证，但是保罗不是随便对人讲十四年前的经历。他一直把十四年前的事藏在那里，人不知道；他就是说到十四年前的经历的时候，他也没有将所有的都说给他们听。他只题起这件事，他没有把经过告诉他们；他只说他得着了一个启示，听见隐秘的言语，他没有说他听见的是什么话。一直到今天，三层天还是一个奥秘，我们还是不知道那是怎么一回事。

弟兄姊妹们，我们的财宝是什么？我们的金子、银子、香料和一切的宝物是什么？我们的武器是什么？我们要记得，出于神的是金子，出于十字架的救赎的是银子，我们自己受伤而流出来的是香料，关于国度的一切是财宝，所有从神从主那里得着的主的工作，那是我们的武器。这些都不是道理，都不是圣经的教训，都不是神学；这些是我们个人与神交通而得着的东西。我们因为与神交通，与神来往，受神对付，得着了许多东西，如果我们随便去说，这就不成。这不是说不应当作见证，是说有许多属灵的经历是需要隐藏的。弟兄姊妹们，这是基督徒生活中紧要的一件事，有许多属灵的经历，是需要隐藏的，是不能显露的。

主耶稣也作见证，但是主耶稣不喜欢多话。作见证是一件事，多话是另一件事。祂医治了一个病人，就嘱咐他不告诉人；特别是在马可福音里，不只一次这样嘱咐，并且是多次这样嘱咐。有一次主吩咐一个人说，‘你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。’（可五19。）所以作见证说神在你身上作了何等大的事是可以的，但是拿来当作新闻告诉人，就是显露自己，就叫作没有根。没有根，就是没有暗中的宝贝；没有根，就是没有暗中的生命；没有根，就是没有暗中的经历。有许多的经历，我们要留起来；如果不留起来，我们就要失去所有的了。

我们要记得，你将财宝摆在人的面前，就免不了被掳去。死亡和显露是摆在一起的，属灵的枯干和显露是摆在一起的。你就是要作见证，还得和保罗一样，‘我自夸固然无益，但我是不得已的。’（林后十二1。）撒但的攻击，是特别在人显露的时候来到的。所有的显露，都是叫我们受损失的。有许多人的病得了医治，他为着荣耀神的缘故作见证。但是也有许多人病得着医治作见证，不是为着荣耀神，是为着荣耀自己的信心，结果他的病又回来。他作了一次见证之后，就在同一点上受攻击。这给我们看见：凡遮盖根的，神就保护；凡是显露根的，神就不保护，反而要受攻击。所以，如果神要你作见证，你还得作，但是，有许多是应当隐藏的。我们在神面前隐藏的那一个，神是保护的，也是你自己所享受的。

对于我们的工作也是这样。因着神的怜悯，神的恩典，神藉着你的手作了工，但是，请你记得，你不能把这些当作广告，当作宣传给人听的材料。什么时候你显露，立刻就看见死亡在你的工作里。你显出了多少，就失去多少。大卫一数点以色列人的数目，死亡就进来。（撒下二四。）所以我们要求神救我们脱离这一种的显露。

我们所有在神面前隐秘的东西，不能都拿出来；我们只能按着神在我们里面的指示而动作。神在里面动，我们才能动。有的时候，神要你对弟兄说话，你可不要把它压住了；你如果压住了，你就违反了肢体的律。肢体有一个律就是交通；你一压住，就不能流通。我们要积极，不能消极，我们要将生命给人。但是，一天到晚想自己，一天到晚说自己的事情，这一种的多话，这一种的显露，是要叫自己受攻击的。我们盼望一面知道什么是身体，知道身体上的流通，另一面我们在主的面前，有我们隐藏的部分，就是许多经历是人所不知道的。所有的根，都是不能显露的。

往深处去的，往下面扎根的，结局你就看见深处与深处响应。你里面有深的，人的深处就要被摸着。你只要里面动一动，人就得着帮助，人就要得着光，人就知道在那里有一件东西是他所不知道的。深处摸着深处，深处必定与深处响应。没有深处，你只能用表面的工作得着人表面的感动。我们说了再说，只有深处是与深处响应的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 两种的祭--一般的信息（卷一）

第八篇　两种的祭 书名：一般的信息（卷一）

第八篇　两种的祭

读经：

创世记三章七节：‘他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。’

二十一节：‘耶和华神为亚当和他妻子用皮子作衣服，给他们穿。’

二章十五节：‘耶和华神将那人安置在伊甸园，使他修理看守。’

四章一至八节：‘有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐，便说，耶和华使我得了一个男子。又生了该隐的兄弟亚伯，亚伯是牧羊的，该隐是种地的。有一日，该隐拿地里的出产为供物献给耶和华；亚伯也将他羊群中头生的，和羊的脂油献上；耶和华看中了亚伯和他的供物；只是看不中该隐和他的供物；该隐就大大的发怒，变了脸色。耶和华对该隐说，你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳，你若行得不好，罪就伏在门前；它必恋慕你，你却要制伏它。该隐与他兄弟亚伯说话，二人正在田间。该隐起来打他兄弟亚伯，把他杀了。’

罗马书八章六至八节：‘体贴肉体的就是死；体贴圣灵的乃是生命平安；原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。而且属肉体的人，不能得神的喜欢。’

腓立比书三章三至四节：‘因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的；其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。’

创世记二至四章是我们很熟的几章圣经。许多时候，我们用这几章圣经来传福音。但是，神在这几章圣经里对祂的儿女说话，实在比对不信的人说话更多。神在这几章圣经里要给我们看见，祂自己所定规给我们走的路到底是什么路。

壹

亚当犯了罪之后，他自己立刻有一条路，有一个方法来拯救他自己，就是他用无花果树的叶子为自己编作裙子。无花果树的叶子是地里所长的，是亚当和夏娃修理伊甸园的结果。换句话说，他们是用他们自己所产生的东西来遮盖他们的羞耻。人在神面前知道了自己是堕落的，知道了自己是犯罪的，就很快的自己想办法来补救。人犯罪以后的第一件事，就是人自己要有行为。

当我们才信主的时候，我们并没有看见行为所包括的有多大，行为所包括的有多深。我们以为行为不过是人盼望作好来拯救他自己而已。实在行为在神面前的意思是说，人犯了罪之后，人要凭着他自己产生出最好的来满足神的心。他知道自己是赤身露体的，他知道自己是羞耻的，他知道自己在神面前是不蒙悦纳的，他就自己想出方法来遮盖他自己，他想自己作好来满足神的心。

当人自己想办法的时候，神就给人一个启示。神的启示就是用皮子作衣服给他们穿。神在这里不只给人看见，人的救赎是需要血，人的救赎是需要另外一个为他死，神并且给人看见，人的行为不能遮盖他在神面前的羞耻，人的行为不能满足神的心。人犯了罪，只有一个方法能得着拯救，就是十字架，就是死。

皮子作的衣服，不只给我们看见救主的死，也给我们看见罪人的死。林后五章十四节明显的告诉我们：‘一人既替众人死，众人就都死了。’这里并不是说，一人既替众人死，众人就不必死了；这里乃是说，‘一人既替众人死，众人就都死了。’神用皮子作衣服给亚当、夏娃穿，就是说，在他们身上有了一个死。在逾越节的时候，羊羔的血涂在门楣门框上，神说，‘我一见这血，就越过你们去。’（出十二13。）在这里，神用皮子作衣服给亚当、夏娃穿，就给我们看见，问题不只是救主的死，我们的罪得着赦免，并且是罪人的死，罪人得救。

得救，不只是我们的罪得着解决，并且是我们这一个人也得着解决。神不只对付罪，神也对付我们这一个人。亚当和夏娃吃了分别善恶树的果子，那个叫作罪；亚当和夏娃用无花果树的叶子编作裙子，那个叫作他们的好行为。我们要知道，‘吃果子’是被神弃绝的；照样‘编裙子’也是被神弃绝的。人犯罪，不能讨神的喜欢；人凭着自己而有的好行为，也不能讨神的喜欢。人所需要的不只是血，人所需要的是死。

贰

我们如果领会了创世记三章，就自然而然能领会创世记四章。亚当犯罪之后，就用他工作所得的结果─无花果树的叶子─编作裙子，来遮盖他自己。亚当的儿子该隐所作的，和亚当所作的是同样的原则。该隐把他种地的结果─地里的出产─拿来献给神。该隐所作的，就是亚当所作的。不过一个是摆在自己身上，一个是奉献给神；一个是想要藉着自己的行为来遮盖自己，叫自己变作一个好人，一个是将种地所得的出产拿来奉献给神，想讨神的喜欢。从原则上来看，亚当和该隐两个人所作的是一样的。

另一面，在创世记三章，神用皮子作衣服给亚当和夏娃穿，这意思是说，十字架要在他身上，死要作工在他身上。这是神所启示给亚当的。在创世记四章，亚伯就往这一条路去。亚伯是将羊群中头生的和羊的脂油献给神。亚伯的特点，就是他认识十字架的需要。他认识：人犯了罪，人应当死；人若没有死，人在神面前就不能讨神的喜欢。

该隐和亚伯献祭的结果怎样呢？圣经告诉我们说，‘耶和华看中了亚伯和他的供物；只是看不中该隐和他的供物。’（四4～5。）神为什么悦纳亚伯和他的供物，而不悦纳该隐和他的供物呢？这是因为一个是照着神所设立的救法来讨神的喜悦，一个是靠自己的肉体来讨神的喜悦。

该隐献祭的意思就是说，人虽然有罪，有堕落，但是用不着死；我凭着我自己来作，我凭我自己作的结果来讨神的喜欢。人的思想是：人所培植生长的树叶能遮盖自己的羞耻，人种地所出产的能献给神来得着神的喜欢。该隐是靠自己的行为到神的面前，他没有经过死。该隐以为凭他这一个行为能讨神喜欢。但是神看不中这一个，神不接受这一个。

亚伯所献的祭就是说，我的神阿，你所定规的皮子，叫我能作一个人；今天我把这皮子底下的脂油拿来讨你的喜欢；皮子为着我，脂油为着你。皮子和脂油都是死的结果，只有死叫亚伯能得着皮子作衣服穿，也只有死叫亚伯能得着脂油来献给神。

参

罗马八章七说，‘原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。’体贴肉体的人，就是那一个天然的人，那一个本来的人，生下来就是的那一个人，是不服神的律法，也是不能服的。可是，神的话不只告诉我们说，属肉体的人犯罪，也告诉我们说，属肉体的人要行善，因为八节还有一句话，就是：‘而且属肉体的人，不能得神的喜欢。’这很明显的说出，属肉体的人也是在那里要讨神的喜欢。不过属肉体的人虽然在那里要讨神的喜欢，结果却是不能讨神的喜欢。无论人如何凭着肉体来事奉神，结果总是不能讨神的喜欢。像该隐那样的献祭，神总是不悦纳。只有一个祭是神所悦纳的，就是你的十字架，就是你的死，这在神面前像脂油一样，是馨香的祭。

所以，我们对于神最大的事奉，不是我们能为着神作多少，不是我们能为着神成功多少，乃是我们能死多少。但这是许多自义的人所不能接受的。人常常用自己的工作来测量一切，以为我如果有果子，我如果能帮助许多人悔改相信主，我把这些东西拿来献给神就好了。但是我们要知道一件事：我们不能凭着自己的工作来事奉神。人在神面前最大的奉献是在祭坛上，在祭坛上的就是死。那里有一个奉献是神所接受的，而不是经过祭坛的呢？那里有一个经过了祭坛而是活的呢？我们要知道，献给神的牺牲，都是经过死的。

弟兄姊妹们，也许我们所著重的是复兴，是许多人的悔改，是许多大的工作，我们承认这是要紧的事，但是，这些不是第一的，这些是其次的，是第二的。第一应当是我在神面前真的说，‘主，我知道我自己是无用的，我知道我自己是软弱的，我知道我自己是污秽的，我知道我这一个人是充满了血气的活动的；所以，主，只有你是我所仰望的，我在你面前所要讨你喜欢的，就是愿意我这一个人摆在你的祭坛上，作一个焚烧的祭。’

把成功和果子拿来代替对于十字架的认识，这就是该隐。该隐的的确确是成功的，的的确确有果子，但是神所接受的祭，惟一的条件是死，该隐却没有这一个。神的话是说，属肉体的人不能讨神的喜欢。你可以试试看去讨，但是结果总是讨不着。该隐可以献上那个祭，但是不蒙神的悦纳。多少人所说的寻求神的喜悦，不过都是肉体，里头没有十字架的记号，没有死的伤痕。但是，还有一些弟兄姊妹是真的认识十字架的，你接触他的时候，你能发现在这里有一个人是被打碎的，在这里有一个人是被打伤的，在这里有一个人是有十字架的创口的，有一个主观的经历在他身上，有一个击打的结果在他身上，这样的人，这一个记号，是神所要的。所以，蒙神悦纳的不是工作，不是热心，也不是工作的结果，乃是所有的一切都是从圣灵来的。神不能接受人所替祂作的，神只能接受祂自己作的；神不能接受人替祂努力的结果，神只能接受人倚靠祂而有的结果。所以我们只有俯伏在祂面前说，‘我不过是一根管子，主，我盼望你从我经过。’你如果这样，就要看见在这里有祝福，在这里有神所接受的。

保罗说，‘真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。’（腓三3。）这就给我们看见，当时有许多人是在那里用肉体来敬拜神。肉体的敬拜是可能的，该隐就是一个用肉体敬拜的人。但是神不能接受人肉体的敬拜，神只能接受人在圣灵里的敬拜。

我们的错误是以事情的好不好来断定神接受不接受。但是，神不是问好不好，神是问是不是从神来的。不错，许多神的儿女目的是为着神，但是，能力是他们自己的。他们有一个属天的目的，但是他们用属地的能力来达到那一个目的。该隐献祭的目的是对的，他像亚伯一样是要讨神的喜悦。该隐和亚伯的不同，是在乎所献上的是什么。我们如果以为只要目的是事奉神，只要目的是讨神的喜悦，只要目的是作神的工，只要目的是叫神的儿女得着复兴，就什么方法都能用─话也许没有这样说，但是事实是这样─这是极大的错误。我们用自己的能力来事奉神，这一个叫作肉体。肉体是人自己的能力，是人本来所有的能力。我们如果用这一个能力来事奉神，这就与该隐的献祭一样。

我们不要以为亚伯的目的比该隐更高。我们要知道，亚伯的目的与该隐一样，都是献祭。亚伯的蒙悦纳不是因为他的目的比该隐更好，而是因为他所献上的好。亚伯的祭就是说出，人在神面前没有地位，人不能作什么，人应该死，人不应该活着，人在神面前应当战兢，人在神面前应当没有把握。亚伯的祭是对神说，‘神，我知道一切出乎我自己的都是不行的，我不能事奉你，我只能倚靠你的生命，我只能倚靠你的灵，我只能倚靠生命和灵的律。’亚伯是在这一种的情形之下献祭，这是神所能接受的馨香的祭。

所以，弟兄们，事奉神不是在乎我们作多少工，你作工不一定都是为着事奉神，事奉神也不一定需要像你那样的作工。事奉神最需要的是十字架。所有的问题是在这里：‘乃是我们这以神的灵敬拜…不靠着肉体的。’（腓三3。）这是保罗说的话。这些话，也许你听都听熟了，但是，弟兄们，你今天到底是站在什么地位上？你是在什么情形之下？你所献上的祭是什么祭？不是问你献祭不献祭，是问你献的祭是什么祭。蒙神悦纳的祭都要经过死。没有经过死的不能算作祭。没有经过死的祭，永远不能得着神的悦纳。

肆

但是，这并不是说，我们来到神的面前，只要抱着一种仰望的态度就算了，只要抱着一种相信的态度就算了，只要抱着一种等候的态度、倚靠的态度就算了。我们要知道，我们的态度不能代替神的作为。很可能有的弟兄姊妹听见了十字架的道，就改变了他们的态度，就是说，下一次我在神面前要学习谦卑一点、柔软一点，下一次在作工的时候，我要学习倚靠神一点。但是这并不能说他就是一个有死的记号的人。我们要知道，十字架是神在我们身上的一个工作。总得有一天，主怜悯我们，给我们光照一下。因为有那一个光照，我们就爬不起来；因为有那一个光照，就有一个永远的记号留在我们身上。此后，虽然我们自己有时好像还爬得动，但是每一次动的时候，要觉得痛，要觉得没有能力。总得有一天，十字架在我们身上作了这一个工作，才叫我们没有方法再像从前那样想靠肉体来讨神的喜悦。

所以，态度的改变并没有用处，必须真有十字架的经历才有用处。许多人打算改变他的态度，但是，那一个改变不会长久，他不久就忘记了。事情来的时候，他胆子又大了；人多称赞他几句，他脸上的荣光又来了；他作工作得好一点，他又在云雾里走路了。你看见么？态度改变一下，有什么用！有十字架的态度，而没有十字架的经历，这没有用处。我们要知道，是先有十字架的经历，然后产生那个态度。保罗说，‘我…又软弱，又惧怕，又甚战兢。’（林前二3。）他是一个认识十字架的人，所以他能有这一个态度。如果我们装作又软弱，又惧怕，又甚战兢的话，过三天五天就没有了，连自己都忘记了。我们很容易落到一个地步，就是有那一个态度，甚至也讲那一个道理，却没有十字架的经历，所以，过些日子，连那一个题目都忘记了。有一个弟兄说，‘我从前也传十字架的道，不知道为什么缘故，十几个月来，我不传这一个题目了。’奇怪么？不奇怪。如果是一个题目的话，当然过些日子就忘记了。如果神在我身上作了一次工，神把我摸了一下，结果我就自然而然变作一个软弱的人。不是我去作一个软弱的人，乃是我是一个软弱的人。不是我今天效法保罗，作一个战兢恐惧的人，乃是我是战兢的，我是恐惧的。有一个十字架的记号留在我身上，我已经变作另外一个人。这一个人在神面前有祭，这一个人就能讨神的喜悦。

像雅各那一次在毗努伊勒的经历，他的大腿一次瘸了就终身瘸了。但是，有许多基督徒虽然跌跤，却没有伤痕。他们一直跌，但是爬起来还会跑。跌下去的时候是那一个人，爬起来的时候还是那一个人。直等到十字架有一次真实的在他身上作过工，他跌下去就爬不起来；当他爬起来的时候，怎么作都不能像从前那样了，有一个不可磨灭的记号在他身上了。他以后要大也大不起来了。一个基督徒真的被神摸着之后，他就是要自作主张，却提不起精神来；他就是要骄傲，却提不起精神来。神有一个工作在他身上，他是藉着那一个来献祭。这一个叫作死，这一个叫作十字架。

我们末了再说，十字架不是一个道理，十字架不是一个教训，十字架乃是神的光照。神给你看见的时候，你就活不了，那一个叫作十字架。新约里如彼得、约翰、保罗，旧约里如约伯、雅各、但以理、以赛亚、以西结，都有一次神厉害的光照他们。他们看见了，他们就活不了，此后活着再也不能像从前那样了。这一个叫作十字架。你因着看见神的光而认识了你的自己，你再不能像从前那样作人了。这一个叫作十字架。你看见出乎你自己的没有一样能讨神的喜欢，你只能俯伏在地上。这一个叫作十字架。我们是用这一个来事奉神。不是出乎肉体，不是倚靠自己的行为；乃是出乎圣灵，乃是倚靠神的生命。盼望我们能蒙神拯救脱离道理，真让十字架在我们身上作工，献上神所能悦纳的祭，作一个蒙神悦纳的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 闲话漏掉生命--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第九篇　闲话漏掉生命--一般的信息（卷一）
第九篇　闲话漏掉生命 书名：一般的信息（卷一）

第九篇　闲话漏掉生命

读经：

箴言十三章三节：‘谨守口的，得保生命；大张嘴的，必致败亡。’

十五章四节：‘温良的舌，是生命树；乖谬的嘴，使人心碎。’

马太福音十二章三十四节：‘毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。’

三十六至三十七节：‘我又告诉你们，凡人所说的闲话，在审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。’

盛水的器皿如果有一个洞，它里面的水就要漏掉；这不是有水没有水的问题，乃是漏不漏的问题。有的弟兄姊妹，在主面前很追求要认识十字架，有的时候也肯背十字架，这样的人，按说应当满有生命。但是，希奇得很，有时一个有追求、有羡慕、并且肯背十字架的人，在他身上竟然摸不着生命；你所碰着的，反而是死亡。原因在那里呢？原因是在他所得着的生命被他自己漏掉了。

箴言十三章三节：‘谨守口的，得保生命；大张嘴的，必致败亡。’

所罗门写箴言写到这一句话的时候，他到底是指着肉身的生命说的，还是指着属灵的生命说的，我们不敢肯定。我们在这里是取它的原则来看属灵的事。这句话给我们看见一件事，就是一个追求主的人，一个得着生命同时也要用生命来供应教会的人，必须谨慎言语。言语一不谨慎，生命就要漏掉。有的人在神手里为什么没有多大用处？因为他把生命漏掉了。你在他身上只摸着死亡，摸不着生命，就是因为他从言语里面把生命漏掉了。所以，我们在主面前要守住自己的口，并且要严严的守住。许多的故事能告诉我们，没有一件东西叫我们的生命漏掉像闲话那样厉害。这不是说罪比闲话更好，这是说除了罪之外，最叫我们的生命消失的，就是我们的闲话。

马太十二章三十六节：‘凡人所说的闲话，在审判的日子，必要句句供出来。’

这里是不是说凡人所说的污秽的话？不是。是不是说凡人所说毁谤的话？不是。是不是说凡人所说的恶言？不是。这里是说，凡人所说的‘闲话。’闲话，就是多余的话、不相干的话、不必说的话、播弄是非的话。闲话，‘当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。’这是主耶稣说的。我们要看见，不只说毁谤的话是严重的，就是随便说话也是严重的；不只说污秽的话是严重的，就是说闲话也是严重的。我们要看见，有的东西，有的罪，我们有方法赔偿，但是，有的东西，有的罪，是没有方法赔偿的。闲话得罪了人，就是没有方法赔偿的。你能去向人认罪，你也能对人说把自己的话收回，但是声音已经到了别人里面是不能收回的。偷人的东西能赔偿，但是闲话得罪了人没有方法赔偿。这一个罪要摆在神面前，所以主说，‘凡人所说的闲话，在审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。’

箴言十五章四节说，‘温良的舌，是生命树；乖谬的嘴，使人心碎。’

温良，就是不发热，就是缓和、适度。人说话多了，舌头就发热；舌头热了，就没有生命树。乃是温良的舌是生命树。温良的舌头，是不急躁的舌头，不糊涂的舌头，不多话的舌头。这样的舌头，才能像生命树一样。一个喜欢说闲话的基督徒，从他身上就闻不到基督的味道。喜欢说闲话的人，是不能有生命供应人的。闲话是一个大漏洞，闲话要把你的生命漏掉了。

闲话是生命的漏洞，那怎么办呢？我们要守住口，就先要对付心。主说，‘因为心里所充满的，口里就说出来。’（太十二34。）是心里有这样东西，口里才说出来。你心里有这样东西，你口里迟早要说两句。在这里不说，到那里要说；在这一家不说，到那一家要说。心里所充满的，口里就说出来。所以你在神面前要学习不说闲话，就要从心里对付起。你的心如果不对付，你的口永远对付不好。因为心里充满了各种各样的东西，然后口里才有这许多东西说出来。所以我们千万不要说，我这一个人是有口无心的。从主耶稣所说的话看来，没有这件事。有口就有这一个心。是因为你的心，所以口才这样。所以要对付闲话，就必须先对付心。

保罗因为在哥林多的弟兄出了问题，就劝他们说，‘…你们都说一样的话。’怎么能说一样的话呢？底下接着说，‘只要一心一意彼此相合。’（林前一10。）教会的生命也像个人的生命一样，个人的生命能因闲话而漏掉，教会的生命也能因闲话而漏掉。我们因着生命是一个，就要一心一意；能一心一意，就能说同样的话，而不说闲话了。所以，要对付闲话，就得先对付心。

雅各书三章十一节说，‘泉源从一个眼里能发出甜苦两样的水么？’如果一个泉源不能发出两种的水，那么一个口里也不能说出两种的话来。一个泉源只能发出一种水，一个口也只能说出一种话。对于闲话，我们在主面前要专一的对付。因为这一个漏洞如果不塞住，不应当进来的那一边一直倒进来，不应当流出去的这一边一直流出去，这个亏损是无法计算的。所以总得把这一个漏洞塞住。我们要求主说，‘主，对付我的口，叫我因着你的恩典能蒙保守。’

你不只要对付你自己的口，也要对付别人的口。什么人喜欢说闲话，喜欢说长道短，喜欢播弄是非，你就要帮助他。有的人到你那里就是要说许多的闲话，你就不给他起头。你可以对他说，‘弟兄，我们祷告。’你不让他说闲话，你带着他祷告，或者彼此背圣经节，你把他引到正当的路上去。更直一点可以说，‘弟兄，我们要学习说造就人的话，闲话还是不说的好。’

但是，我们如果要作一个塞漏洞的人，就要求神先拯救我们脱离好奇的心，学习敬畏神。许多基督徒有好奇的心，他喜欢听新奇的，甚至污秽的故事，他的耳朵像垃圾箱一样，各种各样的东西都能够进去。我们如果蒙拯救，脱离这一个，就能少犯许多罪，也能帮助弟兄姊妹少犯许多罪。我们如果耳朵不发痒，不给人有说闲话的机会，我们就能在神面前保守自己的口不漏掉生命，同时也能帮助别人塞住漏洞。

我们要求神拯救我们脱离叫生命漏掉的闲话。除了罪之外，惟一叫生命漏掉的就是闲话。我们如果能在话语上蒙保守，就能不叫生命漏掉。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 贫穷的人--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十篇　贫穷的人--一般的信息（卷一）
第十篇　贫穷的人 书名：一般的信息（卷一）

第十篇　贫穷的人

读经：

启示录三章十七节：‘你说，我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。’

壹

在神的儿女中有一个难处，就是有老底嘉的态度和老底嘉的存心。老底嘉的态度和存心，就是实际上是贫穷的，却自以为是富足的。

在属灵的事情上，有无的问题容易解决，贫穷和富足的问题不容易解决。一无所有的人容易遇见神，贫穷的人不容易遇见神。许多人在神面前真是一无所有，可是这样的人常常被神遇见。最没有办法的人，就是说他有，也有一点；你说这一个，他也懂得；你说那一个，他也知道；可是他真的懂得，真的知道吗？没有那么一回事。他说有那么多，可是他一步都没有动，一步也没有进，他实在是一个贫穷的人。

贫穷的人最大的难处，就是他最不容易承认他的贫穷。没有的人很容易承认他的没有；他有就有，没有就没有，是很简单的事，很容易显明出来。但是贫穷是有比较的；甲不及乙，甲就比乙贫穷；乙不及丙，乙又比丙贫穷。所以，没有是容易下断案的，贫穷是不容易下断案的。

一个小孩子第一次有了一点钱，他就以为世界上没有一个人比他更有钱了。他不知道他的贫穷。他若没有钱，他容易知道他的没有；他稍微有一点，他却不容易知道他所有的不够多。在属灵的事情上，没有的人，神对他有办法，但是，贫穷的人，就是他所有的那一点拦阻了他，叫他自以为有，叫他自满自大。

有的人，也许在他过去的十几年中，曾顺服过神三次，他就念念不忘的说他顺服了神。但是当他在那里说到顺服的时候，在主面前真有学习，真有感觉的人，差不多要站起来向他喊说，‘你晓得什么叫作顺服？’这一个人是贫穷的人！真是贫穷的人！

也有人常常在那里谈到十字架，甲说人在神面前需要的是十字架，乙也说人在神面前需要的是十字架。但是，真认识十字架的人要觉得说，‘弟兄，你知道什么叫作十字架？’哦，你千万不要以为神有几次对付你，你的自己就被神对付掉了。请你记得，当你得救的第一天，神已经对付你了，但这并不是说，你就学了很深的功课，这差得太多！不认识十字架而口口声声在那里说十字架的人，真是贫穷的人！

有的弟兄说，他清楚了教会是怎样怎样，当他自己看见基督的身体的时候，他就这样作，他就那样作。有的姊妹说，她是一个追求国度的人，她所有的都愿意为着国度放下。但是认识他们的要说，他们不知道什么叫作身体，也不晓得什么叫作国度。哦，许多神的儿女所有的东西太便宜了。有许多便宜的顺服，有许多便宜的十字架，有许多便宜的身体，有许多便宜的国度！实际上，他们并不知道什么叫作顺服，并不知道什么叫作十字架，并不知道什么叫作身体，并不知道什么叫作国度。这就叫作贫穷的人！

贰

贫穷并不是绝对的拦阻─如果贫穷而不骄傲。但是贫穷一落在骄傲的人身上，就一点办法都没有。贫穷不成问题，但是，老底嘉就成问题，因为他又贫穷、又骄傲，又自以为富足。在属灵的事情上，贫穷而不骄傲的人，是少有的；反而富足的人不骄傲。可惜得很，有许多神的儿女，一直在那里绕圈子，一直不能进步，只有一个缘故，就是他的自以为有害了他。许多人在那里说肉体，但是他实在不知道什么叫作肉体。许多人在那里说启示，但是他根本不知道什么叫作启示。说起顺服来，他有许多话能说；说起国度来，他也有许多话能说；说起十字架，说起什么叫作对付人的自己，对付人天然的生命，他也能告诉你许多话。可是，就是他那一个说，他那一个告诉你，显出他是一个贫穷的人，他是一个不知道的人，他是一个没有摸着神的人。人说他自己不知道的话，只能骗他自己，骗那些与他一样的人。在属灵的事情上，一个自以为富足的人，不只不能叫人相信他是富足的，反而叫人认出他是贫穷的。

老底嘉的教会说，‘我是富足，已经发了财，一样都不缺。’（启三17上。）（这不是指物质，乃是指属灵的事。）她觉得她有。但是，神说，‘却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的！’（17下。）你有吗？你是有；但是，你所有的在你身上没有多大好处。你如果真的有，你应当快乐才是；但是，你是困苦的，你是可怜的，你的样子不像一个有的人。你的困苦，你的可怜，就是给人看见，你是贫穷的人。

贫穷必定和瞎眼连在一起。贫穷的人，在属灵的事情上，都是看不见的人。看不见的人，就自以为富足；没有看见十字架的人，就自以为有十字架；没有看见国度的人，就自以为知道国度；从来不知道什么叫基督的身体的人，就自以为知道什么叫作教会。凡自以为有的人，都是贫穷的人。什么时候我们真看见，我们就再也不敢夸口说我是富足的。什么时候人的眼睛一开起来，就要看见他自己是赤身的。只有愚昧的人，才在那里夸口他自己有。贫穷而看不见自己贫穷的人，是老底嘉的人。这是我们应当警惕的。

参

什么叫作贫穷呢？贫穷不只是量的多少的问题，贫穷更是质的贵贱的问题。哥林多前书第三章给我们看见金银宝石与草木禾楷的分别，提摩太后书第二章给我们看见金器银器与木器瓦器的分别；这个分别也就告诉我们，那些是贫穷的，那些是丰富的。所以，就是你有了，还得看你所有的是什么东西。你有一大堆的草木禾楷，你还是贫穷的。你有器皿还不算数，还得问是木器瓦器呢，还是金器银器。我们很容易骄傲，因为觉得我有；我们以为只要有了，就了不得，却不知道我所有的是什么东西作的。这就是贫穷的人。

从另一方面来说，贫穷也就是浅薄、幼稚，就是不成熟。一个丰富的生命，就是一个成熟的生命。我们要知道，长与成熟是不同的。小孩子先是年年长，但是，长到成年之后，就不再是长的问题，而是成熟的问题了。光有长的那一段，还不是一个丰富的生命；必须有了成熟的那一段，才叫作丰富。凡是把起头的那一点当作整体，就是自以为有的人，就是老底嘉的人，就是贫穷的人。所以，害我们没有更深的经历的，都是这些初步的经历。浅的经历，拦阻我们得着深的经历；浅的知识，拦阻我们得着深的知识。

肆

丰富，不是说有没有，乃是说有多少，有什么，有多深。丰富，不是一个初步的经历，不是道理上的明白，也不是口里如何说，乃是你有一天被神带到一个地步看见了，这才能开始进入属灵丰富的境地。

有一个弟兄，他得救的第一年，就花了很多的功夫读圣经。他特别读一个题目，就是主的再来。他把关于主再来的事都分析得相当清楚了。他自己好像有一点觉得可以自豪了。有一天，他碰见一位在主里很深的姊妹，她和他谈到主耶稣再来的事。她不像他那样分条分段，她是注意说，我们要怎样等候主回来。那一天，他学了一个功课，就是他是在那里讲主耶稣再来，但是这里有一个人是等候主回来。一个只知道讲主耶稣再来的人是贫穷的，一个等候主再来的姊妹，她是丰富的。

凡在神面前真是有所看见的人，就不敢自以为是，自以为有。比方说罗马书第六章罢，要看得清楚，也许一次、两次、十次、二十次才真的看见。你第一次看到罗马书六章的时候，也许觉得再好没有，你说，‘我看见了。’但是你第二次看的时候，你又说，‘唉，我从前没有看见这个。’这就是说，光照一来，就把你原有的东西拆毁了。有一位弟兄，是很知道什么是教会的。有一次，有几个人在一起得着一点关于教会的光，他就说，‘奇怪，我这个人从来不知道什么叫作教会，感谢神，今天看见了。’别人也许要想，像他这样的人还不知道什么叫作教会，还有谁知道什么叫作教会。可是他一得着光，他就看见他自己的没有。光的照亮，就是光的吃掉─大的光把小的光吃掉。所有的光，在更大的光里都要失去。每一次真在神面前有所看见的时候，就要觉得他从来没有看见过。这不是说他真的从来没有看见过；他从前也许看见过，但是，他得着更大的光的时候，他就不觉得他从前所看见的，他反而看见自己是一无所有的。

丰富是从光照而来。光来照我们，我们就丰富了。可是，当我们蒙光照的时候，在我们这一边的感觉，不是加增，乃是剥夺。光一照亮，就把你以往的都打破了；光一照亮，就把你原有的都拆毁了。当我们真是在光底下的时候，我们承认在神面前是加增的，但是，在我们这一边不那么觉得；在神面前是一回事，我们的感觉又是一回事。神一次给你，两次给你，三次又给你，你在那里若以为是加增，你就是没有看见，你在神面前真是看见的时候，你就觉得自己好像是才得救的人，好像是才起头的人。不是说你没有得救，是说你的感觉好像你还没有得救过，你觉得自己虚空，你觉得好像从来没有起头过。所以，丰富的人是在光底下感觉自己一无所有的人。

我们的神是丰富的神，祂不愿意祂的儿女贫穷。祂所要的工作不是草木禾楷的工作，祂所用的器皿也不是木器、瓦器。祂是丰富的神，所以祂就用丰富的器皿。神的丰富是深的，是厚的。神的丰富是‘无处可容！’（玛三10。）祂的恩典都是无处可容！祂在我们身上作的事，都是无处可容的。神作的事不是那么勉强的，不是那么软弱的，不是那么一点儿的。哦，这一位丰富的神，祂能叫我们作丰富的人，祂一直给我们更多的。每一次祂给我们更多的时候，我们好像是第一次得着一样。这虽然奇怪，却是事实。但愿神怜悯我们，叫我们在祂面前真能看见光，真能够看见。骄傲的人是愚昧的人，骄傲的人都是贫穷的人。求神倒空我们，好叫我们进入祂的丰富。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 三次祷告的原则--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十一篇　三次祷告的原则--一般的信息（卷一）
第十一篇　三次祷告的原则 书名：一般的信息（卷一）

第十一篇　三次祷告的原则

读经：

马太福音二十六章四十四节：‘耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。’

哥林多后书十二章八节：‘为这事，我三次求过主，叫这剌离开我。’

祷告有一个秘诀，就是要‘三次’祷告主。这一个‘三’，不是一二三的三，乃是多数的意思。主耶稣在客西马尼是三次求神，等到神听了祂的祷告就停止了。保罗也曾三次求神，等到神有话答应他之后就停止了。所以，所有的祷告都得注重三次的原则。这不是说祷告一次、两次，三次就停止，乃是祷告到透了，神也听了，才停止。

这三次祷告的原则是很紧要的。不只个人祷告要注意三次的原则，在祷告聚会中，也要注意这个原则。在祷告聚会中，如果盼望我们的祷告能尽教会的职事，能成功神所要我们成功的，那么，这一个原则是我们必须牢牢记住的。

祷告三次的原则，就是要祷告透，要祷告通，直到清楚了神的旨意，直到得着了神的答覆。在祷告聚会中，我们千万不要以为有一件事情提起来，有一位弟兄已经祷告了，我就不必祷告。比方：有一位姊妹生病，我们要为她祷告，不是已经有一位弟兄已经祷告了，我就不必再祷告，不。那一个弟兄祷告了一次，我可以再祷告，另外一个人也可以再祷告。这不是说，每一个祷告必须三个人祷告，乃是有负担就祷告，有时也许可以祷告五次、十次…要紧的是祷告到把负担卸去了。这就是三次祷告的原则，这就是祷告聚会能成功不能成功的秘诀。

我们祷告，不要像蚱蜢一样跳来跳去。一件事情还没有祷告透，就已经跳到另外一件事情上去；另一件没有祷告透，又跳回头到第一件事情上来；这样跳来跳去的祷告，就叫负担无法卸去，就难以得着神的答应。这样的祷告就没有什么用处，就不能尽祷告的职事。

所以，要尽祷告的职事，我们就得在神面前有祷告的负担。我们不是要在这里设立一个律法，乃是要把这一个原则摆在这里。我们要认识一件事.. 负担是祷告的秘诀。人如果在里面没有觉得有一个负担，要为着这件事祷告，他就祷告不成功。在祷告聚会中，有的弟兄，有的姊妹，提起许多的事要祷告；但是，你里面如果没有被摸着，就不能祷告。所以，每一个弟兄姊妹来到祷告聚会中，总得有祷告的负担，才能有祷告。同时不只要注意你自己有没有负担，你还得注意聚会中别的弟兄姊妹的负担。比方：有一位姊妹受她丈夫的难为，另外有一位弟兄生病。在祷告聚会中，有一位弟兄在那里求神拯救那位姊妹的丈夫，接着另一位弟兄又在那里求神医治那位弟兄的病，另有一位弟兄却记念着另外一件事。这样的祷告，就是各祷告各的，没有照着三次祷告的原则，没有把一件事祷告透了，再祷告第二件。我们在祷告聚会中，总要留意一个祷告的负担卸去了没有。如果大家为着那一个姊妹祷告的负担卸去了，那么就可以为着那位生病的弟兄祷告。如果为着第一件事情祷告的负担还没有卸去，就不能跳到第二第三件事情上去祷告。如果整个聚会对于那件事的负担还没有卸去，你就不能凭着个人的感觉把别的祷告塞进去。总要摸整个聚会中的灵，总要进入整个聚会的感觉里去。有的事也许一次祷告就成，有的事也许两次祷告才成，有的事也许要三次、五次的祷告，负担才卸去。不管次数多少，总是要把负担卸去了，祷告才停止。三次祷告的原则没有别的，就是祷告到负担卸去了才了。

我们要注意个人祷告和聚会祷告的不同。你个人祷告的时候，只要注意你个人的负担就够了；聚会的祷告，是要注意这一个聚会的负担，不是单注意你个人的负担。所以，我们在祷告聚会中，要学习感觉聚会的感觉。有的事情，祷告一次就够了，不必多，因为聚会对它已经没有负担了。但是，有的事情，一次祷告了还不够，还得再次祷告。一个负担没有卸去，你就不能为别的事情祷告。要等到负担卸去了以后，你才能换题目，你才能从主那里得着别的负担来祷告。我们在祷告聚会中，要学习一个人为这件事祷告，两个人、三个人、五个人都为这件事祷告。这不是说，一个人会自己祷告，五个人会自己祷告，他们聚在一起就会同心祷告。同心合意的祷告是要学习的。一个人会自己祷告，五个人会自己祷告，他们聚在一起，还得学习一个新的祷告。学习如何同心合意的祷告，聚会的祷告是要学习的，不是一起头就会的。

如果有两个人同心合意求什么，神必要成全。（太十八19。）这不是一件小事。我们要学习感觉到别人的感觉，学习感觉什么叫作教会的祷告，学习感觉一个祷告的负担有没有卸去，然后我们才懂得怎样在聚会中尽祷告的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 圣灵在教会聚会中的引导--一般的信息（卷一）

第十二篇　圣灵在教会聚会中的引导 书名：一般的信息（卷一）

第十二篇　圣灵在教会聚会中的引导

读经：

哥林多前书十四章二十六至三十三节：‘弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话；凡事都当造就人。若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来；若没有人翻，就当在会中闭口；只对自己和神说，就是了。至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得勉励。先知的灵，是服从先知的；因为神不是叫人混乱，乃是叫人安静。’

壹

以弗所二章二十二节给我们看见，教会是被建造成为神藉着圣灵居住的所在。所以我们相信，当全教会聚集在一起的时候，是作神的居所。神的居所有一个特点，就是有神的光。我们知道当初圣殿的外院有太阳光，圣所有灯台的光，惟有在至圣所内，神自己是光，神自己在那里彰显祂的荣耀和光辉。所以我们相信，当我们作神的居所的时候，里头必定有光，因为神在这个时候要显出祂自己的光来。如果我们是在正当的情形之下聚集，我们就能仰望神在我们中间发出光来，我们就能仰望神对我们说话。

贰

林前十四章给我们看见我们怎样聚会。二十六节如果译得更准，该是这样：‘弟兄们，这是怎样呢？当你们聚会的时候，你们各人有诗歌，有教训，有方言，有启示，有翻出来的话，让凡事都为造就人而作。’这一节的意思是：在聚会里有的人是有诗歌，有的人是有启示，有的人是有教训，有的人是有方言，有的人是有翻出来的方言，他们用他们所有的来造就教会。所以，随从圣灵的引导这一句话，我们要很小心的在神面前领会。圣灵不会引导没有话的人来说话，圣灵也不会引导有诗歌的人来讲教训，引导有启示的人来翻方言。圣灵不作糊涂的事，只有糊涂的人才会作糊涂的事。在聚会的时候的供应问题，不是我到了聚会的地方才解决，乃是我在家里就解决。我在家里是有什么的人，我到聚会里也是有什么的人；我在家里不是有什么的人，我在聚会里怎么作也不是有什么的人。这里所说的‘有，’并不是个人的喜好，也不是自己思想的产物，也不是一时情感的冲动；这里所说的‘有，’乃是平时在神面前学习中所领受的一点，在灵里所组织的一点。这些属灵的积蓄，就是我们的‘有；’在聚会中，就能随从圣灵的引导，拿出来供应教会。

所以，有的人是有诗歌，他就用诗歌供应教会；有的人是有启示，他就用启示供应教会；有的人是有教训，他就用教训供应教会；每一个都是凭着他所有的供应教会，不是凭着他所没有的供应教会。你有什么，你就用你所有的供应教会。比方：你今天有一首诗歌一直在那里要唱，你不知道为什么缘故一直记得那一首诗歌，这就是说，在你心里有音乐，在你心里有诗歌，这就是你有诗歌。不是到聚会里来，临时找一首诗歌，乃是在圣灵的引导之下，拿出你所‘有’的那一首诗歌来造就教会。或者这几天在你里面有几句话，你觉得宝贵，这就是你有话语。照样，或者你有启示，或者你有教训，你就是把你所有的供应教会。

弟兄们姊妹，在这些日子中，主在你身上作了什么事没有？说了什么话没有？

参

林前十四章二十六节是说，圣灵按着我们所有的来引导我们。二十七至三十三节是说，圣灵的引导也是按着环境的。比方：教会晚上的聚会是到九点钟为止，圣灵不会在快要到九点钟了，还引导你起来说太长的话，反而给你觉得时候不多了，不要唱太长的诗，不要讲太多的话。所以，一面你用你所有的供应教会，一面你又要学习‘先知的灵原是顺服先知的。’你有东西，你有资格摆进来，但是你还得要看大家有多少。假定说，在一次的聚会中，有二十几位弟兄个个都有一首诗，你也有一首诗，但你看见已经有两三个人发表了，你就不必拿出来了。不是二十几个弟兄有二十几首诗，大家一直唱，唱到十二点钟才了。如果这样，那就是违反圣灵的引导。主要我们有次序，主要我们规规矩矩的按着次序行。（林前十四40。）所以，‘有’叫我有资格供应，‘环境’叫我学习如何受引导。两三个人的原则，是我们在聚会中必须遵守的。圣灵不会引导我们供应我们所没有的，圣灵的引导也不会违反两三个人的原则。我在神面前如果‘有，’我就能受引导起来说话；弟兄们在面前已经有所得着，我就不必再说话。

肆

在教会里有两个难处，一个难处就是没有的自以为有。往往有的神的儿女并不是那一个人，但是他要说那一个话；根本神在他里面没有说话，神在他里面没有作工，他里面是空洞的，但是，他就是喜欢发表，喜欢说话。这就叫教会得不着造就。另一个难处就是有的人不肯随从圣灵的引导。有许多弟兄姊妹，主在他身上已经说话，可是他一直在那里等候，压制自己不说话，这就叫教会该得着供应而没有得着。总之，你如果觉得里面是空的，你就不应当说话；你如果知道你有，你就应当供应教会。圣灵要藉着你所有的将生命流通到聚会里，叫神的儿女能摸着生命。神把祂的话放在你心里，你在办事情的时候是这一句话，你走在路上又是这一句话，你看见神对你说了话。你要知道，你的那一句话不是为着你个人的，那一句话乃是为着教会的。你‘有’的时候，你就应该把你所有的供应教会。

在旧约造会幕的时候，他们是把金子、银子拿来奉献给神。我们今天也是这样，把我们所有的拿来奉献给神；有的人有启示，有的人有教训，有的人有诗歌，大家都拿来。在造会幕的时候，神的灵给人有智慧、有聪明，能把金子、银子打成合用的器皿，能把各种材料造成功一个会幕；材料是以色列人奉献的，造成功会幕是圣灵的安排。今天，材料是我们拿来的，安排是圣灵在那里安排，这样就能叫教会得造就。

伍

我们要在平日多与神来往，多仰望神在我们身上作工，叫我们有，然后用我们所有的来供应教会。我们要记得，神在聚会里引导你，乃是因为你已经有诗歌，你已经有启示，你有东西可以分给人。因为你平日有学习、有积蓄，所以你能在聚会里有引导、有供应。你所能分给教会的，不是你忽然想起的，不是你自己觉得有意思的，而是你平日所有的，是神在这些日子中所给你的。是神在这些日子中把你带到一个地步，把你造成功这样的一个人，然后你就用你所有的分给人。理想没有用处，道理没有用处，你所有的才有用处。你用你所‘有’的供应教会，教会就得着造就，弟兄姊妹就得着帮助。大家把这些摆出来，这就是活的，这就是丰富的。

我们必须记得，在教会正常的时候，圣灵不会引导一个人忽然作一件他所没有的事。神要对付巴兰的时候，神才用驴。（民二二。）如果我们个个活着真的像神的儿女一样，聚会就是圣所。我们盼望‘有，’我们盼望用我们所‘有’的供应教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 心与光--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十三篇　心与光--一般的信息（卷一）
第十三篇　心与光 书名：一般的信息（卷一）

第十三篇　心与光

读经：

马太福音五章八节：‘清心的人有福了；因为他们必得见神。’

六章二十一至二十三节：‘因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼晴若了亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！’

哥林多后书三章十六节：‘但他们的心几时归向主，帕子就几时除去了。’

诗篇七十三篇一节：‘神实在恩待以色列那些清心的人。’

十三节：‘我实在徒然洁净了我的心，徒然洗手表明无辜。’

十六至十七节：‘我思索怎能明白这事，眼看实系为难；等我进了神的圣所，思想他们的结局。’

二十五节：‘除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。’

我们读的这几处圣经，都说到心与光的问题。我们来看看心与光到底有些什么关系。

马太五章八节说，‘清心的人有福了，因为他们必得见神。’这里的‘见，’是‘看见’的见。看见是与光发生关系的。看得见就必定有光，没有光就必定看不见。并且在这里是说‘他们必得见神，’神就是光，所以见神就是见光，清心是看见光的条件，清心的人是看得见光的。

马太六章二十一至二十三节说，‘你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！’这里又是说到心与光的关系。你的心跟着地上的财宝，你的眼睛就不够纯一，因此你是黑暗的，不见光的。

林后三章十六节说，‘他们的心几时归向主，帕子就几时除去了。’什么叫作帕子呢？帕子是遮盖了叫你不能看见的。什么时候你的心准对着主，什么时候你的心是摆正了，那么你里头的帕子必定除去了，你里头必定有亮光。

诗篇七十三篇一节说，‘神实在恩待以色列那些清心的人。’这是一个题目。下面就说，他（写诗的人）有一个时期，看看那些人的亨通，看看那些人的发达，他险些滑跌，但是没有跌下来，因为他的心还是有一点儿清的，等他进了神的圣所，他就明白了。他说，在他没有看见光之前，他自己好像畜类一般，是愚昧无知的。他进了圣所就看见了，就说，‘除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。’这是一个在极其黑暗里的人得见了光之后的经历。他在极其黑暗里没有跌倒，是因为他的心还有一点清，因此还有机会蒙神恩待，因此得见了光。

以上四处圣经给我们看见：心清，就能看见神；心纯一，里头就明亮；心归向主，帕子就除去了；心清，就不致滑跌，而能更认识神。既然心与光的关系是这么大，所以要见光就必须先对付心。

什么叫作心呢？心到底何所指呢？这是很不容易说的。在圣经中把我们一个人分作三部分：外面是身体，里面是灵，在身体与灵之间的就是魂。心是在灵里头呢，还是在魂里头呢？这是一件非常难说的事。不过可以这样说：这心，是挂着良心（来十22，约壹三20～21，），也挂着心思、（约十二40，路二35、）心情、（约十四1，路廿四32、）心志（徒十一23）的。心思就是我们思想的部分，心情就是我们感情的部分，心志就是我们意志的部分。换句话说，心是连着灵的，心也是连着魂的。你说心里有心思的部分是可以的，但心不就是心思；你说心里有心情的部分是可以的，但心不就是心情；你说心里有心志的部分是可以的，但心不就是心志。心是灵与魂之间的一个东西。心在全人里头占据一个重要的地位；我们的为人，是根据于我们的心的；我们的心怎样，我们的为人也就怎样（箴四23。）

什么叫作光呢？约翰一书一章五节告诉我们，‘神就是光。’只有神是光。我们要碰见光而不碰见神，那是不可能的。神是众光之父，（雅一17，），神是光源。所以，你说看见光，就是说你遇见了神，你在里面遇见了神。因为你遇见了神，所以你就有光。

那一种的心才能看见神呢？清心的人必得见神。什么叫作清心呢？清心就是说，你的心只要神，你的心对准着神。在这宇宙中，你的心除了向着神之外，没有别的。只有这样的一颗清心，才得见神，才得见光。

亲爱的弟兄姊妹，你岂不是看见有的弟兄姊妹跌倒了么？他们怎么会跌倒的呢？在圣经里给我们看见一个原则，就是凡跌倒的人必定是在黑暗里。有的人在白天也会绊跌，那必定是因他没有看见那个绊倒他的东西，这就与在黑暗里一样。所有人的绊跌，都是证明人在黑暗里。所以，弟兄姊妹，不管你绊跌的理由多么充足，你总是在黑暗里。约翰一书二章十至十一节说，‘爱弟兄的就是住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的是在黑暗里…。’可见人在光中就不会绊跌；会绊跌，就是说人不在光中，是在黑暗里。你想想看，有没有一个人，他的心只要神，不要神之外的东西，而他是会绊跌的？如果你的心只要神，不要别的，就没有一件事能绊跌你。就是所有的人都误会你，所有的人都轻视你，所有的人都反对你，你也不会绊跌，因为你的心不是要人领会你，不是要人高举你，不是要人同情你，不是要人称赞你，你的心只要神。你如果要人的领会，要人的高举，当然在人家误会你的时候，轻看你的时候，你就绊跌了。你的心如果是只要神，就是你所遭遇的比现在的遭遇还要加十倍，你也不会绊倒。只有一种人是被绊跌的，就是心不向着神，就是心在神之外有所求、有所慕的人。这样的人是住在黑暗里。比方，神那一边是太阳，我这一边是镜子。镜子要反射太阳的光，那一定要向着太阳；什么时候稍微一偏，立刻会失去光。什么时候你的心一偏，你的话也就偏了，你立刻会说出不平的话、负气的话、吹毛求疵的话，说长道短的话。这是一个很厉害的证明，你这个人是在黑暗里，不在光里。在光里的人，是不会被绊跌的。有的弟兄，有的姊妹，他们能边流泪，边赞美，他们心里非常伤痛，但还是赞美神，这是因为他们的心向着神，他们在光里头，什么事情都不能使他们绊跌。

比方说，你的心如果在神那边，而不在你的服装上，那么就是有人把你的衣服弄脏了，把你的衣服弄破了，你还可以不发脾气，不说埋怨人的话。如果你的心不在神那边，而在你的服装上，那么你的衣服一有损失，你的心就被摸着了，就要发脾气，就要说埋怨人的话了。这样，你就是在黑暗里。除非你的心向着神去，你才能不被衣服抓住，才能得着光，才能有所看见。

又如：你的心在你的孩子身上，你爱你的孩子过于爱你的神，那你就是住在黑暗里。这不是说作父母的不该爱他们的孩子，乃是说作父母的心若被孩子抓住了，一味的溺爱，他们看孩子比神还要大，这样，他们就没有光。有些弟兄姊妹，对事情非常有思路，但是对于他们的孩子就溺爱不明，他们的孩子没有理由也是有理由的。这样的弟兄姊妹是在黑暗里。除非他们的心向着神去，他们的孩子才不致抓住他们的心，他们才能得着光，才能看见。

还有些弟兄姊妹的心，就是贪爱钱财。这种人无疑的是住在黑暗里。因为主明明说，你的财宝在那里，你的心也在那里。你把金钱摆在你的眼睛上，你的眼睛自然看不见神，自然看不见光，你必定在黑暗里。你如果把你的心从钱财上摘下来，就能有亮光。

还有，每逢你与人发生争执的时候，你要问问看，你是自己直接与人发生关系呢，或者你是先经过神，你的心是对准着神而与那个人发生关系？你的心对准着神，才能明亮，才看得准；不然的话，你是在那里说糊涂的话，讲糊涂的理，总以为错在别人身上，不在自己这边。你的心如果专向着神，许多争执就都不成问题了。

不只这样。学习事奉主的人还得注意一件事：不要说人，不要说物，不要说事，就是事奉的工作，就是神所给我们的恩赐，神所给我们的才干，都可能变成我们的黑暗。不管神给你多大的用处，不管神给你多少的恩赐，不管神给你多少的能力，那些都很容易把你与神的关系切断。什么时候我们的心贴在工作上，什么时候我们的心贴在恩赐上，什么时候我们的工作有成绩，我们要知道，这是最危险的时候，很容易叫我们落在黑暗里。因为这些并不是光，只有神是光，除祂之外就没有光。你把你的心摆在神之外，是坏的也罢，是好的也罢，总叫你看不见神。所以我们的心必须不被工作抓住，不被恩赐抓住，不被工作的成绩抓住，我们的心必须向着神去，我们才能得着光，才能有所看见。

弟兄姊妹，你的心总得对，你的心总得清洁，你的心总得向着神。你的心如果不对准着神，你一定是在黑暗里，那是最可怜的了。当你的心对准着神的时候，你就看见光；你一有光，你那些不对的情形，就自然而然从你身上掉下去。心对了，就有光；光一来，必定叫你多多少少脱离一点错误；光照得越多，脱离得也越多；你能脱离错误，那就证明你是一个在光里的人。

凡是要有光的人，必须先对付他的心。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 神的话一进来就发出亮光--一般的信息（卷一）

第十四篇　神的话一进来就发出亮光 书名：一般的信息（卷一）

第十四篇　神的话一进来就发出亮光

读经：

希伯来书四章十二节，‘神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’

诗篇一一九篇一百三十节，‘你的言语一解开，就发出亮光，使愚人通达。’

有许多基督徒，他们的问题非常多。如果那些问题不过是外面的，那还不要紧；但是有许多的问题，是证明他里面黑暗，证明他里面不清楚，就非注意不可。我们承认有的情形在属灵的过程中是需要的，但是我们不承认基督徒可以一直在黑暗里，可以一直不清楚。我们相信，神不愿意我们里面一直有问题，神不愿意我们一直在黑暗里。那么我们里面怎能清楚呢？我们来看神的话如何告诉我们。

希伯来四书十二节说，‘神的话是活泼的（“神的道”可译作“神的话”─编者注，）是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’这就是说，神的话如果进到人的里面来，就能分别什么是出乎灵的，什么是出乎魂的。这个分别，不是藉着自己往里面去问所能知道的。自己往里面去问的结果，只是叫你糊涂。我们越往里面去看，越往里面去问，就越有问题，就越黑暗；一个问题产生十个问题，十个问题产生一百个问题，一直出问题。如果是神的话进到我们里面来，就根本不必问；不只不必问，并且清楚；不只清楚，并且清楚得很。比方今天你碰着一个人，你对他说了一些话，话是很好的话，但是说了之后，你里面闷得很。话是好的，心意也是好的，不过里面觉得不好。过了一个钟头，你又碰着一个弟兄，谈了许多话，也是帮助他的话，这一次你觉得里面痛快，你觉得卸去了重担，你觉得是事奉了神。话没有大两样，但是里面大两样。这一个里面的分别，是很清楚的，它告诉你那一边是错的，这一边是不错的。两边的距离可以说是间不容发，表面似乎一样，但是在你里面有分别。神的话在我们里面，我们里面就知道什么叫作灵，什么叫作魂；里面知道，所以就没有问题。

诗篇一百十九篇一百三十节说，‘你的言语一进来（“解开”亦可译作“进来”─编者注，），就发出亮光，使愚人通达。’神的话一进到你里头去，就发出光来，你的里面就清楚，就有把握。神的话不只是圣经，神的话不只需要你去读，神的话并且需要神的灵在你里面把它变作活的。活的话才有用处，那一句话就把你的灵与魂剖开。不是读一本书说，这样作是属灵的，那样作是属魂的。你就是照著书上所说的去作，结果还是属魂的，但是，如果神的话进到你里面发出光来一照亮，就把魂与灵分开了，连骨节与骨髓也看见了，你知道你什么是错的，什么是对的，是里面的知道。这样的人就用不着问问题，因为他里面有光，里面看得见。

有的人一直在那里问：我这一个人到底是为着主的呢，或者是为着自己？这一件事是主的意思呢，或者是我自己的意思？诚然，最难分别的就是自己的意思，最难分别的就是自己的主意，因为我们的思念和我们的主意是很容易欺骗我们自己的。但是，主的话一进来，就能把我们心中的思念和主意都辨明，立刻叫我们看见，我那一个思念是邪僻的，我那一个思念是不实际的，我那一个思念是为着自己的，我那一个主意是因着惧怕，我那一个主意是为着保护我自己。我们里面看见，我们里面清楚得很。自己分析自己，并不会给我们光，不过叫我们自己欺骗自己。我们越分析自己，就越受欺，越拦阻神的话到我们里面来。如果神的话到我们里面来，我们看见了，就问都不必问，因为连我们自己的思念和主意都能清楚看见。弟兄姊妹，当你里面有问题的时候，要藉着神的话来照亮你，你就不至于受欺。

在神的儿女中，有许多人就是凭良心来分别是非。但是我们要知道，人的良心还是很浅的东西，生命是比良心更深的。许多时候，良心过得去的，生命不一定过得去。有的时候，我们作一件事，好像是在那里碰，等到作完了，良心平安就感谢神，良心不平安就求神赦免，要到事情作完了才知道是对的或者是不对的。但是，我们要知道，在我们里面有一个生命，当神的话进到我们里面的时候，那一个生命就发出光来，叫你刚起头去作的时候，里面就清楚了。是神的话在我们里面发出光来，叫你知道什么是灵，什么是魂；自然而然你碰着灵的时候就觉得是灵，碰着魂的时候就觉得是魂；你一碰就知道，并且是非常清楚的。

神的话要在你里面发出光来叫你清楚。这是活的，这是有功效的。这不是外面的，这乃是里面的。不是凭着外面作的事情来分别灵与魂，乃是里面清楚。到这一个时候，我们才能实际的认识神，才能实际的知道所该走的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 与神交通和得着光照的根基─施恩座和基路伯--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十五篇　与神交通和得着光照的根基─施恩座和基路伯--一般的信息（卷一）
第十五篇　与神交通和得着光照的根基─施恩座和基路伯 书名：一般的信息（卷一）

第十五篇　与神交通和得着光照的根基─施恩座和基路伯

读经：

出埃及记二十五章十至二十二节：‘要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。要里外包上精金，四围镶上金牙边。也要铸四个金环，安在柜的四脚上，这边两环，那边两环。要用皂荚木作两根杠，用金包裹。要把杠穿在柜旁的环内，以便抬柜。这杠要常在柜的环内，不可抽出来。必将我所要赐给你的法版放在柜里。要用精金作施恩座，长二肘半，宽一肘半。要用金子锤出两个基路伯来，安在施恩座的两头。这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。二基路伯要高张翅膀，遮掩施恩座；基路伯要脸对脸，朝着施恩座。要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。’

出埃及记二十五章二十二节：‘我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。’在这里很清楚的题起两件事：一件就是交通，另外一件就是光照。‘我要在那里与你相会，’这是交通；‘又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。’这是光照。

在旧约里，神所最注重的一件事，就是祂的会幕，也就是后来的圣殿。因为神有一个大的盼望，也是一个大的目的，就是祂要与祂的子民同住。神所要的就是祂能在人中间支搭祂的帐幕。换句话说，在神永远的计划中最大的一件事，就是神能住在人的中间。神所乐意的，就是在人和神的中间有一个接触的点。所以主耶稣的道成肉身，是充充满满的有恩典有真理，支搭祂的帐幕在我们中间。（约一14的‘住在我们中间’可以译作‘支搭祂的帐幕在我们中间。’）祂的目的是要住在我们中间。以马内利，就是为着显出神住在人的中间。但是，主耶稣不过是个人的，这一个并不够满足神的自己的心；神是要藉着祂自己的灵，把我们建造成为祂藉着圣灵居住的所在。（弗二22。）

会幕和圣殿的中心，是在那一个约柜上。什么时候约柜一离开会幕，会幕就变作一个被弃绝的东西；什么时候约柜被掳离开圣殿，圣殿就不能再作神的居所。神是在约柜上与人同住，人是靠着约柜才能与神交通。在这里，我们不是要讲整个的约柜是怎样，因为那是太大的问题；我们只愿意摸着这一个东西，就是在约柜上有施恩座，在施恩座上有用金子锤出来的两个基路伯，神要在施恩座上二基路伯中间与摩西相会，与摩西说话。我们要看见，神与人交通是在施恩座上二基路伯中间，神与人说话，人得着亮光，也是在施恩座上二基路伯中间。

交通

施恩座是神施恩的地方。每年在七月初十赎罪日，赎罪祭牲的血，要带到施恩座上面来。（利十六14～15。）换句话说，施恩座的上面，是赎罪的地方。神所有的恩典，都是在赎罪之后才给人。人如果没有得着赎罪，人在神面前就永远没有方法得着怜悯。在精金作的施恩座上面，必须弹上赎罪祭牲的血，神才能向人施恩。人的思想是以为神有权柄施恩，在任何的时候，神要施恩就可以施恩，神要怜悯就可以怜悯。不错，神的目的是施恩，所以神设立施恩座；但是，我们要知道，如果没有一年一次的赎罪日，在那一天大祭司把血带进去弹在施恩座上的话，谁的罪神都不能赦免。

在施恩座的两头有基路伯。神的荣耀是在基路伯上。（结九3，来九5。）在施恩座上，你碰着神的怜悯；在两个基路伯中间，你看见神的荣耀。换句话说，神的施恩必定要与祂的荣耀相称。神不能光有施恩座而没有基路伯，神不能光从施恩座上施恩而不经过基路伯。在施恩座上，神可以用恩典待我们，神乐意用恩典待我们；不过，神不能光凭着施恩来对待我们，神还得凭着基路伯来对待我们。可是，因为世人都犯了罪，亏缺了神的荣耀，人与神的荣耀不相称，所以，神要按着祂的荣耀来对待我们，我们就没有一个能得着神的恩典，我们只能作被咒诅的人，不能作被怜悯的人。因此，必须有赎罪的血弹在施恩座上，神才能在荣耀里，也在施恩座上来对待我们。

这就叫我们看见一件事，就是我们与神的交通，都是根据于我们与神的荣耀相称，我们与神的荣耀相配。这一个配是从血来的。因为有血的缘故，神才能施恩而无亏于祂的荣耀。神的儿女都要记得，凡来到神面前的人，都得无亏于神的荣耀。如果你来到神面前的时候，你所带进来的是有亏于神的荣耀的，你就不能与神交通，你就在神面前爬不起来。一切与神出事情的人，都是因他对于神的荣耀有亏，因为交通的根据是在乎神的荣耀。许多弟兄姊妹常说，交通的根据是在乎血；但是，我们要记得，交通的根据所以在乎血，是因为交通的根据在乎神的荣耀。没有神的荣耀，就没有血的要求。在神面前交通的时候所以需要血，就因为神是荣耀的神。

罗马三章一面告诉我们，人犯罪是亏缺了神的荣耀，（23，）一面告诉我们，耶稣的血使我们得称为义。（25～26。）神是一位荣耀的神。所以，来到神面前的人要记得，你能不能与神交通，就看你今天对于神的荣耀到底如何。一切叫神得不着荣耀的就是罪，凡叫神的荣耀受亏损的就是罪。有罪，就叫我们不能与神交通。我们不必专一的犯罪才与神失去交通，我们用不着犯罪大恶极的罪才与神失去交通；许多时候，只要我们在一件事情上没有积极的荣耀神，我们与神的交通就受亏损。我们必须记得，与神交通的根据是在乎神的荣耀。我们也必须注意，人与神的交通是根据于荣耀，也是根据于血。神的荣耀要求血。我们如果没有亏缺神的荣耀，就用不着血。我们所以用得着血，就是因为我们亏缺了神的荣耀。荣耀是交通的根基，血是进来补救那一个缺欠。

所以，我们要知道，交通受拦阻是因为有罪，但是罪还是消极的，罪还不够摸着那一个实实在在的问题。实在的问题是神的荣耀的问题。什么时候我们比神的荣耀短一点，（‘亏缺了神的荣耀’亦可译作‘比神的荣耀短一点，’）构不上神的荣耀，交通就出事情。感谢神，今天在神的 施恩座上面，有了十字架上的血。我们靠着血，就能仰望神的荣耀，就能活在神的荣耀里。感谢神，祂的救赎把我摆在一个地位上，叫我能敞着脸看见神的荣耀，这个叫作交通。交通不仅是花半点钟、一点钟在那里读经、祷告，交通乃是我靠着血来看见神的荣耀，我一切的生活也都是为着神的荣耀。

光照

第二，就是神的说话，神的光照，或者说是神的启示。神是从施恩座上二基路伯中间和摩西说话。在交通的事情上，神注重的是在施恩座的根基上和摩西交通，和摩西相会，但是神没有叫我们忘记基路伯，没有叫我们忘记祂的荣耀。在神光照的时候，神是从二基路伯中间和摩西说话，祂所著重的点是祂的荣耀，但是人如果能在施恩座前与神交通，人就能从二基路伯中间来听神的说话，神也没有叫我们忘记施恩座。

神是在二基路伯中间和摩西说话，神是用荣耀来引导祂的儿女。神的荣耀所在的地方，就是神的引导所在的地方。神的引导，在白天就是云柱，在晚上就是火柱。在云柱里，人所看见的是神的荣耀；在火柱里，人所看见的也是神的荣耀。神的荣耀所在的地方，也就是神的引导所在的地方。

神说话，神引导，是凭着祂的荣耀。在个人身上，神说话的时候，也就是我们知道在那一件事情上是荣耀神的时候。我们如果能在一件事情上看见神的荣耀，我们就知道已经有引导了。在许多神的儿女身上，引导和荣耀竟然是两件事。岂知在神面前的荣耀祂，和祂引导我们，是一件事，不是两件事。你在那里能找得到神的荣耀，你就是在那里受引导去作那一件事；你在什么地方能看见神的荣耀，你就知道那一个就是你该在的地方。

神在二基路伯中间说话。凡看见神的荣耀的人，他就已经听见神的说话了。我们用不着看见了神的荣耀再等神的话。我们如果有一次在生命里看见神的荣耀，那一个看见，叫我们所明白的比我们平常所知道的要深得多。什么时候你真的看见了神的荣耀，你就明白了，你就知道了。

什么是对的，什么是不对的，什么是正确的道路，什么是不正确的道路，什么是有属灵的价值的，什么是没有属灵的价值的，就是看神的荣耀在里面或者神的荣耀不在里面。有的事情，也许小得很，在人看来，也许没有多大价值，但是，你摸着它的时候，你知道你摸着了神的荣耀。你摸着了神的荣耀，你就知道你已经得着神的引导，用不着再等候引导了。有的工作，你在那里作的时候，你觉得价值低得很，你觉得不对。有的工作，你在那里作的时候，你看见会发光，会发亮，你觉得有价值，你觉得这是对的。问题并不在乎这工作大不大，乃是在乎这里面有没有神的荣耀。没有神的荣耀就没有价值，有神的荣耀就有价值。

摩西出来传神的话，他在 神面前有话语的职事，他以话语来服事神的百姓。神和摩西说祂所吩咐他传给以色列人的一切事，是在二基路伯中间。所以，当摩西为神说话的时候，就摸着了神的荣耀。照样，我们如果摸着了神的荣耀，看见了神的荣耀，我们也就有话说。有的时候，你觉得你自己说得很好，道也讲得很通，但是，你就是觉得浅得很、轻得很。你立刻看见，这里面没有话语的见证，这里面没有话语的职事。每一件东西，如果是出乎神的，你就立刻看见是从二基路伯中间出来的，你知道这里有神的荣耀。神的荣耀不只是客观的东西，并且是在我们中间能知道的。

许多时候，在你日常的生活上，你摸着神的荣耀，你看见在这里有一个可以荣耀神的，你就看见这一个荣耀引导了你。许多时候，在你的工作上，你摸着神的荣耀，你看见有荣耀在那一个工作上，你就说有荣耀引导了你。当你用话语服事教会的时候，你摸着了神的荣耀，你就知道这是神的话。你每一次得着神的启示的时候，你就摸着神的荣耀。你在二基路伯中间听见了神说话，不只有话，并且有荣耀。什么时候，光有话而没有荣耀，你就知道这不过是道理；什么时候，有话也有荣耀，你就知道这是启示。有一件事很希奇，无论什么时候，我们若看见神的荣耀，虽然口里说不上来，但是我们里面知道。如果有人问我们怎样看见，我们不会说，但是那一个结果在我们身上。最大荣耀的显现，就叫我们仆倒在地上。我们仆倒的时候，什么都不知道，但知道我们摸着了神。

摸着神的荣耀，这是与神交通和得着神的光照的根基。这个根基如果没有，就都不过是道理，都不过是理想。求神施恩给我们，叫我们一天过一天真能摸着神的荣耀而活在地上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 祭坛和帐棚的生活--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十六篇　祭坛和帐棚的生活--一般的信息（卷一）
第十六篇　祭坛和帐棚的生活 书名：一般的信息（卷一）

第十六篇　祭坛和帐棚的生活

读经：

创世记十二章七至八节：‘耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。’

十三章三至四节：‘他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方；他又在那里求告耶和华的名。’

十八节：‘亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。’

基督徒的生活，是一种祭坛和帐棚的生活。祭坛是向着神的，帐棚是向着世界的。神对于祂儿女们的要求，就是要他们在神的面前有祭坛，在地上有帐棚。有祭坛，就必定寄居在帐棚里；有帐棚，就必定还要回到祭坛去。绝没有有祭坛而无帐棚，也绝没有有帐棚而不回到祭坛去。祭坛和帐棚是连在一起的，是人没有方法分开的。

祭坛的生活

创世记十二章七节，‘耶和华向亚伯兰显现，说，我要把这地赐给你的后裔；亚伯兰就在那里为向他显现的耶和华筑了一座坛。’这给我们看见，祭坛是根据于神的显现，没有神的显现，就没有祭坛。谁也不能将他自己奉献给神，而他是没有遇见神的；谁也不能把一切都摆在祭坛上，而是没有神的显现的。奉献不是由于人的劝勉，不是由于人的催促，乃是由于神的显现。如果神没有向人显现，那就没有一个人是能自动把他所有的都摆在祭坛上的，没有一个人是能自动把自己奉献给神的。人即使盼望将他自己奉献给神，但是事实上人凭着自己没有一点东西可以奉献给神，就像有的人所说的：‘我要将我的心奉献给主，我的心却不去。’人这一边不能到主那一边去。如果有一天，我们遇见主，那一个遇见，就自然而然产生奉献。只要你遇见神一下，只要你看见神一下，你就不是你自己的。神是遇见不得的！人一遇见神，人就没有方法为自己活着。

我们要知道，奉献的能力是从神的显现来的，是从神的启示来的。口里讲奉献的人，不一定都是奉献的人；教训人奉献的人，不一定都是奉献的人；明白奉献道理的人，也不一定都是奉献的人。只有看见神的人，他才真是奉献的人。亚伯拉罕遇见了神，就在那里为耶和华筑了一座坛。保罗在路上遇见了主耶稣，就说，‘主阿，我当作什么？’（徒二二10。）所以，生命的转机不是因为我们自己如何定规；生命的转机不是因为我们要为神作这一个，要为神作那一个；生命的转机乃是因为我们看见了神。遇见神的结局，就是叫你完全掉一个头，你不能再继续走你从前的路。神给我看见了祂自己，我就得着了能力，舍去我的自己；神给我看见了祂自己，我就没有办法，不得不弃绝自己。神的显现叫你活不了，神的显现叫你不能为自己活。神的显现里面有无穷无尽的能力，那一个显现把你一生的道路都改变了。基督徒为神活着的能力是在乎看见神！哦，不是我要立志事奉神就能事奉神，不是我要筑祭坛就能筑祭坛，乃是要有神的显现。

感谢神，神如果显现，神可以用不着说话，但是，感谢神，神显现的时候，许多时候也说话。神对亚伯拉罕说，‘我要把这地赐给你的后裔。’神的显现给我们一个新的产业。神的显现立刻给我们看见，今天圣灵赐下来在我们里面作质的，将来就是我们的产业；今天在圣灵里所得着的一部分，将来要完全得着。当神的计划成功的时候，我们要得着完全的产业。

神向亚伯拉罕显现，亚伯拉罕就筑了一座坛。这里的坛不是献赎罪祭的坛，这里的坛乃是献燔祭的坛。赎罪祭是为着我自己赎罪，燔祭是将我自己奉献给神。这里的祭坛不是指着主耶稣怎样替我们死说的，乃是指着我们怎样将自己奉献给神说的。这里的祭坛，就是罗马书第十二章那一类的祭坛─‘我以神的慈悲劝你们，将身体献上，当作活祭，…乃是理所当然的。’（1。）神的慈悲预备了主耶稣替我们死，神的慈悲预备了十字架将我们和基督一同钉死，神的慈悲预备了十字架对付了魔鬼，神的慈悲预备了生命活在我们里面，神的慈悲也要将我们带到荣耀里去。是因为神诸般的慈悲，所以，你要将你自己当作活祭献给神。

献燔祭有一件事是很有意思的，就是你如果是有力量的人，你可以献一只牛作祭；你如果没有力量献牛，就可以献上一只羊；你如果没有力量献羊，就可以献上斑鸠或是雏鸽（利一3，10，14。）但是，不论你献牛、献羊，或者献斑鸠、雏鸽，总要把全只献上。你不能献上半只牛或者半只羊。神所要的都是整个的，神不要一半的奉献，神不要不完全的奉献。

燔祭放在坛上作什么用呢？是要把它完全烧了。人以为奉献给神就是为神作这个作那个，但是神的要求乃是焚烧。神不是要一只牛去为祂耕地，神乃是要这只牛放在坛上烧了。神不是要我们的工作，神乃是要我们这个人，要我们把整个人都献上，为着祂烧了。祭坛的意思不是作工，乃是为神活着；祭坛的意思不是忙碌，乃是为神活着。所有的活动不能代替祭坛，所有的工作不能代替祭坛。我完全为神活着，这才是祭坛的生活。新约里的祭，就是罗马书第十二章所说的将身体献上当作活祭，不是像旧约里那样烧一次就完了。我们是天天在祭坛上烧，而又是活的。是一直活的，又是一直烧的，这是新约里的祭。

神向亚伯拉罕显现一下，亚伯拉罕就有奉献。你看见了神，你也就要完全奉献。人不可能看见了神后，还是冷冷的坐在那里。遇见了神，接下去就是祭坛；知道了神的恩典，接下去就是奉献；看见了神的慈悲，你就成了活祭；蒙了主的光照，你就要说，‘主阿，我当作什么？’

亚伯拉罕没有听过这些道理，亚伯拉罕没有受过人的鼓励，但是亚伯拉罕看见了神，亚伯拉罕就立刻为着神筑一座坛。哦，弟兄姊妹，奉献是自然而然的事。一个遇见神向他显现的人，绝不会没有意思为着神而活。神一向他显现，他就完全为着神。亚伯拉罕是如此，教会二千年来，每一个遇见神的人也是如此。

帐棚的生活

祭坛的结局，是引到帐棚去。所以，创世记十二章八节就这样说，‘从那里他又迁到伯特利东边的山，支搭帐棚。’从今以后，亚伯拉罕是住在神的家─伯特利─里；从今以后，他起首支搭帐棚。并不是他出来的时候没有帐棚，可是神不提起帐棚；等到他有了祭坛之后，神的话才给我们看见帐棚。

什么叫作帐棚？帐棚的意思是流动的，是不扎根的。神要藉着祭坛来对付你自己，神要藉着帐棚来对付属乎你的东西。亚伯拉罕有祭坛，他把他的一切都给了神，那么是不是从今以后亚伯拉罕连身上的衣服都没有了？不，亚伯拉罕还有牛，还有羊，还有许多东西。但是，亚伯拉罕是住在帐棚里的人。换句话说，祭坛所余剩的东西，只能保留在帐棚里。这是一个原则，就是你所有的东西都得放在祭坛上，但是还有余剩的东西，是留下给你用的，那一个东西并不是你所有的，乃是在帐棚里的。我们要记得，若没有经过祭坛，就连帐棚里都不能摆进去，但是经过祭坛的不一定都烧光。许多东西一摆在祭坛上就被火烧了，就没有了，许多东西一奉献给神，神就拿去，神就不留给你。但是有的东西摆在祭坛上，神还留给你用。这些从祭坛上留下给你的东西，你只能保守在帐棚里。

亚伯拉罕的生活一直是祭坛的生活，到有一天，他连独生的儿子都摆在祭坛上了，神怎么作？神没有把以撒收去。是的，你摆在祭坛上的，的的确确神收去；神不能让你为自己活着，神不能让你凭着自己的喜好活着，神不能让你凭着自己的能力活着。祭坛是把你所有的收光。但是，摆在祭坛上的东西，神不一定都把它烧了。有许多东西，像以撒那样，虽然你摆在祭坛上，但是神再把那一个给你。不过，在你手里的这些东西，你不能再以为是你的；这些东西，你只能放在帐棚里。

有人要问说，‘如果我将我一切所有的都给神，是不是说我应当把所有的东西都卖掉？是不是说我所有的钱都得拿出来散光了？如果我奉献给神，那么我家里只能有多少把椅子，有多少张桌子？我只能留下几套衣裳？’有的人的确为着这些问题在那里作难。我们要记得，我们有两种生活，一种是在神面前的生活，一种是在世界里的生活。在神的面前，我们所有的的确确都在祭坛上；但是，在世界里活着，许多物质的东西还是需要的。我们活在这里，还得有衣、食、住。我应该把所有的都奉献给神，完全为着神活着，但是，如果神说这一个可以留着的话，好，我就留着。我们对于这些物质的东西，乃是用帐棚的原则来对付。这些东西是为了我的需要而留下的；我如果不需要它，我就可以舍弃它。我可以用这些东西，但不能被这些东西摸着。这些东西可以在我手里，也可以不在我手里；可以加添，也可以减少。这就是帐棚的生活。

所以我们要学习一件事：没有经过祭坛的东西，是我们所不能用的；放在祭坛上的东西，不是我们自己可以收回的；神在祭坛上所留下的东西，是要用帐棚的原则来守住的。

第二个祭坛

创世记十二章八节说，‘从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛。’这是亚伯拉罕第二个祭坛。祭坛引到帐棚，帐棚又领你回到祭坛来。有了祭坛，就所有的东西都不是你的；经过祭坛而留下来的那些东西，是放在帐棚里的。没有什么东西是抓住你的，你的良心在神面前是平安的，你能坦然无惧的对神说，‘我没有一样是不给你的。’这样，帐棚就必定会领你回到祭坛去。如果你的东西长了根，你搬也搬不动，放也放不下，你被它抓牢了，你就不能有第二个祭坛。

当你在祭坛上奉献的时候，你把一切都给了神。神是要把有的东西留下给你用，但是你自己不能拣选那个是放在帐棚里的，那个是放到祭坛上之后还要拿回来的。你的一切都得放在祭坛上。神所留绐你的，你就放到帐棚里去。每一件放在帐棚里的东西，必须先问过神，神说可以留，才可以留。没有一件东西是你自己可以定规留下的。所有的东西，都要先经过祭坛，先问过神，然后才可以放在帐棚里。放在帐棚里的东西随时可以回到祭坛去；什么时候神说这个东西你不必留下，你立刻可以把它拿去。如果你把那个东西抓在手里说，‘这是我的，’你就缺少了一个祭坛的心，缺少了一个奉献的心。这样，你就不能回到第二个祭坛去，你就不能说，‘神，我是为你活着的。’

神要我们把一切都放在祭坛上，然后把祂所留给我们的都摆在帐棚里。摆在帐棚里之后，才有第二个祭坛。最可贵的就是第二个祭坛。我们何等容易因为受了一次的鼓励，发了一次的热心，所以奉献了，可是过了三年五年，我们在世界上收集了许多东西，我们就不能回到祭坛去了。如果我们的生活一直是帐棚的生活，如果我们能够有第二个祭坛，这是何等的宝贵！哦！东西不是问题，问题是你的那个奉献到底怎样。

祭坛和帐棚的恢复

亚伯拉罕也有失败，他曾离开了祭坛，离开了帐棚，下到埃及去。可是，后来他恢复了。他是怎样恢复的？创世记十三章三至四节：‘他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方；他又在那里求告耶和华的名。’回到祭坛和帐棚，这就叫作恢复。今天有没有谁是失败了？有没有谁是跌倒了？有没有谁是变节了？有没有谁已经下到埃及，有了自己的要求，有了自己的盼望，有了自己的羡慕，有了自己的追求？如果有谁要走恢复的路，就要回到祭坛和帐棚来。神的话给我们看见，亚伯拉罕的恢复，就是再回到帐棚的地位来，也就是再回到祭坛的地位来。恢复就是回到帐棚来，恢复就是回到祭坛来。

亚伯拉罕回来了，后来怎样？第十八节，‘亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。’希伯仑是与神交通的地方；永远的交通，继续的交通，是在那里。亚伯拉罕到希伯仑来居住，在希伯仑再筑一座祭坛为着神。我们要记得，如果要与神交通，就永远不能脱离祭坛。

求神赐恩给我们，叫我们在祂面前看见奉献的紧要，叫我们活出祭坛和帐棚的生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 十字架与苦胆调和的酒--一般的信息（卷一）

第十七篇　十字架与苦胆调和的酒 书名：一般的信息（卷一）

第十七篇　十字架与苦胆调和的酒

读经：

马太福音二十七章三十四节：‘兵丁拿苦胆调和的酒，给耶稣喝。祂尝了，就不肯喝。’

路加福音二十三章三十三至三十四节：‘到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了那两个犯人，一个在左边，一个在右边。当下耶稣说，父阿，赦免他们；因为他们所作的，他们不晓得。兵丁就拈阄分祂的衣服。’

当主耶稣被人带到各各他，立刻要将祂钉十字架的时候，有‘兵丁拿苦胆调和的酒给耶稣喝。祂尝了，就不肯喝。’在那个时候，十字架的刑罚是最痛苦的一种刑罚，所以当时的法律许可，在人将要被钉十字架之前，把苦胆调和的酒给他喝。苦胆调和的酒虽然不能像今天外科医生所用的麻醉剂那么好，但在那个时候，苦胆调和的酒是能减少人感觉上痛苦的最好的东西。

壹

主耶稣在这里有一点很特别，就是祂不肯喝苦胆调和的酒。别人被钉十字架时都想喝苦胆调和的酒，惟有主耶稣被钉十字架的时候不肯喝。在许多的十字架─人的十字架─里头，都有苦的感觉，所以都需要苦胆调和的酒，需要除去感觉上痛苦的东西。然而在主耶稣的十字架里头，却拒绝苦胆调和的酒。如果钉了十字架，又喝苦胆调的酒，那一个十字架是人的十字架，不是我们主的十字架。在我们主的十字架里头，没有苦胆调和的酒；在我们主的十字架里头，用不着苦胆调和的酒。人已经把苦胆调和的酒送到祂口旁边了，祂尝了也知道是苦胆调和的酒，是能减少祂痛苦的感觉的，但是祂不肯喝。

在这里，我们要问为什么。这是因为十字架在别人身上是发生苦的感觉的，而在主耶稣身上却不发生那一种的感觉。（这不是指着身体的感觉说的，在身体方面祂也有感觉。）在别人身上，因为充满了感觉的缘故，所以需要苦胆调和的酒。但在这里有一个人，祂被钉十字架，在属灵方面，祂没有那一种苦的感觉，所以祂用不着苦胆调和的酒。

路加福音告诉我们，祂在十字架上祷告说，‘父阿，赦免他们；因为他们所作的，他们不晓得。’这一个就叫作用不着苦胆调和的酒。在这里有一个人，祂受人的冤枉，受人的苦待，受人的鞭打，受人的羞辱，受人的逼迫，受人的弃绝，受人的审判，受人的定罪，祂受人的残害到了极点，但是，祂在这里仰起头来说，‘父阿，赦免他们，因为他们所作的，他们不晓得。’你看见祂里面没有苦的感觉，没有被冤枉的感觉，没有受逼迫的感觉，所以这一个人用不着苦胆调和的酒。里面没有苦的感觉的人，就用不着苦胆调和的酒来减少他痛苦的感觉。

贰

有苦的感觉的人，需要苦胆调和的酒的人，就不是背十字架的人。有许多神的儿女，在表面上看他好像是背十字架，但在实际上不是。背十字架并不要求在神之外的安慰和喜乐。但是，有许多人一背十字架，他隔壁的人都知道；有许多人在楼上背十字架，楼下就知道了。有许多人，他的面色、他的表情、他的声音，差不多都在那里告诉人说，看哪，我在这里背十字架！我们要知道，一个十字架如果走了风声，就不是十字架；什么时候一走了风声，就没有十字架。那个风声就是苦胆调和的酒。人是寻找安慰的人，人是寻找爱的人，人是稍有一点苦痛就寻找人的同情的人，在这一方面饥渴的人也不知道是何等的多，但这一个并不是十字架。在神的儿女中有一个很大的难处，就是神并不是他的喜乐，所以要在神之外去寻找喜乐；神并不能满足他的心，所以要在神之外去寻找安慰。这一个叫作苦胆调和的酒。这不是十字架上所有的东西。

神的儿女受苦的时候，可以说有三种不同的感觉：有的人他的感觉是向着人去，有的人他的感觉是往里面去，有的人他的感觉是往下面去。向着人去的，就气人、恨人、不赦免人；往里面去的，就受伤、可怜自己，觉得自己是跟从主，是很像主那样子在受苦；往下面去的，就勉强把感觉压在底下，结果变作消极。我们很容易生气，我们也很容易自怜，我们也很容易变作消极。有些神的儿女以为消极就是得胜。殊不知消极的人的感觉，也是在那里盼望苦胆调和的酒。消极是受伤另外一方面的表示。因为人里面失望了，所以消极；因为人要求太多了，所以消极。消极就是证明没有十字架，就是在那里勉强把感觉践踏在下面而已。

在神的儿女中，受苦的不是没有，但真是背十字架的却并不多。他们在受苦的时候，有几种不同的表示。有的以为自己是基督徒，只得受苦，表面上一句话都没有，看上去真像一个背十字架的基督徒，但是暗暗的在那里发怨言。这样的人，凡是在受过苦之后有许多怨言的人，还是不知道什么叫作十字架。因为这一个人里面充满了苦的感觉，他需要苦胆调和的酒。

有的人受了苦，并不发怨言，有声的无声的埋怨都没有，而是在那里哭。但是我们要知道，十字架是流血舍身的地方，十字架不是流泪自怜的地方。自己可怜自己而流泪的人，不是认识十字架的人。哭，意思是舍不得自己受苦。在十字架底下的人才哭，在十字架上没有眼泪。人如果受一点苦就觉得受了伤，吃了一点亏就觉得受了亏，这样的人，就还不知道什么叫作十字架。

还有一种人，自鸣得意，装作一个得胜者，这样的人也不是钉十字架的人。因为他那一种的表示，就是要得着人的注意。他在那里好像告诉人说，我虽然受苦，我还能唱诗，我还能赞美，我是一个背十字架的人。他这一种的态度，就是要得着人的称赞。这也是苦胆调和的酒，这也不是背十字架。

有的人，他实际上没有背十字架，但是又很会说十字架，以为这个是十字架的经历，那个也是十字架的经历，这一个遭遇是十字架，那一个遭遇也是十字架。这样的人，他在那里所盼望的就是人的可怜。他心里所难受的没有别的，就是没有人可怜他。他的眼睛一直的向四围盼望的，就是人来可怜他。这样的人，是需要喝苦胆调和的酒的人，不是钉十字架的人。

参

那么，什么叫作十字架？

十字架不是感觉向着人去，十字架也不是感觉往里面去，十字架也不是感觉往下面去。十字架是能欢喜快乐的接受，是能在神面前感谢神说，神替我所拣选的道路都是好的。因为我从神手里接受神所给我的十字架，所以我能欢喜，我能感谢，我没有事。

十字架能赦免，十字架不自怜，十字架也不消极，因为十字架只有一个感觉，就是我感谢神。

十字架是一个柔软的心在神面前，神要怎么样都行，认识神是大的，并且认识神是爱。

真的背十字架只会叫人尊敬，真的背十字架不会求人的可怜。什么时候寻求人的可怜，什么时候寻求人的安慰，什么时候就只有苦胆调和的酒，而没有十字架。我们的主被钉在十字架上，十字架就变作我们敬拜主的地方。主的十字架是在髑髅地，髑髅地就变作我们赞美主的中心。有一个弟兄在那里受苦，为着主受苦，我们就要为着主亲他的手，亲他的脚。但是，如果有一个人忍受十字架的苦，却一直盼望这个，盼望那个，这样的人就不是背十字架的人。

我们的主拒绝苦胆调和的酒，就是说祂用不着人的帮助。祂为什么用不着人的帮助呢？因为祂里面已经有了神的喜乐。十字架是说，里面喜乐，里面能赞美神，所以背十字架的人能安慰人。保罗说，‘我们在一切患难中，祂就安慰我们，叫我们能用神所赐的安慰去安慰那遭各样患难的人。’（林后一4。）像保罗那样的人是能安慰别人的人，因为在他里面没有一件难处能摸着他。我们看保罗和西拉在腓立比的患难中，他们能祷告唱诗赞美神。（徒十六25。）这两个人是不需要苦胆调酒的人，是真的钉十字架的人。还有司提反，当他被人用石头打的时候，他也能求神赦免他们。（徒七59～60。）他没有为自己感觉痛苦，他不需要苦胆调酒，他是一个钉十字架的人。十字架就是无论什么痛苦，无论什么为难的事情落到你身上，你能不被它摸着，反而能赞美神。你如果一直在那里觉得这是多么重的，这是多么难的，就没有十字架。

求神叫我们一天过一天能认识什么叫作十字架，认识十字架怎样用不着苦胆调和的酒。求神救我们脱离寻求苦胆调和的酒，叫我们能因神而喜乐，而赞美。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 洗脚--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第十八篇　洗脚--一般的信息（卷一）
第十八篇　洗脚 书名：一般的信息（卷一）

第十八篇　洗脚

读经：

约翰福音十三章一至十四节：‘逾越节以前，耶稣知道自己离世归父的时候到了；祂既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，（魔鬼已将出卖耶稣的意思，放在西门的儿子加略人犹大心里。）耶稣知道父已将万有交在祂手里，且知道自己是从神出来的，又要归到神那里去，就离席站起来脱了衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。挨到西门彼得，彼得对祂说，主阿，你洗我的脚么？耶稣回答说，我所作的，你如今不知道，后来必明白。彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。西门彼得说，主阿，不但我的脚，连手和头也要洗。耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了；你们是干净的，然而不都是干净的。耶稣原知道要卖祂的是谁，所以说，你们不都是干净的。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。’

在约翰福音里，特别给我们看见水如何是生命。四章说我们得着了生命之后，那一个生命怎样在我们里头成为泉源，一直涌到永生。七章另外给我们看见，水怎样要像活水的江河一样从人腹中流出来。到了十三章，水又有一个功用。水不只在我们里面一直涌起来，叫我们满足；水不只加我们能力，作活水的江河流到别人身上去；水并且能给我们新鲜，给我们新的感觉，给我们新的帮助。凭着人的头脑来看，十三章似乎用不着。四章、七章已经够了，里面有泉源，外面有江河了，还要什么？似乎用不着别的了。但是，我们想想看，你重生了，是不是有的时候好像觉得还没有重生一样？在道理上，也许你知道主所赐的水要在你里头成为泉源，一直涌到永生；但是，有几天你是不是觉得这一个活水的泉源不涌了？你是不是口里说满足了，没有要求了，但是，在有些日子里，你的里头并不觉得满足？你是不是里面觉得有缺欠，里面觉得有要求，里面觉得不满足，里面觉得没有东西一直涌上来，也没有东西流到别人身上去呢？弟兄姊妹们，因为我们属灵的情形有的时候不免枯燥，不免沉闷，所以必须有十三章的水。

洗脚的需要

十三章一节说，‘祂既然爱世间属自己的人，就爱他们到底。’五节就说主用水洗门徒的脚。可见主耶稣洗脚的动机，不是因为门徒有罪，乃是因为祂爱属乎祂的人，并且这爱不是起头的爱，乃是结局的爱。‘祂既然爱世间属自己的人，就爱他们到底，’最后加上这一个洗，爱就显得完全了。所以洗脚是必需的事。因为洗脚是主爱到底的表示，是主爱到底的工作，是关乎我们作基督徒结局的事，所以，我们如果要在主的面前好好走前面的路，就要知道如何受别人的洗脚，也要知道如何洗别人的脚，换句话说，我们要有受别人洗脚的经历，也要有为别人洗脚的经历。

主对彼得说，‘我若不洗你，你就与我无分了。’那一天主耶稣如果不给彼得洗脚，就与彼得无关么？有关；彼得是洗过澡的人，早已有关，一直到永远是有关的。但是，主如果不替彼得洗脚，在交通方面，彼得就好像无分一样，就好像摸不着主一样。我们要记得，约翰十三章所说的洗脚的问题，不是把罪当作对象，而是把生命和能力拿来作对象，是生命新鲜的问题。在小亚细亚一带地方的人，不大穿袜子，并且他们的鞋子是有孔洞的，所以他们一走路，脚就免不了沾染尘土，等到他们事情作完，回家休息的时候，就去洗脚。我们要注意，这里的脚被尘土弄脏了，不是因为犯罪，乃是因为脚碰着地，是没有方法不沾染尘土的。主耶稣在这里没有责备门徒不该把脚弄脏了，反而因为祂爱他们到底的缘故，就为他们洗脚，因为脚上有尘土并不是罪的问题。如果是罪的问题，主耶稣就不能这样对待他们了。祂不能马马虎虎的对付罪。认识神的人，都知道基督徒是不可犯罪的，但是，也都承认基督徒走在世界上，是没有方法叫他的脚不脏的。当我们还没有走到新耶路撒冷精金的街道上的时候，我们不管多么小心，不管多么花工夫，我们的脚总是会沾染尘土的。因为我们的脚有时沾染尘土的缘故，我们属灵的情形就变作黯淡了，就不那么新鲜了。因此，我们的脚就需要洗，好让属灵的情形得以恢复过来。主替门徒洗脚，就是对付这一种黯淡不新鲜的问题，不是对付罪的问题。罪的对付，那是用血来洗净。我们必须有了血，才能坦然无惧的到神的面前去。但是还不够。我们虽然都在血的洁净之下，但不一定都有属灵的新鲜，所以我们还得有水的洗净。人用水洗过一次，总是觉得新鲜舒畅，自然而然就精神恢复了。血的洗，叫你在神的面前能站住；水的洗，叫你觉得新鲜，叫你觉得舒畅，叫你觉得有精神。

我们要知道，撒但的能力是寄托在罪上，撒但的能力也是寄托在死上。希伯来二章给我们看见，撒但的权势是寄托在死上。（14。）撒但攻击神的儿女，若不是叫他犯罪，就是叫他发死。所以我们不只要保守清洁，并且要保守满有生命。这不是说你重生的那一个生命要死掉，要再去得着；这乃是说你的那一个生命在你里面会发死，会虽有若无。我们往往有一个很大的错误，就是以为只要在消极方面没有罪就够了。殊不知在积极方面如果不显出生命来，还是不够的。撒但在我们身上的工作，若不是叫我们犯罪，就是叫我们黯淡，叫我们好像什么都没有多大意思，好像冷得很，好像离神远得很，好像我们和神中间有了一层隔膜。有的时候你会觉得，你又没有犯这个罪，又没有犯那个罪，但是，你里头好像冷得很，就是不新鲜，就是提不起精神来。这种情形就叫作死。许多基督徒就是缺少‘属灵的精神，’他们没有特别的不好，也没有什么特别的罪，但是，总觉得没有精神，觉得冷得很，觉得起不来。我们要记得，没有一个黯淡的基督徒是能够与撒但争战的。不只罪是叫你失去争战的条件，并且黯淡也是叫你失去争战的条件。所以，我们不只要保守自己脱离罪，也要保守自己脱离黯淡。这一种黯淡的情形，可以用具体的事来证明。当你来聚会的时候，有多少次是带着生命来的，或者你一点属灵的精神都没有呢？或者说，你有多少次是积极的，有多少次是消极的呢？凡不是积极的，都是死亡。在聚会中，不只讲话的人要有生命，连听话的人也要有生命。许多人到聚会里来，就是那样黯淡得很，疲倦得很，没有属灵的精神。这样的人如果一多，那个聚会的担子就太重了，大家都要觉得背不起了。所以，每逢聚会的时候，不只讲话的人需要用生命来供应教会，实在每一个来聚会的人都应当用生命供应教会。我们没有一天是可以被动的。什么时候你在聚会里是被动的，你就是把一个担子给教会挑。我们要知道，撒但在教会里作工所特别用的工具是死亡，撒但就是要消耗我们的生命，叫我们摸着死亡。但是，主要保守我们，叫我们脱离死亡。

当我们属灵的情形黯淡的时候，就需要用水来洗。所以主耶稣不只要我们一次洗澡，并且要我们多次洗脚。一次的洗澡脚叫我们得着生命，多次的洗脚叫我们恢复生命的新鲜。人洗过澡了就有生命了。阿利路亚！我们都洗过澡。如果没有洗过澡，就不是基督徒。有一天，祂不只用血来洗我，并且用水来洗我，叫我得着神的生命，在那里摸得着神，摸得着主。那个时候，真是叫我觉得有一个属灵的世界，真是叫我摸着了属灵的实际，叫我觉得主耶稣的死不是二千年前的事，好像就是今天的事，叫我觉得主耶稣的死不是在各各他，好像就是在这里。哦，时间打破了，空间也打破了，只有属灵的实际，那个叫洗澡。但是，有多少基督徒继续有那一种洗澡之后新鲜的感觉呢？有许多人说，我如果能不失当初的爱心就好了；有许多人说，我如果能像我才得救那几天就好了。这意思就是我不如刚洗过澡之后那样新鲜了。因此就需要洗脚。洗脚就是要把你带到洗澡的情形里去。洗脚能叫你有生命的新鲜，洗脚能叫你有新的感觉，洗脚能叫你有新的能力，洗脚能给你属灵的复兴，这是洗脚所给你的。洗脚不只叫人干净，洗脚并且叫人畅快。洗脚之后，人就舒服了，人就精神振作了。洗脚就是要恢复我们属灵的新鲜，就是要叫我们满有生命。弟兄姊妹们，洗脚是要紧的事，生命的恢复，属灵精神的恢复，是要紧的事。

彼此洗脚

主耶稣替门徒洗完了脚之后，又命令说，‘你们也当彼此洗脚。’这给我们看见，洗脚的工作，是教会继续要作的。洗脚，是我们彼此要作的。

你有没有这种经历：有一天，你觉得你属灵的精神好像衰败了，你觉得你属灵的精神好像低落了。你自问并没有什么特别的不好，也没有什么特别的罪，就觉得累得很，一点精神都没有。你到一个弟兄家里去，他很会讲道，他讲道给你听，但是，你给他越讲越冷，你走了。你又到一位弟兄那里去，他和你一同祷告了好久，你也觉得没有用处，又走了。等一等，你遇见一位弟兄，他也没有讲道，他也没有和你一同祷告，他不过和你一同谈一谈。就是那样和你谈一谈，在他是无心的谈，在你是无心的听，结果你有精神了，你有力量了。你听他说了几句，就能唱诗了。你进去的时候，是忧忧愁愁的；你出来的时候，能说阿利路亚了。刚才要说也可以说，但是勉强得很，和现在的说完全两样，现在是摸着生命了。这一位弟兄用生命供应了你，他洗了你的脚。洗脚就是在教会中彼此用生命供应其他的肢体。

我们在工厂里，或者在学校里，作了一天的事，上了一天的课，觉得累了，属灵的精神提不起来。读圣经，觉得没有多大意思；祷告，也觉得没有多大意思。就是这样的时候，也许你到聚会里来，也许你回到家里去，你碰着了认识主的弟兄，你和他一碰，你觉得有精神了，你觉得碰着神了。他用生命供应了你，他洗了你的脚。就是当你与生命接触的时候，你属灵的精神恢复了，你好像又亮了。这就叫作彼此洗脚。

在基督徒互相的帮助中，没有一件事比彼此洗脚更宝贵，没有一件事比以生命供应别的肢体更要紧。如果有一个基督徒，有属灵的疲倦，有属灵的软弱，他到聚会里来，来的时候是那样的累，回去的时候仍是那样的累，这个聚会就失败了。所以，我们每次来聚会的时候，必须将生命带来；不然，就是增加聚会的重担。每一个人来的时候，都要将生命带来，好叫弟兄姊妹能摸着生命，叫他们一碰到生命，那一个属灵的黯淡就过去了，他就发亮了，他就新鲜了。

有一次讲道的聚会，有一位弟兄刚来的时候觉得黯淡得很。他问自己有什么特别的罪没有？没有。有什么特别的事情没有？没有。但是，他属灵的精神，怎么都提不起来。他就祷告说，‘主，我需要生命的供应。’后来有一位弟兄祷告，那一个祷告就供应了他，他就亮了。这一个就是彼此洗脚。

所以，凡是被动的来到聚会，什么都不管，只是坐在那里，不盼望有什么事发生，不盼望帮助一个人，这就不是彼此洗脚。彼此洗脚的意思就是，我到聚会里来，我是想要帮助人，我是要人得着益处。存心帮助弟兄，不一定要怎样作，最要紧的就是我不要带什么重担到聚会里来。有的时候，我们实在觉得没有多大力气，灵性实在振作不起来，那我可以盼望弟兄姊妹给我洗脚，叫我摸着神，叫我得着属灵的帮助。不过要小心，不要每一次都带着担子来。如果五百个弟兄有四百个带着担子来，那就太重了。聚会在神面前有价值或没有价值，摸得着生命或者摸不着生命，都是看生命多呢或者是担子多。这一个责任是在每一个弟兄姊妹的身上。如果许多人的灵是开起来的，自然聚会没有难处，许多人的灵性就自然得着振作。如果许多人都是冷冷的坐在那里，这一个聚会就拖不动。被动是教会中最重的东西。没有一个人来聚会可以不祷告，可以不花工夫豫备的。所有的人都得有祷告，都得有等候。每一个人要用他的生命叫聚会得帮助。教会的聚会必须互相帮助，才能都得着帮助。互相帮助，就是彼此洗脚。

主说，‘我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。’我们必须记得，今天洗脚的工作是交给教会的。这不是说到主面前来不能得着新鲜，这乃是说，主的命令是要我们彼此洗脚。我们要洗别人的脚，自己先得是新鲜的。如果神在我们身上常常有新的作为，我们对于别人就能常常有新的供应。如果别人碰着我们，觉得我们和五年前一样的情形，一点没有新的东西，那我们就是可怜的。在我们身上若是要隔了几年才有新的东西，隔了几个月才有新的东西，那是可怜的事。我们要在神面前积极、主动，不是停在那里。

有一位姊妹受了主特别的造就，在她身上有一个特点，就是你每一次碰到她，你就看见神在她身上有新的作为，你就碰到新鲜的生命。许多时候，你好像摸不着主的同在了，你在属灵方面觉得疲倦得很。好，你去找她，在她面前坐几分钟，那个疲倦就没有了。你觉得有东西从她里面出来，你就觉得生命来了。

弟兄姊妹，我们要羡慕作一个生命的供应者。你千万不要失望，以为你这个人口才不如人，圣经的知识不如人；你要知道，你如果活在生命里，你就能用生命供应别的肢体。有些人，在刚得救的时候，他在祷告聚会中祷告，也许话语很生涩，但是别人碰着他就亮了，别人得着他的供应。可是，他作基督徒作得长久了，反而缺少生命的供应。他作了几年基督徒，知识是增加了，道理是增加了，却缺少生命的供应。因为生命的供应不是在乎知识，乃是在乎新鲜。我们宁可知识少一点，道理少一点，却不可失去了生命的供应。我们要求主拯救我们脱离不能供应生命的情形，求主叫我们真的活在主面前。如果我们是活在主面前，摸着了生命，每一次当我们碰着人的时候，就能用生命供应别人，就能替别人洗脚，叫人得着生命的新鲜，叫人得着属灵的恢复。

我们也要记得，洗脚是彼此的。我们在主面前要学习供应别人，同时也要学习从别人身上得着供应，所以要谦卑，好受别人的帮助。你要洗别人黯淡的部分，也愿别人能洗去你黯淡的部分。就是这一个彼此洗脚，彼此服事，彼此供应，叫我们得着造就，得着帮助，叫我们能走前面的路。

行传十八章五节的话很宝贵：‘西拉和提摩太从马其顿来的时候，保罗为道迫切。’这给我们看见，西拉和提摩太对保罗有了生命的供应。不是西拉和提摩太会讲道给保罗听，乃是他们来一来就够了，保罗就为道迫切了。保罗原是一直在会堂里讲道辩论，努力作工，但是，西拉和提摩太一来，保罗就为道迫切起来，保罗就更有精神，因为保罗从他们身上得着了新的供应。真的，有许多人，只要你和他碰一碰，就得着生命的供应了。

弟兄姊妹，我们在神面前要追求这一个─神能用我们作一个将生命供应别人的人。要长久作一个供应别人的人，基本的条件就是我们要作一个常受十字架对付的人，我们天然的生命必须被主破碎。如果在我们里面没有十字架的工作，我们就只能以知识供应人，只能以口才供应人，却不能用灵供应人，不能用基督的生命供应人。我们的知识、口才如果比我们的灵还大，我们给人的印象就是我们的知识、口才，不是我们的灵。我们必须常常活在主的面前，与主接触，与主有交通，然后才能用生命供应人。我们要记得，生命的供应是自然的，不是人制作的。不错，要用水来洗；但是，这水不是用人工打来的，这水是从生命的源头那里流出来的。你如果活在生命里，就自然有生命的供应，自然用生命洗别人的脚，叫别人碰一碰就摸着主，就觉得主，就与主更亲密。我们要达到这一个，要求主赐恩给我们。

注：本篇所讲的是洗脚所包含的属灵的意义。另一方面，洗脚并且是按着字面去作的一个举动，就是创世记十八章四节，十九章二节，和提前五章十节所题到的，那是爱心和谦卑的表示。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 安息就是能力--一般的信息（卷一）

第十九篇　安息就是能力 书名：一般的信息（卷一）

第十九篇　安息就是能力

读经：

路加福音十章三十八至四十二节：‘他们走路的时候，耶稣进了一个村庄；有一个女人名叫马大，接祂到自己家里。她有一个妹子名叫马利亚，在耶稣脚前坐着听祂的道。马大伺候的事多，心里忙乱，就进前来说，主啊，我的妹子留下我一个人伺候，你不在意么？请吩咐她来帮助我。耶稣回答说，马大，马大，你为许多的事，思虑烦扰；但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。’

以赛亚书三十章十五节：‘主耶和华以色列的圣者曾如此说，你们得救在乎归回安息；你们得力在乎平静安稳；你们竟自不肯。’

腓立比书四章六至七节：‘应当一无挂虑，只要凡事藉着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。’

马太福音十一章二十九节：‘我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。’

壹

有一天，我们的主走路的时候，进了一个村庄，有一个姊妹名叫马大，接祂到自己家里。这一个姊妹爱我们的主耶稣，她想她该好好的给我们的主作些事，来叫主欢喜，所以她就去作这一件事，去作那一件事，去豫备这一件东西，去豫备那一件东西。她事情作了很多，她心里就觉得忙乱了；她不只心里忙乱了，并且也觉得有许多可挂虑的事，她的思虑就不免有些烦扰。她也像别人一样，自己里面不对了，就要怪别人，所以她就到主的面前来对主说，‘主阿，我的妹子留下我一个人伺候，你不在意么？请吩咐她来帮助我。’主就对她说，‘马大，马大，你为许多的事，思虑烦扰，但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。’哦，主说不可少的只有一件！马大作了许多的事，但是主说不可少的只有一件，没有那么多。你在那里打算这一个，你在那里打算那一个，你在那里作这一个，你在那里作那一个，好像事情是作了很多，也打算了很多，但是不可少的只有一件！不可少的没有那么多，只有一件！

弟兄姊妹们，到底这不可少的一件是什么东西？这没有别的，这不可少的一件就是基督，也就是马利亚所拣选的。这不可少的一件，我们怎么能得着呢？就是平静安稳的在主的面前，也就是马利亚所作的。我们每一个基督徒，个个都该作事，不作不行。圣经给我们看见，不肯作工的，就不可吃饭，（帖后三10，）所以我们应该殷勤作工。但是，我们常常在作工的时候，里面没有安息，好像连我们的主都被我们忘记了；一天到晚都是忙，在主面前没有好好的祷告，也不能好好的读神的话。我们的劳碌，我们作许多属灵的工作，我们要帮助这一个弟兄，要帮助那一个姊妹，我们的动机虽然都是为着主，但是作到后来里面都乱了，里面真是思虑烦扰了。难处就是在这里，许多的事情会叫我们把主忘记了、放松了。我们要听，主说不可少的只有一件！这一件就是安息在主的面前，就是满意于主。

贰

那么，我们怎么能过一个平静安稳的生活呢？我们看主怎么说。祂并没有说不要去作工，祂也没有说一个人半天去作世事，半天专心于属灵的事。祂并没有对马大说，你作许多的事是不对的。马大可以作许多的事，但是主题醒马大，千万不要让这些事进到她的里面去，叫她思虑烦扰。主耶稣不是说她作得太多了，主耶稣乃是说她想得太多了；主耶稣不是说她办事情办得太多了，主耶稣乃是说她的挂虑太多了。事情可以从早起一直作到晚上，但是你不要一天到晚在那里思虑烦扰。有许多人外面的事情并不忙，但是他里面却忙得很。有的人为了五天以后所要作的事，已经先忙了五夜，睡都睡不着，一直在那里思虑。明天只要花一个钟头去看一个人，但是在睡觉的时候，在你里面竟然想了四个钟头。这样的想是想得太多了。主并不是说，不要作事；主乃是说，你作事尽管作，但是不要思虑烦扰。主并不是说作事作得太多了，主乃是说不要思虑烦扰。

弟兄姊妹，基督徒的生活就是这样。我们应当殷勤作工，不可懒惰。外面勤劳作事是该的，外面忙不要紧，但是里面是要安静的，里面只有一件东西─基督。这就是主耶稣在这里所给我们看见的。主在这里要求我们一件事，就是要我们在任何的环境中，都不被环境摸着。身体可以劳碌，可以作许多事情，但是里面只有一件东西，里面一点都不放松。外面可以很忙，但是里面一直是与神交通着的。感谢神，这里不只有马大，这里还有马利亚。马利亚已经拣选了那上好的福分，就是与主交通。主要马大在里面的安息上学她的妹妹，不是在办事情上学她的妹妹。我们在外面尽可以作马大，但是里面千万不要作马大。外面尽可以作马大，但是里面要学马利亚，里面完全是与主联合的；外面虽然很忙，但是里面是与神交通的，里面是安静的。这是一个最宝贵的经历。

像劳伦斯弟兄，一天到晚要给许多人豫备饭食。如果是我们的话，就忙得好像与神要失去交通了，但是劳伦斯里面与神的交通一点不受外面事情的影响。哦！他真是一个认识与神同在的人。外面是一直在那里忙，但是里面是一直坐在神的脚前的。外面也许有许许多多的事情要作，但是里面一点都没有被外面的事烦扰。

这是一种顶宝贵的生活。我们每一个人都可以有这一种的生活。这一种生活不是在我们的身体上，这一种生活不是在我们的感觉里，这一种生活是在我们里面的深处。我们的深处一直与主有交通，一直活在主的面前，有一个平静安稳的生活。我们千万要记得，神没有叫我们懒惰不作事情。主是要祂自己住在我们的里面之后，叫我们能受得住外面的忙碌。你从清早一直忙到夜晚，无论多么忙，总没有一个人能叫你失去里面的平安，总没有一件事能夺去你里面的安息。忙在外头忙，里面是安静的。弟兄姊妹，你决不能让外面的事情来摸着你。你要拒绝外面的事情来摸着你。外面的事情无论有多少，你总不能让它进到你的里面来。在你的里面只有一个人，就是基督；在你的里面只有一件事情，就是与基督亲近。如果有别的东西进到你的里面来，你里面的平安就走开了。

参

旧约里的会幕分作外院、圣所和至圣所。在至圣所里面有一个约柜，那就是神所住的地方。在圣所里面有陈设饼，有金灯台，也有金香炉。在外院，有祭坛，有洗濯盆。至圣所和圣所的中间，有一个幔子隔着；圣所和外院的中间，有一个门帘挂着；外院与世界中间，又有一个门帘挂着。外院，只有祭司和利未人可以进去；圣所，只有祭司可以进去。至圣所，那就只有大祭司一年一次带着血独自进去。

到新约的时候，神就藉着祂的仆人告诉我们说，我们就是神的殿。（林前三16。）我们基督徒的生活，也就像神的会幕，神的圣殿里的光景。外院里面真是忙。以色列人有许多万，他们献祭的东西不知道有多少，也不知道要有多少利未人专门在那里宰牛宰羊，一天不知道要花多少工夫来作这些事。但是，院子里一天到晚可以都是人，至圣所里却一个人都没有。外院的门帘可以一次又一次拉起来，进去的人可以有很多，但是至圣所的幔子还是挂在那里，一动都不动，一个人都不能进去。外院里可以都是声音，但是至圣所里没有这些声音，安静得很。外院里可以充满了忙碌，但是至圣所里一点影响都没有，安静得很。这就是基督徒的生活。外面可以与几千几百个人接触，但是你自己可以作一个最安静，一点都不被搅动的人。外面虽然很忙，但是在灵里一点都不被搅动。外面可以忙，但是里面仍然是与主交通的，里面一点都不乱。这就是灵里得着安息。

我们基督徒是活在一个没有间断的祷告里的。不是祷告十分钟、半点钟才算是祷告；不是早晨起来祷告，作事情的时候就不祷告了。因为我们是要活在主的面前，所以我们外面虽然忙著作事，但是里面与主仍然是有交通的。我们是应当有定时的祷告，有定时的读圣经，但是，在定时的读经祷告之外，里面的生命仍然应当继续与主交通。

我们要记得，我们生活的能力，完全是靠着在我们最里面的生命与神交通。那最深的地方，是不受外面的支配的，是一点都不受外面的影响的。因为你里面是安静的，所以你外面的事情都是受你里面的支配的。虽然至圣所里并没有灯台，虽然至圣所里并没有香炉，虽然至圣所里并没有饼，但是至圣所支配了会幕里面所有的动作。所以，你如果在至圣所里有一个安静的生活，外面的事就不能摸着你，环境就不能摇动你。如果你是活在至圣所里，你就要看见，神浸透了这一切。在这里，你与神的关系，真是息息相通的，是任何外面的事都不能打断的。

肆

弟兄姊妹，在我们的生活中有一个失败，就是外面一忙，里面也就觉得乱了。许多时候，外面还没有忙，里面却早已乱了。因为里面乱了的缘故，就没有能力应付外面的事情。我们要知道，安息就是我们生活的力量，平静安稳就是我们生活的力量。神的话是说，‘你们得救在乎归回安息，你们得力在乎平静安稳。’没有一个容易受刺激的人在神面前是有能力的，没有一个思虑烦扰的人在神面前是有能力的。我们必须记得，我们的能力是在乎里面平静安稳。

在每一个旋风里面，都有一个中心。虽然外面的风旋转得很快，但是在中心那一点是非常平静的。这一种中心稳定的生活，就是我们的力量。外面的事情好像狂风乱吹，但是在我们的里面是最安静的。‘你们得力在乎平静安稳。’你千万不要因为外面的事情一多，你的思想就乱了，你就失去安静了；如果这样，你就没有方法支配你的环境。你看海，在它的表面不知道有多大的变动，浪可以打得很高，风可以吹得很大，但是海的深处一点都不动，平静得很。有人特别研究海底的生物，这些生物能证明海底不知道有多少年都没有动过。我们基督徒的生活，就是要有里面的平静安稳。我们不能盼望事情不忙，我们都能盼望在事情百忙之中，我们的里面仍然是十分安静的。事情可以再多一些，但是在我们的里面是平静安稳的。我们所要得着的平安，乃是里面的平安。如果里面是平安的，你就不会失败了。无论环境怎样，你要活在主的面前，好像没有事情一样。你看见主在你的里面，要叫你活一个安息的生活。

我们的主是从来不受外面的影响的。有一次，会堂里的人逼迫主，要把祂从山崖推下去。如果是我们的话，我们立刻要逃跑了。但是圣经记载说，主耶稣从他们中间直行过去了。那些人是想害祂的性命，但是，祂好像一点都不在乎的样子，祂从他们中间走过去了。（路四28～30。）当船上风浪顶大的时候，我们的主在睡觉。门徒喊叫说，‘我们丧命喇！’他们为什么这样喊呢？因为他们里面没有安息。但是我们的主不为所动。（太八23～27。）当那些人拿着兵器来捉拿主耶稣的时候，祂却出来问他们说，‘你们找谁？’他们回答说，‘找拿撒勒人耶稣。’主耶稣说，‘我就是。’他们听见这一句话，就退后倒在地上。捉拿人的反而被被捉拿的吓倒了。（约十八2～6。）哦！永远可称颂的主，祂从来不被外面的所摇动，祂只凭着里面的来生活。

伍

我们怎么能得看里面的安息呢？下面这两处圣经告诉我们两个条件：

第一个条件，就是腓立比四章六至七节：‘应当一无挂虑，只要凡事藉着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。’第一使你得着安息的，就是要将你所有的事，所有的要求都告诉神。你的工作，你的需要，你所碰着的困难，你都可以告诉主，对主说，‘主，我把这些一起都托在你的手里。’你一碰着这一切的事，你就是藉着祷告、祈求和感谢，把它们交给神，神的平安就要保守你的心怀意念。保守，是神所作的。你所作的，就是藉着祷告、祈求和感谢，将你所要的告诉神。你一有事情，就得交托给神。你一交托，神的平安立刻就保守你。什么时候你交托给神，什么时候神的平安就来。这样，我们就可以一天到晚都不受外界的影响，无论有多大的难处，无论有多少的事情，都有神的平安在你里面一直保守你的心。

还有第二个条件，就是马太十一章二十九节，‘我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。’第一个条件是信心，第二个条件是顺服。神让许多事情临到你身上，你如果拒绝神所要你得着的，你如果看不中神的旨意，你如果还有另外的要求，你里面就没有安息。我们要知道，安息是从奉献得来的。有难处临到你身上的时候，你如果能学主的样式，负主的轭，你虽然不能随着你的意思去行，你虽然觉得苦痛，但是你必定安息。你如果对主说，‘主，你无论要我作什么，我都肯，’你就必定得着安息。如果你不肯，如果你要拣选自己的道路，如果你要拣选自己的生活，如果你有自己的盼望，你就要失去安息。我们所有的不满意，我们所有的欲望，都是叫我们失去安息的。你如果对主说，‘主，你所给我的一切都是好的，我愿意走你的路，我要你的旨意，我愿意把我的盼望都放在一边，’这样，安息就要充满你的心。

但愿主赐恩给我们，叫我们相信主能替我们担当所有的重担和难处，也叫我们肯顺服神对我们所有的旨意，叫我们对于神在我们身上一切的要求都能说，‘我肯。’。哦！但愿主叫我们真看见，安息只能因着相信祂，顺服祂来得着。不信的心还存在的时候，安息是不能来的；自己想要得着什么的时候，安息是不能来的。你如果相信神，顺服神，那么，外面无论有什么事情，都不能搅动你的心。你的里面一直与主交通，就叫你能担当一切外面的事。巴不得我们能看见：安息就是能力。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 使徒行传的继续--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十篇　使徒行传的继续--一般的信息（卷一）
第二十篇　使徒行传的继续 书名：一般的信息（卷一）

第二十篇　使徒行传的继续

读经：

使徒行传二十八章三十至三十一节，‘保罗在自己所租的房子里，住了足足两年。凡来见他的人，他全都接待，放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。’

启示录一章十一至十二节：‘你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，那七个教会。我转过身来，要看是谁发声与我说话；既转过来，就看见七个金灯台。’

二十节：‘论到你所看见在我右手中的七星，和七个金灯台的奥秘；那七星就是七个教会的使者；七灯台就是七个教会。’

全部圣经有六十六卷；在这六十六卷之内，有许多卷，你读到卷末，你都能说这一卷书已经完了。创世记有五十章，你读到最后，你自然而然觉得已经到了末了；马太福音有二十八章，你读到二十八章，你自然而然觉得已经完了；你读到罗马第十六章，你觉得是完了；你读到启示录二十二章，你也觉得是完了。

但是，在圣经里有一卷书，你不能说完了。其余六十五卷你都能说完了，但是有一卷你不能说完了，那一卷就是使徒行传。你读到行传二十八章，就要觉得奇怪，怎么就是这样的停了？你读到行传二十八章，觉得这一本书还没有完，这一本书还没有结束。使徒行传这一卷书是没有结束的，因为使徒的行传是要继续的。第一世纪的使徒，他们的行传也许结束了；但是，全部使徒的行传并没有结束。一直到今天，你都看见还是使徒行传，使徒行传没有结束。

主说，‘我父作事直到如今，我也作事。’（约五17。）这告诉我们，自从撒但背叛以来，自从人堕落以来，神作事直到如今，并且主也作事。行传是什么呢？行传不是记载保罗的工作，也不是记载彼得或约翰的工作，行传是记载神的工作。谁能说神在行传二十八章之后就不作事了，谁能说神的工作到了行传二十八章的时候就停止了呢？

使徒行传是没有结束的，在二十八章以后，还有许多神的器皿在作神的工作。神的工作正在继续下去，没有停在那里。不是保罗在罗马作了两年工，以后就没有事了。就以保罗一生来说，他住在罗马，后来被杀殉道，这些事都没有记在使徒行传里面。彼得、保罗、约翰是三个要紧的人，他们的结局都没有写进去，这样，我们那里能说使徒行传已经完了呢？可是神的见证是写不完的，二十九章还是那样，三十章还不能完，一直到一百章还是写不了，如果要写的话，一直有新的事情要加进去，所以写到二十八章就不再写了。二十八章以后虽然没有再写，但是神的工作还是在那里继续。第一世纪的工作并不是到了绝顶。神四千年之久，有一个工作，如果到行传二十八章已经到了绝顶，那么我们是到山底下了，我们是退下来了。但是没有这件事，因为主说，‘我父作事直到如今，我也作事。’我们不要以为神的工作在保罗的时候已经到了绝顶了，我们也不要以为在路得马丁的时候，神的工作就是到了绝顶了。不。第一世纪不是神工作的结局，第十六世纪不是神工作的结局，直到前一个世纪都不是神工作的结局，神的工作还要一直往前去。一直到国度，一直到新天新地，神都是往前进，不停在那里。我们如果知道这一个，同时也相信这一个，我们就要赞美神。

人常常有一个错误，就是以为自己所处的时候，是教会最不行的时候。路得马丁的时候，有人这样想；卫斯理约翰的时候，也有人这样想。但是，我们说，路得马丁的时候好得很，卫斯理约翰的时候也好得很。我们在这里说他们所处的时候是好的，再过五十年，人又要说我们所处的时候是好的。我们是怕人要停止，但是，神是不会停止的，每一年祂都知道祂作什么，每一年祂都知道要作到那里，每一年祂都要作祂所要作的。神是一天天往前去，神是一直往前进的。阿利路亚！神是一直往前进的！

神往前进的时候，都有祂的器皿。在使徒行传里，神有祂的器皿；在路得马丁的时候，神有祂的器皿；在卫斯理约翰的时候，神有祂的器皿；每一次有一个属灵的复兴的时候，神都有祂的器皿。那么，今天神的器皿在那里？不错，我父作事直到如今，但是什么人继续下去与神同工？什么人说‘我也作事？’这是要紧的问题。

弟兄姊妹，如果神给我们一点亮光，能看见一点神的事实，我们就必须承认，神今天所要求的器皿，就是祂在当初所定规的器皿，就是祂的教会。换句话说，今天神所要求的器皿，不是个人的器皿，而是团体的器皿。如果今天神所要得着的器皿是团体的器皿，你就要看见，若不是神的儿女被神带到一个地步看见什么是基督的身体，什么是身体的生命，在神手里就没有用处，就不能达到神的目的。

启示录一章说，教会就是金灯台。神不只说教会是金的，神并且说教会是金的灯台。教会如果只是金的而已，就并不能满足神的心。神为什么说教会是金的灯台呢？因为金灯台是发光的，是为着照亮的。神要教会作一个发光的器皿，见证的器皿。神在当初的时候，定规叫教会作灯台。不是某人，乃是教会，教会在神面前就是灯台。金的还不够，出乎神的还不够，必须为神发光，为神作见证，才是金灯台。

所以，教会是为着神的见证而有的。如果不是金的，就不是教会；如果不是灯台，也不是教会。里面如果没有生命，就不是教会；里面如果没有见证，也不是教会。教会必须看见神在这一个世代里要作什么，要得着什么，看见神今天在地上的见证是什么，这个才叫作金灯台。

我们再简单的说，神的工作是继续往前进的，神仍旧需要得着器皿，神今天的器皿要像当初的器皿一样，不是个人，乃是教会。

或者有人要问，教会中有得胜者出来，这是什么意思呢？不错，教会需要有得胜者出来，但是得胜者的见证也是为着团体的，不是为着个人的。得胜者不是有一班人自命不凡，自以为比别人好，把别人都撇在一边。得胜者乃是为全教会工作；工作是他们作的，好处是全教会都得着的。得胜者不是为着他个人，得胜者乃是站在教会的地位上把教会带到完全的地步，乃是站在教会的地位上代替教会到那个地步。所以得胜者的得胜也是团体的得胜。

神所要的器皿是团体的，所以我们要学习活出身体的生命。要活出身体的生命，就必须拒绝天然的生命，必须在神面前深深受对付，受审判，学习顺服，学习交通，叫我们有机会作神的器皿。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 神的种子--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十一篇　神的种子--一般的信息（卷一）
第二十一篇　神的种子 书名：一般的信息（卷一）

第二十一篇　神的种子

读经：

马太福音十三章三节：‘祂用比喻对他们讲许多道理，说，有一个撒种的出去撒种。’

十九节：‘凡听见天国道理不明白的，那恶者就来，把所撒在他心里的，夺了去；这就是撒在路旁的了。’

二十四节：‘耶稣又设个比喻对他们说，天国好像人撒好种在田里。’

三十七节：‘祂回答说，那撒好种的，就是人子。’

约翰福音十二章二十四至二十六节：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我；我在那里，服事我的人，也要在那里；若有人服事我，我父必尊重他。’

壹

马太十三章的七个比喻中的头两个，一个是撒种的比喻，一个是好种和坏种的比喻。在第一个比喻里，主告诉门徒，撒种的人所撒的种子，就是神的话，就是天国的道；在第二个比喻里，主告诉门徒，撒好种的就是人子，好种就是天国之子。在第一个比喻里，种子是天国的道，就是神的话；在第二个比喻里，种子是天国之子，就是神所生的人。主撒种的时候，不只撒道，并且撒人。主来到地上，不光是把祂的话传出来而已，祂并且要得着一班人，把这一班人当作种子撒出去，祂所种的是人。

在圣经中，一面称神口里所说的话为神的道，另一面也称神所差来的儿子为神的道。约翰一章一节所说‘太初有道，道与神同在，道就是神’的这一个道，已经成功作肉身，已经住在我们中间，充满了恩典和真理，我们知道这是指着主耶稣说的。所以我们就看见：圣经中所说的神的话，有的时候是指神所说的话，有的时候是指神所生的话，就是神的儿子。祂是道，祂是活的道，祂是生命的道。你听见祂，你就听见道；你看见祂，你就看见道；你摸着祂，你就摸着道：这是约壹一章一节所告诉我们的。

我们的主耶稣，祂是神的道，祂也是神的种子。约翰十二章二十四节说，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来，’这是指着主耶稣说的。主耶稣是一粒种子，从这一粒种子能结出许多子粒来。彼前一章二十三节说，‘你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道。’主耶稣是道，也是种子。

我们要赞美主说，祂不只是神的道，祂也是种子。我们的神差祂的儿子来到地上，把祂当作种子撒在这里。主耶稣不是来讲道，主耶稣乃是来作道。主不只是讲道的人，主自己就是那一个道；主不只是撒种的人，主自己就是那一个种子。神所撒的不是几句话，神所撒的是一个人。主耶稣实在是种子，是真的种子。

贰

假使今天有人从很远的地方来，要求我们去传福音，好，我们有热心，为着福音，我们愿意去。但是，我们要知道，不是有人去讲道，有人去传福音就够了，神乃是要把你这一个人当作种子去撒。你看见么？神要把你拿去撒，你是被撒的种子。不错，神是要藉着祂自己的话在人里面作工，我们传一点道给人听，就是要把神的话种在人里面，盼望有收成。但是，我们如果只看见神的种子是神的话，而没有看见神的种子并且是人，我们就还不能作神的工。如果我们所注意的，仅仅是我们所讲的道，以为只要在基本的信仰上是不错的，只要在圣经的解释上是纯正的，我们就可以去撒种了，这样的想法是错误的。许多时候，神的工作所以受亏，就是因为在我们手里的种子不过是一些客观的道理，而这些道理并没有使我们这个人在主观上有改变，并没有使我们成为天国之子。所以在这里有一个极大的问题，就是你是什么种的人。神的种子不光是道，神的种子也是你这一个人；好种不只是天国的道，好种也是一个人，好种是天国之子。这样，就请问我们中间有几个人能作神的种子？何等可怜，我们的种子差不多都是客观方面的，我们缺少主观方面的种子！哦，弟兄姊妹们，你这一个人能不能作神的种子，这是大问题。主并没有意思送出一班布道家去，主并没有意思派出一班人教圣经去，主的意思乃是要有人作种子。主愿意把属乎祂的人当作种子拿出去种。那么，我们就要想想看，主把我这个人当作种子拿出去种，将要长出些什么东西来？人种的是什么，收的也是什么；我们所帮助的人，常常都是像我们自己一样。掉一个头说，我们收的是什么，就证明我们种的是什么，就证明我们自己是什么。

所以我们不要叹息说，我们所传的道有谁听呢？我们也不要感慨说，人的耳朵发沉，不肯听神纯正的道，所以我没有办法。问题是在这里：我们自己到底是什么？好种，不光是天国的道；好种，并且是天国之子。神把我们拿去种，我们能长出什么东西来呢？我们知道不知道，我们自己所讲的道，是在那里谈论离我们很远的另外一个世界里的事情呢，还是在那里说出在我们身上的事实？我们是找出一段圣经来这样那样讲一套呢，还是因为我们在神面前是摸着了属灵的实际，所以才来引一段圣经？我们要知道，这里面的分别太大。许多话都是议论，只有认识神的人的话才是种子。不是我用自己的聪明，想到各种各样的事，想到各种各样的道理，把它拿出来告诉人；乃是我在神面前知道那一个，看见那一个，我才用话语来种到人的里面去。我们传神的话，根本不在乎我们的口会说不会说，乃是在乎我们的生命里有多少的组织。我们光是传一个客观的道理呢，或者我们是已经有了主观的经历，所以才说这些话呢？许多人只是讲客观的道理，但是客观的道理使人听了不起作用。如果你不只是说神的话，并且在你身上你就是那一个话，人家听了就要得着帮助。因为神的话不是头脑明白就够了。如果只要明白道理而已，那就聪明的人上算，愚拙的人不上算，那就聪明的人都能作好基督徒，愚拙的人都不能作好基督徒。但是，神不是凭着聪明和愚拙来分别人。神的话临到我们身上，必须经过试验。好像窑匠在瓷器上面画了画，如果不经过火，用手一摸就糊涂了；必须经过了火再拿出来，那就用水洗也洗不掉。许多的道理，在有的人身上是能擦掉的。但是神施恩，神作工，神在那里烧，神藉着环境，藉着启示，烧在我们身上，结果就牢靠起来。神一次这样作、十次这样作，甚至几十次，几百次这样作；到了有一天，话是烧过的话，话烧到你里面去了；到了有一天，你这个人，就是那个话。圣灵的管治，圣灵的启示，把一个道一次烧在一个人身上，十次、百次烧在一个人身上，一直作到他这一个人就是那一个道。你看见他的时候，你不是说他是能讲这一个话的人，你要说他这一个人就是这一个话。等到那一个时候，他这个人就成了神的种子，神就有办法传开这一个道。如果不是这样，而不过是把话从这一个人的头脑传到另外一个人的头脑里去，教会就要越过越浮浅，越过越没有生命，越过越没有属灵的实际。所以问题是在我能不能作神的种子。在你身上，有那一部分能算作神的种子？如果神把你拿去种，要长出什么东西来？人种的是什么，收的也是什么，这是没有例外的。如果我们的果子不过是叫人多明白一点道理，而摸不着主的生命，那我们就太可怜了。

参

神撒了种，目的是要有收成。现在我们要来看，神收成的原则是如何的。

约翰十二章二十四节，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’这里的话，是指着主耶稣如何死了，如何把生命分给我们说的。在这里，我们看见，收成的途径是需要经过死，需要经过十字架。神撒种的目的是要有果子，神的目的是要一粒麦子结出许多子粒来。神不是差遣一个先知或者许多个先知，将祂的道来讲清楚，神乃是差祂自己的儿子来，乃是将祂的儿子当作一粒麦子，乃是这一粒麦子落在地里死了，才结出许多子粒来。不是道理讲得清楚所以结果子，不是圣经背得烂熟所以结果子，乃是落在地里死了，就结出许多子粒来。这就是十字架的工作。

十字架是一个事实，不是一个道理。真的有死亡，也真的有果子；如果没有死亡，也就没有果子。有多少的死，就有多少的生命；受击打有多少，生命的流露就也有多少。

二十四节的话的确是指着主自己说的。二十五节主立刻替我们解释说，祂所说的话是一个原则，不只对于祂自己是一个原则，并且是一个普遍的原则：‘爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。’这是对所有的人说的。二十六节，‘若有人服事我，就当跟从我。’这就说得更清楚，所有事奉主的人，都得这样。这一粒麦子落在地里死了的事，不是指着赎罪说的，（在赎罪的事上，我们永远没有分，）乃是指着除去己的生命说的。这一个原则就是：死了就能得着生命。保罗所说的死在他身上发动，生却在别人身上发动，（林后四12，），就是这样。

所以，我们作了种子还不够，还得看我们结果子的道路是如何。结果子的道路不在乎传，结果子的道路不在乎讲，结果子的道路是拿去种。神不是差祂的儿子来地上讲道，神是把祂的儿子作种子种在地里。神今天也是要把我们作种子种在这里或者那里。

一粒麦子必须落在地里死了，才能结出子粒来。那一粒麦子没有落在地里的时候，你看见它外头有一层壳子。这一层壳子能使那一粒麦子不受伤，可是也使那一粒麦子结不出子粒来。外面的壳子不破碎，里面的生命就不能出来。等到把一粒麦子摆在地里，有水有泥，有化学的作用，过不久，那一层壳子破了、烂了，里面的生命就出来了。主就是落在地里的一粒麦子；这一粒麦子死了，就结出许多子粒来。从死亡得生命，在主身上是这样，在我们身上也是这样；从死亡结果子，在主身上是这样，在我们身上也是这样。所以，结果子的原则，不在乎传道，而在乎死。谁是落在地里死了的人，一碰就知道。你有没有死，只要看你的壳子存在不存在。唉呀，我们有许多的硬是天然的硬，也有许多的软是天然的软。不管是硬也罢，软也罢，总是壳子，总是拦阻生命出来的东西，总是叫人摸不着里面的生命。只有十字架在你身上作工，才能把你外面的那个壳子除去。没有被打碎的人，你要摸着他是何等的难。你和他谈话谈一个钟头，你觉得他与你的距离是何等的远。他有壳子。但是，被神击打的人，被神压伤的人，被神破碎的人，他那天然的、属魂的部分，都破了、碎了，你碰着他，你就碰着生命。哦，落在地里死了的，就能结果子！在神面前，只有经过死的才有果子；没有经过死的，从来没有果子。可能有成千成百的人在那里跟随你，但是，可能你在神面前一个果子都没有。结果子的原则是死了就结出许多子粒来；若不死，就仍旧是一粒。如果这一粒种子从来没有死过，那也就从来不会结果子。

求主怜悯我们，叫我们能作神的种子，叫我们能落在地里死了，以致神从我们身上能得着果子。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二篇 叫饥饿的得饱美食--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十二篇　叫饥饿的得饱美食--一般的信息（卷一）
第二十二篇　叫饥饿的得饱美食 书名：一般的信息（卷一）

第二十二篇　叫饥饿的得饱美食

读经：

路加福音一章五十三节：‘叫饥饿的得饱美食，叫富足的空手回去。’

马太福音五章六节：‘饥渴慕义的人有福了；因为他们必得饱足。’

列王纪下四章一至六节：‘有一个先知门徒的妻，哀求以利沙说，你仆人我丈夫死了；他敬畏耶和华是你所知道的；现在有债主来，要取我两个儿子作奴仆。以利沙问她说，我可以为你作什么呢？你告诉我；你家里有什么？她说，婢女家中，除了一瓶油之外，没有什么。以利沙说，你去，向你众邻舍借空器皿；不要少借，回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。于是妇人离开以利沙去了，关上门，自己和儿子在里面；儿子把器皿拿来，她就倒油；器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了，油就止住了。’

基督徒在神面前有两个最大的缺欠，一个就是不认识自己，一个就是不认识主的丰富。如果一个基督徒能够认识自己，也能够认识主的丰富，那就好了。如果你不认识自己，如果你不认识主的丰富，你就必定失败。因为在基督徒的生活中，所有的缺点，所有的失败，所有一切不荣耀神的事，都能从这二者之中找出一个原因来。这两个足够包括我们所有失败的原因。主在我们身上所要作的工，就是一面要我们看见自己是如何的，一面又要我们看见祂是如何的。如果我们认识了自己，也认识了祂，所有属灵的难处就都可以解决了。

壹

我们在这里要题起一件事，就是经历主的丰富必需的条件是什么，或者说蒙神赐福的必要条件是什么，或者说圣灵作工的必要条件是什么。这一件事是我们必须看见的，这一个条件是我们必须具有的。我们如果没有这个，就不能盼望在主面前得着什么。这必需的条件是什么呢？就是我们在神面前的‘空。’你如果要你自己一路都是充满主的丰富的，你就必须一路倒空自己。空的经历是越过越深的，所以你不能说你已经空到极点了，空到再也不能空了。弟兄姊妹，我们是天天需要空的，过了一个月还得要空，过了一年还得再空；虽然好像已经空了，但是过些时候还得再空。并不是一次空了就永远空了，也不是一次满了就永远满了；我们对于自己的认识，必须是越过越深的；对于主的丰富的认识，也必须是越过越深的。

路加一章五十三节说，‘叫饥饿的得饱美食，叫富足的空手回去。’这给我们看见，神的恩典只是为着一种人豫备的，就是那些饥饿的人。如果一个人到一个聚会中，不过想去看一看，听一听，那就必定没有什么东西可看，也必定没有什么东西可听。如果一个人的存心不过是要得一点圣经的知识，那就不能解决属灵实际的难处。必须里面是有迫切的需要的，是抱着一个心愿一定要遇见神的，这样的人，神要赐福给他。我们要知道，所有属灵的长进，都是在乎我们的饥渴。马太五章六节说，‘饥渴慕义的人有福了；因为他们必得饱足。’饥渴的人，就是要得着饱足的人，这样的人是有福的。

凭着神的话和许多圣徒的经历来看，圣灵在任何人身上第一步的工作都是一样的，就是要造出一个要的心来。所有属灵长进的起头，都是在乎神藉着圣灵在你里面动了善工，就是给你造出一个要的心来。每一次属灵的长进，都是起首于圣灵，是圣灵使你对于你目前的情形不满意，叫你看见目前的情形太不行，你属灵的生活太浅薄。圣灵第一步的工作就是叫你不满意，给你造出一个要求更好的心。弟兄姊妹，你若要有属灵的长进，你总得对于你自己目前属灵的情形觉得不满意，你总得有一个要求，要有更好的光景。属灵的长进是从这里开始的。反过来说，所有的失败和退后，也没有别的原因，就是在于你以为自己已经够好了。自满是你失败的起头。什么时候你觉得对于自己不满意，这就是圣灵已经在你里面动工，要使你向前进了。什么时候你不知道自己是贫穷的、是不够的，你就已经在停顿之中了。退步的起点是由于自满，进步的起点是由于饥渴，这是事实，是从起头到末了都是如此的。总是圣灵先在我们里面造出一个要的心来，而后神就来饱足我们，充满我们。神要在你里面作祂丰盛的工，先要在你里面作祂倒空的工。你里面空了，神才能充满你。

有好些弟兄姊妹，在神面前真是有一个心愿，真是觉得自己不够，真是觉得自己不好，盼望得到更好更美的生活，可是不知道到底能不能得着，不知道能不能得到丰盛的生命。弟兄姊妹，你如果有这种感觉，你可以安心的有把握的说，我必定得着。为什么呢？因为你这个要的心并不是你自己生出来的，完全是圣灵在你里面所作的工。你要知道，神自己所倒空的，神自己必定来充满；神不是叫你空了就永远空，乃是要充满你。神既然肯把你倒空了，神也就要给你充满，如果祂不愿意充满你，就必定不会倒空你。因为倒空不过是手续，充满才是目的，所以神无论如何不会把你倒空了而不充满你。如果你有一个要的心，就已经在圣灵的能力之下了。圣灵永远不会作一件没有结果的工作，除非在我们里面有拦阻。如果我们真有心要，就必定得着。请你记得这个，请你深深的认识这个，就是圣灵既然开始了第一步的工作，祂就必定要成全那工作，祂必须作工直到那工作成功了才止。因此请你放心，如果你是空了，祂必定要充满你。

贰

在我们的经历中有一件很希奇的事，就是圣灵能够把我们倒空了。许多真实的基督徒都有这样的经历。当你才起头作基督徒的时候，你以为自己还好，什么事都觉得很不错。可是再过一些时候，你看见你现在的生活不是基督徒所该有的，你看见你失败了，你不能过去了；于是你觉得不满意，你真是要神给你充满，真是求神叫你能顺服。神为你安排一种环境，是你所不能过的，是你心所厌恶的，同时你靠神的恩典，竟然胜过了。那时候你就有了见证，那时候你就可以说你得胜了，在某一件事上你得胜了，在某一个时候你被主充满了，从那天起你可以说你配作一个得胜者了。但是希奇，再过些时候，那得胜又失去了，失败又来了。本来你觉得得胜是很容易的，可是到了今天，好像什么力气都没有了，新的难处又来了，好像又有墙壁挡在你的前面，好像前面又没有路，你不能过去了。那时候你又要说，当初的得胜已经失去了，你再也不能说你被神充满了。

弟兄姊妹，你有没有这么一段故事呢？到底这种经历是什么意思呢？我们要记得，基督徒在主面前的生活，是越过越深的；自己越过越空，主的丰富越过越满。当你过了第一关的时候，你以为再也不能有更高的生活了，你以为再也不能进步了，你以为自己进步到顶点了。主知道你这种光景，祂怕你自己以为已经有了丰盛的生命，所以祂就容许新的难处临到你身上，把你没有办法的事放在你面前。那时你还以为靠着已往的经历必定可以得胜，但是第一次就失败了。你以为这次的失败是因为你不够儆醒，不够努力，所以第二次就更小心，更用力的去对付，可是第二次又失败了。你又想上次的儆醒和努力还不够，这次该更小心、更努力了，岂知结果并不像你所想的那样，竟然又失败了。这个关真是过不去，这件事实在办不了。你真不知道为什么，好像你在这一次无法再得胜了。你真是疑惑为什么你总是失败的，为什么当初那种顺服的力量现在没有了。另一方面，你又想到自己这样的失败是不该的，你真是觉得痛苦。让我告诉你，神这样作，没有别的缘故，祂惟一的目的就是要带领你更进一步，把你挖得更深，使你充满得更多，所以你就看见有新的难处摆在你面前。你如果没有新的充满，就不能胜过那些新的难处。我们要记得，我们越向前走，这些难处就越多。我们所有的难处都是圣灵所安排的，为要叫我们一次过一次的对祂有更多的需要，有更多的饥渴。

参

哦！耶利哥的得胜是不能够拿到艾城来用的。虽然艾城是很小的，虽然大的耶利哥城已经被你打下了，可是你用已往的经历来打小小的艾城还是不行的。这就是说，你不能拿已往的得胜来对付今天属灵的难处。已往已经成为历史了，现在必须以新的能力来对付新的属灵的难处。神给你新的难处，就是叫你有一个新的需要。我们千万不要以为我们可以有一劳永逸的得胜。我们在神的面前必须看见：若不是十字架一直在我们里面作工，我们就不能继续充满；若不是圣灵在我们里面一直作工，我们就不能继续得胜。所以，任何的试炼临到我们身上，任何的难处摆在我们面前，那些已往的历史，已往的经历，一点不能帮助我们，我们必须重新得力才行。

让我们记得，主在我们境遇中所安排的一切，就是要在我们里面造出一个需要的心来，就是要叫我们承认靠着已往的经历是不能得胜的。已往的得胜还是在那里，但是要靠着那些得胜来胜过新的难处就不行了。有许多人就是一直回头看他从前的得胜，同时又不知道为什么现在一直不能得胜。弟兄姊妹，我们要知道，神不要我们吃昨天的吗哪。有新的难处，就必须有新的需要，就是前些日子所没有的。哦，弟兄姊妹，我们对主如果没有新的认识，如果没有新的看见，我们是不能过去的。所以什么时候祂带我们到了尽头，使我们不得不喊说，‘我没有办法了，’那时就是我们进步的起点。神很自然的在你里面作工，给你造出一个要的心来。你看见了么，饥渴就是从这里起的。

感谢神，我们所有的都是祂作的，连要的心也是祂给我们的。如果要等我们自己来要的话，就不知道要等到什么时候。不过在这里有一个条件，就是你必须看见自己的软弱无能，又有肉体的拦阻和骄傲。如果你一直自恃，以为自己已经富足了，如果你一直记得耶利哥的得胜，那么，神就是要给你一个要的心也无法给你。如果你总是记得你已往的得胜，你就永远不会进步。如果你一直要靠着你第一次的经历来得胜，那就证明你已经失败了。因为已往的得胜永远不是你今天的力量。我们要记得，神所以叫我们遇见难处，就是要把我们挖得更深，好让主充满我们更多。

肆

活的信心，永远不是效法以前的行为。圣经从来没有告诉我们要效法别人信心的行为。虽然圣经说我们该效法别人的信心，（来六12，十三7，）但是效法信心与效法信心的行为是完全不同的。我们应该效法使徒的信心，却不应该效法他们信心的行为。使徒的影子、手巾、和围裙能医好病人，（徒五15，十九12，）但是你不能；你就是照样去作，病人也不会好，因为你是效法他们信心的行为，不是效法他们的信心。某人生了某种病，神医治他好了，但是你不能也去生某种病，而叫神医治你。神从来不让你效法别人信心的行为。多少时候，我们不知道走了多少路，才知道我们所效法的是人信心的行为，不是人的信心。多少时候，我们不知道要经过多少难处，才看见这一种效法人信心的行为的路是走不通的。当我们真是没有办法了，真是没有出路了的时候，我们的祷告才是实在的。到这时候，你才会真求神。本来你的祷告只有话而没有心，本来你的祷告只有习惯而没有要求，到现在你才有真心的祷告了，到这时候你才是真的空了，你才会说‘我是没有用的，连我已往所知道的得胜也是不能帮助我的’了。当你把主所给你的难处与自己现在所有的力量校对一下的时候，就知道不能过去了，这时候，你才有一个实在要主的心，你才真知道自己是没有用的了。这时候不必有人对你说该谦卑，你自己就会谦卑下来了；现在谦卑不是人所教你的，乃是你自然会的。现在你才真知道你所有的一切都是空的，你才真看见约翰十五章五节所说的‘离了我，你们就不能作什么’是怎么一回事了。

弟兄姊妹，神要你实实在在的要求祂，所以祂就把试炼放在你面前，把难处放在你面前，那时候你就实在要神了。当你真需要神能力的时候，才会真知道离了祂你就不能作什么。不错，当你照着你自己的意思，作你自己的事的时候，好像你什么都能。但是你要照着神的旨意来作一件事的时候，你就需要神的能力了，就是那最小的事你也不能行了。哦，弟兄姊妹，我们要知道，神已经把我们这个人在十字架上圈掉了。多少时候，我们把自己看得太大了。其实我们是被神在十字架上圈掉的，各各他是我们被圈掉的地方，我们已经没有了。弟兄姊妹，什么时候我们自己是空的，什么时候我们就要被主充满。因为神的话明明应许说，‘叫饥饿的得饱美食，’祂就必定叫饥饿的得饱美食。弟兄姊妹，神有没有把你带到这地步呢？你有没有觉得自己是没有办法了呢？凡觉得自己一无所有的人有福了，因为他必得饱足。惟有这样的人才是蒙神赐福的，惟有这样的人才是能够得到饱足的。如果你自以为富足了，觉得自己什么事情都顶好，你就只能空手回去。只有一种人在神面前是能得着饱足的，就是那些手空心空的。弟兄姊妹，你真空么？你真达到一个地步是神所能赐福的么？你能不能说，‘在事奉神的事情上，我一点没有用，我一点不能作什么？’如果你真是空了，你实在是要神的话，神就要作工，神就要在你身上动工。

伍

在王下四章所说的一段故事中，给我们看见一个属灵的原则。

这个妇人和她的儿子有什么东西呢？只有一瓶油。这一瓶油就是后来倒在许多空器皿中的那一瓶油，所以本来的那一点油是必需的。油在圣经里代表圣灵。圣灵在一个人身上作工，必定是因为这个人已经有圣灵住在他里面了。

这个寡妇的难处是什么呢？是器皿太少。所以以利沙吩咐她说，‘你去，向你众邻舍借空器皿；不要少借，回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。’（王下四3～4。）妇人怎么作呢？‘于是妇人离开以利沙去了，关上门，自己和儿子在里面；儿子把器皿拿来，她就倒油；器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。’（5～6。）在这里我们看见，她要去借空器皿，就是要有空的地位来为着圣灵。并且不要少借，意思是越多越好，不只要有一个空，应该有许多的空。有了这个空还得有那个空，空得越多就满得越多。这是主给我们看见的法则：属灵的长进乃是一直空又一直满的；圣灵的工作不是一次空了永远满的，乃是要一直空一直满的。所以弟兄姊妹，千万不要盼望一次空了，以后就不再空了。十字架在我们身上所作的是越过越多的，所挖的是越过越深的。

在这里还有一件事也是很紧要的，就是那油该在什么地方倒；要在家里，并要关上门。关门就是只把妇人、儿子和油关在里面。这就是说，要你自己直接和圣灵去办交涉，所有的事都是你和主中间的事。难处和得胜，都是你个人的事。我们自己出了事情，总不要怨这人，怪那人。请你关上门，就是说让你一个人在里面与圣灵去办交涉就好了。我们所有的关系都是在圣灵里，所以我们只能与圣灵来定规到底我们的属灵生命要丰富呢，或是甘于贫穷。你如果与圣灵办好了交涉，就什么都好了。

还有一件事，可以说是很宝贵的一点，就是‘儿子说，再没有器皿了，油就止住了。’圣灵要充满每一个空器皿，圣灵也要充满那最末了的一个空器皿。如果在这里还有空器皿，就还有油。我们要记得，油的所以止住，是因为再没有器皿了；不是油先止住，乃是空器皿先没有了。没有空器皿了，油也就止住了。油的所以止住，乃是因为再没有器皿了。不是油倒不出来了，乃是空器皿拿不出来了。弟兄姊妹，神就是在等着我们空。你如果有一个无限的空，圣灵就要给你一个无限的充满。我们能不能蒙圣灵赐福，就是看我们有没有空的器皿，就是看我们有没有为着圣灵留下余地，就是看我们有没有地位给圣灵作工。

所以我们要祷告，要求主把我们挖得更深，求主给我们造出更多的地位来，叫圣灵能充满我们。因为圣灵的充满与否，都是看我们的空了没有。让我们再说，我们的倒空乃是需要一直倒空的。我们如果不能把自己倒空了，神就不能充满我们。圣灵所等候的就是空的地位。若有更多空的地位为着祂，祂就要充满得更多。如果还有空的地位，就必定还能得到圣灵的充满。所以我们不必去追求充满，我们却要倒空自己，因为充满完全是圣灵负责的，空却是我们也要负责的。我们如果真能空，我们就必定能够得到充满；我们也许不觉得充满，但是充满的事实必定成功在我们身上。

弟兄姊妹，神是叫饥饿的得饱美食，如果神已经在你里面造出了一个要的心，如果神正在那里挖空你，倒空你，你就要相信神必定充满你。只有自以为富足的人，神才叫他空手回去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 属灵的长进--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十三篇　属灵的长进--一般的信息（卷一）
第二十三篇　属灵的长进 书名：一般的信息（卷一）

第二十三篇　属灵的长进

读经

路加福音十四章二十六至二十七节：‘人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的性命，就不能作我的门徒。凡不背着自己十字架跟从我的，也不能作我的门徒。’

三十三节：‘这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。’

每一个基督徒都应当有属灵的长进。什么叫作属灵的长进？怎样才能有属灵的长进？到底一个基督徒要有什么样的情形显出来才算是属灵长进？当然，这些问题是大的问题，不是一说就了的。我们不过是简单的来说一点。凭着圣经的记载，凭着圣徒的经历来看，属灵的长进，就是神的成分在我们里头越过越加增。神是灵，神的灵住在你里头，你就属乎灵了。（罗八9。）属灵的长进，就是神的成分在你里头的增加。比方说，你刚得救的时候，你里头的那一个神的成分是一百，如果你在属灵的事情上有了长进的话，就是神在你里头的成分加多，神在你里头成分加到二百或者三百了，这就是属灵的长进。

当初神造人的时候，就是要叫人作祂的器皿。神永远的目的，就是要把祂的自己装在人里头，要把祂的自己调在人里头，要人里头完全充满祂。亚当、夏娃的失败，就是他们没有让神达到这个目的，反而远离了神。什么叫作人的远离神呢？人的远离神，就是说，人的里头不给神有地位。什么叫作不给神有地位呢？就是说，在人里头有什么东西，把他这个人占去了。亚当、夏娃吃分别善恶树果子的时候，在他们里头占有地位的，不是神吩咐他们的话，而是这分别善恶树的果子如何好吃，如何悦人的眼目，如何能使人有智慧。这一些，夺去了神在他们身上的地位，他们因此堕落了，只要有一件东西，或是一件事情，或是一个人，把你这个人占有了，你在神面前就落下去了。

所以我们要问问自己，你这个人今天里头的情形是如何？你得救了以后，一直到今天，在你这个人的里头，在你这个人的身上，还有多少人、事、物占有了你，而不让神得着祂所该得的地位？你把你自己想想看。亲爱的弟兄姊妹，如果神的灵在你里头稍微开你一下眼睛，你立时要看见，在你整个人的身上，在你整个人的里头，有多少东西是占去了神的地位的。

有一个弟兄说，人的心就像一块膏药，它碰着什么东西就黏住什么东西，它碰着衣服就黏住了衣服，它碰着桌子就黏住了桌子。我们有的时候是黏住了舒服的生活，有的时候是黏住了个人的得失，我们一黏住了什么，我们就不能好好的爱神。我们不光是会黏住我们所有的什么，我们也会黏住我们所没有的什么，我们也会黏住在我们的难处上，我们也会黏住在我们的幻想上，我们也会黏住在一些虚荣上。不管你的心是黏住在什么上面，只要有一样在你里头占有了神的地位，这一个就叫作堕落。神在你里头的地位被占有了，你就是堕落的人。你得救也许已经十年了，头五年你是很好的，后五年你里头有东西，占有了神的地位，你就是堕落了。虽然你也照常聚会，你也照常祷告，你也照常事奉神，但是你的里头却堕落了。弟兄姊妹，神的目的是要人作祂的器皿，只要你被神之外的什么一占有，只要你不给神在你里头有地位，你这个人就堕落了。

也许有的弟兄要说，某弟兄太爱他的儿子了，他的儿子是占去神的地位的，但是我的儿子并不占去神的地位，因为我的儿子不可爱。但是我们要说，这是错误的。你的儿子太可爱，可能是占去了神地位，你的儿子不可爱，也可能是占去了神的地位。换句话说，你可能是因儿子太可爱了而不爱神，也可能是因儿子的不可爱而不爱神。到底有没有什么东西在你里头占去了神的地位，只要看你爱不爱神就知道了。

这样，我们就很容易找出什么叫作属灵的长进，什么是属灵长进的方法和途径。在前面我们已经从积极方面说过，属灵的长进就是神的成分的加增；现在我们再从消极方面来说，属灵的长进，就是从你这个人身上，从你这个人里头，有东西被除掉。这个就叫作属灵的长进。从你的里头有一个东西掉下去，从你的身上有一个东西掉下去，这就叫作属灵的长进。在你里头那个占有神的地位的东西掉下去了，这就叫作属灵的长进。

比方说，有的人被他的多言多语占有了，除非你不碰着他，你一碰着他，都是他讲话，他是一个话匣子，是一个关不住的话匣子，他一直的说话，一直的说话。这一个人如果要长进，他的多言多语就得被除掉，他真的有长进的时候，也就是他的多话被除掉的时候。属灵的长进，就是神的成分在你里头加多，反过来说，也就是在神之外的东西从你里头被除掉。你不要以为，你聚了一次会，道给你听见了，你也什么都听得懂，你就是长进了。不是。属灵的长进，就你而论，不是加进去，乃是被除掉。十篇八篇的道装在你里头，不是长进，可能倒是一个阻挡。属灵的长进，就是增加了神的成分，而除去了神之外的东西。弟兄姊妹，你所想的长进是指着什么说的呢？是不是听了一次两次道就算是长进了呢？不，不是。你听了道，道到你头脑的里面，这并不是长进；乃是从你身上除掉了东西，这才是长进。如果在你里头的东西被除掉了，这才是长进；如果神的成分在你的里头加多了，这才是长进。

许多基督徒一蒙恩得救，就把许多的罪中之乐除掉了。但是，单单除掉罪还是不够的。是把占有了神的地位的东西一件一件除掉了，那才有属灵的长进。弟兄姊妹，我们不光是要干净，我们并且要纯洁，我们不应该被在神之外的东西占有了。什么时候，因着神的工作，叫你除掉什么在神之外的东西，那一个才是属灵的长进。我们要回头问一问自己，说，到底我是否一直有东西掉下去？我们要记得，没有东西从我们身上往下掉，我们就没有长进。有一个月没有东西从我们身上往下掉，我们就有一个月没有长进；有一年没有东西从我们身上往下掉，我们就有一年没有长进。弟兄姊妹，属灵的长进，从正面来说，是神的成分加增了；从反面来说，是我们这一面天天减少。一个突飞猛进的基督徒，他是天天减少的。今天他看见虚荣在他里头没有地位，他减下去；过两天，他看见骄傲在他里头没有地位，他又减下去；再过两天，他又看见多言多语在他里头没有地位，他又减下去；再过两天，他又看见他的急躁不应该有地位，他又减下去。有的人，钱财在他身上要断气是难乎其难的；有的人，那个特别的脾气在他身上要断气是难乎其难的；有的人，他那个慢吞吞的性格在他身上要断气是难乎其难的。有的东西，也许一天掉一点，要掉十年才掉干净。我们这里所说的掉，换句话说就是死。向钱财死，就是钱财掉下去；向脾气死，就是脾气掉下去。属灵的长进，从积极一方面来说，是神在我们里面加多；从消极一方面来说，是有许多东西从我们里面一点一点减少了。

这些东西怎么会从我们身上掉下去的呢？简单的说，乃是神的爱在一个蒙恩的人里头动了工，这一个蒙恩的人受到神的爱的激励，他的心就向着神去，他马上给圣灵一个机会在他里面运行，在他里面工作；这样一来，他就有了光照，他就有所看见；这样一看见，圣灵就加强工作，他马上顺服，就有东西掉下去了。有一天，神的爱莫名其妙的激励你，你有一个心愿向着神说，‘神哪，我爱你，’你这个时候就蒙圣灵的光照；圣灵一光照，你就有所看见；你一看见，圣灵就加强工作，你马上顺服说，‘阿们；’这样一顺服，就有东西从你身上掉下去一点；掉下去多少，属灵的长进就有多少。主耶稣对门徒说，‘这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。’有的人一下子撇下了，不到两年又回过头来了。主耶稣说的撇下，是要那住在你里头的灵带你撇下的。十字架的工作，是要圣灵执行在我们里头的。圣灵执行十字架的工作，我们才会有所除掉。圣灵怎么执行十字架的工作呢？只要我们有一点心向着神打开，圣灵就执行十字架的工作。主耶稣在十字架上已经除掉了一切，圣灵来执行这一个，是根据于你的心向着神有多少而定的。

我们再说，属灵的长进，在积极方面，是加增神的成分；在消极方面，是减去占有你的东西。减去多少，在乎你的心向着神有多少。我们巴不得从我们身上天天有东西掉下去，这就是天天死。什么时候没有东西从我们身上掉下去，什么时候我们就已经停止长进了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十四篇 真理必叫你们得以自由--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十四篇　真理必叫你们得以自由--一般的信息（卷一）
第二十四篇　真理必叫你们得以自由 书名：一般的信息（卷一）

第二十四篇　真理必叫你们得以自由

读经：

约翰福音八章三十二节：‘你们必晓得真理，真理必叫你们得以自由。’

在一千九百多年前，彼拉多曾问过一个问题：真理是什么呢？（约十八38。）这一个问题也是许多人的问题。我们不能照着我们的意思来解释圣经中所说的真理是什么，我们要在神所写出来的话里来看什么叫作真理。

‘真理’这一个辞，在希腊文里的意思是‘绝对的真实。’所以真理不是一个‘理，’而是一个‘真，’一个‘实际。’（在希腊文里是没有这个‘理’字的。）有许多真的事，我们不一定知道它的理，但是，它那一个事实，那一个实际的情形，是我们能摸得着的。

约翰一章十七节告诉我们，律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。恩典不是神的一个态度，而是神的一种工作。恩典乃是神的儿子拿撒勒人耶稣为我们所成功的工作。神的儿子为我们钉在十字架上，流出血来，成功了神救赎的工作，叫我们这些人不必自己去作，只要靠着祂，就能得救。没有十字架的工作，神就没有方法给人恩典。神藉着摩西只能给人律法。恩典是因着有十字架的工作，才能赐给人的。所以恩典是神的工作。在同一句话里，一面你看见恩典，一面你也看见真理。恩典是由耶稣基督来的，真理也是由耶稣基督来的。当神将祂的独生子赐给世人的时候，神是要祂的儿子成功真理，像成功恩典一样。因着祂儿子的工作才有恩典，因着祂儿子的工作也才有真理。如果没有主耶稣的工作，今天就没有恩典；需要主耶稣把恩典造好了，才能把这恩典赐给人。这是千千万万基督徒都相信的。照样，也需要主耶稣把真理造好了，才能有真理赐给人。所以，以弗所四章二十一节才说，‘在耶稣里的真理。’（另译。）神在主耶稣身上成功了真理，真理是在祂里面，真理是祂的工作。

主耶稣说，‘我就是真理。’（约十四6。）圣经中所说的真理没有别的意思，真理就是实际。什么叫作实际呢？就是因着主耶稣所成功的工作，我在神面前所实在是的，那一个叫作真理，那一个叫作实际。主耶稣流血，要把一切属乎祂的人都救赎回来，这是一个事实；我因着主耶稣的缘故，我在神面前是一个得赎的人，这是真理。我这一个人因着主耶稣所成功的事实，我所是的那一个，就是真理。所以，只有主耶稣作成了一个工作，我才有真理；如果主耶稣没有工作，我在神面前根本没有真理，没有实际。我在神面前本来是一个死人，是一个罪人，我在神面前没有地位，我在神面前什么东西都没有。现在呢？感谢神，因着主耶稣的工作，我在神面前有了实际，我得着了一个实实在在的东西，那一个实实在在的东西就是我是一个得赎的人。我们必须记得，在圣经中所说的真理，不是讲台上所讲的道理，乃是在神面前有一个事实。道理，是人在地上解释那一个东西；真理是因主耶稣所成功的，我在神面前变作什么样的人。因着主耶稣的工作，神已经把我变成另外一个人；那一个是真理，那一个是实际。我们必须记得，耶稣基督的工作，在神面前已经作好了，我因着那个工作，叫我所变成功的那一个，就是真理。真理就是基督。真理就是主耶稣自己。因为所有的实际都在基督里，我们所有这么多的事实，都是在基督里。二加二等于四也是真理，但那不是我们在这里所说的真理。我们在这里所说的真理是基督自己。

真理释放我们

我们岂不是都有真理了么？但是在这里立刻发生一个问题，就是你找出来，你在神面前所是的，和你在地上所是的，完全不一样。十字架的工是作成了，但是你还不行。主耶稣叫你变成功的是一种人，但是你在地上又是一个样子。这就是说，你自己的情形，和你在神面前的真理不相合。这就是我们的难处。许多时候，我们不知道什么叫作真理。我们到神面前去是凭着自己的感觉，没有凭着神的真理；是凭着自己的经历，没有凭着神的真理。但是，我们要知道，神的真理反对你的感觉，神的真理也反对你的经历。我们需要解决的问题，就是认识那一个是真的。是主耶稣在神面前替我所成功的那一个是真的呢，或者我自己所感觉的，我自己所经历的是真的？到底那一个是真的？这是我们的问题。

许多时候我们就是因为看不见什么是真的，看不见什么是实际，所以受了捆绑。等到我们看见了真理，真理就必叫我们得以自由，就释放我们。在这里，我们题起几件事来看，什么叫作真理释放我们。

我们先从得救说起。比方，有人听见了福音，听见主耶稣死在十字架上，流出祂的血来，叫他的罪能得着赦免，他相信了神的儿子替他赎罪，他就接受了主。人家问他是不是属乎主的人，他说他是属乎主的人。他里面真是欢喜快乐，好像要炸开一样。好，过了三个月、五个月，他身体不大好，家里事情多一点，难处多一点，快乐没有了，快乐远离了，他就觉得这两天好像不得救了，不大像神的儿女了。人家问他是不是一个基督徒，问他得救了没有，他就说，‘我正在心里作难，我从前的欢喜快乐失去了，连主耶稣在那里也不知道了，我不知怎么说才好。’这时候，请问你对他怎么说？你如果懂得什么叫神的真理，你就要告诉他说，‘在你的感觉上你好像没有得救，但在事实上你是得救的，在实际上你是得救的。’

所以问题是从那一头看起。你从他这一头来看，你也许觉得他好像没有得救；但是，你从主耶稣的工作来看，你就要说，‘弟兄，没有改变，你是得救的。你觉得热，你是得救的；你觉得不热，你也是得救的。你的感觉虽然有改变，但是主耶稣为你所作的工作，神所给你的那一个，没有改变。你要从那一头来看。’主说，‘你们必晓得真理，真理必叫你们得以自由。’当人的眼睛开启，看见了他在神面前因着主耶稣的工作所得着的那一个，就是实际，就是真理，他就得着释放，他就得着自由。我们必须记得，我们不是凭着自己的感觉来得着释放，只有一件能释放我们的，就是在神面前的实际。

有一个弟兄，他的的确确是悔改的人，的的确确是信主的人，的的确确是得着重生的人，可是，过了一点时候，他里面的感觉改变了，他苦得很，他以为他必定沉沦。另外有一个弟兄就对他说，‘你从那里知道你必定要沉沦呢？’他说，‘我和从前不一样，里面冷得很，祷告也不灵，读圣经也不行了。’那位弟兄又说，‘这是从你这一边的情形来说的。现在我们要从神那一边来看几个问题：主耶稣的工作打了折扣没有？’‘没有。’‘主耶稣的工作和从前有了改变没有？’‘没有。’‘那么主耶稣的工作在神面前有没有被注销了？好像把新约解约了？’‘没有。’‘好，在神那一边没有改变是确定的了。所以凭着真理来说，凭着实际来说，你没有在神面前变作不得救；你所觉得改变的，是你自己的感觉。不管你觉得得救也好，你觉得不得救也好，神说你得救了，还会改变么？你要记得，得救不得救，是真理的问题，不是感觉的问题。’他听到这里，就流下泪来说，‘我怎么有把握都没有用处，我怎么说都没有用处，我怎么觉得都没有用处，神说我是得救的，我就是得救的。’这就是真理必叫你们得以自由。属灵的实际，是释放人脱离他自己的感觉，是叫人得以自由的。

我们再进一步看真理如何释放我们。神的话不只给我们看见，主耶稣死在十字架上的时候，担当我们的罪，叫我们的罪得着赦免，叫我们重生，叫我们得救；神的话并且给我们看见，主耶稣死在十字架上的时候，神把我们也摆在主耶稣里面，我们的旧人也和祂一同钉了十字架。主耶稣的死不是一个单独的死，主耶稣的死是一个团体的死；当他死在十字架上的时候，我们在祂里面都死了。因着祂所成功的，我们是一个已死的人，这是真理，这是实际。

但是，我们没有看见这个真理之先是被捆绑的。我把自己看一看，唉，我的脾气还在这里；我把自己摸一摸，唉，我的软弱还在这里；我觉得我这一个人从头到脚，所有不好的东西都在这里。但是，现在的问题是我自己的经历实在呢，是我自己的感觉实在呢，还是主的工作实在呢？有很多人在那里流泪，他们好像觉得没有一件东西比他们那一个捆绑更实在。但是神的话给我们看见，只有一件东西是实在的，就是祂儿子所作的。我们的旧人已经和主同钉十字架了，这一个是真理。你不看见这个真理，你就作你脾气的奴隶，你就受你经历的捆绑，你就受你感觉的捆绑。什么能释放你呢？只有真理能释放你，只有实际能释放你。你如果凭着你自己的感觉，凭着你自己的经历，你就要一直的那样失败，继续的那样失败。你如果看见了与主同死的事实，你就得着释放。

我们再来看一件事，就是主耶稣的得胜。从前有一个弟兄，有几个月的工夫，身体方面、心思方面，都受撒但的攻击。他就尽他所知道的去抵挡，去祷告。他竭力抵挡，他竭力祷告。但是一连下去三个多月，抵挡尽管抵挡，祷告尽管祷告，还是受攻击。有一天晚上，他就对主说，‘要我再抵挡，抵挡不下去了，抵挡的力量完了；要我再祷告，祷告不下去了，祷告的力量完了。主，求你给我看见，病根在那里。’神就开他的眼睛，给他一句话，那一句话，他已往也有看见，不过那是看见人像树一样的看见，现在他清楚了，就是‘撒但值得我这样的抵挡么？’他从来没有想过，抵挡撒但也会抵挡错。那一天他看见实际了。实际是什么？实际是主耶稣已经得胜了，我和祂联合，我也已经得胜了。不是说，主耶稣要得胜，我催祂快一点；是说祂已经得胜了。不是说撒但该失败，我现在求主叫他失败；感谢主，赞美主，撒但已经失败了。是已经，不是将要。他一看见真理，那一天晚上攻击就停止了，一点事情都没有，完全过去了。这就是实际释放了人，这就是真理必叫你们得以自由。

真理和亮光

我们要看见真理，必须有神的光照。诗篇四十三篇三节说，‘求你发出你的亮光和真实。’神用光照什么东西？神用光照祂的真理。这是非常要紧的。我们乃是藉着光照认识神的真理。真理不是藉着讲道而来，真理是藉神的光照而来。今天你去问弟兄姊妹们说，‘你在基督里死了没有？’也许很多人都要说，‘我已经死了；但是不知道为什么缘故不发生效力。’这就是因为只听见道理，没有看见真理。谁若看见了实际，谁就是得着了光照。有一个弟兄说，神开了他的眼睛，叫他看见了罗马六章之后，他也看见了以弗所六章。他看见他的死是一个事实，也看见主的得胜是一个事实，他有分于主的得胜也是一个事实。已往他一直盼望得着，现在他是已经得着了。已往他盼望主能够得胜，现在他赞美说，主已经得胜了。他说，这一种的生活，和从前的生活是何等两样；从前所有的一切都是羡慕的，都是盼望的，但是今天都是实际。不是要去抓住，乃是已经在手里。光照一来，人就要跳起来说，成了！

每一个基督徒都是得着过光的人，最少在得救的时候曾得着过一次。当你得救的时候，你看见，不是盼望得救，不是盼望得着永生，不是盼望将来要得着，乃是感谢神，赞美神，在基督身上都已经作成功了。你看见光照在实际上，你就作了基督徒。所有的基督徒，都是看见光照在这个实际上。所有属灵的经历，都是因为看见光照亮在真理上。

所以，当真理被人传开的时候，若没有光照，就变作道理。当真理被传开，有神的光照在上面的时候，真理就变作启示。得着启示就是得着真理。得着道理的人，只是头脑里充满了理想；惟有得着启示的人，才得着实际，得着生命。

真理的灵和真理的话

当我们蒙神光照的时候，圣灵就把我们带到那一个属灵的实际里去。我们要知道，一面有真理的灵，保惠师就是真理的灵；一面有圣经，就是真理的话；一面是真理的事─神在基督里已经作成了。圣经把这些真理的事说出来，我们相信这真理的话，圣灵就把我们带进真理里面去，带进属灵的实际里面去。主耶稣就是那一个实际。神藉着祂的灵，把我们带到实际里去，叫我们所有的不再是一个道理，不再是一种讲法，叫我们不再活在自己的感觉里，不再活在自己的经历里，而是活在基督所成功的事实里。

所以，主要的问题是有没有启示。当你得着启示的时候，你就不想你自己的经历，不顾你自己的感觉，你就相信在神那里的是千真万确的。有许多基督徒觉得他旧人的活着是千真万确的，他不敢说他已经是和基督同死了。但是，如果有启示，就把他改变了。启示要给他看见，他的旧人是千真万确的死了。我们要记得，只有有圣灵启示的人能进到那一个实际里面去。圣灵叫我们得着启示，看见那是实在的，然后我们才敢说那一个是真的。

所以我们要说，神作成了，我也看见了，才是真经历。我看见了神所已经作成的，神说是的，我也说是的，那时，感谢主，赞美主，我就有真的经历了。盼望神开我们的眼睛，叫我们看见什么叫作真理。我们真看见真理，真理就必释放我们。我们得释放，是从真理来的；我们得以自由，是从真理来的。我们都得追求真理，意思就是追求那一个实际。但愿神的启示把我们带到那一个实际里去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 魂与灵的分开--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十五篇　魂与灵的分开--一般的信息（卷一）
第二十五篇　魂与灵的分开 书名：一般的信息（卷一）

第二十五篇　魂与灵的分开

读经：

希伯来书四章十二至十三节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’

壹

魂与灵的分开是非常重要的，这关系到基督徒灵命的会不会长大。如果一个基督徒不知道魂与灵的分别，他怎能追求那属乎灵的呢？并且在许多时候，就要把属魂的当作属灵的，因此就长久停在属魂的生活里，而不去寻求属灵的。因为在神的话语里，有很多次说魂是怎样，也有很多次同样的说灵是怎样。圣经里说到有的人在魂里忧愁，也说到有的人在灵里忧愁；说到一个人在魂里快乐，也说到一个人在灵里快乐。有些人就把这些圣经节总结起来下一个断案说，灵的作用和魂的作用既然是一样的，所以灵一定就是魂。这好像说，你也会吃饭，我也会吃饭，所以你一定就是我。但是希伯来书四章十二节说，‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵…都能刺入剖开…，’魂与灵既然可以分开，就可见灵是灵，魂是魂了。

创世记二章给我们看见，神在最初的时候，用尘土造人，将生命的气吹在他的鼻孔里，这生命的气一与人的身体相接触，就生出魂来。（创二7。）‘有灵的活人’按原文当译作‘活的魂’，所以魂就是人的特点。）这‘生命的气’就是人的灵，乃是从神来的。灵有神的知觉，知道神的声音，能与神交通。但亚当堕落之后，他的灵就向神死了，此后亚当（和他的子孙）的灵就被魂所压制，结果灵与魂就混在一起。当人得救的时候，人的灵就又向神活了。灵因为长期与魂混在一起的缘故，所以需要神的话来分开。

贰

魂与灵的功用虽然相似，但所属的范围却是不同的。这乃是两个源头的问题。你今天快乐，你那个快乐也许是从魂出来的，也许是从灵出来的；快乐都是快乐，但是那个快乐从那里来的有分别。你今天觉得忧愁，你那个忧愁也许是出乎魂的，也许是出乎灵的；忧愁都是忧愁，但是那个忧愁从那里来的有分别。从那里来的，这一个问题是神所要问的。例如：神应许亚伯拉罕要生一个儿子。那时亚伯拉罕已经很老了，好像没有多大盼望。等了好久，神的应许还未应验，他的妻子就给他想一个办法，叫他娶了夏甲，就生了以实玛利。再过十四年，神叫他藉着他的妻子撒拉生了以撒。我们只读创世记十五章、十六章、十七章、二十一章，我们还看不出以撒和以实玛利是代表什么，等到读加拉太四章，我们才看见，到底以撒是什么意思，以实玛利是什么意思。保罗在那里告诉我们说，一个是凭着应许生的，一个是凭着血气生的。你看见这里的分别吗？人是以为有了儿子就算数，神却要问那一个儿子是怎样生的。我们以为只要有儿子就行，管他是以撒，是以实玛利。但神的话是说，以实玛利所代表的是属血气的，以撒所代表的是属灵的；以实玛利所代表的，是人凭着自己的聪明，凭着自己的能力所得来的，以撒所代表的，是神所给的，是出乎神的。

所以，什么叫作属魂的？属魂的就是凭着你自己作出来的。什么叫作属灵的？属灵的就是凭着神作出来的。这两个完全不同。一个是不必等候神就会作的，不必倚靠神就会作的，这一个是属血气的，这一个是属魂的。还有一个是要神说话我才能说，要神动我才能动，我需要仰望祂，我需要等候祂，我需要倚靠祂，这一个叫作属灵的。我们要问自己，我所作的一切，是不是在圣灵里？这是重要的问题。许多时候，我们所作的事是不错的，但是我们里面还是定罪它；我们里面所以定罪它，不是因为我们外面作得不好，乃是因为我们作的事不是出乎神的，不是圣灵在我们里面运行的结果。

参

在哥林多前书第三章里，说到建造的事，乃是指着工作的问题说的。有的人是用金银宝石来建造他的工程，有的人是用草木禾秸来建造他的工程。什么种的工作叫作金银宝石的工作？什么种的工作叫作草木禾秸的工作？在神的话语里，金银宝石是指着出乎神的：金是代表荣耀，是从父来的；银是代表救赎，是子的工作；宝石是在地里头经过燃烧而成的化合物，是代表圣灵的工作。有神永远的荣耀，有子的十字架，有圣灵的造就，这一个叫作金银宝石。那么草木禾秸是指着什么呢？草木禾秸是指着出乎人自己的；人的荣耀像花草，人的性情像木头，人工作的结果像禾秸。所以，金银宝石是代表出乎神的，草木禾秸是代表出乎人自己的。金银宝石都不是长在地面上的东西，这些都得往深处去发掘，才能得着；草木禾秸都是长在地上，要得着是容易的。所以，凡从里面深处生出来的，在里面蕴蓄着生出来的，就有神的工作在里面；凡凭着肉体就能作的，那一个是出乎人自己的，就没有价值。太容易就能，太容易就会的，很少有属灵的价值，因为这是在外面的；从深处出来的，出乎神的那一个，才有属灵的价值。

无论是讲道，无论是传福音，都有这个分别。有的人传福音需要在神面前等候、仰望，是在神面前有了负担才作的，好像是怀了胎从里面生出来的，这就是金银宝石的工作。有的人传福音是因为头脑快，口才好，事情记得多，所以他能站起来就讲，所以他工作很忙；但是，这在神面前是草木禾秸，没有属灵的价值。有一个弟兄在一个地方讲道，在人看来，外表的情形很好，按理说他应当快乐。但是，希奇的是，一次过一次，他越作越觉得里面好像走了气似的。外面也许作得很起劲，但是，里面越作越饿，越作越干，越作越瘪了。作完了之后，他反而在神面前认罪，他承认那是他自己去作的。所以问题不是工作外表的情形如何，问题是谁在那里作。

这里面的分别，并不在外面的话语如何，也不在外面的果效如何，所有的分别只有一个，就是从那里来的。就是因为有这个分别，所以，有的人学了同样的话，讲了同样的道，但是过后大家觉得说，这是一个聪明的人；另外一个人也说同样的话，也讲同样的道，大家觉得说，这是一个认识神的人。我们碰着有的人，要低下头来说‘神在这里；’我们碰着有的人，只能说他聪明，只能说他有口才而已。你如果摸着神，就也能叫人摸着神；你如果摸着魂，那只能叫人摸着你的自己。这是完全不同的。

肆

不只在事奉神的事情上是如此，就是在我们个人的生活上也是如此。有一个基督徒去和一个神的仆人谈话。他好像有点怕人批评他，所以在谈话的时候，就尽力的谦卑，使劲的谦卑，他的态度是谦卑的，他的话语也是谦卑的。但是，他在那里谦卑的时候，叫坐在他旁边的人都替他吃力。一个人如果是真的谦卑，就用不着花那么大的气力。他是在那里装作谦卑，所以谦卑得吃力极了。你说他不谦卑吗？是有点谦卑。但这是人工的谦卑，这一个就叫作属魂的。相反的，如果神在他里面曾作过工，他就自自然然的谦卑，他自己并不觉得他是在那里谦卑着，但是在他旁边的人会看见在这个人身上有了神的工作。脸上擦粉的人，要常常照镜子；但是，摩西脸上发光，自己并不知道。有的人是因为神在他里面作工的缘故，所以有了那一个结果，这一个叫作属灵的。有的人是自己在那里造作，是自己在那里使劲，所以他觉得作基督徒很吃力；岂知道基督徒用不着那样吃力的去作。我们总是想，只要外面作得差不多就好了，但是在神看来，源头完全两样，一个是出乎神的，一个是人用他血气的能力仿造的。有的人越在那里忍耐，你越替他难受；有的人忍耐，他自己一点都不觉得，你却要低下头来说，神在这一个人身上作了工。你看见这个是出乎神的，那个是出乎人自己的。这一个分别，不是在乎外表，乃是在乎源头。

不只这样，有些出乎天然生命的东西，作得也是很自然的，但作得自然的，不一定就是出乎灵的。有的人生下来就是很温柔的，但是有一天他要看见，生下来就有的温柔和主所给他的温柔完全是两件事；有的人生下来就有那一个爱人的爱，但他有一天要看见，生下来就有的爱和从主那里来的爱是完全两样的；有的人生下来就是很谦卑的，有一天他却要看见，主所赐的谦卑和他所已经有的谦卑是完全不同的。这一种生而有之的，比刚才所说的那一种装作的，更容易拿来代替属灵的。人常常把他自己生来就有的拿来代替主在他身上所作的。其实从魂来的和神没有关系，从灵来的和神才有关系。最温柔的人，有一天他要看见说，试探比他天然的温柔更厉害。有一天，他的温柔要用完，他的忍耐要用完。他忍耐只能忍耐到那么多，他温柔也只能温柔到那么多。这是天然的。人天然的力量是有的。但是，如果是主所给我们的力量，那完全是两件事。主所能作的，乃是我所不能作的；不是我去作，乃是因为主在我里面作，我就自然而然去作。过后，我要希奇说，那有这样的事？是谁作的事？我只有低下头来说，‘我没有忍耐，主，是你在我里面作的事。’这是属灵的。

伍

不过我们要知道，从外面去分别是不容易的，就是我们自己在那里要分别什么是属灵的，什么是属魂的，也不容易。我们认识真相，不在乎自己天天在那里问，我这样作是属灵的呢，或者是属魂的？这样问并没有属灵的价值。我们在那里问也问不出来，分析也分析不出来。你不问，你不知道；你问，你照样不知道。关于属灵的事，凭着我们自己去分析，并不能有真的看见，却反而造成属灵的瘫痪，造成一种病态。真的看见是在乎神的光照。光一照，你就自然看见。所以我们不必问，我们只有求神用祂自己的话进到我们里面发出光来。这一个话是活的，是有功效的，比一切两刃的利剑更快，快到一个地步，能刺到人的骨头里面去。这一个话一进来，你立刻看见什么是属魂的，什么是属灵的。在你里面，有一个判断你的，比任何人的判断都厉害。你一动，里面就告诉你说，这不对；你一动，里面就告诉你说，这不够深；你一动，里面就告诉你说，是你在这里作，是你在这里影响人。哦，这一个分别的力量是从里面来的，不是从外面来的。里面一看见，就是真看见。别人对你说，‘你这样作，恐怕是出乎你自己，’你自己也点点头说，‘恐怕是出乎我自己，’但都不一定有用。是你里面给你看见才有用。但愿神施恩给我们，叫我们有里面的光，叫我们里面看见，叫我们有里面的分别。魂与灵的分别，是基督徒分别的能力的根基。我们鉴别的力量有没有，不是学得来的，乃是因为里面蒙了光照。我们在神面前所盼望的，就是祂的话进来发出亮光，指明给我们看，我这一个人的工作和生活，什么地方是属魂的，什么地方是属灵的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 敬畏与敬虔--一般的信息（卷一）

第二十六篇　敬畏与敬虔 书名：一般的信息（卷一）

第二十六篇　敬畏与敬虔

读经：

诗篇二十五篇十二节：‘谁敬畏耶和华，耶和华必指示他当选择的道路。’

十四节：‘耶和华与敬畏祂的人亲密；祂必将自己的约指示他们。’

哥林多后书七章一节：‘亲爱的弟兄阿，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。’

提摩太前书三章十六节：‘大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。’

四章七至九节：‘只是要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。操练身体，益处还少；惟独敬虔，凡事都有益处；因有今生和来生的应许。’

提多书二章十二节：‘教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日。’

在圣经里有两个名词是常常看到的，一个是敬畏，一个是敬虔。到底什么叫作敬畏，什么叫作敬虔呢？我们靠着神的恩典，要把我们所学习的一点稍微说一说。

壹

神对于祂的儿女们有一个圣洁的要求。所以保罗在林后七章一节说，‘我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。’可见我们得以成圣，是和我们对神的敬畏有极大的关系。神是圣洁的，人越就近祂就越感觉到自己的污秽，人越事奉祂就越怕有自己。所以在我们起首学习敬畏神的时候，就很自然的在一切的事上怕有自己在里头。比方说，你的儿子来问你一件事该怎样作，如果你有敬畏神的心，你就怕在你的答覆里有你自己的成分，这就叫作敬畏。再比方说，有一个弟兄要你帮助他，如果你有一个敬畏神的心，你就怕在帮助弟兄的事上有你自己的成分，同时又怕你因着有自己的成分而不帮助弟兄，你在那里有一个怕自己的心，这就叫作敬畏。再比方说，当你要和一个弟兄或者姊妹来往的时候，你在神面前就怕还有你自己搀杂在里头，你有这样的一颗心，就叫作敬畏。敬畏，就是你对于事情有一个存心，怕在这事情里有你自己。再比方说，你在批评或者称赞弟兄的事情上，怕你的批评是出于你自己，也怕你的称赞是出于你自己，你这样怕把你自己的成分放在这些事情的里面，就是你动了敬畏的心。

我们再举些例子。有的弟兄姊妹是非常喜欢写信的。正常的写信自然是可以的，但是有的弟兄姊妹就是喜欢写信，也不知道浪费了多少有用的时间。我们如果是敬畏神的，就是在写信这样的事上也当怕有自己。因为凡是为着自己作的，凭着自己作的，有自己的爱好，有自己的目的，满了自己的，那都不是敬畏。我们在每一件事情上惟恐有自己，惟恐得罪神，这叫作敬畏。我们对待儿女，添制衣服，购买东西等等也是如此。我们惟恐在对待儿女，添制衣服，购买东西等的事情上有我们的自己，因而得罪神，这样惟恐有自己的存心就叫作敬畏。又如，我们发现某弟兄有错，想去责备他，我们如果是活在神面前的人，刚刚要去对付的时候，就说，‘神阿，我怕在责备弟兄的这件事上有我自己。’这就叫作敬畏。但是，如果我们怕责备弟兄而有伤人情，这并不是敬畏。敬畏不是怕为难，不是怕情面，乃是怕在这件事情里头有我自己。怕有自己，这一个是该怕的。有的人顾虑很多。怕这个，怕那个，外行的人就要说这个人多么属灵。但是真实敬畏神的人，他不是怕这个，怕那个，他只怕一件事，就是怕有自己在里头，怕这件事不是出乎神的，怕这件事不是经过神的，怕这件事不是为着神的，怕这件事不是归于神的，怕有自己的成分，这就叫作敬畏。弟兄姊妹，当我们在生命上有长进的时候，我们不怕别的，就是怕有我们的自己，就是怕得罪神。有的弟兄姊妹发现某一个弟兄或是某一个姊妹有什么情形不对，就用头脑想出一个自以为聪明的办法去对付。我们要问：这样的作法是不是属灵的呢？我们不承认这样的作法是属灵的。这样的作法是一种手腕，即使事情成功了，也没有属灵的分量和结果。当我们怒气冲冲的时候是有自己，但是当我们笑嘻嘻的、转弯抹角的去对付人的时候更有自己。弟兄姊妹，不只你发脾气是不敬畏神，就是你用温和的手腕也是不敬畏神；手腕就是你的自己，你用手腕就是不敬畏神。敬畏神的人，不只在发脾气的时候怕有自己，就是在温和的时候也怕有自己。多少时候，我们发脾气是有自己在里头；也有多少时候，我们温和的对待人更充满了自己。那就是说，我们在温和上没有敬畏神。敬畏就是在神面前有一个存心─怕有自己。人在神面前最宝贵的存心，就是有一颗敬畏的心，就是说，在神面前怕有你自己在里头。这就叫作敬畏。

贰

那么什么叫作敬虔呢？提前三章十六节说，‘大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现…。’敬虔就是神在肉身显现，就是说，神从人身上出来了。当初神的生命如何在主耶稣（教会的头）身上彰显出来，今天神的生命也如何在信祂的人（教会）身上彰显出来。所以敬虔在我们的身上没有别的，就是神的生命在我们里面，从我们的肉身上彰显出来。我们若真是蒙拯救，以致在我们的思想、言语、行为、态度上不再是自己，而是基督活着的话，这就是敬虔的生活。神在我们身上所要求的就是这个，就是让神继续的在我们的肉身上显现。

提后三章十二节说‘敬虔度日，’就是说我们的生活起居该敬虔，叫人家看得见神。我们说话的态度，叫人家感觉到神；我们的行事为人，叫人家感觉到神；就连我们的服装，家庭中的用具，房屋里的布置，以及我们的一举一动，都叫人家感觉到神。当我们与人接触的时候，人从我们的身上觉得神，这就是敬虔。

可惜，在基督徒中，真正在那里敬虔度日的人，一百个人中不知道有几个。多少时候，你看见有的弟兄姊妹，腰是放松的，言语是不受约束的，彼此开玩笑，说戏笑的话，里面是没有感觉的；私下里醉酒、赌博，好像里面也不受责备。这是因为在许多所谓的基督徒中，根本不知道敬虔是什么，那里还谈得上有敬虔的生活呢？固然光有敬虔的外貌而没有敬虔的实意是没有价值的，但是有了敬虔的实意，绝不会没有敬虔的外貌。因为敬虔是发源于神的生命的，神生命的本性是敬虔的，这生命若能在我们身上彰显，就必定是敬虔。人的难处是人自己的成分太多，人还是属肉体的，以致敬虔的生命受了拦阻，不能自由的彰显。如果一个基督徒在里面一点没有敬虔的知觉，我们怕他若不是没有生命，就是落在黑暗中。只要是活在亮光里的基督徒，纵然知觉的程度有所不同，但多少总有知觉；若能跟随里面敬虔的知觉而思想、说话、动作，他就是敬虔的人。所以敬虔是要操练的。

提前四章七节说，‘要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。’可见操练敬虔，与话语的受约束发生极大的关系。随便说话，必定是不敬虔的表示。我们活泼还是该活泼的，新鲜还是该新鲜的，但是要让神从我们的话语里出去。提多书二章十二节所说的‘教训我们除去不敬虔的心，’在原文里并没有‘的心’两个字。敬虔不是心的问题，敬虔是一个生活，敬虔是神从我们身上彰显出来了。

我们再说，什么叫作敬畏呢？敬畏是一个存心，就是在任何的事情上怕有自己，怕得罪神。什么是敬虔呢？敬虔是一个生活，就是日常生活中让神彰显出来。神作工的原则总是从里面作到外面的。人若只注重敬虔的外貌而不是出于敬虔的生命的，那就这一种的行为等于伪装，是没有敬虔的实际的。但是我们若存敬畏的心，怕有自己的活动，在那里反对、拒绝、定罪一切不敬虔的思想、言语、动作、态度，以致外面不得不受约束，（若不受约束，里面就过不去，就受责备，就不平安，）这一种敬虔的外貌才是真的。所以我们要学习敬畏，操练敬虔。但愿神在我们身上能有路走。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 你的心如何--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十七篇　你的心如何--一般的信息（卷一）
第二十七篇　你的心如何 书名：一般的信息（卷一）

第二十七篇　你的心如何

读经

诗篇十九篇十四节，‘耶和华我的磐石，我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。’

使徒行传十三章二十二至二十三节，‘既废了扫罗，就选立大卫作他们的王；又为他作见证说，“我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。”从这人的后裔中，神已经照着所应许的，为以色列人立了一位救主，就是耶稣。’

壹

我们在这里所引的两处圣经都是与大卫有关系的。诗篇十九篇十四节是大卫的祷告。使徒行传十三章二十二至二十三节乃是说到大卫这个人。大卫的祷告是先说到口中的言语，然后说到心里的意念；他不光是求他外面的话语能蒙神悦纳，他也是求他里面的意念能蒙神悦纳。口中的言语乃是心里的意念的发表，心乃是根本的问题。外面的话语对与不对，还不是根本的问题；外面说话的态度对与不对，也还不是根本的问题；根本的问题乃是心里的意念到底是怎样。心里的意念是根本的问题，心里的意念是不可忽略的问题。所以大卫的祷告不光是说，神阿，愿我口中的言语在你面前蒙悦纳，他还得说，愿我心里的意念也能在你面前蒙悦纳。大卫的祷告是愿意心里的意念在神面前蒙悦纳，所以后来保罗就见证说，大卫是合乎神心意的人。怎样的人是合乎神心意的人呢？就是肯让神摸着他的心的人。你如果不肯让神摸着你的心，你是很难合乎神的心意的。有不少的基督徒问说，我这样作难道不对吗？我这样说难道不对吗？我这样表示难道不对吗？弟兄姊妹，根本的问题不是这样作对不对的问题，也不是这样说对不对的问题，也不是这样表示对不对的问题，乃是你这样作，你这样说，你这样表示，你的心对不对，你的心到底如何，你里面的根到底如何。即使你外面都对了，但是你的心还可能有问题。神所要摸的，所要问的，乃是你的心到底如何。就是为着这个缘故，神就让许多事情好像兴风作浪的发生在祂的儿女中，神就藉着这些事情来摸着他们的心，来显明他们的心到底是如何。

贰

我们从圣经中看见，大卫一生所走的路是十字架的路，所过的生活是十字架的生活。在新约圣经一开头，特别题到两个人，一个是亚伯拉罕，一个就是大卫，因为他们两个人是把主耶稣带进来的，是他们两个把神从天上带到地上来的。神必须找着像亚伯拉罕这样的人，必须找着像大卫这样的人，神才得着了一条路从天上来到地上。我们知道亚伯拉罕是信心的祖宗，他一生都是走信心的道路，只有信心的路才能把神带到地上来。而大卫一生所走的路乃是十字架的路，所过的生活乃是十字架的生活。他不只把神带到人中间来而已，他并且把神带到人中间来掌权。你如果是活在信心的里头，就必定有一条路把神带到人中间来；你如果是活在十字架的里头，就必定把神带到人中间来掌权。如果神的儿女肯走十字架的路，肯过十字架的生活，神就能在人中间多方的掌权。弟兄姊妹，神要在你里头掌权，就非要你过十字架的生活不可。大卫一生的特点，就是他过着十字架的生活。

参

大卫一生的遭遇是很奇特的，这些遭遇都是在那里显明他的心到底是如何。大卫在家庭中是被人轻看的。当神要撒母耳膏耶西的儿子作王的时候，耶西把他七个儿子都叫了来，惟独忘了这一个儿子。但是这一个少年人的心是对的，他的心并没有因着这样的遭遇而失去了正当的情形。神对撒母耳说，‘人是看外貌，耶和华是看内心。’大卫的内心是神所喜悦的，所以他能被神拣选，所以他能被神所用。（撒上十六6～13。）

大卫打死歌利亚以后，神把他摆在一个环境里，叫以色列的妇女说，扫罗杀死千千，大卫杀死万万。这两句话，一句是试验大卫，一句是试验扫罗。正像箴言二十七章二十一节所说，‘人的称赞也试炼人。’人称赞你高一点，看你会不会骄傲；人称赞你少一点，看你会不会妒忌。以色列妇女这两句称赞的话，试验了大卫和扫罗的心。但是大卫并没有被‘大卫杀死万万’这一句话摇动，扫罗却被‘扫罗杀死千千’这一句话摇动了，就是这一句话杷扫罗妒忌的心试出来了。（撒上十八6～9。）假使说，你和一位弟兄一同作一件事，有一个人当着你说那一个弟兄作得最好，他却不说你好不好，你怎么样？恐怕最低的限度，你里头的感觉有一点不舒服，有一点不痛快。就是这一点不舒服、不痛快，就证明你里头还有一点不干净。你不是口口声声说‘是为着神，不是为着人’么？但是，就是这一句称赞别人的话，把你的心摇动了，就证明你的心还不够干净。所有环境上的遭遇，特别是常常接近我们的人对待我们的态度，是试验我们的心的。大卫打死歌利亚，他成了以色列人心里众望所归的人，但是他却受扫罗的难为。在那么长久的时间里，他服在神的手下，不敢越过神的手作什么事。你就看见大卫的干净，你就看见他的心是对的。

后来大卫作了王，因着一次大失败，就遭遇极重的试炼，他亲生的儿子寻索他的命，示每咒骂他，拿石头砍他。他怎么说呢？他的心真是像水晶一样的清明，他说这是耶和华吩咐的，他还是仰望神施恩与他。（撒下十六5～12。）你千万不要以为一切情形都是叫你受亏损，你要知道，乃是因为你的心不对才受亏损，你的心如果对，你还是能够得着益处的。所有的境遇不过是显明你的心如何。大卫一生过着十字架的生活，就把他的心显明出来了。

肆

所以，弟兄姊妹，你要小心你的话语和你的态度，更要小心你心里的意念。许多时候，你外面的发表还下一定就是你心里的情形，乃是你里头的感觉才是你心里的真相。你光是守住你的口是没有用的，因为你的心如果不对，迟早要找机会发表出来的。弟兄姊妹，我们对于别人有多少闲话，那些话要显明一件事，就是我们的心到底如何。我们的心越向着神，我们的心越单纯的要神，我们的闲话就越少。我们每一次在那里说长道短，在那里埋怨别人的时候，都是证明我们的心有一点儿偏了。一个心只向着神的人，他对旁边的人是不会有多少闲话的。

有一个弟兄说，‘假使有一个“小弟兄”得罪我，我倒可以饶恕他；假使是一个“大弟兄”得罪我，我可不能饶恕他。’另有一个弟兄听了这话，就一直点头，一直看着他的胸口在那里点头，他的意思就是说，‘你的心！你的心！是一个“小弟兄”得罪你，你肯饶恕他，是一个“大弟兄”得罪你，你不肯饶恕他，这就把你的心显出来了。光是一个“小弟兄”得罪你，你肯饶恕他，还不能把你的心显出来；乃是一个“大弟兄”得罪你，你不肯饶恕他，才把你的心显出来了。’就是因为有这样一个得罪他的“大弟兄”，才显出他的心是不能饶恕人的。比方：有一件东西，用一根火柴烧它，烧不起来，把它放在火炉里一烧，就烧着了，可见这一件东西不是烧不着的。‘小弟兄’没有把那一个弟兄的心碰出来，‘大弟兄’碰他一下就把他的心碰出来了。弟兄姊妹，你不必埋怨你的妻子不好，你不必理怨你的丈夫不好，你不必埋怨你的父母不好，你不必埋怨你的儿女不好，这些若不是一根火柴，就是一个火炉，要把你的心试验出来，你要谢谢神。

亲爱的弟兄姊妹，如果你的心是对的，别人就无论如何都不能摇动你，你的心只是仰望神。大卫所以合乎神的心意，就是因为无论神把他摆在什么环境里，他的心只要神，他不与人发生直接的关系，他乃是与神发生直接的关系，他从神的手里接受这一切，他从神的一边来看这一切。我们再说，神要藉着环境来显明我们的心是如何。弟兄姊妹，但愿我们也能有一个祷告说，‘神阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 神需要人--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十八篇　神需要人--一般的信息（卷一）
第二十八篇　神需要人 书名：一般的信息（卷一）

第二十八篇　神需要人

读经：

以赛亚书六章八节：‘我又听见主的声音，说，我可以差遣谁呢？谁肯为我们去呢？我说，我在这里，请差遣我。’

撒母耳记上一章十至十一节：‘哈拿心里愁苦，就痛痛哭泣，祈祷耶和华；许愿说，万军之耶和华阿！你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。’

约翰福音七章十七节：‘人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。’

壹

我们在圣经里可以看见一件事，就是神需要人，神需要人的合作，来成功祂永远的计划。在神六天的创造里面，人是神创造的中心，神把人造好了才能安息，神没有人就不能安息。虽然后来人堕落了，但是神对于人的心意并没有改变，神还是要得着人。人的得救，人的得造就，人属灵的生命得以成熟，都是为着满足神的需要。神在祂的工作里，有一个最大的需要，就是需要人的合作。可以说，在神的工作里，没有一个地方，没有一个时间，是没有人参加的。人是和神共同工作的，神不能缺少人。（这里所说的神的工作，并不包括神六天的创造工作；六天的创造，完全是神所作的，人没有作什么事。）

我们从创世记一直看到启示录，就看见神一直在那里找着人、得着人、带领人，神更通过人来作事。神如果要作一件事，神总得先得着人；神如果没有得着人，神就没有法子来作事。我们可以看几个例子：

像挪亚与方舟的故事。在挪亚的时代，神明明要拯救人，但是，神如果不找着挪亚，神就没有法子完成祂的旨意。神必须找着挪亚，必须找着一个能与神同心，与神同行的人；神必须找着他，经过他，也藉着他来完成神的旨意。神要一个方舟，但神也必须找着向祂有心愿的人；神必须找着能和祂合作的人，神才叫他造方舟。祂找着了一个能和祂同心，能和祂同行，能受祂托付的挪亚，神才能工作。神必须得着了人，祂才能作事。神要把方舟的故事摆在宇宙中，神就必须先得着挪亚。这是人和神，神和人在那里同行，在那里同工。

再看摩西的故事。神有意思要以色列人脱离法老的手，但是神必须得着摩西；神没有摩西，神就没有法子拯救以色列人。不错，神是万能的，神是大能的，但是神如果没有摩西，就是神要拯救以色列人，好像都是不可能的。如果摩西不肯为神所用，神只好再等，一直等到有一个人出来为神所用，神才拯救以色列人。在摩西拯救以色列人的事情上，我们也看见神是要人和祂合作。这里头的原则是很清楚的。

当以色列人走到西乃山下的时候，神要他们造一个会幕，神要在会幕里充满祂的荣耀，神要藉着会幕住在人的中间。但是，神要造会幕，必须得着一班人来造。神如果找不着摩西，神如果得不着一班人造会幕，神就不能向以色列显现，神也不能住在人中间。

等到主耶稣来了，就更清楚的表明了人与神的合作。我们主耶稣是谁呢？祂乃是神成了一个人。在宇宙中没有一个人构得上神的要求，所以神自己成了一个人。主耶稣是超越过人的，但是祂在世的年日，从始至终是站在人的地位上。祂虽然是神，虽然是神的儿子，但是祂作事情都是站在人的地位上来作。当祂受试探的时候，撒但一再对祂说，你若是神的儿子，可以怎样怎样。撒但的企图是要祂离开人的地位来站在神的地位。但是，主耶稣却回答说，‘人活着，不是单靠食物，乃是靠神口里所出的一切话。’（太四4。）祂的意思就是说，我在这里是作一个人；我今天在你的面前受试探，是因为我道成了肉身；我是拿撒勒人。还有，当主耶稣赶鬼的时候，鬼就喊着说，‘我知道你是谁，乃是神的圣者，’主却不许他作声（可一23～26，）因为主来到地上，是重在作人这一方面。主说，‘人子来，为要寻找拯救失丧的人。’（路十九10。）当拿但业来见主的时候，说，‘拉比，你是神的儿子，你是以色列的王。’主耶稣就对他说，‘你们将要看见天开了，神的使者上去下来在人子身上。’（约一49～51。）祂总是说人子如何如何，可见主耶稣在世的时候，祂一直站在人子的地位上。因为神必须藉着人成功祂的工作。当人不肯答应祂要求的时候，祂宁可差遣祂的爱子来要求到地上作一个人，来答应祂的要求，来成功祂的工作。后来我们看见主耶稣差遣了十二个人，也差遣了七十个人。（路九1～2，十1。）神要成功祂的工作，神总得得着一班人。从创世记一直到启示录，神在人中间所作的一切工作，都是藉着人作的。没有人，祂就不能作；没有人，祂的工作就不能完成。

神说，‘我可以差遣谁呢？谁肯为我们去呢？’不是神没有意思去传福音，不是神没有意思去拯救人，乃是因为神没有得着人为祂使用。有许多人给虚荣占有了，有许多人给享受占有了，有许多人给家庭占有了，有许多人给安逸占有了，这些人只顾自己的事，对福音的传扬没有心，对神的工作没有心。哦，弟兄姊妹，你知道不知道，许多人不得救，不是神不要救，乃是你不和神合作；不是神不愿意救，乃是你不愿意和神合作。每一个弟兄姊妹，若是都愿意和神合作，神所救的人，就不是我们能计算的了。神的工作所以不能出去，乃是因为神没有得着人。弟兄姊妹，神必须得着你，神才能作祂所要作的工。

贰

在圣经中有一个特别宝贵的点，就是神特别宝贵人向着祂的那一个心愿。摩西的故事就给我们看见，他有一个心愿，要为神来拯救以色列人。虽然他到了八十岁的时候，才为神使用，但是他那一个心愿不是开始于八十岁的时候，乃是开始于四十岁的时候。过了四十年之久，神并没有忘记他的心愿，神还是去找着他。

不只摩西一个人如此，撒母耳的故事也是如此。哈拿祈祷耶和华，许愿说，‘你若…赐我一个儿子，我必使他终身归与耶和华…。’（撒上一10～11。）因为撒母耳的母亲向着神有这个心愿，后来神就得着了撒母耳，成功了神在那一个时代中的计划。神只要看见有人向着祂有心愿，神就宝贵那一个心愿。

我们如果仔细的读神的话，就要看见，所有属灵的丰富，所有属灵的生命，所有属灵的亮光，神只给一种人，那一种人是什么人呢？就是有心愿给神用的人。属灵的能力也是如此。属灵的能力不是外面的，属灵的能力是从你向神的心愿和向神的奉献而来的。真实的能力乃是根据你向着神的心有多少，真实的能力乃是根据你爱神有多少。在旧约里有一个参孙，他是满有能力的，他的仇敌非利士人本来不知道他的能力在那里，就利用了大利拉问出他的能力是在他的头发上，他的头发一剃掉，他的能力就失去了。（士十六15～17。）他的头发是什么？就是拿细耳人的头发。拿细耳人，就是完全奉献给神的人。所有属灵的真实能力，都是在乎你奉献给神有多少。如果你在奉献上不彻底，你这个人就还是瘫痪的，你还没有能力。如果你在神面前有彻底的奉献，你就要看见你这个人是有能力的。所以不管我们有多少的追求，我们总要记得，能力必定是在人的奉献上。

比方：有一位姊妹，神摸着她一件事，她和神有长时期的挣扎，始终不肯顺服神。她虽然愿意与人一同祷告，但是她不行，因为神向她有所要求，她没有答应。她去帮助人的时候，怎样带领人也带领不过去。有一天，神的爱激励了她，她就流着眼泪顺服了神。她这样一答应神的要求，她再去带领人，就能感动人。所以，属灵的能力是从奉献来的，你的奉献有多少，神给你的能力也就有多少。

也许有人要说，为什么别人能有亮光，而我没有亮光，我看不见呢？参孙的故事给我们看见，什么时候他的头发去了，什么时候他的能力也去了，同时他的眼晴也没有了。（士十六20～21。）我们所以没有亮光，所以看不见，是因为我们没有彻底的奉献。主说，‘你的财宝在那里，你的心也在那里。眼睛就是身上的灯；…你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！’（太六21～23。）所以你向着神的心有多少，必定你里头属灵的眼睛开起来也有多少。神的儿女所以没有亮光，就是因为没有一颗向着神的心；神的儿女所以没有能力，就是因为他们向神的奉献不够。就是因为我们向着神的心不够，就是因为我们的奉献不够，就是因为我们答应神的要求不够，所以神到了你那里就通不过去了。我们的奉献如果彻底，就能把属灵的丰富带下来，就能把属天的福气带下来。我们相信，如果弟兄姊妹都是向着神的，都是彻底奉献的，你就会看见到处有福音传出去，到处有属天的福气带下来。

弟兄姊妹，我们要有真实的能力，要有真实的亮光，要把属天的丰富带下来，没有别的方法，只有答应神的要求。我们向神的奉献有多少，神给我们的能力也有多少。但愿我们不扣住神的出路。我们要让神有出路，我们这个人的心就要向着神，我们要答应神的要求。要让神行得通。不然的话，我们就拦阻了神。神就是要我们的心向着祂，答应祂的要求。因为在神的工作里，神总要得着人。如果我们不答应祂的要求，祂就要找别人来答应祂，祂就要找别人来通行祂的旨意。但愿神刚强我们向着祂的心愿，让祂的旨意从我们身上得着出路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 学著作--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第二十九篇　学著作--一般的信息（卷一）
第二十九篇　学著作 书名：一般的信息（卷一）

第二十九篇　学著作

读经：

马太福音二十五章十九至二十三节：‘过了许久，那些仆人的主人来了，和他们算帐。那领五千银子的，又带着那另外的五千来，说，主阿，你交给我五千银子。请看，我又赚了五千。主人说，好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。那领二千的也来说，主阿，你交给我二千银子，请看，我又赚了二千。主人说，好，你这又良善又忠心的仆人；你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’

我们在属灵的事上要认识一件事，就是‘时间’是为着‘永世’的。我们在时间里的事奉是为着永世作准备的。神把我们放在时间里，为的是要训练我们在永世里有用处。时间好像一个学校，是我们受属灵的训练和教育的地方；我们在时间里受了属灵的训练和教育，使我们在永世里能真正合乎神的用处。所以在时间里的事奉乃是为着永远的事奉作准备的。

马太福音二十五章告诉我们，当主回来的时候，祂对那些忠心的仆人说，‘你在不多的事上有忠心，我要把许多的事派你管理。’（21。）今天你如果能学得好，等到主来的时候，祂要托你作更大更多的事情。今天是我们学的时候，等主来的时候才是我们正式事奉的时候。或者有的弟兄姊妹想，那不过是在国度里，不是在永远里。但是启示录二十二章告诉我们，在永远里还是要事奉神。（3。）今天主把我们安排在神的众儿女中间，目的是要我们和神的众儿女一同学习事奉。我们再说，我们今天在时间里的事奉是为着永远的事奉作准备的。

从我们得救那一天起，主就把祂的生命放在我们里头，并且藉着具体的事情逐渐的来训练我们，要我们这个人越过越学习来与神合作，与神调和。神要把祂自己的性情调在人的里头，叫人在祂手里有用处。神在你这个人里头的成分有多少，就是你在神面前的用处有多少。神的成分加增一点，你的用处也多一点。神的成分不光是在读经祷告的时候来加增的，神也是藉着你所作的事把祂调在你的里头。没有一个属灵的用处不是从神的生命调在我们里头而有的。我们在神面前的用处没有别的，就是让神的性情调在我们的里头，那一点的东西就是我们属灵的用处。神把祂自己调在你里头，那一个生命一出来，就是你的用处。

所以我们要看见，神在时间里没有别的意思，祂就是要把祂的成分一天过一天的加在我们里头。你这个人自己的成分太厚，神在你的里头透不出来；过了若干时候，神从你里头透出一点来；再过若干时候，神又从你里头透出一点来；再过多少年，神从你这个人身上几乎完全透出来了。神就是要经过时间，把祂自己调在我们里头，这一个，就是我们的用处。在时间里，是神要我们学习的时候，还不是我们正式事奉的时候。今天乃是我们学习、实习事奉的时候。神把许多灵魂摆在我们面前，让我们有学习；神把许多弟兄姊妹摆在我们面前，让我们有学习。我们在主的面前是一直在这里学的，所以我们没有自己的看法，也没有自己的作法；虽然我们的事奉不是漫无目标的，但是我们是和神的众儿女一同来学著作的。难处是有的人要作而不要学，有的人要学而不要作。但是，我们是要把这两个调在一起。我们要藉着学来作，藉著作来学。

那么，属灵的学习是要注意什么呢？我们看见，在福音书里，有一个彼得，他跟从主有三年之久。彼得跟从主是作还是学呢？他是作着来学的。学什么呢？主带着彼得所学的，就是神的性情如何达到人的里头去。彼得所学的，是如何从他自己的思想里出来，而进到主的思想里去。虽然在福音书里没有这样的话，但是却有这样的图画。现在我们来看一点彼得的故事：

马太福音十六章告诉我们，主耶稣‘指示门徒，祂必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀’的时候，彼得就拉着祂，劝祂说，‘主阿，万不可如此，这事必不临到你身上。’主怎么说？主说，‘撒但，退我后边去罢；…因为你不体贴神的意思，只体贴人的意思。’主接着说，‘若有人要跟从我，就当舍己，背起他的十字架，来跟从我。’（21～24。）‘己’是怎样的东西呢？‘己’藏在什么地方呢？从这一段圣经来看，‘己’就藏在人的意思里。也许有的人要说，这个彼得好得很，他真是爱主。但是主说，这是撒但，这是体贴人的意思。主在这里给我们看见，‘己’是藏在人的意思里的，而撒但又常是利用人的‘己’的，所以要对付撒但，就得舍己。主带领彼得有一个对付，就是在事奉主的事情上，他总得从人的意思里出来，进入神的意思里。神的意思是要主耶稣到耶路撒冷去受死，彼得那样的爱主就是体贴人的意思。哦，弟兄姊妹，我们不要以为我们只要有一点爱主的心就够了，只要有一点事奉主的心就够了，在这里我们看见，有的时候，连人的爱主可能还是出乎人的意思的。我们有许多的事奉，在主看来，是算不得数的，甚至是可责备的。所以，我们总要体贴神的意思，不要体贴人的意思。这是主要我们学习的功课。你如果能从人的意思里出来，进到神的意思里去，你这个人才可以说是有学习的。

马太福音十七章记载主登山变像的事，彼得自己的思想又来了，他说，‘主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。’（4。）谁告诉他搭三座棚呢？在这里，彼得自己的意思又出来了。他刚刚这样说的时候，神立即说话了，神说，‘这是我的爱子，我所喜悦的；你们要听祂。’（5。）这意思就是说，只有主耶稣是神的爱子。神那里有意思要高举摩西和以利亚像高举祂的爱子一样呢？神说，‘你们要听祂，’这就是说，今后你们不是听律法，那是摩西；今后你们也不是听先知，那是以利亚；今后你们要听祂！

我们看在四福音书里的彼得，说对了几句话呢？有的。彼得曾说，‘你是基督，是永生神的儿子。’但是，主说，‘这不是属血肉的指示你的，乃是我在天上的父指示的。’彼得这一句话是记载在马太福音十六章十六至十七节，底下到二十二节，他马上就说‘万不可如此，’可见凭着彼得自己是说不出对的话的。彼得在前面说对了一句话，这一句话乃是出乎神的。人的主意不管怎么多，人的看法不管怎么多，在属灵的事上是毫无用处的。

彼得在马太福音二十六章又受了一次对付。当主被卖的那一夜，主说，‘今夜你们为我的缘故，都要跌倒；因为经上记着说，“我要击打牧人，羊就分散了。”’（31。）彼得却说，‘众人虽然为你的缘故跌倒，我却永不跌倒。’（33。）这里又是彼得的自己出来了。他凭着自己的眼光来看自己，觉得自己很刚强，觉得自己与众不同。但是经不起一个使女的一问，他立刻失败了。这是神要藉着环境来显露他的‘己，’来对付他的‘己。’

我们读到使徒行传第一章，就看见在那里有一个彼得，和福音书里的彼得大不同了，可以说他是从自己的意思里出来了。他懂得圣经，他也懂得豫言，他知道体贴神的意思。虽然他以后还有过失败，但是他已经学得差不多了。

所以，弟兄姊妹，你要学习事奉神，你总得学习从你自己的意思里出来。不然的话，你在神面前就没有多大的用处。我们要记得，一切的事奉都是在乎神进到你的里头去，再从你的里头出来。在你身上，神进来了，神再出去，你才有事奉。你今天若不是一个让神进来再让神出去的人，那你只能叫人碰着你的头脑，不能叫人碰着你的神。我们如果活在自己的意思里是那样的厉害，我们就没有法子叫人碰着神。我们如果要人碰着神，我们就得学习从自己的意思里出来。连有的弟兄姊妹的祷告，都得学习从自己的意思里出来。我们如果从自己的意思里出来，进到神的意思里去，我们才能够有真的学习，有真的事奉。这样，不只在时间里能与主同行，在国度里能与主同王，并且在永世里能有更好的事奉。但愿主怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十篇 在灵里事奉神--一般的信息（卷一）

第三十篇　在灵里事奉神 书名：一般的信息（卷一）

第三十篇　在灵里事奉神

读经：

约翰福音四章二十三至二十四节：‘时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。神是个灵，所以拜祂的，必须用心灵和诚实拜祂。’

罗马书一章九节：‘我在祂儿子福音上，用心灵所事奉的神，可以见证我怎样不住的题到你们。’

八章六节：‘体贴肉体的就是死；体贴圣灵的乃是生命平安。’

壹

在神的儿女中，有许多人对于事奉神是很有心的，可惜的是他们对于事奉的路还没有摸着。以道理来说，他们没有多少错；以行为来说，他们也没有多少错；但是以事奉神的路来说，他们是错了。这却怎么说呢？问题是在那里呢？问题就在这些的事奉是从你的头脑里出来的呢，或者是从你的里面出来的？神的儿女在事奉神的事情上，一切都该从里面的感觉出来。（里面的感觉，不是指属魂的感觉说的，乃是指属灵的感觉说的。）你祷告也罢，你读经也罢，你讲道也罢，你属灵的追求也罢，都得从你里面的感觉出来才是。就是你对于一个人的认识，也得凭着你里面的感觉来认识。如果你的生活和你的工作，不过是从你的思想里出来的，这对于属灵方面的路是不通的。在一般的事情上，你用你的思想还行，但是你在事奉神的事情上，就必须从灵里出来。我们要知道，对于属灵的事情，第一必须是在灵里有感觉来作，其次才是用你的思想。

贰

我们事奉神，不能根据于我们的思想，必须根据于我们里面的感觉，不只事情要对，并且作事的源头必须对。像讲道、祷告、读圣经都是对的事，但是，如果你是在自己的思想里来讲道，你是在自己的思想里来祷告，你是在自己的思想里来读圣经，那你是作了对的事情，而你作事的源头却错了，你走的路却错了。弟兄姊妹，我们祷告应该凭着里面的感觉来祷告，我们读圣经应该凭着里面的感觉来读圣经，我们传福音应该凭着里面的感觉来传福音，我们讲道应该凭着里面的感觉来讲道。神的儿女最宝贵的一件事，就是他的生活和他的工作，都是凭着他里面的感觉的。可能他有不少的缺点，但是他的源头是对的，他的路是对的，至终他能被修理，被带领到蒙神悦纳的地步。所以在事奉的事上，我们所第一要注意的，还不是事情的问题，而是源头的问题；还不是作什么的问题，而是凭着什么来作的问题。一切事奉神的事，都该是从灵里出来的。

我们读书，完全用头脑是可以的。但是要摸着神，要与神接触，如果是用头脑的话，那就用错了机关。我们与神接触是要用灵去接触。比方，这里有电，你如果用木棒去接触，是不会传电的；你如果用铜丝去接触，就马上传电。你的祷告、你的读经、你的传福音、你的讲道，如果是像用木棒去接触电，那就不行，因为你用错了东西。我们在属灵的事情上，要仰望神，要看神在我们的灵里到底给我们怎样的感觉，这是我们应该注意的。如果我们在属灵的事情上，一碰着问题，就是头脑在那里转，所有的断案都不过是从我们的思想里出来的，那在神面前就没有属灵的价值。弟兄姊妹，在这里有两条路，一条路是思想，一条路是里面的感觉。从思想这条路出去，不能叫人碰着神；只有从里面的感觉这条路出去，才能叫人碰着神。就如我们在弟兄姊妹中间要站起来讲一点话，我们必须注意一件事，就是切忌以头脑作出发点。我们在站起来之先，要求神用祂儿子的血洗净我们一切的污秽，求祂用膏膏我们，我们里面感觉说什么就说什么，就是话不流利，就是有点零零落落，还是会使人得益处的。如果不过是从思想里出来的，那么就是一句一句有条有理的说下去，也是不行的。

弟兄姊妹，属灵的事是要凭你里面的感觉来作的。当你跪在床前祷告的时候，你觉得里面有话，你就祷告出来，这样，你越祷告就越觉得摸着神。但是当你祷告得正好的时候，你的头脑忽然一转，你就祷告不下去了，你就没有话了。当你以灵以真祷告的时候，就像用铜丝去触电一样，是传电的；但是当你用头脑去祷告的时候，就像拿木棒去触电一样，一点不行。一个属灵的人，就是用灵去摸属灵的事，用灵去摸神的人。一个在神面前堕落的人，他的行事为人，不过是凭他自己怎么想就怎么说，怎么想就怎么作。

所以，一件事情碰到了你，你就要看看你这个人在那里─你这个人是在思想里，还是在灵里头的感觉里。如果你想：这一件事这样作，就一定与自己有益处，你就作；这一件事那样作，就一定与自己没有益处，你就不作。这在人看来，你好像是很聪明，但是，我们要说，这一件事作也罢，不作也罢，你总要注意你的源头有没有问题。你的思想如果像电风扇那样飞转，像无羁之马那样狂奔，那就不行。你要求神先勒住你的思想，你要看你的灵里是怎么说。你的灵里如果感觉是对，虽然好像讲不通也不要紧；你的灵里如果感觉不对，就是好像讲得通也是不行的。

比方有两个弟兄有了争执，他们一同到另一个弟兄的面前请他说谁是谁非。那一个弟兄如果是活在思想里的人，他就只注意他们的理由对不对，他也很容易把自己的情感─爱与憎─加进去，他听完了这一件事，末了就说那一个对，那一个不对。这是一个讲理由的断案。弟兄姊妹，只要是在思想里作基督徒的人，他总是讲理由的；其实他的理由也不一定是正确的。他们是因着讲理由而发生争执，他也是凭着理由而下断案，这样，就只能叫讲理由的更讲理由，叫不服的更不服。那两个弟兄因讲理由而发生争执，如果另一个弟兄求神把他从思想里转到灵里去，叫他只在灵里来感觉，那他就会帮助他们，把他们从讲理由里头帮助出来。我们知道，思想这个东西是把理由带进来的，理由是最会打动人的情感、人的血气的。你摸着你的思想，就会摸着你的情感；你摸着情感，就会引动你的血气；这样，你不只不能帮助你的弟兄，并且有时反而会破坏了你的弟兄。在这方面，我们该有好的学习才是。我们总得求神怜悯，把我们这个人救到灵里去，叫我们在灵里感觉应该作什么，说什么，那我们才能帮助人，才能解决人的难处。

参

末了，我们要题起两点：第一点，就是凡要学习这样活在神面前的人，都得学习认识十字架的对付。十字架要对付的，就是我们天然的生命，就是我们天然的思想和情感。我们天然的思想和情感如果没有受对付，我们就难得活在灵里。我们要记得，一件事情碰着你，你如果用思想去对付，你如果用情感去对付，你头一句话也许就是‘岂有此理，’你不过是一个讲理由的人。凡是一个不过讲理由的人，必定是活在思想里的人。凡是不过活在思想里的人，也是活在情感冲动里的人。而一个活在灵里的人，乃是不敢凭着自己的意见讲理由的人，乃是不敢凭着自己的情感说话的人。受神的灵支配的人，才是有十字架对付的人。

还有一点，就是宝血的洗净。你要学习活在灵的感觉里，你必须常常仰望宝血的洁净；你有多少宝血的洁净，你就有多少的明亮。你如果有一堆的污秽没有宝血的洁净，你必定是黯淡无光的。你总要让宝血洁净你，你才能是明亮的。

这两点─十字架的对付和宝血的洁净─是所有盼望事奉神的人所应该学习的。有些基督徒所以没有活在灵里，大部分的原因是在于他们的思想和情感没有受对付，他们的污秽没有让宝血来洁净，所以他们作基督徒就糊糊涂涂，他们没有让神把他们转到灵的感觉里去。所以我们要注意十字架的对付和宝血的洁净，然后我们才会看见，多少时候我们是活在思想里，还没有回到灵的感觉里。

也许有人要说，‘我没有里面的感觉。’我们可以这样说，如果有人说他里面没有感觉，那恐怕他还没有重生。他如果已经重生的话，神的灵必定叫他的灵活过来，那他必定会有里面的感觉。或者他是重生了，可是他里面有了毛病，有病的人也会失去感觉，这样，他就需要接受十字架的对付和宝血的洁净。

哦，活在灵里的人，乃是蒙神悦纳的人。但愿神赐恩给我们，带领我们，便我们作一个活在灵的感觉里的人，使我们作一个在灵里事奉祂的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十一篇 神的旨意与人的愿意--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十一篇　神的旨意与人的愿意--一般的信息（卷一）
第三十一篇　神的旨意与人的愿意 书名：一般的信息（卷一）

第三十一篇　神的旨意与人的愿意

读经：

约翰福音十五章七节：‘你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。’

神的儿女需要知道神的旨意，也应该知道神的旨意。如果我们不知道神的旨意，这一个不知道，按理说是不应该的。我们的主说，‘跟从我的，就不在黑暗里走。’（约八12。）这意思就是说，跟从主的人必定有光，必定看得见，必定能知道。反过来说，人如果没有光，人如果看不见，人如果不知道，必定是因为他没有跟从主走。所以我们在神面前要小心，我们一看不见，恐怕我们在跟从主这一方面已经出了问题。

可是，有些人并不是不要遵行神的旨意，他们的难处的确是在于不明白什么是神的旨意。如何能明白神的旨意，这在神的儿女中的确是一个大的问题。那些热心追求主的弟兄姊妹，他们巴不得事事处处能讨主的喜悦，能遵行神的旨意，他们在一举一动上都要问问看，这是不是神的旨意。这样的心愿和态度是对的，是好的。但是有的人因此就发生了难处，就是他们一方面要遵行神的旨意，一方面又不明白到底什么是神的旨意，于是一举一动都觉得作又不是，不作又不是，好像神的旨意是那么远，不知道怎么样才好。为着这一个，所以我们在这里要稍微说一点关于明白神的旨意的话。

不错，神的旨意是客观的，是在宝座上的，所以我们要去寻求，才能明白。有的时候，是需要我们多次祷告，多次禁食，在神面前多次等候，才能够明白神的旨意。要明白神的旨意，也必须放下自己的意思，拒绝肉体的活动。这一方面是很重要的，但不是我们在这里所要说的。我们在这里所要略略说起的，乃是另一方面，就是神的旨意常常是从人的愿意里来显明的。我们要简单的来说一点人的愿意如何能合乎神的旨意。

意志主动的要

约翰十五章七节说，‘凡你们所愿意的，祈求就给你们成就。’这里的‘愿意’，在希腊文的意思是指‘意志主动的去要。’所以这一节圣经的意思是：你们的意志如果主动的要什么，祈求就给你们成就。也许有人要说，如果不是神的旨意怎么办？好像我们说话比主耶稣说话更小心，如果是我们的话，就要这样说，‘如果合乎神的旨意，你主动的要，祈求就给你成就。’但是我们的主是说，‘凡你们所愿意的，祈求就给你们成就。’换句话说，主相信有的人的愿意就是合乎神的旨意的，所以祂说，‘凡你们所愿意的，祈求就给你们成就。’

保罗在林前十章二十七节也有同样的意思，他说，‘倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。’很希奇，保罗在这里没有题起神的旨意，只题起人的愿意不愿意。

以上这两处的话，是不是说人可以任意而行呢？是不是说人想怎么作就可以怎么作呢？不。这里的话不是对一般的人说的，乃是对那些得了重生，有了基督的悟性，并且受了十字架的对付，而住在主里面，主的话也住在他里面的基督徒说的。现在我们要把这两点分开来说一下。

有了基督的悟性

保罗说，‘谁曾知道主的心去教导祂呢？但我们是有基督的心了。’（林前二16；这里的‘心’，都该译作‘悟性’。）我们要知道，神的旨意是客观的，基督的悟性是主观的；神的旨意是在宝座上的，基督的悟性是在我们里面的；神的旨意是在我们之外的，基督的悟性是在我们里面一直继续不断的给我们明白祂自己的意思的。一个人一重生，神的生命的的确确种在这一个人的里面，这一个人也就有基督的悟性了。我们什么时候得着了生命，什么时候就有了基督的悟性，因此在我们里面有一个新的意思，有一个新的主意，有一个新的愿意。

我们住在主里面，主的话也住在我们里面

主耶稣说，‘你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。’（约十五7，原文另译。）这给我们看见，因着我们住在主里面，也因着主的话住在我们里面的缘故，所以凡我们所愿意的，凡我们所主动的要的，凡我们意志所发出来的，祈求就给我们成就。要紧的是‘你们住在我里面，我的话也住在你们里面’，这样的人，他的意志才靠得住，神的旨意才不成问题。

一个人不只得着生命而已，并且是住在主里面，主的话也住在他里面，他就知道神所要的，也知道神所不要的。换句话说，这个人不只得了重生，并且与神不断的有交通，只要‘神所要’的。在这里，我们立刻看见有十字架。有一班人是经过十字架的，是受过对付的，他住在主里面，主的话也住在他里面，主的话在他身上是活的。主是对这样的人说，‘凡你们所愿意的，祈求就给你们成就。’所以问题不在神的旨意，问题是在我们这个人到底如何。

可以说，有的基督徒已经到了一个地步，就是神能够信托他们。因着他们住在主里面，主的话也住在他们里面的缘故，主能够信托他们的那一个意志，主能够信托他们那一个意志所发出来的主意就合乎神的旨意。所以主说，‘凡你们所愿意的，祈求就给你们成就。’

圣徒的经历

也许有人要说，神的旨意那有这么简单。弟兄姊妹，我们不是说，神的旨意不需要寻求就能明白；但是我们要说，神的旨意也在我们里面，神的旨意跟着神的生命在我们里面。这话不是对一般的人说的，乃是对得了重生，有了基督的悟性，同时真实认识什么叫作住在主里面，什么叫作主的话住在他里面的人说的。是在这样的人身上，他的意思就是神的意思。这样的人，他如果要的话，就是神的要。他所要的如果不是神的意思，他里面就好像泄了气一样，他里面不响应，他要祷告也祷告不起来。他自己都不能要了，神还能要吗？如果有一天，我们一点没有自己的私意存在，那时，我们的意思就能符合神的意思，我们要的时候就是神要，我们不要的时候也就是神不要。

罗马书十四章二十三节说，‘凡不出于信心的都是罪。’这是我们基督徒生活的原则。这里所说的信和圣经其他地方所说的信不一样。别的地方所说的信，是指相信神的信；这里所说的信，是指着你相信自己错不错说的。‘凡不出于信心的都是罪，’意思就是说，你如果定你为罪，神比你的心大，怎么能定你为义呢？你的心定你为罪，所以你必定有罪。如果我们所作的是对的，神就给我们有信心，叫我们相信这是对的。如果我们作得不对，我们就没有这个信心。作是作了，但是不敢说；作是作了，但是里面空得很。如果这样，就必定是错了，因为你的心已经定自己为罪，神比你的心大，所以神也要定你为罪。

保罗所说有人请你去赴席，你如果愿意去就去，这话不是对随随便便的基督徒说的。一个人如果没有得着重生，那根本不必说；如果已经得着重生，但他从来没有要遵行神的旨意，从来没有要为神活着，那他也听不来这样的话。你必须住在主里面，同时主的话也住在你里面，那你才能要去就去。如果是不该去的，那你里面要也要不起来。假如你勉强要去，却另外有一个东西在你里面把你弄软了，另外一个东西在你里面给你主意，另外一个东西在你里面对你说你不能去。生命的律支配了你，你的意思就代表神的意思，你的要不要就是神的要不要。许多事情，凭着我们自己，我们想要去作，也有机会给我们去作，但是很希奇，真的凭着自己的意思要去作的时候，里面还是不要，一作就纳闷，越作越不痛快，越作越没有力量，末了，我们只好不作了。这是因为我们里面有一个东西，比我们自己的意见更刚强。

神是常常用我们里面的要不要来引导我们。比方说，有一个人请你到某一个地方去，你也喜欢去那一个地方。但是希奇，你就是要去，也要不起来，你里面冷了半截。外头是要去，但是里面冷得很，你不能去；你如果去，你走一步，里面怨一步，你走一步，里面叽咕一步，里面不让你去。这就是神的意思藉着你里面的意思来显明。但这话不是指着一般的人说的，乃是指着一班有神的生命，并且住在主里面，主的话也住在他里面的人说的。

我们看保罗在腓立比那一次赶鬼的事。有一个使女是被鬼附的，一连多日在保罗他们后面喊着说，这些人是至高神的仆人。保罗几天都没有动静。难道保罗不赶鬼吗？保罗应该一碰着鬼就赶。但是，不，保罗的口不能动，因为保罗的里面没有动；保罗的里面没有动，就是神在他里面没有动。等到有一天，保罗心里厌烦了，就对那鬼说，‘我奉耶稣基督的名，吩咐你从她身上出来，’那鬼当时就出来了。（徒十六16～18。）保罗的不耐烦，就是神在他里面的不耐烦。他里面动了，外面才说；他一说，鬼就出去了。神的话住在他里面，所以他所说的就是神的旨意。

许多信徒的经历也能证明这个。有的时候，有人向你题起，你应当去看某弟兄，但是你里面一直没有动，你如果去的话，勉强得很。可是等到有一天，你里面动了，你也有话了，你就去见某弟兄，你就和他有了一次好的交通。所以我们必须里面动了，外面才能作；里面不动，外面就不能作。

保罗在雅典等候西拉和提摩太的时候，看见满城都是偶像，保罗就‘心里着急。’（十七16。）也许有人觉得‘着急’是不好的事。但是像保罗这一种的着急，却是好的事。他在那里看得着急起来了，他就到亚略巴古去讲道；这一次的讲道，就成为圣经里很要紧的一段话。保罗这一次在雅典有一个最好的见证，是从心里发出来的，是他里面过不去了才去讲的。

又如保罗早已定意越过以弗所，（二十16，）这件事，保罗能够定规。圣经不是说神定规，乃是说保罗定规。有的基督徒常说，‘神的旨意领导我到这里，’‘神的旨意叫我这样作。’这样的人好像比保罗更属灵。但是，我们看见保罗在这里并没有用这些属灵的名词，而他的定意却自自然然合乎神的意思，因为他是认识十字架的人，他是敬畏神的人。

圣灵的禁止

也许有人要说，像保罗这样凭着他的心意定规下去，就一点不会错吗？我们要回答说，没有这么简单。在使徒行传里，保罗从安提阿出发传道之后，圣经没有明显记载圣灵的引导，圣经却很明显的记载圣灵的禁止。除了那一次夜间的异象之外，（十六9，）我们很难得找出圣灵对保罗在积极方面的引导，我们所看见的反而都是圣灵在消极方面的拦阻。

我们若是住在主里面，主的话也住在我们里面，那我们如果有所定规的话，那一个定规就是神的旨意。但是，我们还是有错误的可能。如果我们错了，圣灵就必定会来拦阻我们，不给我们过去。这就是保罗的经历所告诉我们的。

※※※

所以，弟兄姊妹，我们用不著作被动的人。有许多基督徒，要遵行神的旨意，却产生一个难处，就是他变作被动。其实神的旨意不是叫人变作被动，被动乃是因为人误会了神的旨意。如果我们实在受过十字架的对付，如果我们是住在主里面，主的话也住在我们里面，那么神的旨意就在我们里面显明，我们可以按着里面的那一个意思去作。倘若我们有错的话，圣灵必定要阻挡我们，叫我们决定不下，叫我们像泄了气似的，叫我们里面觉得错了，觉得没有意思，我们就不能去作。但愿主拯救我们脱离一切的误会和愚昧，拯救我们脱离被动，但愿我们被主带进到主动里面去，叫我们真能作一个跟着主行走的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十二篇 一个更深的喜乐--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十二篇　一个更深的喜乐--一般的信息（卷一）
第三十二篇　一个更深的喜乐 书名：一般的信息（卷一）

第三十二篇　一个更深的喜乐

读经：

以赛亚书四十九章四至五节：‘我却说，我劳碌是徒然，我尽力是虚无虚空，然而我当得的理必在耶和华那里，我的赏赐必在我神那里。耶和华从我出胎造就我作祂的仆人，要使雅各归向祂，使以色列到祂那里聚集。（原来耶和华看我为尊贵，我的神也成为我的力量。）’

马太福音十一章二十五至三十节：‘那时，耶稣说，父啊，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来；父啊，是的，因为你的美意本是如此。一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。’

壹

以赛亚书是一本先知豫言的书，有许多话都是论到基督的。在以赛亚书四十九章五节里，我们看见我们的主在地上到底作的是什么工；在四节里，我们看见主到地上来作的工到底有没有成功。神差遣主耶稣到地上来作什么？就是要叫雅各家归向神，就是要叫以色列人到神那里聚集。结果怎样呢？结果并没有成功。按人看来，我们的主是完全失败了。雅各家没有归向祂，以色列众人都不要祂，都拒绝祂，并且把祂钉在十字架上。连祂的门徒也有一个人要卖祂。所以这里说，‘我劳碌是徒然，我尽力是虚无虚空。’弟兄姊妹，假如我们是在那种情形之下─活在世上被人弃绝，工作好像一点果效都没有，神的旨意好像一点都没有成功─那我们必定伤心流泪了；就是不伤心的话，也要忧愁了；就是不忧愁的话，也不免有点消极了。但是我们的主不然。虽然‘我劳碌是徒然，我尽力是虚无虚空，’‘然而我当得的理必在耶和华那里，我的赏赐必在我神那里。’这句话的意思是：虽然我所想望要作的没有作得到，虽然我所巴不得要得着的没有得着，但是我有理在耶和华那里；虽然我劳碌了这么久，好像工作一点都没有成效，但是我的理在耶和华那里。换句话说，到底我有理没有理，是在耶和华那里；不只如此，并且‘我的赏赐必在我神那里。’虽然我不能从雅各家和以色列众人得着什么，但是我必得着神所要给我的赏赐。因此我心里觉得满足，我不抱怨，我不流泪，我也不伤心。这是我们的主的态度。

弟兄姊妹，这给我们看见一件事，就是我们不能与我们的工作发生直接的关系，我们只能与神发生直接的关系；我们不能与事情发生直接的关系，我们只能与神发生直接的关系；我们不能与人发生直接的关系，我们只能与神发生直接的关系。弟兄姊妹，什么时候，你如果与工作发生直接的关系，与事情发生直接的关系，与人发生直接的关系，那你一碰着难处，一遇到挫折，就要伤心，就要流泪，就要难受了。你如果是与神发生直接的关系，那你就是被人弃绝，你还能喜乐；你就是遭遇难处，你还能喜乐；你就是好像什么都失败，你还能喜乐。你如果直接与神发生关系，那就或得或失都不会摸着你。你只有一件事当注意的，就是你在神的面前到底有理没有理，你在神的面前到底有赏赐没有赏赐。你的理如果是在神那里，你的赏赐也就是在神那里。

贰

马太十一章说到主在地上的遭遇和主所抱的态度，与以赛亚书四十九章所说的正是相合的。马太福音十一章全章所记载的都是些很伤心的事。第一件就是施浸约翰打发他的门徒去问主耶稣说，‘那将要来的是你么？还是我们等候别人呢？’（3。）意思就是说，到底你是不是弥赛亚？到底你是不是基督？唉！这一个耶稣的先锋，竟然会疑惑说，‘那将要来的是你么？’这在人看来，是太令人伤感了。

施浸约翰来了，也不吃，也不喝，人就说他是被鬼附的。人子来了，也吃也喝，来到人的中间，与人来往，盼望拯救他们，他们应当无话可说了，那知他们又说祂是贪食好酒的人。这一班人是有口就说；不吃要说，吃也要说；这样要说，那样也要说。这一班人有说话的欲，无论我们的主怎样，他们总是有批评，总是有话说。祂的先锋被人辱骂是被鬼附的，祂自己又被人说是贪食好酒的。不只这样，像祂在迦百农、伯赛大、哥拉汛行了许多异能，但是结果迦百农人不信祂，哥拉汛人、伯赛大人也都拒绝祂。可以说，马太十一章全章所给我们看见的，就是我们的主是一位被人疑惑，被人毁谤，被人厌弃的主。

弟兄姊妹，如果在你的生活里，如果在你的工作里，如果在你所来往的人中间，你碰着这一连串的难处，你怎样办？你免不了要伤心了，要灰心了，要觉得什么都完了。但是我们的主不然。圣经记载祂这个时候的态度说，‘那时，耶稣说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来；父阿，是的，因为你的美意本是如此。’（25～26。）‘那时，’就是在那样一个时候，就是在那样一个环境之中，就是在那样被人疑惑，被人毁谤，被人厌弃的时候，我们的主能说，‘父阿，天地的主，我感谢你。’祂心里没有苦味，祂心里没有怨恨，祂心里没有不平，祂心里没有一股气，祂能说，‘父阿，天地的主，我感谢你。’弟兄姊妹，当你无缘无故的被人疑惑，被人毁谤，被人厌弃的时候，你能感谢神么？哦，不是在你得着什么的时候感谢神，不是在你工作发达的时候感谢神，不是在你被许多人欢迎佩服的时候感谢神，乃是在你无缘无故的被人疑惑，被人毁谤，被人弃绝的时候感谢神，弟兄姊妹，你能在这样的时候感谢神么？

我们的主在这里感谢神，感谢什么呢？祂感谢说，‘父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。’在这里还有一个最大的安慰，就是‘父阿，是的，因为你的美意本是如此。’既然父的美意本是如此，那我还有什么话说呢？在主耶稣看来，施浸约翰疑惑祂，是父的美意；人家批评祂是贪食好酒的人，是父的美意；迦百农、伯赛大、哥拉汛几个大城里的人都弃绝祂，也是父的美意。祂服在神的美意之下，所以祂能说，‘父阿，天地的主，我感谢你。’许多时候你不能说，‘父阿，’你好像不相信神是你的父了。但是我们的主仍然能说，‘父阿，’祂仍然觉得与父顶亲近。许多时候，你也不能说‘天地的主’了，你好像不能相信天地之间有一位主了。但是我们的主能服在神的美意之下，所以祂能说，‘父阿，天地的主。’祂看见这是神的美意，所以祂能说‘父阿，是的，因为你的美意本是如此。’弟兄姊妹，你能不能说，‘父阿，你的美意本是如此’呢？你被人误会，你碰着难处，所以你就觉得难受，你就忧愁，你就伤心么？你能不能服在神的美意之下而发出感谢的声音呢？你能不能对神说‘父阿，是的，因为你的美意本是如此’呢？弟兄姊妹，你到底能不能这样说呢？

参

我们的主接下去说的一句，好像是给我们解释一下，到底祂为什么能说这样的话。祂说，‘一切所有的，都是我父交付我的；除了父，没有人知道子。’（27上。）够了，只要父知道就够了。哥拉汛人不知道我不要紧，伯赛大人不知道我不要紧，迦百农人不知道我不要紧，全雅各家的人，全以色列的人，所有得过我帮助的人，不知道我不要紧，就是约翰误会我也不要紧；在这里只有一件要紧的事，就是‘一切所有的，都是我父交付我的；除了父，没有人知道子。’哦，父知道我就够了。弟兄姊妹，神知道你，你到底够不够？或者你还需要约翰知道你，或者你还需要雅各全家和以色列众人知道你，或者你还少不了那些迦百农城里的人、伯赛大城里的人、哥拉汛城里的人知道你？弟兄姊妹，到底神知道你了够不够？不错，我们是少不了弟兄，是少不了姊妹，但是当人都不知道我们的时候，我们若是活在神面前，就只要有父知道就够了。

主耶稣能说，‘一切所有的，都是我父交付我的。’弟兄姊妹，你所有的，都是父给你的么？或者是人所给你的呢？你能不能说，‘父阿，一切所有的，都是你所给我的’呢？你能不能说，‘父阿，除了你所给我的之外，我在人的身上没有要求’呢？你如果能这样的话，你就能够安息，你就能够赞美。

主说，‘除了父，没有人知道子，’主又说，‘除了子和子所愿意指示的，没有人知道父。’（27下。）所以，惟独只肯给神知道的人，这个人才能知道神，也惟独认识神的人，才能够带领人来认识神。不认识父的人，不能带领人来认识父。弟兄姊妹，你有没有打算帮助人，带领人来认识父呢？为什么你的话没有分量，你的话不能感动人呢？没有别的，就是因为你所有的不是父所给你的。你觉得父所给你的不够，父所交付你的你看不上，你是打算在人的身上要得着什么。如果你是这样的人，你就不能说你是惟独父所知道的。弟兄姊妹，神知道你，你真的够了么？如果你真是够了的话就好了。如果你认为神知道你就够了，你就能知道神。惟独被神知道的人，才能知道神；惟独知道神的人，才能带领人来知道神。

弟兄姊妹，如果我们在神之外，我们就不能认识神。我们的人情太重了，我们的东西太多了，所以我们不能认识神。我们在人中间得的安慰太多了，人所给我们的荣耀太多了，所以我们不能带领人来认识神。如果我们的心充满了各种各样在神之外的东西，我们自己就不能够认识神。我们要记得主的话，祂说，‘一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。’弟兄姊妹，如果你能把你心里所有的一切东西都放下，那你这个人就能知道祂，你也能够带领人来知道祂，因为你的心是清的，清心的人必得见神。（五8。）

肆

主说了以上的话之后，接着又说了很安慰我们的话，就是：‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。’（十一28～30。）我们的主在这里给我们看见祂自己的经历，就是要留下一个榜样，叫我们看见祂怎样得着安息，叫我们也能怎样得着安息。

‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’弟兄姊妹，你感觉担子重么？你一天到晚在那里挣扎么？你心里觉得不痛快么？主在这里对你说，你来，到我这里来，我要使你得安息。你觉得有许多可挂虑的事么？你觉得有各种各样的担子自己挑不动么？你因着你许多的失败而苦痛么？主说，你到我这里来，我就要使你得安息。

主怎能使我们得安息呢？主把祂自己放在我们面前，就是要我们看祂。祂说，‘我心里柔和谦卑。’我们知道什么叫作柔和么？有一个弟兄曾引一个比喻，他说，‘柔和好像小火轮上用的那一种麻绳球，当小火轮靠码头的时候，这边是硬的，那边也是硬的，硬碰硬就要出毛病，但是有这样的一个麻绳球放在中间，大家都碰在这一个麻绳球上，就不出事情。’弟兄姊妹，这就是柔和。两边都是硬的，是碰不得的，但是有这一个软的东西放在中间，就不会出事情。他是硬的，但你是软的，你尽管让他碰好了，你就是经得起他碰。主耶稣说，祂心里是柔和的，就是说祂是经得起碰的。弟兄姊妹，你柔和不柔和？许多时候，你想要得着一件东西，你非得着它不可。你就是要得着你所要得着的，没有一个力量能够叫你改变过来，神也不能叫你改变过来。这就是你的心不柔和。什么叫作柔和呢？柔和就是能够改变。柔和就是能说，神要我得着什么，就得着什么。柔和就是得着也可以，不得着也可以。得着，你能唱阿利路亚，感谢神；不得着，你也能唱阿利路亚，感谢神。柔和就是能因着神的旨意把你所定规的改变一下。弟兄姊妹，神的旨意能不能改变你的意思呢？你所定规的，你所羡慕的，你所盼望的，你所一直在那里追求的，神如果不许可的话，你能不能改变呢？不错，你说神是爱你的，但是，你所要求的神不给你，你能过去么？你能唱阿利路亚么？弟兄姊妹，我们要知道，一个柔和的心，就是一个顺服的心。所以柔和就是不坚持自己的意见，不固执自己的主张，不定规自己要得着什么。一个柔和的心，就是神要我改变，我也肯改变，神要我掉头，我也肯掉头，神要我怎样改变都可以。能这样的人，他就能得着安息。

弟兄姊妹，安息是顶宝贵的。有的基督徒生活在地上，常常是没有安息的，常常是不满意的，常常是发怨言的；他所以这样，其中有一个原因，就是他在那里有一个要求，他在那里有一个羡慕，还没有成就。但是主给我们看见，安息的条件就是柔和。当神的道路与我们自己的道路相反的时候，我们如果肯掉头，我们就能说，‘神阿，我让步。’如果我们不肯让步，就说出我们的不柔和了。弟兄姊妹，我们必须心里柔和，心里不柔和就不能安息。我们必须记得，柔和的心是得安息的第一个条件。

主耶稣还不只柔和，主耶稣也谦卑。我们常常有一些狂妄的思想，血气的志愿。我们常常有一些虚空的盼望、无益的打算。我们常常与弟兄比较，与姊妹比较，不喜欢他们走在我们前面，我们要比他们高，要比他们大。我们的思想充满了自高自大，我们存心不谦卑，我们不像我们的主耶稣。我们的主，祂的心是柔和而且谦卑的。我们的主，祂的眼目不高大，祂不盼望自己得着什么，祂肯接受神所给祂的，祂能说，这够了，这就可以了。这就是祂的存心谦卑。弟兄姊妹，到底神所给你的你够了么？或者你在那里一直想要得着更大更多的呢？到底神所给你的你够不够？或者你对于某一件事情，某一件东西，非那么样不可呢？弟兄姊妹，神是要得着存心谦卑的人。许多人真是有雄心，许多人真是有野心，但是这在神的面前不行，神反而不能用他。这样的人存心不谦卑，所以就没有安息，他不以神所给他的为满足，所以就没有安息。

弟兄姊妹，你所定规的能不能改变呢？你能不能因为神的缘故，把你自己的主张，把你自己的盼望，把你自己的意思改变一下呢？你如果有野心，你如果有雄心，你如果要这个要那个，哦，你的心不柔和，你的心不谦卑。一个谦卑的人，是神给我什么，我就接受什么，无论神给我什么，我总能说阿利路亚，赞美主。我们的主耶稣是柔和的，所以祂在神面前是软的；我们的主耶稣是谦卑的，所以祂自己是没有要求的。只有柔和的人，才是能受神的引导的人；也只有谦卑的人，才是满足神的心意的人。

主说，‘你们当负我的轭，学我的样式，这样，你们心里就必得享安息。’（“心”该译作“魂。”）主耶稣把祂自己的经历告诉了我们，叫我们看见，我们如果要得着安息，就当负祂的轭，学祂的样式。我们最大的难处，就是有许多时候看不上神的旨意，所以魂里没有安息，所以总是不喜乐。在圣经里有两种喜乐，一种喜乐是因为我们相信神的恩典，一种喜乐是因为我们肯顺服神的旨意。神的恩典我们都相信了，但是神的旨意我们肯不肯顺服呢？弟兄姊妹，在你的心里有没有不快乐？在你的心里有没有不满意？在你的心里有没有觉得这一件事情不合你的意而在那里发怨言？如果有的话，只有一个原因，就是因为你不肯顺服神的旨意。凡是有一点经历的人要说，没有一件事情比奉献更快乐，没有一件东西比我们把自己完全放在神的手里，听神的支配更可喜乐。如果你心里不喜乐，如果你心里不满足，只有一个原因，就是你没有负主的轭，没有学主的样式。这一种喜乐是深的喜乐，就是你一切所有的都是父所交付你的，并且你能说，父阿，是的，凡你所定规的都是最好的。这是我们的主的经历所告诉我们的。

伍

弟兄姊妹，加果你没有安息，你没有喜乐的话，你里面总有一样东西是你不肯放下的。不一定是那一件东西，但是总有一件东西。有的人为什么那样苦闷呢？就是因为他里面有事情。弟兄姊妹，到底你里面有没有事情？到底有没有一件事情是你所不敢问的呢？到底有没有一件事情是你所不敢想的呢？有许多基督徒不敢往他自己里面看，因为他怕看出事情来。有许多基督徒，当神摸着他的时候，他就一直想法子逃避，他不敢安静几分钟坐下来想一想，他挣扎，他忙乱，他不能得着安息，他也就没有喜乐。弟兄姊妹，你如果真是肯负主的轭，学主的样式，你就要充满了平安，也要充满了赞美。从前有一位弟兄，当他背起行李远离家乡去传福音的时候，他边走边说，‘从今以后，我与我的亲人、家庭、朋友远离了。’接下去他再说一句话：‘我是世界上一个最喜乐的人！’弟兄姊妹，你也许只知道什么叫作救恩的喜乐，可是这位弟兄知道什么叫作奉献的喜乐。真的，许多时候，我们的心虽然痛，但是口里却充满了赞美的话。何等可惜，许多基督徒赞美的声音被许多东西塞住了！这不是说他一定有罪，这是说他在神之外的东西太多了。如果他让主把他这些拦阻的东西除去，他的心就要得着安息，就要充满喜乐了。

有许多弟兄姊妹与人的关系太深，与人的关系过于神的关系，所以，有一天他失去了人的爱，失去了人的好待，他也就失去了安息，失去了喜乐。弟兄姊妹，如果你像主那样遭遇了一连串的误会、毁谤、厌弃，你觉得怎样呢？你要怎样说呢？有的人就是在这里与主讲道理，与主起争执，所以他的心里就没有安息，就一点喜乐都没有。他如果能到主的面前来对主说，‘主阿，所有你所许可临到我身上的一切事，我都说阿们，我都说是的。’那他立刻就要充满了天上的安息，天上的喜乐。

有一个弟兄，有一天，在月亮之下走在旷野的路上，神指着他说，‘某人，我要把你所爱的拿去，你怎么样？’他对神说，‘神，我办不到。’神就对他说，‘你是软弱的，你是办不到的，但是我能叫你办得到，你怎么样？’他就说，‘主！我感谢你，赞美你，我不能，你能。’他让神作，他肯服在神的旨意之下，他在那里一面流泪，一面交给神。希奇的事，他就是这样一服下来，他立刻充满了天上的喜乐和平安。弟兄姊妹，你尝过天上的喜乐和天上的平安的滋味么？主在那里等着要把天上的喜乐和平安给你，问题就在你肯不肯负主的轭，学主的样式。就是因为你对于主所要求你的事不满意，所以到今天你还没有得着主的祝福，你也不能把主的祝福运到人的身上去。主说，‘我的轭是容易的，我的担子是轻省的。’弟兄姊妹，你信这话么？不认识神的人要说，神是苛刻的神，没有种的地方要收割，没有散的地方要聚敛；认识神的人却要承认说，主的轭是容易的，主的担子是轻省的。

可是，不知道为什么，许多神的儿女就是怕听见神的旨意。听见神的爱、神的智慧、神的能力，都能唱阿利路亚，惟独听见神的旨意，就有点怕了。我们看我们的主如何呢？祂对于神的旨意不是说神的旨意，而是说‘神的美意。’在主看来，神所有的旨意都是美的。弟兄姊妹，我们要相信神的爱心。我们相信祂是爱我们的，所以事情无论是怎样，我们都能够放心。多少时候，我们求鱼，好像神是把蛇给我们；多少时候，我们求饼，好像神是把石头给我们；我们就说，为什么我求鱼，神给我蛇呢？为什么我求饼，神给我石头呢？但是我们要知道：多少时候，我们求鱼，岂知我们不是求鱼而是求蛇；多少时候，神所给我们的像蛇，岂知不是蛇而是鱼。多少时候，我们求饼，岂知我们不是求饼而是求石头；多少时候，神所给我们的好像是石头，岂知不是石头而是饼。多少时候，我们以为神不答应我们的祷告，我们以为神不爱我们，岂知神是要把好的给我们。哦，我们的神是不会错的。难处就是有许多人不相信神的爱。我们要记得，有的时候，神让伤心的事、艰难的事，临到我们身上，不是不爱我们，乃是要造就我们，要把更好的给我们。我们如果相信一切都是神的美意，我们就要带着眼泪歌唱了。

我们不只要相信神的爱，我们也要相信神的智慧。祂爱我们，祂也知道一切。祂的爱永远不改变，祂的智慧永远不会错。所以无论什么事情，若不是与我们有益的，都不会临到我们身上。我们也要相信神的能力是能带领我们经过一切祂所要我们经过的，我们要相信神的能力必定够叫我们担负一切临到我们身上的事情。这样，我们在神面前就能说，‘感谢神，赞美神，因为你的旨意是不错的。’光为着神的恩典而赞美，还是才起头的赞美；能为着神的旨意而赞美，才是学会了赞美。光为着所得着的而赞美，还是才起头的赞美；能为着所失去的而赞美，才是学会了赞美。弟兄姊妹，我们可以安息，我们可以喜乐，因为在所有的事情里，都充满了神的爱，充满了神的智慧和神的能力。

在《荒漠甘泉》（十月二十四日）里有这样一段话：‘一条值五块钱的钢铁，如果作成蹄铁，可以值十块钱；如果作成细针，可以值三百五十块钱；如果作成小刀，可以值三万二千块钱；如果作成钟表上的发条，可以值二十五万块钱。’弟兄姊妹，你看见么，十块钱，三百五十块钱，三万二千块钱，二十五万块钱的分别在那里？是同样的东西，可是经过了更多的锻炼，经过了更多的锤打之后，就更坚实，更柔软，更有价值。神为着要使我们更有价值的缘故，就叫我们经过更多的锻炼，经过更多的锤打。我们在神的面前，如果要成为一个有用的，有价值的器皿，那么，我们对于神所许可临到我们身上的事情，就不只不怨叹，反而能喜乐，反而有安息，我们能对神说，‘父阿，我感谢你，因为所有你让它临到我身上的，都是好的。’我们服在神的旨意之下，我们的心里就能得着安息，就能充满喜乐，我们的口里也就要充满了赞美，我们的重担就算不得重担了。

弟兄姊妹，我们已看见，我们的主有一个更深的喜乐，是因为祂相信，‘我当得的理必在耶和华那里，我的赏赐必在我神那里；’是因为祂相信，‘父阿，是的，因为你的美意本是如此。’祂也明明告诉我们：‘你们当负我的轭，学我的样式，这样，你们魂里就必得享安息。’哦！弟兄姊妹，我们如果要有分于这一个更深的喜乐，我们就必须相信主的话，并且肯负祂的轭，学祂的样式。感谢主，祂的轭是容易的，祂的担子是轻省的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十三篇 约柜─会幕的中心─--一般的信息（卷一）

第三十三篇　约柜─会幕的中心─ 书名：一般的信息（卷一）

第三十三篇　约柜─会幕的中心─

读经：

出埃及记二十五章十至二十二节：‘要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。要里外包上精金，四围镶上金牙边。也要铸四个金环，安在柜的四脚上，这边两环，那边两环。要用皂荚木作两根杠，用金包裹。要把杠穿在柜旁的环内，以便抬柜。这杠要常在柜的环内，不可抽出来。必将我所要赐给你的法版，放在柜里。要用精金作施恩座，长二肘半，宽一肘半。要用金子锤出两个基路伯来，安在施恩座的两头。这头作一个基路伯，那头作一个基路伯，二基路伯要接连一块，在施恩座的两头。二基路伯要高张翅膀，遮掩施恩座；基路伯要脸对脸，朝着施恩座。要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。’

约柜在圣经中所占的地位是极其重要的。当初神吩咐摩西造会幕的时候，第一题起的是如何造约柜。当立起帐幕的日子，在院子里有燔祭坛、有洗濯盆，在圣所里有灯台、桌子和陈设饼、以及烧香的金坛，而在至圣所里只有一个约柜，（出四十17～33，）神要在那里与人相会，又要从法柜施恩座上二基路伯中间对人说话。所以约柜是会幕的中心，是占有极重要的地位的。

壹

我们先看约柜的名字。在出埃及记里，只说‘法柜，’还没有约柜这个名字。‘法柜’也可译作‘见证的柜。’这意思就是说，神的见证在以色列中，柜在什么地方，证明神也在什么地方；柜在什么地方，证明神的律法也在什么地方。在民数记里，又给它一个名字，叫作‘约柜。’（民十33，十四44。）这意思就是说，柜与约发生关系，柜在什么地方，约也在什么地方。到了撒母耳记，又给它一个名字，叫作‘神的柜。’（撒上四11，13，17，19，21～22。）这意思就是说，柜在什么地方，神也在什么地方；它代表神，它与百姓同在，就是神与百姓同在。

贰

我们再看约柜豫表什么。约柜是豫表主耶稣。会幕里有约柜，就是豫表神与人同在。主耶稣来，乃是代表神与我们同在。祂是以马内利，（太一23，）祂在什么地方，神也在什么地方。旧约里的约柜是在至圣所里，今天基督也是在天上的圣所里面。（来八1～2。）神要以色列人造会幕，第一样题起的乃是柜，这是豫表主是一切的中心。这柜是用皂荚木造的，里外包上精金。皂荚木是坚实的，在这里是豫表主的人性。精金，在圣经里是表明神的义、神的荣耀、和属乎神的一切，所以在这里是豫表主的神性。主耶稣是人，又是神；祂有人性，也有神性。

在二肘半长，一肘半宽，一肘半高的柜上，还要作一个施恩座，这个施恩座是盖在柜的上面的，是用精金作的，它的长宽与柜一样。又要用金子锤出两个基路伯来，放在施恩座的两头，要高张翅膀，遮盖施恩座；基路伯要脸对脸，朝着施恩座。（基路伯是彰显神的荣耀─结九3，来九5。）神对摩西说，‘我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。’神今后是从这里引导以色列人走路行事。在旧约里，这一个施恩座就是说，神所有的恩典都是从这里赐下来的；照样，在新约里，神所有的恩典都是藉着基督给我们的。利未记十六章告诉我们，大祭司一年一次在七月献赎罪祭的时候，要把牛羊的血带入至圣所，弹在施恩座上；照样，主流血成功了救赎，主的血也一直在神的面前对神说，赎罪的工作已经成功了，所以神必须赦免我们的罪愆。简单的说，约柜就是豫表基督，就是豫表神藉着基督赐恩给我们。所以我们有了基督，就是神与我们同在；我们因着基督，就能得到神的引导。

柜的四脚要安上四个金环，又要用皂荚木作两根杠，用金包裹，穿在环内，以便抬柜，而且这杠要常放在环内，不可抽出来，这意思是说，随时可以把约柜抬出去。这给我们看见，约柜有两方面的用处：一方面，约柜是敬拜神的中心。约柜放在至圣所内，在那里是神与人同在的地方；人要敬拜神，就得到约柜那里去敬拜，没有这个，就不能敬拜。另一方面，约柜是神的子民的领导者；约柜在前面走，以色列人在后面跟着。（民十33，书三3。）以色列人不能随自己的便，要往那里去，就往那里去，他们只能看约柜到那里，就跟着到那里。因此，我们就看见，乃是基督带领我们走前面的道路。

约柜出去的时候，怎样抬法呢？民数记四章五至六节说，‘起营的时候，亚伦和他儿子，要进去摘下遮掩柜的幔子，用以蒙盖法柜，又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。’这里说到约柜每一次出门的时候，有三件东西盖在上面：第一，把隔开圣所和至圣所的幔子摘下盖上；第二，把海狗皮盖上；第三，把纯蓝色的毯子盖上。把约柜抬出去的时候，就是宣传基督的时候。幔子，是指着基督的身体。（来十20。）现在幔子已经裂开了，我们所传扬的基督是一位可以亲近的主。这约柜又有海狗皮盖着。海狗皮外表是不美观的，这是表明主的卑微，主的被人弃绝。柜上又有纯蓝色的毯子盖着。在圣经里，白色代表义；金色是代表荣耀，代表属神的；紫色是代表权柄；蓝色是代表属天的，因为天的颜色是蓝的。这给我们看见，我们所跟随的基督，一面是像海狗皮，外表不美观，是被人所弃绝的，另一面是像纯蓝色的毯子，是属天的，是被神所悦纳的。总括的说，我们所传的基督，一面是一位可亲近的主，一面是一位被人弃绝的主，另一面又是蒙神悦纳的基督。

参

现在我们要说到一点关于约柜的历史，从这上面来看约柜与以色列人的关系是如何，来看基督与我们的关系是如何。

约柜过约但河

当以色列人要进迦南地的时候，他们是怎样过约但河的呢？约书亚三章十至十七节：‘约书亚说，看哪，普天下主的约柜必在你们前头过去到约但河里；因此你们就知道在你们中间有永生神；…等到抬普天下主耶和华约柜的祭司把脚站在约但河水里，约但河的水，就是从上往下流的水，必然断绝，立起成垒。百姓离开帐棚，要过约但河的时候，抬约柜的祭司，乃在百姓的前头，他们到了约但河，脚一入水，（原来约但河水，在收割的日子，涨过两岸，）那从上往下流的水，便在极远之地，撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海，下流的水，全然断绝；于是百姓在耶利哥的对面过去了。抬耶和华约柜的祭司在约但河中的干地上站定；以色列众人都从干地上过去，直到国民尽都过了约但河。’这一段圣经告诉我们，约柜是怎样带领以色列人进入迦南的。最先下水的是约柜，最后上岸的也是约柜。这给我们看见，有一个比死亡更大的能力率领着以色列人渡过约但河而平安到达彼岸。照样，我们与主同死同复活，也如同以色列人渡过约但河的时候，乃是因着有约柜的率领一样。

约柜在示罗的帐幕

以色列人进入迦南地，争战完了以后，以色列的全会众都聚集在示罗，把会幕设立在示罗。（书十八1。）到祭司以利年老的时候，以利的两个儿子是恶人，他们不认识耶和华，却在作祭司的事。以利对他们也无可奈何，因他尊重儿子过于尊重神。后来有神人来说豫言：‘你必看见我居所的败落。’（撒上二32。）意思就是说神要离开会幕了。‘当那些日子，耶和华的言语稀少，不常有默示。一日以利睡卧在自己的地方；他眼目昏花，看不分明；神的灯在神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。耶和华呼唤撒母耳。’（三1～4。）这给我们看见，神殿内柜前的灯虽然还没有熄灭，会幕的外表虽然还是与以前一样，但是神的同在快要离开了。这时，神不呼唤以利，却呼唤撒母耳；神不是把话告诉以利，而是把话告诉撒母耳。从那时候起，神要把以利放在一边，神已经拣选了一个小孩子，就是撒母耳，神要立他作先知了。（20。）

约柜在这以后不久，就要离开示罗的帐幕了。撒上四章三节说，‘百姓回到营里，以色列的长老说，耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。’这是因为以色列人和非利士人打仗，以色列人失败了，他们就想，把约柜抬来，就可以得胜了。神的帐幕是在示罗，他们就把约柜从示罗抬到他们的营中，他们众人就大声欢呼。（5。）结果如何呢？‘非利士人和以色列人打仗；以色列人败了，各向各家奔逃；被杀的人甚多，以色列的步兵仆倒了三万。神的约柜被掳去；以利的两个儿子何弗尼、非尼哈，也都被杀了。’（10～11。）你看，人在危险的时候，想方法来利用约柜，可是结果连约柜也被掳去。他们想：若是约柜在我们中间，神必定要帮助我们，因为神必定不忍放弃约柜的。可是神没有这样作，祂竟使他们打败，让约柜被掳。这是多么严肃的事！哦，如果有人以为他多说几句‘我有神、’‘我奉主的名’这样的话，就必定会得胜了，那是和以色列人犯同样的错误。以色列人这样败在非利士人面前，是因为他们忘记了对付他们的罪。他们不想，罪若没有对付清楚，就不能得胜。他们忘记了他们的背叛神，他们以为抓住约柜就必定能得胜。哦，错了！神的约柜是不能这样用法的。我们千万要记得，属灵的东西，是永远不能被肉体利用的；基督的名字，是永远不能被肉体利用的。如果有人妄想利用属灵的东西，妄想利用主的名，结果只有完全失败。以色列人是想利用神的约柜，他们却不知道神的荣耀已经离开了以色列，结果神让祂的约柜被掳了。我们必须记得，不是约柜被掳了，神才离弃示罗的帐幕，乃是神先离弃了示罗的帐幕，然后约柜才被掳。（诗七八60～61。）神的约柜一离开示罗的帐幕，从此，约柜再没有回到示罗的帐幕了！

约柜在非利士

约柜被掳到非利士之后如何呢？约柜会保护自己。撒上五章告诉我们说，‘非利士人将神的约柜从以便以谢抬到亚实突。非利士人将神的约柜抬进大衮庙，放在大衮的旁边。次日清早亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。…耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮；亚实突，和亚实突的四境，都是如此。’（1～6。）亚实突人怕了，就把非利士的众首领请来，请教他们当如何行。他们就决定把以色列神的约柜运到迦特去。可是运到之后，那城里的人无论大小都生痔疮。他们就把神的约柜送到以革伦去。以革伦人就喊嚷起来说，‘他们将以色列神的约柜运到我们这里，要害我们和我们的众民。’（10。）于是打发人去请非利士人的众首领来，要求将以色列神的约柜送回原处。耶和华的约柜在非利士人之地七个月。他们怎样将以色列神的约柜送回去呢？六章记着说，非利士人的祭司和占卜的想了一个新的方法，就是造一辆新车，将两只未曾负轭有乳的母牛套在车上，使牛犊回家去离开母牛，把耶和华的约柜放在车上。他们又豫备了赔罪的礼物，就是五个金老鼠和五个金痔疮，一同放在车上。他们说，‘你们要看看，车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是祂的手击打我们，是我们偶然遇见的。’（7～9。）事情真希奇，那牛车一直跑到一个地方停住了，就是伯示麦，非利士的首领只得服了。所以我们说，约柜会保护自己。

约柜到了伯示麦

约柜到了伯示麦怎样呢？‘伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。’（13。）但是底下发生一件悲惨的事，就是‘耶和华因伯示麦人擅观祂的约柜，就击杀了他们七十人；那时有五万人在那里；百姓因耶和华大大击杀他们，就哀哭了。伯示麦人说，谁能在耶和华这圣洁的神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？于是打发人去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去罢。’（19～21。）不错，基督的同在是有福的，但是，人也必须圣洁才可以。伯示麦人擅观神的约柜，没有虔诚敬畏神的心，所以神击杀他们。他们因被击打就不要约柜。他们不对付他们所以遭击打的原因，他们反而不要主的同在，这是多么可怜的事！

约柜在基列耶琳

基列耶琳人对于约柜的态度如何呢？‘基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中；分派他儿子以利亚撒，看守耶和华的约柜。约柜在基列耶琳许久；过了二十年，以色列全家都倾向耶和华。’（七1～2。）约柜是从示罗出去的，却不再回到示罗，而放在基列耶琳亚比拿达的家里二十年之久。在示罗有帐幕，可是没有约柜。示罗是何等的空虚！现在，亚比拿达家却得着了主的同在。弟兄姊妹，约柜是不再回到示罗了，现在的问题是：我们是像伯示麦人惧怕主的同在呢，我们还是像基列耶琳人欢迎主的同在？

约柜在俄别以东的家

过了二十年，大卫起来作王了。他一作王，立刻就要把约柜接到耶路撒冷来。代上十三章一至三节说，‘大卫与千夫长、百夫长，就是一切首领商议。…我们要把神的约柜运到我们这里来；因为在扫罗年间，我们没有在约柜前求问神。’大卫想把神的约柜接到耶路撒冷来，这是对的，这是好的。他们怎么作呢？‘他们将神的约柜，从冈上亚比拿达的家里抬出来，放在新车上，亚比拿达的两个儿子，乌撒和亚希约赶这新车。…大卫和以色列的全家，在耶和华面前用松木制造的各样乐器，和琴、瑟、鼓、钹、锣，作乐跳舞。’（撒下六4～5。）想不到他们在这样欢乐的时候，竟然发生了可悲的事，就是‘到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。神耶和华向乌撒发怒；因这错误击杀他，他就死在神的约柜旁。…那日大卫惧怕耶和华，说，耶和华的约柜怎可运到我这里来。于是大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。耶和华的约柜在迦特人俄别以东家中三个月；耶和华赐福给俄别以东和他的全家。’（6～11。）大卫没有寻找牛失前蹄的原因，只因乌撒的被击杀，就不肯将约柜运进大卫城。俄别以东的家却欢迎约柜，俄别以东的家因此蒙神赐福。弟兄姊妹，我们一遭遇神的对付，就不要主的同在么？还是像俄别以东的家欢迎主的同在呢？

大卫的错在那里呢？乃在他要把神的约柜接到耶路撒冷去，而与千夫长、百夫长商议，却没有从律法书上查考约柜到底要怎样接法。按民数记四章四至十五节的记载，约柜是要用利示人抬的。神没有命令他们用车子拖拉。放在车上用牛拉，是从非利士人那里学来的。非利士人不懂，神不怪他们。大卫不照着神的命令作，而效法非利士人的行为，这却是神所不许可的。这给我们看见，凡是在圣经之外找一个新的方法，在神的旨意之外用一个新的方法，来向神发热心，结果必定不会长久，也必定要出事情的。起初作乐跳舞很热闹，人也很多，过不多久，什么都停止了。凡向着神出于一时的高兴是神所不喜悦的。神对于信徒个人的生活和教会里一切的事，都不许人用肉体去摸，不许人更改祂所定规的。乌撒用手扶约柜，未尝不是因为爱护约柜而发热心。但这并不是神所喜悦的。神不许可乌撒用肉体的手来扶约柜，换句话说，神不许可人用肉体来维持错误。也许你以为你所想的比神所定规的更好，但是神不许可。你只能照着神所定规的去作。不然的话，就除了受神的审判之外，没有别的结果。或者有人说，在教会中用肉体的方法来代替神的旨意的人多得很，怎么不看见神就审判他们呢？我们在这里要战兢的说，若不是时候还没有到，就是约柜已经不在那里了！我们不要因为神的宽容、神的忍耐，就以为神是可以轻慢的。

约柜在大卫的帐幕里

大卫没有看见神击杀乌撒的原因，不敢把约柜接到耶路撒冷去。那知约柜在俄别以东家三个月，神赐福俄别以东和他的全家。有人把这个告诉大卫，大卫就去欢欢喜喜的将神的约柜从俄别以东家中抬到大卫的城里。（撒下六12，代上十五25。）这次和以前不同了。这次大卫在豫备的时候就说，‘除了利未人之外，无人可抬神的约柜；因为耶和华拣选他们抬神的约柜，且永远事奉祂。’（代上十五2。）现在他学会功课了。本来以为非利士人怎样，我也可以怎样；现在知道，事奉神必须照神的方法作，人的方法不能用。现在是利未人抬了。这次抬的结果是：‘众人将神的约柜请进去，安放在大卫所搭的帐幕里，就在神面前献燔祭，和平安祭。大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福。’（十六1～2。）

所罗门与约柜

约柜还有一段故事。王上三章四节说，‘所罗门王上基遍去献祭，因为在那里有极大的邱坛；他在那坛上献一千牺牲作燔祭。’就在献祭之后的夜间，耶和华在梦中向他显现。他求神赐他智慧，神就应允他所求的；他所没有求的，神也赐给他。他梦醒之后，立刻作什么事情？‘他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。’（5～15。）我们再看代下一章三至四节：‘所罗门和会众都往基遍的邱坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。只是神的约柜，大卫已经从基列耶琳搬到他所豫备的地方，因他曾在耶路撒冷为约柜支搭了帐幕。’此时会幕已在基遍，只是约柜已经不在那里了。问题就是在这里：在基遍有会幕，但是约柜是在耶路撒冷。所以所罗门得了智慧之后，第一件事，就是回到耶路撒冷，在约柜前献祭，他不再继续在基遍献祭了。这是所罗门的一个大转变。从表面看来，在示罗的帐幕，有祭坛，有洗濯盆，有灯台，有桌子和陈设饼，有烧香的金坛，只是没有约柜而已。（在基遍的会幕，也就是本来在示罗的会幕，因为代下一章三节明说，在基遍的会幕，‘就是耶和华仆人摩西在旷野所制造的。’）人以为有无约柜没有多大关系。殊不知约柜是代表神的同在，没有神的同在，其余的虽然好，却不能满足主的心，也不能满足我们的心。所罗门在没有得着主的显现之前，他不知道，也不感觉约柜的重要；可是他蒙主向他显现之后，他觉悟了，主的同在是比什么都宝贵，他就回到耶路撒冷，站在耶和华的约柜前献祭了。他在基遍不过是献燔祭，他现在是献燔祭和平安祭，并且为他的众臣仆设摆筵席。哦，在神面前的敬拜才是真敬拜，在神面前的交通才是真交通，在神面前的喜乐才是真喜乐，这是所罗门的所经历的，也是许多认识主的人所经历的。哦，约柜，宝贵的约柜，认识你的人，就要寻找你，就要站在你的面前敬拜了。等到所罗门把圣殿造好，把约柜安放在圣殿里，约柜就又成了圣殿的中心了。（代下五1～9。）

肆

我们看了这么多关于约柜的历史，为的要看基督与教会发生什么关系。我们已经看见，约柜乃是豫表基督。约柜的经过约但河，是豫表主的死而复活。从主死而复活之后，我们就传扬基督，告诉人说，幔子已经裂开，基督已经为我们开了一条又新又活的路，一直通到神的面前。我们也告诉人说，祂又是被人所轻看的，像海狗皮，又是神所喜悦的，属乎神的，像纯蓝的毯子。我们是传扬一位被人所轻看而被神所高举的、在神面前得荣耀的基督。

教会在起初的时候，实在是传扬一位属天的基督。可是在使徒时代，已经起了变化。在保罗的时候，已经有人起来传‘别的福音’了；（加一6～7；）彼得也曾发出警告，要谨防那‘陷害人的异端；’（彼后二1～3；）约翰也曾告诉我们，要小心那‘迷惑人、敌基督的。’（约贰7。）可见混乱主的道的事在那时已经有了。及至康士坦丁起来，把基督教立为国教，又叫在罗马城的监督作全体的头。本来基督的名字只该在教会里的，那时落到教会之外去了。本来在示罗的约柜，现在到非利士人那里去了。神的约柜一次离开示罗的帐幕，就永远不回到示罗了。耶利米二十六章六节说，‘我就必使这殿如示罗，使这城为地上万国所咒诅的。’换句话说，示罗虽然还有帐幕，可是因为神的约柜不在其中，神就弃绝了示罗的帐幕。

哦，神的儿女真需要启示，真需要所罗门所得的启示！神向所罗门显现，开了所罗门的眼睛，使他有一个大转变，叫他认识约柜的宝贵，叫他认识没有约柜的会幕的虚空。弟兄姊妹，你所要的是神的约柜呢，还是没有约柜的帐幕？你是拣选基督呢，还是拣选没有基督的宗教形式呢？我们必须想想看，我们是重视基督，以基督为中心呢，或者我们不过是维持着已经没有约柜的示罗的帐幕？人总是以为示罗的帐幕宝贵，把它抓得很牢，还以为一次是圣殿，就永远是圣殿了。但是，不然。耶利米七章四节说，‘你们不要倚靠虚谎的话，说，这些是耶和华的殿，是耶和华的殿，是耶和华的殿。’神责备以色列人，因为他们什么都不管，只倚靠虚谎的话，说这些是耶和华的殿，说了三遍。岂知殿之所以成为耶和华的殿，是因神是殿的中心。如果神已经离开了殿，那殿就不过是平常的建筑物而已。弟兄姊妹，我们要知道，可宝贵的乃是约柜，不是会幕，因为会幕的中心是约柜。我们的问题是以基督为中心呢，或者是只有空壳子的帐幕？弟兄姊妹，如果你重视基督，你就必须寻找以基督为中心的地方。基督的名所在的地方，是我们应当在的地方。弟兄姊妹，你所在的地方，是不是以基督为中心呢？如果是的，那我们赞美感谢神！如果不是，就盼望神开你的眼睛，使你像所罗门得到启示之后，立刻就回到耶路撒冷，在约柜前敬拜，认识了过去的热心事奉的虚空，而享受在约柜前的喜乐和安息，而有真的事奉和敬拜。弟兄姊妹，巴不得你有启示，看见主的宝贵，以祂为至宝，以祂为中心，献上燔祭，来为着祂活，来满足祂的心！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十四篇 外面作的不是，里面作的才是--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十四篇　外面作的不是，里面作的才是--一般的信息（卷一）
第三十四篇　外面作的不是，里面作的才是 书名：一般的信息（卷一）

第三十四篇　外面作的不是，里面作的才是

读经：

罗马书二章二十八至二十九节：‘因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼；惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文；这人的称赞，不是从人来的，乃是从神来的。’

加拉太书一章十一至十六节：‘弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思。因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。你们听见我从前在犹太教中所行的事，怎样极力逼迫残害神的教会。我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。然而那把我从母腹里分别出来、又施恩召我的神，既然乐意将祂儿子启示在我心里，叫我把祂传在外邦人中，我就没有与属血气的人商量。’

在我们所读的罗马书第二章这两节圣经里面，有几句话我们要注意，就是：外面作的不是，里面作的才是；在乎灵，不在乎仪文；不是从人来的，乃是从神来的。在这里有几个对比，就是：外面─里面；仪文─灵；人─神。圣经用这几个对比，清楚的告诉我们一件事，就是：基督教不是注意那些外面的规条、仪文、礼节，基督教所注意的乃是里面的生命；因为基督教不是外面的宗教，不是人思想的产物，基督教乃是里面的启示，是生命的宗教。

什么叫作基督徒呢？基督徒就是里面有了主的生命的人。有许多人，他们从小受过洗，也常去‘作礼拜，’也有一本圣经，祷告文也会背，十条诫也知道，赞美诗也会唱，别人祷告的时候也会说阿们，圣经故事也很熟，所以他们就以为自己是一个基督徒了。到底是不是呢？圣经告诉我们，外面作的不是，外面教出来的，学出来的都不是。基督徒是里面作的，基督徒是里面有了主的生命。主耶稣自己说，‘我来了，是要叫人得生命。’（约十10。）一个基督徒必定与生命发生关系，必定不是外面作的，乃是里面作的。

生命，是主所赐的；生命，就是主的自己。人得着生命，乃是在乎认识主耶稣，认识祂是神的儿子，认识祂是神的基督。这一个认识，乃是由于神的启示。我们看保罗这个人，他原先按着他们祖宗严紧的律法受教，他极力逼迫教会，他以为这样就是热心事奉神。等到有一天，主向他显现，他才悔改得救。所以他在加拉太一章里亲口作见证说，他所传的福音不是从人领受的，不是人所教导的，乃是从耶稣基督启示来的。哦，人若没有从神那里来的启示，他的热心也是枉然的。他即使把祖宗的遗传都遵守了，但是主的生命不是祖宗的遗传所能给他的。保罗作基督徒，不是从人来的，乃是神乐意将祂儿子启示在他里面，他才作了基督徒。

有一次，主耶稣问门徒说，‘人说我人子是谁？’他们回答说，‘有人说是施浸的约翰，有人说是以利亚，又有人说是耶利米，或是先知里的一位。’主耶稣就问门徒，‘你们说我是谁？’西门彼得回答说，‘你是基督，是永生神的儿子。’主耶稣立刻就告诉他说，‘西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。’（太十六13～17。）这清楚给我们看见，基督徒必须有神的启示。你要作基督徒，你就必须有这一个启示，必须有这一个认识。如果你说，‘我很佩服耶稣的为人’，这个不能叫你成为基督徒。或者你说，‘耶稣的道理含有很深的哲学’，这个也不能叫你成为基督徒。你也许听了这话不服气，你说，‘我佩服耶稣，我推崇耶稣，我对基督教满了好感，这样，我还不能作基督徒吗？’不能，因为作基督徒不是佩服不佩服的问题，不是好感不好感的问题。当时有人说主耶稣是施浸约翰，是以利亚，是耶利米，施浸约翰岂不是好吗？以利亚岂不是好吗？耶利米岂不是好吗？然而这些都是人的看法、人的意见。基督教根本不是从人来的，所以人的看法、人的意见，不能代替基督教。基督教乃是启示的宗教。有人从神那里得着启示，认识主耶稣是基督，是神的儿子，这样的人，才是被主称为有福的。

人得着启示，就在圣灵里接触了主耶稣，遇见了主耶稣。他与主耶稣有直接的关系，他自己与主碰了头。我们拿一件事来作比喻：有一次，有一个弟兄家里的电线坏了，很容易叫人触电，他一不小心，碰着那根电线，他的手立刻缩回，口里喊说，‘麻呀！麻呀！’他有一个小儿子，看见他的手这样一碰一缩，也跑过去假装触了电，效法他父亲，把他的小手也装作一碰一缩的样子，并且口里也喊说，‘麻呀！麻呀！’在这里我们知道，这个儿子是外面作的，是效法的，他父亲是真碰着电的，尝过这个味道是实在的。弟兄姊妹，外面效法的不是，实在尝过的才是。你自己必须碰见了基督，像这一个弟兄碰到了电一样。到底你今天认识不认识这一位拿撒勒人耶稣是神的儿子？不是别人怎么说，乃是你自己里面怎么说。如果不是你自己里面知道，而是在外面听人怎么说就怎么说，那么，人说耶稣是神的儿子，你就也说耶稣是神的儿子，人说耶稣是社会改良家，你也跟着说耶稣是社会改良家，你的‘信仰’是在外面跟着人家转，恐怕连你自己都弄不清楚到底你信的是什么。

在约翰福音第三章里，主耶稣与尼哥底母谈重生的问题。尼哥底母是说，‘我们知道你是由神那里来作师傅的。’但是主耶稣的回答是：‘人若不重生，就不能见神的国。’（2～3。）师傅所注重的是教，是学，是外面的问题；重生所注重的是灵，是生命，是里面的问题。有许多所谓的基督徒，他是从师傅这一个门进来的。他以为基督教的道理都明白了，受洗也受了，甚至于圣经里面的豫表豫言也会解释了，同时基督徒的那一套外面的行为，像祷告、‘作礼拜、’捐钱等等，都学得很像了，就以为自己是一个基督徒了。这样的人是把基督教看错了。圣经给我们看见，作基督徒必须从重生开始。如果一个人没有重生，里面没有主的生命，这一个人就根本不是基督徒。我们要重复的说，基督教不是外面的宗教，乃是里面的启示。基督徒不是从外面作的，乃是从里面作的。

在约翰福音第六章里，主耶稣用五个饼两条鱼分给五千人吃饱。这一班人，第二天又去找主耶稣，主耶稣就明明的告诉他们说，‘你们找我，…乃是因吃饼得饱。不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。’（26～27。）又说，‘我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。’（35。）这一班人来找主耶稣，只是为着吃饼得饱，他们并不知道他们真正的需要是什么，他们也不知道主来到世上所要赐给人的是什么。他们只看见外面物质的饼，他们却没有看见里面生命的宝贵。主耶稣是满了怜悯的主，祂对于这一班蒙昧无知的人，并没有把祂自己隐藏起来，祂把祂自己向着他们打开，祂告诉他们，祂就是生命的粮，祂要把生命赐给信祂的人。可是这一班人始终在外面绕圈子，他们说，‘这不是约瑟的儿子耶稣么？祂的父母我们岂不认得么？’（42。）他们只是从外面来认识主耶稣。主耶稣再向他们说，‘我是从天上降下来生命的粮；人若吃这粮，就必永远活着；我所要赐的粮，就是我的肉，为世人之生命所赐的。’（51。）这一班犹太人，因着这话就起了争论。他们的眼睛只看外面，他们要从外面来认识主耶稣，要从外面来明白主耶稣的话，他们就没有法子认识，没有法子明白。

圣经接下去所记的话，我们更要注意。主耶稣这一段话，不只那一班犹太人不明白，连好些称为祂的门徒的人也不明白，他们说，‘这话甚难，谁能听呢？’（60。）从此祂门徒中多有退去的，不再和祂同行。他们跌倒了，他们作门徒作不下去了。外面的五个饼两条鱼，能够吸引许多人来寻找主耶稣，但是里面的生命的粮一摆出来，连许多称为门徒的人都不能接受。人何等容易注意外面的，人又何等容易厌弃里面的呢！弟兄姊妹，我们在这里要受警戒！称为门徒的人很多，但是中途退去的也不少。在外面作基督徒的人，要中途退去。摸不着里面生命的人，要中途退去。里面不接受主的生命的人，绝不能作主的门徒。不是别人叫他不作基督徒，乃是他自己作不下去。

这一班称为门徒的人退去的原因，不是因为有什么苦难临到他们，不是因为有什么试炼临到他们，他们退去的原因只有一个，就是‘这话甚难，谁能听呢？’他们在真理面前跌倒了！哦，弟兄姊妹，外面作的是不行的。外面作的基督徒，在真理面前就站不住，更不要说试炼了。有一班人，他们自己号称是基督徒，但是对于主的话并不领受。他们一碰到基督教真理，他们就听不懂，他们就怀疑、误会，甚至于讥诮、反对。他们只要基督教的招牌，他们不要基督教的真理。他们作基督徒是按照他们自己的‘神学’来作，不是按照主的话来作。主说，‘叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。’（63。）人接受主的话，就是接受主的生命。这一种在外面作的基督徒有一个特点，就是他们不领会主的话，不相信主的话，不接受主的话，不宝贵主的话。凡是神的儿女，对于神的话，对于圣经，都有一个基本的态度，就是相信圣经，尊重圣经，宝贵圣经。这一种对于圣经的态度，乃是一个基督徒最基本的，最起码的该有的态度。如果一个人自称为基督徒，而他对于圣经的态度不是相信而是怀疑，不是尊重而是批判，不是宝贵而是践踏，那他必定不是真正的基督徒。那一班听见主的话就退去的门徒，虽然表面上也称为门徒，其实是不信的人。圣经在这里明明记着说，‘耶稣从起头就知道，谁不信祂，谁要卖祂。’（64。）这一种在外面作基督徒的人，若不是中途退去，就是混在门徒中间，至终要出卖主！

当这许多称为门徒的人退去的时候，主耶稣对那十二个门徒说，‘你们也要去么？’西门彼得回答说，‘主阿！你有永生之道，我们还归从谁呢？我们已经信了。’（67～69。）彼得是一个有启示的人，天上的父曾经启示他，叫他认识这一位拿撒勒人耶稣是永生神的儿子，所以当许多人都退去的时候，他还是要跟从主。主的话像一块试金石，要分辨谁是真信祂的，谁是不信祂的，谁是里面作的，谁是外面作的。

有启示的基督徒，在里面作的基督徒，是经得起考验的。他们宝贵神的真理，他们也不怕任何试炼。我们看保罗，他为着主的名，受了许多逼迫和患难。有一天，他被捆锁解到该撒利亚，受非斯都的审问。非斯都自己也说，保罗并没有犯什么罪，不过就是为着有一个人名字叫耶稣，是已经死了，保罗却说祂是活着的。（徒廿五18～19。）弟兄姊妹，这是一个严肃的问题：你是外面作基督徒呢，还是里面作基督徒？保罗因为有那一个经历─神乐意将祂儿子启示在他里面─所以别人说耶稣死了，他却说主耶稣是活的。人把他监禁起来，他还是这样说；人捏造许多罪名告他，他还是这样说。因为他实实在在有一天在大马色的路上碰见了这一位从死里复活的耶稣，所以他能在任何的试炼中为着主作美好的见证。

哦，弟兄姊妹，凡是外面作基督徒的人，都是经不起真理的考验，也都是经不起试炼的考验的。但愿每一个称为基督徒的人都能彻底解决这一个问题：到底你所认识的基督教是外面的呢，还是里面的？到底你这个基督徒是遗传的呢，是学得来的呢，或者是有启示的？到底你所认识的主耶稣是头脑的认识呢，或者是生命的，是启示的？到底你的基督教是出乎人的呢，还是出乎神的？

末了，我们还要重复的说，外面作的不是，里面作的才是。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十五篇 生命与感觉--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十五篇　生命与感觉--一般的信息（卷一）
第三十五篇　生命与感觉 书名：一般的信息（卷一）

第三十五篇　生命与感觉

读经：

约翰福音一章四节：‘生命在祂里头，这生命就是人的光。’

罗马书八章十二节：‘弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。’

哥林多前书十二章二十六节：‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’

生命是有感觉的，神的生命更是有感觉的。生命，从我们人看来，好像是难以捉摸的，是很抽象的；但是感觉是我们所能觉得的，是比较具体的。人没有法子将生命拿出来看一看，但是人能够凭着感觉来认识生命。你很难把一个生命具体的摆在人面前，给人看见这个叫作生命。我们不能拿一个生命给人看，人也不能拿一个生命给我们看。但是，我们能从一个生命的感觉上来认识这一个生命。感谢赞美神，祂赐给我们的生命，是一个有感觉的生命，是能藉着感觉而知道的生命。所以，你虽然不能把这一个生命拿出来给你自己看，或者拿出来给别人看，但是，因为你里面有新的感觉的缘故，就叫你知道你有新的生命。

一个人接受了主，我们不只说他得救了，并且说他得着重生了，意思就是说，这个人是从神生的，这个人从神那里得着了一个新的生命。但这是一件很难说得清楚的事。他自己怎么知道他有神的生命呢？别人怎么知道他有神的生命呢？教会怎么知道他有神的生命呢？神的生命的存在，是藉着这生命的感觉来证明的。神的生命如果在他里面，神生命的那一个感觉也必定在他里面。什么叫作生命的感觉呢？一个基督徒偶然被过犯所胜，他会觉得难受，这个叫作感觉。他犯罪的时候，会觉得不平安，这个叫作感觉。他犯罪的时候，立刻觉得与神有隔膜，这个叫作感觉。他犯罪的时候，立刻觉得里面没有喜乐，这个叫作感觉。因为神的生命是恨恶罪的，所以一个人如果得着了神的生命，他对于罪一定是有感觉。他有这一个生命的感觉的，就证明他有了这一个生命。

假如有一个人说他承认自己是罪人，也接受了主耶稣作救主，但是他对于罪从来没有感觉，那么，这个人到底重生了没有呢？他如果犯了罪，还必须你到他家里去告诉他说，这样作是不对的，他才承认说，这件事作错了。过了一些时候，他又作错一件事。你对他说，你为什么作这件事？他说，我为什么不能作呢？你说，作这一件事是犯罪。他又说，是的，我错了。过不多久，他又作一件事，你又要去告诉他，他又承认他是错的。他不是不听你的话，他很听话，但是他自己一点没有感觉。一个人自己没有感觉，需要别人替他感觉，这样的人能不能说有了神的生命呢？如果有神的生命，他自己就有感觉。断不会有了神的生命，而没有神生命的感觉。这是不可能的事。神的生命不是虚无飘渺的，不是抽象的，神的生命是具体的。怎么知道是具体的？因为有感觉。

人有了神的生命，就不只对于罪的方面有感觉，并且这一个生命对于神的自己也有认识。我们所受的不是奴仆的灵，乃是儿子的灵，自然而然会觉得神是可亲近的，呼叫阿爸，父，也是非常甘甜的。圣灵与我们的灵同证我们是神的儿女。（15。）认识神是父，乃是这生命的感觉。有的人只有道理的明白，而没有碰着过神，所以他怕神，他摸不着神；他与神没有发生关系，圣灵没有和他的灵一同证明他是神的儿女，他不能从灵里呼喊阿爸，父。这样的人或许也祷告，但是他在祷告中，没有觉得罪的远离，也没有觉得神的亲近，没有觉得罪的可怕，也没有觉得神的亲密。这样的人与神没有发生关系，他们没有从神那里得着新的生命。他们不觉得与神亲近，不觉得基督已经把他与神中间的隔膜除去了，他们没有神的儿女的感觉。他们说他们是基督徒，但是他们在神面前那一个感觉不对。他们口里能够说天上的父，但是里面没有那个感觉。那一个感觉的存在，就是证明那一个生命的存在。如果从来没有那一个感觉，就怎能说有那一个生命呢？

对于基督的身体，也是这样。有许多弟兄姊妹问说，到底怎样才能说我看见了基督的身体？到底怎样才能说我活出了基督身体的生命？我们的答覆是这样；凡认识基督身体生命的人，必定有基督身体的感觉。你如果看见了身体，你就不可能没有身体的感觉。那一个生命在你里面如果是一个事实，并且也是一个经历的话，那一个生命在你里面就要发出感觉来。你不只看见基督的身体是一个原则，你不只看见基督的身体是一个道理，你更看见基督的身体是一个感觉。

林前十二章二十六节说，‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’痛苦是一种感觉，快乐也是一种感觉。肢体虽然有许多，但生命是相通的，所以感觉也是相通的。有的人装了一条假腿，外面看上去似乎差不多，但是那条假腿没有生命，所以丝毫没有身体的感觉。别的肢体感觉痛苦的时候，这条假腿不觉得什么；别的肢体感觉快乐的时候，这条假腿也不觉得什么。别的肢体都有感觉，因为都有这一个生命；惟独这条假腿没有感觉，因为没有这一个生命。所以，生命是无法装作，也不必装作的；有就是有，不必你去装出来；没有就是没有，你装也装不像。生命最显著的表现，就是感觉。一个基督徒看见了身体的生命，就必定有身体的感觉，就必定有和别的肢体相通的感觉。

在属灵的事情上，光知道道理而没有感觉，那是不行的。比如有的人因为听见人家对他说撒谎是一个罪，是基督徒所不应当有的，所以他也说撒谎是一个罪，我不应当撒谎。但是问题不在乎口里说撒谎应当不应当，乃是当他撒谎的时候，他里面觉得不觉得。如果他撒了谎，里面一点也不觉得这是罪，他那口里尽管一直说撒谎是罪，但是一点没有用。他可能一面说不应当撒谎，一面却常常在撒谎。有神生命的人的特点，乃是他外面撒了谎，他里面就觉得不对。不是他在道理上明白撒谎对不对，乃是当他要撒谎的时候，他里面就觉得不痛快。这个叫作基督徒。里面有生命，这是基督徒；里面会觉得，这是基督徒。生命的感觉，是基督徒的特征。没有生命，没有里面的感觉，就不是基督徒。外面的规条，不过是标准，不是生命。如果有人说，‘我懂得基督身体的道理，所以我不应当单独行动，’那还是不行的。总得在他里面有这样的感觉才行。如果他口里说不应当单独行动，而他在那里单独行动的时候，他里面却从来不感觉那一个行动是单独行动，那他就从来没有看见基督的身体。这不是说他没有听见基督身体的道理，乃是说他没有看见基督身体实际。听见基督身体的道理和看见基督的身体完全是两件事。听见基督身体的道理，不过外表上明白一个原则；但是，看见基督的身体，在里面就产生感觉。听见救恩的道理，不过知道神怎样拯救罪人；但是，接受主耶稣作救主，里面就产生对于罪的感觉，产生对于神的感觉。弟兄姊妹，你看见这里面的不同么？所以我们不能忽略生命的感觉。（不是外面觉得的感觉，乃是里面觉得的感觉）。这个感觉，乃是生命的表现。有没有感觉，就显出里面是真实的或者是虚假的，就给我们看见里面到底有没有神的生命。

生命的感觉有一个特点，就是不必别人说，你里面自自然然就知道。要等别人说了才知道，那个太迟了。如果每一个基督徒要等到别人说了，才知道这个是不是罪，那个可不可以作，那可不得了，如果没有人在你旁边怎么办？如果对你说过你又忘记了怎么办？基督徒不是在外面听别人怎么说就怎么作，乃是里面有一个东西会告诉你，乃是里面有一个生命，乃是里面有光，乃是里面有感觉。里面的感觉，是我们应当注意的。这个里面的感觉，乃是从神的光照来的，乃是从生命来的，不是从人听来的。

我们重生是得着一个实实在在的生命，所以我们里面也有一个实实在在的感觉。感觉的实在，也就证明生命的实在。我们真是要求神施恩，叫我们能摸着生命的感觉，能活在生命的感觉里；也求神给我们有丰富的感觉，叫我们在凡事上有感觉，觉得罪，觉得神，觉得基督的身体，也觉得一切属灵的实际。求神带领我们走前面的路，荣耀祂的名！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十六篇 基督身体的感觉--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十六篇　基督身体的感觉--一般的信息（卷一）
第三十六篇　基督身体的感觉 书名：一般的信息（卷一）

第三十六篇　基督身体的感觉

读经：

罗马书十二章三至五节：‘我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有些好肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

哥林多前书十二章二十五至二十七节：‘免得身上分门别类；总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。你们就是基督的身子，并且各自作肢体。’

以弗所书四章十二至十三节：‘为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’

十五至十六节：‘惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

在‘生命与感觉’那一篇里，我们已经看了一点感觉是显明生命的。在这里我们要再稍微看一点什么叫作基督身体的感觉。

爱弟兄

我们先从爱的方面来看。有一件事很希奇，就是：‘我们因为爱弟兄，就晓得是已经出死入生了。’（约壹三14。）所有出死入生的人，都彼此相爱；所有同在一个身体上作肢体的，都彼此相爱。这一种爱是从生命里出来的，是自然流露的。并不是你在聚会中看到一个人，你就问他是不是基督徒，他说是基督徒，你再问他知道不知道作基督徒的要爱别的基督徒，他就说，既然你说应该爱别的基督徒，那么从明天起我要爱别的基督徒了。如果是这样，他就不像神的儿女。因为每一个真实从神生的，有神生命的，被神救来的人，他自然而然的爱与他同作肢体的人。你告诉他要爱也好，你没有告诉他要爱也好，他总会有一个爱弟兄的感觉。不错，许多时候要提醒他爱弟兄；但是这一个提醒，不会把在他里面所没有的加给他，不过是叫他更热切就是。那一个爱，有就是有，没有就是没有。你碰到一个属乎神的人，你就莫名其妙的爱他，你就自然而然的爱他。你里面有爱，你里面有感觉。

有一个弟兄，生了一个儿子，有人问他：‘现在你作了父亲，你爱不爱你的儿子呢？’他说，‘当我快要作父亲的前一个礼拜，我一直想，不知道怎么样爱我的儿子。可是当我的儿子生了下来，我一看见他，我的心自然而然就跑到他身上去，我就爱他了。’爱，是里面有感觉，是里面产生出来的，不是外面教的。照样，所有神的儿女，被主用血买回来，同时也得着祂的生命，又受浸归入基督的身体，结果就不能不爱与他同作肢体的人。许多时候，你碰见一个真是属乎主的人，你不管他是外埠的，或者是本地的，你不管他的文化程度是高是低，你不管他是那种民族，或是那种职业，你一知道他是基督徒，你的心自然而然会爱他。爱，是一种生命的感觉。你只要是在这一个身体上的，你自然而然就有这一个感觉。

不分门别类

看见基督身体的人，有身体感觉的人，对于任何分门别类的事，任何把神的儿女分开的事，他一作，里头就过不去。因为他爱一切属乎神的人，所以他不能把神的儿女分开。在身体上，爱是自然的事；在身体上，分门别类是顶不自然的事。好像一个人有两只手，不管这一只手能举出多少理由，说那一只手多么不好，总没有法子把那只手分开，分开是不可能的事。也许有人以为自己是一个脱离宗派的人，也就以为自己很懂得基督的身体。但是，事实上，脱离宗派不一定就是看见基督的身体。看见基督身体的人，一定脱离宗派；但并不能说，因为脱离了宗派，所以就看见基督的身体。有许多人，表面上脱离了一个宗派，却为自己又建立了另一类型的宗派；他的脱离宗派，不过是表现自己的‘特殊，’并没有看见所有的肢体都是我们的弟兄，都是可爱的。所以，一切宗派的精神，一切分门别类的态度，一切在外面与神的儿女分开的举动，一切在里面与神的儿女分开的意念，都是没有看见基督身体的表现。

基督的身体，要拯救我们脱离宗派，脱离宗派的精神，也要拯救我们脱离自己，脱离个人主义。许多人生活的原则，不是身体，而是个人。这一种个人的原则，你在很多地方都能发现。像在祷告聚会中，有的人他只能自己祷告，他不能与别人一同祷告。他的身体是与别人一起跪下祷告，但是他的感觉只是他个人在那里祷告。只能他祷告的时候，别人去听他；等到别人祷告的时候，他不能听别人的。对于别人的祷告，他里头没有响应，他不能说阿们。他和别人的感觉连不起来。他祷告他的，别人祷告别人的，好像他的祷告和别人的祷告一点关系都没有。他来到聚会里，好像只要把他自己那一套话说过，就什么事都没有了，别人怎么祷告，有什么负担，有什么感觉，好像都与他无关。这就是个人的原则，不是身体的原则。他没有看见身体，他不能和别人一同在神面前作。有的时候，三个弟兄、五个弟兄、十个弟兄、二十个弟兄在一起说话，有的人只能说到他自己的事，没有心思说到别人的事，也没有心思听别人的事。你和他坐在一起，他一个钟头、两个钟头，说到他自己的事，很有精神；当有人说到别人的事，他就心不在焉，你过后问他，他好像一句也都没有听见。在这些微小的事上，就能显出一个人到底有没有看见基督的身体。

个人主义也会从一个人的个人主义发展为几个人的个人主义。在教会中，有的时候，你会看见三五个或九个人结成一个小圈子，只有他们这几个人能同心、能相爱，和其他的弟兄姊妹就格格不入。这也是证明他们没有看见基督的身体。基督的身体只有一个，不能有几个。人如果看见基督的身体，人就不能有任何形式的个人主义，人就不能有派别，人就不能结小圈子。你如果看见基督的身体，那么，你一有个人主义的时候，你就有感觉，就觉得这样作是不对的，自然而然就不敢动。当你一个人或者和几个人要有一个举动的时候，这一个身体的感觉就会叫你觉得这是和神其他的儿女合不起来的，这一个身体的感觉就会叫你过不去；在你里面有一个东西在那里拉你，在你里面有一个东西在那里说话，在你里面有一个东西在那里责备，在你里面有一个东西在那里说这是不对的，在你里面有一个东西在那里拦阻你。因生命而有的感觉，会叫我们脱离分门别类的事。

脱离个人的工作

我们如果有身体的感觉，就立刻看见身体是合一的。这样，在属灵的工作上，也就不以个人为范围。我们要有分于主的工作，就得对付这一件事─个人的工作。有的人，什么事都得他来一下就好，不是他来就不好。什么事是他作的，他就觉得有属灵的价值；不是他作的，他就觉得没有属灵的价值。他在台上讲道的时候，没有人得救，他觉得可惜；别人讲道的时候，有人得救，他觉得有些希奇。这就是把工作看作个人的。但是，神的儿女什么时候看见身体的合一，什么时候就看见工作的合一；什么时候看见身体的合一，什么时候就脱离个人的工作，就看见身体的工作。这不是说你这个人不作工了，乃是说你不把工作看作是属乎你个人的。这一个工作是你作的或者不是你作的，都不成问题，只要工作有人作就够了。

我们作了基督徒，对于属灵的事，应该有羡慕，有追求，但是，不能有一种好胜的雄心，不能有一种嫉妒的意味。我们对于工作应当有这样的态度：我所能作的，巴不得别人也能作；我所不能作的，巴不得有人能作；我愿意作得更多，也愿意别人作得更多。我只能在工作中作一个器皿，我不能作一个占有工作的人，我不能把工作和工作的果效据为己有。如果以为事情必须由我来作，那就是没有看见身体。什么时候看见身体，立刻就看见我的工作和他的工作都是叫元首有所得着，我的工作和他的工作都是叫身体有所得着，荣耀都是归给主的，祝福都是归给教会的。

主把祂的工作分给各人，各人有各人的一分，我们总不要看自己过于所当看的。主分给我这一分，我就忠心于自己这一分；主分给他那一分，我也尊重他那一分。多少青年的弟兄有一种比较的心，一直在那里比较说，这一个我有，别人没有，那一个别人有，我没有。这一种的比较，其实是没有法子比较的。这就像有人问一张桌子加一张椅子是两张还是一张。一张桌子加一张椅子，就是一张桌子和一张椅子。你问，是手好，还是眼睛好；我们只能回答，手和眼睛都好。看见身体的人，就看见所有的肢体都有它的功用，就看见自己不过是许多肢体中的一个，就不会把自己放在一个突出的地位上，来和别人比较，来占去别人的地位。

一个基督徒一看见身体，他就没有骄傲的可能，他就没有嫉妒的可能。因为身体是合一的，所以工作是别人作的，或者是你作的，都是一样，没有分别；工作是你作的也好，是别人作的也好，总归荣耀是归于主，祝福是归于身体的。你如果看见基督的身体，就自然而然在你里面有这样的感觉，感觉到身体是一个，感觉到工作是一个。

看见交通的需要

看见身体的人，就自然而然看见交通的需要，就自然而然看见自己那一种单独行动是不行的。交通，不只是形迹上的来往，更是身体生命的一种自然的要求。神的儿女普通所以为的交通，就是当我这个人空闲的时候，跑到弟兄姊妹家里去坐坐，去谈谈，这个就叫作交通。其实交通的意思是说，我看见我自己一个人是不行的，所以我愿意在所有的事情上和别的肢体一同作，和身体一同作。许多事情，虽然我不可能把教会中所有的弟兄姊妹都请来，但是我能够在身体的原则里和两三个弟兄姊妹一同作。许多时候，我们在祷告上，要学习有交通；碰着为难的事，要学习有交通；寻求神的旨意，要学习有交通；对于自己的前途莫名其妙，要学习有交通；读神的话不清楚，要学习有交通。交通的意思就是说，我一个人在祷告的事情上不够，所以我寻求两三个人一同祷告；我一个人去应付难处应付不了，所以我寻求两三个弟兄一同来应付；我一个人对于神的旨意不会明白，所以我寻求两三个弟兄一同来明白；我一个人对于我的前途糊涂得很，所以我寻求两三个弟兄姊妹和我一同有交通，一同来看我的前途应该如何；我自己对于神的话不能领会，所以我就和两三个弟兄姊妹一同来读神的话。交通就是承认我自己不及，承认我自己不够，承认我需要身体才够。交通的意思就是承认自己有限，承认我自己会错误，所以我请求在主面前有属灵眼光的弟兄姊妹帮助我（不是请求与我有感情的人）。我一个人无论如何不行，我需要别的弟兄姊妹的帮助。

基督的身体是一个生命，也是一个感觉。你自己会感觉到，没有交通，你就过不去。

作一个肢体

一个人如果有身体的感觉，他就看见他自己在身体里的地位，也就是说，看见他自己是身体上的一个肢体。肢体，是有它一定的用处的。肢体和细胞不同。细胞，少了一个也无关紧要；但是肢体就不能缺少一个。当然，细胞也有用处，但是圣经是说我们在基督的身体上作肢体，不是作细胞。可惜有许多基督徒的情形像身体上的细胞，不像肢体。他在基督的身体上没有专一的用处，没有尽他所当尽的本分。聚会的时候，他来了，好像不多什么，他不来，也好像不缺少什么。他在身体上，没有尽他的功用，因为他根本没有看见身体。他与弟兄姊妹在一起的时候，他从来没有看见他自己的职事，他从来没有看见他所该作的事。他如果看见身体，他就不能不看见他是肢体。他如果看见身体，他就看见，他若不把生命供应基督的身体，基督的身体就受亏损。弟兄姊妹，我们没有一个人可以在聚会里作一个被动的人。你是身体上的肢体，你来到聚会里就不能作一个被动的人，就不能作一个旁观的人。你来到聚会里，看见你是基督身体上的肢体，所以你要祷告。你出声也好，不出声也好，最少你要祷告，你要把生命供应身体。有的基督徒是供应生命的人，他来到聚会里，虽然不开口，但是他在那里，聚会就得着他的帮助。他在那里，就有生命的供应；他在那里，死亡就被吞灭。弟兄姊妹，你一看见基督的身体，你就不能不看见你自己是肢体。

我们是基督身体上的肢体，我们是各自作肢体，所以我们就寻求如何能叫基督的身体得着帮助，如何能叫基督的身体得着生命，如何能叫基督的身体得着能力。我们在聚会里，就是不开口，也能够在那里默默祷告；就是不说话，也能够在那里仰望神。这就是身体的感觉。你如果看见身体，就不能说你这个人是无关紧要的，是不在乎的。你如果看见身体，你就要说，我是身体上的肢体，所以有我应当尽的本分，所以有我应当说的话，所以有我应当有的祷告，我来到聚会里，神要我作什么，我就作什么，我不作一个旁观的人。弟兄姊妹，我们如果看见身体，我们就不能不这样作；我们这样作，整个聚会的生命，就要吞灭所有的死亡。许多聚会的能力所以不够大，就是因为有背不起的死亡，就是因为旁观的人太多了。

服权

如果你看见基督的身体，你就有一个感觉，就是你是在元首的权柄底下。你感觉到神的儿女的可爱，你感觉到分门别类是错的，你感觉到交通是需要的，你感觉到你在基督的身体上是一个肢体，有本分应当尽。这些感觉，都是身体的感觉。照样，你如果觉得自己是在身体里，也必定觉得自己是在元首底下。觉得自己在身体里，也必定觉得自己在头底下。一个人认识基督身体的生命，感觉到自己是肢体，他必定也感觉到元首的权柄。

我们不只要顺服元首直接的权柄，并且也要顺服元首间接的权柄。我的手不只是在头的权柄之下，并且我的膀臂动的时候，我的手也要和膀臂一起动；我的手是藉着膀臂服在元首底下。看见基督身体的人，也必定看见在基督身体上有神所设立的权柄，是他所应当顺服的。

有的时候，某人对你说，你要去作这件事；但是，你祷告了之后，觉得主不要你作，你就不去作，你觉得喜乐，你觉得听主的话，不听人的话是应该的。但是有没有一次，有没有几次，你觉得你如果不听那一个人，你就和主出了事？有没有一次，有没有几次，你觉得有一个人，有几个人，是认识主的，是主摆在那里代表祂的权柄的，你和他出了事，你就和主出了事？你如果看见身体，你如果看见元首的权柄，你也就看见在身体上有一个或者几个在你前面的，是你应当顺服的。你不只看见头，你并且要看见神所设立来代表头的，你和他出事情，就和神出事情。

弟兄姊妹，如果你的眼睛被主开启，看见什么叫作身体，你也就看见权柄。你看人的身体，为什么各部分能那么和谐？为什么整个身体是那么合一？就是因为身体上有权柄。身体上如果没有权柄的维持，全身就都乱了。比如肚子饿了，要吃东西，但是口不听话，不肯把东西吃下去，你想这个人还行么？身体只要有一部分不服身体的权柄，身体就要出毛病。有一种毒瘤，是很危险的疾病，它是怎么生出来的呢？就是有一部分的细胞，不按身体的规律，在那里独自发展。身体不需要它那么生长，可是它要生长下去。它把身体上许多有用的养料都吸收去供它自己生长。它只顾自己越长越大，不管身体要不要它长。它不服身体的权柄，它单独行动；它越长得大，身体越受损害。结果，几个不服权柄的细胞，能致全身于死。所以，权柄是身体上的律，不服权柄是身体上的病态。如果一个人不认识什么叫权柄，就怎么能说认识基督的身体呢？认识身体的人，就当他们三五个人在一起的时候，也能找出谁是我的权柄，我应当顺服他。各人有各人当顺服的权柄，就像手指顺服手臂，手臂顺服肩膀，很自然、很美丽。这样，就是在三五个人中间，也能看见这是基督的身体。

有的基督徒就是那么随便的说话，随便的行事，别人的话他都不听，好像就是他最大，好像他从来没有找到一个可顺服的人。这就证明他从来没有受过身体的约束，他从来没有服在元首的权柄之下。愿神怜悯这样的人。如果我们在主面前真是受对付，我们的肉体真是受对付，天然生命的背脊骨真是被主打断了，就立刻看见，我的手没有那么自由，我的口也没有那么自由，身体在那里约束着我，我不能不顺服神所设立的权柄。

※※※

求神叫我们不停在道理里，乃是真被神带到一个地步，认识基督的身体。这一个感觉，一直跟着我们，叫我们没有法子凭着自己的意思去作，叫我们没有法子糊里糊涂、随随便便的过日子。这样，我们就藉着这一个身体得着丰富的供应，我们就藉着这一个身体显出主在地上的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十七篇 要讨主喜悦--一般的信息（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷一） >
第三十七篇　要讨主喜悦--一般的信息（卷一）
第三十七篇　要讨主喜悦 书名：一般的信息（卷一）

第三十七篇　要讨主喜悦

读经：

加拉太书一章六至十节：‘我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音；那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。我现在是要得人的心呢，还是要得神的心呢？我岂是讨人的喜欢么？若仍旧讨人的喜欢，我就不是基督的仆人了。’

帖撒罗尼迦前书二章四节：‘但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。’

哥林多后书五章九节：‘所以，无论是住在身内，离开身外，我们立了志向，要得主的喜悦。’

一个作神的仆人的人，有一个基本的态度，就是要讨主的喜悦。加拉太书一章十节，保罗说，‘我岂是讨人的喜欢么？若仍旧讨人的喜欢，我就不是基督的仆人了。’当保罗说这话的时候，一面他感到很痛心，因为在加拉太的信徒很快的离开了保罗所传的福音，一面他很严肃的表示他向着主的态度。当保罗初次到加拉太去传福音的时候，他告诉他们人得救是因着主的恩典，是因着信，不是因行律法。那时候有很多人信了主，他们也很爱保罗，他们爱他到一个地步，甚至于把自己的眼睛剜出来给保罗也都情愿。（四15。）但是，后来有另外一班人去告诉加拉太人说，单单因着信，因着恩典是不够的，还需要靠律法来成全。（三1～3。）所以保罗在这里就很严肃的告诉他们：‘无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。’（一8。）加拉太人受了那一班人的迷惑很深，当保罗为着福音的真理竭力争辩的时候，他们就不满意保罗，所以保罗说，‘我现在是要得人的心呢，还是要得神的心呢？’‘如今我将真理告诉你们，就成了你们的仇敌么？’（一10，四16。）弟兄姊妹，一个作神仆人的人，有一个基本的态度，就是要讨神的喜欢。保罗如果在这里稍微随和一点，对于主的福音不那么认真，只要说，得救是靠信心，不错，但得救也需要靠律法，也需要靠自己的行为，这样，他就可以拿对于真理的让步，来换得加拉太人的喜欢，他就仍旧可以受他们的欢迎，他就用不着出什么代价。但是保罗不能如此，也不肯如此。他不能不向着主忠心，他不顾人的情面，很严肃的责备他们说，‘无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？’‘你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。’（三1，五4。）

保罗那样的态度，也是每一个作神仆人的人该有的态度。那么，到底那些人是神的仆人呢？有许多人想，传福音的人是神的仆人，讲道的人是神的仆人，其他信徒就不是神的仆人。但是，我们看圣经里怎么说呢？圣经告诉我们，凡是神所救赎的人都是神的仆人，凡是神的儿女都是神的仆人。利未记二十五章五十五节，神说，‘以色列人都是我的仆人，是我从埃及地领出来的。’这里说得非常清楚，只要他是一个以色列人，是神从埃及地领出来的，他就是神的仆人。不只摩西是神的仆人，不只约书亚是神的仆人，凡是从埃及地被领出来的以色列人，都是神的仆人。只要你是一个得救的人，是神的儿女，就是神的仆人。我们对于主的宝血要有两方面的认识，对于主耶稣也要有两方面的认识：主耶稣的血不只洗净了我的罪，主耶稣的血并且也把我买了去；主耶稣不只是我的救主，并且也是我的主。我们要看见，耶稣是我的主，我是祂的仆人，我是祂的血所买的。我们要彻底认识主在我们身上的权柄，我们要为着祂来活着。凡是真的看见十字架的爱的人，他的心里面多多少少总有一种爱主的心。如果一个人真的爱主，他就有一个具体的表示，就是要讨主的喜悦。

为什么缘故有的基督徒不能讨主的喜悦呢？有一个很大的原因，就是他爱人的荣耀过于爱神的荣耀。约翰福音十二章给我们看见，官长中有好些人信了主，只因为法利赛人的缘故，就不承认，恐怕被赶出会堂。（42。）他们不敢公开的作基督徒。他们的毛病就是因为爱人的荣耀过于爱神的荣耀。（43。）弟兄姊妹，在我们身上有没有这样的情形呢？有没有爱人的荣耀过于爱神的荣耀呢？有的基督徒不敢公开承认主耶稣的名，不敢公开承认自己是基督徒，吃饭的时候不敢公开谢饭，甚至连祷告的生活也长久没有了，读经的生活也长久没有了，聚会也长久不来了，这是什么缘故呢？就是因为他怕有人讥笑他，怕有人说他迷信，他爱人的荣耀过于爱神的荣耀。弟兄姊妹，如果你真的爱主，你就一定有一个心愿要讨主的喜悦；如果你真的要讨主的喜悦；你就不能爱人的荣耀过于爱神的荣耀。

一个讨主喜悦的基督徒，一个向着主忠心的基督徒，他向着主的真理也是忠心的。保罗为着坚持真理的缘故，不顾人的反对。他说，‘如今我将真理告诉你们，就成了你们的仇敌么？’（加四16。）他宁可叫自己受别人的难为，他不能委屈真理；他宁可牺牲自己，他不能牺牲真理；他宁可让自己受损失，他不能让真理受损失。

已往有不少的基督徒为着要讨主的喜悦，为着要在凡事上都能合乎圣经，凡是出乎圣经的都接受，凡不合乎圣经的都不要，他们因此出了种种的代价。弟兄姊妹，如果你在真理上稍微两可一下，稍微降低一下，你就可以少受许多的攻击，少受许多的嘲讽。但是，如果你要为真理站住，你就不能逃避难处，你就不能怕出代价。

从前有一位弟兄，他看见了圣经里面受浸的意义，他也要去受浸。可是他的父亲不赞成。当时他心里面很挣扎。他想，他如果受浸，就伤了他父亲的心；如果不受浸，又对不起主的话。当他躺在床上翻来覆去很难过的时候，主就给他一句话：‘爱父母过于爱我的，不配作我的门徒。’（太十37。）在这里，他就遇见代价的问题：到底要讨父母的喜欢，还是要讨神的喜欢？感谢主！主的爱得着了他，他到底受了浸。这个弟兄的故事就是说明一件事：如果你要讨主的喜欢，你对主的真理就要有一个绝对顺服的心。保罗那时如果和加拉太的信徒稍微妥协一下，稍微调和一下，对于真理不要那么认真，说几句模棱两可的话，他就仍旧可以得着加拉太人的欢迎。但是保罗已经把代价计算好了，无论如何，我不能讨人的喜欢，我只有讨神的喜欢，不然，我就不是神的仆人。保罗宁可被他们当作仇敌，断乎不能不把真理告诉他们。

箴言二十三章二十三节说，‘你当买真理；就是智慧、训诲，和聪明，也都不可卖。’真理是要买的，是需要出代价的。如果你要讨主的喜欢，为着真理站住，你就得出代价。如果你看准了什么是真理，你就得顺服到底。阿！有多少基督徒，因着要讨人的喜欢，因着出不起代价，就在真理上拐弯了。弟兄姊妹，真理是只许买，不许卖的。同时，真理也是不容许改变的。真理好比一所房子的柱子。柱子不像窗门那样，大了可以改小一点，太小也可以设法放大；柱子是不可移动的，不可以高一点，不可以低一点，更不可以歪一点。换句话说，真理是绝对不可改变的。我们对于有的真理，如果出不起代价，顺服不来，我们宁可定自己的罪，承认自己的软弱，我们断不能因为自己作不到的缘故，因为自己有利害得失的缘故，就把真理拉低一点，这在神面前是要负严重的责任的。

弟兄姊妹，我们已经看见凡是神的儿女，都是神的仆人。主的话告诉我们，仆人不能大于主人。（约十五20。）我们的主在地上的道路是如何，我们在地上的道路也得如何。祂在地上所受的一切，我们也得受。我们如果承认我们是主的仆人，我们就该有一个基本的态度─要讨主的喜悦。这一个问题如果不解决，你在这条路上迟早要走不上去。不知道有多少人，他们因着爱人的荣耀过于爱神的荣耀，就在这条路上倒下去了。哦，弟兄姊妹，人的荣耀这个问题，在我们身上不知道是多么深，不知道要经过多少的学习，多少的对付，才能从骨头里把它挖出来。自从人吃了分别善恶树上的果子以后，在人的身上有一个基本的难处，就是人的荣耀。我们每一个人都有自己的宝座，这个宝座就是建筑在人的荣耀上面的。我们如果要作主的忠心的仆人，就必须从我们自己的宝座上下来。不然的话，我们就不能事奉我们的主。希伯来书十二章二节告诉我们，主耶稣是轻看羞辱，拣选十字架。弟兄姊妹，十字架不只是死，也是羞辱。如果十字架在你身上破碎了你，就有一个很明显的凭据，就是你不怕羞辱。许多基督徒的失败，就是因为怕羞辱，就是因为他们爱人的荣耀，不肯放下他们自己的宝座。弟兄姊妹，你不要以为我们生下来就是谦卑的，就是温柔的。哦，我们这个人不知道是多么骄傲！也不知道需要神的恩典在我们身上作了多少的工，然后我们才会从自己的宝座上下来，从人的荣耀里被拯救出来。但愿神恩待我们，叫我们有一颗心要讨主的喜悦，叫我们靠着主的恩典，能作一个忠心的仆人，一直仰望那一天，在主的台前交帐的时候，能够听见主对我们说，‘好，你这又良善又忠心的仆人！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
一般的信息（卷二）
中期著作之 一般的信息（卷二）
 | 第三十八篇 神人与老先知 第三十九篇 在事奉中的学习 第四十篇 祷告与神的工作 第四十一篇 总要儆醒谨守 第四十二篇 行神迹是自自然然的 第四十三篇 把基督的话丰丰富富的存在心里 第四十四篇 数算自己的日子 第四十五篇 神的见证 第四十六篇 主耶稣在大祭司和彼拉多面前的见证 第四十七篇 耶稣基督的见证 第四十八篇 照着神在山上所指示的样式 第四十九篇 负担与祷告 第五十篇 祷告的窍 第五十一篇 撒但的折磨 第五十二篇 言语 第五十三篇 基督身体的覆庇约束和供应 第五十四篇 持定元首 第五十五篇 决断的胸牌 第五十六篇 活在生命的律里 第五十七篇 神藉着环境说话 第五十八篇 凭着神的心愿而祷告 第五十九篇 几点关于祷告的问答 第六十篇 量与流 第六十一篇 不可发脾气 第六十二篇 基督身体的律 第六十三篇 肢体的服事 第六十四篇 肢体的功用与和谐 第六十五篇 深处的生活 第六十六篇 正常的婚姻生活 第六十七篇 美满的家庭生活 第六十八篇 罗马书五章十二节至八章讲经记录


第三十八篇 神人与老先知--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第三十八篇　神人与老先知--一般的信息（卷二）
第三十八篇　神人与老先知 书名：一般的信息（卷二）

第三十八篇　神人与老先知

读经：

列王纪上十三章一至三十二节：从略。

王上十三章所记载的这一段故事，是很严肃的一个故事，也是很沉痛的一个故事。我们在这里看见两个人─一个是神人，一个是老先知。这两个人都是曾经被神用过的人，但是他们的结局都是十分可悲的结局；我们从这两个人身上所得到的教训，也是十分严肃的教训。

壹

这一个老先知，他是先知，他曾被神用过，但是神现在不能用他。耶罗波安在伯特利犯了罪，神要警告耶罗波安，可是神没有叫住在伯特利的老先知来替祂说话，而是从犹大打发这一个神人来替祂说话。这就是说，老先知已经不能为神所用了。老先知的‘老，’不是说出他属灵的老练，不是说出他富有属灵的经历，而是说出他已经老旧了，在神手里已经不中用了。神要对耶罗波安说话，神只能用神人，神不能用老先知。神人的意思就是说，他与神有交通。交通是亮光的根据。什么时候交通一停止，什么时候亮光就停止。这个老先知，他曾经有过一段属灵的历史，因为他是先知；但是，他已经与神失去交通，他已经变作老先知，所以神不能用他。这是太严肃的事！

有许多弟兄姊妹，在十年八年以前，他属灵的情形是那样，到了今天，他的情形还是那样，他在神面前没有什么属灵的进步。有的头脑好的，像是有进步，但是那一个进步不是属灵的进步。他们说他们自己所不知道的话，他们说是说了，但是根本莫名其妙。他们只有头脑的知识，并没有真的亮光；他们学了许多属灵的话语，但是，他们在神面前并没有什么真实属灵的进步。有的人，在前十年，你遇见他的时候，他有一点光，你觉得他在神面前很不错，但是，过了十年，今天你再去找他的时候，他一点新的亮光都没有，他一点属灵的长进都没有。他是一个先知，但是，是一个老先知，是神在现在不能对他说话的先知。神是一位一直作事的神。主说，‘我父作事直到如今，我也作事。’（约五17。）所以连前二十年，前十年，前五年我们所得的亮光，摆在现在还是不够引导我们的。我们如果停留在过去的经历里，在我们前面就没有路。

所以我们要注意一个问题，就是怎样能够不被神摆在一边，怎样能够不被神弃而不用。我们在神面前的新鲜是很大的问题，在神面前的丰富是很大的问题。多少时候，我们在属灵方面，是太陈旧了，是太贫穷了！

贰

老先知住在伯特利。伯特利在那个时候是什么情形呢？耶罗波安在伯特利向他所铸的牛犊献祭，他立不属利未人的凡民为祭司，他自己在他私自所定的月日上邱坛烧香。（王上十二28～33。）他这一切的举动都是得罪神的。耶罗波安怕百姓上耶路撒冷去在圣殿里献祭，所以他就在耶路撒冷之外设立了敬拜的地方。他虽然不是去敬拜别神，他还是要敬拜领以色列人出埃及地的那位神，但是，他在耶路撒冷之外随着私意敬拜，这是神所定罪的。耶罗波安不只自己犯了罪，并且引起在他以后的好些王陷在同样的罪里。（如王上十六19，31，廿二52，王下十三2等。）耶罗波安在伯特利所犯的罪，实在是一件很大的罪。这一个老先知就住在伯特利，耶罗波安所作的事就在他的眼前，而他却看不见耶罗波安所作的事是犯罪，这个情形真是太严重了！先知所以能替神说话，就是因为他知道神的心意。但是，在这里有一个老先知竟是不知道神心意的先知！不知道神心意的人，也是不能为神说话的人；神不能差不知道祂心意的人为着祂自己说话，所以神差那个神人来。

老先知看不见在伯特利的敬拜是罪，这是证明他已经出了毛病。弟兄姊妹，你千万不要以为作滥好人就有爱心。没有这件事。你如果看这一个也好，看那一个也好，看在耶路撒冷敬拜是很好的，看在伯特利敬拜也是很好的，这样就证明你看不见，你有毛病。许多人像老先知一样，他们的眼睛是迷糊的、有病的，他们没有看见什么是得罪神的，他们以为敬拜神的事总是好事，在伯特利的敬拜有什么不可以呢？弟兄姊妹，你能说这样就是有爱心么？一个医生，他能顾念病人，他能爱病人，但是他不能说那个病人没有病。如果一个医生说一个生病的人没有病，这是证明那个医生不行，他的眼睛看不见。老先知住在伯特利，而他看不见在伯特利有罪；罪摆在他的面前，而他没有感觉；哦，这是多么可悲，多么可怕的事！

参

但是，可悲的不只是老先知，更可悲的，那个神人竟也受了老先知的害！耶和华嘱咐那个神人说，‘不可在伯特利吃饭喝水，也不可从你去的原路回来。’（王上十三9。）神人记得这个嘱咐，所以他拒绝了王的邀请，他也拒绝了老先知第一次的邀请。可是，等到老先知对他说，‘我也是先知，和你一样；有天使奉耶和华的命，对我说，你去把他带回你的家，叫他吃饭喝水；’（18；）他就被这几句话蒙蔽了；他以为老先知也是先知，总比我经历多，我应当听他，所以就同老先知回去，在老先知家里吃饭喝水。神人因着老先知的话而违背了神的命令，结果就被狮子咬死。神人对于神的命令原是十分清楚的，可是因为受了‘我也是先知’这样的话的影响，他就迷糊了。在这里，有一个极严重的教训，就是一个事奉主的人，有了神清楚的命令之后，任何老先知所说的话如果与此不合，就千万不要听他。

保罗嘱咐在加拉太的信徒的话，也有同样的原则。‘无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。’（加一8。）保罗所传的福音，不是出于人的意思，乃是从耶稣基督启示来的。（11～12。）可是另外有一些人，却想把基督的福音更改了，他们向加拉太的信徒传别的‘福音。’保罗劝加拉太的信徒不要受他们的迷惑，他看破那些迷惑人的会假冒神的仆人的名义，假装一些似乎属灵的言语来搅扰人，所以他用很厉害的话警戒加拉太人。他说，‘无论是我们，’意思就是说，即使是我保罗自己到你们那里去，如果我今天所传的福音与我素来所传的福音不同，你们就不要相信。你们只应当相信从耶稣基督启示来的福音，你们不应当相信‘保罗’这样的名字；如果我保罗后来所传的福音违背了从前神所启示的，你们就不要相信。保罗知道，许多人容易被人的名望所影响，许多人容易相信人的名望过于相信神的话。所以他在这里表示一个态度，就是他完全站在神的真理这一边来说话，他不为人留一点的地位，也不为他自己留一点的地位。他要他们完全信从神的真理，而不是信从人的名望。保罗为着真道竭力争辩，完全是为着神，绝不是为着他自己。他所维持的是神的真理，他不是维持他自己的名望。他反对那些迷惑人的人，也不是因着别的缘故，而是因着他们混乱主的道，把信徒引到错谬里面去。他给我们看见，我们应当站在神的真理一边，来分别什么话是我们所应当接受的，什么话是我们所应当拒绝的。如果有人讲道是违反神的真理的，那就不管他是什么人，我们总不能听他。保罗在这里又说，‘无论…是天上来的使者，’他题醒他们连天使的话也不可轻信。保罗在林后十一章十三至十五节论到假使徒的时候，他说，‘那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪；因为连撒但也装作光明的天使。所以他的差役，若装作仁义的差役，也不算希奇。’‘光明的天使’带着一副伪善的面貌，最容易使人失去儆醒。加拉太的信徒听过了主的福音，怎么还会受那些人的迷惑呢？因为那些人说他们所传的也是‘福音，’说他们是要热心遵行神的律法，他们有一套似乎很动听的话，这样，就叫听过真道的加拉太人也受了他们的迷惑。哦，这一类迷惑人的人，常常会混到教会里面来，败坏人的信心，引诱人离开主的道，我们真要儆醒防备。他们之所以能迷惑人，就因为他们也会装作属灵，装作爱主，他们也会说些‘神的启示、’‘神的旨意’等等的话，他们也会讲些似是而非的道，这样，叫人真假不分，就叫人受了迷惑。弟兄姊妹，我们真需要有儆醒的心，有分辨的能力，对于神的话绝对忠心，守住我们一次领受的真道，对于那些混乱主道的‘福音，’不管是什么人讲的，我们都一概拒绝。我们真要求神保守我们在祂的真道上站立得稳。

这一个老先知，他对于耶罗波安犯了那么大的罪都没有感觉，却还拿‘先知’这一个称号来欺骗人；他已经与神失去交通，却还冒称‘有天使奉耶和华的命对我说。’这一个神人的失败，就是没有守住他亲自从神那里所得到的话语，却被老先知虚浮的名望所摇动，受了老先知谎言的欺哄，以致落到了悲惨的境地。

老先知堕落到一个地步，对于神所差来的人，竟然用谎言骗他。及至一同坐席的时候，耶和华的话临到老先知，这是不是说，老先知属灵起来了呢？不是。神是要对付那个违背祂命令的神人。神对于那个老先知已经没有要求，已经把他摆在一边了。等到神人被狮子咬死之后，老先知把他葬在自己的墓里；老先知嘱咐他的儿子们说，他死后要和神人葬在一起。老先知相信，神人奉耶和华的命指着伯特利的坛和撒玛利亚各城有邱坛之殿所说的话，必定应验，但是，老先知不过在那里等死而已！

※※※

弟兄姊妹，我们从这一个严肃的故事里，从这一个沉痛的故事里，应当记得几件事：第一，一个人一失去与神的交通，就陈旧，就不新鲜，就看不见。第二，一个人虽然曾经被神用过，但既已远离了神，就不能再以‘老资格’来诓哄别人。第三，一个人一违背主的话，一停留在不该停留的地方，就遇见死─属灵的死。第四，关于属灵的事的发表，必须与神的话相合；不然的话，就是老先知来说，就是天使来说，也应当坚决的拒绝。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十九篇 在事奉中的学习--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第三十九篇　在事奉中的学习--一般的信息（卷二）
第三十九篇　在事奉中的学习 书名：一般的信息（卷二）

第三十九篇　在事奉中的学习

读经：

罗马书七章六节：‘但我们既然在捆我们的律法上死了，现今就脱离了律法；叫我们服事主，要按着心灵的新样，不按着仪文的旧样。’

十二章一节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’

出埃及记四十章十七至三十三节：‘第二年正月初一日，帐幕就立起来。摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子，在帐幕以上搭罩棚，把罩棚的顶盖，盖在其上；是照耶和华所吩咐他的。又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上；把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了；是照耶和华所吩咐他的。又把桌子安在会幕内，在帐幕北边，在幔子外，在桌子上将饼陈设在耶和华面前；是照耶和华所吩咐他的。又把灯台安在会幕内，在帐幕南边，与桌子相对，在耶和华面前点灯；是照耶和华所吩咐他的。把金坛安在会幕内的幔子前，在坛上烧了馨香料作的香；是照耶和华所吩咐他的。又挂上帐幕的门帘；在会幕的帐幕门前，安设燔祭坛，把燔祭，和素祭，献在其上；是照耶和华所吩咐他的。把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。摩西和亚伦并亚伦的儿子，在这盆里洗手洗脚。他们进会幕，或就近坛的时候，便都洗濯；是照耶和华所吩咐他的。在帐幕和坛的四围，立了院帷，把院子的门帘挂上；这样摩西就完了工。’

我们在教会中学习事奉神，在事务方面忠心是应该的，可是还得注意加增属灵的分量。我们要把各项事务作好，目的是把属灵的东西送出去。我们如果光有事务这一面，而属灵方面不够的话，我们就是离开了事奉神的本题了。神把属灵的责任托在我们身上，我们如果只在事务上注意，而在生命方面不注意，就是一个大的亏损。如果我们在生命方面缺少了，我们的事奉就不过是一些活动而已，就不过是落在事务里面而已。如果我们在生命方面缺少了，就不能应付神儿女的需要。能应付神儿女的需要的乃是生命。所以我们应该在生命方面有真实的长进，然后才能藉着事务把生命供应给弟兄姊妹。

我们不学习事奉神则已，要学习事奉神，就得在属灵方面有学习。我们要事奉神，就不能光作而不学。神是要我们有学习，有长进，我们必须一个礼拜过一个礼拜有长进，必须一次过一次有长进。多少时候，神宁可让我们失败，为要叫我们有所学习。我们如果感觉我们成功了，神就要打击我们的成功。所以我们要题醒自己，不要只在事务方面注意作，而在作的经过里忽略了属灵的学习。我们要一边作，一边学，学得越深越好，学得越透越好。我们不该注意我们的成功，我们该注意我们的学习。

在旧约里，一个祭司要到圣所里去事奉，他是先经过祭坛，他要在那里为着自己的罪献祭。再进去是洗濯盆，他要在那里用水洗去他的污秽。再进去就是圣所。圣所里一切的东西都是金的，都是明亮得很的，他用他的手一摸，立刻就显出他的手印。一个人不来到圣所事奉则已，一来到圣所事奉，他的本相立刻在那里显出来。同时，在圣所里，没有一个人可以照自己的意思来作一件事，他的一举一动，都必须照着神所吩咐的，差一点都不行。照样，除非我们不来事奉神，我们要来事奉神，我们就要看见，我们需要血洗净罪，需要洗濯盆洗净污秽，并且需要把自己除去。一个有这样感觉的人，才是真的事奉神的人。人如果没有这样的感觉，那若不是他这个人不对，就是他所作的事不是神所要他作的。一个真事奉主的人，在摸着事奉的时候，是满有感觉的。当我们和人一起吃饭的时候，也许还缺少感觉，但是当我们和人一同事奉神的时候，就有感觉了。当我们抄写普通笔记的时候，也许还感觉不到，但是当我们抄写属灵的东西的时候，我们就感觉说，‘主阿，像我这样的人，是不配来作你的工作的。主，求你用血洁净我。’如果一个人摸到事奉的时候是那样轻浮而没有感觉的话，他就不是一个事奉神的人。弟兄姊妹，如果你今天作的是神所要你作的，你就要觉得说，‘哎，我今天还有该放下的没有放下，我今天还是带着血气，我里面还不够顺服神，我与弟兄姊妹还有不和谐的地方。’弟兄姊妹，你在探望人的时候，如果有人对你说，‘我所以不来聚会，是因为我的脾气太急。’你听见了，就很急躁的责备他几句，你自己都不感觉你也是脾气太急的，这样，你的事奉就太没有属灵的分量了。我们要知道，一个祭司一进会幕，一到圣所，就不能不看见自己有罪，就不能不看见自己有污秽，就不能不认识自己的真相，因为那里是圣的。一个人一进到圣所，他的自己就要显出来。照样，我们在那里事奉神，就在那里显出我们的本相；你真要认识自己，就是在你事奉神的事情上来认识。越在事奉神的事情上有感觉的人，越证明他是一个事奉神的人，他所作的事也是事奉神的事。一个人如果没有感觉，就证明他不是一个事奉神的人，就证明他所作的事也不是事奉神的事。一个事奉神的祭司，他的罪恶要在祭坛那里显出来，他的污秽要在洗濯盆那里显出来，他这个人的自己要在圣所那里显出来。你在事奉神的时候，你看见了你的罪，你就需要血的洁净；你看见你沾染了污秽，你就需要水的洗净；你再进去，你就看见你这个人不能摸那一个圣的，你的自己必须除去。弟兄姊妹，我们千万不要以为属灵的分量就是兴奋、热闹。不。属灵的分量乃是指着我们在事奉的时候，有圣洁显出来，因为在那里有神的同在。好多弟兄姊妹可以作见证，他在教会中事奉的时候，也像祭司到了圣所一样，也会有所除去，藉着血除去罪，藉着圣灵的更新除去污秽，藉着圣所的‘圣’除去他的自己。我们每一次事奉神都该如此。如果我们不觉得罪，不觉得污秽，不觉得自己的成分，就恐怕神的同在太少了。

一个地方如果是神的圣会，至少弟兄姊妹要看见罪，要看见污秽，要看见自己。这样的感觉是证明神在这里，这是圣的地方，人到这里来，会感觉罪、污秽和自己。这样的感觉会逼你到神面前去呼求神，这样，你就有长进了。我们一次过一次对于自己的光景有所看见，我们的生命就一次过一次有长进。我们在事奉神的事情上，要一次过一次碰着‘圣’那个东西。我们一次过一次碰着‘圣，’我们在神面前才有学习，才有长进，才有用处，神才真的在我们身上有出路。我们再说，我们的事奉不能光有事务而没有属灵的分量。但愿神在这一点上怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十篇 祷告与神的工作--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十篇　祷告与神的工作--一般的信息（卷二）
第四十篇　祷告与神的工作 书名：一般的信息（卷二）

第四十篇　祷告与神的工作

读经：

以弗所书六章十八节：‘靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。’

以西结书三十六章三十七节：‘主耶和华如此说，我要加增以色列家的人数，多如羊群；他们必为这事向我求问，我要给他们成就。’

以赛亚书六十二章六至七节：‘耶路撒冷阿，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。’

壹

神作工是有一定的规律的，是有一定的原则的。神虽然能随着自己的意思作，但祂并不是随便去作，祂必须按着祂所定的规律和原则去作。神是超乎一切规律和原则之上的，祂是神，祂可以随着自己的意思去作。但是，我们在圣经中看见一件非常希奇的事，就是虽然祂是大的，虽然祂是可以随着自己的意思作事的，但是祂竟然循着规律而行，祂竟然把自己好像也放在规律之下，受规律的支配。

那么，神作工的原则是什么呢？神作工有一个主要的原则，就是要人祷告，要人在祷告上和祂合作。

从前有一个很会祷告的基督徒，他说，所有属灵的工作，都有四个步骤：第一步是神起意，这就是神的旨意。第二步是神把这个旨意藉着圣灵启示给祂的儿女，叫他们懂得神有一个旨意，神有一个打算，神有一个要求和盼望。第三步就是神的儿女把神的旨意回头祷告给神听。祷告就是响应神的旨意。如果我们的心与神的心完全是相合的，自然就会说出神所愿意作的事来。结果，第四步，神就必定去作成功那件事。

在这里，我们不是要看第一如何，也不是要看第二如何，我们所要注意的是第三─我们怎样把神的旨意回头祷告神。请注意‘回头’这两个字。一切有价值的祷告都是回头的。如果我们的祷告只是为要成功我们所打算，所盼望的，这在属灵的世界中是没有多大价值的。必须是从神起头，我们响应，这才是有价值的祷告。神的工作是被这样的祷告所支配的。多少事，神愿意作，但是因为神的子民不祷告的缘故，祂宁可不作。神必须等人同意以后祂才去作，这是神作工的一个大原则，是圣经中最要紧的原则之一。

贰

以西结三十六章三十七节的话是非常希奇的。神说，祂有一个目的，就是祂‘要加增以色列家的人数，多如羊群。’这是神的定规。神所定规的，神必定作成。但是神还得等一等，不能立刻作成。等什么呢？神说，‘他们必为这事向我求问，我要给他们成就。’这一句话的上半句也可译作‘我为这事还要被他们求问。’神定规了以色列家的人数要加增，但是神还得等以色列人向祂问一问，等以色列人向祂求一求，祂才给他们成就。你看，神自己虽然定意要作一件事，但是祂不立刻去作，祂要等人表示同意之后才去作。神每一次的工作，不是祂自己有了旨意就去作，祂乃是要等祂的儿女们表示同意之后才去作。这是一件顶希奇的事。

我们要记得，所有属灵的工作，都是神定规，神的儿女愿意；都是神起头，神的儿女赞成。这是属灵工作的大原则。神说，祂‘为这件事还要被他们求问，’神的工作是需要等候以色列人求问的。只要有一天，以色列人真的来求问了，神就给他们成就。弟兄姊妹，你看，这是神工作的原则！神发起要作一件事，但是必须等我们祷告之后才去作。自从有教会以来，神在这地上所作的，没有一件事是没有祂儿女们的祷告的。自从神有了祂的儿女以来，所有的事都是凭着祂的儿女们的祷告而作的，什么事情都是放在祂的儿女的祷告之中的。神为什么要这样作，我们不知道；但是我们知道，这是事实。神肯把祂自己放在这样的地位上，神喜欢作这样的事，就是神要藉着祂儿女的祷告来行出祂的旨意。

还有一个例子，就是以赛亚六十二章六至七节：‘耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默；呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。’神要叫耶路撒冷在地上成为可赞美的，祂如何作呢？祂就在城上设立守望的，要他们呼吁，就是呼吁耶和华。怎么呼吁法呢？‘你们不要歇息，也不要使祂歇息。’我们在那里呼求，呼求到一直不歇，也不让神歇；我们祷告，要祷告到神听，要祷告到神作成祂的工。神自己虽然已经定规了旨意，要叫耶路撒冷在地上成为可赞美的城，但是祂要在耶路撒冷城上设立守望的，叫他们祷告，祂才去作。神要他们的祷告不只是一次，乃是时刻不停的祷告。要一直祷告到神的旨意成就。换句话说，神的旨意受人的祷告的支配，神是在等我们祷告。神的旨意的内容完全是神所定规的，不是我们所定规的，我们是一点都不能参与的；但是，神的旨意的通行，乃是受我们祷告的支配的。

有一个弟兄说，‘神的旨意像火车，我们的祷告像火车的铁轨。’火车是什么地方都能去的，但是只能走在铁轨上；火车的能力是十分大的，东西南北都可以开，但是只能开到已经有铁轨铺好的地方。神并不是没有能力，但是祂受人的祷告的支配。有价值的祷告，都是替神的旨意铺路的。因此，我们如果不起来负祷告的责任，就拦阻了神的旨意的成功。

参

当神创造人的时候，就给人有一个自由意志。这样，在宇宙之中就有了三个不同的意志：一个是神的意志，一个是仇敌撒但的意志，一个就是人的意志。按着人的想法，神为什么不在一分钟之内把撒但消灭了。但是神没有这样作。神要和人合起来去对付撒但。神有神的意志，撒但有撒但的意志，人也有人的意志。神就是要得着人的意志和祂合起来，祂不肯单独的去把撒但消灭了。我们不知道这是为什么，但我们知道神喜欢这样作。神不单独作，神要人和祂合作。这就是教会在地上的责任。

神要作一件事，祂就要把祂自己的意思藉着圣灵摆在我们里面，经我们把那意思化成祷告之后，神才把那件事作好。神作事必须有这么多的手续，神作事非这样不行，神需要我们人和祂合作，神需要有一个意志是和祂同心的，是和祂同情的。如果神所有的事都是不顾我们人就去作的话，那就完全用不着我们人在这里了，我们就不必知道什么是神的旨意了。但是，神每一个旨意都要我们去遵行，神要叫我们的意思与祂的旨意合在一起。我们祷告出神的旨意来，把神的心意祷告出来，这就是遵行神的旨意的第一步。我们从这里就能看见，祷告乃是一个工作，没有一个工作比祷告更紧要，因为祷告就是说出神的旨意，祷告就是成功神的旨意。弟兄姊妹，我们要知道，神的旨意是要从我们祷告中说出来的。所以，一切出于己意的祷告都是无用的。所有合乎神心意的祷告，都是从神发起，藉着圣灵把祂的意思告诉我们，而后由我们用祷告把那意思归还给神。所有合乎神心意的祷告，都是以神的旨意为起头，人不过是传递的，响应的。所有从我们起头的祷告，都是没有属灵的价值的。

当我们读教会历史的时候，就能看见，每一次大复兴的起头，都是从祷告来的。这就是说，祷告乃是使神作祂所愿意作的。我们不能求神作祂所不愿意作的事，但是我们可能迟延神作祂所愿意作的事。神是绝对的，我们从来不能改变祂一点，我们绝不能要神作祂所不愿意作的，我们也绝不能叫神不作祂所要作的。但是，当神要我们作一根管子，来通行祂的旨意的时候，如果我们这一边不和祂合作，祂的工作就会受我们的阻碍。所以，我们的祷告，不是求神作祂所不愿意作的事，不是求神改变祂的旨意，乃是把神的旨意祷告出来，叫神能作祂所愿意作的。我们如果在那里苦求，想要神作祂所不愿意作的，那就是白花力气，一点用处也没有。神如果不愿意作，谁也不能叫祂作。我们只有一件事是能作的，就是把神所愿意作的事祷告出来，神就要因着我们与祂同心的缘故而作成祂的工。

就如圣灵在五旬节降临的事，神在几百年前，在约珥那时候就已经说过了，但是要等到那许多门徒在那里祷告了之后，圣灵才降临。神虽然是定规了，但是必须有人祷告了之后才成功。神自己虽然可以作，但是祂喜欢等人发出祷告之后才作。多少事，神很可以作，但是祂要等你同意。多少事，神虽然早就愿意作了，但是祂要你也愿意。多少事，神早就要作了，但是因为你没有向祂表示同意，所以祂还等着。弟兄姊妹，我们虽然不能勉强神作祂所不愿意作的，但是我们能要求神作祂所愿意作的。我们所以失去属灵的福气，就是因为我们没有在祷告中发表神的旨意。

所以，你如果能起来专门作祷告的工作，那是顶好的。神正在等着人与祂同工，好使祂能作出祂的事来。有的基督徒说，为什么神不多多拯救罪人呢？神为什么不叫个个信徒都得胜呢？我们深信，神要这样作，如果人有祷告。神不是不愿意作工，祂乃是要先得着一班与祂同工的人。什么时候人与祂同工，什么时候神就要作工。所有属灵的工作，神都是在等着祂儿女们的表示。事情的成功与否，都是看神的儿女们的祷告如何。所以我们应该有与神同工的表示才行。神正在等着要赐福给我们，不过问题都在乎我们求不求。

不认识神的人要说，神要作事就作好了，何必要我们去祷告呢？神总是知道的，多祷告了，神要讨厌了。我们要记得，我们人是有自由意志的，神不肯违背祂自己的意志，也不肯勉强我们人的意志。如果神的旨意没有被我们祷告过，神就要等待。我们看，神要祂的旨意行在地上如同行在天上，祂自己去作就可以了，为什么要叫门徒祷告说，‘我们在天上的父…愿你的旨意行在地上，如同行在天上’（太六9～10）呢？神要祂的国降临，就降临好了，何必要门徒来祷告说，‘愿你的国降临’呢？神要祂的名被万民尊为圣，祂自己去作好了，何必要门徒来祷告说，‘愿人都尊你的名为圣’呢？这没有别的缘故，就是因为神自己不愿意单独作事，祂要人与祂合作。神有能力，但是祂要我们铺轨道。轨道铺得多，神的工作也就作得多。所以我们的祷告应该像铁路网那样铺起来，铺得越多越好。

肆

我们应该怎样为神的旨意铺轨道呢？以弗所六章十八节说，‘靠着圣灵，随时多方祷告祈求。’所以我们的祷告应该多方，也应该随时，应该有普通的祷告，也应该有专一的祷告。我们有许多的祷告都是太稀疏了，漏洞太多了，太不周密了，所以撒但有许多机会可以进来。如果我们的祷告是十分仔细的，十分周密的，各方面都祷告过，撒但就不能作什么。

比方说，有一位弟兄要出外传道，你就该为他铺路轨，好叫神的旨意能够成功在他的身上。你如果只为他笼统的祷告几句，说，求神赐福给他，保护他，供给他，那就这个祷告网布得太稀疏了。你要为一个人祷告，就必须为他布一个很周密的祷告网，叫撒但不能从任何一点钻进来。你应该怎样祷告呢？你要从他出门起头，为他的身体祷告，为他的行李祷告，为他的火车祷告，为他上火车的时间祷告，为他在火车上的睡眠、饮食、以及他所遇见的人祷告，还要为他下火车之后的一切事祷告，也要为他到那地方之后所住的房子祷告，也要为他的邻居祷告，也要为他在那里所要用的东西祷告，再要为他在那里工作的时间祷告，你要把一切有关的事情都祷告过。如果你真是这样周密的为他祷告过，撒但就不容易找到一个漏洞来攻击他了。所以祷告的工作是实在的工作。凡是懒惰的人、糊涂的人、疏忽的人，都不能作祷告的工作。多少时候，我们为着某一件事真是恳切的把许多方面都祷告过，于是那件事就成功了。

在这里还有一个功课要学的，就是撒但有许多的诡计，我们真是想也想不起来，没有法子一件一件的祷告出来，我们就只能这样祷告说，‘主阿！所有从撒但来的一切，都求主用你的宝血回答他。’我们要知道，宝血乃是对于撒但一切工作的回答，这样的祷告是一个最好的对付撒但的祷告，撒但永远不能透过这个来攻击我们。

我们每一次祷告，都必须看见三方面：第一，我们必须看见是向谁祷告；第二，我们必须看见是为着谁祷告；第三，我们必须看见是在反对谁而祷告。多少时候，我们只记得两方面，就是向着神祷告和为着人祷告。这样，就把撒但那一方面忽略了。我们在祷告上，不只要知道是向谁祷告，还得知道是在反对谁而祷告；不只要知道是为谁祷告，还得知道是那一个仇敌在那里害我们。我们的祷告是向神祷告，是为着人事祷告，又是反对魔鬼而祷告。我们把这三方面都对付好了，神就必定为我们作工。

每一个要真正为主作工的人，必须布一个祷告的网，使神能通过你作工。神不是不愿意作工，神乃是要等人有了祷告之后才作工。神正在盼望着人有祷告的生活，神的旨意正在等着人的祷告。多少时候（不一定是你豫先安排好要去祷告的时候），在你里面有一个意思好像觉得要祷告，这就是说神的旨意之中有一件事要你祷告。当你觉得有祷告负担时的祷告，就是合乎神旨意的祷告。这就是圣灵在那里催促你，要你祷告出合乎神旨意的祷告来。当圣灵催促你祷告的时候，你就应该祷告。如果你不祷告，在你里面就觉得闷，觉得有一件事还没有作。如果你仍然不祷告，就觉得更闷。如果你始终不祷告的话，结果就把那祷告的灵、祷告的感觉弄得迟钝了，过后你就不容易有这种感觉，就不能祷告出合乎神旨意的祷告来。

神每一次把一个祷告的意思放在我们里面，都是圣灵先感动我们，叫我们有负担特别要为着某件事祷告。当你一有这样感觉的时候，你立刻就应该好好的祷告，为着那件事出代价来祷告。你一有圣灵这样的感动，你灵里立刻就有负担，好像有一件事搁在那里，等到你祷告出来就轻松了，好像一块石头给你拿掉了。你如果不把它好好的祷告出来，你总是觉得有一件事没有作好。你如果不把它祷告出来，就不是与神同心的人。我们在祷告上如果是忠心的，一有这种负担，立刻就把它祷告出来，这样，祷告就不是一个重担，乃是一件顶轻松，顶爽快的事了。可惜有许多人是在那里销灭圣灵的感动，把圣灵催促他祷告的那个感觉消灭了，此后也不大有这种感觉临到他了，这样，他在主的面前已经不是一个有用的器皿了，主在他身上已经不能成功什么了，他再也不能祷告出神的旨意来了。哦，弟兄姊妹，如果你在神面前落到一个地步，没有祷告的感觉了，那恐怕你已经是陷入最危险的情况中了，因为你已经与神失去交通，神已经不能用你作祂的工了。所以，我们在神面前必须十分小心的来对待圣灵给我们的感觉。什么时候，一有祷告的负担，立刻就应该问神说，‘神，你要我祷告什么？你现在要作成什么事，要我来祷告？’如果你把它祷告出来了，神就能够托你作第二个祷告。如果你第一个担子还没有卸掉，你就不能再挑第二个担子。

我们真要求神叫我们作一个忠心祷告的人。一有担子，立刻就把它卸掉，就是用祷告把它吐露出来。如果那个担子太重，祷告还不能把它卸掉的话，这就是我们应该禁食的时候了。祷告所卸不出去的，就需要禁食。禁食能够很快的卸去那祷告的负担，禁食能够帮助你卸去那顶重的负担。如果你一直这样作祷告的工作，你就是一根流通神旨意的管子，神有什么事就可以来找你祷告了。哦，弟兄姊妹，神的旨意一直在找一个出路，神一直要抓住几个人来作祂旨意的发表者，如果能有许多人起来作这工，神就会因着人祷告的缘故而作许多的事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十一篇 总要儆醒谨守--一般的信息（卷二）

第四十一篇　总要儆醒谨守 书名：一般的信息（卷二）

第四十一篇　总要儆醒谨守

读经：

马太福音二十二章二十三至二十九节：‘撒都该人常说没有复活的事。那天，他们来问耶稣说，夫子，摩西说，人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。从前在我们这里，有弟兄七人；第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。第二第三直到第七个，都是如此。末后，妇人也死了。这样，当复活的时候，她是七个人中，那一个的妻子呢？因为他们都娶过她。耶稣回答说，你们错了；因为不明白圣经，也不晓得神的大能。’

帖撒罗尼迦前书五章六节：‘所以我们不要睡觉，像别人一样，总要儆醒谨守。’

有一班不相信复活的撒都该人，有一天来问主耶稣说，‘夫子，摩西说，人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。从前在我们这里，有弟兄七人；第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。第二第三直到第七个，都是如此。末后，妇人也死了。这样，当复活的时候，她是七个人中，那一个的妻子呢？因为他们都娶过她。’我们遇见这一个问题的时候，我们要觉得这实在是难得遇见的一个古怪的问题。那里有一个地方有弟兄七人，先后都娶同一个女人为妻，都没有孩子，一个一个的死了。这实在是一个不太合乎事实的问题。这一班撒都该人原是想拿这一个问题来难倒主耶稣，来驳倒复活的事。但是圣经给我们看见，即使真有其事的话，他们的问题也难不倒主耶稣。我们的主耶稣当头一棒就是说，‘你们错了；因为不明白圣经，也不晓得神的大能。’主耶稣说他们错了！这一班撒都该人错了！他们的看法错了！他们的问题错了！他们为什么会想入非非，自作聪明的问出那么一个离奇古怪的问题来呢？他们为什么不肯相信复活呢？他们为什么错了呢？主耶稣在这里很明确的指出来说，这是因为他们不明白圣经，也不晓得神的大能。

弟兄姊妹，我们在这里不是注意到这一段圣经的解释，我们是要从这一段圣经里找出一个重要的原则。虽然这里是讲撒都该人的错误，但也说出了基督徒该有的认识。一个基督徒虽然已经信了主，但是他自己这个人还会错。他所以会错，所以有了错而不感觉到错，主要的两个原因就是：第一，不明白圣经；第二，不晓得神的大能。弟兄姊妹，如果我们盼望在属灵的道路上能走得好，在主的工作上能事奉得好，或者在办理教会的各项事务上，或者在讲道解经上，或者在我们日常生活上，能合乎神的心意，不至于落到错误里面，我们就必须明白圣经，我们就必须晓得神的大能。

提后三章十六至十七节告诉我们说，‘圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属神的人得以完全，豫备行各样的善事。’因此，没有一个好的基督徒，要讨主喜悦的基督徒，是不认识神的话的。神今天对人说话，都是根据于祂在圣经里所已经说过的话。可以说，神的旨意，神的心意，什么事讨神的喜悦，什么事不讨神的喜悦，圣经都很清楚的告诉我们了。诗篇里说，‘你的话是我脚前的灯，是我路上的光。’（一一九105。）我们走在属灵的道路上，要避免失去方向，要避免失脚，我们就必须有光。神的话就是我们脚前的灯，就是我们路上的光。我们要走属灵的道路，我们就必须跟从圣经，才不至于错误。诗篇里又说，‘我将你的话藏在心里，免得我得罪你。’（11。）我们如果要作一个不得罪主的人，我们只有一个方法，就是把主的话藏在心里，丰丰富富的藏在心里。啊！神的儿女如果肯花工夫好好的读圣经，把圣经当作他唯一的指路牌，同时对于神的话有一颗敬畏的心，他就不至于落到一种极端错误的情形里面去。

我们今天不只有圣经，并且有圣灵住在我们里面。在新约里，神是把祂的律法放在我们里面。这就是罗马八章二节所说的生命圣灵的律，也就是约壹二章二十七节所说的恩膏，这恩膏能在凡事上教训我们。我们如果不消灭圣灵的感动，肯学习顺从里面恩膏的教训，我们就不至于落到错误里面去。神的儿女，在属灵的道路上所以有许多错误，就是因为既不明白圣经，又不晓得神的大能。就像过去有的地方，有些人专门注重一些神迹奇事，专门把神迹奇事到处述说，也有许多人最喜欢听这一类神迹奇事。又有人老是讲什么异象异梦，说他看见了多少异象异梦，把这些事拿来教训人，自己俨然是神所兴起来的大先知、大使徒。这些人有时也有超然的能力，会指出人隐藏的事，因此就吸引了不少幼稚的信徒去跟从他们，真的把他们当作大先知来求问。还有人作一种奇特的祷告，一直用一句单调的话，数十百遍重复着祷告。甚至还有人在那里说什么主耶稣第二次已经来了，或者说在某年某月某日主耶稣要来了等等。弟兄姊妹，我们如果把圣经好好的查考一下，就会发现以上种种情形是有问题的。底下我们要把这几种情形分开来看一下。

关于神迹奇事的问题

我们相信神迹奇事。我们相信主耶稣能医病赶鬼，因为主耶稣是神的儿子，祂行神迹奇事是很自然的。祂是创造天地万物的神，医病赶鬼在祂是太小的事。但是我们从圣经里看见，当人要来试探主耶稣，求祂显个神迹时，祂从不答应他们的要求。（太十六1～4。）主不要人要求祂先行神迹奇事而后信祂。（约四48。）主在地上的时候，医好了人的病，常常嘱咐人不要传扬，不要说出去，（太八4，可五43，七36，）因为主耶稣不愿意人因着一种好奇心而来跟从祂。就是有许多人因着神迹奇事相信了祂，祂也不信记托他们。（约二23～24。）约翰六章所说的那五千人，吃过主所变的饼和鱼，到后来还是离开祂。因为一个人真的认识主，不是凭着外面的神迹奇事，乃是凭着神的话和圣灵的启示。

我们相信那七十个门徒能叫鬼服他们；（路十17；）我们也相信彼得、约翰、司提反、保罗能行神迹奇事，能医病赶鬼；（徒三2～8，六8，九36～41，十四8～18，十六16～18，二八1～6；）我们也相信马可十六章十七节所说的‘信的人必有神迹随着他们。’但是我们从圣经看来，我们不应当用神迹奇事、医病赶鬼等等来号召，来吸引人，因为这些事并不是救恩的中心，不能占据太大的地位，只有主的名是应当被我们高举的。

所以，如果有人专门在那里追求神迹奇事，专门在那里说些神迹奇事，那是不合乎圣经的。并且这样的人很容易受撒但的欺骗和迷惑，因为假先知、假基督也能显大神迹、大奇事。（太廿四24，可十三22，帖后二9～12。）所以，弟兄姊妹，我们对于神的大能应当有正确的认识，我们切不要以好奇的心来对待神迹奇事。

关于异象异梦的问题

不错，在旧约里面，我们看见神有的时候是用异象异梦来教训祂的百姓，但也并不太多。在新约里面，特别在圣灵降临以后，虽然也有异象异梦的事，但每一次都是有特殊的原因的。因为在新约时代，圣灵已经住在我们里面了，神是藉着恩膏在凡事上教训我们，神是要我们一面根据圣经的话，一面凭着生命的感觉，来认识祂的心意。在新约里面，诚然也题到几次异象异梦的事，像彼得在约帕一个硝皮匠西门的家里，他看见有一块大布，里面有地上各样四足的走兽和昆虫，并天上的飞鸟。（徒十9～12。）为什么主要给彼得看见这个异象呢？因为在那一个时候，彼得对外邦人的成见很深，所以主要藉着异象打破他的成见，打开福音向外邦去的路。还有保罗也曾几次看见异象。有两次是保罗处在危难的时候，神藉着异象来安慰他，来坚固他。（十八9，二七23～24。）还有一次保罗在异象里看见一个马其顿人站着求他说，‘请你过到马其顿来帮助我们。’保罗看见这个异象就想要去，但是写圣经的人接下去说，‘以为神召我们传福音给那里的人听，’他用‘以为’两个字，换句话说，保罗他们不把异象当作唯一的引导。（十六9～10。）我们承认异象异梦在圣经里有它们的地位。但是异象异梦并不能作我们惟一的引导。就是得了异象异梦也必须与圣经的话、我们里面恩膏的教训、以及环境上的安排合得起来才行。当彼得在约帕看见那个异象以后，在环境上立刻有印证，就是哥尼流打发的人到了他那里。所以，异象异梦若是和圣经的话、恩膏的教训合得起来，同时也有环境上的印证，并且是有意义的、是有目的的，才靠得住。我们总要记得，在新约的时候，异象异梦不是神经常用来引导人的方法。而且即使真的得了异象异梦，也不一定要向人传说。我们看保罗，他有了第三层天的经历，但他在十四年以后才不得已向人说出来。（林后十二1～6。）如果有人常常说他看见了异象异梦，这样的人的心思一定是有问题的。

我们要知道：有许多忽然来的思想，常是邪灵从外面注射到人的心思里来的。有些信徒，忽然有了闪电般的思想进入心思里，叫他们明白、领会，或者发明了什么特别的事，或者有许多的题议，要他作这个、作那个，这是应当拒绝的，因为这不是从圣灵来的。

邪灵不只会把思想注射到信徒的心思里，它们并且也会把各种的图像在信徒的心思里表演。有的是很美好的，也是信徒自己所喜欢的；有的是污秽的，是信徒的良心所恨恶的。但是，不论是好是丑，是可喜是可恨，信徒自己如果没有能力禁止这些图像进入自己的心思里，这就证明他已经受欺了。

梦，有天然的，也有超然的；有属神的，也有属鬼的。除了从人自己的生理和心思产生的之外，其原因都是超然的。有的信徒因为受了什么刺激，或者生了什么大病，因此神经衰弱，又因不明白圣经，以致心思向邪灵开启，他就有许多梦。我们要知道，从神来的梦兆都是使人照常、平安、稳定、满有理性和意识的。从邪灵来的梦兆，都是奇怪、虚空、荒谬、愚昧，使人变作失去理性的。

弟兄姊妹，你不要以为只要是异象异梦都是好的，你必须记得，许多异象异梦不是从神来的，不只不应当接受，反而应当拒绝。这样，才不至于受迷惑。

有的人因为他的神经不正常，或者因为受了邪灵的欺骗，甚至被邪灵、污鬼所附，他就会在心思里产生一些幻象。这样的人，往往都是最骄傲、最主观的人。他们常想自己是神所兴起的大先知或者大使徒。我们要知道，凡是被邪灵欺骗的人，都是最相信自己的人，不容易接受别人的劝告，不容易相信别的弟兄姊妹的感觉。因着这些异象异梦有超然的因素在里面，所以也会吸引一般无知、幼稚、或者好奇的信徒去随从他们。他们自己想是神所兴起的大先知、大使徒，而一般幼稚的信徒也真的以为他们是大先知、大使徒了。甚至有人把这一种人当作神那样的去求问他。这是完全不合乎圣经的。从圣经里来看，在新约，只有教会的先知，神从来不许祂的儿女作个人的先知。在新约，神的律法不是写在外面的石版上，乃是写在我们里面的心上，（来八10，）我们每一个有神生命的人都有这个本能来明白神的心意。在新约，神不许可有什么人来作个人的先知，来代替信徒个人明白神的旨意。所以我们必须求神救我们脱离好奇的心，免得受迷惑。

关于主耶稣再来的问题

我们相信主耶稣第二次来，这是我们的基本信仰。但是圣经里面从来没有告诉我们主在什么日子来。我们看马太二十四章三十六节：‘但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。’又本章四至五节：‘耶稣回答说，你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。’又二十三至二十六节：‘那时，若有人对你们说，基督在这里；或说，基督在那里；你们不要信。因为假基督、假先知，将要起来，显大神迹、大奇事；倘若能行，连选民也就迷惑了。…若有人对你们说，看哪，基督在旷野里；你们不要出去；或说，看哪，基督在内屋中；你们不要信。’又二十五章十三节：‘所以你们要儆醒，因为那日子、那时辰，你们不知道。’

在马可十三章里也有同样的话。主明明告诉门徒说，‘你们要谨慎，免得有人迷惑你们。将来有好些人冒我的名来，说，我是基督；并且要迷惑许多人。’（5～6。）‘那时若有人对你们说，看哪，基督在这里；或说，基督在那里；你们不要信。因为假基督、假先知，将要起来，显神迹奇事；倘若能行，就把选民迷惑了。你们要谨慎。’（21～23。）‘但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。你们要谨慎，儆醒祈祷，因为你们不晓得那日期几时来到。’（32～33。）

保罗在帖后二章里也说，‘我劝你们，无论有灵、有言语、有冒我名的书信，说主的日子现在到了，不要轻易动心，也不要惊慌。人不拘用什么法子，你们总不要被他诱惑。’（2～3上。）‘这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事。’（9。）

当主耶稣向门徒说到祂再来的事，祂再三的题醒门徒说，你们要‘谨慎，’这句话在马可十三章里重复说了四次；祂又题醒门徒说，你们要‘儆醒，’这句话在马可十三章里重复说了三次。所以，弟兄姊妹，我们对于主再来的事，应该是谨慎、是儆醒、是祷告、是等候。我们该是天天豫备好来迎接我们的主，我们该是时时儆醒，常常祈求来等候我们的主。圣经从不许可我们作那些无知的事，在那里算日子，说主耶稣什么时候要来。如果有人在那里说主耶稣在某月某日要来，我们应当儆醒，不受这些话的迷惑。

关于用一句话祷告的问题

有的人在祷告的时候一直用一句话，像‘赞美主，赞美主，’或者‘阿利路亚，阿利路亚’等等，一直把一句话重复的说下去，一直用一句话大声的在那里祷告，这样很容易叫人心思空白，以致有一种特别的情形发生─受了邪灵的欺骗，还以为是圣灵的充满。传道书告诉我们，我们到神面前去祷告，不要冒失开口，不要心急发言。（五2。）主也教导我们，祷告不要用许多重复的话。（太六7。）祷告不是背圣经，祷告不是一直念一句话，祷告乃是把我们心里所要的告诉神。（腓四6。）圣经也教导我们要安静，不要混乱，凡事都要规规矩矩按着次序行。（林前十四33，40。）所以，弟兄姊妹，我们真是应当恐惧战竞，儆醒祷告。不要太相信自己。要好好学习受里面的圣灵的引导，要好好学习听从恩膏的教训，同时要明白圣经，凡不合乎圣经的，都不应该接受。我们都知道，主耶稣在旷野受试探的时候，用神的话胜过了撒但的试探。所以我们应当花工夫读圣经，把神的话丰丰富富的存在心里，免得被许多怪诞的道理所迷惑。

※※※

我们真是感谢神，在教会里面有两个大的宝贝，一个就是圣经，一个就是圣灵。我们若真的跟从圣经，真的跟从圣灵，我们就不会错误了。弟兄姊妹，我们是何等容易错的人，我们是何等容易受欺骗受迷惑的人。我们要记得保罗在帖前五章六节所说的话：我们不要睡觉，总要儆醒谨守。我们若不好好的查考圣经，把圣经当作我们脚前的灯，路上的光，我们若不恐惧战竞的顺服圣灵的权柄，时刻儆醒祈祷，有一颗惧怕落在错误里的心，我们就太可怜了，我们就太黑暗了！我们要俯伏在主的脚前，求祂光照我们，求祂保守我们，求祂给我们一个坚强的心愿，肯出任何代价来讨祂的喜悦，要拒绝一切不合乎圣经的，要遵守一切合乎圣经的，同时服在圣灵的权柄底下，不敢自作主张，不敢凭自己的想法，不敢凭自己的意思，不敢凭自己肉体所喜好的来教导人，来事奉神。求主怜悯祂的教会，保守祂的教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十二篇 行神迹是自自然然的--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十二篇　行神迹是自自然然的--一般的信息（卷二）
第四十二篇　行神迹是自自然然的 书名：一般的信息（卷二）

第四十二篇　行神迹是自自然然的

读经：

马可福音十六章十七至十八节：‘信的人必有神迹随着他们；就是奉我的名赶鬼；说新方言；手能拿蛇；若喝了什么毒物，也必不受害；手按病人，病人就必好了。’

诗篇七十二篇十八节：‘独行奇事的耶和华以色列的神，是应当称颂的。’

马可十六章十七至十八节，是我们的主对十一个门徒所说的话，祂说，‘信的人必有神迹随着他们；就是奉我的名赶鬼；说新方言；手能拿蛇；若喝了什么毒物，也必不受害；手按病人，病人就必好了。’这两节圣经说到行神迹的问题。我们对于这两节圣经到底怎么看法呢？

壹

在这里，有一件事我们要注意的，就是神的话没有一个部分是可以给人表演的，也没有一个人能表演得来。不只马可十六章这两节圣经的话人表演不来，任何的圣经节所说的话人都表演不来。神肯听以利亚在迦密山上的祷告，降下火来，证明只有耶和华是神，巴力不是神。（王上十八30～39。）神肯藉着神迹来证明祂的自己，来证明祂是神，但是神不肯让人拿神迹来表演。有的人想把马可第十六章这两节圣经拿来表演，但是神不理他们，神让他们失败。你不能说他们不相信马可十六章的话，他们是信，但是，神不替他们表白，神不替他们证明。因为神是神，祂只肯作祂自己所要作的，祂不肯照着人的意思来作。

贰

我们要记得一个属灵的原则，就是信心是最自然的东西，信心是不必花力气的。有的基督徒，当他对于信心还不够认识的时候，他的祷告要得着神的答应，是很吃力的。他每一次要得着神的答应，就得把许多信心摆进去，就得把很重很重的信心摆进去，差不多他要喊说，‘我在这里信呀！我在这里信呀！’祷告虽然得着了答应，但是他信得够累了。等到他有了够多的学习之后，他也祷告，也相信，神也听他的祷告，但是，用不着他那么花力气了。他就是那样自自然然的祷告，神也自自然然的答应他。以往他出力的信，信到他的心好像都要裂了；他要信，但是不能信，信不出来，他信都信得累了。现在他的信是自自然然的信，是不花力气的信了。

参

信心是自自然然的，神迹也是自自然然的。行神迹的人，从来不觉得他是在那里行神迹。行神迹，在信神的人看来，是平常的事。离神远的人才觉得这是希奇的事。凡是活在神面前的人，和神近的人，就不觉得行神迹是什么希奇的事。

弟兄姊妹，你总读过以色列人过红海的故事罢！我们第一次读到这个故事，觉得十分惊奇，那么多的人走过红海，真是一件了不得的事！可是我们看那些以色列人当时怎样，圣经里并没有记载说，他们在红海这一边的时候，大声呼喊说，‘多么希奇呀，海水要分开了，’或者说，‘看呀，这真是神迹呀！’他们是到了红海那一边的时候去作诗，到了红海那一边的时候去唱歌；当他们回头看的时候，才觉得这是一个大神迹。今天信主的人也是这样。当神在他们身上行神迹的时候，他们并不觉得这是神迹。当他们回头去看的时候，他们才觉得这是神迹。弟兄姊妹，你想想看，许多次你生病，神医治你，你当时觉得有大的事情发生么？没有。许多次你碰着难处，得着神的解脱，你当时觉得有大的事情发生么？也没有。乃是当你回头去看的时候，才觉得有大的事情发生过─就连这个回头看也是很自然的，不是故意的一直回头去看。

有的人把马可十六章十七至十八节的话领会错了，因为他们站在人的一边来看这两节圣经，所以觉得这些事很特别。但是，弟兄姊妹，你一想到神，就一点不觉得特别。这些事与以色列人过红海的事比较，那是很小的事。这是不是说，信主的人天天喝毒物喝不死？不，人如果故意去喝毒物，那就必定要死。这乃是说，你如果认识神是怎样的神，你如果认识神的大能，那你就能看见，神有什么事不能作呢？神迹并不是人用多少力气去信出来的，神迹乃是神大能的彰显。神是独行奇事的神，神自己动手的时候就有神迹。神动手的时候，你一点不觉得行神迹是为难的。今天人的难处，就是人对于神迹奇事是在离神很远的地方来看，所以神迹奇事就是了不得的事。可是，亲近神的人要看见，神迹奇事在神的家里是很自然的事。

从前有一个女孩子，她的家住在海边，是打鱼过日子的。后来她出嫁了，嫁给一个住在山里的人。住在山里的人因为交通不便，物质缺乏，所以生活很困苦。有一天，她的公公气得很，他说这一个媳妇不知道省俭，是一个败家的媳妇，因为一个海螃蟹的壳子，三天就被她吃完了。他气忿忿的去找亲家说话。他的亲家留他吃饭，饭桌上摆了许许多多的海螃蟹。等一等看看他们的天井里，海螃蟹的壳子不知道堆了多少。他想不必说了，回家去罢。许多人看神迹就像这个山里的公公看海螃蟹。他们也许十年才经历一次，也许三十年才经历一次，所以把神迹看作希罕的事。但是，活在神的面前，神迹是平常的事，神的手是神迹的来源，神是一直在那里施行神迹。

肆

所以神迹不必我们花力气去作出来。神的大能从我们身上显出来，就有神迹。保罗那一次被毒蛇咬了，他把蛇甩到火里去。（徒二八3～5。）你看保罗那一天的神迹是怎么行出来的。他并没有对米利大岛上的人说，‘你们来，我要行一个大神迹给你们看。’他就是简简单单的把蛇甩到火里去了。他一点没有鼓吹。不认识神的人才在那里鼓吹神迹，真认识神的人就不鼓吹神迹。（当然，这并不是说，不鼓吹神迹的人就是认识神的人。有人不相信神，自然也不相信神迹。）认识神的人决不鼓吹神迹，因为神迹在他身上是自自然然的事。弟兄姊妹，当你祷告得着答应的时候，你如果觉得你作了一件了不得的事，那就证明你的信心幼稚得很。如果你真是相信神的能力，那就不知不觉的得着神听你的祷告，不知不觉的神给你行了一个神迹。在那种情形之下，神迹实在自然得很，一点不觉得吃力，一点没有希奇。

我们必须记得，神迹是在我们不觉得的时候行出来的。如果我们觉得是在那里行神迹，就不成功。换句话说，我们立志行神迹的时候，神迹离开我们很远，好像立志为善由得我，只是行出来由不得我那样，但是，当我们活在神面前的时候，当我们能信神的时候，不知不觉就有神迹。像保罗那一次不被毒蛇咬伤的神迹，是他在不知不觉中行出来的。如果人家要他再来一次，他就不能。如果人家要我们也学保罗那样来一次，我们也不能。我们不能效法别人的事，我们也不能重演自己所经历的事。我们在这里是摸着基督徒经历中一个重要的原则。在我们基督徒的经历中，神听我们的祷告，神替我们行神迹，有一个根本的原则，就是不知不觉，就是自自然然。起先，我们觉得自己多有力量，我们觉得我们有了不得的信心，但是，当我们有一点学习，有一点进步的时候，就不那么觉得了。你也不知道你怎么信的，你就是这样交在神的手中，事情就是这样出来了。

伍

在保罗身上，有许多神迹奇事发生，但保罗说他自己是‘又软弱，又惧怕，又甚战兢。’（林前二3。）神肯藉着人作工，但是神不肯叫人觉得他自己能作什么。不认识神的人，才在那里说他能作这一个，说他能作那一个。真认识神的人，就要说，我不知道我能作什么。一个真能被神所用的人，他不觉得他能作这个，他不觉得他能作那个，他作了就是作了而已。哦，感谢神，神的能力是大到一个地步，什么事情都是祂自己作，不必我们作。我们越作基督徒越简单。凡作得复杂的人，有毛病。我们越过越认识神，越过越简单，就是这样，连相信都没有从前那么花力气。我们活在神面前，一天过一天，越过越简单，就叫我们真能从心里说，‘是神，不是我们。’弟兄姊妹，你如果真正认识神，神的作为在你身上就都是自自然然的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十三篇 把基督的话丰丰富富的存在心里--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十三篇　把基督的话丰丰富富的存在心里--一般的信息（卷二）
第四十三篇　把基督的话丰丰富富的存在心里 书名：一般的信息（卷二）

四十三篇　把基督的话丰丰富富的存在心里

读经：

歌罗西书三章十六节：‘当用各样的智慧，把基督的话（原文），丰丰富富的存在心里，用诗章、颂辞、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神。’

在神的儿女中，有许多人的里面实在是贫穷，因为他们并没有像歌罗西书所说的，把主的话丰丰富富的存在心里。在神的话语上的贫穷，是基督徒灵性贫穷的头一个原因，或者说是灵性贫穷的头一步。一个在神面前贫穷的人，虽然他能够把圣经一页一页、一章一章的读下去，翻下去，但是，他摸不着神的话说的是什么，他和神，没有接触，他找不到生命，所以他是贫穷的。

壹

从前有一个弟兄，信主已经一年了，也已经受了浸，有一天，他碰见一个年长的基督徒问他三个问题，他觉得很难回答。这三个问题是这样的：

第一个问题，那人问他，‘你信主已经一年多了，你圣经有没有读过一遍？’他想：这一个问题问得真厉害！如果问有没有读圣经，这很容易回答，因为他天天读圣经。如果问花多少工夫读，这也有法子回答，因为他每天花许多工夫去读。但是，是问读过一遍没有，这却不好回答。于是他说，‘我是天天读圣经的。’那人说，‘我不是问你有没有天天读，乃是问你全部圣经读过一遍没有。’他给问得没有办法了，只好说，‘我是天天读，但是，还没有读过一遍。’那人说，‘信主一年多了，圣经一遍都没有读过！’在那几分钟之内，两个人都没有说什么话。这个弟兄心里说，‘主阿，你如果还有一年摆在我面前，这一年我定规把圣经最少读一遍。’

那人还不让他过去，又问他第二个问题：‘你作了一年多的基督徒，你祷告不祷告？’他说，‘我天天祷告，并且礼拜六整个下午到山上去祷告。’那人再问，‘你祷告了这么多，神听了你几次？你记记看，在这么多祷告之中，有没有一次，你清清楚楚的知道神听了你的祷告。’他想一想，这可难了！祷告是有，祷告也很多，要说有那一次神听祷告，却说不上来。他就只好说，‘恐怕一次都没有。’那人说，‘噢，作了一年多的基督徒，神一次都没有听你的祷告！’

接下去又问第三个问题：‘你作了一年多的基督徒了，你有没有领一个人归主，清楚知道是你传福音给地听，所以他信主的？’他想他传福音是传过，但是要说很清楚的知道谁是自己领他归主的，恐怕没有一个；有一个人很像，但是还不敢说。他就只好说，‘没有。’那人不再问什么，只叹一口气说，‘信主一年多了，圣经连一遍也没有读过，祷告连一次都没有得着答应，也没有领一个人归主，唉！’就在那时候，这个弟兄心里定规说，‘主，今年，无论如何，最少我要领一个人归主，最少祷告要有一次得着答应，最少最少圣经要读一遍。’

那一天以后，这个弟兄就有一个新的起头。在读经方面，他决心好好的从起头到末了读圣经，他把旧约和新约一共多少卷多少章好好的算一算，也把他自己的时间好好的安排一下，他相信能把许多的时间拿出来为着这件事。他豫算在一年之内，旧约能够读三遍，新约能够读十二遍到十四遍。感谢神，到了那年年底，神给他读得比豫算的数目还要多。从那一年起，他就一直在神面前注意好好的读圣经，多多的读圣经。

我们特别要问一问少年的弟兄姊妹，你每天到底读了多少神的话？你到底把神的话读了一遍没有？我们在属灵的追求上，也很容易好高鹜远，而忽略了这些基本的功课。如果你到今天，对于神的话还没有好好的从起头到末了读过一遍，不过是这里翻一下，那里翻一下，那我们就要劝你把你的读经方法改变一下。你要好好的有一个计划来读圣经。总得每天划出一定的时间，将神的话从起头到末了好好的读。我们无论读什么书，如果随便的这里翻一点，那里翻一点，那就不能有多少收获。读圣经更不能这样读，总要从起头到末了好好的读过去，要从创世记读到玛拉基书，从起头到末了读下去，从马太福音读到启示录，也从起头到末了读下去。要有安排，有计划的读。不然的话，你就再过十年，恐怕在神的话语上还是很贫穷。

贰

读圣经需要用各种方法来读，这样一卷一卷从头至尾的读下去，是最初步的读法。此外还有一种读法，也是一个基督徒一开始就需要实行的。这一种读法就是早晨起来读圣经。这一种读圣经有一个先决条件，就是每天必须早一点起身。你如果身体有病，经过医生的诊断，告诉你必须多睡一点，那是例外。每一个身体正常的人，都应当早一点起来。等到日头一发热，吗哪就取不到了。许多人读圣经的时间太晚了，所以读不好。我们必须趁着清晨，好好的读神的话。

不过，没有一个人能够早起，如果他晚上迟睡。有的人的职务是这样，那是另一种情形。可是有的人并没有什么必要的原因，只是由于习惯，喜欢把事情拖到晚上去作，睡得很迟，早晨就自然起不来。有的人根本没有什么事，却喜欢在晚上把时间磨掉，他在客堂里多挨一下，多闲谈一阵，不知不觉半个钟点一个钟点过去了。这一种浪费时间，不善于支配时间的人，是很难早起的，也是很难有计划的去作事情的。我们要养成按时睡眠，按时起身的习惯。许多人在早起这一件事上就显出他的能力非常薄弱，不能约束自己，他不能清早起来亲近神。少年的基督徒，应当趁早养成早起的习惯。第一天也许勉强一点，第二天第三天就觉得不大难，久而久之，就很自然了。

有一个弟兄，他起头定规每天要四点半到五点的时候起来。哦，第一天一醒过来，已经六点了。第二天醒过来，又是六点了。他定规无论如何要五点起来。那一天晚上，他一直注意着时钟，从两点到五点，都没有睡好。他想这又不对，晚上睡不着，白天更起不来。他想只有仰望神了。第三天晚上他就这样祷告，‘神，我现在去睡，我把我摆在你手里，你明天早晨五点叫醒我。’他这一夜就放心去睡。次日早晨，他一醒过来就慌得很，他想又是六点了。但是，感谢神，刚好五点，一点也不错。从那一天起，他有好多年的工夫，总是刚刚好到了时候就醒过来。所以我们相信，我们真的信托神，神会唤醒我们。

我不是劝每一个人都五点起来，能更早的可以更早一点，真有难处的也可以改迟一点，我们不主张作得过度。我们各人要在神面前按着自己身体的力量来定规。你要算好，每天要睡多少个钟点，晚上几点去睡，早晨几点可以起来─或者五点起来，或者五点半起来，或者六点起来。你在神面前要好好的安排。这一个一安排好，你就可以在每天清晨来读神的话。

我们能够作见证说，你清晨在神面前所读的圣经，是你灵性上最好的养料。你也可以在其余的时间读圣经，但是在清晨读经是另有一种特别的味道，特别有好处的。如果有人还没有得着清早起来读圣经的好处，盼望你能够好好操练，不要失去这个好处。

参

歌罗西三章十六节说，‘当用各样的智慧，把基督的道理，丰丰富富的存在心里。’（‘道理’照原文可译作‘话。’）存在心里，不只是背，乃是要吃到心里去。主教我们祷告说，我们日用的饮食，今日赐给我们。日用的饮食是我们所当求的，但是人活着不是单靠食物，乃是靠神口里所出的一切话，所以我们不只要求神给我们物质的饮食，并且要求神给我们属灵的饮食，教我们吃的方法，使我们能够把神的话存在心里。

在早晨读圣经，不要像平常那样一口气的读下去。你要一面读，一面默想，一面祷告。你读了一句两句，或者一节两节，你就起首祷告。千万不要一直读下去，要祷告，要将祷告调和在读圣经里面。这种祷告也用不着像平常那样说奉主耶稣的名，说阿们。你就是把读经和祷告调在一起。你从圣经里读神的话，同时在祷告里和神说话。你把神的话摊开在神的面前，你读给自己听，也读给神听。你一面读，一面祷告。你不是快快的读，是在那里细细咀嚼。这样，你就能够从圣经里得着喂养。

比方说，当我们读到以赛亚书五十四章一节：‘你这不怀孕不生养的，要歌唱；你这未曾经过产难的，要发声歌唱，扬声欢呼；因为没有丈夫的，比有丈夫的儿女更多；这是耶和华说的。’这就是说，人凭着肉体所没有的，但是主藉着灵能够给他。你读到这里，默想到这里，就对主说，‘主，我是不怀孕，也是不生养的；在属灵的事情上，我是不能把什么东西给人的。但是，我感谢你，赞美你，我能够歌唱，因为你能够给我，你有能力。’

你无论读到什么地方，你一面默想，你一面祷告。有人说他缺少祷告的题目，其实祷告的题目在圣经里就有许多，你读到那里，那里就有祷告的题目。在圣经里面，有许多东西叫你能够发出祷告，叫你能够发出赞美，叫你为自己认罪，叫你为别人代祷。

你如果读到神的一个命令，你也许就要对神说，‘神，求你赦免我的罪，因为我软弱，这一件事我没有作到，在我里面没有这个东西，我不是这个人，主，你赦免我。’你也能够想到别人，也能够替别人认罪。你也能够对神说，‘主，我一点不能，我仰望你，今天把这一件事作在我身上。’神的命令叫你作一个信实的人，你就在这里仰望神叫你作一个信实的人；神的命令叫你作一个爱的人，你就在这里仰望神叫你作一个爱的人。你这样去读神的命令，也许你就会发现一件事，就是神的命令也都是神的应许。神给我们命令，也必定给我们能力能遵守祂的命令。如果我们看见了神的命令，就觉得好像是神为难我，要我去作我所不能作的事，这就是没有看见神的命令都是带着应许的。我们记得路加十八章里那一个少年官的故事。他听见主耶稣对他说，‘你还缺少一件，要变卖你一切所有的分给穷人，就必有财宝在天上；你还要来跟从我。’（22。）他就忧忧愁愁的走了。他觉得十条诫命还可以作得到，惟有这一件事作不到，他觉得主的命令太难了。但是，主在下面给我们看见，祂的命令不单单是命令，并且是应许。祂说，‘在人所不能的事，在神却能。’（27。）感谢主，祂的命令是要显出两件事：一件事是人不能，另一件事是神能。所以，你在神的命令面前，一方面看见你自己不能，同时还要看见神能。你只看见你不能，你就落在忧愁里面；你若看见神能，你就要赞美主。许多时候，你读到神的话，你看见你自己没有办法，这一个命令太厉害，你就在那里祷告说，‘主，我不能，但是，主，我感谢你，你能。在人是不能的，主，我不能，但是，在你，都是能的。所以我仰望你，在今天就将这一件事成就在我身上，你来，你将这一件事成功在我身上。’这样，你要看见神听你的祷告。

这样一面读，一面祷告，学习在神面前来读神的话，就渐渐叫我们摸着圣经里头的灵，也叫我们发现我们这个人的情形和圣经里头的灵差得很多。比方当我们读到腓立比书三章十八至十九节：‘因为有许多人行事，是基督十字架的仇敌；我屡次告诉你们，现在又流泪的告诉你们。他们的结局就是沉沦，他们的神就是自己的肚腹…。’我们很容易说这些人是神的仇敌，我们很容易说这些人的结局就是沉沦，但是，我们难得摸到写圣经的人的灵。我们如果很快的读过去，就不容易读出来。我们如果一面祷告，一面读，我们把自己读到写书信的人的里面去，我们就看见在他里面满有爱。一个满有爱的人，被神用来说厉害的话，我们看他是怎样说的─他说他是‘流泪的告诉你们。’这些人把自己的肚腹当作神，这些人是基督十字架的仇敌，这些人的结局是沉沦，这是一个事实，不能不说，但他说的时候是满了爱的感觉。哦，我们很容易学习说厉害的话，我们却难得有他那样的灵；或者，我们很容易作一个滥好人，专说人的好话，但是我们不能像他那样说厉害的话。我们读到这里的时候，我们如果摸着写圣经的人的灵，我们就会认识他这个人，我们也就会认识自己。你读神的话，如果摸不着这里面的灵，你就不觉得这里面有什么东西。如果你一面读，一面祷告，你的心专一的向着神，你的灵向神打开，你就能够读到圣经里头去，圣经在你就不再是那么枯燥无味，而是满有生命的粮食，你一面读它，你也一面吃它。

我们愿意弟兄姊妹注意每天早晨在神面前好好的读神的话。不是很快的读下去，乃是读一下祷告一下，祷告一下再读一下。你这样每天读一刻钟，读半个钟头，读一个钟头，读过以后，你觉得你吃饱了，你有力量了。你今天吃了神的话，你就看见主今天加增你的力量，带你过去。

肆

除了早晨这样的读经以外，在其余的时候，也要抽出工夫来读。圣经总要经常读，多读，熟读，细读，有计划的读，这样，才能把神的话丰丰富富的存在心里。

除了个人读经之外，如果碰着弟兄姊妹在一起，可以大家坐下来读一段圣经。弟兄姊妹互相背圣经，也有很大的益处。这一节圣经你不懂，一摆在别人口里背出来，你就懂了。这似乎很奇怪，但是，这是事实。当弟兄姊妹聚集在一起的时候，就会得着光，得着个人所不能得着的光。所以，许多时候，弟兄姊妹在一起，最好不要空谈，我们可以打开圣经来读。不解释不要紧。一个人读，大家听，也可以；轮流着读也可以；你把你今天读过的一章圣经读一遍，我把我今天读过的那一章圣经读一遍，也可以。这样的读法，会叫你碰着圣经里头的很多东西。

读经是基督徒所不可少的。少年的弟兄姊妹，首先要养成早起读经的习惯。我们相信，这一种读经对于生命的长进是最有益处的。这样的读经，能在我们身上看见神的话有能力。恐怕有的基督徒已经饿了许久了。不只饿了几天，不只饿了一个月，恐怕饿了多少年了！有的人恐怕自从作基督徒以来，还没有吃过神的话，还没有这样早晨起来吃神的话，这就怪不得他是那样软弱了！弟兄姊妹，我们要吃神的话。早晨一面祷告，一面读经，这就是吃神的话。求主拯救我们脱离灵性上的贫穷，拯救我们脱离在祂话语上的贫穷，叫我们有丰富的神的话语存在心里，叫我们天天从神的话语里得着生命的供应。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十四篇 数算自己的日子--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十四篇　数算自己的日子--一般的信息（卷二）
第四十四篇　数算自己的日子 书名：一般的信息（卷二）

第四十四篇　数算自己的日子

读经：

诗篇九十篇十二节：‘求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。’

以弗所书五章十六至十七节：‘要爱惜光阴，因为现今的世代邪恶。不要作糊涂人，要明白主的旨意如何。’

约珥书二章二十五节：‘我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的，我要补还你们。’

在诗篇里，摩西向神有一个祷告，就是：‘求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。’我们所过的年日，如果按着日历来计算的话，那么一天就是一天，一年就是一年，很容易计算，可是，如果照着神的眼光来计算的话，那就有些年日算得数，有些年日却算不得数。我们在世的年日是有限的，我们怎样在这有限的年日中来讨神的喜悦，叫我们过一天能算得一天，过一年能算得一年，这是我们在这里所要注意的问题。

壹

在创世记四、五两章里面，记着两个家谱。四章里是该隐的家谱，五章里是塞特的家谱。这两个家谱记载的方法是不同的。该隐的家谱很简略，它没有记载该隐和他的子孙的年岁。塞特的家谱就详细得多，某人活到几岁生某人，活了多少岁就死了，一代一代都把年岁记上。我们从这两个家谱的一详一略，可以找出神是根据什么原则来计算我们的年日的。该隐的家谱所以略，是因该隐是得罪神、远离神的人，他与神没有交通。塞特的家谱所以详，是因塞特是代替亚伯的，是蒙神悦纳的，他与神有交通。所以，我们属灵的年日，是按着我们在神面前的情形来计算的。当我们远离神，死在罪恶过犯中的时候，我们在神面前是没有年日可计的。等到我们悔改、归向神，与神有了交通，那才是我们属灵年日的开始。

当以色列人出埃及的时候，神吩咐他们说，‘你们要以本月为正月，为一年之首。’（出十二2。）正月是一年的起头，是计算年日的起点。以色列人在这一个月里宰了逾越节的羊羔，出了埃及，从法老的手下得着释放，所以神叫他们以这一个月为正月。从这一个月起，以色列人在神面前有一个新的起头。

弟兄姊妹，你属灵的历史有多久了？有的人年纪已经很大了，已经五十岁、六十岁了，可是他属灵的年岁也许只有一年，也许只有一个月。属灵的年日是从你得救重生那天算起的。那一天你接受主的救恩，那一天就是你属灵历史的起头。在那一天以前，你在神面前就没有属灵的年日可以计算。而且，就是我们在信主之后，也不一定过了一年就算作一年。也许你信主已有五年的时间了，但在神的眼光中，不一定你就是一个五岁大的基督徒。换句话说，你作了基督徒以后，有些年日在神面前还是算不得数的。我们在圣经中可以看到，有些年日是略而不记的，因为神看这些年日是空过的年日，算不得数的年日。也有一些年日，神把它写在圣经上，可以作为我们的警戒。下面我们就要根据几处圣经来看我们所该学习的功课。

贰

我们看看以色列人从出埃及起到所罗门初建圣殿的时候共有多少年。行传十三章十八至二十二节说，‘又在旷野容忍他们约有四十年。既灭了迦南地七族的人，就把那地分给他们为业。此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。后来他们求一个王，神就将便雅悯支派中，基士的儿子扫罗，给他们作王四十年。既废了扫罗，就选立大卫作他们的王。’（大卫作王四十年─撒下五4。）这样，从出埃及到所罗门作王第四年初建圣殿的时候，一共有几年？四十年加四百五十年是四百九十年；四百九十年再加上两个四十年，就是五百七十年；五百七十年再加上所罗门建殿以前的三年，一共是五百七十三年。可是王上六章一节说，‘以色列人出埃及地后四百八十年，所罗门作以色列王，第四年西弗月，就是二月，开工建造耶和华的殿。’这里是说四百八十年，不是五百七十三年，竟然差了九十三年！怎么会相差这许多年数呢？还是使徒行传记错了呢，或者是列王纪上记错了呢？不，两处的记载都没有错。这两处年数的不同，其中是有属灵的原则的。我们看使徒行传所记的在旷野四十年是不错的，扫罗的四十年也是不错的；大卫的四十年也是不错的；建殿是在所罗门作王第四年，再加上所罗门建殿以前的三年也是不错的。问题就在那四百五十年。列王纪上比使徒行传少记了九十三年。这九十三年到底那里去了呢？我们去查士师记，就发现一个事实，就是在这些年代中，以色列人被异族压迫有好几次。现在我们来看看他们被压迫的年数共有几年。

士师记三章八节：‘所以耶和华的怒气向以色列人发作，就把他们交在米所波大米王古珊利萨田的手中；以色列人服事古珊利萨田八年。’这是以色列人第一次的被压迫，共有八年。本章十四节：‘以色列人服事摩押王伊矶伦十八年。’这是以色列人第二次的被压迫，共有十八年。四章二至三节：‘耶和华就把他们付与在夏琐作王的迦南王耶宾手中；他的将军是西西拉，住在外邦人的夏罗设。耶宾王有铁车九辆；他大大欺压以色列人二十年。’这是以色列人第三次的被压迫，共有二十年。六章一节：‘以色列人又行耶和华眼中看为恶的事；耶和华就把他们交在米甸人手里七年。’这是以色列人第四次的被压迫，共有七年。还有一次是在十三章一节：‘以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。’这是以色列人第五次的被压迫，这一次服事非利士人有四十年之久。以上五次被异族压迫共有几年呢？八年加十八年，加二十年，加七年，再加四十年，共有几年呢？不多，不少，刚好九十三年。这就让我们把列王纪上与使徒行传记载的差数找出来了。在使徒行传里，保罗是在那里讲历史，所以把那九十三年算在内；列王纪上是注重以色列人在神面前的情形，就把那九十三年不算在内，所以说是四百八十年。

这九十三年不计算在内，是大有意义的。这些年乃是遗失的年数。哦，什么时候，以色列人失去自由，服事外邦，自己没有士师，什么时候，他们就没有年日可计。以色列人是属于神了，是已经从埃及被救出来了，但他们被仇敌辖制，作了奴仆，受了捆绑，不能自由的事奉神的那些时日，就都不算数。他们在神以外有所事奉的时候，他们的年日是遗失了的， 是神所不算数的。弟兄姊妹，我们该算算，自从得救到如今，在神面前能算数的有几天呢？也许你信主已经有十年八年了，你在这些年之中，有多少日子是糊涂度过了呢？已过的日子要打多少折扣呢？哦，我们空花的时日太多了！不知道这许多年中，在神面前能算得数的，合起来够不够一年？我们要知道，我们随着人意过的年日、远离神的年日、失败的年日、堕落的年日，都是被神看为不能算数的年日。让我们自己问问看，我作基督徒已经有好几年了，但是其中有多少年日是白花了的呢？有多少年日是神所算得数的呢？哦，凡失去与神交通的时日，都是算不得数的时日。因此，弟兄姊妹，我们没有一个是可以不爱惜时日的。

参

我们不要以为失去的年日总不会太多，也许是一些零碎的时日而已。我们去看以色列人在旷野里所走的路程，就知道时日的旷废是何等严重的事。以色列人出埃及后三个月，到了西乃山。（出十九1。）他们在西乃山住了十个月，在出埃及后第二年二月二十日，就离开西乃山，往神所应许赐给他们为业之地去。（民十11～12。）申命记一章二节说，‘从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。’加低斯巴尼亚就在迦南地的边境，他们从西乃山起行，只要走十一天的路程，就可以进到迦南去了。可是他们到了加低斯巴尼亚，因为不信神的缘故，竟不得进入迦南。此后他们在旷野飘流了三十八年，他们的子孙才进入迦南。这一个圈子真兜得大极了！不是三年五年，而是三十八年，本来不到两年的工夫就可以进入迦南，可是竟然多花了三十八年！在我们属灵的路程上 ，真不知有多少时日是枉费的。有的问题，本来三天五天就可以解决的，但是在有的人身上，过了三年五年还没有解决。这也就像以色列人在旷野绕了一个大圈子，旷废了许多年日。这一个损失是大的损失，我们不要把它看作无关紧要的事。

肆

亚伯拉罕的故事也给我们看见，在他一生的历史中，那些年日是算得数的，那些年日是算不得数的。按行传七章二至三节的话看来，当亚伯拉罕在米所波大米（就是在吾珥）的时候，神就向他显现，说，‘你要离开本地和亲族，往我所要指示你的地方去。’他怎样呢？不听罢，里面不平安；全听罢，自己又不甘愿。于是他顺服了一半。神说要离开亲族，他却索性把亲族带了走。他不只一个人去，并且和他侄子罗得一同去，和他父亲他拉一同去。神的意思原是要他到迦南去，他却到了哈兰就住在那里。（创十一31。）这一种情形，正是一个不彻底的基督徒的情形。有的基督徒，你说他冷罢，倒还有一些热气；你说他热罢，又不见得。亚伯拉罕也是这样，迦勒底的吾珥是已经出来了，但是迦南地却还未进去，他是作一个在半路上的基督徒。

等到亚伯拉罕的父亲他拉死了之后，神又呼召他。（十二1。）这一次，神乃是在哈兰呼召他。神的旨意是不会摇动的，神既然定规了，就必定要达到。神要亚伯拉罕到迦南地去，绝不因为亚伯拉罕逗留在哈兰而改变祂的旨意。神第一次呼召亚伯拉罕，亚伯拉罕只顺服了一半，所以神第二次再呼召他。当亚伯拉罕顺服神，出哈兰的时候，圣经立刻就记载他那时是七十五岁。（十二4。）他在吾珥的岁数不记载，他在哈兰的岁数也不记载，等到他出哈兰入迦南的时候，才把他七十五岁点出来，给我们看见他另一个年日的起头。亚伯拉罕住在哈兰的日子，停在半途的日子，乃是失去的日子，这些日子神不记载。弟兄姊妹，我们回顾自己已往的历史，真不知道失去了多少的年日！我们必须记得，所有在哈兰的年日，都是神所不注意的。许多时候，我们随着己意而行，我们懒惰偷安，我们中途停留，这些都是在哈兰的日子，都算不得数。亚伯拉罕要在神的面前蒙福，他就必须出哈兰。亚伯拉罕七十五岁的那一年，就是出哈兰的那一年，圣经才记载一笔，神才认为值得一记。神要人绝对的顺服祂！

亚伯拉罕所失去的年日，还不只这一次，他在生儿子的事情上也有了损失。神应许亚伯拉罕要生一个儿子，亚伯拉罕却接受了他妻子的题议，娶使女夏甲为妾，他在神面前犯了一件妄为的罪。后来，夏甲就生了一个儿子。但这是亚伯拉罕凭自己肉体的力量生的，不是凭神的应许生的。所以，我们看创世记十六章末了记载他八十六岁，接下去十七章开头就说他年九十九岁，中间空掉了十三年。在这十三年之中，没有记载他作一件事，没有看见他筑一座祭坛，也没有一次神向他显现，他没有得到一次新的启示和新的应许。那些日子，是空白的日子，是等于没有的日子。那些日子，就是以实玛利长大的日子。我们要记得，亚伯拉罕这一段的年日，是空过了的，是遗失了的。弟兄姊妹，你在这几年之中，有没有新的经历、新的亮光、新的信息呢？在这几年之中，有没有一个人是藉着你的手救出来的呢？在这几年之中，有没有一个人得着你的帮助呢？在这几年之中，你对于神有没有更深的认识呢？你对于神的应许有没有新的把握呢？你对于神有没有更新的奉献呢？你如果一样都没有，这些日子就都是失去了的日子。曾有一位年老的姊妹说，‘基督徒在世上，一天该作一天用，这就是得赏赐的法子。’何等可怜，有的时候，我们十天合起来也不满一天！弟兄姊妹，我们能够天天认真作基督徒就好了。我们如果糊糊涂涂过日子、悖逆神、犯罪、随着己意行事的话，按神看来，就都是虚度了光阴，枉费了时日，是太可惜了。

圣经为什么把亚伯拉罕九十九岁记出来呢？因为他在那一年受了割礼。他受割礼过了一年，就生了以撒。割礼的意思，就是除掉肉体。我们若在肉体中行事，这些年数就是枉费的。但愿我们从今天起，除掉一切属肉体的，把自己完全献在祭坛上，好叫我们不再虚度光阴。我们总不要过了五十年而丢掉了四十九年。我们要算一算，有多少时日已经糊涂过去了，所余下的还能有多少时日？我们若是天天等候主来，我们就当天天注意我们的日子。

伍

在马太二十章里，主说了一个比喻，说到一个主人好几次找人到他的葡萄园里作工。在这里，我们要注意主所说的两个字，就是‘闲站。’这个主人‘约在巳初出去，看见市上还有闲站的人；就对他们说，你们也进葡萄园去，’‘约在酉初出去，看见还有人站在那里；就问他们说，你们为什么整天在这里闲站呢？…你们也进葡萄园去！’（3～7。）这一个比喻告诉我们，神不要我们闲站，神要我们作工。这一个比喻也告诉我们，神有祂所定规的工作的范围─葡萄园。也许你说你忙得很，你一点也不空闲。但是你在那里忙呢？你若不在葡萄园里作工，就和闲站有什么两样呢？你若不是生活在神的旨意里，那就不管你作了多少，从神看来，你还是闲站的。也许你作属灵的工作作得很忙，但是，神可能还要对你说，‘你为什么这样空闲呢？园外的工作都不是我的。’你虽然忙得很，但是按神看来，你是空极了。在园内的工作，才是神所认可的。在园内的工作，就是你的工作实在是从神来的，也是为着神的。你的工作如果是在神的旨意之外的，那你所花去的时日，在神看来都不过是在那里闲站而已。那主人对酉初还站在那里的人说，‘你们为什么整天在这里闲站呢？’这整天是指人的一生说的。弟兄姊妹，你怎样呢？你是闲站着呢，还是在葡萄园里作工呢？你不要误会，这并不是要你把职业辞掉了来传道。最要紧的，就是我们无论作什么事，必须清楚我现在所站的地位是在神的旨意之中。在葡萄园里作工，意思就是在神的旨意里作工。在葡萄园里有各种各样的工作，有的是在挖地，有的是在撒种，有的是在修理；但无论作什么工，只要是为着这个园子的都行。所以我们不要想要像某人那样才算是作神的工，或者要作某一样工作才算是作神的工。不，不是这样。只要是在葡萄园里花的时日，都是算得数的。

弟兄姊妹，你得救也许有三年五年了，也许有十年二十年了，到底你为着神花了多少时间呢？不错，你是作了许多事，但你是为谁作的呢？只要你的确知道你是在神旨意中作的，那你无论作什么都是好的。神并没有要个个基督徒都放下职业专门去传福音。也许有的人专门作传福音的工作，反而不是神的旨意。问题都是在你的心对于神的旨意到底如何。因此奉献是绝不可少的。你自从得救到如今，如果没有一点心愿为着神，那你这一生就是闲站了的。

陆

保罗写信给在哥林多的圣徒说，‘弟兄们，我从前对你们说话，不能把你们当作属灵的 ，只得把你们当作属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们；那时你们不能吃，就是如今还是不能。’（林前三1～2。）就我们所知道的，从保罗第一次去哥林多传道，到他写哥林多前书的时候，大概只隔了几年的光景。但是保罗已经觉得在哥林多的圣徒不长进。保罗并没有说，他们作基督徒还不多几年，所以应该是幼稚的。保罗的意思乃是说，他们本应该长大了，但是他们没有长，他们把日子丢掉了不少。他们本应该强壮有力，能吃干粮，但是，他们白过了这么多的日子，仍然是属肉体的婴孩。他们本应该在顺服主、信靠主、走主的道路上有了经历，可以指引别人了，但是，他们现在还是不懂。他们作了几年基督徒，还是婴孩，保罗就觉得不应该。弟兄姊妹，你如果想你得救还没有几年，你是应该作一个婴孩的，那你就想错了。你一生的年日能有多少呢？你作基督徒的年日又能有多少呢？如果你信主已经十年八年了，可是还与才生的时候一样，还是属肉体的，还是婴孩，那你就已经空花了许多年日了。

哦，弟兄姊妹，我们在世能活多少年呢？七十岁！八十岁！哦，这么短！在这短短的年日中，还要减去没有得救的日子，就还剩下多少呢？弟兄姊妹，你知道你在世还有几年呢？你已经活了六十年，也许神要说，‘你在我面前的生活还不到十年。’你已经活了五十年，也许神要说，‘你在我面前还没有活几天。’如果你许多的年日都失去了，那是太可怜的事。

柒

弟兄姊妹，当我们想到我们已往所旷废的年日，我们的心真是非常难受。但是感谢神，神还给我们一个安慰，就是约珥书二章二十五节所说，蝗虫所吃去的那些年，神要补还我们。（‘那些年所吃的’或可译作‘所吃去的那些年。’）感谢神，祂还有办法。也许你今年已经六十岁了，曾空花了三四十年，你要说，‘阿，机会已错过了，我最强盛的日子已经被蝗虫吃掉了，失掉的日子不能再回来了，这怎么办呢？’感谢神，祂要把蝗虫所吃去的那些年补还我们。我们如果旷废年日，那么十年也许只能算一天，但我们如果爱惜光阴，也可能一日抵上一千日。大卫说，‘在你的院宇住一日，胜似在别处住千日。’（诗八四10。）天上的日子，不是以二十四小时来计算的。神的算法是另一种的算法。我们的事奉，如果是合乎神的心意的话，也可以一日顶得许多日的。

从前有一个青年，堕落在罪恶里面，后来生了肺病，快要死了。有一位年老的神的仆人去讲道给他听，告诉他主耶稣已经担当他一切的罪，劝他悔改，承认他的罪，接受主耶稣作他的救主。这个青年起初听了很为难，他以为像我这样的罪人，主还能赦免么？可是他到底接受了主，得救了，他心里很快乐，很平安。过了几天，那位年老的神的仆人再去看他，只见他满面愁容，十分忧伤，就问他说，‘你为什么这样呢？不要让撒但欺骗你！’他说，‘不，我知道我的罪已经得着赦免了。’‘那你忧伤什么呢？’他很伤心的回答说，‘我在世的年日将完了。当我站在主面前的时候，我有什么带去给祂呢？我的手是空空的呀！我怎能空手去见我的主呢？’原来他是为着这个，心里难受。那老人就对他说，‘弟兄，不要紧！我就用你这句话当作题目，写一首诗。但愿有人受这首诗的激励，出外布道得着人，这个赏赐就都归给你。’这一首诗就是很出名的‘我岂可去，双手空空？岂可如此见主面’那一首诗。（诗歌六六八首。）有很多人受了这首诗的感动，大发热心，为主作工。这一个青年虽然失去了一生中许多的年日，但他临终时能有一点心愿为着主，主还是要成全他的心愿的。

弟兄姊妹，让我们每一个人都数算自己的日子罢！但愿我们失去的年日得以补还，但愿我们的日子能一日抵千日，但愿我们步步都走在神旨意的光中！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十五篇 神的见证--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十五篇　神的见证--一般的信息（卷二）
第四十五篇　神的见证 书名：一般的信息（卷二）

第四十五篇　神的见证

读经：

诗篇一百一十九篇一百二十五节：‘我是你的仆人；求你赐我悟性，使我得知你的见证（原文）。’

神的见证就是表明神的自己

我们常常说到神的见证，究竟什么叫作神的见证？这一个见证究竟是指什么说的？

‘见证’这一个辞，在旧约里用得比新约里更多。在旧约里有两处是我们特别要注意的。一处就是摩西五经，特别是在出埃及记里，‘见证’这个辞用得相当多。（‘法柜’和‘法版’的‘法，’在原文都是‘见证。’）另一处就是诗篇一百一十九篇，这一篇里的‘法度，’在原文都是‘见证。’诗篇一百一十九篇和摩西五经里所说的见证，能开我们的眼睛，叫我们知道到底什么叫作见证。在诗篇一百一十九篇里多次说到神的话、神的律例、神的律法、神的典章、神的命令，同时，也多次说到神的见证（法度）。见证和神的话、神的律例、典章、命令等等列在一起。我们要遵守神的话，我们要遵守神的律例，我们要遵守神的律法，我们要遵守神的典章，我们要遵守神的命令；同时，诗篇一百一十九篇给我们看见，我们也要遵守神的见证。遵守神的见证，这句话好像很生疏，好像不大能领会，但是，在神的话语中，在神的心目中，神的见证是和神的话语一样的，是和神的律例一样的，是和神的律法一样的，是和神的典章一样的，是和神的命令一样的，见证是和律例等等同样性质东西。

在出埃及记、利未记、民数记里，更给我们看见，见证不只是和神的话、神的律例同等的，并且那两块刻着律法的石版就叫作见证版，藏这两块石版的柜就叫作见证柜。神把律法写在两块石版上，同时神称它作见证的版，也把那个柜称作见证的柜。这是神自己作的。

这就给我们看见什么叫作见证。见证，就是律法，换句话说，就是神的心意，就是神的要求，也可以说是神的标准。出埃及记里的那两块见证版，给我们一幅很好的图画，它摆在我们面前说，这是神的标准。什么叫作神的标准呢？神的标准就是表明神的自己，表明神是怎样的一位神。见证是神为着祂自己作的，见证就是表明神的那一个绝对的标准到底是如何。

这一个见证到人中间来，就成为律法。在神那一边是见证，在人这一边就是律法。律法和见证是同样的东西，在神那里就是见证，从神那里来到人这里就是律法。在神那一边是见证神所要求的是什么，在人这一边是定规人所应当遵守的是什么。在神手里是见证，在人手里是律法；在神手里是神的要求，在人手里是人的本分。它摆在我们人这里的时候，一面是给我们去作，一面是见证我们的不对，见证神是怎样的神。这一个见证摆在我们人手里的时候，就见证说，我们是如何不对，我们是如何构不上神的标准。神的见证摆在神手里的时候，见证神自己是怎样的一位神；摆在我们人手里的时候，这一个见证就见证说，我们是多么不好，我们也就看见自己有罪。所以见证乃是神开口说祂自己是怎么样的一位神。

到了新约，更明显了。主耶稣来是为着父的见证；圣灵来是为着基督的见证；教会藉着圣灵的能力是为着持守基督耶稣的那见证。见证基督没有别的，就是告诉人说，祂是谁，祂是什么。这个叫作见证。在神那一边，这一个见证就是祂；在我们这一边，这一个见证是很厉害的东西，它就是在我们身上的律法。这一个见证，我们得罪不得。什么时候人得罪见证，神就不让他过去。

认识神的自己才能为神作见证

我们承认见证是顶大的事。我们要记得，这一个见证的中心意义，是神说到祂自己，是神说到祂是怎样一位生命的神；祂为着见证祂的自己，来到我们人中间，告诉人说，祂是怎么样的。我们承认，这一个见证是一个属灵的事实，就是那一个最终的实际。没有摸着那一个最终的实际，也就没有摸着见证。严格说来，没有人能替神作见证，因为从永世到永世，神的见证是神自己作的，是神自己说到祂是如何。（这里所说的作‘见证，’和一般所说的‘作见证’是不同的。）

我们有许多话说到神，我们说我们能替神作见证，我们能说神是怎样的神，但是我们的话并没有用处。我们能够背一套的话，背十套的话，背一百套的话为着神，但是，见证不是人作的，见证是神说到祂自己是如何。所以神不说话就没有见证。你看见这里面厉害的地方吗？神若不说话，就没有见证。神若不说祂自己是如何的，就没有人能替祂作见证。我们能够在这里一直说，一直说，但是没有用处，因为是我们说的。神若没有说话，什么都是空的。比方说，我们替某人到法庭上去作证人，去替他辩护，尽管我们雄辩滔滔，可是那个当事人却一言不发，毫无表示，那我们的话有什么价值呢？神的见证乃是神说到祂自己，神自己若不说话，就没有见证。

所以，为神作见证，乃是有人摸着神的自己，能够说出神所要说的话。神的自己被人认识，神的自己被人看见，神的自己已经有了启示在人身上，人才能够说话。人摸着那个最终的实际，才能够开口，才能够为神作见证。我们如果没有摸着这一个，我们就没有话说，我们就没有见证。你可以传神的命令，你可以传神的典章，你也可以传神的律例，你也可以把圣经的话传出去，但是，见证，哦，不是这些，见证是另外一个东西。到人中间来的是律例，到人中间来的是典章，到人中间来的是命令，这一切都是到人中间来的，见证还是在神那里。那些都是外面的，见证却是那一个最终的实际，那一个实际还是在神那里。所以需要一个从神那里出来的基督，才能够为着神作见证；也照样，从基督出来的圣灵，才能够为着基督作见证；也照样，认识这一位基督的人，认识圣灵的人，才能够为着基督，为着神作见证。不是这个人的话语，不是这个人的道理，不是这个人的教训，乃是基督自己出来。见证可以变成道理，但是道理永远不能变成见证。见证可以有命令在人身上，叫人遵行，叫人顺从，但是命令并不就是见证。见证完全是另外一个问题，和我们平常所想的见证是两件事。许多时候，我们说我们没有经历，我们就不能作见证；但是，请你记得，经历也好，经验也好，这样的话摆在见证里都太小，摆在见证里都不合式。见证不是经历、经验的问题，见证是摸着主。不错，按着人说是经历，但是经历或经验这些名辞太小，不够大，和见证连在一起不合式。见证乃是人摸着主。只有神才能够为着自己作见证，因为没有比神更大的，只有祂自己能为着祂自己作见证。

教会最大的难处就是有太多的道理都是从人出来的。人说出许多道理来，人说出许多圣经的教训来，人告诉人必须怎么作，什么是合乎圣经的，什么是不合乎圣经的，人在那里注意这些问题；但是，真实的见证是摸着那一个最终的实际，摸着神的自己才是见证。我们不愿意说得太多，盼望大家把这一个问题摆在神的面前好好去看。弟兄姊妹，你再去读摩西五经，你再去读诗篇一百一十九篇，你看见神用见证这个辞和你用见证这个辞完全两样。见证实在是一个太大的东西，是我们头脑所不容易领会的。见证，乃是神在那里说话，说到祂的自己，说到祂的要求。摸着神的见证的人，必定摸着神的自己。

得罪神的自己就是得罪见证

什么叫作得罪见证？得罪神的自己就是得罪见证。凡一切摸着神的品格的，凡一切摸着神的道路的，就是摸着神的见证。神有祂绝对的品格要显出来，凡把那一个品格显得不对的，把神的品格显错了的，那就是得罪神的见证。有的事情，神一点都不让它过去，因为那是摸着神的见证的。什么时候摸着神的见证，神就不让它过去。什么事情，把神显错了，影响到神的品格，影响到神的地位，影响到神的自己，神就立刻不让它过去。

以色列人的不能进入迦南

旧约里有几件事是很厉害的。在民数记十三、十四章，我们看见神不让以色列人进入迦南。在加低斯巴尼亚之前，以色列人犯许多的罪，他们多少次试探神，多少次得罪神，神都赦免他们。但是，到了加低斯巴尼亚的事情一发生，神不让他们进去，就是不能进去，完了。为什么？到了加低斯巴尼亚，已经有了过去那么多的神迹在他们面前，并且已经证明迦南地果然是流奶与蜜之地，然而他们认为那地的民强壮，城邑也坚固宽大，他们看亚衲族人是伟大，看自己像蚱蜢一样，他们惧怕，不肯进去，他们哭号，不肯进去，他们那样的怕，那样的哭，是羞辱了神，是影响到神的自己。已往的时候，以色列人要吃要喝，多吵两次好像还不太严重。有一些的罪，是人的软弱，神可以宽大对待。以色列人曾随自己所欲的求食物，并且妄论神说，神在旷野岂能摆设筵席么？（诗七八19。）他们这样是不是影响神的品格？不，神知道他们是动起情欲，所以神刑罚了一下，还让他们过去。但是，到了加低斯巴尼亚，就不是人的软弱的问题，而是对于神的能力出问题。今天的这一个怕，这一个哭，这一个不肯进去，是以为神把他们带到死地，是对于神自己出了问题。到了这一个地步，你就看见神不能宽恕。以神的政治来说，神不能宽恕。所有到了加低斯巴尼亚不进去的人就是不能进去，完了。顶希奇，没有后悔的可能。他们第二次说情愿上去，但是，神不懊悔，在神的政治方面神不懊悔，定规这样就是这样，不进去就是不进去，因为他们得罪了神的自己。这个叫作得罪神的见证。

可拉党的灭亡

在民数记十六、十七章，我们还看见可拉一党的人受刑。他们攻击摩西和亚伦，说他们擅自专权，自高超过耶和华的会众；于是神审判了可拉一党的人，地开了口把他们都吞下去。第二天，以色列全会众向摩西、亚伦发怨言，说他们杀了耶和华的百姓，神的忿怒又临到他们。后来神对摩西说，叫十二个支派的首领，把十二根杖存在会幕内见证前，（民十七4，‘法柜’在原文是‘见证，’）那一个人的杖发芽，他就是神所拣选的。在那一次很厉害的审判里面，也给我们一个大的原则。人如果只是争大争小，神还让他过去。像约翰、雅各弟兄两个，他们也想作大的，但是地并没有开口吞灭他们。等到主末了一次吃晚餐的时候，门徒还在那里争论谁为大，地也没有吞灭他们。为什么缘故民数记里有那样厉害的结果？只有一个缘故，因为他们得罪了神的见证。那一个见证就是说，只有复活的人才能事奉神，死的人不能。人只能藉着复活来事奉神。今天在复活之外，就没有生命。在伊甸园里的时候，我们看见有生命树，但是今天的生命是在复活里，因为已经有死进来。今天的生命是复活所代表的。所以今天人若没有得着复活，就不能到神面前来。今天的这一个生命是经过死的，这一个叫作复活。启示录一章十八节实在太好：‘我曾死过，现在又活了，直活到永永远远。’今天不只是活着的问题，乃是死过又活了。今天我们的主是站在复活的地位上，照样我们也要站在复活的地位上。今天没有一样东西不站在复活的地位上而能到神面前去。必须死过又活的才能到神面前去。许多人的口才、思想、才干、能力、聪明，都是没有经过死的，没有站在复活的地位上，所以不能到神面前去。亚伦这一件事是一个最大的见证，就是只有复活的才能事奉神。那一根发芽的杖就是说，只有复活的才有职事，没有复活就不能事奉神。这是见证！那一次的事是表明一个原则，就是今天人到神面前来，只有藉着复活。起初人被造的时候，人都能来到神面前；在人堕落之后，人就必须藉着复活来到神面前，因为有罪的人在神面前都是死的，没有一个能不藉着复活而来到神面前。复活是今天事奉神唯一的条件。当然，这一个复活不是指着接受复活的生命说的，乃是指着十字架在我们身上的工作说的。十字架在主耶稣身上是一个除去，十字架在我们身上也是一个除去。人要把主耶稣钉在十字架的时候，是说‘除掉祂，除掉祂，’人都说除掉祂。十字架是一个最大的除掉，旧造都得出去。如果旧造没有出去，同时没有发芽的杖，就不能在神面前维持神的见证。换句话说，神只开一个门说，这是唯一的门，凡不是从这里进来的都是死。可拉一党的人所以受极重的刑罚，是因为他们得罪了神的见证。有些事，神可以让你过去，但是得罪神的见证的事，神不让你过去。我们要知道，神在我们身上的管教，那一个基本的目的，就是要保守祂自己的见证。换句话说，神不愿意祂自己被人误会。有许多人犯了罪，别人只能说他这个人不好，不会说到神不好。可是有的事情，你一作，别人就要说神不好，影响到神身上来了。影响到神身上来的那一件事，神不能让你过去，因为那一件事得罪见证，那一件事得罪神的自己。

摩西的不能进入迦南

在民数记二十章，我们看见摩西在米利巴用杖击打磐石，结果神不许摩西进入迦南。后来摩西虽然恳求神说，‘求你容我过去，’神还是没有应允，（申三23～27，）不能就是不能了。当然，我们知道摩西发脾气用杖击打磐石是不应该的，但是我们还不知道摩西有什么大错。我们不过以为摩西这个人本来很温柔，这次却发了一次脾气而已。我们也看见有许多温柔的人发过脾气，好像神没有这样重视，为什么在这里有一个人发了一次脾气，神就看得这么重？我们看神怎么说，神对摩西、亚伦说，‘你们…不在以色列人眼前尊我为圣。’（民二十12。）什么叫作‘不尊我为圣？’这句话译得更准一点就是‘没有把我分别为圣，’意思就是你连累了我。把神‘分别为圣，’意思就是把神分别出来，显出神的特有的性格，这样叫作把神分别为圣。如果摩西发十次脾气，人只是说摩西脾气急，那个关系还小，但是摩西这一次发脾气却影响到神的自己。神的意思是说，你这样作，把我也拖在里面，你没有把我分别为圣，你没有把我摆在应有的地位上。摩西那一次发脾气的坏处是在这里：一方面他在那里发脾气，一方面杖打下去又有水流出来，看见有神的工作在那里，这就叫人分不清到底这是谁作的事。摩西这样作，把神拖在里面了。以色列人心里也许这样想，原来神是这样的神，是这样发脾气骂人的神。神被摩西连累了。如果摩西发脾气，不过叫人看见他的脾气不好，那一个关系还比较小，神可以不那么严重的处置。神所以重视摩西那一次所作的，就是因为摩西一面是在那里行神迹，水在那里流出来，神的能力在那里彰显，摩西一面又在发脾气。以色列人分不清，也许要说，流出水来给我们喝的是神，发脾气骂我们的也是神。摩西把神拉在一起没有分别，这个叫作得罪见证。这一个关系太大，所以神不能轻轻放过他，所以结果神不让摩西进入迦南。

乌撒的被击杀

我们想到得罪见证这一件事，总不能忘记乌撒的手。乌撒伸手扶住约柜，立刻被神击杀在约柜旁。（撒下六1～7。）神这样作，也是要表白祂的自己。我们常说乌撒用肉体的手来扶住约柜，但是这句话还不够清楚，这句话还不够重。我们知道约柜是见证的柜。在大卫作王以前，约柜被掳，那个时候并没有一个乌撒来保护约柜，可是约柜能够自己保护自己。约柜在外邦人中间，从这一处运到那一处，没有一个乌撒，没有一个以色列人保护约柜，约柜并没有倒，约柜从来没有跌倒，人莫奈它何。现在大卫把它运回来，现在约柜是在神的子民中间，反而需要人来扶持吗？在这里你就看见乌撒的罪。约柜在仇敌中间，约柜能照顾自己，今天约柜到了神的子民中间，难道还要人来照顾？神是要利未人来抬约柜，以色列人却把它放在牛车上，约柜要倒，是它自己的事，人的手想扶助神，反而破坏了祂的见证，因此神不让他过去。

哦，我们在神面前要学一个功课，就是许多事情，我们要让神去作。不认识神的人才想帮助神。我们如果在神面前花一点工夫去看以往的人的结局，就能看见一个原则：神的见证是不能得罪的。什么时候，有一件事情，会得罪神的品格，会得罪神的权柄，会得罪神的道路，会得罪神的计划，会得罪神的见证，这一件事情你一作，神立刻有管教。神对于祂自己的见证不能放松，神要表明祂自己是一位圣洁的神，是一位有能力的神，是一位生命的神。所以我们真是要战兢恐惧的在祂面前，不能那样随便，不能那样糊涂。

得罪见证神就管教

我们相信，许多时候，神管教祂的子民，是为着一件事─神要表白祂的自己，神要对人说，神也要对鬼魔说，祂在这件事里面没有分，这是人作的事。人如果不能保守神的见证，神只得自己出来保守祂的见证。神要维持祂自己的见证，人不维持的时候神自己维持。人不维持神的见证的时候，他就要受神的管教。在犯罪里面有许多不同，有的事情只关乎我们自己的，好像神还不那么注重，但是，什么事情一得罪神，是关乎神自己的，神立刻要管教，神立刻要起来表明祂对于这件事没有关系。所以我们在神面前要十分小心，所有的罪都不应当犯，得罪见证更不得了，我们要战战兢兢的求神保守我们不犯罪，更保守我们不犯这个得罪见证的罪。我们要学习认识神，不要得罪神的自己。我们要看见，每当神要显出祂自己是神的时候，祂从来不肯让一下，从来不肯把祂自己和人搅在一起。人有失败的可能，但是千万不要得罪神的见证。我们看旧约里好些人的故事，像亚伯拉罕，像以撒，像雅各，像大卫，他们是神所拣选、神所喜悦的人，在他们的历史中，也有过失，也有失败，可是神审判了一下，就让他们过去。你觉得希奇吗？这是什么缘故呢？这是因为他们作的那些不对的事，还没有得罪神的见证。什么时候一得罪神的见证，后果就极其严重，极其可怕。这不是旧约和新约的分别，这一个分别乃是在得罪见证呢，或者尊敬见证。得罪神的见证，是不得了的事，是可怕的事，神不让你过去。我们在这一件事上，真是要学习敬畏神。

希伯来书十二章十节说，‘生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。’神使我们受管教，是要我们得益处。这一个益处，就是我们有分于神的圣洁。神要我们在祂的圣洁上有分。每一次神的管教，都有一个目的，就是神要表白祂的自己。

不知道弟兄姊妹有没有想到过一件事，就是每当神管教我们，撒但的口就停止，没有话说。神一管教我们，撒但就没有法子说话，就不能再控告。神每一次的管教，都是保全祂的自己，都是叫祂的圣洁得着保全。这样立刻叫仇敌看见，神在某一件事情上没有分。所以当我们受管教的时候，我们第一件事不是求脱离那一个管教，第一件事就是要先满足神的表白。我们每一次受管教，要告诉弟兄姊妹们说，我这一次受管教，是因为在某一件事情上得罪神。话也许很简单，但是，表明了神对于这件事没有分。有的弟兄，有的姊妹，明明作错了事情，神的管教来了，就一直在那里哭。哭什么？因为管教太厉害。哭什么？因为有难处。哦，这不是哭的事。我们要看见，神的管教是要表白神自己在我们所作的事上没有分，要表白在我们身上是有神的名字的。祂的名字在我们身上，所以我们一不小心就把神拖进来，所以神必须表白祂的自己。当我们受管教的时候，我们要低下头来敬拜神说，‘我乐意接受这样的管教，我乐意站在这样的地位上，我乐意让鬼魔，让教会，让世人都知道神在这一件事情上没有分，这完全是我错了。’你越伏在管教的手下，越表白神，就越容易过去；你越要逃脱管教，你越要挣扎，就越不能过去。

我们相信这件事是关于神的道路的一部分，我们要学习在这件事情上认识神，这能拯救我们脱离许多费事的事，同时能让神在我们的失败里得着荣耀。我们如果作得好，荣耀神，那就感谢神的恩典；我们如果作得不好，我们就应当在神所表白的事情上荣耀神。真愿意血遮盖我们来说这样的话，来读这样的话，这是严肃的事，是我们所必须注意的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十六篇 主耶稣在大祭司和彼拉多面前的见证--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十六篇　主耶稣在大祭司和彼拉多面前的见证--一般的信息（卷二）
第四十六篇　主耶稣在大祭司和彼拉多面前的见证 书名：一般的信息（卷二）

第四十六篇　主耶稣在大祭司和彼拉多面前的见证

读经：

马太福音二十六章五十七至六十六节：‘拿耶稣的人，把祂带到大祭司该亚法那里去；文士和长老，已经在那里聚会。彼得远远的跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。祭司长和全公会，寻找假见证，控告耶稣，要治死祂。虽有好些人来作假见证，总得不着实据。末后有两个人前来说，这个人曾说，我能拆毁神的殿，三日内又建造起来。大祭司就站起来，对耶稣说，你什么都不回答么？这些人作见证告你的是什么呢？耶稣却不言语。大祭司对祂说，我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是。耶稣对他说，你说的是；然而我告诉你们，后来你们要看见人子，坐在那权能者的右边，驾着天上的云降临。大祭司就撕开衣服说，祂说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。你们的意见如何？他们回答说，祂是该死的。’

二十七章一至二节：‘到了早晨，众祭司长和民间的长老，大家商议，要治死耶稣。就把祂捆绑解去交给巡抚彼拉多。’

十一节：‘耶稣站在巡抚面前，巡无问祂说，你是犹太人的王么？耶稣说，你说的是。’

十八节：‘巡抚原知道，他们是因为嫉妒才把祂解了来。’

约翰福音十八章二十八至四十节：‘众人将耶稣，从该亚法那里往衙门内解去；那时天还早；他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。彼拉多就出来，到他们那里，说，你们告这人是为什么事呢？他们回答说，这人若不是作恶的，我们就不把祂交给你。彼拉多说，你们自己带祂去，按着你们的律法审问祂罢。犹太人说，我们没有杀人的权柄。这要应验耶稣所说，自己将要怎样死的话了。彼拉多又进了衙门，叫耶稣来，对祂说，你是犹太人的王么？耶稣回答说，这话是你自己说的，还是别人论我对你说的呢？彼拉多说，我岂是犹太人呢？你本国的人和祭司长，把你交给我；你作了什么事呢？耶稣回答说，我的国不属这世界；我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。彼拉多就对祂说，这样，你是王么？耶稣回答说，你说我是王；我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人，就听我的话。彼拉多说，真理是什么呢？说了这话，又出来到犹太人那里，对他们说，我查不出祂有什么罪来。但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王么？他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。’

十九章七至八节：‘犹太人回答说，我们有律法，按那律法，祂是该死的，因祂以自己为神的儿子。彼拉多听见这话，越发害怕。’

十二节：‘从此彼拉多想要释放耶稣；无奈犹太人喊着说，你若释放这个人，就不是该撒的忠臣；凡以自己为王的，就是背叛该撒了。’

十五节：‘他们喊着说，除掉祂，除掉祂，钉祂在十字架上。彼拉多说，我可以把你们的王钉十字架么？祭司长回答说，除了该撒，我们没有王。’

壹

当主耶稣被卖的那一夜，捉拿主耶稣的人把祂带到大祭司该亚法那里去。犹太人的祭司长和全公会寻找假见证控告祂，要治死祂，却寻不着。因为虽有好些人作假见证告祂，只是他们的见证各不相合，总得不着实据。在这里有一个特点，就是；在这种情况之下，他们问主耶稣许多话，有许多人作假见证告祂，祂都没有回答。而当大祭司问祂‘你是神的儿子基督不是’的时候，祂却回答说，‘你说的是。’大祭司也就以祂这一个承认来定祂的罪。到了早晨，他们就把主耶稣捆绑去交给巡抚彼拉多。彼拉多问主耶稣说，‘你是犹太人的王么？’祂回答说，‘你说的是。’希奇在这里，就是祂这样回答之后，彼拉多反而承认祂没有罪，要释放祂。在大祭司那边说‘你说的是，’就被定罪，在彼拉多这边说‘你说的是，’却不被定罪，两边刚好相反。在大祭司该亚法面前，主耶稣所受的审判，不是王的问题，乃是神的儿子的问题。在巡抚彼拉多面前，主耶稣所受的审判，乃是王的问题。这两个问题从外面看来是大有分别，但在神面前是联在一起的。在神面前，犹太人没有王，是祂的儿子来作王。所以主耶稣在这两次受审中，别的问题都没有回答，只有这两个问题─祂是什么，祂作什么─祂回答。

贰

在这里我们要注意一件事，就是主的见证。在大祭司该亚法面前，主耶稣承认祂是神的儿子，祂是为着自己作见证。在彼拉多面前，主耶稣承认祂是王，祂还是为着自己作见证。当大祭司听见主耶稣见证自己是神的儿子，并且是要‘坐在那权能者的右边，驾着天上的云降临’的时候，大祭司就撕开自己的衣服说，‘祂说了僭妄的话，我们何必再用见证人呢？这僭妄的话，现在你们都听见了。你们的意见如何？’他们回答说，‘祂是该死的。’他们为什么不能接受主耶稣的这个见证呢？他们的用意是什么呢？他们并不想要证明祂到底是不是神的儿子，他们认为只要祂说自己是神的儿子就是犯罪；他们的目的不是要证明一个事实，他们的目的不过是要找一个定罪的藉口。所以当主耶稣承认自己是神的儿子的时候，他们立刻就拿‘祂说了僭妄的话’来定祂的罪。这个人是否真是神的儿子，他们没有兴趣去问，他们唯一的兴趣是在祂既然说了这句话，他们就可以杀祂了。他们是当时的‘犹太教的要人，’但他们并不关心神的事。他们所关心的就是，这一个称为神的儿子的耶稣，所说所作的，都于他们不利，如果让这一个耶稣存在下去，他们的地位就要动摇，他们的‘权威’就要破产，所以他们急急于要作一件事，就是把耶稣除掉，好维持他们个人的利益。他们虽曾歪曲主的话说，‘这个人曾说，我能拆毁神的殿，三日内又建造起来，’（实际上主耶稣并没有这样说，参看约翰二章十九至二十一节，）以表示他们对圣殿的关切；其实当时的殿已经成为贼窝了，他们并不在意，当主耶稣真的来洁净圣殿时，他们反而想法子要除灭祂。（可十一17～18。）他们只要殿的外形，好作为他们得利的门路；他们不要殿的实际，惟恐揭露出他们的罪恶。他们保留了一些宗教仪式，而拒绝了真理，甚至要消灭真理。所以神的儿子来到地上承认自己是神的儿子的时候，在他们看来就是罪。他们看这一句话是说不得的，虽然是真的，也不能说。主耶稣是因这一个见证而被定罪。大祭司定祂的罪不是因为祂是，乃是因为祂见证祂是。在他们看来，这一句话是不能说的话。在他们看来，真理是不应该被见证出来的。他们千方百计的要推翻这个见证，最后他们就想办法要利用罗马政权的力量治死主耶稣。

参

到了早晨，他们把主耶稣带到巡抚彼拉多面前。彼拉多问主说，‘你是犹太人的王么？’耶稣回答说，‘这话是你自己说的，还是别人论我对你说的呢？’彼拉多说，‘我岂是犹太人呢？你本国的人和祭司长，把你交给我，你作了什么事呢？’耶稣回答说，‘我的国不出乎这世界；我的国若出乎这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不出乎这世界。’（在中文圣经里，这节圣经中的几个‘属’字，按原文可译作‘出乎。’）彼拉多就对祂说，‘这样，你是王么？’耶稣回答说，‘你说我是王；我为此而生，也为此来到世间，特为给真理作见证；凡属真理的人，就听我的话。’彼拉多说，‘真理是什么呢？’彼拉多说了这话，没有等主耶稣回答，就又出来到犹太人那里，对他们说，‘我查不出祂有什么罪来。’这个就是主耶稣在彼拉多面前所作的见证。

许多人以为犹太人的王这一个问题，是指着主耶稣要作当时犹太人的王，以为这是政治问题。但是圣经在这里给我们看见，当彼拉多问主耶稣‘你是犹太人的王么’的时候，主耶稣却反问他这话的来源，意思是说，你问这个问题，你对它的认识如何？你所领会的是什么？是你主观的看法呢？还是一种道听途说？这是很要紧的。主耶稣在彼拉多面前毫不隐饰祂是犹太人的王，祂见证祂自己是王，但是祂所见证的和陷害祂的人所告祂的完全是两件事。王是和国发生关系的，所以祂说，‘我的国不出乎这世界。’正是因为祂的国不出乎这世界，所以祂的臣仆就不必为祂争战。若是出乎这世界的，就需要争战；但是祂的国是出乎神的，是从上面来的，就用不着争战，血气的争战一点都用不着。祂是犹太人的王，祂是犹太人中所出的王。这与世界的政治根本是两件事。

在神的儿女中，有些人所知道的世界，就是这一个物质的世界，以为不属世界就是说在物质的事情上小心一点。我们不是说在物质方面可以放纵，不过最大的问题还是那一个‘不属。’‘属，’‘出乎，’这是根本的问题。‘我的国不出乎这世界，’换句话说，根本不是出乎这个世界，一点不本乎这个世界。

在神的儿女身上有许多东西，似乎是属灵的，但你如果追根，就看见那一个根还是从世界出来的。虽然有许多名词是从圣经里来的，但是在人身上的那一个东西，追根到底，可能还是从世界出来的。比方，我们常常说谦卑是一个美德，我们也看见谦卑是合乎圣经的，但是，圣经里所说的谦卑，和我们身上所有的谦卑是不是一个，这是问题。许多时候，我们把我们的谦卑追到底，就看见我是为着某种顾忌的缘故，或者顾忌伤人的情面，或者顾忌受人的批评，所以我谦卑。这一个谦卑是从顾忌产生的。从顾忌生出来的谦卑，表面上可以说是美德，但追到底却不能说‘我的国不出乎这世界。’这种谦卑是出乎世界的，是从属世界的顾忌所发生的。弟兄姊妹，一个基督徒如果靠着神活着的时候，他能作一个温柔的人，同时他也能作一个坚刚的人，因为他没有属世界的顾忌。

许多时候，神的儿女在那里说属天，但是，到底什么叫作属天？不是说常常和天的事物接触的人叫作属天，乃是说从天出来的那一个才叫作属天。也照样，什么叫作属世界？不是说常常和世界接触的叫作属世界，是说从世界出来的那一个叫作属世界。不是说，你要不属世界，就少与世界接触，少与世界的事接触，少与世界的物接触，你逃避现实去作另一个人。这样就叫作不属世界么？不，这不是不属世界。你根本上是出乎世界的，所以需要神的光；当神光照你的时候，你就能看见，你有许多的长处，追根到底，都是发源于世界的理由。你所以这样作，是因为这一个理由，你所以那样作，是因为那一个理由，这些理由都是出乎世界的。那许多长处，表面看来是属灵的，实际上却是出乎世界的‘属灵，’所以没有见证，没有属灵的实际。

主耶稣说，‘我的国不出乎这世界，’祂作王的地方不是出乎这世界的地方，祂在那里掌权，祂那一个国和这一个世界的国完全是两件事。所以我们的问题不是我离开了世界没有，问题是说我里面有多少东西是出乎世界的。巴不得神赐恩，叫我们能够在属灵的事情上不受世界的影响。

※※※

主耶稣到地上来，是特为给真理作见证。当时那些假冒为善的人因自己的行为是恶的，不爱光倒爱黑暗，想除掉主耶稣。可是主耶稣没有向恶势力屈服，人对祂的辱骂、诬告，祂一言不答，但人摸到祂是什么，祂作什么的时候，祂却为真理作了那美好的见证。主耶稣在地上走过一段不平常的道路，以人看来是毫无所得，但是今天祂已坐在那权能者的右边，并且祂就要驾着天上的云降临。赞美主！凡是跟随祂的人，应当注意祂的见证！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十七篇 耶稣基督的见证--一般的信息（卷二）

第四十七篇　耶稣基督的见证 书名：一般的信息（卷二）

第四十七篇　耶稣基督的见证

读经：

启示录一章二节：‘约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。’

在启示录这卷圣经中有好几次提到‘耶稣基督的见证。’使徒约翰为‘耶稣基督的见证’曾被流放在名叫拔摩的海岛上；（一9，原文；）古圣徒为着持守‘这个见证’曾被杀害；（六9，原文；）撒但所最要攻击的就是那些持守‘耶稣基督的见证’的圣徒；（十二17，原文；）当主耶稣第二次来，得与祂一同作王的也是那些持守‘耶稣的见证’的圣徒。（二十4，原文。）保罗在书信里曾说，‘基督的见证，在你们里面得以坚固。’（林前一6，原文。）天使更对约翰说，‘耶稣的见证是豫言的灵。’（启十九10，原文。）那么，到底什么是耶稣基督的见证呢？

对于这个问题要回答得完全，是要花许多工夫的，这里只是提纲挈领的作简括的说明。耶稣基督的见证包括四方面：第一，耶稣是谁；祂从前是谁，现在是谁。第二，耶稣与人的关系是什么。第三，耶稣在十字架上作了什么，成功了什么。第四，耶稣与神永远的计划有何关系。我们相信这四方面包括了全部的耶稣基督的见证。在这四点里面所包含的有很多很多，我们在这里只能略略的说一点。

第一，耶稣从前是谁，现在是谁。这是关于祂自己的一切的，是关于基督的身位的。

我们应当知道，这个基督身位的问题，在属灵的神学上，是占非常重要的地位的。千万不要以为神学只不过是一种专门技术的学习而已。你会发现魔鬼最深、最尖锐、最狡猾的诡计，就是要攻击基督的身位。他处处寻找机会要把你带到另外一套‘高深的、’‘哲理的’解释，来论到基督的身位。如果他能使一个虔诚信主的人在这个问题上跌倒，他就能毁坏那个人一生的职事。要切记：魔鬼是用尽心计的，深谋远虑的放下一个陷阱，叫神的儿女在基督身位的问题上跌倒而堕入他的坑中。你越跟从主，撒但越要找机会来捉你，叫你怀疑到这个问题。因为撒但知道只要他打击这个问题，他就打中了一切问题的中心。如果他能使你对基督的身位怀疑，发生问题，你这个人在神面前就完了。在你的讲论中，只要对基督的身位有一点点的怀疑，有一点点的错，你这个人在神手中就完了。魔鬼特别注意攻击一班有心奉献的人，要引他们偏离这个基督身位的真理的正路。所以我们要慎重分辨所谓的神学思想，切不可受惑盲从，以致堕入撒但的网罗。

耶稣是谁，这是见证的根基。一切假冒的教训，违反信仰的道理，都是直接或间接攻击这中心的问题─攻击基督的身位。许多人绕了一个大圈子来解释基督是谁，到末了你会发现，他们不承认基督是神，也不乐意别人承认基督是神。关于耶稣基督的见证的第一点，就是耶稣基督的身位。

第二，耶稣与人的关系是什么。有一个辞可以用来解释、阐明祂与人的关系的，就是‘代表。’祂作了一些事，是完完全全超乎人之上的，是人绝对不能作的，因祂本是神，所以祂作事很像神那样作法。然而祂所作的又是代表人的，祂与人联合，祂成了肉身，祂就是那‘敬虔的奥秘，’（提前三16，）祂也像我们人有四肢五官，祂成了人中之一，所以祂成为人的代表。祂在地上的作人，祂的工作，祂的受死、埋葬、复活、升天，以及现在祂在天上的地位，在天上的工作，都是有代表性的。耶稣基督的见证是包含着祂与人的关系，祂所代表的是什么，从前怎样，现在怎样。

第三，耶稣在祂的十字架上作成了什么。这是包括祂的死、埋葬、复活、掌权作王。这是宇宙性的，是包罗万有的─包罗万有的死，包罗万有的埋葬，包罗万有的复活，包罗万有的作王、掌权，管理万有。这就是耶稣基督的见证。

第四，神在永世里已经定规了的，是要主耶稣作万有之首。祂是万王之王，这就是耶稣基督的见证。

我们信以上的四点，就是耶稣基督的见证，也是包括圣经所有的内容。你能从旧约到新约，从创世记到启示录，画一条线找出这些东西来。在今天，这个见证是存储在一个器皿里。这个器皿称为教会，就是祂的身体。这个见证存储在器皿里有两种的情形：（一）一切启示出来的真理的总和。（二）那组织在器皿里面的真理的能力。这耶稣基督的见证存储在器皿里就是一个真理，正像这个真理藉着圣灵在耶稣里面制造出来一样。所以这并不是只凭头脑去领会的那一种客观的真理，乃是这个真理藉着圣灵成为我们的生命，成为我们的性质，成为我们经历的一部分。见证是放在器皿里，这器皿就是教会─祂的身体，我们是这身体中的一个肢体。圣灵就将这个见证在教会里启示并组织出来。

哦，圣灵有没有启示主耶稣给你呢？并不是你听人说主耶稣是神的儿子，你就同意这个说法，也说主耶稣是神的儿子；乃是你信主耶稣是神的儿子是因着圣灵的启示，是从圣灵而来的。

关于主耶稣代表的工作，你是不是因着圣灵而看见的呢？你是不是继续的看见基督从前是代表，现在也是代表？你看见的是不是已经成为你的生命呢？这一切都要分别得清楚。主耶稣在神的右边作我们的代表；在那里，凡一切神所要求于我们的，无论在道德方面的完全，或在灵性方面的完全，主耶稣在神的面前都是代表我们。在神面前，在祂里头，我们是已经完全了的。（西一28。）在主耶稣这个人的里面，神已经得着了人的完全；神算祂的完全是我们的，神把主耶稣的完全算在我们的帐上；现在神不必去找一个完全人，神已经得着了，现在神是把祂的完全来分一部分给我们。这是圣灵的工作。圣灵是藉着我们的信与顺服把主耶稣分给我们。这个是不是成为我们里面的一部分呢？这个需要圣灵启示与组织的工作。这并不是一种理想、一种说法，也不是一种信条；你真是有所看见的时候，你就知道二者完全不同。所以我们说，需要圣灵的启示与组织。

至于主耶稣在十字架上作了什么，也要圣灵启示我们，成为我们的一部分。我们看见主耶稣死了，不但是‘为’我们，也就‘是’我们。圣灵有没有把这个启示给你，叫你知道：当祂死的时候，就是我们也死了；当祂埋葬的时候，我们也一同埋葬了；当祂复活的时候，我们又出现在祂里面；在复活的地位和根基上，审判是已经过去，不再定罪，也不被定罪了。可能这一切不过是在圣经里，但是也可能在我们的里面已经被启示出来，成为我们真的生活的一部分。这就是上面所说的耶稣基督的见证存放在器皿里，这器皿就是教会，是基督的身体，我们乃是基督身体上的肢体。我们蒙召是为着存储在器皿里的真理的见证，经过启示，组织在我们里头。所以，‘要为从前一次交付圣徒的真道，竭力的争辩。因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们神的恩变作放纵情欲的机会，并且不认独一的主宰我们主耶稣基督。’（犹3～4。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十八篇 照着神在山上所指示的样式--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十八篇　照着神在山上所指示的样式--一般的信息（卷二）
第四十八篇　照着神在山上所指示的样式 书名：一般的信息（卷二）

第四十八篇　照着神在山上所指示的样式

读经：

希伯来书八章五节：‘他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙神警戒他，说，“你要谨慎，作各样的物件，都要照着在山上指示你的样式。”’

诗篇十九篇十三节：‘求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我；我便完全，免犯大罪。’

壹

在属灵的工作里，最紧要的一件事，就是知道‘山上的样式。’在属灵的工作里，有许多事都是紧要的，只要缺少其中的一件，就会叫我们的工作失去属灵的用处，并且不蒙神喜悦。在这么多紧要的事中，最紧要的就是这个‘山上的样式。’山上的样式，就是神的计划。我们如果不明白神的计划，就没有作神工作的可能。

希伯来书告诉我们，帐幕是照神所指示的样式造的。摩西还没有造帐幕之先，他必须在山上四十昼夜，让神指示他天上帐幕的样式和作法。从圣所至祭坛，以及帐幕上面每一重的盖，应当用什么材料，用什么颜色，都有一定的样式。没有一件是可以随便的，都是有一定的计划，一定的标准的。帐幕中的祭坛、洗濯盆、桌子、灯台、香炉、约柜，以及其他的一切，当用什么金属，当用什么木头，尺寸是多少，颜色是如何，都是按着神所定规的样式作的，没有一样是按着摩西自己的意思作的。

神对于建造教会的工作，也像建造帐幕一样，有祂豫定的计划。事无大小巨细，都有祂一定的作法。摩西并不负设计帐幕样式的责任，他只负责按着他在山上所得着指示的样式去作。基督的仆人的荣耀，并不在乎他能够独出心裁为神作什么，乃是在乎他能按着所明白的神的旨意去作。明白神的计划，照着神所计划的去作，乃是基督的仆人的荣耀。

有一个事奉主多年的姊妹说，在神的工作上，人是最不自由的。摩西造帐幕的时候，就是一根小钉子应当用银子或者用金子，他都没有自由，都要照着神所吩咐的去作。

摩西是极其谦和的人。（民十二3。）什么是谦和呢？就是不刚硬，就是顶柔软。神要他怎样作，他就怎样作。神要他用什么材料，用什么颜色，作成什么花样，当有什么尺寸，他都照着神所指示所吩咐的去作。每一件事都照着神所指示所吩咐的去作，没有一件，没有一点是凭着他自己的心意，这就是摩西的温柔。

摩西造帐幕的事，给我们许多属灵的亮光，叫我们知道神的仆人对于属灵的工作所当站立的地位是如何。一切关乎帐幕的事，神都是自己定规，神没有留下一件、一点给摩西去定规应当怎样作，神没有让摩西去出主意。神不只把造帐幕的大概告诉了摩西，并且也将其中的细则一起都告诉了他。不只每一件东西的样式、材料、颜色、尺寸是神所吩咐的，就是它的作法，也是神所定规的。摩西就是按着神所吩咐的尺寸、样式去作还不够，并且应当按着一定的作法去作。就如，幔子要用细麻线来作，并且是用捻的细麻。灯台应当用精金来作，并且是用一块精金锤出来的。神没有留一点余地给摩西去出主意。神知道祂自己所要的是什么，神用不着人作祂的谋士，神不许可祂的仆人自作主张的作祂所要作的东西。

基督的仆人最大的幸福，就是能够到山上得着神的指示，知道神所给他的是什么工作，以及神对于那工作所豫定的样式是怎样。基督的仆人们哪，你是不是来到神的面前，求神分派你所当作的工呢？你是不是来到神的面前，求神指示你作工的时间和作工的方法呢？或者你是凭着人的商量、打算、筹划和定规来作呢？有的人好像以为神对于祂的工作并没有仔细的定规，有许多事还是留给他们自己去主张怎样作似的。他们并没有看见，在神的工作里，他们不过是一个仆人，只能作他们所受过吩咐的。他们没有注意‘祂告诉你们什么，你们就作什么’（约二5）的话。他们忘了他们在基督的身体上不过是一个肢体，要‘持定元首，’（西二19，）要绝对受元首的支配。他们好像以为神需要他们血气的生命和天然的能力，来补满神的计划所遗漏的地方。我们真要求神给我们看见：在神的工作里，基督是一位绝对的主。凡关乎神的工作的一切，都必须得着祂的命令才可以行。基督的仆人的能力，和满有属灵用处的结果，只能因着他是专心寻求明白神的旨意，并且按着神的计划去作，才能彰显，才能得着。不然的话，他的工作虽然很热闹，表面的成就也许很伟大，可是有一天在主的审判台前，在祂试验的火中，就要显出不过是草木禾皆而已。

贰

诗篇十九篇十三节说，‘求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我；我便完全，免犯大罪。’这告诉我们，神的仆人在神面前的罪有两种：一种是悖逆的罪，一种是妄为的罪。神叫你作的你不作，这是悖逆的罪。这个罪我们都知道它是罪。这个罪我们都肯除去，这个罪我们都不愿意犯。但是，弟兄姊妹，请你记得，不只悖逆是罪，还有任意妄为，轻举妄动也是罪。神并没有吩咐过，我们便去作，这就是妄为的罪。悖逆，是不照着神所命令的去作；任意妄为，是作神所没有命令的。在神之外去活动，就是任意妄为。神说，不可奸淫，不可偷盗，人若犯了这个就是罪，这个我们知道。可是，我们往往以为我们可以随便去作神所没有命令的事，岂知这也是犯罪。如果神没有命令你去作祂的工，而你凭着自己的意思去为祂作工，即使你认为你所作的是最好的事，但在神面前也是犯罪。大卫在这里的祷告真好，他求神拦阻他不犯任意妄为的罪。

神知道祂所要的是什么，所以凡祂要我们作的事，祂若不是藉着圣经，就是藉着圣灵向我们显明。属灵的工作，还不在乎多少，乃是在乎神的用处与合乎神的心意。基督的仆人最紧要的一件事，就是知道神到底要他作的是什么，要他在什么时间用什么方法作。事奉神的人，丝毫用不着他来想他应当作什么。新约有一个特点，就是人能知道神的心意。基督的仆人可以在他的里面得着圣灵的启示，清楚知道神对于他的要求是什么。这一种的知识是实在的，不是自己的理想，不是别人的鼓励和指示。这一种知识是圣经按着字句所教训的，并且是圣灵在他的灵里，他里面最深的地方，把神的命令启示给他。

哦，今天真是明白属灵启示的人有多少呢？真是能说‘我看清楚了’的人有多少呢？多少人把他所看为好的，他所以为属灵的，他所热切要得着的，他所算为有益处的工作，来代替了神自己要作的工作。在神的工作上，自告奋勇的人恐怕多于神所选召的人。许多人只能说‘我来了，’却不能说‘我受了差遣。’因此许多所谓神的工作，真是死气沉沉。许多的工作，不是神所要的，不过是人为神发热心，以为神需要这些，所以他们就作了，就把这样的工作称之为神的工作。其实，这种工作，出乎神和属乎神的成分，几乎是绝无仅有的。

实在属灵的工作，首要的不是我们，乃是神。我们不过是看明了神的心意而已。实在有属灵用处的工作，最初都是从神的心里发起的，我们不过因为圣灵在我们里面有启示，使我们明白了而去作的。所有事奉神的工作，不论它的外表如何，成绩如何，其实只有两种：一种是从神发源的，一种是从人发源的；一种是神要这样的，一种是人以为是神所要的。哦，亲爱的弟兄姊妹，你所作的是什么工呢？

最可惜的，就是有许多基督的仆人并不注意这任意妄为的罪，或者不够彻底知道什么是任意妄为的罪。他们没有被圣灵带领到一个地步，就是深深的审判自己，知道在神的工作里，除了神是主以外，他们没有出主张的余地。我们需要圣灵的责备，叫我们知道什么是任意妄为的罪，知道任意妄为是多么可恨。我们应当知道，不只祂命令的事我们不去作是罪，就是祂没有命令的事我们去作，这也是罪。我们不应当常常说，‘神没有禁止的事，我怎么不可以作呢？’我们却应当常常说，‘神没有命令的事，我怎么可以作呢？’凡认识主不深的人就以为，圣经没有禁止的事，他都可以作。但那些认识主更深的人就知道，许多事虽然圣经没有禁止他去作，但是，如果神没有命令他作，他去作了，就是犯任意妄为的罪。弟兄姊妹，有一天神带你到更深的地步，你就要知道，你不只不可悖逆神去作祂所禁止的事，并且你还应当不作祂没有命令你去作的事。神没有命令的事，你能不凭自己的意思去作，那就是完全的人，就是神所能用的人。完全的人，就是神没有命令就不作，就是不犯任意妄为的罪的人。神没有命令我，我就安静不动，这样的人，神才用得着，他才能作神的工。

在神的工作里，我们看见有许多都是人随着自己的意思去作的。人如果不问神的旨意是什么，神的时间是如何，神的方法是怎样，即使是最好的工作，也不过是凭着魂生命的热心去作的。我们要知道，肉体不只会抵挡神，肉体并且会帮助神。我们血气（魂）的生命，也有许多天然的长处。就是这个属魂的生命，能够为着神发热心，能够设想这样作那样作就可以兴旺神的教会，这样打算那样打算就可以扩充神的国度，这样努力那样努力就可以拯救许多罪人。这些人的动机和存心都是好的，可是他们并不知道，血气的生命会叫他们有这样的热心、打算、筹划和努力。他们并不知道惟独作神所命令的才是可贵的。他们以为只要从事于神的工作，就是无上的了。他们并不知道，凡出乎血气生命的，动机虽然不错，目的虽然很好，成绩虽然可观，但是神并不喜悦。因为这不是出于神的旨意，所以也不合于祂的用处。他们也不知道，凡不是出乎神旨意的工作，神是不肯给能力的。他们以为他们作工的热切，声音、情感、气力、眼泪，乃是神能力的帮助。岂知在这样的时候，他们不过是吸取他们天然生命的能力，来供给他们出乎天然生命的工作而已。

任意妄为的原因在那里呢？没有别的，就是己生命的表现。许多人虽然当神命令的时候肯顺服，但是，他们的心并没有喜欢神的旨意，他们还是喜欢自己的意思。所以当神安静的时候，没有说话的时候，他们就任意去作。弟兄姊妹，我们若不审判肉体，若不背起十字架来对付己的生命，就在神有命令的时候，也许还可以勉强顺服，而在神还没有命令的时候，我们就不能不凭着自己的意思去活动了。

在神的工作上，任意妄为并不一定存心都是错的。当我们还没有归服神之先，我们己的生命是不喜欢事奉神的；当我们归服神之后，我们是喜欢事奉神的。但这是最危险的时期。从前是绝对的不事奉神，现在是要事奉神，可是又要按着自己的方法来事奉神。但是神所要求的，不只是要我们事奉祂，并且要我们照着祂所喜悦的方法事奉祂。人往往误会了，以为神所要求的不过是事奉而已，至于事奉的方法，是可以随着人自己的意思的。我们应当知道，若不是照着神的命令而去事奉，乃是神所不喜悦的。所以我们不只应当知道，我们的工作是神所命定的，并且应当知道，关乎这工作的方法、时间、如何进行，也都是祂所命定的。

我们要知道，无论人的动机多么好，总不能代替神的旨意，无论人的工作多么有成绩，远不及神的喜悦。多少的工作，乃是为着‘应付环境的需要，’‘帮助信徒的灵性，’‘拯救罪人的灵魂’而作的，但并不是为着听神命令而作的。这样的工作，不能说必定没有成绩，但是无论如何，这样的工人和这样的工作，总不能合乎神的用处。我们所当首先顾到的，并不是罪人和信徒在外面的需要如何，乃是神在这个时候的需要是什么。我们的工作，第一是为着神的需要，不是为着罪人的需要，也不是为着圣徒的需要。我们是神的仆人，神虽然把作工的责任托付给我们，但是神却留下指挥祂仆人的权柄。圣灵虽然呼召神的仆人去作工，但是保罗和巴拿巴不能随着己意到亚西亚去。支配神的仆人行动的权柄，永远是在圣灵的手里。问题并不是亚西亚有没有需要，问题乃是神在那个时候有没有亚西亚的需要。使徒行传很奇妙的给我们看见，给我们工作能力的是圣灵，指挥我们工作方向的也是圣灵。我们工作的责任，乃是供给神在这个时候的需要。

圣经给我们看见，我们不是神所雇的，乃是神用血所买的。神在我们身上有完全的主权，所以我们不能随着己意作什么。神没有将事情交给你，让你凭着自己的眼光去出个主意。神不是如此。神对于祂的工作，每一件事，都有专一的命令叫你怎样作。你若没有得到祂的命令，任意妄为，祂就不能悦纳你，祂用不着你，结果你这样的工作必定经不起火，必定被烧掉。

圣经给我们看见，神不只在大事上显出祂的作为，神在小事上也显出祂的作为。所以，我们要在凡事上让神居首位，我们不只尊神为大事的主，也要尊祂为小事的主。祂贯乎一切，充满一切。你所作的工，若不合乎神的旨意，你也许可以得到人的称赞，但是神用不着你。

参

圣经里有许多榜样给我们看见这一件事。利未记十章一至二节记着说，‘亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的；就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。’献祭的条例是，每次烧香，必须用祭坛上的火来点。拿答、亚比户的失败，就是不用祭坛上的火，却用别的火来焚香，结果是死在神面前。

祭坛乃是十字架的豫表。香是我们在神面前的事奉。我们事奉的热心，必须是从十字架的祭坛来的。凡不按此例献的，必定死。十字架是什么呢？是我们的己死的地方，也是我们让主生活的地方。这就是加拉太二章所说，‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着。’（20。）十字架对付了我们己的智慧，己的意见，己的能力、热切、盼望、喜好。我们乃是经过这样的对付之后，才配到神面前来事奉。

哦，也不知道有多少的热心都是凡火。许多时候，人没有经过十字架的对付，没有弃绝自己的意思和聪明，都是凭着肉体的意思，以为这样作那样作就能够兴旺主的工作，就能够讨神的喜悦，这种的热心固然是热心，但并不是出乎神的。火固然是火，但并不是祭坛上的火，不过是凡火而已。凡不是从十字架舍己的祭坛上来的，都是凡火。凡火就是己的火，就是属魂生命所发出来的火，就是血气生命，天然生命的火。这就是己的生命干涉神的事情。事情虽然是神的，可是己的生命要主张这件事情应当怎样作。凡火，就是要在神的事情里用己的方法，藉着己的智慧，贯彻己的主张。凡火不只不会得着神悦纳我们事奉的香，并且要使我们死在神的面前。

拿答、亚比户是亚伦的两个儿子。亚伦是神所拣选的大祭司。这两个人所作的，并不是悖逆抵挡神，而是烧香来事奉神，要得神的喜悦。但是，他们所作的，是神所没有命令的事；他们没有照着神所定规的去作，就受了神的审判。亚伦的两个儿子以为，神既没有禁止用别的火来点香，那么，凡火就是可用的了。他们不知道，在事奉神的事上，神所没有专一命令的，是我们所不应当作的。他们没有看见神是多么的严厉。在神的工作里，神所没有命令的事就是祂所禁止的事，人去作，就是错，就是犯罪。神因拿答、亚比户犯了任意妄为的罪，所以把他们烧死。虽然他们是亚伦的儿子，为祭司供奉神的人，神也不能宽恕他们。

他们所作的，并不是作奸犯科，奸淫抢夺，像以利的儿子那样。他们不是悖逆神明显的命令，特别作神所禁止的事；他们乃是要特别事奉神，要特别得神的喜欢，所以他们特地用自己的两个香炉，把自己拿来的火点香，以为这样可以得神的喜欢了。岂知他们的存心虽然是好的，可是他们乃是随着他们自己的意思来事奉神，他们作了神所没有命令的事，他们在神的旨意之外去作，这就是得罪神。在一切事奉神的事上，不能以为我们的存心是好的，神就看是好的。你的心意虽然好，但若是妄为，神也要刑罚你妄为的罪。今天在我们的工作里，也许一时看不见神怎样严厉的审判我们，但是，一切出乎凡火的工作，将来在审判台前总是要受审判的。但愿神开我们的眼睛，使我们知道什么是罪。不只奸淫、抢夺、诡诈、勒索、不义，污秽等等是罪，就是‘作神的工、’‘传道、’‘带领人’等等，若不是由于神的命令，也是犯罪。这一种妄为的罪，神也要审判。凡神没有命令的事，你若自己去作，就是凡火的事奉，就是得罪神。

撒上十三章八至十四节所记扫罗自己献燔祭的事，也可以作为我们的大警戒。扫罗自己献祭，好像有三个最大的理由：第一，因为他看见百姓离开他散去；第二，因为撒母耳也不照所定的日期来到；第三，而且非利士人，就是他们的仇敌，聚集在密抹，势将下到吉甲来攻打他。所以他就勉强献上燔祭。扫罗在这里，并不是作什么恶事，他乃是献祭给耶和华。他心里想，恐怕没有祷告，神不喜悦，若多祷告一下，神必定悦纳。他以为他多作一点事奉耶和华的事，就能拯救百姓脱离仇敌的手。岂知不然。撒母耳对扫罗说，‘你作了糊涂事了！没有遵守耶和华你神所吩咐你的命令，若遵守，耶和华必在以色列中坚立你的王位，直到永远。现在你的王位必不长久；耶和华已经寻着一个合祂心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。’

扫罗的‘我心里说，’并非神的命令。弟兄姊妹，神要我们按着祂的吩咐来事奉祂，却不要我们随着‘我想，’‘我以为’来作祂的工。一切根据于‘我想、’‘我以为’而作的，都是神所弃绝的。神所要的是人合乎祂的心意。神所重看的，并不是我们所作的，乃是我们所服于祂的。‘听命胜于献祭，顺从胜于公羊的脂油，’（撒上十五22，）这是每一个事奉神的人必须记得的。

多少时候，我们也像扫罗那样，许多的事都是迫不及待的去作了。我们不能相信神不会慢，我们不能等候神的时间。我们只看自己的需要和环境的需要，而忘记了等候神的时间，就去作了神所没有命令我们作的。

我们知道，扫罗的被神厌弃，是因为他太热心，太要献祭，太急于祈祷。祂作这事的理由是何等的多；但是，神已经寻着一个合祂心意的人，立他作百姓的君。神所要的人，不是急切不能等候的，神所要的人，乃是合祂心意的人。如果是我们，必定喜欢像扫罗这样的人，因为他是个特出的人。扫罗站在百姓中间，身体比众民高过一头，但是神所要的，不是特出的人，乃是合祂心意的人。但愿我们事奉神的目的，不是要作大事，叫自己和别人喜欢，乃是要摸到神的心，好蒙神的喜悦。惟独这样的人，是神所能用的。神正是寻找这样的人。

再看撒下六章一至七节：‘大卫又聚集以色列中所有挑选的人三万。大卫起身率领跟随他的众人前往，要从巴拉犹大将神的约柜运来；这约柜，就是坐在二基路伯上万军之耶和华留名的约柜。他们将神的约柜，从冈上亚比拿达的家里抬出来，放在新车上，亚比拿达的两个儿子，乌撒和亚希约赶这新车。他们将神的约柜，从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。…到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。神耶和华向乌撒发怒；因这错误击杀他，他就死在神的约柜旁。’许多人读到这里，都要问这是什么缘故。乌撒伸手扶住了神的约柜，这应当是乌撒的功劳，怎么耶和华反而立刻杀死他呢？神的荣耀就是在乎约柜，现在乌撒扶住约柜，岂非最好的事，为什么神反而击杀他？没有别的，因为神要人听祂的命令过于帮助祂的工作。神用不着人来扶持祂的荣耀。谁摸了约柜，神就要杀谁。这里的问题，并非约柜跌倒了关系有多大，乃是神没有命令你这样作。人都是想，平安无事的时候，不可以摸约柜，但当约柜遇到危急的时候，应该可以摸，可以扶，免得它跌倒，这是从权的办法，这可以不至于死。但是神只有天经地义，没有通权达变。凡是神未曾命令就去作的人，若没有身体上的死，也必有灵性上的死气。

在这里，神不问你作的是好是坏，神不问你是否帮助祂，神是说你的手不应当摸约柜，摸着约柜的必定死。神宁可让约柜跌下去，神不喜欢人没有祂的命令就来帮助祂。多少时候，我们看见外面的需要，就想帮助神。何等可怕，神的仆人竟然也有作乌撒所作的，竟然用肉体的手来帮助神的工作，所以不免落在神的审判之下！弟兄姊妹，我们必须记得，神的命令是我们所唯一应当注意的。凡因环境的急需，而不等候神的命令，想要从权以救急的，在神的工作上总得不着神的喜欢。我们的工作可以让它一时（在表面上）失败，但是神的主权不可以一时旁落，人的肉体也不可以一时放纵。神用不着肉体来扶助祂的工作，祂要审判肉体的举动。

有的人想要作神所没有要他作的工，他们太要随自己的意思来讨神的喜悦。神所没有命令他作的事，他尽力的去作，却不知道他这样作，不特不能讨神的喜悦，反而被神定罪。当我们作罪人的时候，我们都是随着自己的智慧去行事为人，作出许多违反神的性情的事。现在我们得救了，我们想，我们现在可以用自己的智慧，按着我们所看为好的，来事奉神，来帮助神了。岂知当我们作罪人的时候，用自己的智慧来反对神，是罪，现在我们得救了，用自己的智慧来帮助神作工，也是罪。神用不着你的智慧来帮助祂。神不喜欢人用自己的智慧来反对祂，神也不喜欢人用自己的智慧来帮助祂。神用不着人来帮助祂的工作。我们必须接受十字架的原则，必须拒绝己生命的活动，必须愿意将肉体交于死地，真愿意失去自己的意思。我们什么时候凭自己的意思，以为这样作那样作就会兴旺神的工作，这就显明我们这个人并没有舍己，并不知道什么是十字架。人必须被带到‘零’的地位，不然的话，神不能用他。

但愿我们不妄动，以致打岔神的工作。我们只管神的命令，不管神旨意之外的事；就是看见工作都倒下来了，你也不能用你肉体的手去扶，你只能作神所要你作的事。神不要你负祂所没有命令你负的责。即使什么都倒塌在你旁边，神也不会责备你。

实在说来，一切的任意妄为，都是因为人的智慧没有经过十字架的对付。今天神所要求我们的，就是我们能够抓牢这件事：神所吩咐的，我们要去作；神没有命令的，我们就不作。我们要坚守我们自己的地位。

或者有人以为这条路太窄，如果这样作，他的工作就不免太平常了。但是，弟兄姊妹，到了那一天，就要知道这是不是正路；到了那一天，就要知道在神旨意之外的工作是不好的，是没有价值的；到了审判台前，就要显出在神的旨意之外的工作，是不会不受责备的。

代下二十六章十六至二十一节告诉我们，乌西雅王要凭自己的意思进耶和华的殿，在香坛上烧香，因此受了神的责罚。神的命令是说，只有亚伦的子孙，承接圣职的祭司，他们才能进殿烧香，此外不许可什么人作这件事。但乌西雅偏要作这事，他心高气傲的进殿要烧香。神就罚他，他的额上立刻发出大痳疯。这事给我们一个大警告，就是神未曾命令的事，我们千万不要擅自去行，免得被神刑罚。大痳疯，按灵意说，就是污秽的罪恶。凡没有神的吩咐而妄动的人，在神面前，都是犯了污秽的罪。在神的工作里，人自己的热心是没有多大用处的。人不能用他的热心来支配神的工作。进圣殿烧香，原是非常美好的，只因不是神的命令，就成为当受责罚的罪。乌西雅王任意进殿烧香，得罪了神，竟至患大痳疯直到死，这是一个非常的警戒，是我们不可不注意的。

肆

保罗是灵性极深的一位使徒，他写信告诉在哥林多的圣徒说，‘我们不愿意分外夸口，只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好像构不到你们那里；…但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展。’（林后十13～15。）保罗这话是很有经验的话。保罗说他不肯构到神所量给他界限之外的地界去。神没有量给他的地方，他不去。神要他负责的地方，他觉得是他的责任；神没有叫他负责的地方，他就不肯越过神去负责。如果神的仆人个个都能这样，教会那里会有那么多的分争和派别呢？每个神的仆人都有神量给他的一定的工作，每个信徒都有神所要他走的一条道路，如果个个都站在当站的地位上，作他所当作的工，走他所当走的路，那就真是荣耀。

我们作工，不是看这工作好，能救人，能帮助人就去作。我们乃是看我们所作的是不是在神所安排给我的地位上。房子里的大柱子，固然是紧要的，但小铁钉也是不可少的。如果教会中每个人都想作大复兴家、大布道家，那这个教会如何能得着建立呢？我们所应当走的，是合乎神的旨意的道路。我们不是打算作大事，我们乃是要站在神所安排的地位上。如果神要我安静下来作一点小事情，我也愿意。神不是要用‘大才，’神乃是用能给祂用的人。但愿我们肯站在神给我们安排的地位上，站在祂所要我们站的地方。实在说来，所有的见异思迁、雄心大志，都是属世的、属魂的、属肉体的，我们不可以不防。我们一认识清楚，我们就不敢那么大胆轻易摸神的工作了。

保罗说，‘当跑的路我已经跑尽了，’这个路是什么呢？宾路易师母在她的自传里有一段话说，‘在这里有一个“路程，”是神在每个信徒重生的时候为他豫备的，为要叫他所得的新生命能够得着最圆满的成熟，并要叫他一生在神的工作里能够被神用到极点。每一个信徒的责任，就是要去寻出这个“路程，”并且行在其中。别人不能断定说这个路程是什么。惟独神知道，也惟独神能叫人知道，并且引导信徒进入这个路程。神今天引导信徒，和从前引导耶利米和别的先知、保罗、腓力和别的使徒一样。’神的儿女最荣耀的事，就是能够在神所给他的地位上去作神所要他作的事。神对每个信徒都有豫定的一条路给他走。

神从来都是用祂所拣选的人来作祂的工，祂不要人自告奋勇来作祂的工。神所拣选的人，绝对不能自由。你如果要自由，要走自己的道路，不过是要更失败，更吃苦而已。你绝对不被神用，那就不必说。不然，你就是要逃出神所定规的路也不能，你就是逃到他施去，还是要给风浪翻到海里，鱼还要把你带回来。你要逃走也逃不了。神的仆人，绝不能凭着自己的意思去行。神所要的人，就是只作神所安排他作的事，只走神所定规他走的路，不凭着自己的意思而行的人。

摩西带以色列百姓经过旷野的时候，神吩咐他们，安息日不可以作工。当有人报告摩西，有一个人在安息日检柴，摩西没有自作主张立刻要怎样处治这个人，因为神还没有指明当怎样办他。等到神清楚吩咐他说，要用石头打死这犯安息日的人，他们才敢用石头打死这人。（民十五32～36。）摩西是等候神命令他如何作，他才敢作，他不敢自作主张。

我们若不肯等一等，神的工作就要大受亏损！我们的性情是何等的急呢，我们总觉得神是太迟慢的。我们不能耐心一步一步的跟着神的引导而走。我们自己所以为好的事，我们就急于去作。我们看那里有缺乏，我们就马上去补足它。我们以为，如果凡事都要等候，恐怕一生的时候都要等候完了，不能作什么工了。我们却忘记了能在神面前等候并且听祂的吩咐去作工的人是有福的。

伍

我们有一个重大的责任应当负的，就是我们必须清楚明白神的吩咐，然后才来作神的工，未得神的命令之先，我们绝对不可作什么。神的命令就是表明神的心所愿意的。如果我们盼望在祂手里作个有用的器皿，我们就必须有了神的命令才有动作。神没有命令的事，我们去作了，并不能得神的喜悦。当某种工作摆在我们面前的时候，我们先要问这是否合乎神的心意，这能不能得到神的心。但愿我们只求合乎神的心意。我们作属灵的工作，不是单单因这工作是好的就去作，也不是单单因环境需要我的帮助就去作，我们工作首先要寻求合乎神的心意。我们如果要在神手里作个有用的人，我们就必须照着神的旨意而行。

神在山上所指示的样式，人是不可以随己意更改的，人必须照那样式去作。到底我们是说，这是我们的工作，不必凭神的旨意就可以去作呢？或是说，这是神的工作，必须照祂的旨意而行呢？我们不能不叹息说，许多时候，神的工作在人肉体的手里被弄坏了！

弟兄姊妹，你要记得，你的智慧若未受过审判，你自己的意念若没有交于死地，你就不能作神的工。愿神把我们带到没有自己的地步，使我们没有自己的意念，只有神的旨意。我们每一次工作，必须先知道是否是神的旨意。如果我们的确知道什么是神的旨意了，我们就照着祂所指示的样式去作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十九篇 负担与祷告--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第四十九篇　负担与祷告--一般的信息（卷二）
第四十九篇　负担与祷告 书名：一般的信息（卷二）

第四十九篇　负担与祷告

读经：

耶利米书三十三章二至三节：‘成就的是耶和华，造作为要建立的也是耶和华；耶和华是祂的名；祂如此说，你求告我，我就应允你，并将你所不知道，又大又难的事，指示你。’

帖撒罗尼迦前书五章十九节：‘不要销灭圣灵的感动。’

壹

凡是神的儿女，应当有从神那里得着的负担，神的儿女谁也不能说神从来不给他负担。不过问题在这里:必须我们的灵向主开起来，主才将负担加在我们身上。我们信，灵向神开起来是得着负担的条件。我们得着了负担，就要学习忠心祷告，卸去这个负担。第一个负担卸去了，神就给你第二个；第二个卸去了，神再给你第三个。所以最要紧的是把我们的灵开起来。我们要对神说，我把自己敞开在你面前为着祷告。许多时候，我们因为不忠心的缘故，很容易落到一个地步，没有负担。你在神面前如果要有负担，你就要忠心于每一个感觉，不要推却。你里面感觉要为着某一件事情祷告，就祷告。起头的时候也许这种感觉小得很，以后就渐渐大起来。我们如果销灭圣灵的感动，没有藉着祷告把负担卸在神面前，就要失去负担。要恢复就得认罪，并且以后要忠心于每一次的感觉。一有感觉就祷告，一次过一次，你要看见神不断的给你负担。你所以没有负担，是因为有一个负担留在你身上，到一个地步把你压死了。你必须卸去第一次的负担，第二次的负担就会继续来。起头的时候负担也许细微得很，但是要忠心。当你在神面前忠心的作一次，作两次，一直忠心的作下去，你就看见神也要一次两次的把负担给你。哦，弟兄姊妹，你如果盼望在神的手中有用处，就需要恢复这一个负担。

负担特别是与神的工作发生关系的。我们在凡事上要寻求神的旨意，我们在神的工作上要等候神给我们负担。神所给我们的负担，就是神向我们显明的旨意。我们所得着的负担就是神的旨意，负担也是神显明祂旨意的一条路。

比方：神给你负担要你去传福音，这一个负担在你身上是清楚的，是有能力的；你如果动身去作，按着神的旨意去作，你越作，负担越轻；本来负担压在你里面重得很，你越作，就越轻。如果你有了负担而没有去作，这一个负担就重重的压在你的灵里，你就一直觉得这一个负担的重，越过越重，一直到一个地步，你的感觉麻木了，不再觉得那一个负担了，你里面的生命好像是死了，（不是永生永死的死，是你的生命好像是死了，）你的生命与神有隔膜了，神好像是摸不着的了，你就被负担压死了。所有属灵的工作都是有这样的负担的。没有负担而去作工，总没有好果子。你有负担，你作了之后，你这个人好像轻松起来了，好像本来挑着一个重担，现在重担放下，人轻松起来了。工作的价值，都是在你有没有负担；没有负担，就没有属灵的价值；有负担，就有属灵的价值。每一次有负担，你作了之后，你就觉得轻松，你自己在那里也得着造就；从重作到轻，自己也得着造就。如果没有负担，你去作，作了之后，你的里面感觉虚空，甚至受责备。所以我们在所有属灵的工作上，要等候神给我们负担，也要好好卸去我们所得着的负担。

贰

但这不是说，我们要一直往自己里面看，一直注意有没有负担。在神的儿女身上，没有一件事比往自己里面看更害自己。盼望我们记得这个。没有一件事比往里面看更害自己，好像连犯罪都比不上这一个厉害，因为犯罪你知道，你找得出来，这一个往里面看，你不大容易找得出来。最大的毛病，最厉害的毛病，就是找不出的那个病。如果问你骄傲对不对，你知道骄傲是不对的，问任何人都知道骄傲是不对的。如果问你嫉妒对不对，你也知道嫉妒是不对的。这些毛病一找就找出来。可是回头往里面看，你一天看了二十次，你还不觉得。你和别人争吵一次，你很容易知道这是不对的，你很快就发现这个毛病；但是你回头往里面看，你不知道。所以这一个回头往里面看是最伤害基督徒的生命的。有许多基督徒，就是一直在那里回头往里面看，一直在那里过一种假的属灵的生活。当他要工作的时候，就往里面看：我有没有负担呢？这算不算负担呢？这就叫作负担么？到底什么是负担呢？如果有人一直问这些，他就必定不知道什么是负担。

比方：有人请你帮他把一张桌子从这个房间抬到另外一个房间去，你抬着这一张桌子，是不是在那里问说，到底这是负担呢，或者这不是负担呢？比这一个重一点是负担呢，或者比这一个轻一点是负担呢？不，压在你身上的就是负担。我们要记得，负担都是我们知道的，不是我们找到的。你有负担你知道，你回头去问有没有负担就错了。我们有没有负担，是凭着我们所知道的，不是凭着我们所找到的。这一点很要紧。往里面看没有益处。基督徒最大的害处就是往里面找，这要上顶大的当。你不能一天到晚在家里找负担。你感觉要向人传福音，你却问这是不是负担呢？到底我有没有负担呢？你这样多问几下，机会已经过去了。弟兄姊妹，回头看里面，绝对没有用处。你有没有负担，是凭着你自己所知道的。换句话说，你知道有就有，你知道没有就没有，不必去找。你回头去找这是不是负担，你就必定没有负担。你不必问。你有，你就知道；你被压在那里，你就知道有。

你里面觉得重的就是负担，你去作了，就越作越轻，然后你才可以接受另外的负担，同时你自己也得造就。一切神的工作是如此，祷告也是如此，并且工作和祷告是分不开的。我们信，没有祷告就没有工作。所以我们要学习在祷告上得着负担，卸去负担。主在你里面题起一件事，你觉得重，你如果找一个地方去祷告，你自己就像吐了一口气一样，舒服得很；你如果不祷告，你就压死在那个负担之下。你今天不为着这件事祷告，你明天不为着这件事祷告，你后天仍旧不为着这件事祷告，你一想到它就不好过，你觉得重，越过越重，这一个负担压在你里面叫你觉得重。你所应当作的没有作，你一次把它放在一边，你两次把它放在一边，结果到一天，你就不觉得了。有一个感觉压在你心里，你如果一直违背它，到了一个时候，你就不觉得了；因此，你就失去和神的交通，就失去和神的接触。你和神中间有了隔膜，就是因你对于负担悖逆了，你没有按着神所要你作的去作。所以，所有的工作，不管是向人说的也好，是向神说的也好，都得有负担才能作，同时有了负担就要按着那一个负担去作，你如果不去作，结果就叫你死了，因为你违背了神的旨意。负担，是神在工作上的要求。所以我们一有负担就得去作。

参

负担是神给我们的，负担就是神的旨意。同时我们还要题起一点，就是知识支配负担的起点。神在我们身上，有的时候有例外的工作；有一次祂忽然叫你记念着某件事，叫你觉得要为这件事祷告；或者有一次叫你半夜起来为着一个在远方的弟兄祷告；在我们的经历中有这样的事，可是这不是经常的，不是神每天所作的事。许多时候，神在近处找不着一个人，神就在远处抓一个人，但这是例外的。在平常的时候，神是用知识来叫人作祂的事。所以我们信，知识支配负担的起点。不过有了知识，却不一定有负担。有的弟兄姊妹，他们的情形我们知道，他们有什么事我们也知道，但是，我们听了没有事，我们里面没有事。知识是有，却没有负担。所以负担并不是从知识来的，可是许多时候，知识支配了负担的起点。比方：神叫你知道某一件事，神就在那里给你负担，要你祷告，要你尽力去帮助，这样，负担就来了。所以说，负担是以知识作起点的。可以说，大多数的负担都是以知识作起点的。神很少不用知识作负担的起点，可以说是例外。有的时候，神给你一个负担，要你为着一个弟兄祷告，或者他是有病，或者他是有事情，你一点都不知道，你没有从什么地方得着什么消息，但是神给你一个负担要为他祷告。结果也许过了几个礼拜、几个月，你接到他的信，果然他有病，或者遭遇了什么事情。这样的事是有，不过是例外，也许在千百次之中只有一次。一般的负担都是以知识作起点的。可是这并不是说，知识就是负担。

肆

祷告是基督徒的职事，是要紧的职事。现在有一个问题是说，里面有负担，压得很重，要祷告，在那一个时候，是用有声音的话来发表它好呢，或者安静不出声，在神面前默默的来背起这一个负担好呢？

我们信，你如果有负担，就是要你发表。神的要求是发表。你在神面前如果只有零零碎碎的几句话，就用零零碎碎的几句话把它说出来。所有的负担，只有用发表来解决。你如果光是在神面前安静，你看见这个负担不能离开你，并且越过越重。弟兄姊妹，你要看见一件奇妙的事，就是在属灵的世界里有一个原则，那一个原则就是说话是顶有价值的。神不只管我们所信的，神也管我们所说的；神不只管我们心中的意念，神也管我们口里的说话。主耶稣对那个妇人说，‘因这句话，你回去吧；鬼已经离开你的女儿了。’（可七29）主是因着那妇人的一句话而作了事。固然我们在心里也可以求，可是说出来就更有益处。好像神要求我们说出来。主耶稣在客西马尼园里的祷告是一个大的祷告，这一个祷告，主是大声祷告出来的。我们不是劝人必须大声祷告，有时用不着大声。但是如果你里面的负担够重，你祷告的声音就要与里面的负担相称才行。里面负担没有那么大，而外面声音那么大，就不过是声音。如果里面负担够重，你的声音就要够把它发表出来。如果在你所住的地方不宜于大声，你可以找一个能出声的地方把它发表出来。像我们的主，有时是到旷野去祷告，（可一35，）有时是到山上去祷告。（路六12。）如果不能到旷野，也不能到山上，那就在你所在的地方轻轻的祷告也可以，要紧的是要说出来。如果你的负担是那么大的，你总可以找一个合式的地方去祷告。神要我们将祂所给我们的负担说出来。你如果没有把那一个负担说出来，那一个担子就还在那里。也许有人说，我已经默默的祷告了，担子是不是卸去没有关系。这没有用处。一个人如果他手里的事情没有作了，他就不能再作别的事情；照样，如果你有了负担而没有卸去，神也不能给你另外的负担。所以我们要用话发表出来，叫神能给我们新的负担。

但是难处在这里，许多时候觉得有担子要祷告，跪下去又不知道怎样祷告。里面有负担，但是不知道怎样祷告。灵里有负担，但是不知道祷告什么。这一点，我们要清楚：负担是灵里的事，知道这是什么东西是头脑的事。当我们的灵和我们的头脑有接触的时候，我们就能领会灵里的负担是什么事。灵和头脑接触的时候，两边都清楚，灵里有负担，头脑里知道是什么东西。有人所以觉得有负担而又不知道是什么事，这就因为他的灵和他的头脑没有接触，所以灵里有负担，头脑却不知道是什么负担。怎样叫灵和头脑有接触呢？这很简单。比方：你要去找一件遗失的东西，怎样去找？如果这一件东西在西边，你却往东走，什么时候你才能找得着它？你要绕地球一周才找得着它。也许它只离开你一里路，你却要绕地球一周才碰得见它。最好的方法，就是把你自己的地方当作中心点，你一圈一圈的走，从中心走向圆周，一圈一圈扩大的走，这样，四面八方都走到，就最容易找到这件东西。照样，当你的灵和头脑失去接触的时候，你也要这样作：你跪下去祷告，不要先抓住一件事情祷告，那是朝一个方向走，那不容易找到。起头的时候，要祷告许多事，要从多方面祷告。你为着一件事祷告两三句，觉得不对，就把它放下，再摸第二个题目，再摸第三个题目，再摸第四个题目；也许到第二个题目，你就知道了；也许你题起五六件事，到末了一件，你里面好像透一口气似的，觉得就是这一个，你的头脑和灵就连起来了。然后你专一的在这件事上祷告，把你里面的负担说出来。你祷告了，你这一个人觉得轻松了。你卸去了第一个负担，你就能再接受第二个负担。

伍

有许多弟兄姊妹在祷告的事上神不能用他，就是因为他全身都是负担，因为那些负担他从来没有发表过。神给他一个负担要他祷告，他也许知道是为着什么事，他的心思和灵是接起来的，可是他不祷告，让这个负担越过越重，压得他背都背不动了，背到后来没有负担的感觉了，不能祷告了。哦，弟兄姊妹，神如果得不着自由的灵作器皿，神的工作就受限制。好像你要请一个人帮你作一件事，他的手里却满了东西，你的事情就没有法子请他帮忙作。如果你把负担压在身上，神就没有法子再托你作别的事。所以我们的负担要卸掉。卸去负担的结果，叫我们作一个轻松的人，然后神可以再给我们负担。如果不是这样，你就不能在神面前尽祷告的职事。祷告的职事要求一个自由的灵。灵里一有负担，你若不为着那一个负担祷告，你就没有法子作第二件事。如果在我们身上有一个负担，而我们不忠心，不祷告，不在神面前负起祷告的职事，于是第一天觉得重，第二天觉得很重，第三天觉得更重，过几天反而不觉得重了，到了那一个时候，祷告的力量就失去了。所以，有了负担而不祷告，结果就失去祷告的职事。所以我们应当划出时间来尽我们祷告的职事。最好是两个人以上一同祷告，才叫你不会变作一个‘个人’的人。有许多人还没有学会和别人一同祷告。和别人一同祷告，不只需要用口祷告，并且需要用耳朵听别人祷告。当我们学习祷告的时候，上面所说的那一种‘螺旋式’的祷告，从中心到圆周的祷告就有用处。在祷告上，你能够卸去神所给你的负担，叫你有一个自由的灵，作一个轻松的人，叫神能再给你新的负担。今天，神总得在地上得着祂的教会与祂同工。祷告就是与祂同工。但愿神的旨意有出路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十篇 祷告的窍--一般的信息（卷二）

第五十篇　祷告的窍 书名：一般的信息（卷二）

第五十篇　祷告的窍

读经：

马太福音七章八节：‘因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。’

以赛亚书六十二章六至七节：‘耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默；呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。’

在基督徒属灵的生活中，有一件重要的事，就是祷告。每一个真实的基督徒，都知道祷告的重要，也常在那里祷告。但是，有的时候，有的人祷告来祷告去，总是祷告不通，好像找不着祷告的门路似的。这没有别的，就是因为没有摸着祷告的窍。

我们知道，人无论作什么事，无论作什么工，都应当先知道那个窍在那里，那个秘诀是什么。比方：我们要开门进到房子里去，门上有锁锁着，我们如果没有钥匙开那把锁，就没有法子开那个门。比方：两个人抬一张桌子要通过一道门，有的人很顺利的抬过去了，有的人东撞西撞，就是抬不过去。桌子的大小是一样的，门的宽窄是一样的，所不同的是抬的人，有的人找到抬的窍，有的人没有找到抬的窍。凡是找到窍的人，就是善于作事的人，就是善于作工的人。找到了窍，就事半功倍；找不到窍，就徒劳无功。祷告也是如此。马太七章里说到祷告的原则，其中有一个原则是，‘寻找的，就寻见。’（太七8。）寻找，是要花工夫的。一个人粗枝大叶，随随便便的寻找什么，是不容易寻见的。寻找什么是要耐心耐烦，仔仔细细在那里寻找才能寻见的。我们的祷告如果得不着神的答应，我们就必须耐心耐烦，仔仔细细把那个窍找出来。已往的圣徒，他们的祷告能得着神的答应，其中有一个原因，就是他们知道祷告的窍。像那个办孤儿院的慕勒先生，你如果读他的传记，你就能看见他真是一个会祷告的人，他一生不知道有多少的祷告都得着了答应，他懂得祷告的窍。今天，有许多基督徒是很热心的在那里祷告，哇啦哇啦说了许多话，但是没有得着神的答应。祷告的时候，话语是需要的，但是话语必须中肯，好像说到神的心坎上了，话语把神抓牢了，以致神非答应那个祷告不可。话语的中肯，就是摸着了祷告的窍，就是恰恰合乎神的旨意，神因此不能不答应。我们要看几个圣经里的例子，来学习摸着祷告的窍。

亚伯拉罕为所多玛的祷告

当神将祂要作的事─审判所多玛和蛾摩拉的罪恶─向亚伯拉罕透露之后，亚伯拉罕仍旧站在耶和华面前，亚伯拉罕开口祷告了。他的祷告不是口口声声说，神阿，怜悯怜悯所多玛和蛾摩拉；他不是苦苦祈求说，神阿，千万不要毁灭所多玛和蛾摩拉。他抓牢了神是公义的神，（创十八25，）这是他祷告的窍。他谦谦卑卑、诚诚恳恳的，一步一步的求问神。他的祷告是一直在那里问，他的问就是他的求，他是站在神的公义一边来求。他问道：‘求主不要动怒，我再说这一次，假若在那里见有十个呢？’（32。）底下他就不再问，不再求了。他问过这一次之后，‘耶和华与亚伯拉罕说完了话就走了。’（33。）亚伯拉罕没有抓住耶和华不放，亚伯拉罕没有再求下去，亚伯拉罕也回到自己的地方去了。有的人想，亚伯拉罕应当再求下去，不应当求到只有十个人就止住。但是圣经给我们看见，亚伯拉罕认识神，亚伯拉罕也有祷告的窍，他已经听见了耶和华说，‘所多玛和蛾摩拉的罪恶甚重，声闻于我。’（20。）一个城如果十个义人都没有，这个城像什么城！神是‘喜爱公义，恨恶罪恶’（来一9）的神，祂不能庇护罪恶，祂不能不审判罪恶，所多玛和蛾摩拉的被毁灭，是他们罪恶太重的结局，是神公义的彰显。当神这样审判所多玛和蛾摩拉的时候，祂没有冤枉一个义人，祂‘搭救了那常为恶人淫行忧伤的义人罗得。’（彼后二7。）亚伯拉罕中肯的祷告得着了答应─神没有不公义，神没有‘将义人与恶人同杀，将义人与恶人一样看待。’（创十八25。）我们在此要敬拜神，要赞美神。

约书亚为艾城的失败求问神（约书亚七章 ）

以色列人攻打艾城，‘竟在艾城人面前逃跑了。艾城的人击杀了他们三十六人；从城门前追赶他们，直到示巴琳，在下坡杀败他们；众民的心就消化如水。’以色列人在大胜耶利哥城之后，竟然在艾城如此大败，原因何在呢？约书亚不能不俯伏在神面前，一直求问神，等候神，仰望神给他找出失败的原因。约书亚固然为以色列民面临的危险担忧，但是他更担忧的是‘那时你为你的大名要怎样行呢？’这是他祷告的窍，他尊重神的名，他顾虑到神为神的名要怎样行！约书亚求问到这里，神说话了，神说，‘以色列人犯了罪，…因此，以色列人在仇敌面前站立不住；…你们若不把当灭的物，从你们中间除掉，我就不再与你们同在了。’神要顾到祂自己的名，神就不能容忍罪恶。神垂听了约书亚的祷告，所以神要约书亚究察罪恶，除掉罪恶。约书亚清楚了失败的原因之后，清早起来就对付这件事，结果查出是亚干因贪心犯了罪。以色列众人把这件罪恶对付了，才在敌人面前转败为胜。容留罪恶，隐藏罪恶，只会使神的名受毁谤，只会使撒但有攻击神的儿女的机会。约书亚不是糊涂热心的祷告说，神阿，求你救救我们，使我们再一次打胜仗。约书亚是为神的大名担忧，好像题醒神来顾到祂自己的名。这一个中肯的祷告，得着了神的答应。约书亚清楚了失败的原因，找出了那个罪，也对付了那个罪，才能将荣耀归给耶和华以色列的神。

大卫为一连三年的饥荒求问神（撒下二十一章一至九节）

‘大卫年间有饥荒，一连三年；大卫就求问耶和华。’大卫不是一开口就说，神阿，饥荒已经三年了，求你怜悯我们，使这灾难过去，求求你给我们一个丰年罢。大卫没有这样祷告，大卫是求问神，到底原因何在。他这样求问是中肯的，是有窍的，所以神就告诉他说，‘这饥荒是因扫罗，和他流人血之家，杀死基遍人。’一个背约弃信的罪，神不能容让。大卫必须对付这个罪。大卫对付了这个罪以后，圣经就记载说，‘正是收割的日子，就是动手割大麦的时候。’大卫的祷告是摸着了窍的，是中肯的，所以就得着了神的答应。

主耶稣的祷告（约翰十二章二十七至二十八节，马太二十六章三十九至四十六节）

我们的主耶稣，祂的祷告是完全的，都是摸着窍的。约翰十二章告诉我们，那一次主耶稣拒绝了那几个希利尼人的求见之后，祂说，‘我现在心里忧愁，我说什么才好呢？’祂是在那里心问口，口问心的看说什么才好。能不能求父‘救我脱离这时候’呢？祂知道不能，因为‘我原是为这时候来的。’既然如此，‘父阿，愿你荣耀你的名！’这个祷告立即得着了父的回声，‘当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。’哦，神的儿子在地上站在人子的地位祷告的时候尚且如此，我们怎敢冒失开口，心急发言呢？我们必须好好的学习摸祷告的窍。

主耶稣在客西马尼园的那一夜，祂心里忧伤，几乎要死，祂在那里怎样祷告呢？祂祷告说，‘我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。’祂在那里摸那个窍。祂不是怕死，祂也不是没有自己的意思；但是，祂不要凭着自己去死，祂不要照着自己的意思行，祂要照着父的意思行。祂第二次又去祷告说，‘我父阿，这杯若不能离开我，必要我喝，就愿你的意旨成全。’祂第三次祷告，‘说的话还是与先前一样。’父的旨意再清楚没有了，所以祂说，‘时候到了，…起来，…走罢。’我们的主在地上站在人的地位上是这样摸祷告的窍，是这样放下自己来寻求神的旨意，我们怎敢糊里里糊涂的祷告了几句，就肯定是或不是神的旨意呢？

迦南妇人的祷告（马太十五章二十二至二十八节，马可七章二十四至三十节）

那一个迦南妇人有苦情，有需要，她喊着说，‘主阿，大卫的子孙，可怜我；我女儿被鬼附得甚苦。’她的祷告迫切不迫切呢？迫切得很。但是希奇，主‘却一言不答。’好像门徒和她表同情，反而为她代求说，‘这妇人在我们后头喊叫；请打发她走罢。’主怎么回答他们呢？主说，‘我奉差遣，不过是到以色列家迷失的羊那里去。’这一句话却开了这个迦南妇人的窍，叫她知道，大卫的子孙只和以色列家发生关系，与外邦人是无关的。所以她就来拜祂说，‘主阿，帮助我！’她只称呼主作主，她不再称呼祂作大卫的子孙了。‘大卫的子孙’这一个名称是专为以色列人用的，迦南妇人开始懂得她不应当站在错误的地位上来求主。她这样一求，主回答她了，主说，‘不好拿儿女的饼，丢给狗吃。’主的回答，在表面看来，好像是浇冷水，好像是拒绝她，使她难堪，其实主的回答是要她认识她自己的地位，是要她认识什么是恩典。她摸着了祷告的窍，她认识了自己的地位，她认识了主，也认识了主的恩典，所以她就说，‘主阿，不错；’立即接下去说，‘但是狗也吃它主人桌子上掉下来的碎渣儿。’结果，主耶稣反而称许她说，‘妇人，你的信心是大的。’她摸着了祷告的窍，就自然使她有了信心。马可七章记载主说，‘因这句话，你回去罢；鬼已经离开你的女儿了。’‘因这句话，’她的呼求得着了答应，她这句话摸着了祷告的窍。这是我们应当学习的。多少时候，我们在那里祷告，好像石沉大海，好像钥匙一直插不进锁里去，而我们却不寻求原因，却不注意为什么神一直没有垂听。弟兄姊妹，这样糊涂的祷告，怎能盼望得着神的答应呢？所以我们必须常常学习摸祷告的窍，才能盼望神常常听我们的祷告。

※※※

我们看了这些祷告的例子之后，我们就要记得：我们在祷告的时候，不要受环境的支配，不要受心思和情感的支配，而是要注意里面的声音。在你里面隐隐约约有一个声音要你祷告的，在你的深处有一种感觉要你祷告的，你就把它祷告出来。环境只应当把你逼到神面前去求问神，环境不应当作你的主人，你不应当让环境来阻碍你祷告。心思只应当把你里面的感觉组织好了，再用言语发表出来，心思不应当作你的祷告的发源地。祷告乃是里面的感觉通过心思而发表出来，祷告不是发源于心思而发表出来。合乎神的旨意的祷告，乃是人对于神的旨意表同情，不是人勉强神来迁就人的情感。人的情感如果没有受对付，许多的祷告就无法祷告，就祷告不通。人一受情感的支配，顶容易凭自己主观的愿望来祷告，就不容易受里面的引导来祷告。所以我们祷告的时候要摸着窍。如果祷告不通，如果祷告不透，如果祷告不灵，就要求主给光，就要寻找原因。当你在那里求问的时候，求问到那一点，好像吐了一口气，好像里面轻松了，好像里面隐隐约约说‘这就是，’那你就找着祷告的窍了。你顺着这个窍祷告下去，你就能信你的祷告已经得着神的答应了。

以赛亚六十二章六节说，‘耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默…。’这里的守望者，就是祷告的人。一个祷告的人是要儆醒不倦，才能时时有所发现，才能发现了什么就发出呼声。一个祷告的人是要常常在那里题醒神。这一种的工作，不是只要一个人或少数几个人在那里作，乃是需要有一班人在那里作。‘他们昼夜必不静默，’要有一班一班的人在那里一同儆醒，一同发现，不止息的在那里祷告神。并且这一种的祷告，不是祷告一下就算了，乃是要祷告到‘直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的，’（7，）乃是要祷告到基督的身体被建立。神需要我们来祷告，神要我们有祷告的灵，有祷告的空气，有祷告的窍。弟兄姊妹，要起来学习祷告，要寻找祷告的窍来应付神今天的需要。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十一篇 撒但的折磨--一般的信息（卷二）

第五十一篇　撒但的折磨 书名：一般的信息（卷二）

第五十一篇　撒但的折磨

读经：

但以理书七章二十五节：‘他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期，和律法；圣民必交付他手一载、二载、半载。’

撒但有一个工作，就是攻击神的儿女。攻击的方法并不是忽然的，在许多时候，都是渐渐的，慢慢的来的。但以理七章二十五节说到撒但必折磨至高者的圣民。撒但对于至高者的圣民有一个计策，就是‘折磨，’或者说‘磨。’我们要记得，撒但在神的儿女身上的工作，是不大明显的，他的工作乃是磨。

什么叫作磨？磨，是叫你这一分钟消减一点，下一分钟再消减一点，今天消减一点，明天再消减一点。磨是看不见的，但却是消减的；磨是不大觉得的，但是磨的结局是没有了，磨光了。撒但在神儿女身上的工作有一个原则，就是磨。今天把你磨掉一点，明天把你磨掉一点；今天叫你受一点难为，明天又叫你受一点难为。你以为不要紧，但是撒但知道这样磨下去的结局总是把你磨光了。

所以，圣经里说许多人的爱心是渐渐冷淡的；（太二四12；）说那一个被巫鬼所附的使女是一连多日那样喊叫；（徒十六17～18；）说腓力斯指望保罗送他银钱的时候，是屡次叫保罗来与他谈论；（徒二四26；）说大利拉是天天用话催逼参孙。（士十六16。）撒但就是这样渐渐的、一连多日的、屡次的、天天的来折磨神的儿女。以弗所六章十三节所说的‘磨难的日子，’也就是指着撒但的折磨说的。所以我们必须求神开我们的眼睛，叫我们看见撒但到底是怎样磨我们，我们应当怎样反对他的磨。

磨人的身体

在身体方面，你就能看见撒但特别磨神的儿女。像约伯的身体被击打，（伯二7～8，）像保罗肉体上的那根刺，（林后十二7，）都是撒但磨人的身体。又如好些基督徒，没有得救以前，身体也许是很好的，得救之后，有时反而生病了，反而身体渐渐的软弱不支了。神如果开我们的眼睛，我们就看见，有一个是在那里计划打算的，是一直在那里对付神的子民的，就是撒但。不要说别的，就像许多神的仆人，出去传福音的人，他们不作工，不传福音不要紧，一作工，一传道，过了三年五年，身体就不行了。这就是撒但在那里磨至高者的圣民。今天使你少吃一点，明天使你少睡一点，今天使你累一点，明天使你乏一点，就是这样一点一点的加上去，结果你的健康就完全失去了。这是撒但所作的工作。

磨人的心

不只在身体上，撒但在人的心里也这样作。你在起头信主的时候，也许觉得很欢喜、很快乐、很平安；但是，你如果不儆醒，不知道撒但所作的事，后来你就莫名其妙的，今天心里有一点不平安，明天心里有一点不痛快，后天心里觉得有一点郁闷，就是这样一点又一点，你的平安失去了，就是这样一点又一点，你的喜乐失去了。就是这样使你疲倦，使你灰心，这就是撒但在那里磨。

磨人的灵性

说到灵性上的事，撒但也是在那里磨你。就是这样一点一点把你的祷告拿去，一点一点把你对神的倚靠拿去，一点一点叫你相信你自己，一点一点叫你觉得自己比从前更聪明，一点一点叫你这个人更倚靠你的恩赐，一点一点叫你对于主的心变得远离。如果撒但一下子用很大的力量来打击神的儿女，神的儿女有办法抵挡，因为知道是撒但的工作。最可恶的，他不是用一下子的打击，他乃是用长期的折磨，叫神的儿女一点一点的失落，一点一点的退后。撒但就是这样一点一点的来折磨神的儿女。

磨人的时间

撒但还要磨人的时间。像腓力斯屡次请保罗来和他谈论，一个有能力、有恩赐的保罗，一讲讲了两年，腓力斯还没有得救。这是撒但在那里磨人。今天请保罗来没有结果，明天请保罗来没有结果，后天仍然没有结果，一直叫保罗作没有结果的事，作到两年完了，还是没有结果。这就是撒但在那里磨人。

神的儿女如果不知道撒但的诡计，就要上他的当。我们应当爱惜光阴，一个钟点要算得一个钟点。我们要拒绝撒但在我们身上磨去我们的光阴，反对撒但叫我们一直作没有结果的事。

磨得参孙失去奉献

参孙有失败还不要紧，但是奉献不能失去，分别为圣的见证不能失去。因为失去奉献就失去能力，失去见证就失去神的同在。参孙是拿细耳人。撒但知道他那一个能力的根源是奉献。撒但摸着参孙那一个最要紧的，要把他那一个奉献拿掉。撒但怎么作呢？撒但藉着大利拉，天天用话催逼他，催逼到一个地步，甚至参孙心里烦闷要死，就把心中所藏的都说出来了，把他能力的根源说出来了。结果他就落在撒但的网罗里，失去奉献，失去能力，失去分别为圣的见证，失去神的同在。这天天的催逼就是仇敌作的。

我们的眼睛如果被神开启，我们就能看见，撒但磨人的时候，各种各样的方法都有;在身体上、在环境上、在灵性上，都在那里磨；不是猛烈的攻打，是慢慢的磨。所以我们要防备撒但的磨。千万不要让撒但一直磨下去。我们要反对撒但的磨。

要厌烦撒但的磨

保罗在马其顿传道的时候，碰到一个被鬼附的使女，跟着保罗喊叫说，‘这些人是至高神的仆人，对你们传说救人的道。’（徒十六17。）她一连多日这样喊叫，喊叫得保罗心中厌烦了，保罗就转身对那鬼说，‘我奉耶稣基督的名，吩咐你从她身上出来。’（18。）那鬼当时就出来了。在属灵方面，我们需要有这一种的厌烦。我们不是厌烦人，我们乃是厌烦鬼。保罗实在是厌烦那个鬼，不是厌烦那个人。保罗是吩咐那个鬼从那个女人身上出来，他把那个女人当作第三者。我们要记得，当鬼魔在那里磨人的时候，我们就要有像保罗那一种的厌烦。

你如果知道撒但在你身上磨，你就要求神叫你有厌烦的感觉，就是对撒但厌烦，对撒但气了！许多人对于人会发脾气，对于鬼魔反而不会发脾气。人得罪了他，他会大吵大闹，但是鬼魔在那里磨他，他竟然不觉得。我们看保罗一天一天给撒但磨得气了，他一开口反对鬼，鬼就走了。所以不要一直不开口，要有声音。如果神的儿女会气起来开口反对撒但，那就好了。有的人对撒但气起来了，我们说，阿利路亚，好了。有的人软弱得很，容让撒但一直在那里磨，那太可怜了。神的儿女对于撒但需要气，需要厌烦，能烦一烦，能气一气，就好了。

许多时候，撒但在那里磨你，你一直不说话，你一直忍耐，你一直默默无声的受苦，等到你里面烦起来了，气起来了，你说，‘我反对这一个，我不要这一个，’就是这一个说，就是这一个气，会叫你得着拯救，磨就停止。神的儿女要爬起来，厌烦撒但，责备撒但。有的人一直不能得着拯救，不能得着释放，因为他在那里还有‘力量’忍受。如果一个人一直在那里忍受撒但的磨，一直让撒但消耗他的精神，让撒但消耗他的喜乐，让撒但消耗他的灵性，这是上了撒但的当。我们不是说对于被撒但所利用的人要生气。对于那个人我们还得忍耐，还得爱他。乃是说，对于撒但这一种的计策，对于撒但这一种的作法，我们要反对，我们要拒绝。我们如果反对撒但所作的，神就要使我们得着自由，得着释放。

拒绝撒但的力量，是在乎看见了撒但的压力。有许多信徒受撒但的播弄、攻击，他们也在那里抵挡，也在那里反对，也在那里拒绝，但是，都不觉得有力量，原因是在他们没有看见撒但的压力。多少时候，我们反对，我们拒绝，但是连声音都提不起来，好像没有那股劲。这是因为没有看见撒但的压力。所以，你能不能拒绝撒但，就在乎你对撒但厌烦不厌烦。你不大厌烦的时候，你对他说话，好像是对空气说话一样，没有用处。你真的厌烦了，你气他了，这一个气，就是你的力量，你一开口，他就出去了。

这一个厌烦是从启示来的。你看见了撒但一直在你身上折磨你，所以你就反对他。你这样看见的时候，撒但就没有办法，他知道绝对没有盼望了。求神真是怜悯我们，叫我们看见撒但折磨的工作。如果我们还容让得下，还忍受得下，撒但的工作就还要继续。如果我们觉得厌烦了，我们气了，那个时候撒但就要出去。我们必须知道，所有其他的抵挡都不发生效力，只有说出话来的抵挡，撒但就不得不退后。你如果没有看见，如果还让他作下去，他就还要作下去。等到有一天，你看见是撒但作的事，是撒但有计划的在那里作的，你说，‘我不要，我反对。’神就要赐福给那一个抵挡，那一个抵挡就立刻发生效力。

末了，我们要读以弗所六草十三节，保罗说，‘…成就了一切，还能站立得住。’我们是要站住，不能容让撒但继续磨下去。我们要求神开我们的眼睛，叫我们看见撒但在神儿女身上的磨。我们要拒绝，我们要说话。我们要说，‘我拒绝，我反对，我不接受这一个磨。’撒但任何的磨，你都不要，你都反对，你都拒绝，这样，就要看见主给你释放，主给你拯救，你就能脱离撒但在你身上折磨的工作。

这样的话，需要血的遮盖，求神用血遮盖我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十二篇 言语--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第五十二篇　言语--一般的信息（卷二）
第五十二篇　言语 书名：一般的信息（卷二）

第五十二篇　言语

言语，是人生活中一件很紧要的事。主耶稣说，‘心里所充满的，口里就说出来。’（太十二34。）可见言语乃是表明一个人的心，表明这个人心里有什么东西。一个人话不出口的时候，我们不容易知道他的心；他一开口，就能显露他的心。一个人不说话的时候，你不知道他的灵如何；他一说话，你就能够藉着他的话摸着他的灵，知道他在神面前的情形是怎样。听一个人的言语如何，就能知道他这个人是如何。

所以，信主的人，对于言语要非常谨慎，要学习说合宜的话。

在圣经里，有四、五个地方告诉我们当怎样说话。我们现在一一来看：

壹　谎言不能说

第一，谎言不能说。约翰八章四十四节：‘你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理；因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。’

撒但的说谎是出乎他自己，因为他本来是说谎的。他的说谎不是学来的。他是一切说谎之人的父。撒但在伊甸园里用谎言来破坏神的创造，撒但需要用谎言来推翻神的工作。谎言比任何罪恶都普遍，撒但手下有多少人，就有多少人在那里说谎。

人一被神拯救，第一个功课应当学的，就是要拒绝任何的谎言，拒绝任何不准确的话，拒绝任何加多减少的话，拒绝任何有意无意的谎言。一切的谎言应当从神的儿女中除去。谎言如果在你身上还留着，你就有一个把柄是能让撒但抓住你的。

一个人没有学习拒绝谎言，还不知道自己多会说谎。越在那里拒绝谎言的人，就越发现他是多会说谎的人，连他的心意都是倾向说谎。世界上谎言之多是过于我们所意料的，连我们自己的谎言也是多过于我们所意料的。你如果没有学习拒绝谎言，你就不知道谎言有多少。当你在那里拒绝谎言的时候，你才看见谎言在你这个人身上是何等的多。如果在神的儿女之中谎言竟然也有地位，是何等可怜的事！主的话是够清楚的，也是够重的─撒但是说谎之人的父，换句话说，说谎的人都是撒但的儿女。如果在神的儿女身上还留着撒但这一个谎言的种子，这是可怜的事！所以，弟兄姊妹们，总不要信主多少年之后，还没有起首下决心对付自己的谎言，那真是太迟了。一个人一信主，就要学习说准确的话。

该言的种类很多，有的是明显的说谎，有的似乎不是说谎，其实也是说谎。例如：

一口两舌。一口两舌（提前三8）就是一会儿说这样，一会儿又说那样；对这个人说行，对那个人又说不行；忽是忽非，反覆无常，这样的说话就是谎言。

凭情感说。许多人说话不是凭着真理，不是凭着事实，乃是凭着自己的好恶，凭着自己的情感。这一件事是你所好的，你就这么说；这一个人是你所爱的，你就这么说。那一件事是你所恶的，你就那么说；那一个人是你所憎的，你就那么说。这完全是凭着情感来说话，不是凭着真实来说话。这是说谎。我们要看见，说话不应当凭着情感，应当凭着事实。你不能凭着你自己的情感来说。不只如此，基督徒还得学习克制自己的情感到一个地步，不是凭着愿望说，不是凭着理想说。有许多人的话语，不是代表事实如何，乃是代表他的理想如何。他巴不得这一个姊妹好，他就说这一姊妹如何如何的好；他料想这一个弟兄要跌倒，他就说这一个弟兄如何如何不行。其实好也不像他所说的那么好，坏也不像他所说的坏。他的话是凭着他的理想来说，不是凭着事实来说。多少时候，人所说的话，都是他心里所盼望的，都是他心里所想像的，并非那一件事的实际情形。这一种说话，我们也要学习对付。

把自己的意思加进去。有许多事，经过几个人的传说，就大大改变了真相。一句话，从一个到另一个人，另一个人再传到另一个人，传了三、四个人之后，这一句话竟完全改变了。这是什么原因呢?这是因为在传说中间，每一个人都把自己的意思加一点进去，你加一点，他加一点，到末了就完全走了样。传说的时候不根据事实来说，而把自己的意思加进去，这也是谎言。所以，当我们在那里传说一件事情的时候，我们应当学习在神面前照看事实来说，而不将自己的意思摆进去。要说自己的意见的时候，就得说明这是我的意见。要把自己的意见和事实分开，不要把自己的意见和事实混在一起。不然的话，就是说谎。

你如果要试验一个弟兄，到底他的心在神面前是如何，你可以对他说一件事，叫他去传，你就很容易找出来，他的存心在神面前是如何。一个敬畏神的人，学过功课的人，受了神对付的人，他看见说话是一件大事，不敢随便的说，不敢随便的传，他注意要说准确的话。一个在神面前从来没有受过对付的人，没有受过管教的人，他会很起劲的去传话。在传的里面，你就看见他是一个轻浮、虚谎、不诚实的人。他去传的时候，会把许多自己的话加进去，把许多该说的话不说。这样的人绝不能传神的话。这样的人读圣经也读不好，因为神的话是一点一画都不错的，像这样随便的人，也不知道给他弄错了多少神的话。

张大其辞。还有一种普偏的说谎，就是张大其辞。数字不够准确，欢喜用夸大的字眼，欢喜说大话，没有真实，这都是说谎。许多时候，说到别人的错处，就把它放大，人家有三分错，把它说成五分，而对于自己的错，却是尽量缩小，这也是说谎。

一个人得救之后，他的说话需要在神面前学，严格的学，然后才能作一个诚实的人。我们说这样重的话：一个人要拒绝谎言，再拒绝谎言，每一次有不准确的话的时候就拒绝，一直拒绝，也许过三年五年之后，他才起首是一个诚实的人。一个人说话随随便便，绝不能成为诚实的人。谎言、话语不准确，是许多人的通病。说谎不必学习，人一会说话就会说谎，聪明人会说谎，愚笨人也会说谎，不过有的人有说谎的技巧，有的人缺少说谎的技巧而已。无论说谎说得巧妙与否，总之都是说谎。谎言既是这样普偏，所以我们在神面前要常常对付。什么时候一有谎言，一碰着谎言的灵，我们就应当有感觉。

贰　闲话不能说

第二，还有一种话不能说的，就是闲话。马太十二章三十五至三十七节：‘善人从他心里所存的善，就发出善来：恶人从他心里所存的恶，就发出恶来。我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。’

在上文三十三节，主耶稣说，‘你们或以为树好，果子也好;树坏，果子也坏;因为看果子，就可以知道树。’接下去就说到人的说话如何如何，可见这里所说的果子，不是行为，乃是话语。果子好，树也好;果子坏，树也坏。一个人是好的，他的话语必定是好的：一个人是恶的，他的话语必定是恶的。有的人一天到晚就是在那里播弄是非，一天到晚就是在那里说东家短、西家长，他在那里说毁谤人的话，说拆毁人的话，他在那里说许多污秽肮脏的事，说各种不好的事，这很明显的说出这树是坏的。

在神的儿女中，如果有人自己就是犯这样的毛病，他就不会帮助别人纠正这样的事。如果有弟兄，有姊妹，一天到晚就是在那里传不好的话，传污秽的事，传罪恶的事，你不要问他这件事是真是假，你要告诉他，传这样的事就是不够清洁的。一个人的话语就是他的果子。绝没有一个人心里是圣洁的，而专门在那里传污秽的事。绝没有一个人心里是爱的，而专门在那里传恨。果子如何，证明树是如何。这不是谎言不谎言的问题。他所说的也许是事实，的确是事实，但这些事实不应该从我们口里说出来。事情也许是真的，但这不是我们该说的话。问题不在那一件事真不真，问题是在我们能不能说这样的话：不是谎话，却是闲话。话是真话，可是是闲话。是闲话就不能说，就不必说。

主说，‘凡人所说的闲话，当审判的日子，必要句句供出来。’（太十二36。）弟兄姊妹，你要知道，基督徒所说的闲话，不只说一次，还要说第二次。今天糊里糊涂的说了，将来还有一次要说，要在审判台前句句都供出来。当你第二次说的时候，要凭着你的话定你为义，也要凭着你的话定你有罪。所以，神的儿女要学习作敬畏神的人，学习拒绝一切不准确的话，拒绝一切闲话。凡与我无益，也与人无益的话，都不要说。

一个人在神面前有没有受对付，从他的口里就看得出来。受过神对付的人，他的口也必定受过对付。说谎话，说闲话，随便说话的人，在神面前没有多大用处，只有等候审判。说污秽话的人，他必定是污秽的;说败坏话的人，他必定是败坏的;说什么种话的人，就必定是什么种的人;看果子就知道树，听人的话就知道人。我们从信主第一天起，就得学习在话语上受神的对付。

参　恶言不能说

第三，恶言也不能说。彼前三章九至十二节：‘不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。因为经上说，“人若爱生命，愿享美福，需要禁止舌头不出恶言，嘴唇不说诡诈的话;也要离恶行善；寻求和睦，一心追赶。因为主的眼看顾义人，主的耳听他们的祈祷;惟有行恶的人，主向他们变脸。”’

有一种的话，是基督徒不能出口的，就是恶言。什么叫作恶言呢?就是辱骂的话，咒谊的话。神的儿女不能以恶报恶，以辱骂还辱骂。许多人都是说，他这样说，所以我也这样说。人是问谁先说谁后说，但主乃是问你说了没有。你说，他们都这样说，难道我不可以这样说么?请你记得，我们不能以恶报恶，以辱骂还辱骂。不是谁先说谁后说的问题，乃是我们有没有说的问题。我们要约束自己的脾气，才能约束自己的话语。不然的话，有许多的恶言就要说出去。神的儿女稍微不小心，连辱骂的话也会说的。我们如果说出辱骂的话来，既不荣耀神，也叫自己得不着神的赐福。

肆　舌头要受约束

雅各书三章特别题到人的话语。我们先从一节念到十二节。下面我们要挑出几节来看。

二节：‘原来我们在许多事上都有过失;若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。’一个人对于话语能不能约束，也就显明他对于自己能不能约束。要知道一个人有没有圣灵所结节制的果子，可以看他在话语上有没有节制。基督徒要节制自己，意思就是管得了自己。自己能约束自己，这是圣灵所结的果子。加拉太五章给我们看见节制是圣灵所结的果子，雅各书三章给我们看见，这一个圣灵的果子最明显的表现是在话语上。一个人如果能够约束自己的话语，就能够约束自己的全身。凡是话语散漫的人，生活必定散漫。凡是话语胡说的人，行为必定胡作。话语不谨慎的人，这一个人全身也不谨慎。一个人能不能约束自己的全身，乃是看他能不能约束他的口。

弟兄姊妹，我们如果盼望神肯怜悯我这个人，神肯对付我这个人，那我们就要在话语上受神的对付。神如果能够对付你的话语，神就有法子对付你这个人。有的人的话语，就是他那一个人的中心，就是他那一个人的背脊骨，就是个那一个人的大腿窝。神要把他这个人对付好，就要先把他的话语对付好。许多人，就是话语在神面前对付不好，所以他那个人也对付不好。没有一个人露出他的马脚来，像他在说话的时候那么多的。人一说话，他的自己就显出来了。看一个人管得住管不住话语，就知道这一个人管得住管不住自己。

三节是把嚼环拿来作比方，四节是把舵拿来作比方。人的舌头就像嚼环一样，人的舌头就像舵一样，是很小的东西，却能发生很大的影响。五节说最小的人能点着最大的树林。六节说，‘舌头就是人，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来;并且是从地狱里点着的。’舌头是一个独立的世界，舌头是一个罪恶的世界。许多人的舌头没有被对付，他就带着这一个罪恶的世界，到处散布死亡，到处点惜地狱的人。在这里有一句话是厉害的：舌头能够点着生命的轮子。生命好像一个轮子在那里转，舌头像火能够点着生命的轮子，意思是能够产生许多的肉体出来。人的血气，人的脾气，人的怒气，都能够藉着舌头把它点一点就着起来。舌头能够把地狱的火点起来。许多不好的事情，都是一句话点起来的，那的确是从地狱来的。舌头就是人，也是罪恶的世界。我们要在话语上没有过失，就要学习少说话。多言多语必有过失。箴言里总是劝人谨慎言语。多话是愚昧的。人越愚昧，就越多话。越在神面前有学习的人，越是稳当的人，话越少。

七节、八节说各种的生物都可以制伏，惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。我们要看见，放松舌头是何等愚昧的事。

九至十二节是说，你不能用舌头赞美神，又用舌头咒诅神所造的人;你不能一面颂赞，一面咒诅。一个泉源不能发出两样的水，无花果树不能生橄榄，葡萄树不能结无花果，咸水里也不能发出甜水来。是什么种的果子，就是什么种的树;是什么种的水，就是什么种的泉源。神所用的人，必定发出甜的水，必定没有苦的味道。

拯救的方法乃是：神把一个新的泉源放在你的里面，神把你拯救成为一棵新的树。你如果是一棵无花果树，必定不会生橄榄;你如果是一棵葡萄树，必定不会结无花果。只有神把一个新的生命摆在我们里面，自然而然我们就发出甜的水来。

伍　也要注意听话

我们不只要注意到说话，也要注意到听话。弟兄姊妹如果会听话，就要除去许多不正当的话。许多不正当的话所以那么到处泛滥，乃是因为有许多人要听它。人喜欢听这些话，这些话就找到了出路。所以有那么多污秽的话、恶毒的话、播弄是非的话、挑拨离间的话、一口两舌的话，就是因为有许多人要听那些话。人的心是诡诈的，人的心是弯曲的，人的心是污秽的，人要求听那些话，所以就有说那些话的人。神的儿女如果要学习什么种的话是可以说的，什么种的话是不可以说的，也就应当学习什么种的话是可以听的，什么种的话是不可以听的。我们不能把自己的耳朵当作垃圾桶，让那些不洁净的东西倒进来。许多污秽的话，许多不洁净的话，许多败坏人的话，我们要把它推出去，不让他有容身之地。

弟兄姊妹，如果你听见有什么人在那里说不正当的话，你不只不要受他的引诱，并且要说，‘我不听！’这样就能停止许多的罪，也能帮助许多人。有的人有一个私欲，要听那些话，那些话就要越说越多，人就越说越有兴趣。弟兄姊妹，你要作一件事，就是有人在那里说不该说的话的时候，你或者一声不响的走了，他就没有兴趣再说下去;你或者明明对他说，我们基督徒不应该说这一种话；这样，你也能够拦阻他的话朝下说。许多的话语，正像地狱里点起来的火，必须一起头就把它熄灭，不能让他传播。许多难处的发生，说话的人要负一大半的责任，听话的人要负一小半的责任。人有一个欲喜欢听闲话，人有一个欲喜欢知道一些奇奇怪怪的事情。你如果能够拒绝这种欲，就能把许多从地狱里点起来的火灭掉。有人在那里说不好的话，你就说，‘对不起，我作基督徒不能听这样的话。’你这样一表示，就把他的话打断了。如果他说得起劲，你也听得有味，你巴不得他多说一点，你巴不得能多听一点，这样，你不是救火，而是火上浇油，叫火烧得更旺。

诗篇三十八篇十三至十四节说，‘但我如聋子不听，像哑吧不开口。我如不听见的人，口中没有回话。’许多人的确需要像聋子不听。人在那里说不正当的话的时候，你要像聋子不听。许多时候你要学习作聋子，不听那些话。话语是一个大试探，我们要学习胜过。我们少听许多污秽的话，少听许多不相干的事，就少了许多的罪，就少了许多的难处。

※※※

弟兄姊妹，我们要在话语上受教训，．说话受教训，听话也受教训。我们要在话语的事情上敬畏神。这是一件大事，也是专一的一步功课，我们应当好好的学习走过去。这一件事不是很便宜的，是要花许多的工夫，才能够有一个说话准确的习惯。我们知道，要说准确的话，真不容易，一不小心，话语就错，存心就错。就如说谎，有时话语说得不错，但是故意要人领会到另一边去，这也是说谎。所以，我们要注意这一件事，要下工夫在这一件事上。

诗篇一百四十一篇三节说，‘耶和华阿，求你禁止我的口，把守我的嘴。’我们需要有这样的祷告：‘神阿，求你把守我的舌头，叫我不随便说话。’或者还需要加上说，‘神阿，求你把守我的耳朵，叫我不随便听话。’我们要拒绝败坏的果子，我们不要让害死人的毒气有散布的机会，我们不让舌头把人带到放松、不敬虔、背叛的地步。求神怜悯我们，叫我们学习如何说话，也学习如何听话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十三篇 基督身体的覆庇约束和供应--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第五十三篇　基督身体的覆庇约束和供应--一般的信息（卷二）
第五十三篇　基督身体的覆庇约束和供应 书名：一般的信息（卷二）

第五十三篇　基督身体的覆庇约束和供应

读经：

以弗所书一章二十二至二十三节：‘又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那充满万有者所充满的。’

四章十六节：‘全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

五章二十一节：‘又当存敬畏基督的心，彼此顺服。’

六章十至十八节：‘我还有末了的话，你们要靠着主，倚赖祂的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战。所以要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸；又用平安的福音，当作豫备走路的鞋穿在脚上；此外又拿着信德当作藤牌，可以灭尽那恶者一切的火箭；并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道；靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。’

我们在这里要来看一点关于基督的身体的几个问题，这几个问题就是：（一）身体的覆庇，（二）身体的约束，（三）身体的供应。

身体的覆庇

教会是基督的身体，每个基督徒是这身体中的一个肢体。基督的身体，对于每一个肢体不只有供给，并且也有保护。在属灵的争战中，特别显出身体的保护对于每一个肢体是何等紧要。神的儿女所以受鬼魔的攻击，就是因为他太单独，没有身体的保护。在属灵争战的日子敞着头的人，在属灵争战的日子显露自己的人，是何等愚昧，也是何等危险。这样的人，不在身体的护庇之下，就给撒但以攻击的机会。因为属灵的争战是教会的事，不是个人的事。以弗所书是讲到基督的身体的书信。一章说到神曾赐给我们天上各样属灵的福气，叫我们晓得祂儿子复活的大能。一章同时也给我们看见，主耶稣是教会的头，教会是基督的身体，教会是盛装基督的器皿；充满万有者的基督，祂也充满了教会，所以教会是极其丰富的。二章告诉我们，基督的身体的出身是如何。虽然教会是这样丰富，但教会不要忘了本来的面目是如何，教会乃是因着神的救恩才有这样丰富的地位。三章说到神的奥秘是怎么一回事，神的奥秘就是外邦人和犹太人成功一个新人。四章说到神如何建造这个身体，叫这个身体渐渐增长。五章说到教会是基督的身体，我们应当受身体的约束。六章说到身体的军装。是‘你们’要穿戴神所赐的全副军装，不是你个人穿戴全副的军装。是这一个身体有一副特别的军装，是每个肢体各有各的特点，这些特点合起来就是全副的军装，就可以从事属灵的争战。

所以，弟兄姊妹，我们要记得，属灵的军装是给教会的，属灵的军装不是给你个人的。你一个人对付撒但对付不了，需要教会一同对付才行。你个人所看不见的，你个人所防不来的，别的肢体能看见，别的肢体能防得来。你一个人祷告，撒但不怕，几个人合起来祷告的时候，撒但就怕了。有的人特别有信心，就是有藤牌，你就得了他的保护。有的人特别有神的话，就是有圣灵的宝剑，他挥动宝剑，他使用神的话的时候，你就得了他的帮助。属灵的争战是大家联合的争战，属灵的争战不是一个人可以单枪匹马去冲的。你如果一个人去争战，就是引撒但来注意你这个人，来攻击你这个人。没有看见身体的人，以为自己一个人什么都能，以为自己一个人就是一切，这样的人是最容易失败的人。一棵树是容易被风吹倒的，一个树林就不容易被风吹倒。撒但就是找没有掩蔽的人来攻击，就是找孤立、单独的人来攻击。谁是在身体的覆庇之下，他就有保护。身体有一个用处就是覆庇。谁有身体的覆庇，撒但就不能特别攻击他。如果有人不在身体的覆庇之下，他活着好像没有教会，他没有看见什么是基督的身体，这样的人不遇见攻击则已，一遇见攻击就倒。这是许多基督徒的经历可以证实的。有一个弟兄身体不好，因为他在主面前是单独一个，他没有基督身体的掩蔽，就在他那样自信自恃的时候，受了撒但的攻击。弟兄姊妹，个人显露是最危险的，自信自恃是最危险的。属世的争战要有掩蔽，属灵的争战也要有掩蔽。一个很好的弟兄，如果他要一个人去作，结果就为他自己掘了陷阱！许多属灵的失败、跌倒，没有别的，就因为他是孤零零的一个人，没有身体的掩蔽。弟兄姊妹，你这一个人不过是身体上的一个肢体，所以你没有弟兄姊妹的保护就不行。连摩西的手还需要有亚伦和户珥的扶持（出十七12，）摩西还需要别的肢体的扶持，何况我们呢！

教会是阴间的门不能胜过的。主耶稣说，‘阴间的门，不能胜过她，’（太十六18，原文，）阴间的门是不能胜过教会的。主耶稣从来没有应许神的儿女可以单独，可以离开教会。属灵的争战不是个人的事，乃是身体的事。所以你要得着保护，就必须到弟兄姊妹中间去。你千万不要单枪匹马，以为自己一个人就够了。这是自讨苦吃。但是，一个人天然的生命若没有受对付，就不能倚靠弟兄。一个人天然的生命若没有受对付，不只不能仰望神，就是倚靠弟兄也不能。没有一个刚愎自信的人，是能和弟兄们一同走的。但是神需要认识自己的人，神需要隐藏在弟兄中得保护的人。神所需要的器皿是整个身体。你不过是一个肢体，所以你需要身体的帮助。在弟兄姊妹中，凡是从来和别人联不起来的，从来都是自己要作就作，要行就行的，他的结局就是跌倒。难道没有一个弟兄姊妹是你可以和他商量的么？难道没有一个弟兄姊妹是你可以和他一同祷告的么？弟兄姊妹，你什么时候失去身体，你什么时候就失去掩蔽，你什么时候就闯了祸。属世的争战需要掩护，应该寻求掩护的时候而不求掩护，是不合战略的，是徒然冒险招致死亡的。属灵的争战也是如此。弟兄姊妹，你如果失去保护而末遇危险，那只能说是神特别的怜悯，不能说是你懂得属灵的战略。

身体的约束

我们在基督的身体里不过是一个肢体，所以我们不应该以为自己就是一切；我们在基督的身体里不过是一个肢体，所以我们应该受身体的约束。弟兄姊妹，你如果是手，你不只要甘心乐意作手，也要甘心乐意受其他肢体的约束，不要任凭手有单独的自由。身体上的每一部分都要受身体的限制，不能有单独的自由。比方，你现在需要出门行路，即使你身体上的有什么肢体懒惰，不愿意出去，也得跟着身体出去；绝不可能全身都出去了，却留下一个肢体在家里。我们作基督身体上的肢体，也是如此，我们必须和别的弟兄姊妹合得起来。

十字架的工作不只把我们带到身体里，并且十字架工作的范围就是身体。如果我们彼此不过是作会众，我们也许可以用不着十字架；但是我们彼此是要合起来作身体，所以我们不能不需要十字架。十字架要挖去你，十字架要挖去你的天然，十字架要挖去你自己的活动，十字架要挖去你太大的地方。十字架在教会中，十字架在基督徒中是必需的。我们对于弟兄姊妹，高兴也得来往，不高兴也得来往，因为我们都是在身体里。既然在身体里，就要受限制，就不能那样自由。你若不作肢体，你可以只求你个人的痛快；你如果要作肢体，你就不能只求你个人的痛快。你如果碰着一个麻烦你的弟兄，你就真需要十字架。十字架要试验你，十字架要淘汰你一切的渣滓，十字架要淘汰你一切不洁净的地方。你必须受身体的约束。身体的约束叫你不能自由自在。身体的约束叫你需要十字架。十字架在你身上作了够深的工作，你才能和弟兄姊妹合得起来。

每一个基督徒都是基督身体上的一个肢体，所以每一个基督徒都应该受基督身体的约束，所以每一个基督徒都必须学习背十字架。有人个性很刚强，这个刚强的个性必须被打破。有人个性很特别，这个特别的个性也必须被打破。没有一个基督徒可以在教会里夸口他的刚强，夸口他的特别。在教会里，一切尖锐的、刺人的、突出的，都得磨去。

在属灵的事情上，我们都需要倚靠别的肢体，都需要身体的约束。有的人神施恩给他，叫他能行神迹；有的人神施恩给他，叫他能作传福音的；有的人神施恩给他，叫他能作教师。你如果只会传福音，你就得甘心乐意传福音，并且要谦卑接受有教师恩赐的人所讲的圣经。你如果有教师的恩赐，你不要以为自己什么都会，你也得尊重、接受别人的工作。我们要学习受限制，我们自己所不能作的事，要让别的弟兄去作，要学习接受别人的工作，如同是你作的一样。在属灵的工作中，没有一个人可以自由的作一切的事。

弟兄姊妹，你有没有求神给你看见你自己在神面前的分量如何呢？你要按着神所赐给你的分量而行，你只能在那个分量里，你不能越出那个分量之外。所以，你要寻找自己的分量到何处为止。你接受这分量的限制，你就没有贪心，没有野心，没有雄心作别样了。保罗说，‘只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好像构不到你们…，但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，得以将福音传到你们以外的地方，并不是在别人界限之内…。’（林后十13～16。）越过自己的分量，就是践踏别人；越过自己的分量，就是踢别人；越过自己的分量，就是挤别人。我们要记得，奉献叫我们顺服基督，谦卑叫我们顺服身体。作诗的人说，‘重大和测不透的事，我也不敢行。’（诗一三一1。）重大和测不透的事，就是越过了自己分量的事。如果每一个人都是这样─重大和测不透的事就不敢行，那么，就能各按各职，显出各个肢体的功用。不然的话，教会中有人退缩，有人包办，结果就要使教会受亏损。所以我们要回到身体的地位里去，受身体的约束，才不致叫教会受亏损。

身体的供应

身体有一个原则，就是交通。身体的交通不只是接受，并且也是供应。若是你以为自己只作一个接受的人，规规矩矩、安安静静的不闯祸就好了，你就还没有懂得身体的交通，你就成了身体上的一块石头，你就成了身体上的一种病患，你就成了身体上的一个重担。弟兄姊妹，你要记得，交通是身体的生命，交通是身体的原则。身体的每一部分，都是不止息的流通的。那一部分与身体断绝了交通，那一部分就是死的。那一部分有病，全身其他的部分就要来救护它。物质身体的律是如此，属灵身体的律也是如此。身体生活的原则，就是彼此供应。一个肢体什么时候违背这个律，什么时候就把死带到身体里来，就成为身体的重担。

保罗对哥林多人说，‘你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话；凡事都当造就人。’（林前十四26。）有的人来聚会，好像是来参观的，好像是来作旁观者。这样来聚会，就是把死带到聚会里。多少次聚会的发死，乃是死在这一班旁观者的手里。弟兄姊妹，我们不只在擘饼聚会的时候应该有彼此的供应，就是在讲道聚会里，也需要有彼此的供应。

身体上的各部分是一直流动的，谁都不能停止在那里。在身体里，谁要停止，就是停止神的生命，就是将死亡带到身体里。没有一个肢体停在那里而不叫身体受累；也没有一个肢体可以不需要身体的供应而能够有用处。有人受了一点刺激，就以为孤独的躲在一个地方灵修就好了。你试试看，修得好修不好？生命是不能停止的。我们千万不要以为独自到一个地方灵修一下就属灵了。我们要知道，神所要得着的器皿是身体，不是个人。凡是单独的人，与身体脱了节的人，是不能维持多久的。

主耶稣坐在雅各井旁的那一天是饥渴了，但是那一个撒玛利亚妇人比主耶稣更渴，所以主耶稣把活水给她喝，叫她得了满足。等到那些门徒买了食物回来，主耶稣却不饿了。（约四5～34。）服事别人，叫别人不渴的时候，自己也就饱足了。学习背负别人的重担的人，自己的重担就容易背了。在属灵的工作上是没有告老的可能的。主耶稣说，‘我父作事直到如今，我也作事。’（约五17。）我们什么时候停止作用，什么时候就停止生命。所以基督徒不只在聚会中要有供应，就是在平日的生活和工作上，也要有供应。

※※※

但愿神开我们的眼睛，叫我们看见身体，叫我们受身体的覆庇，受身体的约束，并且能帮助别人。求神叫我们看见，聚会是我们每一个都有分的。我们口里说身体不成，要在生活上显出身体才行。基督的身体不是道理，基督的身体是实实在在的一个生命。弟兄姊妹，你如果没有身体的帮助，没有身体的保护，没有身体的供应，你还能活，你还能行的话，你就是没有得着基督身体的启示的人。你有了神的生命之后，你如果凭着天然的生命活着，你就要觉得枯干；照样，你如果已经得着了基督的身体的启示，什么时候你活在个人里，你也要感觉不行。你如果没有得着启示，就顶容易忘记，你要抓住那个道理才不忘记；但你如果有了启示，这个启示就成了你生命的律，就不必你去记住要如何如何了。比方：你眨眼，是不必你记住的，是自然而然那样一闭一开的。你如果得着基督的身体的启示，你里面自然而然就感觉身体的需要，不必你去记得。你要知道，凭着外面的律法去作的是犹太人，靠记忆的是守律法，不是生命。我们的里面如果被主摸着了，我们里面的眼睛如果开了，认识了什么是基督的身体，就自然而然会活在身体里面。所以要紧的还是需要有启示。神是要恢复身体的生命，不是要恢复身体的道理。基督的身体是生命，基督的身体是要有经过的，我们要进到身体的实际里面去。弟兄姊妹，你在基督的身体里头，你就知道这是何等实实在在、的的确确的东西。你对于基督的身体，不只要明白原则，并且是要看见。你如果看见了身体，你就自然而然有身体的生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十四篇 持定元首--一般的信息（卷二）

第五十四篇　持定元首 书名：一般的信息（卷二）

第五十四篇　持定元首

读经：

以弗所书一章二十二节：‘又将万有服在祂的脚下，使祂为着教会作万有之首；’

四章十五至十六节：‘惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

歌罗西书二章十九节：‘持定元首，全身既然靠着祂筋节得以相助联络，就因神大得长进。’

壹

神要基督作万有的头，神就先要基督作教会的头；神要基督先作教会的头，以后扩充到作万有的头。将来基督在宇宙中的地位，是与今日祂在教会中的地位有关系的。基督作头这件事，神要基督先在祂的儿女中得着，神要基督先在教会里得着。所以，基督作教会的头，这是关系很大的一件事。

基督是教会的头，教会是基督的身体，整个身体都是归结在头里。在身体里面，没有一件东西是可以生活在头之外的。身体如果离开了头，就是死亡。一个人所有的活动，都是在乎头的支配。任何时候头如果受了伤，失去了功能，身体的活动就要停止，身体就不能存活了。头是身体生命的总汇。神的话是说，人有了神的儿子就有生命。基督徒是从主接受了生命，但这生命并未离开主。有子的人就有生命，但这生命是在子里面，这生命没有一分钟离开主。我们如果离了主，就活不成。弟兄姊妹，神不是分一块基督给你，叫你可以拿着走开，神乃是将整个基督给你，叫你和基督紧紧连在一起。我们一切生存的能力，都寄在基督身上。我们如果与主失去交通，我们如果离开了主，我们就立刻好像没有生命一样。基督徒是从主得生命，但是生命仍在主里。我们是得着了生命，但这个生命和头分不开。我们接受了祂，还得住在祂里面；我们接受了祂，还得倚靠祂。所以，我们没有一件事是可以自己独立的，因为惟有主是头，因为惟有主是我们生命的源头。

贰

基督是身体的生命，基督也就是身体的权柄。因为生命在祂里面，所以权柄也在祂里面。祂是你的生命，所以祂有权柄。什么时候你顺服祂的权柄，你就有生命。身体上所有的动作，都是受头的支配的。基督作头，意思就是祂在身体上是有权柄的。弟兄姊妹，你如果看见什么是身体，你就不能不受头的支配。身体不能任意动，是头有命令才动，头没有命令就不动。身体是在头的权柄之下。身体不能自己出主张，身体动作的权柄是操之于头。生命在那里，权柄就在那里。真的权柄就是生命。主管住我们的生命，所以主在我们的身上有权柄。

那些口里说‘我已经懂得身体生命’的人，还得问一问自己，有没有服在主的权柄之下。你这个人是不是服在元首的权柄之下，就可以证明你有没有认识身体的生命。有人对于神的话是说，‘主虽然是这样说，但是，我看…’请问谁许可你说‘但是’呢？你有什么权柄说‘但是’呢？在世界上，如果有人不服从上级的命令，就是违法的人。基督既然是头，我们就不是头，我们就没有权柄不顺从主。

什么是跟随呢？跟随的意思，就是我所走的路是别人定规的，我要到什么地方去也是别人定规的，这是跟随。我们是跟随主的，所以我们没有权柄定规我们自己的道路。你是不是对主说，只有主的权柄，没有自己的拣选呢？身体对于头，只有顺服，只有顺从。你如果要活出基督身体的生命，你就必须蒙头，你就必须没有私己的意见，没有私己的主张，没有私己的思想。你只有顺服主，让主作头。主作头，其余的人就都不能作头。你自己不能作头，教会中任何的人也不能作头，因为身体只能有一个头，只能顺服一个头。只有基督是头，所以我们都得顺服基督。

但是，许多时候，教会里面的头太多了。教会里出现许多人的领袖、人的办法、人的规条。人要作头。基督在天上作头，人在地上也要作头；当地上的头和天上的头意见相合的时候就顺服，当地上的头和天上的头意见不相合的时候就不顺服。这是何等的错误。在教会里，只有基督是头，没有另外的头；基督是头，其他的一切都不是头。弟兄姊妹，你有没有一次对主说，‘主阿，你是我的主，我没有权柄定规事情，我也没有资格拣选什么，但愿主拯救我脱离自己作头，也脱离其余一切的头。’弟兄姊妹，我们每一个都得学习接受神的命令。基督是头，没有一个人能随从自己的意思。所以，被主征服，向主降服，乃是基督徒一个基本的经历。

行传二章给我们看见，彼得传福音是说，‘你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。’（36。）他一开口就说基督是主。基督不只是救主，并且是主。我们都需要主作主。但是我们有罪，所以祂就不能不作救主。我们看圣经中保罗得救的经历，当他在往大马色的路上，主光照他，他就问说，‘主阿，你是谁？’（徒九5。）保罗先看见祂作主，然后也信祂是救主。弟兄姊妹，你总得看见说，‘主阿，我完了，从今以后是你管我，从今以后是你作主了。’

参

所以我们必须持定元首。持定元首，就是承认只有基督是头，就是绝对顺服基督的权柄。我们要持定祂作我们的元首。以弗所四章十五至十六节说，‘…凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’肢体联络得合式，是因持定元首而活出身体的生命来。神不是要你注意坐在你旁边的那人就好了，神是要你持定元首，神是要你和主有正当的关系。你和主有正当的关系，你和别的肢体也就有正当的关系了。你若能持定元首，就什么都好了；你若能服在元首之下，你和弟兄姊妹的事就容易解决了。你和主没有问题，你就和任何的弟兄姊妹都没有问题了。你身体的生活能不能活得成功，就要看你和主的关系如何。你和主的关系如果好，你和任何人的关系就都好。弟兄姊妹，我们不是因为和基督徒谈得投机，所以就作基督徒；也不是因为学会了一套作基督徒的方法而成功作基督徒；我们是因为认识了基督，所以作基督徒。我们如何生下来，我们也是如何继续生存；我们生下来是因着和主发生了关系，我们继续生存也是因着和主有正当的关系。

这并不是说基督徒彼此没有交通，这乃是说基督徒彼此的交通还是根据于和基督的关系。因着住在我里面的基督，和住在你里面的基督，和住在他里面的基督是分不开的，所以我们彼此之间需要交通。住在我们里面的基督，不是零碎的，乃是一个。基督在你里面，基督也在我里面，这位基督就是我们交通的根据。除了基督以外，我们没有什么是可以凭着交通的。我们各人所受的教育，所处的环境，所有的秉赋，都不相同，但是我们里面有一点相同的，就是基督。基督在我们里面，这是相同的，所以我们能有交通。是属乎基督的就有交通，不是属乎基督的就没有交通。并不是某人才干好，某人脾气好，某人会替别人着想，某人的态度温柔，你因此就和他交通。你的交通如果是凭着人，就不是持定元首，你的交通就不过是押沙龙和人的交通。像押沙龙和人那种的交通，把大卫和以色列人分开了，这不是持定元首。基督徒彼此的交通应当和基督有关系。我们不可在元首之外再有交通的根据。你也持定元首，他也持定元首，彼此交通就是正常的、有益的。你和他如果不是共同持定元首，交通就要出事。你作基督徒要作到那里为止呢？你跟从主是不是跟从到底呢？如果有人在前几站已经退去了，他已经不在那条路上了，那你和他如何交通呢？所以只有跟随主到底，走在一条路上的才能一直有交通。请记得，交通的根据是彼此共同持定元首。

肆

持定元首有什么条件呢？要持定元首，一面要让十字架深深对付肉体，深深对付天然的生命，另一面要学习跟随灵而行，然后才有完全的身体的交通。如果十字架没有对付天然的生命，就不能活出身体的生命来。在启示录里说到有一班人，是羔羊无论往那里去，他们都跟随祂。（十四4。）我们能不能说，羔羊无论往那里去，我们都跟随祂呢？十字架是交通的工具，十字架把我们的肉体对付了，把我们的自己打碎了，就无论羔羊往那里去，都能跟随祂。我们在主面前如果没有拦阻，我们在身体里就也没有拦阻。我们和头的关系是正常的，我们和身体的关系就也正常。我们必须记得，每一个肢体都是和头发生直接的关系。比方，左手受了伤，是头叫右手去帮助它，不是右手直接动。肢体彼此之间的关系，必定先通过头。你如果持定元首，你去帮助一个弟兄，乃是为着主，不是因着人情。你什么时候光是想到别人如何如何对不起你，就是因为你没有持定元首。如果你持定元首，你就无论帮助什么人，你都是为着主而帮助他的。你和主的关系好，你和弟兄姊妹的关系就好。你如果持定元首，你就不能和任何人有直接特别的关系，你就不能和任何几个人有特别的情感。

神不许可在教会中有分门结党。什么是结党呢？结党就是有几个基督徒，他们彼此有直接的来往，不是经过元首的来往；他们彼此有特别的交情，不是由于元首的交情，这就是结党。比结党更大的，就是宗派。有一班人太接近了，太有感情了，这就成了宗派。你如果持定元首，你的心就也得像元首那么大。弟兄是要彼此相爱，但彼此相爱是有根据的。爱是基督身体上的东西。彼此相爱必须在基督的身体里面相爱，越出身体的范围而说什么相爱，是神所不许可的。基督徒必须持定元首而彼此相爱，才不至于流为结党，流为宗派。

在教会里面，无论是道理的认识，是事情的处理，以及其他一切的事，都得持定元首。意见不一，是教会中最大的难处。一段圣经，有几种不同的解释，你说可以，他说不可以；一样事情，各有各的看法，你说要这样，他说要那样。总有人没有持定元首，或者都不持定元首，所以就有彼此的争执。保罗说，‘基督是分开的么？’（林前一13。）基督是不可能分开的。团体的基督是合一的，所以基督不会在我们身上有两种不同的说法。在神的儿女中意见不一，就是因为没有持定元首。我们有了难处，于是就争辩不已。但这并不是解决难处的方法。我们如果肯同心合意跪下来，承认基督是头，事情就容易解决了。属灵的事，绝对不是凭什么人的意见，什么人的思想，什么人的道理来断定，这根本不是持定元首。是圣灵在我们里面作工，是圣灵藉着苦难，藉着试炼，藉着经历，把我们逼得一无办法，而后给我们启示，这一个叫我们持定元首，才是靠得住的。神藉着苦难，叫你走到绝路的时候，才给你启示。有了启示，你就自然而然持定元首了。神的启示是组织在我们的生命里面的，这是没有争辩的可能的。持定元首是持定主所给我们的。许多时候意见不同是因为人的意见太多，是因为人的看法太多。我们的意见若不是从元首那里来的，就都是空的。我们谁配讲自己的意见？讲自己的意见是没有价值的。

今天神有一个目的，就是要祂的儿女在地上活出身体的生命。要显出身体的生命，就得持定元首。弟兄姊妹，你是不是一个持定元首的基督徒呢？但愿神施恩给我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十五篇 决断的胸牌--一般的信息（卷二）

第五十五篇　决断的胸牌 书名：一般的信息（卷二）

第五十五篇　决断的胸牌

读经：

出埃及记二十八章六至七节：‘他们要拿金线，和蓝色紫色朱红色线，并捻的细麻，用巧匠的手工作以弗得。以弗得当有两条肩带，接上两头，使它相连。’

九节：‘要取两块红玛瑙，在上面刻以色列儿子的名字。’

十二节：‘要将这两块宝石，安在以弗得的两条肩带上，为以色列人作记念石；亚伦要在两肩上，担他们的名字，在耶和华面前作为记念。’

十五至二十一节：‘你要用巧匠的手工，作一个决断的胸牌；要和以弗得一样的作法，用金线，和蓝色紫色朱红色线，并捻的细麻作成。这胸牌要四方的，叠为两层；长一虎口，宽一虎口。要在上面镶宝石四行；第一行是红宝石、红璧玺、红玉。第二行是绿宝石、蓝宝石、金钢石。第三行是紫玛瑙、白玛瑙、紫晶。第四行是水苍玉、红玛瑙、碧玉；这都要镶在金槽中。这些宝石，都要按着以色列十二个儿子的名字，仿佛刻图书，刻十二个支派的名字。’

二十九至三十节：‘亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作记念。又要将乌陵，和土明，放在决断的胸牌里；亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。’

哥林多后书十一章二十八至二十九节：‘除了这外面的事，还有为众教会的挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？’

七章三节：‘我说这话，不是要定你们的罪；我已经说过，你们常在我们心里，情愿与你们同生同死。’

希伯来书十三章十七节：‘你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻儆醒，好像那将来交账的人；你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。’

彼得前书五章一至三节：‘我这作长老，作基督受苦的见证，同享后来所要显现之荣耀的，劝你们中间与我同作长老的人。务要牧养在你们中间神的群羊，按着神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意。也不是辖制所托你们的，乃是作群羊的榜样。’

五至六节：‘你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服；因为神阻挡骄傲的人，赐恩给谦卑的人。所以你们要自卑，服在神大能的手下，到了时候祂必叫你们升高。’

壹

神在地上所拣选的人，先是一个人，从一个人转成一个家，再从一个家转成一个国；一个人是亚伯拉罕，一个家是雅各家，一个国是以色列国。当一个人的时候，神是向这一个人显现，给这一个人启示，对这一个人说话。当这一个人转成了一个家，神还是向这一个家的家长显现，向这一个家的家长启示，向这一个家的家长说话。当以色列人脱离了奴仆的地位，归到神的权下，归在神的名下，受神的管治 ，成了一个属神的国的时候，圣经给我们看见，神启示他们的方法就改变了，不是像从前那样，向一个人说话，向一个人显现了，乃是用一个特定的方法，向祂的百姓来启示，来说话。

这个方法是什么呢？这个方法就是用决断的胸牌给他们启示，向他们说话。从前神是向一个人说话，现在神乃是藉着一个东西向一个国说话，现在神乃是藉着决断的胸牌说话。神的百姓中有了事情，有了难处，就要藉着这个决断的胸牌到神面前求神的引导，求神的启示。当神的选民成了一个国的时候，神向他们就改变了说话的方法。盼望弟兄姊妹能记得这件事。当你单独的时候，像亚伯拉罕在那里单独事奉主的时候，神向你个人说话；但有一天，在你的四围有神的百姓，你不过是神百姓中的一个，请记得，神启示的方法就有改变。

这并不是抹煞个人和神的来往，也不是抹煞神向个人的显现和启示。这乃是说，当你像亚伯拉罕那样一个人跟从神的时候，是有神向你个人的说话，向你个人的显现，向你个人的启示；当有一天，在你四围有了神的百姓，那个时候并不抹煞你个人和神的来往，但是有一点是要紧的，就是你不是一个人在那里，乃是你和众百姓调成了一团，调成了一个，所以神的启示，神的说话，就不是光对着你个人的，乃是对着神的众百姓的。到这个时候，神对于祂百姓说话的方法，神对于祂百姓启示的方法就改变了。弟兄姊妹，你必须彻底的看见这一点，就是：你乃是和众圣徒在神的面前调成了一个身体，在这种情形中，神向人启示，神向人说话，神向人显现，就换了一个方法。你若没有看见这一点，也许你和主的交通还没有断绝，但你对神的事奉必定是错了。你若要事奉主，你若要在神的儿女中能应付他们的需要，你就必须看见，神向着个人和向着一个团体显现和启示的方法是不同的。哦，弟兄姊妹，你要看见神启示亚伯拉罕是一个方法，神启示以色列国是另一个方法─这个方法就是藉着那决断的胸牌。

贰

胸牌，是大祭司去见神的时候身上佩带的东西，是安在大祭司所穿的以弗得上面的。胸牌是四方的，叠为两层，在上面镶着宝石四行，每行有三种宝石，这些宝石上面刻着以色列十二个支派的名字。另外，以弗得的两条肩带上有两块宝石，也刻着以色列十二支派的名字。以色列十二支派的名字就是代表以色列全国的人民，就是代表神的众百姓。大祭司进到神的面前，不是他一个人单独去的，他是肩上担着以色列十二个支派，胸中怀着以色列十二个支派进到神面前去的。大祭司是豫表主耶稣，这就是豫表主用肩担着我们，用胸中的爱怀着我们。大祭司进去事奉神的时候，总得把以弗得穿在身上，他必须用肩担着全以色列人，用胸怀着全以色列人到神面前去。

当以色列人遇到了不能解决的难事，大祭司就穿上以弗得，挂上胸牌，到神的面前求神启示，求神说话，所以这块胸牌就叫决断的胸牌，人藉着它可以解决难处。摩西求神立一个人治理会众，神回答说，‘嫩的儿子约书亚，是心中有圣灵的，…他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。’（民二七16，18～21。）大卫因亚玛力人攻破洗革拉，掳去他们的妇女和大小人口，就藉以弗得求问神可以不可以去追赶敌军，神说，‘你可以追，必追得上，都救得回来。’他们就去追，结果是追了回来。（撒上三十 1～8，18～19。）这些事情给我们看见，当神的百姓从一个人转成了一个国的时候，神对祂百姓说话， 乃是藉着一个东西，就是藉着决断的胸牌。

在这决断的胸牌里，有乌陵和土明。‘乌陵’在希伯来文的意思就是‘亮光，’‘土明’在希伯来文的意思就是‘完全。’当大祭司带着决断的胸牌到神面前，神的光照亮的时候，神的旨意就完全的显明出来了。

参

弟兄姊妹，虽然这是旧约的故事，虽然旧约和新约从外面的形式看来是有分别的，但按神作事的原则，新约和旧约是一样的。旧约是个影儿，到新约就是实际，这些实际的事在原则上还是和旧约一样的。所以，神在以色列中启示祂百姓的方法，和神在教会中启示祂儿女的方法，是同一个原则。在神的儿女中，有一个人、两个人，或者三、五个人，他们在神面前真是谦卑，真是敬畏神，他们看见神的儿女有了难处，他们看见神的道理在祂的儿女中不显明，他们怎么办呢？他们要学习一件事，他们要在肩上担着、胸里怀着神的儿女到神面前去求问。像保罗，你看他肩上担着的是神的众信徒，胸里怀着的是神的众教会。（林后十一28～29。）当他这样挂着那块决断的胸牌到神面前去的时候，神的光就照亮。哎！他就看见一个在哥林多犯罪的人，他就知道有几句属灵奥秘的话该写给在以弗所的教会。保罗为什么能把神的道路写得那么清楚，摆在神的教会中间呢？并不是保罗一点也不知道神儿女的事情，一点也不关心神儿女的难处，只把自己像个隐士一样关在一间屋子里祷告祷告，就来了一个光。保罗不是这样。他肩上所担的，胸中所挂的，是神的众教会，是神的众儿女，他存着敬畏的心到神面前，众光之父的神就光照他，使他知道他所担着所怀着的众教会的需要是什么。于是他写一封信给在哥林多的教会，就是在哥林多的教会所需要的；他写一封信给在以弗所的教会，也就是在以弗所的教会所需要的。保罗写信给众教会的原则，和旧约里大祭司带着决断的胸牌到神面前求光照是一样的。担在保罗肩头上 ，挂在保罗胸前的，是神的众教会的事情。并不是保罗不关心众教会的事，只是无所谓的在那里祷告，忽然祷告出几句话来，就写给这个地方的教会，再祷告出几句话来，就写给那个地方的教会。保罗不是这样，所有的圣徒也都不能这样。我们要明白这一个原则，就是带着主的众圣徒到神面前去。保罗带着神的众儿女仰望在神面前，也不知道有多少日子。有一天，他在神的光中看见了一点，他就藉着这光写出一封信来。又有一天，又在神的光中看见了一点，他又藉着这光写出一封信来。弟兄姊妹，今天要明白神在祂子民中的旨意，要明白神在祂教会中的旨意，要明白神在祂子民中的道路，要明白神在祂教会中的道路，就必须有人肩上担着神的众儿女，胸中怀着神的众儿女，把神的众儿女带到神面前，在神的光里，把弟兄姊妹的光景读一读，然后写出从神面前所得着的话，这就是神在教会中向祂儿女们启示的方法。

肆

教会的事情，就是以决断的胸牌的原则来定规的。神的百姓中那些老练的、敬畏神的、敬虔的人，他们肩上担着神的众儿女，胸中怀着神的众儿女，到神面前，在神的光中来读一读神众百姓的情形，然后下一个断案。一个地方的教会的事情，不是一个人，两个人发命令怎样作就怎样作。这不是神的意思。你也许要问说，使徒时代的教会，不都是听使徒的话么？是的，但使徒乃是把神的众百姓带到神面前，求神的启示，不是像教皇那样发号施令。

一个地方教会的事情，不是一个人、两个人发一个命令，叫大家去作，那么是不是大家举手表决呢？也不是，那也不是属神的办法。那么到底怎么作呢？是要教会中的长老带着神的众儿女的情形到神面前去求问。长老是在神的儿女中那些老练的人。不是年龄长的就是长老，乃是他属灵的经历，他属灵的情形，都显出他是长老。长老是对神有相当的敬虔，也相当知道弟兄姊妹的情形。一个地方的教会有了事情，发生了疑问，不是一个人独自断定，也不是大家举手表决，乃是长老们带着弟兄姊妹的情形，挂着弟兄姊妹的情形，一同到神的面光中有寻求，有谈论，一同受一个引导。这样来断定事情，虽不敢说百分之百是对的，但可以说不容易有错。弟兄姊妹要记得，当神的百姓成为一个团体，神启示他们的方法就改变了。此时，神乃是藉着众百姓启示的。神的心意是要把祂自己作到祂众百姓里，所以祂的说话就是祂在众百姓中的回音。在长老还没有说话之前，神已经把祂的意思放在弟兄姊妹的里面，长老挂着众弟兄姊妹到神的面前，在灵里读众弟兄姊妹的情形，读来读去，就看见在我们大家里面的神，在我们大家里面透出来一篇话，这一篇话就是神的众儿女当前的需要，也就是神在祂众儿女中的需要。只有这一个能摸着神，只有这一个能摸着神的众儿女，只有这一个能摸着在我们大家里面的神。神是藉着祂的众儿女来启示祂的自己。因此，教会不是凭着几个人来定规事情，也不是凭着大家举手来定规事情，乃是藉着一班长老，他们存着敬畏神的心，挂着神的众百姓到神面前，求神光照他们，启示他们。这是神在教会中带领祂儿女的方法。教会的长老们应当学习懂得神的意思，应当学习明白神众儿女的情形，常常挂着他们；一有了疑难，就挂着神的众儿女到神的光中，读出神的心意，来解决那些疑难。新约的书信，就是根据这个原则写的。写书信的人，他们明白神的心意，他们知道各地教会的情形，他们的心挂着各地教会的事情，他们到神面前得着光照就写了出来。因此没有一句话是不需要的。这些写出来的话，就是神的启示，神的话语。

什么时候，我们不照着这个原则来断定事情，十之八九都是错的。神的仆人所看见的那些亮光，那些真理，也常是藉着弟兄姊妹而看见的。神的仆人得着神的启示，常常就是藉着那些来和他们交通的人。许多时候，有弟兄姊妹在你的旁边，你就有神的话语，没有弟兄姊妹在你的旁边，你就没有神的话语。在神的教会中定规事情，必须根据这个原则，才能蒙保守不至于错误。

伍

弟兄姊妹，你觉得讲这个没有什么意味么？要知道这不是手续的问题，这是一个属灵的功课，这是需要十字架的破碎的。你如果活在上面所说的原则中，你就真的需要十字架的破碎。不只作长老的需要十字架的破碎，就是每一个弟兄姊妹也都要让十字架来破碎。在一个地方的教会，若不是一天过一天学习受十字架的对付，神就没有法子在这个教会中说话。无论长老也罢，使徒也罢，老年的也罢，青年的也罢，每一个人都应该让十字架来破碎，神才能对我们说得更清楚。尤其是长老们，必须受十字架的对付。长老们的一举一动、一言一语，都使弟兄姊妹们受影响。长老不只要观察众弟兄姊妹的情形，并且要带着众弟兄姊妹的事到众光之父那里祷告再祷告，谈论再谈论，然后才能下一个断案。这个原则是个要命的原则，这个原则能破碎你自己的看法。在神的儿女中，不只长老要守这个原则，即使你是一个最年幼的弟兄，即使你是一个最年幼的姊妹，神还是在你里面，你还能影响─或显明，或遮蔽─神在祂儿女中的旨意，所以每一个弟兄姊妹得学习，一举一动、一言一语都受神的约束，受十字架的破碎。如果一个地方的弟兄姊妹都是如此，那就是神最能说话的地方。

在教会中，没有一个人可以轻视什么人。就是平日顶麻烦你的一个弟兄，你也不可轻看他的意见。你如果把他的意见踏在脚底下，有一天你要懊悔。弟兄姊妹，这话是有经历的弟兄姊妹从痛苦中学来的。你不能轻看一个人，你不能藐视一个人。连他们的怨言，连他们的反对，你都得带到神面前去读，你还得用肩担着他们去到神面前求问。你不能那么独断。像大卫，他把别人骂他的话都带到神面前去读。弟兄姊妹，你不要以为赞成你的人才会叫你明白神的旨意。许多时候，反而是反对你的人叫你明白神的旨意。如果你要有什么东西来担保你的脚步不错，那就只有这一个原则能担保。如果你要不触犯神的心意，要不伤弟兄姊妹的心，你就必须彻底的活在这个原则里。惟有这个原则，才能叫你自己的成见出去，才能叫你自己的看法出去。惟有这个原则，你才能把众弟兄姊妹的心意在神面前读出来。你所读出来的话，就是神向祂儿女们所说的话。只有这一个原则，才能让神在祂的众儿女中说出祂的心意。只有这一个原则，才能叫天上的心满足，也叫地上的心满足。

比方说：教会中有一件事，只是几个长老定规那么作，就那么作了。另有一位弟兄，心里不以为然，可是因为敬畏神，口里不敢轻易说什么。结果是什么呢？结果是在这件事情上，基督身体的机能发生停滞。那么应该怎样才对呢？事情还没有作之先，神已经在祂众儿女中运行。长老们在未作这件事之先，应当把弟兄们的情形带到神的面前读，读出来的大家都会觉得甜，大家都会说对。长老是按着这个原则去寻求神的心意。不然的话，处理这一件事情的断案，和神在祂众儿女中的运行合不起来，所以断案一出来，神的众儿女里面并不动，神的灵在神的众儿女里面不那么印证，结果基督身体的机能就停了。若是在神的光中读神的众儿女的情形，读透了，然后下一个断案，这个断案能叫神的众儿女的灵跳跃，能叫神的众儿女里面有膏油的涂抹，能叫神的众儿女里面都在那里动。若不是这样，基督身体的机能就停止在那里了。弟兄姊妹，我们必须求神给我们一个拯救，不只有基督身体的结构，并且基督身体的机能也在那里活动，能显出身体的功用。这个原则，每个弟兄姊妹都有分，每个弟兄姊妹都必须看见这一个原则。

陆

还有一点也是我们在这里要说的，就是权柄的问题。什么叫权柄？从里面上看，权柄是根据地位的，有地位就有权柄。但照圣经里所说的，好像是如此，实际却不是如此。权柄是不重在地位的。那么权柄是重在什么呢？权柄是重在生命。以色列百姓因为看见亚伦的杖发了芽，就承认亚伦的权柄。权柄若没有复活的生命，就没有用。在教会中的权柄，不是重在地位，而是重在生命。不是别的人选举你，你就有了权柄。任何一个人不能在教会中根据什么地位而自以为有权柄。大卫因着敬畏神而服扫罗的权柄，但是扫罗因违背神而被神厌弃，他就只有作王的地位而没有了作王的生命，所以神不印证他的权柄。不是大卫不服，乃是神不印证。扫罗的权柄乃是地位的，不是生命的，所以神不印证，有一天神还得把扫罗打倒，并摆在一边。教会的权柄就是生命。你让神复活的生命在你里面有多少，你的权柄就有多少；你让神复活的生命在你里面失去多少，你的权柄也就失去多少。圣经说，作长老的人，不是辖制群羊，乃作群羊的榜样。榜样是从生命里活出来的东西。不要把面孔板起来说，我是长老，我有权柄。若有谁作威作福叫别人服他的权柄，对他就得打上一个大问号。在教会中，弟兄姊妹彼此都得谦卑，彼此都得顺服。权柄是在爱中活出榜样，让神的众儿女从心里顺服。但愿神怜悯我们，给我们上好的榜样。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十六篇 活在生命的律里--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第五十六篇　活在生命的律里--一般的信息（卷二）
第五十六篇　活在生命的律里 书名：一般的信息（卷二）

第五十六篇　活在生命的律里

读经：

罗马书八章一至二节：‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’

靠意志生活的失败

在基督徒的生活中有一个重要的原则，就是：人活着，不是凭着自己的意志，乃是凭着神生命圣灵的律。许多的基督徒，特别是少年的基督徒，他们没有看见这一个，也没有学会这一个功课。他们生活的力量，都是在乎他的意志，都是凭着他的意志来维持着。什么时候他都不敢将自己的意志放一下，因为他知道，如果他将他的意志放一下，他就往下落了，他基督徒的生活就停止了。许多基督徒的生活，都是寄托在他的意志里。弟兄姊妹，你就是作了多少年的基督徒，你也不要以为你已经不凭着你的意志来活。也不知道有多少基督徒的生活还是用他的意志来维持着。也许你还不知道意志在你的生活中有多大的成分，有多大的地位。

罗马七章所说的那一个人，就是靠着自己的意志而活着。所有的‘不好’都是他的行为，所有的‘好’都是他的意志。所以他说，‘我所愿意的善，我反不作；我所不愿意的恶，我倒去作。’（19。）他所有的‘好’都是在意志里。他能安慰自己说，我是要神的人，我是要神旨意的人，我是要遵行神旨意的人。他能安慰自己说，我并没有要犯罪，我恨恶罪，并且，我在神的面前立志，定意要事奉祂，我所有的目的就是要讨神的喜悦。这一个人能说，我要神的旨意，我要讨神的喜悦，我要作一切良善的事，我要荣耀神的名。他的的确确有这些立志，可是他就是停在这里。他有一个顶大的误会，以为人能行善或者不能行善，是在乎人的意志定规要行善或者定规不要行善。他没有看见行善或者作恶是律的问题，不是意志的问题。他没有看见他就是定规要行善，也不过带他到失败、失望的地步去。

今天有不少的弟兄姊妹也在那里说同样的话：我的的确确是要神的旨意，我的的确确是要讨神的喜欢，我的的确确是按着神的律法来作。他就是在那里说这个。但是，他也在那里希奇，为什么我在神面前所追求的都得不着，我所作出来的都不是我所愿意的呢？许多弟兄姊妹在那里希奇说，为什么我所要的得不着，我所不要的反而临到我身上？弟兄姊妹，在这样的光景中，神就是要给你看见一件事：你意志的能力，不能作你生活的能力。弟兄姊妹，你也许还不知道是怎样靠意志活着。那么，我们就先来看一点人是如何靠着他的意志活着。

抓住自己，是人靠着意志生活的一个大的标记。许多人要抓住自己。我们不能说基督徒不要约束。但是请记得，有许多基督徒活在这里，是把自己揪得顶紧，把自己拉得顶紧。阿，当你把你自己揪得顶紧的时候，作基督徒费力得很。作基督徒吃饭要小心，作基督徒走路要小心，作基督徒坐在电车上要小心，作基督徒和家里的人谈话要小心。一天到晚要把自己揪住，并且要揪得顶紧，才能有一点基督徒的样子，才能在走路、吃饭、坐车的时候不错。要揪住自己，拉住自己，才能够作基督徒！如果一放手，就不行了。这就是许多靠意志活着的基督徒的情形。是他自己在那里抓住自己作基督徒，是他自己在那里逼着自己作基督徒。这样行，好像是要叫水往上流。许多人作基督徒，是在那里激水上流，是在那里逼自己去作一个他所不是的人。许多人就是勉强自己去作他所不是的人。他不是那一种人，却硬要去作那一种人。他怎么作呢？他用他的意志抓住他自己去作。许多人就是这样吃力的作基督徒。他们把意志的力量当作生命的力量。

我们要记得，如果你要花这么大的力气才能作基督徒，那你必定不是这样的人。你如果是这样的人，你就用不着花这么大的力气。哎，有许多东西不看是何等的为难，有许多事情不作是何等的为难，有许多东西不吃是何等的为难！要花多少工夫才能压住自己呢？要花多少工夫才能压住自己不说那不该说的话呢？要花多少工夫才能叫自己不去那不该去的地方呢？你看见，你自己原是喜欢那些东西的，你去作是很自然的；但是你想不作，你要花力气逼着你自己不作。比方说，你是一个生长在上海的人，你需要不需要说，我要立志说上海话，我要定规说上海话，无论如何我要说上海话，我要小心不要说出山东话，我要小心不要说出广东话？不必，你不必这样立志，因为你是上海人，自然而然的就说上海话。如果你不是上海人，而要你说上海话，那你就得花力气来说上海话了。

你不是那一个，你要拉着自己去作那一个，这就叫作靠意志生活。你不是那一个，偏要逼着你自己去作那一个，这样，就只好用意志了。我们是活在地上的生物，我们活在地上是很自然的事；我们如果要活在水里，就非用意志不可了。

所有用意志的力量来作基督徒的人，只有两个可能：第一，这个人从来没有重生，从来不是神生的，从来没有得着神的生命，所以需要用力逼自己来作基督徒。有许多所谓的基督徒，他其实不是基督徒，但是他要在那里作基督徒。别的基督徒唱诗，他要作基督徒，也只好唱几首诗；别的基督徒说阿利路亚，他要作基督徒，也只好说几声阿利路亚。但是，他唱诗也罢，说阿利路亚也罢，都勉强得很。别人说的时候，好像有那么一回事，但是他一点不觉得。这一种人是在那里冒充基督徒，所以吃力得很。第二，他是已经重生了，已经作了神的儿女，但是他不相信神给他的生命；他是有生命的，但是他没有靠这一个生命活着。他得救，是糊里糊涂得救的；他重生，也是不大清楚的。他没有听见完全的福音，他没有完全信神的话。他失败太多，软弱已极。他不能信他里面的生命能够吞灭死亡。他犯罪犯惯了，他失败够多了，所以就说，基督徒的生命不过如此而已。他以为他是一个标准的基督徒。但感谢神，没有这件事。弟兄姊妹，你要记得，不能因为你没有经历过神生命的大能大力的缘故，就说神所给你的生命就是像你这样软弱，这样没有力量。感谢神，神的生命是有那么大的力量！只要有人敢信神的话，神的生命在他身上还是照旧要显出它的大能大力来。神的生命在许多人身上所以显不出它的大能大力来，若不是因为他根本没有得着生命，就是因为他信得不完全。当他真是那么相信的时候，就能证明神的话是完全可信的。

生命的律的释放

在那里喊着‘我真是苦阿！谁能救我脱离这取死的身体呢’的保罗，有一天他得着了拯救，就说：‘因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’（罗八2。）这在我们并不是一个新的恩典，可是要有一个新的启示；并不是一个新的恩赐，可是要有一个新的看见；并不是从神手里去接受一个新的东西，乃是要在你里面发现神所已经给你的东西。生命圣灵的律，在基督耶稣里释放了我；按希腊文‘释放’是过去式，是已经‘释放；’在中文里有‘了’字，也是很清楚的过去式。生命圣灵的律，在基督耶稣里释放了我。不是将要释放，不是快要释放，不是能够释放，不是定规释放，乃是已经释放了，乃是生命圣灵的律已经释放了我，使我脱离罪和死的律了。

我们要知道，罗马七章的经历是不必需的，罗马七章的行为也是不必需的。阿利路亚！罗马七章的经历一点不必需，罗马七章的行为也一点不必需，所以罗马七章的立志更不必需。比方说，你是姓王的，你姓王姓了几十年，你每一天都姓王，没有一天你是用意志要姓王，没有一天你是立志要姓王。为什么？因为你是姓王。你如果是了，就用不着要；你如果要，就必定不是。在这里，你要看见一件事：你如果是在主里面，主是用另外一个律，就是生命圣灵的律，来释放你脱离另外一个律。你一看见，就立刻要说，感谢主，赞美主，我一点用不着自己去立志，我如果放手，不是落到地上，乃是落到另外一个律里去。感谢主，这是事实。有经历的基督徒都懂得这句话是什么意思。

有许多基督徒在那里惧怕，我如果不用我意志的力量来定规，我如果不用我意志的力量来拉住自己作基督徒，我如果放手的话，那可不得了！有许多基督徒要说，放手不得，如果放手的话，可不得了，我天天抓住自己，天天还是说得不好，还是行得不好，还是软弱失败，如果放手的话，那还得了！许多基督徒就是惧怕，不敢放手。但是，神的话是那么清楚，你如果相信神已经给你什么，你如果放手的话，不是落在地上，乃是落到一个新的律里面去。

盼望神开我们的眼睛，叫我们看见没有一个人用意志能抵抗罪的律，没有一个人靠立志行善能抵抗罪的律，没有一个人能用立志来遵行神的旨意，来抵抗罪和死的律。意志永远不能与罪和死的律相抗。感谢神，赞美神，另外有一个新的律，能与罪和死的律相抗。感谢神，赞美神，这不只是一个新的生命，并且是一个新的律。

何等可乐，这一个生命是一个律。神不只将圣灵赐给我们，神也将圣灵的律赐给我们；神不只赐给我们生命，神也赐给我们一个生命的律。我们从前死在过犯罪恶里面，不只有罪，不只有死，并且有罪和死的律；我不是有一天立志抓住自己说，非犯罪不可，乃是有一个律在那里，所以我没有法子不犯罪。今天，神如果只给我一个生命，那我有的时候好，有的时候不好，似乎还有理由；但是，神所赐给我的是一个生命的律，它在我里面，是一直这样，一直这样，永远没有例外的。请你记得，罪是一个律，死是一个律，罪和死如何是一直这样，一直这样，没有法子例外，没有法子改变，主所给我的生命也是一个律，这生命在我里面也是一直这样，一直这样，没有法子例外，没有法子改变的。有一个生命的律在那里，不只是生命，所以我敢放手。因为我看见这是一个律，所以我敢放手；因为我看见有一个宝贝放在我里面，叫荣耀不归于我自己，而归于那叫死人复活的主。你如果看见这一个，你会赞美神。弟兄姊妹，你如果活在另外一个律里，你如果活在一个新的律里，你就会看见一件顶希奇的事，就是你一点不觉得那一个旧的律的存在。你要记得圣经上的话：‘因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’这里的话不是说把罪和死的律灭掉了，不是说把罪和死的律取消了，乃是说叫你脱离了它。罪和死的律还是在那里，但你不是活在它的能力之下，你是活在另外一个律的里面。

弟兄姊妹，你如果要领会什么叫作生命的律，你可以举起眼睛来看看天上的飞鸟，它们怎么能这样飞。它们所以能飞，是因它们的生命有飞的律。在它们里面有一个生命，在那一个生命里面有一个律，那一个律叫它们飞。那一个生命有一个律，叫它们这一种的生物能够胜过地心吸力，在空中飞着。如果有一天，雪下得顶厚，有一只乌鸦或者一只麻雀死在你的天井里，你就看见地心的吸力是多么大。地心的吸力把它吸到地上来，地心的吸力还是存在的。它什么时候有生命，那个生命里就有一个律，那一个律叫它胜过地心的吸力而飞在空中；什么时候生命走了，什么时候生命的律也走了，什么时候地心吸力的律就胜过了它。感谢主，今天我们的的确确蒙神的恩典赐给我们一个新的生命，一个新的律，叫罪和死的律在我们身上好像不存在一样。不是把它消灭了，是好像不存在。神没有把地心吸力挖掉，神是赐给另外一个生命的律，叫飞鸟能胜过地心吸力的律。我们知道，身体强壮的人，不觉得地心吸力的律，而是我们身体不大好的时候，就会觉得地心吸力的律。你身体不大好的时候，走路，叫你觉得累，站着，叫你觉得累，坐着，叫你觉得累，躺下，你才不那么累。身体最软弱的人，最感觉到地心吸力的厉害。感谢神，今天我们的生命还存在，还不大觉得地心的吸力；有一天，我们的生命快了结的时候，地心吸力就要显得顶厉害了。等到有一天，你要把一个尸首扶起来的时候，你才知道地心的吸力有多大。你不能扶起他来，你一放手，他就倒了。

有的人作基督徒已经二十年或者三十年，还不知道罪和死是一个律，生命也是一个律。我们要知道，神拯救我们的方法，不是叫我们立志作一个我们所不是的人，乃是有一个生命在你里面，拯救你脱离罪和死的律。神不是叫你去立志、去盼望、去羡慕、去定规要作一个怎样的基督徒。如果你是靠立志去作，你天天就像挂在那里，是悬空的，费力得很。你有没有看见多话的基督徒？要他少说话实在是费力。话不应当说，但是又不能不说，要不说，费力得很。你有没有看见脾气急的基督徒？要他忍耐真是苦，要他忍耐，真是要把他闷出病来。但是，感谢神，祂的救法不是要我们去作一个我们所不是的人，乃是另外有一个新生命的律，那一个律在我们里面活出来。当那一个律在我们里面活出来的时候，罪好像不存在一样，罪好像消灭了一样，死的力量也好像不存在了。我如果身体好，走在路上，一点不觉得地心的吸力，我的脚能举起来，因为我里面有一个力量比它大，这就叫作生命的律。

生命的律的运行

我们要在实际方面学习一件事，就是要认识生命之灵的律在我们里面如何运行。

主是用这一个生命之灵的律来拯救我们脱离罪和死的律，用这一个律来胜过那一个律，用今天的律来胜过已往的律。这一个律在基督徒的身上如何彰显呢？在基督徒的身上如何能看见生命之灵的律在那里呢？我们可以从几方面来看。

我们先从知识方面来看。生命之灵的律，在所有神的儿女身上，要显出它的知识来。不该有愚昧的基督徒；所有的基督徒（指那些真的基督徒），应该是有知识的。你无论碰着什么事，生命的灵在你里面要给你知识。没有一个基督徒能说我不知道。所有的基督徒都得承认主说了话。至多说我没有听，不能说主没有说。难道我们不知道主的意思么？难道我们不晓得一件事是可以作或者不可以作么？没有这件事。就是一个最软弱的信徒，就是一个才相信主耶稣，才有生命在他里头的人，只要他一信主，一得着神生命的灵住在他里面，那一个律就在他里面，那一个律就告诉他应当知道的事。许多事奉主的人在各处遇见好些神的儿女，他们所得的结论是：神的儿女没有一个是不知道神的旨意的；只有不听话的，没有不知道的。例如：你说话说得太多的时候，难道你不觉得在里面有一个东西把你停一下么？有的时候，你要开口说某一种话的时候，难道你里面没有一个东西把你拦阻一下，叫你觉得不该说么？弟兄姊妹，这一个生命在你里面，一直显出它的律来。

希奇，神的儿女竟然以为他接受了神的生命，而没有接受神生命的律。人可以有生命，而没有得着那个生命的律，这是希奇的事。我们要知道，生命和生命的律是连在一起的。那一个生命在那里，那一个律就也在那里，生命和生命的律是不能分开的。那里有生命，那里就有生命的律。你里面有神的生命，什么时候你在那里需要知识，里面总会给你知识。不只是大的事情，就是顶小的事情，你还没有觉得这是怎么的，但是它会告诉你。有的时候，你到人家里去，上楼的时候，脚步重了一点，你里面就有一个声音说，这不对。走楼梯不是大事，但是脚步声音重了一点，你里面还会告诉你这不对。有的时候，你的手要从别人的书架上拿一本书看，但是里面就有一个声音说，这不对，因为书是别人的书，他没有告诉你，你也没有告诉他，你怎么能拿来看呢。弟兄姊妹，生命的律在里面，的的确确在里面，难处就是许多人不肯凭着这律去行事为人。一个人如果靠生命活着，他的感觉就会变得顶细嫩。你里面有一个律，那一个律会给你看见你不可以侵犯别人，你的声音这样大不对，你这样笑不对，你说这句话的目的不对。这一个律在你里面，就是有一千一万件事情，它都要告诉你应当怎样作。一个人就是文化水准低，所受的教育不多，他只要得着了主的生命，生命的律也就在他里面，生命的律要给他知识，这个人的生活就要越过越彰显出神来。

为什么有些基督徒站错了地位而不知道，作错了事情而不知道呢？不是因为他没有得着生命，不是他没有得着生命的律，而是因为他没有学习跟从他里面生命的律。

这一个律也在爱心方面显出它的自己来。有的时候，你觉得有一个弟兄真是麻烦，好像和他一直弄不清楚。你如果要爱他的话，顶费力。你说，我要爱他，我定规要爱他，我求主叫我能爱他。等一等，你到他面前的时候，爱也爱不出来，好像顶多只能和他点一点头。但是你又想，我总是一个基督徒，要和他说几句话，良心才能平安。请你记得，这是用你的意志作的。你是立志去作的。你不是因爱他而作的。你是一个基督徒，你就不必立志去爱他。许多时候，恐怕连祷告都不必。为什么？因为你里面有一个律在那里。你看见这一个弟兄，你知道你个人和他合不起来，你知道他是顶麻烦的，一看见他就会生气似的，但是，当你到了他面前，你觉得讨厌他是不对的，你里面一点都不阿们这个，你里面反而有一个东西是爱他，反而告诉你说，他是属乎主的人，他是你的弟兄，他是主耶稣所爱的，你里面有这样一个感觉，你里面有这样一句话语。弟兄姊妹，当你有这种情形的时候，你在主面前什么都不必作，连祷告都不必，你就是仰起头来对主说，主阿，我不能，你能。你不必花力气，你只要说，主，你说他是可爱的，我就爱他。

许多基督徒最大的失败就是在这里用意志作。当你觉得他不可爱的时候，你就赶快用你的意志待他好。当你一碰着难处，你立刻就用意志来解决这一个难处。你碰着一个人，不能爱他，就立刻花许多力气去爱他。结果花了大力气，还是爱不来。这个时候你要停下来对主说，我一点都没有力量爱他；主，我知道在我里面有一个生命，那一个生命是爱他的。你就是简简单单的在那里，想都不必想，求都不必求，你就是说，主，让我完全凭着生命的律来活着。你一点都不必花力气，你相信在你里面有一个律，那一个律是爱弟兄的，所以你敢去见他，敢去和他说话。事情希奇的就在这里：你不知不觉的（注意这四个字─不知不觉）和他好好的说话，不知不觉的爱他，不知不觉的待他像一个弟兄，你和他谈话，你和他有交通。你回来的时候自己都希奇说，刚才一点都没有花力气，莫名其妙的，主把我带领过去了。弟兄姊妹，这是生命圣灵的律叫你不知不觉的得胜了，一点都用不着你意志的力量。

我们如果认识神，我们就会知道神生命圣灵的律，像罪和死的律一样，都是自然而然的。阿利路亚！是自然而然的。犯罪用不着立志，是律替你作的；行善也用不着立志，是生命圣灵的律替你作的。撒谎用不着立志，贪财用不着立志，发脾气用不着立志，有一个律叫你撒谎，有一个律叫你贪财，有一个律叫你发脾气。圣洁、公义、爱、清洁，也用不着立志，有一个律在你里面产生这一切。立志是人的作为，不是主的作为。这是根本的分别。主给我们一个律，是自然而然的。

许多时候，你知道你是一个多话的人，你的话顶多，不应当说的话又说了，你自己都怕你自己，不知道我这个人为什么怎么作都是多话的。所以当你和人来往的时候，你就挂虑说，我是一个基督徒，要荣耀主的名，不能这样多话。你怎么作？你就用意志，你就在那里立志说，今天我要小心，不好多说话。你在那里把自己拉住一个钟头，两个钟头，一点自由都没有。如果要维持再久一点，可真为难了，你不知道要有多少次祷告说，主阿，我不可以多话，如果一直多话，不像一个基督徒，主阿，求你怜悯，求你保护，求你看守！可是，你要不多话，意志没有用处。主活在你里面，主的生命在你里面，那一个生命有一个律，那一个律显在你身上的时候，你一点用不着挂心，你对主说，我这一次到某人家里去，我连定规也不定规，我连我的口也不管住，我知道我是什么人，我知道我是何等多话的人，只是，主，我相信，我深深的相信，你所赐给我的那一个生命圣灵的律已经释放了我，使我脱离了那一个多话的律。可是，这并不是说，你到那一家去的时候，一直说我相信主的话，如果这样，又是用意志了。你如果真相信，你就忘记了，你就把它摆在一边了，连想也不想，你就自自然然的去了。希奇，当你不用意志抓住自己，同时你相信主的话的时候，你就不立志，你就不挂虑，你就想都不想。你如果想起来的话，就好像没有那么一件事似的。结果你能坐两三个钟头，你能住两三天，都不觉得为难，当你回去的时候，你想一想：唉，我一点都没有当心，一点都没有留神，一点都没有抓住自己不多说话，怎么结果并没有多话呢？弟兄姊妹，这就是生命的律救你脱离了你的多话，这就叫基督徒的生活。不是意志的行为，是一个律，那一个律是生命，是自然而然的。就是这一种自然而然的生命，是基督徒的生命。生命的律在我们里面，像罪和死的律一样是一个律。罪和死的律怎样是自然而然的律，今天我们所得着的这一个生命的律，照样也是自然而然的。

哦，弟兄姊妹，如果要题起来的话，有许多话可以题起。在这一类的事上，也不知道有多少经历可以拿来证明这件事。我们的得胜，不是意志的得胜，乃是生命的律的得胜。在你需要知识的时候，你里面有一个律，一直把知识给你，叫你知道是或非；当你要作某一件事的时候，你里面有一种力量把你带过去，自然而然的把你带过去；在你一切的生活上，你要看出这一个律的作用来。许多基督徒的生活，太多假装，太多造作了。许多基督徒都是在那里‘作’基督徒，他的生活一天过一天都是在那里装作。哦，什么时候你看见生命的律，你第一件事就是放下你自己的作为。许多人说属灵的话语，有属灵的态度，都是他自己在那里作。什么时候他一看见生命的律，他第一件事就是除去他自己的作为。表演，是最害基督徒的生命的。有许多基督徒是在那里表演，以为表演得好的就是好基督徒。有许多基督徒属灵的样子，都是人的作为，都是意志的作为。当我们看见生命之灵的律的时候，就要停止外面所有的表演。一切的态度都自然，一切的话语都自然，一切的祷告都自然，你的生活都自然了。这一个律在你里头，生活是何等的自然，你一点不用花工夫，一点用不着你用意志来立志，你是自然而然的活着。你一天这样过去，当你晚上躺下睡觉的时候，要说，今天我一点也没有想作基督徒，但是我作了基督徒，今天我一点没有要怎样，但是主把我带过去了。弟兄姊妹，当你把你的意志放在一边的时候，你一点不会比今天更不好；当你把你意志的拐杖摔在一边的时候，你不会倒下去；当你把你意志的拐杖摔在一边的时候，你反而变作一个顶自然的人了。许多时候，你在那里祷告，你在神面前要这样，要那样，真像雅各那样抓住神。但是，当你在神面前走的时候，你才看见，你这个人在主手里变作一个软的人了。不是装得怎样软，是说，你就是那样软软的，你就是很简单的作一个基督徒，你就已经荣耀主的名。主给你的是生命，是生命在你里面发动，是生命在你里面说话，不是你自己去拚，不是你自己去作。

末了，让我们回头到这两节圣经来：‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’（罗八1～2。）神用第二个律来拯救我们脱离第一个律，神用一个新的律拯救我们脱离那个旧的律。我们愿意给弟兄姊妹几个问题，就是：你对于这一个新的律到底有多少认识，到底知道不知道？你的基督徒的生活，是凭着意志去作呢，或者是让这一个新的律在你身上彰显出来？是你自己在那里作基督徒呢，或者有一个自然而然的律，自然而然生命的力量在你里面，叫你自然而然的作基督徒？弟兄姊妹，你能夸你的知识，你能夸你的能力，你能夸你的工作，你能夸你的牺牲，你能夸你的聪明，这一切你都能骄傲，但你如果没有这个律，你就一点没有什么可骄傲的，因为基督徒第一个功课你还没有学。这是基督徒生活中的第一个功课。所有基督徒的生活，都是自然而然的。在罗马八章这一种的生命里，没有花力气的需要，在这一种的生命里，一切都是自然而然的。哦，愿主赐恩给我们，叫我们真能对主说，主，我愿意活在你面前，我要相信你的话，相信当我重生的时候，生命的律就已经在我里面，那一个律比罪和死的律更大，罪和死的律叫我自然而然的犯罪，这一个生命的律必定叫我自然而然的信靠神，自然而然的事奉神，自然而然的荣耀神的名，自然而然的赞美神的名！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十七篇 神藉着环境说话--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第五十七篇　神藉着环境说话--一般的信息（卷二）
第五十七篇　神藉着环境说话 书名：一般的信息（卷二）

第五十七篇　神藉着环境说话

读经：

创世记三十五章一至八节：‘神对雅各说，起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。雅各就对他家中的人，并一切与他同在的人说，你们要除掉你们中间的外邦神，也要自洁，更换衣裳。我们要起来，上伯特利去；在那里我要筑一座坛给神，就是在我遭难的日子，应允我的祷告，在我行的路上，保佑我的那位。他们就把外邦人的神像，和他们耳朵上的环子，交给雅各；雅各都藏在示剑那里的橡树底下。他们便起行前往；神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。他在那里筑了一座坛，就给那地方起名叫伊勒伯特利，因为他逃避他哥哥的时候，神在那里向他显现。利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。’

三十四章三十节：‘雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人，和比利洗人中，有了臭名，我的人丁既然稀少，他们必聚集来击杀我，我和全家的人，都必灭绝。’

壹

人在神面前无论达到怎样一个属灵的程度，许多时候，还需要环境来对他说话。在旧约里面有这样的例子，在新约里面也有这样的例子。我们读教会的历史，读那些跟随主的人的经历，找不出一个人绝对不需要环境来对他说一句话。可以说，没有一个人不需要环境来题醒他，没有一个人不需要环境来对他说话。有许多例子给我们看见，一个人在主面前越属灵，他就越让环境来对他说话。一个人跟从主越深，就越让环境来对他说话，越让环境来题醒他。只有那些和主出了事情的人，一方面很容易受环境的影响，一方面在环境里听不见神的声音。弟兄姊妹，有一件事是顶宝贵的，就是人和神的交通若是正常的，他能不受环境的影响，他也能让环境对他说话。一个人如果和主出了事，和主失去了交通，一个顶小的环境就会影响他，但一个顶大的环境在他也听不见声音，也听不见话语。这个原则摆在我们跟前，可以让我们试验自己一下。如果我们会受环境的影响而听不见它所发的声音，那就证明我们和主已经失去了交通，证明我们已经堕落了。任何环境不该影响我们，但应该对我们有话语。

我们绝不相信，一个环境摆在我们面前，里面会没有一点话语；我们却绝对相信，一个环境摆在我们面前，是神要藉着它对我们说话。环境里面藏着神要向我们说的话。这里所说的我们，是指着我们每一个人。我们绝对相信，每天的环境，对每一个基督徒都有话语。弟兄姊妹，你如果活在神的光中，你就看见，神为着祂在地上的路，就安排一个环境临到我们，神为着要在祂的儿女身上有所得着，就安排一个环境临到我们。我们不能只看见事情的表面，我们要看见主在幔子里的安排。我们如果认识主在环境中的安排，在我们里面就要有多么甜美的感觉。我们不能说所有的环境都是宝座上主动的，却能说都是宝座上使然的。我们相信，有宝座在天上；我们的主复活升天之后是坐在那宝座上，万有都服在祂的脚下。神是藉着祂所安排的环境对祂的儿女说话。我们在环境中应当得着话。如果我们受环境的影响而不受环境的教导，这就是说，我们在主面前有了难处，我们在主面前有了问题。

贰

我们要把雅各的事拿来看一看。谁都承认，雅各一生有一个顶深的经历，就是那一次在毗努伊勒和神摔跤。那一次摔跤的结果，他的名字都改了。虽然他在毗努伊勒有了那么深的经历，但是，神要对他说话，还得兴起环境来对他说。在创世记三十四章，他的女儿出了事，他的儿子闯了祸，是当那一种环境兴起来的时候，在创世记三十五章里，神才对他说话。也许有人要说，在创世记三十五章，是神直接对雅各说话，那里是神藉着环境来和他说话。不。你必须先读创世记三十四章。是神先把雅各摆在三十四章那个环境里，神才对雅各说三十五章里的话。神这次对雅各说什么话呢？神说，‘起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。’弟兄姊妹，神在这里向雅各提起的是什么故事呢？是一个老的故事，这是多年前的故事。雅各因着他哥哥以扫要杀他，就逃到他母舅那里去，他走到了伯特利，因太阳落了，就在那里住宿，他枕着一块石头睡了。在梦中，神向他显现，他醒了以后，就许愿说，‘神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。’（二八20～22。）他在神面前许了愿。

弟兄姊妹，你才得救的时候，你不是在神面前许过愿么？虽然你也会像雅各那样一面许愿，一面和神讲条件，但你的心愿还是对的。你刚刚走这条路时，你向着神的心愿还是对的。雅各在这里向神许了愿，雅各的光景也真是我们的光景。那清早，雅各把愿许过了，就丢在背后了。当他往东方去的时候，他一路上用尽了他自己的手腕来保护自己。虽然他曾求神在路上保佑他，给他衣服穿，食物吃，他却一直是在那里靠自己。他真是十足的代表了我们。他仰望神，他又用自己的手腕。可是事过境迁之后，他还得低下头来说，都是神怜悯我，如果靠我自己，我还是斗不过拉班呢！雅各诡诈，神给他豫备的拉班更为诡诈。雅各受了二十年的对付，神到底把他从拉班手里拉出来了。雅各承认这是神的看顾，可是雅各把他从前向神所许的愿遗忘了。雅各从巴旦亚兰回来，他在示剑住下了。

弟兄姊妹，你也许要想，雅各受了这么多的对付，有了这么多的经历，吃过了这么多的苦，也得着了这么多的产业，他现在可以安安逸逸的在示剑住下去了。但是，不，他所事奉的神不让他平安的住下来，他的心满足了，神却没有满足。他所要的，神都给了他；神所当得的，他还没有给神。神还得向他说话，而且神还得藉着环境向他说话，神知道若不是先藉着环境给雅各一个击打，雅各还不能听神的话。

弟兄姊妹，你千万不要以为你属灵的经历够深，你只要听里面的声音就行了。不。许多时候，神还得藉着环境来对你说话。你所遭遇的事，不管是小一点的或者是大一点的，不管是轻一点的或者是重一点的，神必须兴起这些环境来对你说话。我们不相信一个人会属灵到一个地步，不需要环境来对他说话。在每一个信徒身上，还必须神为他造出一个环境，必须神藉着那个环境来对他说话。你看见雅各在毗努伊勒之后是够属灵了，不再是雅各而是以色列了。多少的磨炼，多少的对付，他都经过了，他那次被神彻底的摸着，他已经够属灵了。他已经到了这种地步，但是神还非得兴起一个环境来，藉着这个环境来对他说话不可。他想在示剑平安住下，神却不许可。他里面知道不知道，圣经没有记载。也许他有时看见一点，很快的就过去了，他没有在意，这个我们不知道；我们只知道神兴起一个环境来对雅各说话。什么环境呢？就是女儿出了事，儿子闯了祸，使雅各不能平安。雅各遭遇了这样的环境，还没有想到神在环境中要对他说什么话，反而怪起他的儿子来了，反而害怕起来了。就是在这里，神对雅各说话了。神说，‘起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。’

弟兄姊妹，雅各那时所遇见的环境，就是豫备好让神向他说这几句话。雅各以为他什么都得着了，他可以在这里平安的过日子了，但神兴起环境来不让他平安住下去。神的意思是：当初你向我要的，我都给了你，那么你也应当还你当初所许的愿。神兴起了这样的环境，神藉着这个环境向雅各说话了。雅各听见了这个声音，就再一次把他自己和他的家带到主面前，求主洁净他和他的家。

参

弟兄姊妹，你看这一次神碰雅各碰出什么来呢？阿，雅各的家中碰出神像来了！这么一个认识神的人，这么一个属灵的人，不光是忘记了所许的愿，竟然家里还有偶像呢！许多时候，我们还藏着偶像，里面的声音还不能把我们的偶像碰出来，还得藉着外面的环境把偶像碰出来！弟兄姊妹，要回到伯特利去，这些东西都得交出来！若是你不顾你当初的心愿，容让这些东西在你的家里，你却说我就在这里受里面的引导，听里面的声音，这样，神就要兴起一个环境来把你碰一碰，就要从你家里碰出偶像来。不只如此，还能从你家里碰出金耳环来，还能从你家里碰出一些不当有的东西。许多时候，我们在与神的交通里，不感觉受指摘，不感觉有多少的错误，但是，当神兴起一个环境来碰我们的时候，就发现还有隐藏的偶像是我们所不肯放下的。我们还不能相信自己已经达到一个地步，只要里面觉得平安，就真的是没有事。不错，我们该回到里面，听里面的声音。但是，弟兄姊妹，你要知道我们堕落有多么深，我们站住是多么难，落下去是多么容易，因此，好多时候，我们里面的感觉还不够那么敏锐，里面的指摘还不够那么深切，还得让神兴起环境来对我们说话。弟兄姊妹，你也许作基督徒已经作了好多年了，按阅历来说，你今天比当初在伯特利的时候已经长进得多了，但是按心愿来说，恐怕你已经失去了当初在伯特利奉献的心愿了。神喜欢我们有经历，神喜欢我们在经历中把祂自己组织在我们里面，神更喜欢我们保守当初那一个新鲜的心愿。弟兄姊妹，不管你多么老练，你还得回到伯特利。你看雅各在他的经历里，神的组织不知增加了多少，神的成分不知增加了多少，但是，雅各却失去了当初在伯特利奉献的心愿。就在这里，神必须藉着环境对雅各说话。你看，雅各那么属灵，还需要环境来对他说话。

弟兄姊妹，你要看见，光有里面的声音还不够，有时还需要外面的环境来说话。你想在示剑安安逸逸住下去，但是神要兴起环境来叫你不能安安逸逸住下去，神要你履行你当初那个奉献的心愿，神要你回到伯特利去。你忘记了你的心愿，神却没有忘记；你不坚持你的奉献，神却坚持。弟兄姊妹，奉献最能叫我们看见自己的错误。每一次你回到当初的心愿，你就看见有的东西是多余的，有的地方是堕落了。每一次你回到当初伯特利那个奉献的心愿的时候，你都要看见，到今天你还有许多东西不该有，还有许多东西是多余的，还有许多方面是已经堕落了。弟兄姊妹，你不要以为自己是那么属灵，你不要以为自己什么问题都没有了。你去祷告祷告看。你说，‘主阿，在七年前我刚刚得复兴的时候，我有一天晚上祷告，我什么都奉献了，什么都摆在祭坛上了，什么都给你了，今天我仍然什么都给你。’你一回到当初那一个心愿，你就知道还有好多东西是多余的，你就知道你已经从当初那个心愿里落出来了。你今天的经历会比从前多，你会夸口说，‘我比从前更认识神，我比以前更老练。’但你回到从前的心愿的时候，你就知道你虽然老练，但你堕落了，你虽然老练，但你还有偶像，还有金耳环，有许多东西还得埋葬，偶像和金耳环还得埋在示剑那里的橡树底下。这样，你才能回到伯特利事奉神。弟兄姊妹，你看，雅各是那么老练，但他还没有回到伯特利，是等到神藉着环境向他说话了，他才回去。

所以我们要想想看，在我们的环境里有没有神的声音呼召我们回到伯特利？你如果走到这里，所需要的都有了，你想安心住下去了，神能许你安心住下去么？你有了安息了，祂有安息么？你让祂得着你在伯特利的心愿了么？有好些弟兄姊妹，需要神藉着环境叫他回到伯特利，就是回到当初那个心愿。如果你已经失去了那个当初的心愿，那么神就要安排一个环境，再一次打动你，叫你感觉不安，叫你里头有话语。我们不相信，神所安排的环境只叫我们受影响而没有话语。弟兄姊妹，连雅各这么一个属灵的人，神还得藉着环境才把话语说进去，所以你千万不要以为你心里平安就是了。有的时候，你的感觉平安，恐怕是你自己骗自己。你说你心里平安，但你在这些日子中，有没有受主更多的校正？有没有受主更多的题醒？你让神得着了多少？你被神剥夺了多少？弟兄姊妹，你必须记得，环境中应该有主对你说的话语。我们要从环境中听见神的声音，回到伯特利，回到当初奉献的心愿，叫神得着满足。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十八篇 凭着神的心愿而祷告--一般的信息（卷二）

第五十八篇　凭着神的心愿而祷告 书名：一般的信息（卷二）

第五十八篇　凭着神的心愿而祷告

读经：

约翰一书五章十四节：‘我们若照祂的旨意求什么，祂就听我们；这是我们向祂所存坦然无惧的心。’

诗篇一百一十九篇一百四十七至一百四十八节：‘我趁天未亮呼求；我仰望了你的言语。我趁夜更未换，将眼睁开，为要思想你的话语。’

但以理书十章：从略。

我们读但以理十章，说到但以理祷告的事，至少有两点是我们该注意的：第一点就是，一个真实祷告的人，不只他这个人常进到神面前，并且他的心愿更是常进到神的心愿里，或者说他的思想是常进到神的思想里。这个是祷告极重要的原则。

有一种祷告完全是从我们的需要出发的，那种祷告，有时候神也听，但是那种祷告并不能叫神得着什么。诗篇一百零六篇十五节说，‘祂将他们所求的赐给他们，却使他们的心灵软弱。’这是什么意思呢？就是说，以色列人在旷野为着满足他们的欲望，向神祷告，神垂听了他们，神给了他们，但他们在神面前却软弱了。弟兄姊妹，有些时候，你的祷告，神垂听，但那是为着满足你自己的需要，并不能满足神的心意，那种祷告没有多大的价值。

还有一类的祷告，是从神的需要出发的，是从神而来的，是神发起的，这一类的祷告是有价值的。要有这一类祷告的人，不只他这个人要常常进到神面前，并且他的心愿要进到神的心愿里，他的思想要进到神的思想里。因着他这样常常活在神面前，神有些心愿，有些思想就给他知道，给他摸着，这些心愿、这些思想，自然成为他在神面前的愿望而祷告出来。

我们必须学习这第二类的祷告。我们虽然幼稚，我们虽然软弱，但我们还得进到神面前，让神的灵把我们的心愿带到神的心愿里，把我们的思想带到神的思想里，使我们能有一点进入神的心愿和思想，能有一点摸着神的心愿和思想，这样，我们就能有一点懂得神怎样走路，我们就有一点懂得神在人身上有什么要求。弟兄姊妹，你多进入神的心愿和思想里，你有一点懂得神的心愿和思想，慢慢的神的心意在你里面就成了你的祷告，那个祷告是有价值的。但以理因为进入神的思想里，给他摸着了神的心愿，神的旨意，那些东西就在但以理心里变成了但以理的愿望。神的愿望翻印到但以理里面，就成了但以理的愿望。但以理把这个愿望祷告出来的时候，呼喊出来的时候，叹息出来的时候，就是神的心愿。我们要有这一种祷告，是能摸着神的心意的。不是需要那么多的话，乃是要更多摸着神的心意，让神的灵带我们到神的心意里。这个也需要我们花工夫去学习。当你才学习的时候，不必有那么多的话语，不必有那么多的思虑。你的心灵应当平静、安宁，你也可以把今天的情形带到神的面光中来思想，你也可以忘记今天的情形，只进到神的话中默想，你也可以就那么活在神面前，在灵里去和神碰一碰，在灵里去让神摸一摸。还不是你去碰神，乃是让神在那里等你去。在那里你有所观察，在那里你有所得着，在那里你摸着神的心愿。那顶大的智慧，还是从这里来的。就这样，叫你的心愿进到神的心愿里，叫你的思想进到神的思想里，叫你从这里出发来向神祷告。

你把心愿、思想带到神那里去，在那里神的心愿和思想会翻印到你里头去，作了你的心愿，作了你的思想。这样的祷告，是最有价值的祷告，是最有分量的祷告。弟兄姊妹，你记住主耶稣说，你们祷告要这样：愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上，如同行在天上。（太六9～10。）这不只是三句话要我们把它背过，这三句话需要让神的灵把你的心思带到神面前，让神的心愿，神的思想翻印到你里头，成为你的心愿，成为你的思想，那么，你所发出的祷告才有价值。

同一件事，也可能有两种不同的祷告。一种祷告，是你从你自己的愿望出发，是你根据你自己的想法，根据你自己的盼望在那里祷告。也许神也听你的祷告，但是这一种祷告的价值很低。你如果把这件事带到神面前，让神的灵把你的心愿带进到神的心愿里面，把你的思想带进到神的思想里面，当神的灵将祂的心愿和祂的思想翻印到你里头的时候，你在那里就有一个很沉重的心愿和思想。如果神在那里为着人的死亡而忧愁，而难过，那个东西翻印到你里面，你就也有一个愿望，不愿意一个人死亡，你从里面叹息出来祷告。如果神在那里为着祂儿女的失败而伤心，而焦急，那个东西翻印到你里面，你就也有一个愿望，不愿意有一个神的儿女落在罪恶里面，落在黑暗里面，你从里面发出祷告、代求，你在那里认罪，你在那里求神赦免，你在那里求神洁净祂的儿女。一种祷告是按着你自己的意思而发出祷告来，另一种祷告是神的心愿翻印到你里头成为你的愿望而祷告出来。这两种祷告是不同的。弟兄姊妹，你进到神面前去，神的那一个心愿翻印到你里头，会成为你的呼吸，成为你的叹息。凭着那一个心愿在我们里面发出的祷告才有价值，才有分量。

神在地上有许多的事要作，有各方面的事要作，我们都不能凭着自己的感觉，凭着自己的思想去祷告，我们应当进到神面前亲近祂，仰望祂，让神把祂在地上要作的许多事，翻印到我们里头，让我们叹息出来。你进到神面前，也许神把祂的一个心愿，就是广传福音翻印到你里头，在你里头也有一个心愿要广传福音，这一个心愿就成了你里头的一个负担；你从这个负担里发出祷告来，你好像觉得你在那里叹息的时候都是这个东西。弟兄姊妹，你这么亲近神的时候，也许神把祂另一个心愿，另一件事翻印到你里头。当神把祂的心愿翻印到一个人里头的时候，那个人就能把神的心愿变成自己的心愿而祷告出来。但以理进到神面前，他摸着一个东西，他把那个东西祷告出来，叹息出来，那是宝贵的，那是有分量的，那是能把神的名分别为圣的，那是能带进神的国度的，那是能叫神的旨意通行的。

第二点要注意的就是，当你有这样的祷告的时候，你的祷告要震动阴府，要影响撒但，因此，撒但要来拦阻这个祷告。所有从神那里来的祷告，没有不碰着黑暗的权势的。属灵的争战就在这里。也许你的身体、你的家庭，你所有的种种都会遭遇撒但的攻击。什么时候，你有这样的祷告，就要招来撒但的攻击。他这样攻击你，叫你的祷告不能继续下去。他甚至在空中拦阻，叫你的祷告得不着结果，叫祷告的答应迟迟不来。那个祷告应该很快得着答应，但它至今还悬在半空中，就像神答应但以理的祷告，撒但却把但以理祷告的答应拦阻了二十一天。但以理怎样呢？但以理还得屈膝，还得等候，一直等到那祷告的答应来到。弟兄姊妹，你希奇你的祷告还没有得着答应么？也许还是在那二十一天之内呢！也许宝座上的答应已经下来，可是遇见了拦阻，还停在半空中，还需要在地上有祷告，还需要有人在神面前那样忍耐，那样屈膝。

弟兄姊妹，你进到神面前，你安静在神面前，放下自己的思想，进入神的思想，你就要看见祷告是如何的需要，你就要看见神等着你祷告的事不知道有多少，你就要看见遍地都是你的祷告，各方面都是你的祷告。你不要光凭着自己的感觉去祷告，你必须把你的心愿带进到神的心愿里，让神的心愿成为你的心愿，成为你的叹息，成为你在宇宙中的愿望。没有一个神的心愿不是经过人而出来的，也没有一个神的心愿藉着人的心愿出来而不遇见撒但的权势的。要成就神的心愿，就需要祷告；要去掉撒但的拦阻，就需要祷告。我们还得运用祷告的权柄，该释放的我们要释放它，该捆绑的我们要捆绑它。不是凭着我们自己的心愿祷告，乃是进到神面前，凭着神翻印到我们里头的心愿祷告。神说这个必须有，你也说这个必须有；神说这个不能存留，你也说这个不能存留。我们应该忘掉自己，摸着神的心意，用祷告来发表神今天的心意。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十九篇 几点关于祷告的问答--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第五十九篇　几点关于祷告的问答--一般的信息（卷二）
第五十九篇　几点关于祷告的问答 书名：一般的信息（卷二）

第五十九篇　几点关于祷告的问答

壹

问：对于祷告，神为我们有没有充足的豫备？

答：有；神藉着圣灵，在祂儿子里面为我们有充足的豫备。

我们如果没有主充足的豫备，可能会从我们祷告的权利与责任上退缩下来。可是感谢主，祂已经为我们豫备了一切亲近祂的条件，以及生活在祂面前的条件。我们可以将主的豫备用两个辞来包括，这就是‘信靠’与‘帮助。’

先说信靠。信靠就是能信托，有勇气倚靠，满有把握等等意思，这里面所包括的很多。信靠的灵对于祷告和整个基督徒生命是非常紧要的。我们对于主，如果还是游移不定，没有把握，不能信托，那么，我们整个的生命就受到了致命伤。让我们注意几处的圣经：

希伯来十章十九至二十二节：‘…我们既因耶稣的血，得以坦然进入至圣所，…祂给我们开了一条又新又活的路…有一位大祭司…我们…就当存着诚心，和充足的信心，来到神面前。’

罗马五章二节：‘我们又藉着祂，因信得进入现在所站的这恩典中。’

以弗所二章十八节：‘…藉着祂被一个圣灵所感，得以进到父面前。’

以弗所三章十二节：‘我们因信耶稣，就在祂里面放胆无惧，笃信不疑的来到神面前。’

真实的信靠，是根据于一件事，就是藉着基督自己。我们有绝对的权利进到神面前，祂的自己是我们进到神面前的权利。这就是祂的豫备。所以我们可以奉祂的名随时随地进到父面前。我们绝对不是凭着自己的光景或自己的名进到父面前。（这是不可能的。）我们去见父，只有在子的名里面去见。

以弗所三章十二节说，‘我们因信耶稣，就在祂里面放胆无惧，笃信不疑的来到神面前。’我们来到神的面前，不是我们自己带着我们的‘不配’去见神，乃是基督牵着我们的手将我们带到神面前去，是主介绍凡被血所洁净的人，像从死里复活的人一样，到神面前去。我们是穿上‘祂’作我们的义袍。所以我们的信靠乃是基督自己。

其次说帮助。凡能信靠主来到神面前的人是有福的！但是，我们虽然有了这样大的权利，却又感觉到自己的无能、软弱、愚昧、不会祷告，如果能有圣灵的帮助，那就更好了。

罗马八章二十六至二十七节说，‘况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的，晓得圣灵的意思；因为圣灵照着神的旨意替圣徒祈求。’我们的软弱在祷告上是最容易显出的。没有一件属灵的事显明我们的软弱更过于祷告。我们都知道门徒在客西马尼园的祷告是多么难，他们不能儆醒祷告。但是感谢神，我们有大能的圣灵作我们的帮助。我们必须倚靠住在我们里面的圣灵，用大能在我们里面运行，因为祂就是我们软弱时的帮助，就是我们愚昧时的帮助。虽然我们不会祷告，但是圣灵住在我们里面，祂知道神的旨意，祂一定会教导我们按着神的意思祷告，也会教导我们与神交通时是有意识的，叫我们进到交通的实际里去。所以让我们倚靠着我们所信靠的基督和帮助我们的圣灵去祷告。

贰

问：为什么撒但要设法反抗祷告呢？

答：因为撒但坚决要割断我们和天上的交通，所以他肯出任何代价来拦阻真实的祷告。我们必须留心，它是一直在那里攻击信徒与教会的祷告。他知道如果在攻击祷告的事上得胜，他就可以高枕无忧了。所以我们必须儆醒，必须防备撒但，特别是在我们要去祷告的时候。

对付撒但的攻击，我们应当特别注意几方面：

（一）撒但要打击我们对主的信靠。它知道它只要使我们感觉自己的不配、无能，对主失去信靠，我们就无心祷告了。

（二）有时它也攻击我们的身体、思想、神经、以及其他有关身体方面的种种。当我们感觉累了，没有力气了，我们对祷告就会发生厌倦。我们必须防备这些，这些是我们所能克服的。至于那些在我们能力之外的事，主会负责。

（三）撒但有时会攻击我们所定的专一祷告的时间，无论是个人的或者是教会的。许多人都有这样的经历。撒但有很隐藏的诡计，若不是将祷告的时间完全占去，就是要你在祷告的时候没有真实的祷告。有时你虽有时间祷告，却没有祷告的生命。

（四）有时撒但打击我们与主时刻的交通，使我们与主中间产生了一重障碍，以致我们不能和主接触，莫名其妙的好像与主中间有云雾隔开。

（五）末了，撒但是定意将我们放在黑暗里，叫我们看不见那里有祷告的需要。他不断的要我们注意别的事，以致我们祷告的生命受了亏损。我们千万不可上撒但的当。我们要仰望主，收集祷告的材料，多注意到主的兴趣与需要。我们在祷告上的责任并不小，所以当儆醒祷告。

参

问：在主的话里面，除了个人的祷告以外，我们还当注重什么种的祷告？

答：集合的祷告─教会的祷告。

当我们说到教会的祷告的时候，我们并不是不重视个人的祷告，也不是不感觉个人祷告的紧要。乃是因为这是神国里的一种规律─一个人在有的事上是不行的，必须彼此集合互相帮助。特别在祷告的事上更有彼此间的需要。凡跟着主走路的人，常常会看到与其他信徒一同祷告是多么必需。有时你会感觉一个人祷告不够。特别像为着神的国祷告，这样大的问题，只有将全教会的力量放在一起祷告才行。主说，‘我的殿必称为祷告的殿。’（太二一13。）在此我们可以接下去说，‘我们…便是祂的殿了。’（来三6，‘家’也可译作‘殿，’这字在原文是与太二一13的‘殿’字相同的。）

主说，‘我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’（太十八19～20。）事实与经历告诉我们，当信徒在主里集合时，主的成分总是要比个人单独时更多。因为主是在教会的中间，主不能在个人的中间。（个人没有‘中间，’主只能在个人里面，所以主在中间的这一分，个人是得不着的。）当我们真的与主一同聚集的时候，我们能更感觉到我们祷告的境地是何等的广阔，我们对于祷告的争战也更为有力。不但如此，我们常能经历，在祷告的聚会中，圣灵将神的心意启示出来，给我们负担，给我们祷告的口才。对于教会的祷告，当然还可以说许多的话，但我们愿意停在这里，只说一句重要的话，就是：教会的祷告不能代替个人的祷告，同时，个人的祷告总是落在教会的祷告的后面，赶不上教会的祷告。

肆

问：祷告的工作需要注意的有那几方面？

答：祷告的工作需要注意好多方面，现在试举其大概如下：

（一）应当在凡事上与主有交通。我们必须将生活中一切的事带到主面前，因为在基督徒的生活中没有一件事是平凡的，是无足轻重的。在凡事上与主有交通，应该成为我们日常的、自然的习惯（腓四6。）

（二）应当祈求，多多祈求。因为主喜欢人向祂祈求。祂是一位极丰富的赐予者，所以祂要人祈求。‘你们中间若有缺少…，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。只凭着信心求，一点不疑惑。’（雅一5～6。）‘你们得不着，是因为你们不求。你们求也得不着，是因为你们妄求。’（四2～3。）祈求包含着倚靠与愿望。只要我们祈求的动机是纯洁的，这就是最好不过的事。

（三）默想，代求。这就是我们站在主面前为别人代祷。（西四12。）实在说，这就是有分于与作大祭司的主的交通，因为祂是不住的为着祂的子民和他们的需要祷告。

（四）恒切的祷告。在说到祷告要恒切或者恳切的时候，首先我们要除去一种不正确的观念，就是以为我们的神答应祷告是很勉强的事。恒切的祷告乃是说，你在神面前认清楚神的需要，坚持的一直祷告下去。那么，为什么神不立刻答应，而要延长日子呢？这里最少有两个理由：第一，神需要祂的子民对于祂所关怀的事和祂深切的愿望有一种充足的反应。第二，有时候，有某种的需要与环境，必须有恒切的祷告才行。因为有撒但坚固的营垒，需要更强烈的祷告才能拆毁它。（可九28～29。）

（五）管理的祷告。我们与坐在宝座上的主联合，（弗二6，）（祂是超乎万有的主，）用祂那超乎万名之上的名祷告。

（六）争战的祷告。我们用祷告高举十字架的得胜，去对付事情。祷告的动向是跟着主的得胜而去的。（六10～20。）

（七）信心的祷告。在某种场合里，圣灵给人一种里面的把握，叫人知道神的旨意，你就要看见祷告立刻得着答应。（徒九40。）

（八）祷告的负担。祈祷是一种属灵的生产之苦，就是与主的受苦有交通，与父的心意有交通，与圣灵的叹息和谐，一直到荣耀的日子来到。（加四19。）

伍

问：祷告中心的目的是什么？

答：神要得着一个荣耀的教会。

祷告的中心，是为着基督豫备一个荣耀的教会，配得上祂；全部圣经就是启示这一个。这是神中心的目的。我们必须特别注意它。这也是主自己的心意；当祂在钉十字架之前，祂的祷告中也彰显出这个心意；（约十七；）同时也可以从保罗的书信中看出这个心意。这并不是说要减少其他方面的祷告，这乃是要给各种祷告有一个中心的目标。有了这个目标在心里，就能将其他的祷告提高一步。如果我们看见传福音不只叫人出死入生，更是叫人与荣耀的基督有无限奇妙的联合，那就我们为着世人代求的祷告，只会加增，不会减少。更进一步说，今天有一个大的需要，就是叫世人从教会里看见基督的荣耀。教会，应该藉着圣灵，给世人从心里知道并相信教会是将祝福带给世人的。

※※※

末了，神是确定的要我们和祂自己有更有意识的、更深切的交通。祂要我们这许多众子在祂的爱子（我主耶稣基督）里来到祂的面前。祂要许多的祭司伴随着一位大祭司（祂是永远活着为我们代祷的）在祂的面前作代祷的工作─‘祂…使我们成为国度，作祂父神的祭司。’（启一5～6，另译。）‘你们…是有君尊的祭司。’（彼前二9。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十篇 量与流--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十篇　量与流--一般的信息（卷二）
第六十篇　量与流 书名：一般的信息（卷二）

第六十篇　量与流

读经：

约翰福音七章三十七至三十八节：‘节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。’

以西结书四十七章一至十节：‘祂带我回到殿门，见殿的门槛下有水往东流出；（原来殿面朝东；）这水从槛下，由殿的右边，在祭坛的南边往下流。祂带我出北门，又领我从外边转到朝东的外门，见水从右边流出。祂手拿准绳往东出去的时候，量了一千肘，使我趯过水，水到踝子骨。祂又量了一千肘，使我趯过水，水就到膝。再量了一千肘，使我趯过水，水便到腰。又量了一千肘，水便成了河，使我不能趯过；因为水势涨起，成为可洑的水，不可趯过的河，祂对我说，人子阿，你看见了什么？祂就带我回到河边。我回到河边的时候，见在河这边，与那边的岸上，有极多的树木。祂对我说，这水往东方流去，必下到亚拉巴，直到海；所发出来的水，必流入盐海，使水变甜。这河水所到之处，凡滋生的动物，都必生活，并且因这流来的水，必有极多的鱼，海水也变甜了；这河水所到之处，百物都必生活。必有渔夫站在河边；从隐基底直到隐以革莲，都作晒网之处；那鱼各从其类，好像大海的鱼甚多。’

十二节：‘在河这边，与那边的岸上，必生长各类的树木；其果可作食物，叶子不枯干，果子不断绝；每月必结新果子，因为这水是从圣所流出来的；树上的果子，必作食物，叶子乃为治病。’

壹

在圣经里，水是一件很重要的东西，水有很重要的意义。在创世记第二章里，神创造人以后，把人摆在伊甸园里，有河从伊甸流出来滋润那园子，这就给我们看见水。你往后看，圣经里常常题到水的问题、河的问题。诗篇三十六篇八节告诉我们，神的子民‘必因你殿里的肥甘，得以饱足；你也必叫他们喝你乐河的水。’先知书也说到河，特别是在以西结四十七章里面，描写得那样清楚，让我们看见那水怎样流出来成了河。在福音书里，特别在约翰福音这卷讲生命的书里，主耶稣也多次题到水。主说，‘人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’（四14。）主又说，‘人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。’（七37～38。）在圣经末了的一章，就是启示录二十二章，说到新耶路撒冷城里，有生命水的河，是从神和羔羊的宝坐流出来的。（1。）以上这些地方说到水，是圣经里用来象征神的生命的。我们接受主的生命，主的生命进到我们里头来，就像一个泉源和我们接上了。我们得着主的生命，我们就和生命的泉源连在一起了。约翰七章三十七至三十八节说，这水进到我们里面，要成为活水的江河流出来。我们在这里所要看的问题就是：在我们里面的生命怎样能流出来，流得像活水的江河一样。

贰

约翰第七章说到‘流，’以西结四十七章也说到‘流；’约翰福音说那水要成为江河，以西结书也说那水成为河。我们把以西结书所说的，和约翰福音所说的连起来，就看见这水怎样流出来了。这水怎样流出来呢？就是‘量。’在以西结书里，你看见量一量，水就到了踝子骨；再量一量，水就到膝；再量一量，水便到了腰；量到第四次，水就成了可洑的水，不可趯的河。从这里我们可以看见一件事，约翰七章所说的水，如果要从我们里面流出来，像江河一样，是藉着以西结四十七章所说的‘量。’我们把这两处圣经连起来，就看见流出活水的窍就是‘量。’

这里的‘量’是什么意思？按以西结书来看，这里的量是分别为圣的意思。以西结在异像中所看见的那人，他量了许多地方。四十二章二十节说，‘他量四面四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。’这里的量就是分别圣与俗，就是从俗的里面把圣的分别出来。那一块地量过以后，就表明这是圣地，不是俗地，就分别为圣归于神。神要把我们分别为圣归于祂，祂也要把我们量过。在我们身上，什么地方被神量过，什么地方就不再是俗的，而是圣的了。本来是属世的，量过以后，就是属神的了。

以西结在与神交通的时候，在神的异象中遇见那量的人；那量的人的形状像铜一样。（结四十1～3。）圣经里说到人遇见神或者祂的使者，常常题到祂的形状。像启示录第四章里说到约翰看见神坐在宝座上，祂的形状好像碧玉和红宝石。这里以西结所遇见的那个量的人，形状像铜。铜在圣经里的意义就是审判。祭坛是铜的，表明审判；铜蛇是铜的，豫表主耶稣在十字架上代替人受审判。量的人形状像铜，意思就是祂是审判者。在量的时候，一方面是分别，一方面也是审判。量，是有一定的标准，一定的尺度的。马马虎虎的人不能量，不分好坏的人不能量，不懂度量衡的人不能量。当我们与神交通的时候，受神光照的时候，我们就会遇见那量的人。当神在量我们的时候，就显出在我们身上什么地方是构不上神的标准，是神所不喜悦的，是神所不要的。这就是神的审判。

参

以西结四十七章说，水是从圣殿的门槛下流出来的。第一次量，水就流到踝子骨那样深；第二次量，水更深一点；第三次量更深；第四次量，水就成为河了。圣殿是什么？圣殿就是我们人的灵。我们的灵成为圣殿，神的灵住在我们的灵里，所以生命的水是从我们灵里面流出来的。这水怎样能从里面流出来，越流越深呢？这窍就是量。

比如：你得救了，一天早晨，你跪在床前祷告，你来到神面前，你摸着神了。那时候，好像有一个人从天上降下来，审判你的嘴唇和舌头，说，‘你的嘴唇多么污秽，你的舌头多么尖刻，’这样，你的嘴唇和舌头就受了神的审判。神的光审判你的时候，你就自责，审判你自己说，‘我的嘴唇是污秽的，我的舌头是尖刻的。’像以赛亚六章五节说到以赛亚在异象中遇见了神，他就说，‘祸哉，我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。’你遇见了神，你的嘴唇和舌头受了审判，接下去你就祷告说，‘我的嘴唇是污秽的，求主的血洁净我。从今天起，我的嘴唇和舌头都归给神，让神来使用。’从这时起，你的嘴唇和舌头就分别出来了。你再说轻浮的话，你再说伤人的话，你里面过不去，你不能再像从前那样随便说话了，因为你的嘴唇和舌头都分别为圣归于神了。

那里经过审判，那里被量过，那里也就有生命的水流出来。多少时候，你传福音没有能力，就是因为你的嘴唇和舌头没有量过，所以生命的水不能从你的嘴唇和舌头上流出来。当你被神光照了，审判了，量过了，生命的水就从你身上流出来了。神一次量你还不够，神还要二次、三次、多次的量你。神第一次量了你的嘴唇和舌头，也许神第二次就量你的衣服和装饰。你被神量过之后，别人再遇见你，好像从你的头发上都滴下生命水来，从你的衣服上也滴下生命水来。里面饥渴的人，因着你的服装就解了饥渴；里面枯干的人，因着你的服装就得着滋润；里面黑暗的人，因着你的服装就得着光照；因为你的服装经过了神的审判，经过了神的量，已经分别为圣了。在你身上，你被神得着多少，生命的水就能流出多少；你让神得着更多，生命的水就流得更远更深。水流得远不远，深不深，都根据于被神量了多少。

肆

水是从圣殿的门槛下往外流的。你得救了，神的生命在你灵里，要从你灵里流出来。神量我们，是从我们里面量起。有一天，你亲近神，神遇见你的时候，祂要审判你里面爱的问题。神在祂的光中照亮，叫你看见你的爱没有被神得着。虽然你蒙了神的爱，但是，你的爱还是贴在神以外的人、事、物上。所以神要审判你的爱，祂让你知道，直到现在你还没有把你的爱给祂。这时候你自然会承认你的罪，责备你自己，你就说，‘神，从今天起，我把我所有的爱都给你。’你的爱被神量过了，生命就流到你的爱里来了。

有一天，你亲近神，神要来审判你的思想。祂让你看见，你的思想像没有彊绳的野马一样，你的思想还没有归向神。我们如果从来没有学习过靠着灵管理我们的思想，从来没有让神管理我们的思想，我们的思想就像野马一样，跑到这里，跑到那里。当神让你看见这一个，你就要认你自己的罪。你祷告以后，就来了一个心愿，向神说，‘从今天起，我所有的思想也都归给你。’这样一量过，生命就流到你的思想里来了。

有一天，你遇见了神，神要审判你的意志，你的意志多么倔强，从来没有学习过顺服，这时候你就认你自己的罪，你的意志就在神面前折服了，你祷告说，‘神，从今天起，我不拣选我所拣选的，我只拣选你所拣选的。’神量了你的意志，生命就流到你的意志里来了。

量到这里就完了么？不，神还要量。神还要量你的身体─量你的脚，量你的手，量你的嘴，量你的耳朵，量你的眼睛。你身体的各部分都很好，都很有用处，但是你没有好好的给神用，没有为着荣耀神而用，所以神要来量你。有一位五十多岁的老人，别人向她传神的话，她听不见，但是她儿子和媳妇小声说话，她都听见了，她的耳朵就是没有量过的耳朵。有的人的眼睛，东看西看很灵活，但是读圣经就不行了。他的眼睛只能在街上用，不能在圣经里用，他的眼睛没有量过。有一天，神遇见他，神要审判他的眼睛。他就承认他的罪，说，‘在眼睛里，我不知道有多少的情欲，求主用宝血洁净我。从今以后，神，我把我的眼睛分别为圣归与你。’有的弟兄，他的眼睛看你一下，不必说什么，生命就已经进到你里面去了，因为他的眼睛已经受了审判，已经被神量过了。

神不只量我们的魂，量我们的身体，神并且要量我们的生活，量我们的家庭，量我们的学问，量我们的钱财，量我们的一切，好叫祂的生命能丰丰满满的从我们的各方面流出来。

伍

弟兄姊妹，我们若要流出神的生命，就得被神量过。神量我们，是从里面量到外面，一步一步的量的。按着以西结书来看，量，至少有四步。第一次量了一千肘，水到踝子骨。脚浸在水里，走路就不能像从前那样方便了。一个被神得着的人，自己的脚都是不方便的。有许多弟兄姊妹，他们喜欢自己随便走路，不喜欢受神生命的限制，他们也就不喜欢被神量。被神量过的人，他的脚就不能随便走路，第二次量，水更深，自己更觉得不方便了。你越被神量，你自己的活动就越不方便。第三次量，水到腰了，你这个人就被水包围起来了。一个基督徒到这个地步，他几乎没有自己的活动了，他在神面前被光照、被审判、被量，被神得着到一个地步，生命把他限制住了。弟兄姊妹，这样的经历是宝贵的经历。你遇见这样的弟兄姊妹，他的眼珠不那么转动了，他的话不那么尖刻了，他的手和脚也不轻举妄动了，因为他在神的生命里面更深了，因为他在里面被神得着更多了。最后一步，约翰七章所说的河来了，这个人就洑在水上。到这个时候，他这个人完全顺着水性而行动了。这一点就是盖恩夫人最后的经历，她失去在神里面了。这是最深的一步。

弟兄姊妹，生命的水从你里面流出来的秘诀就是量。在你与神交通的时候，神要量你。你口里所说的奉献，还不是真的奉献；只有被神光照以后，被神量过以后，才能分别为圣，才是真的奉献。在你的心愿里，你想为着神，你想把一切都给神，这个还没有用；必须神光照你，神审判你，神量你，把你分别为圣归于神，这才有实际的事奉。量得越多，生命的水就流得越广越深。生命的水流到那里，那里就结出生命的果子，就能把生命供应给别人。哦，弟兄姊妹，但愿我们被神一次一次的量过，好叫神的生命从我们身上流出来，越流越深，越流越远，正如活水的江河一样。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十一篇 不可发脾气--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十一篇　不可发脾气--一般的信息（卷二）
第六十一篇　不可发脾气 书名：一般的信息（卷二）

第六十一篇　不可发脾气

一个人蒙了主的恩典之后，他的行为和性情都应该有相当的改变，其中有一个就是他的脾气也要改变。有好些信主的人，已经信主好多年了，而他们的脾气，还是信主之前的脾气，这是非常可惜的事，这是非常不荣耀主的事。一个人一信主，脾气就得解决。你不能把一个丑恶的脾气留在自己身上，一直留到多少年还没有改变。

基督徒生活的几个表现

基督徒的生活有几个明显的表现；一个人一信主，就该有这几个明显的表现。

约翰十五章十二节，主吩咐门徒说，‘你们要彼此相爱。’基督徒生活的表现乃是爱。我们要爱人。我们要爱弟兄，也爱众人。

另外有一节圣经，也是主自己说的：‘温柔的人有福了。’（太五5。）基督徒的态度，是温柔，不是刚硬。我们应该学习在态度上是温柔的。‘看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。’（二一5。）主的态度乃是温柔的，祂温柔的骑着驴来。

路加九章二十三节：‘若有人要跟从我，就当舍己，…来跟从我。’基督徒的生活是舍已，不是为自己说话，不是为自己争执，不是建造自己，乃是舍去自己。

林前十三章七节说，‘凡事忍耐。’基督徒的生活，不应该急躁，乃是应该忍耐。

帖前五章十六节说，‘要常常喜乐。’基督徒的生活，应该常常喜乐，不应该让什么东西来打扰他的喜乐，来消灭他的喜乐。

腓立比四章七节说，‘神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。’基督徒不应该让任何东西来打扰他的平安，来叫他失去平安。神的儿女都应该继续的保守他们的平安。

马太十一章二十九节也是相当重要的，这又是主亲自说的话：‘我心里柔和谦卑。’基督徒是应该谦卑的。基督徒的态度不是高高在上，乃是常常自处卑微的。

发脾气与基督徒的生活不合

上面所说的爱、温柔、舍己、忍耐、喜乐、平安、谦卑等等，都是基督徒生活上正常的表现，而生气、发脾气是和这些表现合不起来的。

什么地方有爱，什么地方就没有生气。爱所在的地方没有生气。爱在那里，那里就没有生气。你不能一面说爱，同时又生气。基督徒对于人，不管他是不信的人或者是信主的弟兄，主的命令是要我们爱他们。爱如果充满你的心，生气就从你身上出去。你不能爱那一个人，而同时又向他发脾气。没有这一个可能。你要看见，要作神的儿女，爱人是何等要紧。不只是爱在行为上，并且是爱变作你的态度。不是说，你偶然有一次两次爱人，乃是说，爱是你的态度。这样，你就没有法子生气。

主的命令是说我们应该温柔。主自己在地上的时候是温柔的。祂自己是骑着驴来，显出祂作王不是那么严厉的，而是温柔的。我们的主在地上的时候，总是容易说话，容易被请求，容易被接近的。有的人是不好说话的，但是基督徒应当不是不好说话的人，亲近他应当不是困难的。基督徒应当是一个温柔的人。如果我们在态度上，在性情上是温柔的话，就自然而然看见，我们不能发脾气。所有的脾气都是刚硬的。发脾气是人的情感中最粗鲁的一个。人的情感中最细嫩的是爱，是慈爱；人的情感中最粗鲁的是发脾气。人如果在主面前作一个温柔的人，这一个人就没有地位留下来为着发脾气。容易发脾气，容易吵闹，这是粗鲁的表现，这和温柔配合不起来。

主叫我们舍已，要我们学习作一个舍己的人。人如果肯舍己，肯放下个人的权利，你要看见，这样的人不至于发脾气。人都是为自己争执，所以发脾气。人如果不为自己争执，就不会发脾气。弟兄姊妹，我们作神儿女的人，应该舍弃自己，不应该保守自己。

有的时候，人的的确确无理；有的时候，有许多事情也的的确确刺激人。但是，圣经告诉我们，爱是不受刺激的。（林前十三5，另译。）同时主给我们看见，我们应该忍耐。主如果让一件事落在我身上，我就能忍耐。主的命令是说，我们基督徒的生活是忍耐的生活。如果我们的生活是忍耐的，就没有发脾气的可能。

基督徒要常常喜乐。喜乐是生命。一个人不能同时发脾气，同时喜乐。这是作不到的事情。你要么就是喜乐，要么就是发脾气。你发脾气的时候就一定不喜乐。你不能一边喜乐，一边发脾气。主的喜乐如果充满你的心，那么，在你的生活中，就没有发脾气的地位。主没有留下地位让我们发脾气。弟兄姊妹，你的生活如果充满了喜乐，你的坏脾气就自然而然落在一边。

主要我们心里充满了平安，没有一件事可以打扰我们的平安，应当在各种各样的事情上，不管是什么事，都能平安。主的平安要保守我们的心怀意念，不让我们的心怀意念受一点的攻击。如果我们的心是充满了平安，也像刚才所说的一样，那就没有发脾气的可能。

我们作神的儿女的人，乃是自居卑微的人。神没有叫我们作高大的人，神没有叫我们爬在高位上。神的儿子是卑微的在地上。主的心意是要我们作卑微的人，同时又俯就卑微的人。发脾气和卑微不相配。我们要学习跟从一位卑微的主，走一条卑微的路。

马太五章二十二节，主说，‘凡无缘无故的向弟兄动怒的，难免受审判。’（按原文另译。）主不喜欢有一个属乎祂的人无缘无故发脾气，随便生气。特别是生弟兄的气，向弟兄动怒，这乃是一件不好的事。所以，每一个神的儿女应该学习不发脾气，不随便动怒。

发脾气的病根─己

发脾气，是一个普遍的难处，容易发脾气的人真不少。但是我们必须承认脾气的难处是最浅的，按理应该在一信主以后就解决，不是等到十年八年之后才发现自己有一个不能约束、不能管理的脾气。为什么有这么多的人发脾气？为什么脾气的问题有许多基督徒还没有解决？这个问题如果不能答得好，我们就没有法子作好基督徒。我们必须明白一个人为什么容易发脾气，我们才知道怎样解决这个难处。

脾气的问题是相当大的问题，可是你去读新约圣经，连脾气两个字都找不到。我们所认为最普通的病，在圣经里并不注意它。什么缘故？因为脾气不是一个病，乃是一个病状。病和病状是两件事。一个人盲肠发炎，是一个病；他的热度升高，是一个病状。因为有病，才有病状。如果只医治病状而不医治病，那没有用。暂时叫热退了，可是病还在，等一等热度又回来。发脾气不是病，乃是一个病状。因此我们要去寻找那一个病根。病根寻到了，自然不发脾气。病没有了，病状自然也没有了。我们要看见，脾气是病状，不是病根。我们把脾气当作病，就走错了路，怪不得就没有法子对付它。

有多少弟兄说，罗马六章十一节在他身上发生困难，都是因为脾气的缘故。罗马六章十一节说，当算自己是死了；但是，许多人应用这节圣经时发生难处。正在发脾气的时候，许多人赶快来背罗马六章十一节：我是死了；我如果是死了，我不能发脾气。但是，没有用。罗马六章十一节，不是为着拯救病状，乃是为着拯救病。你把它放在病状上，没有用。你发脾气时来算自己死，还是发脾气；就是不发在外头，也发在里头。

到底一个人发脾气的病根在那里？有一个简单的答覆，所有的发脾气都和我们的己发生关系。人如果没有对付自己，而想对付发脾气，那是找错了地方。所有的人发脾气，都是因为他的自己。他的那一个己是他的病，脾气不是他的病。乃是因为人有了这一个己的缘故，所以人才有这一个脾气。人的自己如果在神的面前受了对付，自然而然他的脾气就过去。所以圣经里面注意己，不注意脾气。己的问题能解决，脾气的问题自然能解决。己的问题没有解决，发脾气的问题就自然不能解决。

说到己，我们在这里稍微题起几方面：

第一，有的人是非常主观的。主观的人必定是充满了自己的人。什么事情都有他自己的主张，什么事情都有他自己的看法，他认为他的看法不会错，他的主张不会错。不只，并且他心里一直要贯彻自己的主张，一直要贯彻自己的意见。他经不得拦阻，他经不得波折，他经不得拆毁。他的意见必须成功，他的主张必须作到底。那一天如果有人不赞成他的主张，不照着他的意思作，他的主观受不住这一个，结果呢，发脾气，大发脾气。弟兄姊妹，你如果一直注意你的脾气，你总归医不好这一个病。这一个病是在你的主观上，这一个病是在你坚固的意志上，这一个病不在你的发脾气上。当你自己的主观被破碎，意志、看法受了伤的时候，你在主面前说，‘主，这是你作的事，我服。’你就怎么能发脾气？如果你有一个主张被打断了，就跪下来说，‘主，这是你的事。主，这是你的作为。’你还向谁发脾气呢？你没有发脾气的可能。脾气所以出来，乃是因为我们要贯彻自己的主张，乃是因为我们要贯彻自己的意见。我有这一套的方法，非贯彻不可，自己要冲出来，然后脾气才发生。没有一个人能够发脾气，如果他的己是已经受了对付的。发脾气的根源是在自己。你花工夫来对付发脾气，却忘记了对付己，这是愚昧的事。人一信主就得打破自己。我的自己在主面前不值得保守，我的自己在主面前不值得留恋。就是被人打岔，有波折，有磨炼，如果没有自己，就自然而然不发脾气。

第二，有的人发脾气是因为他自命不凡，自己把自己看得很高，把自己看得了不得。换句话说，骄傲。所有骄傲的人都不只自己看自己高，并且还要别人佩服他，也看他高。没有一个骄傲的人看自己高而能够满足的。骄傲的人绝决不能因着自己说自己好而满足，骄傲的人要别人也说他好才能满足。换句话说，骄傲的人的自己绝不停留在自己身上，骄傲的人的自己要达到别人身上，要每一个人都佩服他，要弟兄姊妹都高抬他。如果来了一个弟兄，还没有发现他的‘价值’有多大，还没有知道他是何等‘紧要’的人，还没有领会他‘属灵的地位’是何等高，还没有觉得他的‘了不得，’这可叫他难受，他就发脾气了！脾气从那里来？是从骄傲而来。人发脾气是因为骄傲。弟兄姊妹，除去了你的骄傲，就除去了你的脾气。你想除去你的脾气，而不除去你的骄傲，这是不可能的事。脾气的根是骄傲。你如果在神的面前是一个谦卑的人，你如果看见被人笑话，被人轻视，被人毁谤，都是圣灵的管治，就接受这一个管治说，‘主阿，你总是为着我的好处，这一切的事临到我，都是为着对付我的骄傲。主，我谢谢你藉着这些事给我造就，’你就不会发脾气。这样，就是有一个弟兄在那里没有顺服你，伤了你的地位，你觉得你不应该骄傲，并且你觉得你应该受伤，你就不会发脾气，反而会对主说，‘主，你对付我的骄傲是对的。’你学习认识主的手，就不会发脾气。弟兄姊妹，发脾气不是一个病，你若对付你的发脾气像对付病一样，你就没有法子对付你的发脾气。你要学习在主面前倒下来说，‘主，任你怎样作都行。’你把你自己撇在一边，肯舍己，肯对付自己，你就要看见，这些日子好像没有力气发脾气，没有意思发脾气，脾气在你身上就失去它的能力。

第三，在高抬自己中，有一种意念，就是别人都不应该和自己一样高，只盼望自己升上去，不盼望别人升上来；只盼望自己得着，不盼望别人得着；看见别人失败就快乐，看见别人成功就不快乐，这一种意念是嫉妒。不只在属世的事情上是如此，在属灵的事情上也是如此。骄傲的人，看见弟兄失败会快乐，看见弟兄站住反而不快乐。这一种态度是最低下的。没有第二个态度比这个更低。人如果喜欢别人跌倒，这和撒但的态度一样，撒但是喜欢人跌倒的。何等可耻，如果神的儿女竟然有了撒但的感觉！看见弟兄跌倒，他不会难受，反而快乐，这是最低下的感觉、最卑贱的感觉。有这种感觉的原因在那里？原因是要高抬自己。他盼望在他四围的人都跌倒，让他一个人升得高。弟兄姊妹，一个认识神的人，是盼望自己升得高，也盼望别人升得高。一个不认识神的人，盼望自己升得高，却不盼望别人升得高，甚至盼望别人跌下来，好叫自己显为高。这一种感觉是最低下的感觉。许多脾气的来源，乃是因为心里面有嫉妒。你若是一个高抬自己的人，今天你遇见一个人比你作得更好，升得更高，你就生气。嫉妒叫我们发脾气。当我们忘记去对付嫉妒，而去对付脾气的时候，永远不能成功。我们必须把嫉妒从我们心里拔出来，才能不发脾气。嫉妒的心如果仍然在你里面，你的脾气是会一直发作的。

第四，有的人，他的自己表现在另外一方面─自爱，自己爱自己。哦！在这么多人当中，他所最爱的是他自己，他所最注意的是他自己，他所最宝贵的是他自己。他吃，最要紧的是为他自己；他住，最要紧的是为他自己；他睡的地方，最要紧的是为他自己。一切和人生有关系的事物之中，最要紧的都是为他自己。他盼望他的利益能够更多，他盼望他能够更舒服，他一切的思想都是围绕着他的自己。他注意他自己，他宝贵他自己。所以，一遇着叫他不舒服的，他就发脾气。许多人发脾气是因为自爱受了伤。因为他爱自己是那么多的缘故，他舍不得自己受一点亏，他舍不得自己受一点痛苦，他舍不得自己受一点难为。有人在什么地方伤了他自爱的心，叫他有一点不舒服，叫他受一点亏，叫他受一点难为，他就冒火了，他就大发脾气。一个人在神的面前受了教训，知道说，我是为着主活在地上，我是靠着神的恩典活在世界上，不是靠着自爱的心；是祂的恩典，不是我的自爱；是祂怜悯我，保守我，我才能够生存，能够站立。那么，就是有许多理由可以叫他生气，他也不生气。因为他那自爱的心已经受了对付。弟兄姊妹，盼望你能够看见，所有的脾气，都是产生于自己。自己如果没有受对付，脾气必定在我们身上。没有一个人自己没有受对付，而能盼望停止他的发脾气。没有对付过己的人，他的脾气要一直在他身上。

第五，有的弟兄姊妹爱自己到了一个地步，只顾自己的事，只对自己的事有兴趣，对于别人的事一点兴趣都没有，根本不愿意帮助别人。他所有的行为、，所有的思想，都是把自己当作中心。他是最重要的，他的事是全世界最重要的。他所想的是为自己，他所作的是为自己，他所忙的是为自己，他一直是为着自己，就没有余剩的工夫为着别人。什么人来找他找得多了，他就觉得厌烦，他的脾气就出来了。因为他所有的活动都是把自己当作中心，他没有对别人表同情的心。他爱自己爱到一个地步，没有工夫与别人表同情。他为自己忙到一个地步，没有能力来忍受别人的痛苦。许多人的脾气，都是因为人来侵犯了他以自己为中心的爱，所以就觉得讨厌，就觉得烦，就急，就气。任何脾气的根都在人的自己里面。如果我们不把自己当作中心，能对人表同情，能学习爱人，就自然而然人打扰我们的时候，我们不觉得麻烦，不会发脾气。我们觉得帮助别人乃是有兴趣的事，我们觉得帮助别人乃是事奉神。所以我们千万不要光去对付脾气，因为病根不在这里。要对付那个病根才有用。人的己如果受对付，脾气的问题就解决了。己的问题解决得越清楚，脾气的问题也解决得越清楚。

第六，有的人，他不只爱他自己，他还有另外一种的爱，他爱东西，他爱钱财。有一种人，他对于物质的东西从来没有得拯救，钱在他身上是宝贝的，物质在他身上是宝贝的，各种的东西在他身上都是宝贝的。他的自己乃是爱东西的自己、爱物质的自己，这一种人的自己是表现在爱东西上。今天碰着一个人来，把他的东西打翻了，把他的东西打破了，把他的东西遗失了，他就大发脾气。因为在这裹伤了他的自己，伤了他爱东西的心，他就不能不大发脾气。他发脾气的原因是在他自己的里面，不是在别人的身上。比方：你用你的手去敲一块木头，这是什么声音？这是木头的声音。你再去敲墙壁，这是什么声音？这是墙壁的声音。你去敲玻璃，这是什么声音？这是玻璃的声音。你的手是一样，你的敲也是一样，但是所发出来的声音不一样。那一个是木头，它就发出木头的声音；那一个是墙壁，它就发出墙壁的声音；那一个是玻璃，它就发出玻璃的声音。各种东西的声音不同，乃是由于各种东西的性质不同。外面的现象乃是告诉我们这个东西的性质是什么。我们的脾气是在我们自己里面，不是在环境里面。如果我们在里面没有自己，环境并不能叫我们发出脾气来。人发脾气是因为里面有自己。里面有自己，所以一碰见合式的环境，脾气就出来。环境并不能叫你发脾气，环境不过叫你把里面所有的脾气发出来。

※※※

总而言之，脾气乃是从人的己里面出来的。无论是谁发了脾气，都是因为他这一个自己有某一方面没有受对付。可能有很多方面没有受对付，或者有一方面特别没有受对付。所以，发脾气的问题有没有解决，乃是看他的己在神的面前受的对付有多少。他的己受的对付越清楚，他脱离脾气也越清楚。他的己受的对付不清楚，他的脾气就老是在那里。我们不要愚昧的只去对付我们的脾气，我们要记得，己的问题比脾气还要深得多。己没有受对付，脾气永远对付不好。当我们学习俯伏的时候，一面是得着光照，叫我们看见我们的己是什么情形，一面也是神的怜悯，在环境里给我们许多的安排，天天都有许多事情临到我们。当这些事一件一件来到的时候，我们如果在神面前有一点学习的话，我们就低下头来对主说，‘主，你所安排的是最好的，你这样对付我的己是最好的，我服，我接受。’你就看见你的脾气发不出来。你如果不认识主的手，好像无知的骡马不认识主人的手，以为这是人，以为这是环境，你的眼睛一直看人，一直看环境，你不平的意念就起来，你焦急的心意就起来，你在那里抵挡，你在那里不服，你在那里就生气。一个人不对付自己，而一直想对付脾气，那是没有用的。要看见会发脾气的根是在自己身上。一个基督徒发脾气，乃是对于圣灵的管治不接受的表示。一个基督徒发脾气，凡是对于圣灵的管治、圣灵在环境上的安排不满意的表示。要学习接受圣灵的管治，学习把自己摆在一边，看见自己的没有用，就自然而然把脾气解决了。

当我们一信主，就得解决脾气这一个问题。我们不应该留着这一个问题，等到作基督徒多少年之后才来对付。我们作基督徒的人是应该舍己的人，不应该主观，不应该骄傲，不应该嫉妒，不应该自爱，不应该专顾自己，不应该爱钱财。我们要看见，我们的己要拒绝；也要看见，一切临到我们身上的事，都是圣灵的安排，为着我们的好处，所以要学习接受。我们不要对付脾气那一个病状，要对付那一个病根。你总不能对付一次发脾气，而不对付己。总归脾气在那里，己也在那里。你不能推说，你的性情是急的，所以会发脾气。你不要以为性情慢的人不发脾气；他还是发他的脾气，不过另外一个样子就是了。有己，就有脾气。弟兄姊妹，要不发脾气，就得对付你这个己。你对于你的己蒙了光照，你就会脱离你的脾气。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十二篇 基督身体的律--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十二篇　基督身体的律--一般的信息（卷二）
第六十二篇　基督身体的律 书名：一般的信息（卷二）

第六十二篇　基督身体的律

读经：

使徒行传八章四至八节：‘那些分散的人，往各处去传道。腓利下撒玛利亚城去，宣讲基督。众人听见了，又看见腓利所行的神迹，就同心合意的听从他的话；因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的，瘸腿的，都得了医治。在那城里，就大有欢喜。’

十二节：‘及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了浸。’

十四至十七节：‘使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上；他们只奉主耶稣的名受了浸。于是使徒按手在他们头上，他们就受了圣灵。’

提摩太前书五章二十二节：‘给人行按手的礼，不可急促；不要在别人的罪上有分；要保守自己清洁。’

四章十四节：‘你不要轻忽所得的恩赐，就是从前藉着豫言，在众长老按手的时候，赐给你的。’

提摩太后书一章六节：‘为此我题醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。’

雅各书五章十四至十六节：‘你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。’

使徒行传九章三至十二节：‘扫罗行路，将到大马色，忽然从天上发光，四面照着他；他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我？他说，主阿，你是谁？主说，我就是你所逼迫的耶稣；起来，进城去，你所当作的事，必有人告欣你。同行的人，站在那里，说不出话来，听见声音，却看不见人。扫罗从地上起来，睁开眼睛，竟不能看见什么；有人拉他的手，领他进了大马色，三日不能看见，也不吃，也不喝。当下在大马色，有一个门徒，名叫亚拿尼亚；主在异象中对他说，亚拿尼亚；他说，主，我在这里。主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗；他正祷告，又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。’

十五至十七节：‘主对亚拿尼亚说，你只管去；他是我所拣选的器皿，要在外邦人和君王并以色列人面前，宣扬我的名。我也要指示他，为我的名必须受许多的苦难。亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。’

马太福音十八章十五至十七节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税史一样。’

二十节：‘因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’

我们要有基督的身体的生活，必须先得着基督的身体的启示；我们若没有得着基督的身体的启示，我们就不会停止个人的活动。有人说，看见什么是基督的身体，并不希奇。但是，弟兄姊妹，你不能说空话，你如果看见了基督的身体，你就知道基督的身体有它的律，并且你要按着这些身体的律去行。一个人如果看见了基督，就不会靠自己作好来得救；照样，一个人如果说他看见了身体，而他的行为还是个人的行为，还是单独的行为，就不是持定元首，就没有得着身体的启示。一个人如果真得着了身体的启示，就必定有改变，就需要交通，就学习顺服。

生命的权柄

身体中有几个大的律，交通是一个律，爱是一个律，还有一个大的律，就是和其他肢体一同顺服元首。肢体自己没有权柄，权柄是在头上。肢体如果说自己有权柄就错了。肢体自己没有直接的权柄，肢体只有元首寄托给它的权柄。这权柄并非地位的，完全是生命的。这权柄并非‘立’的，乃是‘是’的。一个肢体如果不是眼，身体就没有方法立它作眼；一个肢体如果不是手，身体就没有方法立它作手。是因为它能看见，所以它有看见的权柄；是因为它能操作，所以它一作，就叫人能得着它的帮助。

在一个教会里面，如果权柄是地位的，不是生命的，如果不问人属灵的情形如何，只因为人有社会上的地位，所以就立他作这样，作那样，那就是有毛病。神的话给我们看见，权柄是在生命里，而不在地位里，权柄是在生活里，而不在设立里。在教会中，人所以有权柄，不是因为他有地位，乃是因为他在经历上受过对付，他在实际的事情上受过对付，他在神面前学习了别人所没有学习的，所以主给他有生命的权柄。在基督的身体上，所有的权柄，都是生命的。在地方的教会里，神是有所设立，但这不是按着地位，乃是按着生命。当生命和设立合一的时候，你就应该顺服，你若不顺服，生命就停止，你就脱离了身体，这就是不持定元首。你如果和肢体出了事，你就不能说你和头的关系正常。你如果和肢体出了事，虽然道理你并没有忘记，工作你还能照旧作，但是那个生命的话你没有了。弟兄姊妹，你信主或者已经三年了，你到底有多少真实的长进呢？最可怜的就是你的礼貌、你的知识都似乎在那里加增，但是基督身体的生命并没有加增。在教会中，我们要学习彼此顺服。肢体如果不彼此顺服，罗马八章所说的生命就不能彰显，你就好像漏了气似的，你很难往前去。看见基督身体的人，就顶自然的看顺服是一件可喜乐的事。

行传八章里有一个例子，给我们看见身体的原则。那时，在耶路撒冷的教会头一次大受逼迫，虽然使徒没有离开耶路撒冷，弟兄们却都四散了。那些分散的人，往各处去传道。腓利并非使徒，他的职事是管饭食，但他因有生命，就下到撒玛利亚城去宣传基督，并且行了神迹，他从许多人身上赶出污鬼，也医好许多瘫痪的、瘸腿的，整个撒玛利亚城都被福音充满了。圣经说，‘在那城里，就大有欢喜。’（8。）可见撒玛利亚城里许许多多人都信了。主这样用腓利，腓利如果要骄傲的话，他就可以说，在耶路撒冷救人的是彼得，在撒玛利亚就是我腓利了，他要以为自己是历史上一个了不得的人了。腓利在撒玛利亚传了福音，但是这些得救的人的经历，和那些在耶路撒冷得救的人的经历不同，因为在撒玛利亚，圣灵还没有降在他们一个人身上。撒玛利亚人虽然是真信了，也已经奉主耶稣的名受浸了，但是圣灵还没有降在他们一个人身上。这件事，使徒们知道了，就打发彼得、约翰往撒玛利亚去。两个人到了，就为他们祷告，要叫他们受圣灵。使徒按手在他们头上，他们就受了圣灵。

按手是什么意思呢？旧约利未记告诉我们，献祭的时候要按手在牺牲的头上。按手在牺牲的头上是什么意思呢？经过按手的牛就可以献上，其余世界上千千万万的牛都不可献上，是什么意思呢？按手在牛的头上，就是按手的人与牛联合了；牛就是他，献上牛就是献上他了；牛就是他，牛蒙悦纳，就是他蒙悦纳了。所以按手的意思就是联合。

在新约，也有多次说到按手。提前五章二十二节说，‘给人行按手（按原文没有‘的礼’）不可急促；不要在别人的罪上有分；要保守自己清洁。’因为按手是与别人联合，所以，按手如果不小心，也会把别人的罪弄到自己身上。按手的意思就是联合，按手的意思就是交通。

在旧约，设立君王，设立祭司的时候，就按手在君王头上，按手在祭司头上，同时再用油浇在他们头上。所以按手的意思就是：第一，把人带进元首的膏油之下；第二，把人带进身体的交通里。

今天在教会里，使徒是基督身体上代表的肢体，使徒也代表基督的权柄。使徒为在撒玛利亚的信徒按手，就是承认他们是身体里面的人。他们一进到身体里，圣灵就降在他们身上。若是使徒没有到撒玛利亚以前，撒玛利亚得救的人就受了圣灵，那也许腓利要想，他们在耶路撒冷会作工，我在撒玛利亚也会作工，这样，在撒玛利亚得救的人要与在耶路撒冷得救的人分开了。如果说在耶路撒冷有彼得，在撒玛利亚有腓利，那就把身体的原则破坏了。如果这样，神在耶路撒冷所作的工作，与神在撒玛利亚所作的工作，就是两个工作，不是一个工作了。在撒玛利亚的事，是要叫他们看见，若不服在身体之下，就没有膏油。要等到耶路撒冷的使徒来按手，膏油才降在他们身上。圣灵是身体的圣灵，不是个人的圣灵，所以，要得着圣灵为着个人，根本就错了。为什么有的人受欺呢？为什么有的人得着邪灵呢？就是因为他们有个人主义，他们没有看见身体。今天主所要得着的器皿，乃是身体的器皿，不是个人的器皿。所以，个人的工作，个人的果子，永远不能满足主的心，永远不能达到神最终的目的。一切的工作，都得有按手的原则在内。按手，就是承认有联合；按手，就是承认有交通；按手，就是承认有一个身体。

希伯来六章一至二节说，‘所以我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行，信靠神，各样浸礼，按手之礼，死人复活，以及永远审判，各等教训。’在这里，有六件道理开端的东西。这六件可以分作三类：第一类是两个行为，第二类是两个外表上的见证，第三类是两个关于将来的道理。懊悔死行和信靠神，是两个行为；受浸和按手，是两个外表上的见证；复活和审判，是两个关于将来的道理。其中的五件，我们都没有忽略，我们却忽略了其中的一件，就是按手。圣经虽然没有明令按手，但给我们看见，在使徒时代，得救的人一受浸就也按手。受浸是归入基督，受按手是归入身体。受按手，不只见证你和基督发生关系，也见证你和身体发生关系，叫你服在元首的权柄之下，不单独行动，拒绝一切个人的生活，拒绝一切个人的工作。

保罗说，‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’（林前十二26。）你受按手以后，从今以后你就脱离个人，从今以后你不过是一个肢体。一个人受按手，就是为要站在他当站的地位上。

按手给恩赐

保罗告诉提摩太说，‘为此我题醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。’（提后一6。）意思就是你受按手的时候所得的恩赐要振兴、要挑旺，提前四章十四节：‘你不要轻忽所得的恩赐，就是从前藉着豫言，在众长老按手的时候，赐给你的。’在这里，是使徒加上众长老藉着豫言给提摩太恩赐。他们是藉着按手将他带进身体，给恩赐的是膏油。他们为提摩太按手祷告的时候，神赐给其中一个人一个豫言的祷告，断定他将来是怎样的人，这一个祷告支配了膏油。一个有经历的人替人按手时，他所祷告的就要成为受按手的人将来一生的特点。在这里，就是元首的权柄，藉着代表的肢体，将当得的恩赐赐给那受按手的人。受过按手的人应当看见：从今以后，我不自是了；从今以后，我不独立了；从今以后，我乃是身体里的一部分；从今以后，我不谋个人的利益了，我追求属灵的事也是为着身体了。从今以后，主如果要用你也可以，主如果要用别人也可以，这样，当别的肢体被主用的时候，你就不嫉妒别的肢体了。有许多人作的工是个人的，他们所有的追求也是个人的，我们要求神拯救我们脱离这些，像拯救我们脱离罪一样。

抹油祷告

雅各书五章十四节说，‘你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告。’这必须和林前十一章二十九至三十节一起读：‘因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。因此，在你们中间有好些软弱的，与患病的，死的也不少。’疾病的原因，有的是因违背了天然生理的律，但有的是因违背了基督身体的律。基督徒如果不分辨身体，不按着身体的规矩而行，就不免有好些软弱的与患病的。这一种病要请长老来。这些长老是神在一个地方的教会里所设立的人，他们是代表的肢体，他们是代表基督的身体在那个地方。他们要来为病人抹油。诗篇一百三十三篇二节说，‘…那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟。’膏油是浇在亚伦的头上，膏油又从亚伦的头上一直流到他的衣襟。神的膏油是在基督的头上，圣灵是赐给子的，基督徒是在元首基督之下接受膏油。这个病人要长老来为他抹油，这是什么意思呢？比方：一个人病了，你看医生给他什么药吃，你就能知道他生的是什么病。在这里说要请长老来给他抹油，就是因为他脱离了膏油。一个基督徒如果站在肢体该站的地位上，是不会失去膏油的。就是因为不分辨身体，所以才有了病。这样的时候，长老来要怎样作呢？长老就是要把病人带到元首之下，叫他回到身体里。他如果活在身体里，就不会失去膏油；他走出了身体之外，不是疾病，就是死亡。弟兄姊妹，你真看见什么是身体的生命，并且活在身体里就好了。

雅各书五章所说的病人生的是特别的病。怎么知道他的病是特别的病而不是普通的病呢？因为十五节说，‘出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。’他所犯的罪是什么罪呢？在这里，他所犯的罪，必定是脱离了基督的身体。他所犯的罪，如果只是个人的罪，他只要倚靠宝血，也向人承认、对付了，就能得着赦免，他不必请长老来抹油才得着赦免。长老的抹油不能除去罪，乃是血才能洗去罪。这里说他若犯了罪，也必蒙赦免，是因长老的祷告而得着赦免，所以这个罪和普通的罪不同，这个罪是他的举动和身体不合的罪。这一种的罪，连他自己求神都不能得赦免，需要弟兄，需要长老来替他祷告，才能得着赦免，这是需要仰望别人的。

十六节说得更特别：‘所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。’在这里说，你们要彼此认罪。为什么要‘彼此认罪’呢？意思就是基督的身体出了毛病，所以彼此都得认罪，所以病人要向长老认罪，长老要向病人认罪。这给我们看见，一个肢体出了事，整个身体要负责。在健康的身体上，一个肢体有病，长老就有责任。也许是因为长老的爱心不够多，也许是因为长老的顾念不够多，所以长老要认这个罪。病人则要认他单独行动的罪，脱离身体的罪。

不只要彼此认罪，并且要互相代求。‘互相代求’就是长老再为病人祷告，病人又为长老祷告。所以身体里一直用得着爱，一直用得着谦卑。落在身体之外，不只有肉身上的病，也有灵性上的病。什么时候脱离了身礼，什么时候就没有膏油。落在身体之外的人，要看见回到膏油之下的紧要，要看见回到身体里面的紧要。

保罗悔改时所得的启示

行传九章给我们看见，保罗悔改时所得的启示有两个特点。保罗在往大马色的路上，忽然天上发光，四面照着他，他就仆倒在地，听见有声音对他说，‘扫罗，扫罗，你为什么逼迫我？’（4。）主是说，‘你为什么逼迫我；’主不是说，你为什么逼迫信我的人。保罗问说，‘主阿，你是谁？’主说，‘我就是你所逼迫的耶稣。’（5。）在这里，主给保罗看见，一切信主的人，是与主合一的。这就是元首与身体的合一。保罗是圣经中头一个看见身体的见证的。你不能摸着肢体而不碰着头。所以，你千万不要以为得罪了弟兄，而没有得罪基督。请你记得，凡摸着身体中一个小肢体的，就是摸着头；受伤的是肢体，感觉的是头。

保罗是神所大用的人，但是在往大马色的路上，主对他说，‘起来，进城去，你所当作的事，必有人告诉你。’（6。）主的意思就是，你所当作的事，我不告诉你，有别人要告诉你。他所当作的事，主用别人告诉他。这一个是身体的启示，这一个是大的启示。当保罗得救的头一天，主就给他看见身体的原则。虽然保罗是一个主所大用的器皿，但是主还用另外一个人去帮助他。所以，弟兄姊妹，你千万不要以为我不必靠别人，我独自可以在神面前得着一切。这并不是叫你盲从，一直跟着别人跑；这乃是叫你不要抱一个态度，以为自己一个人能够得着主的话，能够解决一切问题。你看保罗怎样呢？他‘从地上起来，睁开眼睛，竟不能看见什么；有人拉他的手，领他进了大马色；三日不能看见，也不吃，也不喝。’（徒九８～９。）保罗已经进城了，但是，三天都没有人来将他所当作的事告诉他，在这里如果性急就不行。过了三天，亚拿尼亚才来。亚拿尼亚这个人，我们在这事以前没有看见他的名字，在这事以后也没有看见他的名字，他不是什么大有名望的人，但是主用权柄抓住他，叫他帮助最大的使徒。大使徒的窍，自己不能开，要一个不出名的弟兄替他开，亚拿尼亚和保罗一见面，就按手在保罗身上说，‘兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。’（17。）按手在保罗身上说，兄弟扫罗，这是带他看见身体；叫他被圣灵充满，这是带他在膏油之下。

许多时候，圣灵在我们里面的引导，是引导我们去受别人的引导，是引导我们去得别人的帮助；如果你不接受别人的帮助，你就要失去很多东西。有的基督徒，他只凭着个人的感觉就定规了事情，这样，身体在那里呢？这样的人，完全活在个人的境界里，并没有看见身体。弟兄姊妹，请你想想，在已往的年日中，你有多少的行动是在身体里的呢？你必须看见：我是肢体，我是受限制的，我要得着别的肢体的帮助。愿神使我们现在就看见身体。怎么样的人是看见身体的人呢？寻求交通的人，怕自己会错的人，不敢单独工作的人，是看见身体的人。

弟兄的断案

马太十八章十五至十六节说得很奇妙：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。’这里所说的，不是你觉得有没有错，乃是有两三个弟兄说你错就是错了。是说有没有错，不是说你觉得不觉得错。比方：有一个弟兄对你说，‘你在某件事情上得罪了我。’但是你不觉得有错，你就去祷告；祷告了，还是不觉得有错，你就对他说，‘你虽然说我得罪了你，但是我不觉得我得罪了你。我祷告了，我还是不觉得得罪了你。我并不是随随便便的祷告过，我乃是实实在在好好的祷告过，但是，我不觉得我有错。不是说，我不肯承认错，乃是说，我巴不得承认错，但是我没有看见错。’那个弟兄就告诉别的弟兄，他们也说你错。你是谦卑的人，你不喜欢不认罪，但是你没有看见错，所以你不能认这个错。你再去祷告之后，还是没有改变。但是，主说，当弟兄们都说你错的时候，不管你觉得自己错，或者不觉得自己错，你总是有错。

马太十八章二十节就说得更清楚，把就是自己不觉得错，弟兄们都觉得我错，我就总是有错的原因告诉我们。‘因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’有人把这一节圣经当作一个应许，这是错了。主不是要把这节圣经当作根据求主同在；这节圣经乃是说，有两三个人归于主的名下，那里就有主在中间。归于主名下的意思，就是离开个人，不是凭着自己，乃是站在基督身体的地位上，大家里面有基督，所以那里就有主在中间。有两三个人拒绝自己，而为基督站住，主就要显明祂的自己。他们真是和谐，这就是身体。在身体的地位上，主的权柄就在那里。基督在他们中间，他们就能代表身体。所以，当别的弟兄都看见你错，而你自己看不见错的时候，你宁可听两三个人过于听你自己。不是要你随便听人的话，乃是说，如果有两三个人，他们是离开个人，站在基督的名里面的，他们对你所说的话，你应当听。如果有两三个人，他们拒绝了自己，归于主的名下，他们说你有错，聪明的人就应该接受他们的断案，过于相信自己的断案。

※※※

在教会中，有四等人是代表身体的，就是：（一）使徒们；（二）长老们；（三）个别的信徒，是被主所特别差遣的，就像主特别差遣亚拿尼亚对保罗说话那样；（四）还有一等人，就是两三个信徒，拒绝自己，归于主名下的信徒。这四等人，是代表身体的。你如果错了，主会特别差派单个信徒告诉你；单个信徒对你说的话，你如果不听，他就要告诉两三个信徒；两三个信徒对你说的话，你如果不听，你就该得着长老的帮助，不能有单独的行动。有许多解决不来的事要找使徒，他们是主特别选出来代表身体的。重要的事要通知使徒和长老，恐怕有不清楚之处，所以要得他们的帮助。我们不能忽略身体，也不能忽略身体的代表；我们如果忽略身体的代表，就不能活出身体的生活。但愿主给我们不只有身体的启示，有身体的见证，并且叫我们也能顺服身体的代表。

一个人一得救，就得被带进身体的交通里。但愿主叫我们不只顺服主，并且也顺服身体。但愿主叫我们真是脱离个人单独的行为，能完全活出身体的生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十三篇 肢体的服事--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十三篇　肢体的服事--一般的信息（卷二）
第六十三篇　肢体的服事 书名：一般的信息（卷二）

第六十三篇　肢体的服事

读经：

罗马书十二章四至五节：‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

壹

弟兄姊妹，我们都知道我们是作信徒的，但是有几个人知道自己不只是作信徒，并且是作肢体呢？我们要知道，在亚当的生命里面，不只有罪恶的生命需要对付，不只有天然的生命需要对付，并且还有个人的生命需要对付。什么是个人的生命呢？个人的生命，就是我单独的存在，我单独的生活，我单独的行动，好像只有我一个人活在世界上一样。个人的生命，是拦阻我们进入基督的身体的。我们要知道，身体的对面是个人，我们要进入身体，就得脱离个人。

基督的身体不光是道理，基督的身体是需要进入的。没有进去的，不知道里面的东西。已经得救的人很容易看出谁是没有得救的；照样，已经进入身体的人也很容易看出谁是没有进入身体的。你得救的时候，你不只听见得救的道理，你乃是看见基督是活的生命。基督的身体，有的人已经进去，有的人还没有进去。弟兄姊妹，你的得救是进入一个新的境地，你进入了这个新的境地之后，回头去看没有得救的人的光景，你看得很清楚。照样，那些活在身体里的人，也把那些没有进入基督身体的人的光景看得很清楚。没有进入基督身体的人，好像全世界只有他一个人，好像他一个人就是一切。人可以明白罗马书而没有得救；照样，人可以明白以弗所书而没有看见基督的身体。你脱离罪恶进入基督，你得救了，你还需要再蒙拯救脱离个人，进入基督的身体。

我们作一个人是可以，但是我们如果有个人主义就不可以。神许可我们是一个个人，但是神不许可我们有个人主义。当我们没有进入基督身体的时候，我们都满了个人主义，连属灵的追求也是以个人主义为出发点。为什么要圣洁呢？是我个人要圣洁。为什么要有能力呢？是我个人要有能力。为什么要有工作的果子呢？是我个人要有果子。为什么要有国度呢？是我个人要得着国度。为什么要有追求呢？是我个人要有追求。什么东西都是‘我’的问题。这不是身体，这是个人主义。彼得在五旬节的时候，一天救三千人；我们就想我也要一天救三千人，我也要许多果子。但是，我们要记得，和彼得一同站起来的，还有十一个使徒。别的使徒有没有说，彼得能救人，我也能像彼得一样呢？是不是彼得可以搭起一座高台说，是我能救人，别人不能呢？我们知道绝对没有这样的事。神不是要得着个人的器皿，神是要得着团体的器皿。真看见基督的身体，就没有嫉妒了，就没有骄傲了，是你作也好，是我作也好，都是身体的事，不是个人的事。

所以，我们不只看见自己是一个信徒，我们更要看见自己是一个肢体。我是肢体，所以我并不是整个，连半个都不是，我不过是身体上的一小部分而已。你如果看见身体，看见自己不过是一个肢体，这真是一个大的拯救。从前，许多东西都是以个人为中心，工作是个人的，生活是个人的，一切都是个人的。有一天看见了身体，自然而然就会脱离个人主义。我们的得救，是先看见基督然后得救；照样，我们先看见了身体，就自然而然会脱离个人主义而作一个肢体。我们不是碰着一件事情的时候就说我要凭着身体的原则去作，乃是先得着异象，先得着启示，进入了身体，然后凭着身体的原则去作。因着天然的生命被对付，自然而然就看见自己是一个肢体了。

怎样是作肢体呢？作肢体，就是我一切的工作，我一切的生活，都是以身体为本位，以身体为单位。我的手作事，不是我的手作事，乃是我的身体作事。我的脚走路，不是我的脚走路，乃是我的身体走路。肢体所作的一切，是以身体为单位，所以肢体作事就是身体作事，肢体走路就是身体走路。肢体所作的，没有一件事是为自己作的；肢体所作的，都是为身体作的。肢体的举动，都是以身体为本位，不是以肢体为本位。神把你摆在第一，可以；神把你摆在末了，也可以。只有看不见身体的人才会骄傲，只有看不见身体的人才会嫉妒。

我们必须看见肢体和身体的关系。一个肢体不能代替整个身体，一个肢体却能影响整个身体。个人的不得胜，个人的不圣洁，身体就受影响。个人隐藏的失败，虽然别人不知道，但是鬼魔知道。个人隐藏的失败，虽然别人没有看见，但是邪灵看见。一个肢体失败，身体就要受影响。所以我们应该追求爱的生命，这是为着身体；我们应该追求圣洁的生活，这是为着身体；我们应该追求属灵的长进，这也是为着身体。

弟兄姊妹，我们问一问自己，我是一个独立的个人，或者我是一个肢体？我是一个信徒呢，或者我是一个肢体？弟兄姊妹，不错，你是一个基督徒，但是，你只要和别人接触五分钟就出事了，只要和别人接触五分钟就合不起来了，这就证明你不是作肢体，这就不是主所满意的。但愿神给我们亮光，叫我们看得清楚，我们看见了身体，就自然而然脱离个人主义，自然而然作一个肢体了。

个人主义如果不打碎，神就得不着器皿来成功祂的计划，来彰显基督的丰满。神是要得着身体来作祂的器皿。所有的肢体合成一个身体，才能成功神的器皿，缺一点都不行。

贰

每一个肢体都有它的那一分来服事基督的身体。每一个属乎主的人都有他的那一分，每一个属乎主的人都有基督住在他里面，各人在基督里所得的都有一个特点，这个特点就是他服事的特点。服事身体，就是我用我在基督里所得的来服事身体。

我们在基督身体上那一分的服事，乃是根据于对基督的认识。这一个认识还不是普通的认识，普通的认识基督是不够的。惟独对基督有专一的认识，才有专一的职事来服事基督的身体。专一的服事，根据于专一的认识基督。你学习了别人所没有学习的，你从主那里有了专一的学习，你对基督有了专一的认识，你才能服事。就像眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，也就各有各的那一分。不一定每一个肢体都能看、能听、能嗅，但每一个肢体有它特别所能的，这就是它的职事。什么是你专一的职事呢？就是你从主那里所特别学来的，你从主那里所特别得着的。你对基督有特别的认识，那一个就是你专一的职事。专一的职事，才能服事身体，才能叫身体长进。惟独从上头得着的，才能叫身体长进。因为你在主面前有所学习，你才能够将元首的生命运到身体里，你才能够将教会所没有得着的供应教会。所以每一个肢体需要一直追求，从主那里得着身体从来所没有得着的，就把这个运到基督的身体里去。主今天就是要找着几个人，将生命放在他们里面，叫他们作加增身体生命的工作，叫他们使教会得着以前所没有得着的生命，叫他们加增身体的分量，用他们作身体生命的运河。他们从主所得的生命流出来，就叫基督的身体的身量加增了。神是藉着肢体来加增身体的身量。

服事基督身体的意思就是我从元首得着生命为着身体，就是我将元首的生命运给教会。眼睛看见，身体就看见了。眼睛用看见供应身体，这个叫作肢体的服事。手摸不出东西的气味，是鼻子用嗅的本事来服事身体。嗅是鼻子专一的职事。耳朵是用听来服事身体。听，是耳朵专一的职事。每一种职事作工的结果，都是叫身体的力量加增了，也就是叫身体多得着基督。肢体的职事就是用基督来服事教会，把基督分给人。

在基督身体上的服事是根据于认识基督，这一个认识是从生命的经历来的，不是从道理来的。人用道理来代替生命，这是一个大难处。道理是没有用的。就是道理听熟了，会背了，会讲了，仍然会一窍不通，因为没有看见。人得着帮助，不是因为明白道理。明白道理最多只能头脑里多些思想。神是需要生命来表显一个道。神是先给生命，然后才给我们道理。从旧约到新约都是这样。

神得着一个亚伯拉罕作信的人，人人看见亚伯拉罕就看见信的道。

亚伯看见没有血不能到神面前，所以亚伯就代表靠血称义（罗五9）这个道。

先有生命，后有道。先有难处，后有解决；有了经历，才有道理。路德马丁经过痛苦艰难，仍然得不著称义，到了有一天，神给他看见是因信称义，他因信得着了称义，后来他就有了因信称义的道理。先是生命，后是道理。

我们千万不要光是花工夫去把一个道理考察、分析、研究，这些都不过是芦苇，真实碰着难处，就不通了。是神带你过来，那才是有用的。先是经历，后是道理。

新约圣经先是福音书，后是书信。先是福音书说出基督作了什么，后是书信解释那是怎么一回事。先是基督的经历，后是基督的道理；先是基督的生命，后是基督的教训。

人若对基督没有特别的认识，就没有职事。是从基督得着一个特点，才有职事。肢体的特点，就是肢体的职事。手有它的特点，手的特点就是它的职事。一切的痛苦，一切的管教，一切的试炼，是神将道组织在我们里面，叫我们有东西可以供应身体。除了基督，除了生命之外，是没有东西可以服事基督的身体的。基督是生命，是用基督来供应教会，教会才能得着建造。没有生命的人，在祷告聚会里连说‘阿们’都是杀死的。有生命的人，连说一声‘阿们’也能将生命供应祷告聚会。有生命的人坐在那里，别人能够觉得他的生命。人认识基督多少，就能将生命供应教会多少。

今天神寻找人，神要将基督的生命多多的、大量的放在他里面，要他供应别人。生命需要运河，神要人作生命的运河，神要藉着人将生命运到身体里去。如果生命在你身上停止了，你就不能将生命供应别人，教会就要受亏损，你在教会里就不是供应生命，乃是散布死亡。断乎没有个人失败而不害及教会的。所以，在基督的身体上，一个肢体受苦，所有的肢体就一同受苦。你就是在房间里失败，忽略代祷，身体都要受亏。每一个肢体都能影响别人。我们不要靠自己活着，我们要持定元首，寻求交通。我们在断定事情之先，要有交通。一切都是在身体里，一切都是经过身体，一切也是为着身体。是在身体里作，不是个人；是经过身体作，不是个人；是为着身体作，不是个人。求神叫我们看见身体，也叫我们因着认识基督，能用我们的职事来服事教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十四篇 肢体的功用与和谐--一般的信息（卷二）

第六十四篇　肢体的功用与和谐 书名：一般的信息（卷二）

第六十四篇　肢体的功用与和谐

读经：

以弗所书四章十二至十三节：‘为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’

十五至十六节：‘惟用爱心说诚实话，凡事长进，连于元首基督，全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

一个为着主而活的人，一个脱离自己的人，他外面的生活最重要的一部分，就是能在基督的身体里显出他的功用来。在基督的身体里，每一个肢体都有每一个肢体的功用，那是必定的。如果你这个肢体还没有在身体里显出你的功用来，那就证明你还没有为主而活，你还没有脱离自己。若是你里头真的脱离了自己，你外面的生活自然而然的在基督的身体里显出你那个肢体特别的功用。你是一个弟兄，你在教会里就有你那一部分功用；你是一个姊妹，你在教会里也有你那一部分功用。无论你怎样觉得你已经脱离了自己，无论你怎样觉得你是为主活着，如果你不能在教会里显出肢体的功用，你的觉得就不够准确。如果你真是脱离了自己，真是为主而活，那么，有一件事是定规的，就是你在教会里必定显出你这个弟兄、你这个姊妹那一部分特别的功用来。弟兄姊妹，我们不要自欺，以为已经脱离了自己，以为是为主活着。若是我们今天在教会里还没有达到这一个地步，还没有显出我们的功用来，那是一个极大的证明，我们外面的生活没有为着主，里头也没有脱离自己。如果真的你里头脱离了自己，外面为主活里，那么，自自然然的，你在基督的身体里必定显出你的功用来。

弟兄姊妹，你千万不要以为你所蒙的恩典是那么少，少到一个地步，你在教会里没有功用，你在基督的身体里没有功用。只要你是一个肢体，你就有一定的功用。没有一个有神生命的人不是基督身体里的一个肢体，也没有一个肢体小到一个地步没有它的功用。一个小得不可再小的肢体，在身体里也有它的功用。你绝不能轻看一个肢体，以为它小到一个地步没有功用。每一个肢体都有它的功用，并且它的功用是别的肢体所不能代替的。你的功用无论怎样小，别人都不能代替。天大的功用不能代替顶小的功用。一个肢体有一个肢体的功用，谁也不能代替它。无论如何，我的功用你不能代替，你的功用我不能代替。噢！我们如果看见这一点，就要快乐得跳起来。难怪作使徒的要有那么多。新约里的福音书就用四个人来写。你读马太福音，它给你看见基督的这一方面；你读马可福音，它给你看见基督的另一方面；你读路加福音，你读约翰福音，它们又给你看见基督是另一种的圣洁，是另一种的荣耀。你去读彼得的书信，你看见基督的伟大；你去读保罗的书信，他又是另一种说法；你再读约翰的书信，你就得说，约翰所说的基督的荣美，是别人没有说出的。我们的主大到一个地步，需要古今中外的信徒，历世历代的信徒来表显祂。弟兄姊妹，生命的流露，就是基督的表显。身体是生命彰显的地方。生命是整个的，但它彰显在不同的肢体上，就有不同的功用。这一个生命流到耳朵，这里就能听；这一个生命流到眼睛，这里就能看；这一个生命流到脚，脚就会走路；流到口，口就会说话；流到牙，牙就会咬东西。你看，生命原是一个，功用却有许多；功用虽然不同，生命仍是一个。弟兄姊妹，流到你身上的和流到我身上的是同一个基督的生命，但在你身上所显出的功用，和在我身上所显出的功用却不一样。好多时候，这一个弟兄能作的事情，换一个人就作不来。某件事你必须去找某弟兄，某件事你必须去找某姊妹，换一个人，怎么也作不来。你这个肢体有你专一的功用。基督的生命流到你身上所显出来的功用，是别的弟兄所不能代替的。不管你这个肢体小到什么地步，总有你的功用。

弟兄姊妹，你可以对你自己试验一下：如果今天在一个地方的教会中，你还没有显出你的功用来，不是说你的功用小，乃是说你这个人在教会里好像有也可以，没有也可以，那就证明你这个人外面的生活不是为着主，里面的生命也没有脱离自己。这是一个很具体的试验。如果你没有显出功用，那就证明你外面没有为主而活，里头没有被主破碎。我们应当知道，主在地上要传祂的福音，主在地上要作祂的工作，主在地上要通行祂的旨意，主必须藉着祂的身体来作。主的旨意，主的道路，不是藉着一个人所能作到的。主不能单单藉着一个人来作，主必须藉着教会来作。

神所要用的器皿是教会，不是个人；基督的生命和能力，只有藉着身体才能丰富的彰显。因此，撒但所要作的最大的一件事，就是使基督的身体‘解体。’撒但竭力要作这个工作。你如果从这方面来注意一下，你就看见撒但作这解体的工作是多么厉害。弟兄姊妹中间彼此猜疑，彼此很容易发生误会，那都是撒但在那里作解体的工作。你在那里怪一个弟兄，他在那里怨一个姊妹，问起原因来，并没有什么了不起的事情，这就是撒但在那里作解体的工作。撒但就是要叫神的儿女分裂，就是要叫神的儿女解体。神的工作是叫我们成为一体，撒但的工作是叫我们解体。撒但藉着我们败坏的肉体，藉着我们顽强的自己，藉着我们所贪爱的世界，来作解体的工作。所以，认真说来，严重的问题还不是你有没有对付肉体，还不是你有没有放下自己，还不是你爱世界不爱世界，而是撒但要藉着这些来作解体的工作，你保留这些，就是为撒但留下地步。

弟兄姊妹，你想什么叫作合一呢？合一就是神自己。怎么说合一就是神自己呢？大家放下在神以外的东西活在神里面，神的自己在我们里面就合一了。合一就是神在我们里头得着完全的地位，合一就是大家里头只要神，合一就是大家里头只充满神。神的儿女充满了神，彼此才能和谐。撒但不必叫我们闹意见，起分争，撒但只要叫我们里头有一点搀杂，有一点东西来占去神的地位，就够叫我们解体了。你看打水泥的时候，用的沙子里若搀有一点泥土，就怎么打也打不结实。撒但要破坏合一，它不必作别的，它只要撒上一点泥土─和神的生命合不起来的东西─在我们里面，我们就解体了。不必闹意见，不必起分争，他只要撒上一点泥土在我们里头就够了。我们可以照常一同擘饼，一同喝杯，但是我们可能是解体的。基督的身体绝不是一个道理，绝不是一种安排，而是一个生命。什么是教会？教会不是一种合乎圣经的道理，不是一些合乎圣经的作法，教会乃是一个生命，乃是基督生命的彰显。合一不是在别的里面，合一乃是在生命里面。撒但只要暗暗的在你里面搀进一点杂质，在他的里面搀进一点杂质，大家并没有闹意见，并没有起分争，可是无形中已经解体了！求主怜悯我们，把我们里头的杂质滤出去，藉着十字架和圣灵在我们里头滤我们。

弟兄姊妹，我们自己的倾向在我们里头有地位么？我们自己的目标在我们里头有地位么？我们自己的工作在我们里头有地位么？或者我们是让基督的生命在我们里面有完全的地位呢？哦，我们每一个都需要回到神的面前去。我们不需要外表的复兴，我们只有一个需要，就是回到神的面前，让祂洁净我们，用十字架和圣灵来滤我们。我们盼望因着十字架和圣灵的滤，去掉撒但所搀进我们里面的杂质。这个需要我们回到神面前去。愿主怜悯我们，叫我们不相信自己。弟兄姊妹，就连我们的那个‘对，’都可能被撒但利用来作解体的工作。我们要学习回到神面前受光照，我们也要学习到弟兄姊妹中间，受弟兄姊妹的更正。我们要学习愿出任何代价接受十字架的对付，真的在教会中显出肢体的功用来。我们不是说爱主么？我们不是说奉献了么？我们就要不保留自己，不怕出任何代价，让主洁净我们，除去那些杂质，，除去那些不和谐的成分，叫基督的生命能够从我们身上彰显，叫我们在同一个生命中显出肢体的功用，活出基督身体的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十五篇 深处的生活--一般的信息（卷二）

第六十五篇　深处的生活 书名：一般的信息（卷二）

第六十五篇　深处的生活

读经：

马可福音四章五至六节：‘有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯干了。’

十六至十七节：‘那撒在石头地上的，就是人听了道，立刻欢喜领受；但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了。’

何西阿书十四章五至七节：‘我必向以色列如甘露，她必如百合花开放，如利巴嫩的树木扎根；她的枝条必延长，她的荣华如橄榄树，她的香气如利巴嫩的香柏树。曾住在她荫下的必归回，发旺如五谷；开花如葡萄树；她的香气如利巴嫩的酒。’

雅歌四章十二节：‘我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。’

我们要从以上所读的三段圣经来看，在基督徒的生活中，到底什么种的生活是神所喜悦的，什么种的生活是能历久不变的，什么种的生活是经得起击打，经得起试炼的。为什么有的基督徒起头的光景很好，可是不久竟不知他到那里去了呢？为什么有的人走到中途就失落了呢？为什么有的人跟从主不能跟从到底呢？这一个，和他生活的情形是有密切的关系的。一个基督徒如果没有一个正常的生活，他就不牢靠，他就很容易失去。所以这一个问题是我们所不能忽略的。

浮浅的生活

马可四章五至六节说，‘有落在土浅石头地上的，土既不深，发苗最快；日头出来一晒，因为没有根，就枯干了。’这是主耶稣所说撒种比喻中的一个比喻。在十六至十七节，主对门徒解释这个比喻说，‘那撒在石头地上的，就是人听了道，立刻欢喜领受；但他心里没有根，不过是暂时的，及至为道遭了患难，或者受了逼迫，立刻就跌倒了。’从主的解释看来，这一种的生活是浮浅的，是不能持久的，是经不起试炼的。这一种的生活，起头好像很好，结局却是不好的。这一种生活，凭现象看来，是‘发苗最快’的。已经发苗，可见种子已经裂开外壳而长芽了。这就是说，道在人的身上不光是道，道已经变化而成为生命了。已经发苗，并且发苗最快，凭现象看来，是发展很快，进步很快，人很可以满意了。但是，它的结局却使人失望，因为日头出来一晒就枯干了！发苗最快，枯干也最快。经不起日头晒的苗，是难有成熟的希望的；经不起日头晒的苗，是很快就会枯干的。许多基督徒生活的情形正是如此。有许多基督徒，他们才听道的时候，很快的欢喜着领受，以为自己什么都有了，什么都明白了，什么代价都肯出了，什么道路都肯走了。他在神面前，也有心愿，也有奉献；在人面前，也作见证，也很热心。可是想不到为时不久，试炼一临到他的身上，他就开始动摇，就有些作难，就有些受不住，就畏惧退缩，就不免跌倒了。弟兄姊妹，我们不作基督徒则已，我们既然作了基督徒，日头的晒是必需的。因为日头的晒是帮助你生长，帮助你成熟的。如果你一遭遇日头的晒，就站不住，就跌倒，这就说出你这个人是何等浮浅了。日头的晒，只会把你这个人的真相显露出来；日头的晒，不会把你所有真实的东西夺去。难道神的道经不起日头的晒么？不。问题是神的道在你这个人身上如何。神的道在你这个人身上，为什么发苗最快，日头一晒就枯干了呢？到底原因在那里呢？这，从主的话里我们看见有三个原因：

第一个原因─土浅

第一个原因是土浅。土浅，就是说没有多少土，是不深的，所有的就是这一点点。一个土浅的基督徒，在他里面是没有什么东西的。这样的人听道的时候，好像句句都很容易接受，好像明白得很，并且很容易传达给别人，很容易向别人作见证。这样的人，也是很容易失去他所听的真理，推翻他所听的真理，拆毁他所已经告诉别人的。这样的人，是容易满足，也容易饥饿的；是容易快乐，也容易忧愁的；是容易兴奋，也容易冷淡的；是容易喜笑，也容易流泪的。这样的人是浮浅的，这样的人是一个活在情感里的人，是一个活在环境里的人。

我们知道，树如果是大的，根就必定深。有的树根竟深到二，三里路之下。因为树根要吸取地下的水分，在上面得不着水，就一直深下去直到寻得水源。阿拉伯沙漠中的棕树，虽然被很强烈的日头晒着，但它还是颜色翠绿的活在那里。因它的根能伸到深处吸收水分，所以它不怕炎热的日头。一个基督徒如果是往下扎根，就也不怕日头的晒了。哦，一切凭着环境生活的人，一切凭着感觉生活的人，都是土浅的人。容易受情感支配的人，容易受环境影响的人，都是土浅的人。深的人是不看环境，不凭感觉，只因信而活的人。深的人所仰望、所倚靠的，不是环境，乃是环境背后的主。他是在环境以外得着神的供给、扶持和能力。一个人如果不是仰望在环境背后的主而生活着，却是靠情感、靠环境而生活着，那就没有一个真理，没有一个教训，他是能持守得住的。这样的人，当他的环境顺利的时候，是很活泼，很高兴的，一遇到试炼，就垂头丧气，烦闷发沉了。十字架一来到，他就立刻倒下去了。弟兄姊妹，你如果遇着试炼就往后退，就萎下去，那就证明你是一个土浅的人，因为日头出来把你一晒，你就立刻枯干了。

第二个原因─没有根

第二个原因是没有根。什么是根呢？树木露在外面能看得见的部分是干，埋在地里看不见的部分是根；那有生命而看得见的部分是枝子，那有生命而看不见的部分是根。所以，根，就是指着那隐藏的生活。凡在主面前没有根的，他的生命必定是枯干的。凡是在属灵方面没有隐藏的生活的，凡是一切都显露在人面前的，都是没有根的人。根就是那看不见的、隐藏的部分，那些显露在外面的、看得见的，就不是根了。弟兄姊妹，你必须问你自己，到底你除了在人面前看得见的生活之外，你在主面前隐藏的生活有多少？如果你所有的一切都不过是显露在外面的那一点点，那就怪不得日头出来一晒，你就枯干了。在属灵的生活上，没有一样东西能保守我们像隐藏的生活那样。我们如果看见一个弟兄或者一个姊妹跌倒了，不要以为这是偶然的或者忽然的事，要知道他在主面前隐藏的生活早就出了事。因为他没有根的缘故，所以日头出来把他一晒，他就跌倒了。

马太六章六节，主耶稣说，‘你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。’关上门，这就是隐藏的生活，这就是根。主在这里说得非常特别，祂说父要在暗中察看。哦，祷告是能被看见的。我们总是想祷告是被听见的，但是主说是被看见的。所以，有的时候，我们在神面前没有话，只有态度，也是宝贵的。哦，弟兄姊妹，你的生活到底有多少是被神在暗中看见的呢？或者你什么都不过是显在人面前的呢？到底你在神面前有多少属灵的生活是从来没有显露过的呢？到底你有多少经历真是像保罗那样过了十四年别人还不知道呢？（林后十二2。）如果没有的话，就证明说，你是没有根的。如果你是一个没有根的人，那么日头出来把你一晒，你就跌倒了。弟兄姊妹，你所有的一切，经过了试炼还能存留着，那才是靠得住的。你的根如果扎得不深，就必定失败。

第三个原因─有石头

第三个原因是浅土之下还有石头。土浅的人，他的根不是不愿意深，乃是有石头在那里阻碍着。在表面他与别人一样，但是在他的里面有隐藏的罪恶和刚硬的自己。石头，在圣经中有好几个意思，其中有一个意思是指着硬的心说的。（结三六26。）我们在属灵方面要把根扎深，就不可硬着心。（来三8。）有多少基督徒，他自己的意思从来没有受过击打，他那个人从来没有被破碎过。说起神的旨意来，他总是有许多理由来拒绝，总是按他看来应该这样，应该那样。他里头有石头，他的心硬得很。神必须把他里头的石头炸碎了，他才能往下扎根。只有一种人是能往下扎根的，就是那听见了主的话而战兢的人。（赛六六5。）弟兄姊妹，你要知道，不肯顺服神的心就是石头的心。我们要求主给我们光，看见我们里面的石头有多大。我们里面如果有石头，我们就不能往下扎根，那么，日头出来一晒，我们怎能不枯干呢！

石头不只是指硬的心，也指那些隐而未现的罪。如果在你的生命中有一个罪没有除去，或者因为代价太大，你没有胆量对付，或者因为神的要求太强，你一直不能顺服，你一直在那里讲理由，你一直在那里与神争执，你一直保留你那隐而未现的罪，你就不能往下扎根，那么，日头出来一晒，你怎能不枯干呢！

日头的晒

弟兄姊妹，我们如果没有光，就不知道我们是多浮浅的人。如果没有日头的晒，我们就不懂得为什么发苗最快的人也是枯干最快的人。多少时候，我们是被自己欺骗了，我们那么满意自己属灵的情形，我们以为自己是一个了不得的人，那知日头出来一晒，我们就枯干了呢！

神为什么让日头的晒临到我们，让难处临到我们呢？弟兄姊妹，你要知道，这乃是主爱极点的表示─十字架。哦，没有一件东西培养我们的生命比十字架更好，也没有一个试炼比十字架更好。有一天我们听见了真道，我们立刻欢喜接受了，我们也把自己奉献给主了。我们以为自己不错，把自己估价得很高，所以神就特别给我们试炼，神给我们十字架，要叫我们看见自己。到有一天，我们竟与神发生了争执。我们所盼望于神的不是这样，而神竟这样作了。神所要我们去的地方，不是我们所乐意去的；神所安排我们作的事，不是我们所愿意作的，因此我们不满意，我们就不免误会神，怪神，我们就与神发生了争执。弟兄姊妹，请你记得，就是这个争执要使你到枯干的地步。所有属灵枯干的起点，都是因为与神争执。哦，神如果让步了，你如果得胜了，你就必定枯干了。因此，十字架是对我们的试验，要断定我们的生命是要进入丰富呢，或者是枯干。换句话说，我们生命的丰盛或者枯干，都在乎我们如何对付我们与神的争执。如果是你得胜，神让步了，那你的生命除了枯干之外，不能有第二个结局。所以你千万不要因为你得胜了就欢喜，你自由了就快乐。你要知道，这不过证明你生命快要枯干了，你的生活快要堕落了。这是许多基督徒的经历都能证实的。没有一次神让步了而你的生命还会丰盛的。所以，你与神之间，如果有一个交涉还没有办完，有一个问题还没有解决，有一个旨意还没有清楚，你要十分小心才可以。如果你心怀二意，你不满意神所安排的，你要走你自己所看为好的道路，那你不必等到外面显明出来，你就已经起首枯干了。

弟兄姊妹，我们不能听了一篇道就以为自己真是得着了。神必须造出一个需要这道的环境来，好试验你是真的接受了，或者不过是表面的接受。神必须造出一个环境来，给你知道，没有一个圣经的教训是不需要代价就能获得的。你听了忍耐的道，神就给你安排患难，因为‘患难生忍耐。’（罗五3。）你听了顺服的道，神就使你遭遇苦难，好使你‘因所受的苦难学了顺从。’（来五8。）你听了温柔的道，神就使你遇到许多刺激你的人，刺激你的事情，好叫你学习‘温温和和的待众人。’（提后二24。）你听了应当‘信’的道，神就好像隐藏起来，好像你呼喊祂，祂都不理你，好叫你‘总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。’（罗四20。）每当你听见一个道，好像都有事情在那里等着要试炼你。哦，弟兄姊妹，你经得起这个试炼，这个道在你身上才是实在的。

神从不让我们听了一篇道奉献了就完了。神必须试验我们。神只能用那些经过了试验仍然能站住的器皿。有一个事奉主多年的老姊妹对一个才出来事奉主的青年弟兄说，‘所有奉献在主手里的饼，主都擘开了才分给人。凡没有擘开的饼，是不能变化而养活别人的生命的。多少时候，我们一面奉献，一面心里在那里盼望说，‘主阿，我奉献是已经奉献了，但是请你千万不要把我擘开！’我们总是盼望那块饼永远是完整的，永远是摆在那里不动的。但是，摆在主手里的饼是没有不擘开的。你如果不愿意主把你擘开的话，你就不要把你放在主手里。’弟兄姊妹，这是认识主的人所说的有经历的话。每一个放在主手里的饼，都是被主擘开过的。许多基督徒的难处就是在这里：听见了一篇道就很欢喜的说，‘主阿，我把我一切所有的都奉献给你，’但是正当主擘开的时候，就盼望最好没有这种遭遇。弟兄姊妹，你一面被神抓住了，一面又不愿意被神擘开，这种生活是最痛苦的生活。弟兄姊妹，你如果要生命丰盛，你就要让神许可许多事情来试炼你。

深处的生活

何西阿十四章五至七节说，‘我必向以色列如甘露，她必如百合花开放，如利巴嫩的树木扎根；她的枝条必延长，她的荣华如橄榄树，她的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷；开花如葡萄树；她的香气如利巴嫩的酒。’这一段圣经三次提到利巴嫩，一次是百合花与利巴嫩相连，一次是橄榄树与利巴嫩相连，一次是葡萄树与利巴嫩相联。这里为什么一直注意到利巴嫩呢？因为利巴嫩山上有一种香柏树，树身很高大，根是顶深的。圣经是以利巴嫩的香柏树代表世上最大最高的树，也用香柏树代表那些往下深深扎根的人。在这一段圣经里，一方面说到百合花与利巴嫩，一方面说到橄榄树与利巴嫩，还有一方面说到葡萄树与利巴嫩。圣经这样说，是有很深的意思的，我们只是简单的说一说。

为什么以百合花与利巴嫩相联呢？百合花是很清洁、美丽的。这里的百合花是生长在野地，不是生长在家里的；没有花匠来培植它，完全是靠日光雨露来养活它。我们基督徒是谷中的百合花，（歌二1，）是完全倚靠神的栽培和维持的。清洁、美丽的属灵生活，是因与神有不间断的交通而有的。所以说，她必如百合花开放，如利巴嫩的树木扎根。

为什么以橄榄树与利巴嫩相联呢？按人看来，橄榄树一点没有什么荣华，如果说荣华如牡丹花，人容易领会，说荣华如橄榄树，似乎就不见得了。可是圣经给我们看见，神所看为的荣华，不是外表虚浮的荣华，而是实际的果子。橄榄树是油果树，橄榄树的荣华就在它的果子。基督徒的荣美，是在乎结出圣灵的果子。这是往里面去，往深处扎根才有的。所以说，他的荣华如橄榄树，她的香气如利巴嫩的香柏树。

为什么以葡萄树与利巴嫩相连呢？这里说‘开花如葡萄树，’我们看见葡萄花么？葡萄花是很微小的，才开花不久就已经结成葡萄了。我们从来没有看见人把葡萄花插在花瓶里。这里为什么不说像桃花，像菊花呢？因为神所看重的花不是供人欣赏的，而是能像葡萄那样结果的。神对于基督徒的要求，是往下扎根，多多结果。所以说，开花如葡萄树，他的香气如利巴嫩的酒。

这里三次说到利巴嫩，都是要我们注意到深处的生活。这深处的生活，虽然如百合花生长在隐僻的山谷中，如橄榄树外表并不华美，如葡萄树开花并不显著，却是单纯仰望神而活的，是能多结果子的。这是我们基督徒该有的生活。要有这样的生活，就非得往深处扎根不可。要有这样的生活，就得在平日有操练。至少每天有一点专一的时间读经祈祷─在神面前一面读经，一面祈祷。若可能，也要划出一点时间为众圣徒祷告，为各地的教会祷告，为神的工作祷告。一个基督徒如果平日连早晨的读经祈祷都没有，那就谈不到什么深处的生活了。往下扎根，不是一句空话，乃是要在日常的生活中见诸实行。你开始学习的时候，是需要付上代价的。但愿主的爱吸引我们，带领我们天天往深处去，使我们的根越扎越深。

深处的生活，必须与主有直接的交通，有深密的交通。雅歌四章十二节说，‘我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。’这里的‘园’乃是‘花园。’‘花园’在圣经中乃是神最初的意思。花园，不像普通的土地为着普通的栽种；也不像田地特别为着耕种。花园乃是专一为着美丽，为着享受而有的。花园里面可以有树木，但目的并不在乎木材；可以有果木，但目的还不在乎结果子。花园所注重的乃是花卉，所取于花卉的乃是美丽。所以栽种花卉，乃是为着怡悦。这花园是一个‘关锁的花园，’意思是这花园不是公园，不是人人都可以进去享受的，乃是关锁着特别为着基督的。里面的美丽只有基督能看见，能欣赏的。这一种的生活是不求人的喜悦，只求基督的喜悦。

这一种的生活是一个‘禁闭的井。’井是给人用的；虽然是给人用的，但还是受主的限制的。

这一种的生活是一个‘封闭的泉源。’井是经人工造作过的，泉源是未曾经过人工的。井是在人面前的，泉源是在神面前的。泉源就是我们在神面前所得的快乐、所得的满足，这些经历我们不能故意的给人看，因为这是一个封闭的泉源。

总之，基督徒所有的美丽、所有的追求、所有的经历，都不该喜欢显露，故意给人看见，一切都应该是安静的，封闭起来为着主的。这一种深处的生活，是能满足主的心的。

弟兄姊妹，许多时候我们的生活太浮浅了，显露在表面的实在太多了！但愿主恩待我们，让十字架在我们里面作更深的工，好让我们往下扎根，使我们有深处的生活，来满足神的要求，来满足神的心。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十六篇 正常的婚姻生活--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十六篇　正常的婚姻生活--一般的信息（卷二）
第六十六篇　正常的婚姻生活 书名：一般的信息（卷二）

第六十六篇　正常的婚姻生活

祷告：我们的主耶稣，我们感谢你，赞美你，因为没有一样好处不是从你那里来的。我们都承认说，所有的恩典都是从你那里来的。主，今天下午我们聚集在这里，是为着杨弟兄和邬姊妹结婚的缘故。我们求你祝福这对新人，叫他们看见一切都是出于你的恩典，一切都是出于你的爱。求主开他们的眼睛，叫他们看见他们的责任是何等的大，作丈夫是何等不容易，作妻子也是何等不容易。求你叫他们看见，夫妻关系可以是快乐的关系，也可以是发生难处的关系；叫他们看见，肉体在这种关系中是没有法子过去的。主，求你给他们恩典，叫他们学习怎样作丈夫，怎样作妻子；叫他们学习一天过一天，在你面前荣耀你的名。但愿今天所作的事，今天的这一个结合，荣耀你的名，不羞辱你的名，不让外邦人来笑话我们基督徒。主，叫作丈夫的真是像丈夫，能够刚强负起家庭的责任，在所有的事情上作头；叫作妻子的在凡事上顺服，像一个女人。我们的神，但愿这对弟兄姊妹能够知道，怎样好好的在家庭里，彰显基督的爱，彰显基督的权柄，彰显基督在人身上的情形。求主赐恩给他们，祝福这二位弟兄姊妹，叫他们在各人的情形里作一蒙福的人。主阿，恩待他们。我们将他们二人完全交在你手里，叫他们一天过一天荣耀你的名，叫他们手中所作的荣耀你的名，叫这一个家庭的一切都荣耀你的名。祝福他们，也祝福我们所有的人。靠着主耶稣的名，阿们。

丈夫爱妻子，妻子顺服丈夫

现在我们来看一节很熟的圣经节。以弗所书五章二十四、二十五节：‘教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。’为着今天这样的聚集，弟兄们好些日子以前就对我说，‘你无论如何要出席，并且要说一些话。’我就去祷告。我想，要说什么呢？怎么说呢？那一天神给了我这二节圣经，是我们顶熟的。

我自己想，这一次的事，自然是一件可喜乐的事，许多人都愿意在这时候说，‘恭喜，’这是事实。但是另一面，我们还得承认，会有麻烦的事。人在没有结婚以先，也许没有不结婚的麻烦；但是在结婚以后，定规有结婚以后的麻烦。没有结婚以先的麻烦是也许有的，但是结婚以后的麻烦是定规有的。如果我们不定规好去对付麻烦，就要看见第一个麻烦要生第二个麻烦，第二个麻烦要生第三个麻烦，然后是第四个；麻烦要一直生下去，生生不息。所以，我们作基督徒的人要有一个认识，对于家庭的事情，不是碰一碰就把麻烦解决了的。

存心学作好丈夫，好妻子

杨弟兄，不要以为你一下子就会作丈夫，也许你要作三五年才会。邬姊妹，你也一样，要作三五年才会作妻子。不过，我要说，‘你要学，’不学是定规不会的。千万不要以为你生下来就有作丈夫的本领，就有作妻子的本领。今天许多弟兄姊妹以为，作夫妻是不要学就会的。我们以为每个月有四五十块钱收入，人也已经长得五尺多高，年纪也有二十四五岁，就可以结婚了。没有这件事。如果你不是存心学作人的妻子，那这个妻子定规作不成功。如果你不是存心学作人的丈夫，那丈夫定规作不成功。你作学生如果没有心，你就没有法子作学生。你作伙计如果没有心，你就没有法子作伙计。照样，你如果没有心，你就不能作丈夫；你如果没有心，你就不能作妻子。许多事情能够碰巧碰得来，能够无心碰出来，但是好丈夫、好妻子没有一个是碰出来的。每一个好丈夫、好妻子都是学出来的。

我今天下午在这里不是要说什么话，我就是要问，这一位弟兄，这一位姊妹，有没有心要作人的丈夫和妻子，或者只是想碰碰看。我告诉你，绝对没有碰巧的事。

妻子要顺服

这里有一个圣经的原则。以弗所书五章说到家庭里的事，是先劝作妻子的。二十四节先对姊妹说话，二十五节才对弟兄说话。我不是说，家庭里的事情都是从女人出来的，但是可以说，家庭里有许多事情是从女人出来的。二十四节说，‘妻子要凡事顺服自己的丈夫。’如果一个姊妹要出嫁，来问我说，‘我嫁给某人好不好？’我定规回答她说，‘你能不能顺服他？’如果你不能顺服他，你就没有资格嫁给他。如果你能顺服他，你才有资格嫁给他。如果你心中没有打算要顺服他，你就别作他的妻子，别嫁给他。前天弟兄们还和我商量，到底该把这些话放在婚礼以前讲呢，还是放在婚礼以后讲。末了我们定规，还是放在婚礼之后讲，因为恐怕这些话会影响到婚礼。但这是事实。你肯嫁给一个人，就是说你把自己摆在这里，说，‘我肯顺服。’

我告诉你，属乎血气的人是不能顺服的。所以如果你属乎血气，你就不能出嫁。你不要以为出嫁是属血气。请你记得，惟有属灵的人才能出嫁。按着血气来看，好像顺服是最难的事情，但是按着属灵来看，你什么时候不顺服，你里面就受了一次的伤。不顺服是可以透气的；不顺服气就透了，但是里面受伤了。

曾经有一个人来问我说，‘妻子为什么要顺服丈夫？’这个我不知道。我不知道到底为什么缘故，妻子要顺服丈夫；但是我知道，我所事奉的神说，作妻子的应该顺服她的丈夫。为什么缘故这样作就好，我不知道。我只知道作妻子的应该顺服丈夫。一件事是我知道的，如果妻子顺服丈夫，就定规有属灵的好处。

顺服与听从的分别

在这里就发生一个问题，什么叫作顺服？以弗所书六章给我们看见，保罗题起父母和儿女的事情来。他对作孩子的人说，‘你们作儿女的，要在主里听从父母，这是理所当然的。’（1。）一件事顶希奇，就是五章二十四节用‘顺服’二字，六章一节却用‘听从’二字。妻子对丈夫是顺服，儿女对父母是听从。在这里有顶大的分别。五章的顺服是submit，六章的听从是obey。什么是顺服呢？顺服是态度的问题。什么是听从呢？听从是行为的问题。什么是顺服呢？顺服是存心的问题，灵里的问题。什么是听从呢？听从是良心的问题，外表的问题。顺服是里面的，听从是外面的。今天如果你丈夫对你说，十二点要吃饭，但是你喜欢十二点半吃饭。你为着想妻子要顺服丈夫，也就十二点开饭。但你怎样作呢？开饭的时候，每一个碗摆到桌上时都是有声音的。是十二点开饭么？是十二点开饭。但是不是顺服？不是。按神的眼光看来，这是听从，不是顺服。事情作到是听从，事情作了就是听从。神没有说妻子要听从，如果神是说听从的话，那丈夫要妻子作什么，妻子就得作什么。神所要的乃是顺服。顺服就是温柔不抵抗的态度，但不一定都听从。比方我们中间有许多姊妹的丈夫，都是没有得救的。主是叫你们顺服丈夫，主并不是叫你们听从。如果他叫你到跳舞场去，你去，这是听从，不是顺服。什么是顺服呢？顺服是心里的问题，里面的问题，灵里的问题。听从是外面的、外表的问题。你看见这里的分别么？

那这个分别到底是怎么分的呢？许多时候妻子能够不听从她的丈夫，但是顶顺服。我认识一位弟兄，年纪不小了，二十多岁了。自然圣经里所说的，儿女要听从父母，这儿女是指着孩子说的，不是指大人。那一位弟兄，他的父亲要他作一件事情，是基督徒不能作的。许多人一不听从，就不顺服了，但是那一位弟兄顶好，他会顺服而不听从。你听这句话，‘会顺服而不听从。’这是一句顶要紧的话。父亲逼他作一件基督徒所不能作的事，怎么办呢？不作罢，不听从，但是同时又得要顺服。他怎么办？他对他父亲说，‘父亲，我巴不得能作，但是我不能。’他跪下去，跪在他父亲面前，流泪的说，‘我巴不得能作，但是我实在不能作。’虽然不听从，但是顺服得很。你有多少次这样说过，我巴不得能办到？办得到办不到，是一个问题；但是巴不得能办到，这是顺服。我顶喜欢外国人所说的‘I wish I could，’ I wish 是顺服，I could 是听从。我们每一位弟兄姊妹都要顺服；不只这一位姊妹要顺服，每一位弟兄姊妹都要顺服。我们都该彼此顺服，没有一种硬的、反抗的、不顺服的态度。许多时候你作一件事，你不甘心，你不愿意，那就是不顺服。我们都该从心里，学习顺服。

妻子顺服使家庭蒙福

丈夫对妻子的要求不一定都是好听的。有一次我到一位弟兄家里去作客，在那一个家里意见常常是不同的，这一个要这么作，那一个要那么作。但是我要说，那一位妻子顺服得很。虽然意见不同，但是她顺服得很。她对丈夫的意见虽然不听从，但是态度顺服得很，温柔得很。她用顶温和的态度说，‘这一件事我办不到。’虽然不听从，但是那个态度温柔得很。那个家庭和睦得很。所以家庭的垫子是女人。这地板所以不出声音，就是因为有垫子垫在这里。家庭里的垫子就是女人的温柔。如果有这一个，那家庭里就不大有声音。不错，未得救的丈夫不许你受浸，不许你把头发卷起来。但是姊妹们，当你的丈夫有那些要求，不许你那样作的时候，你在他面前取什么种态度呢？是不是在你心里喜欢听他话，只是实在办不到？我老实的对你说，我作基督徒多年，许多时候我没有顺服神；但是有一件事神管教我，给我看见，我还是敬畏神。是的，许多事情我办不到，但我还是怕神，还是敬畏神。我真是巴不得能听从。当然神能叫你听从，这是另一个问题。我说这些话的意思，就是要你们知道，神今天对于我们的要求是什么。一个家庭里如果有这一件东西，就能够叫这个家庭好过。这一件东西就是姊妹的顺服。

弟兄要爱

另一面，弟兄要爱，要爱你的妻子。二十五节是摆在二十四节之后。在家庭里面，妻子有了这一种的顺服之后，对丈夫的要求就是爱。丈夫的爱是主动的，是预备各种的东西的。这不是被动的爱，这是主动的爱。丈夫要主动的在家庭里作头，在家庭里安排，在家庭里预备，在家庭里保护，在家庭里负责。你碰着一个不顺服的妻子，你觉得这是世界上最丑的一件事。你碰着一个不会作头的丈夫，你也觉得这是世界上最丑的一件事。

站在神所分派的地位上

这些日子有两三位弟兄来问我关于婚姻的问题。我说，世界上的婚姻有四种，只有一种是最好的，其余三种都不好。第一种就是一个男人娶一个女人，一个真的男人娶一个真的女人，这最好。第二种就起首变坏了，就是一个女人娶了一个女人，一个女性的男人娶了一个女性的女人。第三种是什么呢？一个男性的男人娶了一个男性的女人，一个男人娶了一个男人。第四种最坏了，家庭糟透了，就是一个女人娶了一个男人。这一个家庭没有办法，再坏没有了。我感谢神，神所作的事情顶希奇。神分派一个男人就要作男人，他要爱，他要主动，他要负起家庭的责任来，他要安排家庭里一切的事情。神爱一个男人作男人。反过来说，神恨一个男人像女人那样。女人就应该要顺服。神要女人顺服，顺服是女人的本性，女人的本性就是顺服。这是顶要紧的。杨弟兄，你永远不可以对你的妻子说，你能作的为什么我不能作。我告诉你，这一句话在什么地方都用得着，但是在家庭里永远用不着。你无论如何不能对你的妻子说，你能作的为什么我不能作。请你记得，她所能作的，你不能作。你所能作的，她不能作。妻子不能对丈夫说，为什么你能作的我不能作。丈夫也不能对妻子说，为什么你能作的我不能作。如果她所作的，你也能作，你就是一个女人。你的妻子作的你也能作，你就是一个女人，你没有站在神所分派给你的地位上。作妻子的，也不能对丈夫说，你所能作的为什么我不能作。绝对不能说这样的话。你的丈夫所能作的，你不能作。这是神所分派的。

所以愿意神赐恩给我们这二位弟兄姊妹，叫他们真看见这一件事情的责任。但是也许你要说，如果我知道这样啰嗦的话，我不来了。所以我早已说了，你如果不属灵，你就不能成家，没有法子过去。许多人想说，成家是一件很便当的事。我告诉你说，家庭这一件东西要试验你，像硫酸试验你一样，要给你看见你能作的或者不能作的。愿神赐恩给我们这二位弟兄姊妹，一面作丈夫的能够作一个爱妻子的人，能够负起责任来，能够保护，能够安排，能够预备，能够供给，能够在家庭里作头；另一面这一位姊妹能够真作一个妻子，真顺服。这样的话，在家庭里要减少许多的难处，带进更多的祝福。

对付夫妻两面不同的地方

末了几句话。今天就是这一位姊妹和这一位弟兄，合起来对付难处的第一天。不要听错了，以为今天是这一位弟兄和这一位姊妹逛公园的第一天。你们如果学得好，也许五年之后会有一个好家庭。什么叫作蜜月呢？蜜月就是苦日子的起头。什么时候才有甜蜜的生活呢？若是在这五年之中，你们好好的对付夫妻两面不同的地方，也许五年之后就会有。你必须在这时候就起首学，才会有那一天的来到。你们要花工夫去学。

愿意主再赐恩给他们二位，将祝福倾倒给这一对夫妻，盼望他们一天过一天受对付，受教训。愿意神祝福你们二位。

一九三六年十月二日讲于杨╳弟兄与邬╳╳姊妹婚礼后

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十七篇 美满的家庭生活--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十七篇　美满的家庭生活--一般的信息（卷二）
第六十七篇　美满的家庭生活 书名：一般的信息（卷二）

第六十七篇　美满的家庭生活

要校对夫妻间不同的地方

每一次有弟兄姊妹结婚，我都得说一点话。今天晚上有一点不容易，因为前几天我才说了一段话，隔不了几天又来了，好像有些太快。我想，有一件事在我们中间是一直题起的，今天再题一下也是好的。有好几年了，我一直说，你不要以为婚姻是那么快乐的一件事。你如果盼望得那么大，失望也就必定顶大。平弟兄、鲍姊妹，请你们记得，今天也许是快乐日子的起头，但是有更多的痛苦在后头。‘痛苦’这二字，在今天这样的情形下，好像不大好用，或者说，也许不一定会一直快乐。前些日子我说过，如果要快乐，最快是在五年之后。前两年我在杭州遇到一个家庭，我想那可以说是我理想中的家庭，可以说是最好的了。我对那一位弟兄说，按我看，你们的家庭可以说是我理想中的好家庭了。不过，我问你，你们的家庭这么好是从什么时候起头的？是从结婚时候起头的呢，或者是以后才起头的？他说，你怎么说？我说，我总是持定我自己的想法，好的家庭最快总得在五年之后。蜜月就是起首喝苦水的日子，后来才会甜蜜。那天夜里我们两人坐在天井谈话，他沉默一会就跳起来说，‘对了，我们两个在起头时也是吱吱轧轧弄不清楚，后来我们就好了。’这几天我好几次碰着平弟兄，也碰着鲍姊妹，他们锅也买了，盘也买了，碗也买了，扫帚也买了，抹布也买了，但是今晚我要请你们带一件东西回去。如果这件东西不带回去，你们就不成家。你们必须把这件东西带回去，这个家才成家。什么东西呢？就是要校对夫妻中间那些不同的东西。

从前你的生活是一个人的，你可以随便，可以随自己的意思作。但是从今以后，你的帐棚已经有钉子钉住了，或者是有橛子栓住了，无论如何总是有一件东西把你缠住了。从今以后，你的生命，你的生活完全有另外一个人在一起了。从今以后是两个人摆在一起，两个人合为一个了。所以我们中国人说，合二为一是顶好。一个是出不了事情的，一个是用不着和睦的，一个就是和睦的代表。和睦到极点就是一，所以说是合二为一。今天事情就是难在这里。当初亚当和夏娃好得很，因为神当初造夏娃是从亚当里面造出来的，而后再归给亚当，两个成为一个。所以是一个生二个，二个又合而为一个。今天的难处就是鲍姊妹不是从平弟兄里面出来的，没有上一半，只有下一半。今天的结婚聚会就是下一半，把二个不同生活、不同教育、不同环境、所有的一切都不同的人摆在一起。两个摆在一起还是两个，要叫这两个成为一个，家庭才不会出事。如果这两个不能成功作一个的话，这个家庭就绝对不成功。所以家庭里零碎的东西可以没有，但是这个东西绝对不可少。

你可以问我，有没有把握，有没有方法，能够对付夫妻间不同的地方。平弟兄、鲍姊妹，你们预备好了没有，这个东西立刻就得起头，就得预备。从今以后，你们二个人彼此所看见的多，摩擦也多，现在的问题就是在这摩擦中间有没有油。在外教人中，在世界上，如果要找这一个东西，恐怕不容易。感谢神，我们是基督徒，这个东西容易找得很。今天在这里有些人是没有信的，你们就找不到这一件东西。我们是信徒的缘故，所以我们能够在神的面前来看。你知道神是把我们人分作两班；一班是在亚当里的，一班是在基督里的。如果我们弟兄姊妹，都站在基督里的这个地位上，你就要看见，这一对夫妻、这一个家庭不会出事情。你如果活在另一个的里面，活在亚当里，你这一对夫妻就不能不出事情，你这一个家庭就没有法子不出事情。千万不要以为家庭里，只要女人会管家，男人会作事就好了。灵性在聚会里头如何需要，在家庭里面也如何需要。聚会的生活如何与灵性发生关系，家庭的生活也如何与灵性发生关系。

如何校对夫妻间的不同

我看见过不少的家庭，最少我住过的总有一、二百家。我曾在这一二百家中作过客，自然接触过的家就不只这些了。许多人以为结婚后，黄金的时代就要来到，就要有一个好的生活，有一个美好的家庭生活。但是，过三天，你就要看见天上的安琪儿，也不过是地上一个平常的女子；你所想的英雄，也不过是中国二万万人中的一个。夫妻中间如果没有那个校对的机器，结局会怎么样呢，过一个月，过两个月，过一年，过两年，到后来怎么样呢？你一定会说，今天如果我要嫁，全世界最末了一个嫁的就是我了。多少的后悔，多少反悔的思想，都是因为在家庭起头的时候，没有校对两个人的不同。所以，今天晚上我要与你们稍微谈一点怎样校对的事。

看见婚姻就是就职

前一次我已经说过，作丈夫的要打算作丈夫，作妻子的要打算作妻子。许多人作丈夫不留心，没有意思想作丈夫；许多人作妻子也是不留心，没有意思作妻子。他们都是碰巧在一起作一作丈夫，作一作妻子罢了，如果你要作人的丈夫、作人的妻子，你就要存心来作，你就要有心有意的来作人的丈夫，人的妻子。全世界没有一件事能没有意思而能作下去的。你就是到人家里去当老妈子，去拉洋车，也要存心，有意思才当得成功。没有一个人能够无心无意的作人的丈夫，作人的妻子的。有一次有一位弟兄和一位姊妹要结婚，他们来问我，婚姻这一件事可以用那两个字来代表。我说，婚姻就是就职。丈夫是一个职分，我们的弟兄是来就这个职分；妻子也是一个职分，我们的姊妹是来就这个职分。你如果不把丈夫当作一个职分来就，你就不能作丈夫。你如果不把妻子当作一个职分来就，你就不能作妻子。

让基督在一切事上作主

第二，你千万不要以为说，你丈夫的意见是与你一样的。这个梦不必再作下去了，这个梦明天就要醒了。也许你们现在就已经醒了，也许你们这几天出去买东西时，就已经醒了。你不能盼望你的丈夫与你意见相同，你也不能盼望你的妻子与你的意见相同。你要记得你的丈夫是一个人；你要记得你的妻子也是一个人！你要预备好接受这个事实。那么怎么作呢？怎样办呢？许多时候，人以为中立是唯一解决的办法，就退一步，不说话。今天你要买红的，可是我要买绿的。好，让你去买红的罢，我放弃我的绿的。请你记得，全世界最笨的女人，就是让自己的丈夫退一步；全世界最笨的女人，就是让自己的丈夫不说话。事实上，他虽然让了你一步，但是在心理上，他是暗暗的在说，‘我让她一次，好…。’千万不要以为你占了一次便宜。请你记得，在你们那一只船上已经有洋钉打了一个洞了。从今以后，虽然没有东西可以插进来，可是有东西可以漏出去了。所以解决的办法永远不是退一步，让一步。

感谢神，因为我们是基督徒，一切就好办。我也不退一步，你也不让一步。让主来说，大家来看主怎样说。让主来作‘坏人。’这个坏人不要你来作，这个坏人也不要她来作，这个坏人让主来作。你把自己的主张摆在一边，她也把自己的主张摆在一边。两方都把自己的主张摆在一边，一同来看主怎么说。主说，要买红的，大家就没有法子说什么了。基督要作这个家的主。弟兄，这个家的主不是你。姊妹，这个家的主也不是你。这个家的主乃是基督。那怎么作呢？在我个人生命上，在我个人生活上，基督怎样作我的主，支配我；在我家庭的事上，基督也要怎样作我的主，支配我。如果你的妻子说，某件事必须这样作；你就要问她，你能不能说，这是主的旨意？我不说要退一步，我说要在神面前退一步。敬畏神的人不敢捏造神的旨意。她若说不知道，你就说，我知道，我知道神的旨意是怎样的。如果你也不知道的话，就不用说了。红的也不买，绿的也不买。

避免剌激对方，彼此动气

我想在家庭里是最容易受刺激的。我相信世界上没有一个地方，更容易受刺激过于家庭的。家庭中最大的难处，就是有的丈夫怪妻子脾气急，但是妻子怪是丈夫叫她脾气急的。有的妻子怪丈夫脾气急，但是丈夫怪是妻子叫他脾气急的。所以这件事必须好好的对付。每一次碰着这样事情的时候，我们必须看见，对方有没有叫我急，或者我有没有叫对方急。请你记得，发脾气的人是犯罪，但叫人发脾气的人，也同样是犯罪。如果家庭里有一个很好、很安静、很温和的丈夫，同时在这家庭里有一个脾气顶急的妻子，你就看见这个家庭没有办法。妻子脾气急是不错，但是给她擦起火来的却是她的丈夫。许多人所以急，是因为有人叫他急的。所以许多时候，在家庭里会碰着许多难处，常常觉得是对方的错，常常想到是对方的错。但是你不要光这样想，你要想说，我有没有什么原因叫他这样错，我有没有什么把柄叫他这样错。这个思想会帮助家庭美好。

我举一个例子说明。许多妻子总是怪丈夫用钱不爽快。有很多妻子都是这样想。在我所碰着的妻子中，最少有十分之八都是这样的。许多时候，丈夫是用钱不爽快。该用的不买来用，该吃的不买来吃，该穿的不买来穿。世界上所有的事情，都是有一个动作，就有一个反动作。世界上每一件事情都是有两面的，一面是动的，一面是反动的。你如果要丈夫花钱，你就必须不花钱。这是事实。一个人说话，不一定要用口来说。人说话也可以用眼睛来说，也可以用耳朵来说，也可以用行为来说。‘更正教，’在原文里是抗议的意思。人都是抗议的，人的情形都是抗议的。妻子说，‘丈夫不会花钱，该用的不用，我就花给你看。’丈夫那一面也说，‘好罢，你要用，我就不用给你看。’作丈夫的是用行为来抗议。他不用，是为着抗议；她用，也是为着抗议。虽然见了面是笑的，一切还是照旧，彼此还是客客气气的。口里虽不说话，作起事情的时候，你这样作，我就那样作。你这样作，我不赞成，所以我就那样作。所以你看见，事情越闹越厉害，而你自己还不知道其中的原因。你不要说，我的妻子真会花钱。弟兄，你不知道她之所以会花钱，是因你不肯花钱。姊妹，你不要说，你的丈夫用钱不爽快，总不肯花钱。你要知道，他之所以不肯花钱，是因为你花钱。大家都在那里斗法。

许多时候，在家庭里好像时钟的钟摆一样，一下动到这边，一下动到那边。你把它动到那边，它一下就会动到这边；如果摆在中间，就不会动了。夫妻中间都是这样。你把这个‘摆’拖到这边，你的意思是要把她吊过来。你要把她吊过来，她就要把你吊过去。这样，整个家庭就都乱了。你走一个极端，她走一个极端，难处就在这里发生了。弟兄，请你记得，家庭里最大的难处，夫妻间最会出事情的，就是这一个了。你如果看见家里有了难处，你就要立刻想想；我有什么地方推动了她没有？我在什么事上，在什么态度上叫她有这样的情形？请你记得，从她个人生出来的不厉害，从你拖下去的就厉害得很。所有家庭里的对抗，都是家庭里发生口角，发生难处的原因。

结语

我到别人家里去，多半都是去作和事佬。虽然我还不老，但是我常常作和事的事情。许多时候我就点出他们抗议的情形来。有一次我在一个家庭里作客，丈夫和妻子二人年纪都不小了，都已到中年了。但是在桌子上，这个这样说，那个那样说；你说了，我说；我说了，你说；一直在说。他们二人还不知道到底是怎么一回事，我站在旁边可是听得顶清楚。后来他们忽然转过来问我，‘唉，我们两个到底是怎么一回事？说好，没有什么好；说不好，也没有什么不好。说有什么不对劲罢，也没有什么不对劲；说对劲么，实在有些不对劲。说灵性不好，也没有，两个都还好。说恨罢，没有恨；但是说爱罢，实在也没有。我们两个到底是怎么一回事？’我就对他们说，‘你们是在斗法。’他们说，‘怎么呢？’我就把他们斗的点说出来，他们就笑了，并且连声说对。所以请你记得，你们对‘校对’这一件事要注意，要好好的校对。今天是你们两位结婚的日子，也就是你们就职的日子。当你们在生活上一天一天的过下去时，你们就要看见会有好的生活。把所有的事情都交在主的手里，你不退步，她不退步，一切让主来说。如果我们对付，我们就要不抗议。在态度上下抗议，在行为上不抗议。我盼望过五年之后，又有一个好家庭了。有人说，商务印书馆的书都校过二十三遍；五年后，就是你们第二十三遍校好了。我的意思是，你们要花工夫。如果你们不花工夫校，五十年后你要看见还是像今天一样，我拖这一边，你拖那一边。如果你们好好的对付，盼望在五年后，你们能看见什么叫作美满的家庭生活。愿神祝福你们！

一九三六年十月六日讲于平╳╳弟兄鲍╳╳姊妹婚礼

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十八篇 罗马书五章十二节至八章讲经记录--一般的信息（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 一般的信息（卷二） >
第六十八篇　罗马书五章十二节至八章讲经记录--一般的信息（卷二）
第六十八篇　罗马书五章十二节至八章讲经记录 书名：一般的信息（卷二）

第六十八篇　罗马书五章十二节至八章讲经记录

罗马书五章十二至二十一节

罗马书五章十二至二十一节，说到世人都是罪人，世人乃是在亚当里生的。他们是先作罪人，后犯罪。他们不是先犯罪，才成为罪人；乃是因为已经成了罪人，所以犯罪。罗马书一章一节至五章十一节说到人所犯的罪，是说到人所作的，不是说到人所是的。五章十二至二十一节，乃是说到基督徒的所是，说到基督徒里面的构成，其拯救乃是藉着十字架。这段圣经说明，一章一节至五章十一节的罪得了赦免，使我们在永世里快乐；但不一定说现在心中就快乐。得救（salvation）与得拯救（deliverance）乃是两件事。得救是指我们所作的，我们所犯的罪，得了神的赦免，这是一次永远的；得拯救是指我们里面的所是，我们这人，从罪的权势得着拯救，得着释放，不再受其辖制，这是天天、时时在我们今生的生活中经历的。

罗马书六章一至十一节

六章一至十一节说到神拯救我们的方法，乃是把我们包括在基督里：首先祂把我们取消；其次祂赐给我们新生命。这拯救的方法乃是叫我们死而复活。拯救的起点乃是看见我与亚当的关系，看见我是出于亚当，且在亚当里的，是无望的罪人。我的所是就是罪，我的所能就是犯罪。我在亚当里承受他一切所有的、所是的。这样看见自己与亚当的关系，看见自己无望的事实，乃是拯救的起点。另外一面，拯救的实现乃是看见我与基督的关系，看见神将信徒‘接’在基督里，藉着受浸‘接’在主的死里，并藉着复活‘接’在基督的复活里。好像果树的嫁接，贱木接在珍树上。贱木首先要被砍下来，再接在珍树上。这样贱木就与珍树合在一起，接收了珍树的性情。‘接’乃是取其新性情。‘治死’乃是把已经锯去的枯木丢弃，并且不让旧枝子再长出来。我们接在基督里，因着我们联合在基督的死里，我们的旧性情就被治死；我们联合在基督里，乃是因着复活，因着生命的联合，我们的旧性情就因死而脱离。所以我们要算自己向罪是死的，我们脱离罪乃是真的。

罗马书六章十二至二十三节

六章十二至二十三节说，从今以后，信徒必须奉献。奉献的意思是说，从今以后，我不再是自己；奉献乃是因为我死而复活了。奉献不是把原来的自己奉献给神，奉献乃是把神在我身上所成功的，拿来奉献给神。这样奉献的结局，就是结出成圣的果子。奉献乃是说，从今以后，我不再管我自己，我让神来管；从今以后，我不再活，我让基督来替我活。如果我们让神来管理，让基督来替我活，这样，新的生命就要长大，新的性情就要彰显出来，这是何等的美丽！

罗马书七章

罗马书七章是说到一个人想自己作好，这样，事情就弄糟了。罗马书六章乃是说到旧人和罪如何解决，罗马书七章乃是说到肉体如何想要作好。实际上，神并不要人作好，神是要基督在我们里面活。祂要我们让基督活，不再自己活，祂要我们让基督作，不要自己作。因此，神不要我们作遵行律法的人。我们必须脱离律法，不靠遵行律法讨神喜悦。律法乃是神的要求，律法要人作好。但今天神不要人作好，神乃是要人藉圣灵而作。神要人接受基督所作的一切。神要我们从今以后，不仅不犯罪，连好事也不作了。我们若不去作，就能脱离罪，以及律法的义。旧人死了就脱离律法；新人活了，就归给基督。

罗马书八章

罗马书八章是论到我如何归入基督，并祂如何在我身上行出祂的一切。六章乃是除去罪人，不是除去罪；七章乃是除去肉体，不是除去律法。藉着基督的十字架，我的旧人去了，使罪没有办法；藉着基督的肉身，我的肉体去了，使律法没有办法。

在五至八章这段圣经里，一面我们乃是在基督里，另一面我们乃是在亚当里；一面我们乃是在圣灵里，另一面我们乃是在肉体里。五章十二至二十一节说到我们在亚当里，这是我们得救前客观的事实；六章一至十一节说到我们在基督里，这乃是我们得救后客观的属灵事实。七章说到我们在肉体里主观的经历。人可以明白六章一至十一节的属灵事实，然而他用七章之肉体的力量，就要失败。但在八章里我们找出，力量乃是圣灵。

七章有肉体与律法，八章只有圣灵。七章用律法来显明神的旨意。但七章是用肉体来遵行神的旨意，而八章乃以圣灵来遵行神的旨意。现今圣灵自己来作律法。七章有两大错：（一）律法不完全；（二）人错了。七章有两个律，就是‘罪和死的律，’八章只有一个律，就是生命之灵的律。罪是指积极去作而说的，死是指消极不能作而说的。对罪在积极方面，乃是罪的律，对神的律在消极方面，乃是死的律。罪乃是我去犯罪，死乃是软弱到极点，不能作什么。罪的律在我身上，叫我犯罪；死的律在我身上，叫我无能。七章的人先找到死的律，而后才看见罪的律。

以道理来说，是罪和死的律；以经历来说，乃是罪和属死的身体。人犯罪是和人的身体发生关系。六章六节里罪的身体，乃是将身体放在罪的底下。六章说到罪身失业。七章五节、二十三节的罪乃是住在身体里，这就是说肢体内有罪的律了。八章九至十节说，基督住在我们里面是藉着圣灵。这样内住的结果如何？内住的时间是同时，但工作是有分别的。八章说基督来拯救心灵，但未拯救身体。七章的人有基督在里面，所以里面的人要行神的旨意，同时我们也看见必死的身体是何等可恶。一章一节至五章十一节的义乃是‘算’的义。五章十二节以后的义乃是‘分’的义。八章十一节说到圣灵住在我们里面，叫我们必死的身体‘活’过来。中国人说画龙不点睛则已，一点睛龙就飞去。圣灵这样一‘点，’一面叫身体被点而飞，一面叫身体和心灵能一致。但我们若要完全让基督来活，就必须等到身体得赎。身体今天虽然还没有得赎，但身体不能拦阻神的旨意。

六章乃是说到死的身体，七章则是说到信徒既有这种取死的身体，就不该打算去行善。我们如果要作什么，只需要仰望基督来作。相信祂正在那里作，仰望祂作，相信祂已经作了。

八章的题目是从定罪起始，直到荣耀为止。神如果没有拯救我们到荣燿里，祂是不满意的。人犯罪的结果，乃是亏欠神的荣耀。主来是要领众子进入荣耀里。

活在肉体中的人，就是活在肉体的能力中的人，所以他身上只有天然和血气。七章给我们看见，在肉体中的人是何等的软弱。人不能守诫命，这就证明人的软弱。神把人放在圣灵中，就得胜了。在基督里乃是客观的；在圣灵里，就是基督所成功的一切工作，由圣灵作在我身上，作在我里面，这是主观的。基督是我们的生命，圣灵叫我们活着。什么是福音？圣灵降下就是福音。父计划救恩，叫我有得救的盼望；子成就救恩，叫我有得救的根据；圣灵把救恩成就在我里面，叫我有得救的事实。圣灵的工作只能在基督里作，圣灵不能作基督所不作的。圣灵的工作就是交通，把子所作的流通在我身上。在基督里的一切，因着在圣灵里就都活了。既然基督和圣灵都来了，为什么信徒还缺圣灵的交通呢？这是因为信徒不够经历罗马书七章。我的地位是在基督里，但我不知道肉体的败坏，所以就仍然活在亚当里。肉体的活动叫人落到肉体里，因此不在圣灵里。当肉体失望时，才能在圣灵里。神的真理何时离开圣灵，就变成律法。基督的工作何时离开圣灵。在人身上就无效力。一切属灵的事物放在圣灵里就活了；离开圣灵一切都是死的。（参约十五5。）世上只有对自己绝望的人，才能知道圣灵的工作。

罗马书八章一至四节

八章一节的‘如今，’就是一个认识肉体之后，而在基督里的人，如今就不定罪了。八章二节说到我们怎样‘不再无能。’在基督里并在圣灵里，就产生两个脱离：（一）在基督里脱离律法；（二）在圣灵里脱离肉体。八章三节说到律法和肉体，以及神的儿子‘作了赎罪祭。’第一步即是一章一节至五章十一节，在肉体中定了罪的定案；第二步是六章六节。八章四节说，律法的义成就在随从圣灵的人身上。神今日所要求的是律法的义，不是律法。律法的义是因遵行律法，而得神的喜悦。

罗马书八章五至八节

八章五节论到随从肉体与随从圣灵。我们要知道一个人是随从肉体或随从圣灵，只要看他所思念的事，是肉体或圣灵。一个人心中所想的，就表明他是怎样的人。和教士说，‘若撒但能管制你的思想生活，他就能管制你生活的一大半了。’思想若没有得着拯救，肉体就没有得着拯救。六节说到，思念灵的乃是生命平安。‘生命’是指一切属灵真理在你身上是活的。‘平安’是指你超过环境，不被任何事情摸着，没有控告和挣扎。我们要问问自己：在我生活中有多少是新鲜的？有多少是恩典？动物的生活乃是被造的活动。‘不服’乃是性情的问题，‘不能服’乃是能力的问题。我们何时脱离律法，何时就脱离肉体。我们如何能脱离肉体？就是要看见，律法在我身上没有要求，我不再作什么了。

罗马书八章九节

八章九节起论到脱离肉体以后，如何能在圣灵中活着，享受神在基督里所作的一切。八章九节是说圣灵在你里面，你也在圣灵里面。我们与基督的关系乃是：‘住在我里面的，我也住在他里面。’（约十五5。）什么叫作在圣灵里？每种生物都有一个最合式的环境，照样信徒也有最合式的环境，这最合式的环境就是在圣灵里。基督在肉体中死了，基督在圣灵里活了。神把基督所作的一切工作及真理，都放在圣灵里，这一切工作和真理就都活了。离开圣灵，什么都是死的。神的真理何时离开圣灵，何时就变成律法；基督的生命何时离了圣灵，何时就变成字句。基督若离了圣灵，在我们看来，祂不过是一个拿撒勒人。

怎样的人是住在圣灵里的人？就是让圣灵住在他里面的人。圣灵受差遣来住在我里面，作我的生命。圣灵是有人格的来住在我里面，作主耶稣的经历。许多人在道理上知道圣灵是有人格的，但在经历上却不认识圣灵是有人格的，以为圣灵不过是一种影响。他们不知道圣灵住在我们里面，就是神住在我们里面；圣灵住在我们里面，就是有人格的神住在我们里面。我们要相信神的话说，圣灵住在我里面。信徒要奉献，好让圣灵这能力显明出来。认识有人格的圣灵住在我里面，就叫我失去自由；从今以后，我不再是自己的人，我有圣灵这活活的人位住在我里面。我必须让祂在我身上有自由，能发表祂的能力，并祂的一切。

罗马书八章十至十二节

八章十节把九节的基督与圣灵分开来看。八章一至十一节论到圣灵的工作，不仅在灵和心思方面，也影响身体：圣灵叫我们必死的身体活过来。八章十二节乃是承接上文。所以信徒如果还留在七章的经历里，乃是他自选的，并非必须的；因为我们不欠肉体的债。

罗马书八章十三至十七节

八章十三节说，他们若拣选顺从肉体，就必要死。这死可能是指千年国度的死，就是失去来世的永生。八章十三至十五节说：‘靠圣灵治死…，’接受基督的人，即是神的孩子；然而要受神的灵引导，才成为神的儿子。八章十七节上半的‘儿女’是无条件的，下半的‘后嗣’是有条件的，就是要与基督一同受苦：‘如果我们和祂一同受苦，也必和祂一同得荣耀。’

罗马书八章十八至三十一节

八章十七至十八节的荣燿是指千年国度的荣燿。八章三十节的荣耀是永世的。八章十八至三十节说到盼望得着救赎，就是肉体与灵完全的救赎。八章三十一至三十九节：‘既是这样，还有什么说的呢？’我们就当发出赞美。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


不要爱世界、坐行站

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
不要爱世界、坐行站
中期著作之 不要爱世界、坐行站
 | 坐行站 引言 第一章 坐 第二章 行 第三章 站 不要爱世界 第一章 世界系统的背后 第二章 远离神的趋势 第三章 世界埋在水底 第四章 就我而论，世界已经钉在十字架上 第五章 区别 第六章 世上的光 第七章 与世界分离 第八章 彼此洗脚 第九章 我的律法在他们心上 第十章 来世的权能 第十一章 抢夺那篡窃者 洗礼之真


引言--不要爱世界、坐行站

  引言 书名：不要爱世界、坐行站

引言

基督徒的生活若要讨神喜悦，就必须在凡事上向祂调整得正确。我们在自己的生活中，常过于注重将这原则应用在我们的行为，或为祂工作的某些细节上，以致我们常不知道需要调整到什么程度，有时甚或不知道该从那一点开始。但神从始至终都是用祂儿子的完全来衡量每件事。圣经清楚断言，神所喜悦的乃是‘使…一切所有的，都在基督里面同归于一。我们也在祂里面成了基业。’（弗一10～11。）我恳切的祷告，但愿在以下的讨论中，我们的眼睛能重新被开启，看见惟有把我们所著重的完全放在那里，我们才能盼望领悟神对我们的定旨，就是‘叫祂的荣耀…得著称赞。’（12。）

我们要以保罗给以弗所人的书信，为我们思想的背景。

像使徒的许多书信一样，这封书信很自然的分为两段，就是道理的一段和实行的一段。道理的一段（一至三章），主要论到神在基督里为我们所完成之救赎的伟大事实。然后实行的一段（四至六章），接着从基督徒行为和热心的角度，向我们题出神在那救赎的光中对我们的要求。这两半有密切的关系，但我们会看见所著重的各有不同。

再者，这封书信的后半，更显然是实行的一半，照着它的主题，又可简单的再分为四章一节至六章九节的大段，和六章十节至末了的小段。前段说到我们在世界中的生活；后段说到我们与魔鬼的争战。

这样，以弗所书共有三段，陈明信徒在基督里的地位，（一1～三21，）在世上的生活，（四1～六9，）以及对仇敌的态度。（六10～24。）我们可以摘要如下：

以弗所书

壹　道理的（一至三章）
一　我们在基督里的地位（一1～三21）
贰　实行的（四至六章）
二　我们在世上的生活（四1～六9）
三　我们对仇敌的态度（六10～24）

在保罗所有的书信中，关于基督徒生活最高的属灵真理是在以弗所书里。这封书信满了属灵的丰富，但同时也极其实际。这书信的前半启示我们在基督里的生命，是在至高的天上与祂联合的生命。后半以非常实际的说法给我们看见，这样属天的生命如何藉着我们在地上活出来。我们在这里不是要详细研读这书信。然而，我们要来看几个中心的原则。为此，我们要在以上三段各选一个钥字，来表达其中心或管治的思想。

在这书信的第一段，我们留意‘坐’字，（二6，）这是该段的关键，是真实基督徒经历的秘诀。神已使我们与基督一同坐在天上，每位基督徒都必须从那安息之处开始他属灵的生活。在第二段我们选出‘行’字，（四1，）表达我们在世上的生活，这是第二段的主题。那里要求我们，在基督徒的行事为人里，展现与我们高超呼召相称的行为。最终，在第三段，我们找着‘站’字，（六11，‘抵挡’按原为‘站住抵挡，’）这字包含了我们对仇敌态度的关键，说出我们至终得胜的地位。因此，我们可以简列如下：

以弗所书里的钥字

壹　我们在基督里的地位─‘坐’（二6）
贰　我们在世上的生活─‘行’（四1）
参　我们对仇敌的态度─‘站’（六11，原文）

信徒的生活总是显明这三方面─对神，对人，并对撒但的权势。人要在神手中有用，必须在这三面都调整得正确：他的地位、他的生活、和他的争战。他若低估其中任何一面的重要，就构不上神的要求，因为每一面都是一个范围，神要在其中彰显‘祂恩典的荣耀，…这恩典是祂在爱子里所赐给我们的。’（一6，另译。）

那么，我们要用这三个字─‘坐，’‘行，’‘站’─作为引导我们进入这封书信之教训的指引，并作为这封书信当前要给我们之信息的题目。我们会看见，留意这三字出现的次序和关联，都是极其有益的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一章 坐--不要爱世界、坐行站

  第一章　坐 书名：不要爱世界、坐行站

第一章　坐

‘我们主耶稣基督的神…使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了。’（一17～21。）

‘祂又叫我们与基督耶稣一同复活，一同坐在天上，…你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。’（二6～9。）

‘神…叫祂…坐…又叫我们与（祂）…一同坐…。’让我们先思想这‘坐’字的含意。正如我们所说过的，‘坐’字启示出属天生命的秘诀。基督徒的信仰不是开始于行，乃是开始于坐。基督徒的纪元开始于基督，圣经告诉我们，祂洗净了人的罪，‘就坐在高天至大者的右边。’（来一3。）我们能同样真实的说，个别基督徒的生命乃是开始于一个‘在基督里’的人─也就是说，开始于我们藉着信，看见自己与祂一同坐在诸天之上的时候。

大多数基督徒都弄错了，想要去行以达到坐，那是颠倒了真正的次序。我们天然的理性说，我们若不行，如何能达到目标？我们若不努力，能达到什么？我们若不行动，怎么能到达任何地方？但基督徒的信仰是一件奇特的事！我们若一开头就想要作什么，就一无所得；我们若设法得着什么，就失去一切。因为基督徒的信仰不是开始于伟大的‘作，’乃是开始于伟大的‘成了。’因此以弗所书开始就说，神‘在基督里，曾赐给我们天上各样属灵的福气，’（一3，）我们一开始就受邀坐下，享受神为我们所作成的；不是要我们企图努力，为自己得着这福气。

行含示努力，但神说我们得救不是藉着行为，乃是‘本乎恩…因着信。’（二8。）我们常说‘得救是因着信，’但我们这样说是什么意思？我们的意思是，我们因着信靠主耶稣而得救。我们没有作什么以拯救自己；我们不过是将我们受罪侵害之魂的担子卸给祂。我们开始基督徒的生活，不是倚靠我们自己的作为，乃是倚靠祂所作成的。一个人若不是这样，就不是基督徒；因为人若说，‘我不能作什么以拯救自己，乃是神藉着祂的恩典，在基督里为我作成了一切，’就是在信心的生活里走上第一步。基督徒的生活从始至终都是基于这个完全倚靠主耶稣的原则。神愿意赐给我们的恩典是没有限量的。祂愿意赐给我们一切，但除非我们安息在祂里面，否则我们就得不着什么。‘坐’是安息的态度。事情完成了，工作停止了，我们也坐下了。我们惟有先学习坐下，才能在基督徒的生命里长进，这是矛盾的，却是真实的。

坐下的真正意义是什么？我们行或站的时候，腿上承担着自己身体的全部重量，但我们坐下的时候，全部重量都置于我们所坐的椅子或卧榻上。我们行或站的时候，会逐渐疲倦；但我们暂且坐下，就觉得安息。我们行或站，要花费许多精力，但我们坐下，就立刻轻松，因为压力不再落在肌肉和神经上，乃是落在我们身外的东西上。在属灵的范围里也是如此，坐下就是将我们的整个重量─我们的担子、我们自己、我们的将来、一切─都置于主身上。我们让祂担负责任，不再自己背负。

这是神从起初的原则。在创造里，神从第一日作工到第六日，在第七日就安息了。实在的说，在那前六日，神非常忙碌。然后，祂的工作完成了，祂就歇了工。第七日成了神的安息日；那是神的安息。

但亚当如何？他与神的安息有什么关系？圣经告诉我们，亚当是第六日造的。那么，显然他无分于前六日的工作，因为他在六日末了才被造。事实上，神的第七日就是亚当的第一日。神六日作工，然后享受祂安息日的安息，而亚当的生命开始于安息日；因为神先作工，后安息；而人必须先进入神的安息，然后才能作工。再者，因为神创造的工作真正完成了，所以亚当的生命才能开始于安息。这就是福音：神已经先走了一步，也完成了救赎的工作，我们不需要作什么以配得救赎，却能藉着信，直接进入祂所完成之工作的价值。

当然，我们知道在这两个历史事实之间，就是在神创造的安息和神救赎的安息之间，有整个悲剧故事，就是亚当的罪和审判，人不止息、无益的劳苦，以及神的儿子历经坎坷，并且舍了自己，直到失去的地位得以恢复。当祂走祂的道路时，祂解释说：‘我父作事直到如今，我也作事。’（约五17。）祂付了救赎的代价，才能呼喊：‘成了！’（十九30。）

但因着那得胜的呼喊，我们的推论就是正确的。基督徒的信仰实在是说，神在基督里作成了一切，我们只要藉着信进入对那事实的享受。这里的钥字‘坐，’当然不是吩咐我们‘要坐下，’乃是看见我们自己已经在基督里‘坐下了。’保罗祷告，愿我们心中的眼睛被照明，（弗一18，）领会在这双重的事实里为我们所包含的一切，就是神首先藉着大能‘叫祂…坐，’然后藉着恩典‘叫我们与祂一同坐。’我们必须学习的第一个功课乃是，工作起先根本不是我们的，乃是祂的。不是我们为神作工，乃是祂为我们作工。神给我们安息的地位。祂把祂儿子完成的工作带来，向我们陈明，然后祂对我们说，‘请坐。’祂所给我们的，我想不能比邀请人赴大筵席的话表达得更好：‘请来罢；样样都齐备了。’（路十四17。）我们的基督徒生活开始于发现神所供备的。

祂所完成之工作的范围

从这点起，基督徒经历的往前，就和开始时一样，不是基于我们自己的工作，而总是基于另一位所已经完成的工作。每一个新的属灵经历，都开始于藉着信接受神所作成的，也可以说，是一次新的‘坐下。’这是生命的原则，是神自己所定的原则；从始至终，基督徒生活每一个接续的阶段，都是遵照神所定的同样原则。

我如何能为着事奉领受那灵的能力？我必须为此劳苦么？我必须为此向神恳求么？我必须禁食、否认己，藉此刻苦己魂，来得着么？绝不！那不是圣经的教训。请再想一想：我们如何得蒙赦罪？保罗告诉我们，这是‘照祂丰富的恩典，’并且这是‘祂在爱子里所赐给我们的。’（弗一6～7。）我们没有作什么以配得赦免。我们藉着祂的血，就是基于祂所作成的，得蒙救赎。

那么，神浇灌那灵的根据是什么？就是主耶稣的高举。（徒二33。）因为耶稣死在十字架上，我的罪就得着赦免；因为祂被高举到宝座上，我就得着从高处来的能力。这两个恩赐，同样都不是倚赖我所是或我所作的。我不配得赦免，我也不配得那灵的恩赐。我得着一切，不是藉着行，乃是藉着坐下，不是藉著作，乃是藉着安息在主里面。因此，我们怎样不需要等候，就能得着救恩起初的经历，照样也不需要等候，就能得着那灵的浇灌。让我向你保证，你不需要为着这恩赐向神恳求，不需要挣扎努力，也不需要举行‘等候聚会。’那灵的浇灌是你的，不是因着你作了什么，乃是因着基督的高举，‘既然信祂，就受了所应许的圣灵为印记。’这与罪得赦免一样，都是包含在‘叫你们得救的福音’里。（一13。）

再想想另一个题目，也就是以弗所书特别的主题。我们如何能成为基督的肢体？什么使我们适合成为基督的身体，就是保罗所说‘祂的丰满’的各部分？当然我们绝不是藉着行到达那里。我不是凭着自己的努力与祂联合。‘身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。’（四4。）以弗所书是把事实陈明。它开始于耶稣基督，以及神在创立世界以前，在基督里拣选了我们的事实。（一4。）当圣灵给我们看见基督，我们也信靠祂的时候，我们这一面不需要有任何进一步的行动，就立刻开始了与祂联结的生命。

但这一切事，若单藉着信就成为我们的，那么如今非常紧急且实际的事，就是我们的成圣又如何？我们如何能知道，如今已从罪的权下得拯救？多年随着我们并搅扰我们的‘旧人，’是如何‘钉十字架’并除去的？秘诀也不在于行，乃在于坐；不在于作，乃在于安息在已作成的事上。‘我们在罪上死了。’我们…受浸…归入祂的死。’‘我们…和祂一同埋葬。’神‘叫我们与基督一同活过来。’（罗六2，3，4，弗二5。）这一切叙述句在原文都是过去式。为什么呢？因为主耶稣约在二千年前被钉在耶路撒冷城外，我也与祂同钉。这是伟大的历史事实。藉此，祂的经历如今成了我的属灵历史，神能说我已经‘与基督一同‘得着一切。如今我所得着的一切，乃是‘与基督一同’得着的。我们从未发现圣经里说到这些事是在将来，甚至也不是现在所渴望的。这些是基督的历史事实，我们所有相信的人，都已经进入其中。

‘与基督一同’─钉十字架、活过来、复活、坐在天上：这些观念对人的心思，与约翰三章三节里耶稣对尼哥底母所说的话同样费解。那里是如何得重生的问题。这里是更不可能的事─这不仅像重生一样要在我们身上生效，更是因着它很久以前已经在另一位身上生效，所以也要被看见并接受为我们的。这样的事如何可能？我们无法解释。我们必须从神接受，那是祂所作成的事。我们不是与基督同生，我们乃是与祂同钉十字架。（加二20。）所以我们与祂的联结开始于祂的死。神在那个死里将我们包括在祂里面。我们‘与祂一同，’因为我们‘在祂里面。’

但我如何能确知我‘在基督里’？我能确知，因为圣经确定的这样说，并且说是神将我放在那里。‘你们得在基督耶稣里，是本乎神。’（林前一30。）‘那在基督里坚固我们和你们…的，就是神。’（林后一21。）这是祂在祂主宰的智慧里所成就的事，要给我们看见、相信、接受、并在其中喜乐。

我若将一张钞票夹在杂志里，然后烧掉杂志，那张钞票在那里？它和杂志同样成为灰烬。一个去那里，另一个也去那里。二者的历史已成为一。神将我们放在基督里，也是如此。祂所遭遇的，我们也遭遇。祂所经历的，我们在祂里面也经历了。‘我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’（罗六6。）这不是劝勉人要挣扎。这是历史，这是我们的历史，在我们出生以前，已经在基督里写下了。你相信这事么？这是真的！我们与基督同钉十字架，是荣耀的历史事实。我们从罪得拯救，不是基于我们所能作的，甚至也不是基于神所要为我们作的，乃是基于祂在基督里已经为我们作成的。当这事实向我们显明，而我们回头倚赖这事实时，（罗六11，）我们就找着了圣别生活的秘诀。

但实际上，我们在经历上对这事知道得太少了。请看一个例子。若有人当面无情的批评你，你如何应付这局面？你紧闭嘴唇，咬紧牙关，勉强吞下，竭力控制自己；你若以极大的努力，压制一切愤怒的迹象，并且适度有礼的回应对方，你就觉得你赢得了极大的胜利。但怒气仍在，不过是遮盖起来而已。有时你甚至无法成功的遮盖怒气。难处在那里？难处是你在坐下之前，就想要行，那样作必定失败。让我再说：没有一个基督徒的经历开始于行，而总是开始于确定的坐下。从罪得拯救的秘诀，不是要作什么，乃是倚靠神所作成的。

一位住在西方某大城市的工程师，离开家乡，来到远东。他离开两三年，当他不在时，他的妻子对他不贞，随着他一个最好的朋友出走了。他回家时，发现他失去了妻子、两个孩子、和他最好的朋友。一次聚会我讲完道，这个极其忧伤的人来向我吐露隐衷。他说，‘整整两年，我的心日夜满了恨，我是基督徒，我知道我该赦免我的妻子和朋友，但我虽然一再试着要赦免他们，却是赦免不来。我每天都定意要爱他们，但每天都失败了。对此我能作什么？’我回答说，‘什么也不要作。’他吃惊的问：‘你是什么意思？我要继续恨他们么？’于是我解释说，‘你问题的解答在这里，主耶稣在十字架上的时候，祂不仅担去了你的罪，祂也担去了你。祂钉十字架的时候，你的旧人在祂里面已经钉了十字架，所以那不赦免人的你，就是不能爱亏负你者的那个你，在祂的死里已被除去了。神在十字架上对付了整个局面，没有留下什么给你对付。只要对祂说，“主，我不能爱人，我放弃尝试，但我信赖你完全的爱。我不能赦免，但我信靠你替我赦免，并且从今以后在我里面这样作。”’

这人坐在那里惊奇的说，‘这是全新的，我觉得我必须作点什么。’过了一会，他又加上：‘但我能作什么？’我说，‘神在等候，直到你停止你所作的。你停止作，神就要开始。你试过抢救溺水的人么？难处是他的惧怕使他不能信靠你。这时，要救他只有两个方法。或者你必须把他击昏，使他失去知觉，然后把他拖到岸上，或者你必须让他挣扎喊叫，直到他的力气用尽，你才去救他。若是他还有力气，你想要救他，他会在恐惧中紧抓住你，把你拖下去，他和你就都要溺死。神在等候你贮存的力量完全耗尽，然后祂才能救你。一旦你停止挣扎，祂就要作一切。神在等候你绝望。’

我的工程师朋友跳起来。他说，‘弟兄，我看见了。赞美神，现在我没有问题了！我没有什么要作的。祂作成了一切！’他就面带荣光，欢欢喜喜的走了。

神是赐与者

我想，在福音书所有的比喻中，浪子的比喻是最好的例证，给我们看见讨神喜悦之路。父亲说，‘我们理当欢喜快乐；’（路十五32；）耶稣在这些话里启示，在救赎的范围里，最使祂父的心喜乐的是什么：不是为父亲不断劳苦的哥哥，乃是让父亲为他作一切的弟弟；不是一直要作给与者的哥哥，乃是一直愿作接受者的弟弟。浪子在放荡的生活中耗尽了他的赀财，他回家时，父亲并没有一句责备他浪费的话，也没有一句问到赀财的话。他不为儿子所花费的一切忧伤；他只为儿子回来给他机会花费更多而喜乐。

神很富有，祂最高的喜悦就是赐与。祂的宝库如此丰满，以致我们若不给祂机会，将那些宝贝花费在我们身上，这对祂乃是痛苦。父亲发现袍子、戒指、鞋、和筵席能用在浪子身上，祂就喜乐；祂发现这些无法用在大儿子身上，祂就忧伤。我们想要给神什么，乃是伤神的心。祂极其丰富。我们只要一再的让祂赐与、赐与、赐与，那就是给祂真实的喜乐。我们想要为祂作事，就是叫祂忧伤，因祂极其有能。祂渴望我们只要让祂作、作、作。祂要永远作赐与者，也要永远作工作者。只要我们看见祂是何等丰富，何等伟大，我们就会让祂赐与一切，让祂成一切。

你以为你若不再想讨神喜悦，你的好行为就会停止么？你以为你若将一切的赐与和一切的工作都让给神，结果会不如你也作一些么？我们想要自己作，就是将自己再带回律法之下。但律法的行为，甚至我们最好的努力，也是‘死行，’是无效的，因此对神乃是可憎的。在那个比喻里，两个儿子都同样远离父家的喜乐。不错，大儿子不在远方，但他只是理论上在家里。‘我服事你这多年，…并没有，’（路十五29。）他的心没有寻得安息。当他仍固守自己的善行时，他理论上的地位，就不能像浪子那样，成为他的享受。

只要你停止‘给，’你就要证明神是何等的赐与者！停止‘作，’你就要发现祂是何等的工作者！小儿子完全错了，但他回家并寻得安息─那是基督徒的生命开始的地方。‘神既有丰富的怜悯；因祂爱我们的大爱，…叫我们与基督耶稣…一同坐在天上。’（弗二4，6。）‘我们理当欢喜快乐！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 行--不要爱世界、坐行站

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 不要爱世界、坐行站 >
  第二章　行--不要爱世界、坐行站
  第二章　行 书名：不要爱世界、坐行站

第二章　行

我们已经清楚表明，基督徒的经历不是开始于行，乃是开始于坐。每次我们将神圣的次序颠倒，结果就是失败。主耶稣为我们作成了一切，如今我们的需要就是确信的安息在祂里面。祂坐在宝座上，所以我们在祂的力量中被带领过去。所有真实属灵的经历都开始于安息；我们强调这事，是不会太过的。

但事情不是结束于那里。虽然基督徒的生命开始于坐，但坐总是有行跟随在后。一旦我们妥当的、真正的就座，并因坐下得着了力量，那么我们事实上就开始行。坐描述我们与基督在天上的地位。行是属天地位在地上这里实际的显出功效。我们既是属天的人，就必须在我们身上，在我们地上的行为中，带有属天的印记；这就产生新的问题。那么现在我们必须问，以弗所书关于行有什么要对我们说的？我们会发现，这书信劝我们两件事。我们现在要看其中的第一件。

‘我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚、温柔…。’（四1～2。）

‘所以我说，…你们行事，不要再像外邦人存虚妄的心行事；…又要将你们的心志改换一新。’（四17，23。）

‘也要凭爱心行事，正如基督爱我们，为我们舍了自己。’（五2。）

‘行事为人就当像光明的子女；…总要察验何为主所喜悦的事。’（五8下，10。）

‘行’字在以弗所书用了八次，原文的意思是‘到处行走，’保罗在这里乃是用喻意的方式来说到我们的行事为人。这字立刻将基督徒行为的主题带到我们面前，这书信的第二段主要就是说到这点。但我们先前看过，基督的身体，基督信徒的交通，是以弗所书另一个重大的主题。如今，在四章这里，圣别的行事乃是为着这样的交通。保罗在我们属天呼召的光中往前，论到我们各面的关系，包括家庭的一面和公众的一面，说到邻舍、丈夫与妻子、父母与儿女、主人与仆人，都是极其实际的。

我们要清楚，基督的身体不是遥远、不真实的东西，不只是一种属天的发表。它是非常现实、可行的，在我们与别人的关系上，对我们的行为是真正的试验。的确，我们是属天的人，但只谈到遥远的天是没有用的。除非我们将属天的情形带进我们的居所和办公室，我们的商店和厨房，并在那里实行，不然就是毫无意义的。亲爱的朋友，我题议那些作父母和作儿女的，好好查考新约，看作父母的该如何，作儿女的该如何。我们也许惊讶，因我恐怕我们许多说自己在基督里坐在天上的人，在家里的行事为人却很有问题。丈夫和妻子也是如此；有好些经文说到他们。请读以弗所五章，然后转到林前七章。每位作丈夫的和作妻子的，最好都仔细读一读林前七章，看看真正的婚姻生活─在神面前属灵的生活，不只是理论的─有什么要求，这会很有益处。你怎能将这样实际的一件事理论化？

现在请看，关于基督徒各面的关系，神在这一段摆在我们面前的命令，是何等直截了当。‘忍耐…互相宽容。’‘要弃绝谎言，各人与邻舍说实话。’‘生气却不要犯罪。’‘不要再偷。’‘一切苦毒…都当从你们中间除掉。’‘要以恩慈相待…彼此饶恕。’‘彼此顺服。’‘不要惹…气。’‘要…听从。’‘不要威吓。’（四2，25，26，28，31，32，五21，六4，5，6。）没有什么比这一列的命令更实际了。

让我题醒你，主耶稣自己就是在这点上开始祂的教训。请仔细留意祂在山上教训中这段话是怎么说的：‘你们听见有话说，‘以眼还眼，以牙还牙。’只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。有求你的，就给他；有向你借贷的，不可推辞。你们听见有话说，“当爱你的邻舍，恨你的仇敌。”只是我告诉你们，要爱你们的仇敌；为那逼迫你们的祷告。这样，就可以作你们天父的儿子；因为祂叫日头照好人，也照歹人，降雨给义人，也给不义的人。你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行么？你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行么？所以你们要完全，像你们的天父完全一样。’（太五38～48。）

你说，‘但我作不到。这些是不可能的要求。’也许，像我在前一章所说的工程师朋友一样，你觉得你受了亏负─可能是厉害的亏负─你无法使自己赦免人。你是对的，而你仇敌的行动完全不义。要爱他，也许是理想，却是不可能的。

父的完全

从亚当吃了知识树的果子那天起，人就忙于断定什么是善的，什么是恶的。天然的人定出自己对与错、义与不义的标准，并且努力凭这些而活。当然，我们基督徒不同，但我们是怎样不同呢？从我们悔改得救起，一种新的公义感就在我们里面发展，结果我们也相当正确的忙于善与恶的问题。但我们是否领悟，对我们而言，出发点是不同的呢？基督对我们是生命树。我们不是开始于道德的对与错。我们不是开始于另一棵树。我们乃是开始于祂；我们所有的问题，乃是生命的问题。

没有一件事比我们自己想要对，并要求别人对，更损害我们基督徒的见证了。我们充满了什么是对的，什么是不对的。我们自问，我们所受到的对待是公平或不公平的？我们这样思想，以表白我们的行动。但那不是我们的标准。我们所有的问题，乃是背十字架的问题。你间我：‘某人打我的脸是对的么？’我回答说，‘当然不对。’但问题是，你只要对么？’我们基督徒生活的标准，绝不能是‘对或错，’乃是十字架。十字架的原则就是我们行为的原则。赞美神，神叫日头照好人，也照歹人。对祸而言，这是祂施恩典的问题，不是对或错的问题。但这也要成为我们的标准：‘彼此饶恕，正如神在基督里饶恕了你们一样。’（弗四32。）‘对或错’乃是外邦人和税吏的原则。我的生活要受十字架和父的完全的原则管治：‘所以你们要完全，像你们的天父完全一样。’

在中国南方，一位弟兄在山腰间有块稻田。在干旱的时候，他用脚踏的水车，从灌溉的水圳将水踏到他的田里。他的邻居有两块田在他的下面，一天晚上，在田边挖了一个裂口，排去了他所有的水。那位弟兄补好裂口，打进更多的水，他的邻居还是作同样的事，这样重复了三四次。所以他和弟兄们商量。他说，‘我曾试着忍耐，不要报复，但这对么？’他们一同为这事祷告以后，其中一人回答说，‘我们若只想要作对的事，我们必是非常可怜的基督徒。我们必须不只作对的事。’那位弟兄非常受感动。次日早晨，他为下面的两块田打满了水，下午再为自己的田打水。然后水就留在他的田里。他的邻居很惊讶他的行动，就开始询问其原因，过了一段时间也成了基督徒。

所以，我的弟兄们，不要站在你的对上。不要觉得因为你走了第二里路，你就行了义。第二里路只是第三、第四里路的象征。原则是模成基督。我们没有什么可袒护的，没有什么可要求或命令的。我们只有给出去。主耶稣死在十字架上的时候，并不是为了护卫我们的‘权利’而死；乃是恩典把祂带到那里。如今，我们是祂的儿女，总是尽力将别人所当得的给他们，并且要多给他们。

我们必须题醒自己，我们常常是不对的。我们失败，但我们从失败中有所学习，总是好的；我们要学习承认失败，并愿意行超过所必须行的事。主所要的就是这个。为什么？‘这样，就可以作你们天父的儿子。’（太五45。）问题是实际的儿子名分。的确，神已‘豫定我们，藉着耶稣基督得儿子的名分，’（弗一5，）但我们若以为我们已经‘成年，’已经是成熟的儿子，我们就错了。山上的教训教导我们，儿女达到儿子的责任有多少，乃在于他们与父表显共同的灵与态度有多少。我们蒙召，是要在爱里‘完全，’把祂的恩典表明出来。所以保罗也写着：‘所以你们该效法神，好像蒙慈爱的儿女一样；也要凭爱心行事，正如基督爱我们，为我们舍了自己。’（五1～2。）

我们面临挑战。马太五章所立的标准，我们也许觉得高不可攀，而保罗在以弗所书这段也赞同这标准。难处是，我们在自己里面凭天然找不着方法达到那标准─行事为人要‘合圣徒的体统。’（弗五3。）那么，对于神严厉的要求，答案在那里？

用保罗的话说，秘诀乃是‘运行在我们心里的大力。’（三20。）在一段平行的章节里他说，‘我也为此劳苦，照着祂在我里面运用的大能，尽心竭力。’（西一29。）

我们再回到以弗所书第一段。基督徒生活的秘密能力是什么？从那里得着能力？让我用一句话给你答案：基督徒的秘诀就是他在基督里的安息。他的能力源自神所赐的地位。所有坐的人都能行，因为在神的思想中，后者自然随着前者。我们永远与基督同坐，使我们能一直行在人前。我们一旦放弃在祂里面安息的地位，我们就立刻跌倒，我们在世上的见证也就毁损。但我们只要住在基督里，我们在那里的地位就保证我们有能力，在这里行事为人配得过祂。你若想要找个例子来说明这种前进，首先不要想到赛跑中的跑者，乃要想到坐在车上的人，或者更好是坐在机动残障车里的瘸子。他作什么？他行─但他也坐。他继续的行，因为他一直坐着。他的前进乃是随着他被安置在其中的地位。当然，这绝不是基督徒生活完全的图画，但这可用以题醒，我们，我们的行为和举止，基本上是有赖于我们在基督里内里的安息。

这说明了保罗在这里的话。他首先学会了坐。他来到在神里面安息之处。结果，他的行不是基于他的努力，乃是基于神大能内里的工作。那是他得力的秘诀。保罗看见自己坐在基督里；所以他在人前行事为人的特性，溯源于住在他里面的基督。难怪他为以弗所人祷告：‘使基督因你们的信，住在你们心里。’（三17。）

我的手表如何走？先动，还是先被动？当然它走是因为先受到外面能力的推动。惟有如此，它才会作所指定的工。我们也有指定的工。‘我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的。’（二10。）使徒保罗写信给腓立比人：‘就当恐惧战兢，作成你们得救的工夫；因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。’（二12～13。）神在作进来；你要作出去！这就是秘诀。但除非我们愿意让神作进来，我们想要作出去是无济于事的。我们常常想要柔和、温顺，而不知道让神将基督的柔和、温顺作到我们里面是什么意思。我们想要显出爱，发觉我们没有，就同主求爱。然后我们希奇，神似乎没有把爱给我们。

让我再举前面的例证。可能有某位弟兄，你发觉非常为难，你与他时常陷入难处。每当你遇见他，他所说所作的，总要引起你的愤怒。这使你困扰。你说，‘我是基督徒，应当爱他！我要爱他，我的确定意要爱他！’所以你非常恳切的祷告：‘主，加添我对他的爱。神阿，给我爱！’然后，你坚决控制自己，并鼓起所有的意志力，开始以真实的愿望，要向他展现你所祈求的爱。但是哎呀，你来到他面前，有件事情发生，使你所有的好意都归于无有。他对你的反应一点不是鼓励，反倒相反，你的旧怒立刻点燃；你至多只能再次以礼貌对他。这是为什么？你向神寻求爱当然没有错，但你错在把爱当作一样东西，一件用品寻求；而神所渴望的，乃是藉着你彰显祂儿子的爱。

神已将基督赐给了我们。如今在祂之外，没有什么给我们接受的。圣灵已受差遣，将属基督的产生在我们里面；不是产生与祂分开或在祂之外的任何东西。‘藉着祂的灵，叫你们心里的力量刚强起来，…明白基督的爱。’（三16，18。）我们外面所表明的，乃是神已先放在我们里面的。

请再回想林前一章三十节这一句重大的话。神不仅将我们放‘在基督里，’‘神又使祂成为我们的智慧：公义、圣洁、救赎。’这是圣经中一个最重要的叙述。祂‘成为我们的…。’我们若相信这事，就能将我们所需要的任何东西放在这句话里，并且能知道神已将它作好，因为藉着在我们里面的圣灵，主耶稣自己就成为我们所缺少的。我们已习惯将圣洁视为美德，将谦卑视为恩典，将爱视为从神求来的恩赐。但神的基督自己，就是我们所需要的一切。

许多时候，我有需要，但我以为基督是另一个人位，而没有这样实际的将祂视为我深感缺少的‘事物。’整整两年之久，我在这种黑暗中摸索，想要收集我觉得该组成基督徒生活的美德，却徒劳无益。然后有一天─那是在一九三三年─光从天上临到我，我看见神所命定的基督，在祂的丰满里成为我的一切。何等的不同！哦，‘事物’都是虚空！我们在与基督的关系之外所抓住的，都是死的。一旦我们看见这点，那对我们将是新生活的开始。我们的圣洁此后将是有位格的圣洁，我们的爱将是有位格的爱。祂自己在我们里面，启示为对神一切要求的答案。

现在再到那位难办的弟兄那里去，但这次你去以前，要这样向神说，‘主，我终于清楚，我在自己里面一点也不能爱他；但我现在知道，我里面有一个生命，就是你儿子的生命，这生命的律就是爱。这生命不能不爱他。’你无须自己努力，只要安息在祂里面，倚赖祂的生命。这样，你可以放胆去见那位弟兄，并对他说话─惊人的事就在这里！完全不知不觉的，（我要强调‘不知不觉’这辞，因为知觉以后馋来，）你竟然极其愉快的对他说话；你不知不觉的爱他；你不知不觉的以他为你的弟兄。你自由的，且在真实的交通里与他谈话：你回去时自己惊奇的说，‘怎么，我刚才一点也不紧张，而我一点也没有动怒！主无法解释的与我同在，并且祂的爱得胜了。’

祂的生命运行在我们里面，的确是自然的，那就是说，没有我们的努力。最重要的法则不是要‘试，’乃是要‘信’；不是要倚靠我们自己的力量，乃是要倚靠祂的力量。因为生命的水流，显明我们‘在基督里’真实的所是。惟有从生命的泉源，才发出甜水来。

我们太多人是‘作’基督徒。今天许多基督徒的生活，大部分是假装的。他们过‘属灵的’生活，说‘属灵的’话，采‘属灵的’态度，但他们是自己在作这一切的事。这里所包含的努力，该向他们显示有些地方错了。他们强迫自己不作这个，不说那个，不欺骗别人，他们发觉这一切是何等困难！这就像我们中国人试着说外国话一样。无论我们多么努力，总是不自然；我们必须强迫自己那样说。但我们说本国话时，没有比这更容易的了。甚至我们忘了自己在作什么，我们仍然能说。这话涌流出来，是完全自然的；这种自然就向每个人显示我们的所是。

我们的生命是基督的生命，藉着内住的圣灵亲自传达到我们里面；并且这生命的律是自然的。我们看见这事实的那一刻，就要结束挣扎，抛弃装假。没有什么比做作更伤害基督徒的生命；没有什么比停下外面的努力，使我们的态度成为自然的更蒙福。那时我们的话语、我们的祷告、我们的生活，都成为里面生命自然、非强迫的彰显。我们发现了主多美善么？那么祂在我们里面就是那样美善！祂的能力浩大么？那么这能力在我们里面也一点不差！赞美神，祂的生命和从前一样是大能的；在那些敢于相信神话语者的生活中，神圣的生命要显明在大能中，丝毫不亚于古时所显明的。

我们的主说，‘你们的义，若不胜于文士和法利赛人的义，断不能进天国。’（太五20，）这是什么意思？我们在前面看过，祂接着如何重复说，‘你们听见有…话，说…；只是我告诉你们，’藉此在摩西律法的要求，和祂自己极大的要求之间作一对比。但既然在已过许多世纪中，人寻求达到第一个标准，都已经失败了，主怎么还敢题出更高的标准？祂能这样作，只因为祂相信祂自己的生命。祂不害怕对自己作最严格的要求。的确我们可以安适的读马太五至七章所陈明国度的律法，因为这些律法表明主如何完全确信祂自己的生命对祂的儿女是有效的。这三章陈明神圣生命的神圣责任。祂对我们要求之高，不过表明祂何等相信祂放在我们里面的资源，完全足以应付这些要求。神不曾吩付祂所不会作的事；但我们必须投靠祂，让祂作出来。

我们遭遇某种艰难的情形么？那是对或错，善或恶的问题么？我们无须寻找智慧。我们不再需要应用知识树。我们有基督，祂是从神给我们的智慧。那在基督耶稣里生命之灵的律，不断把祂的对错标准传达给我们，同时也把我们应付这艰难的情形，灵里该有的态度传达给我们。

许许多多的事发生，要伤害我们基督徒义的感觉，并试验我们会有怎样的反应。我们需要学习十字架的原则─如今我们的标准不是旧人，乃是新人，‘这新人是照着神的形像造的，有真理的仁义，和圣洁。’（弗四22～24。）‘主，我没有权利抗辩。我所有的一切都是藉着你的恩典，一切都在于你！’我认识一位年长的日本女基督徒，她被闯入屋内的贼所骚扰。她凭着对主简单却实际的信心，给这人作了一顿饭，然后将她的钥匙给他。他因她的行动而羞愧，神就对他说话。藉着她的见证，那人今天成了在基督里的弟兄。

太多基督徒有一切的道理，却过着与这一切道理相反的生活。他们知道关于以弗所一至三章的一切，但他们没有将四至六章付诸实行。与其这样矛盾，不如没有道理。神吩咐了某件事么？那么你就要投靠神，让祂使你能行祂所吩咐的。愿主教导我们，使我们看见整个基督徒生活的原则，就是要我们超过仅仅是对的，而行祂所喜悦的事。

爱惜光阴

关于我们基督徒的行事这个主题，除了上面所说的，还要加上进一步的话。‘行’字除了已经说明的以外，还有进一步的意义。‘行’首先指行为或举止，但也含有进展的观念。‘行’就是‘前进’，‘继续往前。’我们现在要进一步，简单的看我们如何朝目标前进。

‘你们要谨慎行事，不要像愚昧人，当像智慧人；要爱惜光阴，因为现今的世代邪恶。不要作糊涂人，要明白主的旨意如何。’（弗五15～17。）

你会注意到以上的经文，将时间的观念，联于智慧和愚昧的不同。‘行事…当像智慧人；要爱惜光阴，…不要作糊涂人。’这是重要的。我现在要题到两处别的经节，也是同样的将这些事相题并论：

‘那时，天国好比十个童女，…其中有五个是愚拙的；五个是聪明的。愚拙的拿着灯，却不豫备油：…半夜有人喊着说，新郎来了，你们出来迎接祂。那些童女就都起来收拾灯。愚拙的…说，…我们的灯要灭了，…她们去买的时候，新郎到了；那豫备好了的，同祂进去坐席；门就关了。其余的童女，随后也来了…。’（太二五1～13。）

‘我又观看，见羔羊站在锡安山，同祂又有十四万四千人，都有祂的名，和祂父的名，写在额上。…他们原是童身。羔羊无论往那里去，他们都跟随祂。他们是从人间买来的，作初熟的果子归与神和羔羊。在他们口中察不出谎言来；他们是没有瑕疵的。’（启十四1～5。）

有许多圣经章节向我们保证，神所开始的，祂必完成。我们的救主是拯救到底的救主。没有一个基督徒最终是‘半得救’的，即使现今在某种意义上也许可以那样说。神要使每一个信祂的人得以完全。这是我们所信的，这一点我们必须记住，作为我们以下要说之事的背景。我们与保罗一样‘深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。’（腓一6。）神的能力没有限量。祂‘能…叫你们无瑕无疵…站在祂荣耀之前。’（犹24，参提后一12，弗三20。）

然而，当我们转到这事的主观方面─就是现今在地上，在我们生活中实际的显出功效─我们就遇到时间的问题。启示录十四章有初熟的果子，（4，）也有庄稼。（15。）庄稼和初熟的果子之间有什么不同？这当然不是品质的问题，因为都是一种农作物。它们的不同只在于成熟的时间有先后。有些果子比别的果子先达到成熟，因而成为‘初熟的果子。’

我在福建省的家乡以橘子闻名。我要说，（无疑我有偏见，）世界上任何一个地方都没有那样的橘子。在橘子季节开始的时候，你看山上所有的果树都是青绿的。但你若更仔细的看，就会看见树丛中开始出现星星点点金色的橘子。这些金色的点子散布在深绿色的果树中间，是一幅美丽的景致。后来所有的果子都要成熟，果树就要变成金色，但如今先采收的是这些初熟的果子。人把这些小心的摘下来，可卖得最高的市价─常是收成价格的三倍。

所有的果子迟早都会达到成熟。但羔羊在寻找初熟的果子。在比喻中‘聪明的’不是那些作得更好的人，乃是那些较早作好的人。要留意，别人也是童女─无疑是‘愚拙的’但不是假的。她们与聪明的童女一起出去迎接新郎。她们也有油在灯里，并且她们的灯是点着的。但她们没有想到祂会迟延，如今她们的灯要灭了，她们没有豫备油在器皿里，别人也没有足够的油分给她们。

有些人因着主对愚拙的童女说，‘我不认识你们，’就感到困扰。他们觉得，这些童女若代表祂真正的儿女，‘如同贞洁的童女，（许配）给基督，’（林后十一2，）祂怎么能这样说到她们？但我们必须认识这比喻之教训的重点，必然是指主的儿女将来有某种事奉祂的特权，但他们可能因着没有豫备好而失去这特权。圣经说，那五个来到门口说，‘主阿，主阿，给我们开门。’这是什么门？当然不是救恩的门。你若是失丧的，就无法到天门来口门。所以当主说，‘我不认识你们，’祂必是限于某种意义，我们可以用以下的例子来说明。

在上海一位违警法庭法官的儿子，因着不小心驾驶被逮捕。他被带到法庭，看见他的父亲坐在推事席上。法庭审讯程序在世界各地大致是相同的，男孩被询问：‘你叫什么名字？你住在那里？你作什么职业？’等等。他很惊讶，转向他的父亲说，‘父亲，你的意思是说，你不认识我么？’这位父亲重重的敲着桌子，严厉的回答说，‘青年人，我不认识你。你叫什么名字？你住在那里？’当然这并不是说，他一点也不认识他。在家里父亲认识他，但在那地方，那时候，他不认识他。这男孩虽然仍是他父亲的儿子，却必须经过法院的程序，并缴付罚金。

是的，十个童女都有油在灯里。不同的是，愚拙的没有豫备油在器皿里。他们是真基督徒，在基督里有生命，在人面前有见证。但他们的见证是断断续续的，因为他们的生活如同无隔宿之粮。他们有圣灵，但我们可以说，他们不是‘被圣灵充满。’紧要关头来到，他们就必须出去买更多的油。当然，最终十个人都有了够多的油。但不同的是，聪明的及时有足够的油，而愚拙的最后虽然的确也有足够的油，却失去了豫备油的目的。这全是时间的问题，这也是主在比喻末了所要归结的点，就是劝门徒不要只作门徒，乃要作儆醒的门徒。

‘不要醉酒，酒能使人放荡，乃要被圣灵充满。’（弗五18。）在马太二十五章，不是起初接受耶稣基督的问题，也不是圣灵降在祂仆人身上，使他们得着属灵恩赐的问题，乃是器皿里额外的油的问题─这就是说，无论等候的时间多长，我们能否藉着里面那灵不断奇妙的供应，使光得以维持。（在比喻里有灯，也有器皿，但实际上我们是灯，也是器皿。）有那一个基督徒不认识这内里的丰满，而能活在天上的永世里？必然没有一个童女能免除这个。所以主在采取所有可能的步骤，带我们现今就认识那丰满。‘所以你们要儆醒，因为那日子，那时辰，你们不知道。’（13。）

‘要被充满，’是这里关于圣灵所用不寻常的发表。‘要让你们自己不断被充满。’这不是过一个关，如在五旬节那样，乃是我们一直要有的情形。这不是外面的事，乃是里面的；不是在于属灵的恩赐和外面的表显，乃是在于圣灵在我们灵里亲自的同在和活动，担保器皿里的光不会黯淡，若是需要，可以点着到深夜。

再者，这不完全是个人的事。如下节（弗五19）确实指明的，这是我们与其他基督徒相互倚赖所共享的事。因为要被‘圣灵充满，’按这节的上下文看，不仅仅要‘口唱心和的赞美主，’也要‘用诗章、颂词、灵歌，彼此对说。’我们有些人也许知道，独唱很容易，但要在四部合唱，甚或二部合唱中唱得和谐合拍就难多了。但这个在灵里合一的信息，乃是以弗所书第二段的中心。（见四3，15～16。）那灵的丰满，使我们在宝座前一同唱新歌。（启十四3。）

我要回到我们主要的重点，再重复的说，愚拙与聪明的分别，只依据这一点；你若是聪明的，就会早些寻求这丰满，但你若是愚拙的，就会拖延到后来。我们有些人是作父母，有儿女的。我们会发现，我们的儿女在性情上大有不同！一个会立刻顺从；另一个会藉着拖延而逃避。若确实有这情形，而你不够刚强，让他有漏洞可逃，那么那拖延的事实上就是聪明的，因为他只要拖延，终于就不用作什么。但你的话若是算得数的，你的命令若不能规避，最终必须顺从，那么那直截了当就顺从的，当然是较聪明的。

要清楚神的旨意。神的话若能不算数，那么你想要逃避其含意，也许就不是愚拙的：但神若是不改变的神，有不改变的旨意，那就要作聪明人，要爱惜光阴。最重要的是要寻求在器皿里有额外油的供应，‘叫神一切所充满的，充满了你们。’（三19。）

这比喻没有答覆我们所有的问题。愚拙的如何买油？圣经没有告诉我们。圣经没有一处告诉我们，神要采取什么进一步的步骤，至终将祂所有的儿女都带到成熟。这不是我们所关切的。我们在这里所关切的是初熟的果子。我们是受催促要往前，而不是推测若不往前可能会发生什么事。

你无法藉着躲避而免去达到成熟─或者避免付出达到成熟的代价。但智慧是联于时间。智慧的人爱惜光阴。正如我的自来水笔现在是装满的，在我手边随时可用；照样，智慧的人乃是与主合作，将神所要的给祂，作合用的器皿，随时供祂使用。

看看使徒保罗。他热切如焚。他看见了神对我们的定旨，系于‘日期满足的时候。’（一10。）他是一个安息于‘后来的世代’所要完全显现的救恩，而‘首先在基督里有盼望’的人。（二7，一12。）有鉴于此，他作什么？他行。他不仅行，他也跑。‘所以我奔跑，不像无定向的。’（林前九26。）‘向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。’（腓三14。）

当人领会属灵的事，开始跟随主往前时，我心中常觉得：‘哦，但愿他们早五年看见这事！’即使我们在往前，时间也是如此短促，所以需要这样的迫切。要记得，这不是我们得着什么的问题，乃是现在主必须得着什么的问题。今天主需要得着豫备好的器皿。为什么？‘因为现今的世代邪恶。’（弗五16。）今天一般基督徒中间的情况是急迫的。但愿我们能看见这点！

主也许必须彻底对付我们。保罗被迫说，‘我如同未到产期而生的人一般。’（林前十五8。）他经过了重大的关口，将他带到当时他所到的地步─但他仍然竭力奔跑。这总是时间的问题。神也许必须在我们身上很快的作一些事，把时间缩短；但祂必须作那么多。愿我们心中的眼睛被照明，知道‘祂的恩召有何等指望，’然后愿我们作那‘明白主的旨意如何’的人，不只行走，更是奔跑。（弗一18，五17。）主总是爱迫切的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 站--不要爱世界、坐行站

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 不要爱世界、坐行站 >
  第三章　站--不要爱世界、坐行站
  第三章　站 书名：不要爱世界、坐行站

第三章　站

‘你们要靠着主，倚赖祂的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。…好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，…束腰，…遮胸；…鞋穿在脚上；…拿着…藤牌，…头盔，…宝剑，…祷告…儆醒。’（六10，11，13～18。）

基督徒的经历开始于坐，而引到行，但不是结束于这二者。每位基督徒也必须学习站。我们每个人都必须豫备好争战。我们必须知道如何与基督一同坐在天上，我们必须知道如何在地上这里行事配得过祂，但我们也必须知道如何在仇敌面前站住。如今在以弗所书第三段，我们面对的是争战的事。（六10～20。）这就是保罗所称‘我们与恶魔的摔跤。’

但让我们先再次题醒自己，以弗所书向我们陈明这些事的次序，乃是‘坐…行…站。’因为没有一个基督徒能盼望进入历代的争战，而不先学习安息于基督和祂所作成的事，并藉着里面圣灵的力量，在地上这里，在实际、圣别的生活中跟随祂。基督徒若以上在任何一面有缺欠，所有关于属灵争战的事，对他都只是谈论；他绝不会认识其实际。撒但能对他置之不理，因为他算不得什么。但同样的基督徒，若先认识主被高举的价值，然后认识祂内住的价值，就能‘靠着主，倚赖祂的大能大力，作刚强的人。’（比较六10与一19，三16。）这两个功课真正好好的学会了，他才开始领略基督徒生活的第三个原则，就是‘站’字所包括的。

神有一个主要的仇敌，在他的权势之下，有无数的鬼和堕落的天使，设法用邪恶侵略世界，并且将神从祂自己的国排除。这就是以弗所六章十二节的含意。这也是我们周围发生之事的解释。我们只看见‘属血气的’在反对我们，只看见敌对的君王、首领、罪人、和恶人所组成的世界系统。但保罗说，不，我们不是与这些争战，‘乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战’─简单的说，就是与魔鬼自己的诡计争战。这里有两个宝座在争战。神在要求得着对地的管治权，撒但在设法篡夺神的权柄。召会蒙召要把撒但从他现在的范围驱逐出去，使基督成为万有的头。在这事上，我们要作什么？

说到这件争战的事，我首先要一般的说到我们个人的基督徒生活，然后比较专一的说到主所托付我们的工作。撒但对神的儿女有许多直接的攻击，当然我们不可将那些因着自己破坏神的律所引起的难处归咎于魔鬼，现在我们该知道如何对付那些。但是对于那恶者对圣徒身体和心思的攻击，我们必须郑重的对付。当然，还有仇敌对我们属灵生命攻击的事，是我们少有人不知道的。我们要毫不反抗的让这些攻击过去么？

我们有与主同在天上的地位，我们也学习如何在世人面前与主同行；但我们如何在这敌人，就是祂的敌人和我们的敌人面前自处？神的话是‘站！’‘要穿戴神所赐的全副军装，就能站住抵挡魔鬼的诡计。’（原文。）十一节的‘站住抵挡，’真正的意义是‘守住你的立场。’神这命令里隐藏着宝贵的真理。这里不是吩咐我们侵略外国的领土。按现代的说法，争战总是含示‘前进’。军队要进入别的国家，占领并征服。但神没有吩咐我们作这样的事。我们不是前进，乃是站住。‘站’字含示仇敌所争的立场，其实是神的，所以也是我们的。我们无须挣扎，以在其上得着立足点。

以弗所书所描述一切争战的武器，几乎纯是防御的。甚至宝剑，除了用以攻击，也可用以防御。防御战和攻击战的不同是这样，在前者我得着了立场，只设法守住它；而在后者我还没有得着立场，正在争战以得着它。这正是主耶稣所从事的争战，和我们所从事的争战之间的不同。祂的是攻击的；我们的在本质上是防御的。祂与撒但争战，为要得着胜利。藉着十字架，祂将争战带到阴府门口，把撒但所掳掠的从那里掳掠出来。（四8～9。）今天我们与撒但争战，不过维持并巩固基督已经得着的胜利。藉着复活，神宣告祂的儿子胜过了整个黑暗的范围，并且将基督嬴得的立场赐给了我们。我们无须争战以得着它。我们只须抵挡一切的挑战者，来持守它。

我们的工作是持守的工作，不是攻击的工作。这不是前进的事，乃是范围─基督之范围─的事。在耶稣基督的人位里，神已经得胜了。祂已将祂的得胜赐给我们持守。在基督的范围里，仇敌的失败已经是事实，教会已被放在基督里，好使仇敌留在失败里。撒但必须努力反击，将我们从那范围逐出。对我们这面说，我们无须挣扎，以占有那已经是我们的立场。在基督里我们就是得胜者─并且‘得胜有余。’（罗八37。）所以我们在祂里面站住。因此今天我们不是为得胜而争战，我们乃是根据得胜而争战。我们争战，不是去取得胜利；我们争战，乃是因为我们在基督里已经得胜了。得胜者是那些安息在神所已经赐给他们的得胜里的人。

你若争战要得胜，那你开头就战败了。假定撒但开始在你家中，或你的事业上攻击你。难处增加，误会丛生，你无法应付，也无法逃避，这种情况威胁你，要把你压倒。你多日祷告、禁食、挣扎并抵挡，但没有事情发生。为什么？你想要争战以得胜，但这样作，乃是将你所有的立场交给仇敌。因为得胜对你仍然是遥远的事，是在你前面而你无法达到的。我自己曾在这样的情况里，神使我想起帖撒罗尼迦后书，关于那不法者的话，主耶稣‘要用口中的气灭绝他。’（二8。）就想，要把他打败只需要主的一口气，而我在这里还想要掀起暴风！

撒但岂不是一次而永远的失败了么？那么这胜利也已经嬴得了。

只有那些坐的人才能站。我们站的能力，和行的能力一样，乃是在于我们首先得以与基督同坐。基督徒的行和争战，力量同样源自他与基督同坐的地位。他若不是坐在神面前，就不能盼望站在仇敌面前。

撒但主要的目的不是使我们犯罪，乃是使我们离开主把我们所带到完全得胜的立场，藉此就使我们很容易犯罪。他透过我们的头脑或我们的心，透过我们的智力或感觉，攻击我们在基督里的安息，或我们在那灵里的行事。但为着他攻击的每一点，神都提供防御的军装，就是头盔、胸牌、腰带、鞋子，此外还有信心的藤牌，灭尽他的火箭。信心说，基督已被高举。信心说，我们因着祂的恩典得救。信心说，我们藉着祂得以就近神。信心说，祂藉着祂的灵住在我们里面。（见弗一20，二8，三12，17。）

因为得胜是祂的，所以得胜是我们的。但愿我们不是要去得着胜利，只要维持胜利，那么我们就会看见仇敌完全溃败。我们不可求主使我们能胜过仇敌，甚至也不可仰望祂得胜，却要赞美祂，因为祂已经这样作成了；祂是得胜者。这完全是在于相信祂。我们若信主，就不会祷告这么多，却要更多赞美祂。我们在祂里面的信心越简单，越清楚，我们在这样的情况里就会越少祷告，越多赞美。

让我再说：我们在基督里已经是得胜者。既是如此，我们若仅仅为着得胜祷告─除非这祷告满带着赞美─显然就必定因着丢弃我们基本的地位而失败。让我问你：你曾经历失败么？你在盼望有一天会够刚强以致得胜么？那么我要为你祷告，像使徒保罗为以弗所书的读者祷告那样。就是愿神重新开你的眼睛，看见你自己是与祂同坐，而祂已经坐下，‘远超过一切执政的、掌权的、有能的、主治的、和一切有名的。’（一20～21。）你周围的难处也许没有改变；狮子也许和从前一样大声吼叫；但你不再需要盼望得胜。在基督耶稣里，你就是战场上的得胜者。

在祂的名里

但这还不是一切，以弗所六章所说的，不只是我们个人争战的一面，也是关系到神所托付我们的工作，就是讲明福音的奥秘；关于这奥秘，保罗已经说了许多。（见三1～13。）为此，神现在以祂话语的宝剑，及其伴随的武器─祷告，来装备我们。

‘拿着圣灵的宝剑，就是神的道；靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘，（我为这福音的奥秘，作了带锁炼的使者，）并使我照着当尽的本分，放胆讲论。’（六17～20。）

关于在我们为神作工一面的争战，我要多说一些，因为在这一点上我们也许会有难处。的确，一面我们的主耶稣已经坐下，‘远超过一切执政的、掌权的，’并且万有已经‘服在祂的脚下。’（一21～22。）很清楚，在这完全得胜的光中，我们‘凡事要在我们主耶稣基督的名里，常常感谢。’（五20，另译。）但另一面，我们必须承认，我们还没有看见万有都服祂。如保罗所说的，仍然有天空属灵气的恶魔，就是这世界管辖者背后黑暗、邪恶的权势，在霸占那应当属祂的领土。我们称这为防御的战争，到底正确到什么地步？我们不愿作错误的假定。所以，我们占有那在外表上是属仇敌的领土，并在主耶稣的名里持守它，这到底在什么时候，在什么情形下才是正当的？

让我们‘拿…神的道’来帮助我们。关于‘在这名里’祷告并行动，圣经怎样告诉我们？首先看以下两段话：‘我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，…必为他们成全。因为无论在那里，有两三个人在我的名里聚会，那里就有我…。’（太十八18～20，另译。）‘到那日，你们什么也就不问我了；我实实在在的告诉你们，你们若向父求什么，祂必因我的名，赐给你们。向来你们没有在我的名里求什么，如今你们求就必得着，叫你们的喜乐可以满足。…到那日，你们要在我的名里祈求。’（约十六23～24，26，另译。）

没有人能不认识耶稣的名而得救，也没有人能不认识那名的权柄，而有效的被神使用。使徒保罗指明，耶稣在以上经文里所说的‘名，’不仅仅是祂生活在人中间时为人所知的名。当然，这与祂为人的名相同，但这名如今包含了祂存心顺服，以至于死以后，神所赐给祂的称号和权柄。（腓二6～10。）这是祂受苦的结果，这名乃是祂得高举和荣耀的名；今天我们就是在这‘超乎万名之上的名’里聚集并祈求神。

这区别不是只有保罗说过，耶稣自己在以上所引的第二段话也已经说过：‘向来你们没有…求什么，…到那日，你们要…祈求。’（约十六24，26。）对于门徒，‘那日’将与二十二节的‘现在’大不相同。有一样是他们现在所没有，那日将要得着的，他们得着了就会使用。那就是祂的名所带着的权柄。

我们的眼睛必须得开启，看见藉着主的升天所完成的大改变。耶稣的名的确证实，宝座上的那位与拿撒勒的木匠就是一，但这名所包含的更多。它如今代表神所赐给祂的能力和管治权，在这能力和管治权跟前，天上的、地上的、和地底下的，无不屈膝。甚至犹太首领也承认，仅仅在一个名里就能有这样重大的意义，所以他们询问门徒关于瘸腿的人怎样得医治时说，‘你们用什么能力，在谁的名里，作这事呢？’（徒四7，另译。）

今天这名告诉我们，神已将一切的权柄托付祂的儿子，所以在这名里有能力。但是不仅如此，我们还必须留意，圣经里一再说到‘在这名’里，也就是说，要留意使徒们如何实际的使用这名。不仅祂有这样的名，我们也要使用这名。主耶稣在地上末了的谈话中，有三段话祂重复的说，‘在我的名里求。’（见约十四13，14，十五16，十六23～26，另译。）祂已将这权柄放在我们手中，给我们使用。这名不仅是祂的，也是在人间所赐下的。（徒四12。）我们若不知道我们有分于这名，就要受很大的亏损。

祂名的能力在三方面运行。在我们的传讲里，这名有拯救人的功效，（徒四10～12，）使人的罪得赦免，并使人得洁净、被称义、并成圣归神。（路二四47，徒十43，林前六11。）在我们的争战里，这名是有大能的，能抵挡、捆绑并制服撒但的权势。（可十六17，路十17～19，徒十六18。）并且，正如我们已经看过的，在我们的祈求中，这名向着神是有功效的，因为圣经两次告诉我们：‘你们无论求什么；’又两次告诉我们：‘你们若求什么。’（约十四13，14，十五16，十六23。）面对这些挑战性的话，我们真要虔敬的赞叹说，‘主，你的胆量何其大！’

神这样将自己托付祂的仆人，的确是重大的事。现在我们要看使徒行传的三件事，来进一步说明这事：‘彼得说，我在拿撒勒人耶稣基督的名里，叫你起来行走。’（三6，另译。）‘保罗…转身对那鬼说，我在耶稣基督的名里，吩咐你从他身上出来；那鬼当时就出来了。’（十六18，另译。）‘有几个…赶鬼的…，向那被恶鬼附的人，擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。…恶鬼回答他们说，耶稣我认识，保罗我也知道，你们却是谁呢？’（十九13，15。）

先看彼得在殿门口如何对待那个瘸腿的人。他没有先跪下祷告，求问主的心意。他立刻说，‘叫你起来行走。’他使用主的名，好像使用他自己的名一样；这名并非远在天上。保罗在腓立比也是一样。他在灵里觉得撒但的活动太过分了。圣经没有告诉我们，于是他停下来祷告。不，因为他是真实的行在神面前，所以他作为这名的保管者，就能立即采取行动，似乎能力就在他自己里面一样。他吩咐，那鬼‘当时’就逃跑了。

这是什么？这就是我所要说的，神将祂自己‘托付’人的例子。神已将自己托付祂的仆人，当他们‘在这名里’采取行动，神就藉着他们行动。至于祂的仆人，他们作什么？很清楚，他们没有凭自己作什么；他们只是使用这名。同样也很清楚，没有别的名，无论是他们自己或其他使徒的名，会有同样的功效。凡所发生的事，都是因着主耶稣之名的冲击力；他们乃是被授权来使用这名。

神是注视祂在荣耀里的儿子，不是注视在地上的我们。因为祂看见我们与祂同坐在那里，祂的名和祂的权柄就能在这里托付给我们。我举一个简单的例证来说明这事。不久以前，我的同工差人向我要一笔钱。我读了他的信，就将他所要的豫备好，并将那笔钱交给信差。我这样作对么？是的，当然对。那对信有我朋友的签名，对我那就够了。还是我应该询问信差的名字、年龄、职业、和籍贯么？然后，可能因为我不赞同他，就打发他走么？不，绝不；因为他在我朋友的名里来了，并且我尊重那名。

神将自己托付人

神这样将自己托付祂的教会，乃是大事。祂这样作，就是将最大的能力托付祂的众仆人。这能力所属的那位，其管治权‘远超过…一切有名的；不但是今世的，连来世的也都超过了。’（弗一21。）耶稣如今被高举在天上，祂一切拯救人、对人心说话，以及为人行恩典神迹的工作，都是藉着祂的众仆人在祂名里行动所作成的。因此教会的工作就是祂的工作。耶稣的名事实上是神给教会最大的遗产，因为无论在那里，只要神这样的托付生效，祂自己就要为在这名里所作的事负责。神愿意这样把祂自己托付人，因为祂不让自己用其他的方法完成祂的工作。

就这一面的意义说，神若没有将自己托付一个工作，那工作就不配称为神的工作。惟有被授权使用祂的名，才算得数。我们必须能站起来，并在祂的名里说话。若不然，我们的工作就缺少属灵的冲击力。但让我告诉你，这不是在紧要关头能‘作出来’的事。这是因着顺从神，以致认识并维持属灵地位的结果。这事若要在需要的时候见效，就必须是我们平常就已经有的。

‘耶稣我认识，保罗我也知道。’为着第二句话赞美神！邪恶的权势承认神的儿子；福音书给我们许多这事的证据。但这里还有些与神儿子联合的人，是阴间也认得的。问题是，神能这样将祂自己托付你么？

让我再举例说明。若某件事是在我的名里作的，意思就是在某种条件下，我将我的名给另一人使用，然后我就豫备好，为他用我的名所作的负责。这就好像我将我的支票簿和我的图章给人。当然，我若是个穷人，没有什么身分地位，也没有银行存款，我的名就无足轻重。我记得我作学生的时候，常喜欢把我的印章盖在各处：书本上、稿件上、和任何手边的东西上。但我初次有了支票簿和银行存款─在邮局里的十四元─我使用个人的印章，就变得非常谨慎，因为怕别人伪造使用它。我的名对我就变得很重要了。

我们的主耶稣是何等有能，何等富有！祂的名对祂是何等宝贵！所以，祂若要对每件在祂名里所发生的事负责，祂对那名如何被使用，就必须何等谨慎！我再问你：神能将自己─祂的‘银行存款、’祂的‘支票簿、’祂的‘图章’─托付你么？这问题必须先解决。惟有这样，你才能自由使用祂的名。惟有这样，‘你们在地上所捆绑的，在天上也要捆绑。’然后，因着祂托付你的实际，你就能作祂真实的代表，在这世上行动。那是与祂联合的结果。

我们是否与主这样的联合，使祂愿意这样将自己托付于我们所作的？我们似乎常常要冒大险，步入一种情况，必须有神的应许支持我们。问题是，神要─神能─支持我们么？

神能将自己完全托付上去的工作，有四个基本的特点，我要简略的概述如下：第一个要紧的，是神永远的目的需要向我们的心真实启示出来。没有这个，我们就不能作什么。我若有分于一座建筑物的建造，即使我只是个非技术工人，我也必须知道，这里在盖的是车库、飞机库、还是宫殿。我必须知道计划是什么，否则我就无法作聪明的工人。今天传福音被大多数的基督徒认为是神的工作，但传福音绝不能是一件与别的毫不相干的事，它必须与神的整个计划相联，因为它事实上乃是达到目的的方法。那目的是使神的儿子居首位，传福音就是带进神的众子，使神的儿子能在其中居首位。

在保罗的时代，每位信徒与神永远的目的都有特别的关系。（特别见弗四11～16。）今天我们也该是如此。神的眼目正转向祂要来的国度。我们所知道组织的基督教，不久就要让位给别的事物─基督主宰的管理。但正如所罗门的国一样，如今也要先有由大卫掌权所代表属灵争战的时期。神正寻找今天在这豫备的争战中与祂合作的人。

这是我的目的与神永远的目的联合的问题。凡不是这样与神永远目的联合的基督徒工作，都是琐碎、不相干的，最终不能达到什么。我们必须向神寻求，藉着祂的圣灵向我们的心启示‘祂旨意所豫定的，’（见一9～12，）然后我们要自问，我们要回去作的工作‘与这有直接的关系么？’这个确定了，一切日常引导的小问题都必自动解决。

第二，所有在神目的中会有功效的工作，都必须是神所设计的。我们若计划了工作，然后求神祝福这工作，我们就不可期望神将自己托付于这工作。神的名绝不能是‘橡皮印章，’授权给我们所设计的工作。的确，在这样的工作上也许有祝福，但那是局部的，不是丰满的。那样的工作不可能‘在祂的名里；’其中只有我们的名！

子‘凭着自己不能作什么’。（约五30。）在使徒行传里，我们常看见圣灵的禁止！我们在十六章读到，圣灵如何禁止保罗和同他一起的人在亚西亚讲道，再者，‘耶稣的灵不许。’（6～7。）但这卷书是圣灵行动的书，不是祂‘不动’的书。我们常常以为实际的作才是要紧的。我们必须学习不作的功课，就是学习为祂保持安静。我们必须学习，神若不动，我们就不敢动。我们学会了这个，祂才能安心的差遣我们前去为祂说话。

所以，在我那一分工作的范围里，我必须对神的旨意有所认识。工作只该起始于这认识。一切真实基督徒工作不变的原则乃是：‘起初神…。’

第三，一切工作要有功效，就必须不断的单单倚靠神的能力。能力是什么？我们常随便使用这辞。我们说一个人‘讲道很有能力，’但我们必须自问：他在使用什么能力？是属灵的能力，还是天然的能力？今天在事奉神上，天然的能力得着太多的地位。我们必须学习，即使是神起始的工作，若我们想要用自己的能力来完成，神也绝不会将自己托付于其中。

你问我，我所说天然的能力是什么意思？简单的说，就是我们没有神的帮助也能作的。我们请某人负责组织某一件工作─策画福音运动或某种基督徒活动─因为他天生是善于组织者。但若是如此，要他祷告会有多难？他若惯于倚靠他天然的恩赐，也许就不觉得需要呼吁神。我们众人的难处，就是有许多事我们不必倚靠神就能作。我们必须被带到一个地步，虽然我们天然也许有恩赐，但我们不敢说什么，除非我们感觉自己是不断的在倚靠祂。

司提反描述摩西，受了埃及人的教育以后，是个‘说话行事，都有才能’的人。（徒七22。）但神对付了他以后，摩西必须说，‘主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。’（出四10。）一个天生的演说家，到一个地步说‘我不会说话，’他就学会了基本的功课，并在真正为神使用的路上。这发现不只是过一个重要的关，也是一生之久的过程，二者必然都包含在路加所说的‘奉主耶稣的名受浸’里。（徒八16，十九5。）这话指出，每位初信者，都需要对基督的死而复活与他整个天然人的关系，有基本的认识。在我们与神的历史中，我们无论如何，都必须经历祂的手使我们瘸腿的那一摸，使我们天然的力量衰弱，以致我们单单在基督里，在复活生命的立场上站住，在这里死就不再有任何权势。此后这范围继续扩展，我们自己的能力就更多被带到十字架的工作之下。这条路虽然代价很高，却是神通往结果累累之生命和职事确定的路，因为惟有如此，神才能得着祂所要的立场，好使祂能作我们在祂儿子之名里所行之事的后盾。

今天在神的工作里，事情常被组织起来，以致我们不需要倚靠神。但主对这一类工作的判决是绝不妥协的：‘离了我，你们就不能作什么。’（约十五5。）人离开神而能作的这类工作，都是草木禾楷，火的试验要将它证明出来。神的工作只能用神的能力作，这能力惟独在主耶稣里才能得着。在祂里面，在十字架复活的那一面，这能力就能供我们取用。这就是说，当我们到了一个地步，全然诚实的呼喊：‘我不会说话，’我们就发现神在说话。我们的工作到了尽头，祂的工作就起头。因此，来日的火和今日的十字架，乃是成就同样的事。今日经不起十字架的，以后也不能经过火。我用我的能力所作的工作，若被带到死地，有多少能从坟墓里出来？没有！除了完全在基督里属乎神的，没有什么经过十字架之后还存在。

神从不要求我们作任何我们所能作的事。祂要我们过我们绝不能过的生活，作我们绝不能作的工作。然而，因着祂的恩典，我们在这样生活、工作。我们所过的生活，是基督在神的能力里所过的生活；我们所作的工作，乃是基督藉着我们，凭着我们顺从的圣灵而完成的工作。己是这生活和这工作惟一的障碍。愿我们各人从心里祷告：‘主阿，对付我！’

最后，一切神所能将祂自己托付上去的工作，目的和目标必是祂的荣耀。这就是说，我们没有从其中为自己得着什么。我们从这样的工作得着个人的满足越少，它对神真实的价值就越大，这是神圣的原则。在神的工作里，人的荣耀没有地位。的确，任何带给祂喜悦，并开启祂工作之门的事奉，都有深刻、宝贵的喜乐，但那喜乐的根据是祂的荣耀，不是人的荣耀。一切都要使祂恩典的荣耀得著称赞。（弗一6，12，14。）

这些问题在我们与神之间真实解决了，神就要把祂自己托付给我们─我确信祂会允许我们说，祂必须这样作。我们在中国的经历使我们学知，我们的工作若不能确定是出于神的，那么我们必然发现，神不愿答应与这工作有关的祷告。但工作若完全是出于祂的，祂就要奇妙的把祂自己托付上去。然后在对祂绝对的顺从里，你就能使用祂的名，而整个阴府都要承认你这样作的权柄。神将自己托付于一件事，祂就出来用能力证明祂在其中，并且祂自己就是这事的创始者。

以利亚的神

让我说说我自己的经历作结束。我们的工作开始数年以后，我们进入了严重的试炼时期。那是失望、近乎绝望的日子。为了我们所采取的立场，我们受了许多批评和侮辱，甚至一些主的真子民，也对我们冷漠和疏远。我们诚实的面对并察验别人对我们的指控，因为对于批评，我们总得严肃的接受并察验，不能只是说‘哦！他只是在批评我！’就了事。但我们有理由相信主与我们同在，因为当特别艰难的一年近尾声时，我们能算出在那段期间，祂赐给了我们好几百位真正悔改得救的人。然后，到了年底，似乎达到了高峰。

我们几年来的习惯，是在每年新年假期，为全省各处的信徒在城里举行大会。这年大会主办人要求我不要参加。这个要求对我们是个打击。我现在领悟，这是那恶者企图将我和我的弟兄们，拖出我们在基督里安息的立场。问题是我们要如何反应？

新年假期是长假，持续整整十五天，除了是大会的适当时期以外，也是传福音的最好时间。我们寻求主的旨意以后，就清楚祂要我们用这段时间传福音，所以我计划带着五位弟兄，到中国南海一个岛上布道十五天。最后一刻，另一位青年弟兄（在后文我要称他为‘吴弟兄’加入此行。他只有十六岁，曾被学校革除，但他最近刚重生，生活上有显著的改变。并且他非常渴望来，所以我有些踌躇以后，同意带着他。这样我们共有七人。

这是个相当大的岛，主要的大村落有六千户。我的一位老同学是村里学校的校长，我豫先写信给他，请他安排一个房间，让我们在正月初一到十五日这段停留期间可以居住。然而，我们到达时，天已经晚了，他发现我们为传福音而来，就拒绝我们住宿。所以我们遍村寻找住宿的地方，直到最后，一家药材店同情我们，并收留我们，我们就住在他们的阁楼，相当舒适的睡在铺板和稻草上。

不久，这药材店的老板成了头一位悔改的人。但虽然我们有条有理的努力工作，并且发觉村子里的人极有礼貌，然而我们在岛上得着的果子很少，我们就开始希奇这是为什么。

正月初九日，我们在外面布道。吴弟兄同另外几位在村里的一个地方，忽然公开的问：‘为什么你们没有人要信？’群众中立刻有人回答：‘我们有神─一位神─大王，它从不失误。它是灵验的神。’吴弟兄问：‘你们怎么知道你们能信靠它？’回答说，‘我们二百八十六年来，每年正月举行节日游行。所选的日子是豫先靠卜卦显示的，每年都不会失误，它的日子都是好天，没有雨也没有云。’‘今年什么时候游行？’‘定于正月十一日早晨八点。’吴弟兄急性的说，‘那么，我向你们保证，十一日一定会下雨。’从群众中立刻爆出喊声：‘那就够了！我们不要再听布道了。十一日若有雨，那么你们的神就是神！’

这事发生时，我在村里别的地方。我一听到这事，就知道这事极其严重。消息像野火一样传开了，不久两万多人就会知道这事。我们怎么办？我们立刻停止我们的布道，全心祷告。若是我们越过了自己的限度，我们求主赦免我们。我告诉你们，我们迫切极了。我们作了什么？我们是否犯了可怕的错误，或者我们敢求神行神迹呢？

你越要祷告从神得答应，你就越渴望和祂弄清楚。交通必须没有疑问，没有阴影。你的信心若构得上，你就能与祂有所争论，否则就不能。我们若作了错事，被逐出也不在意。毕竟。你不能将神拖进违反祂旨意的事里！但我们想，这就等于说福音的见证在那岛上完了，大王就要永远统治下去。我们该作什么？我们现在该离开么？

到那时为止，我们很怕为下雨祷告。然后，有话像闪电一样临到我：‘以利亚的神在那里呢？’（王下二14。）这话来得这样清楚、有力，我知道那是从神来的。我很有信心的向弟兄们宣告：‘我得了答应。十一日主会降雨。’我们一同感谢祂，然后我们七个人，满了赞美，一同出去，并告诉每个人。我们能在主的名里接受魔鬼的挑战，并且我们要叫人知道，我们接受魔鬼的挑战。

当晚那药材店的老板题出两点非常率直的评论。他说，毫无疑问，大王是灵验的神。魔鬼与那偶像同在。他们相信它不是没有根据的。不然，你们也该接受较理性的解释：这里全村都是渔民，这些人一连两三个月在海上，十五日他们要再出去。他们所有的人凭着长久的经验，两三天前就知道天不会下雨。

这搅扰了我们。我们晚祷的时候，又开始为着下雨祷告。那时主给我们一个严厉的责备：‘以利亚的神在那里呢？’我们要在这争战中凭自己打出路来，或者我们要安息在基督所完成的得胜里？以利沙说那些话的时候作了什么？他要在自己个人的经历中，行如今在荣耀里的主人以利亚曾行过的神迹。用新约的说法，他是藉着信，站立在已完成之工作的立场上。

我们再次承认自己的罪。我们说，‘主，我们不要下雨，直到十一日早晨。’我们去睡觉，次日（十日）早晨，我们出发到邻近的岛布道一天。主非常有恩典，那天有三家人转向祂，公开承认祂，并烧毁他们的偶像。我们回来得很晚，虽然疲倦，却很喜乐。我们第二天可以睡得很晚。

第二天，从阁楼惟一的窗户射进来的阳光，把我照醒了。我说，‘没有下雨！’时间已经过了七点。我起来，跪下祷告。我说，‘主，请降下雨来！’但那句话再次在我耳中响起：‘以利亚的神在那里呢？’我谦卑下来，在神面前安静走下楼来。我们坐下吃早餐─我们一共八人，包括接待我们的主人─大家都非常安静。天空无云，但我们知道神要负责。我们在食物跟前低头祝谢时，我说，‘我想时候到了。现在必须下雨了。我们求主记念。’我们安静的祷告，这次主的答覆来到，其中毫无责备之意。

‘以利亚的神在那里呢？’甚至在我们说阿们之前，我们就听见瓦上数滴雨声。我们吃饭，盛第二碗时，就有稳定的阵雨。我说，‘让我们再献上感谢，’于是我们求神下更大的雨。我们开始吃第二碗饭时，雨就倾盆而降。我们吃完的时候，外面街上的水已经很深了，房门口的三层台阶也被淹没了。

不久，我们听见了村里所发生的事。刚下雨时，较年轻的一辈有数位已经开始公开说，‘有神；不再有大王！它被雨困住出不来了。’但大王没有被困住。他们用轿子把它抬出来了。它必然会使阵雨停止！接着下了倾盆大雨。只走了十或十二码，轿夫有三人跌倒了。轿子倒了，大王也随之倒下，头跌扭了，左手臂也断了。他们仍然很坚定，急忙将大王修好，放回轿中。他们又跌又滑，总算连拖带抬，在村子里转了一半的路。然后洪水打败了他们。一些村里的前辈，六十到八十岁的老人，光着头，又没有带伞，因他们信大王会给好天气，就跌倒了，并且跌得很重。游行停止了，偶像被抬进房子里。他们卜卦，答案是：‘今天的日子错了，节日要在十四日，游行在晚上六点。’

我们听见这事，心里立刻确信：‘十四日神要降雨。’我们去祷告：‘主，十四日下午六点降下雨来，在那时以前给我们四天晴天。’那天下午天放晴了，人就好好的听福音。那短短的三天里，在岛上那村子里，主给了我们三十多位真正悔改得救的人。十四日到了，又是晴天，我们也有美好的聚会。将近傍晚的时候我们聚集，在指定的时候，我们再安静的把这事带到主面前求祂记念。祂的答应一点也不迟，暴雨和洪水像以前一样来到。

次日我们的时候到了，必须离开。我们没有再回去。别的工人要那些岛，而我们从来不问地盘是谁的。但对我们而言，要紧的点是撒但在那偶像里的权势被击溃了，那是永远的事。大王不再是‘灵验的神’。人的得救会随之而来，但比起这重大、不变的事实，却是次要的。

我们众人的印象是持久的。神把祂自己托付了我们。我们试过那超乎万名之上的名的权柄，这名在天上、地上和阴府里都有能力。在那不多的日子里，我们认识了我们所说，‘在神旨意的中心’是什么意思。这些话对我们不再是模糊或理想的事，乃是描述我们亲身的经历。我们已一同得以瞥见‘祂旨意的奥秘。’（弗一9。）我们今后必定会温顺的往前去。数年后，我遇见‘吴弟兄。’我们曾失去联络，其间他成了航空驾驶员。我问他是否仍跟随主，他说，‘倪先生，你的意思是说，在我们所经过的一切之后，我能撇弃祂么？’

你看见‘站’是什么意思么？我们不是想要得着立场；我们仅仅是站在主耶稣为我们所得着的立场上，并坚决的拒绝从那里移动。我们的眼睛真正得开启，看见基督是得胜的主，那么我们的赞美就自由且不受限制的涌流出来。我们口唱心和的赞美主，凡事在祂的名里常常感谢。（五19～20。）从努力而来的赞美有劳苦、不和谐的音调，但因着心里安息在祂里面而自然涌出的赞美，总有纯洁、甜美的音调。

基督徒的生活由与基督同坐、凭祂而行、并在祂里面站立所组成。我们藉着安息在主耶稣所完成的工作里，开始我们属灵的生活。那安息是我们力量的源头，使我们持续、坚定的行在世界上。在与黑暗众军激烈争战的末了，最终我们要在战场上得胜的行列中，与祂站在一起。

‘愿荣耀归给神，…直到永远。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一章 世界系统的背后--不要爱世界、坐行站

  第一章　世界系统的背后 书名：不要爱世界、坐行站

第一章　世界系统的背后

‘现在这世界受审判；这世界的王要被赶出去。我若从地上被举起来，就要吸引万人来归我。’（约十二31～32。）

我们的主耶稣在祂尽职事的关键时刻，说出这话。祂被热心的群众簇拥着进了耶路撒冷；但祂几乎就在那时，用隐约的字眼，说到祂要将命舍去，随即有从天上来的声音，公开的印证这事。如今祂说出这句重大的、有两面意义的话。我们要问，这话对那些刚才向祂欢呼、出去迎接祂、且陪伴祂骑驴回去的人，能表达什么意义？对他们多数人而言，祂的话若有什么意义，必是表示与他们的盼望完全相反的事。那些比较有鉴别力的人必然看见，这些话乃是豫言祂要如何像罪犯一样受死。

祂的话虽然使一种幻想破灭，却代之以奇妙的盼望，又稳固又牢靠。因为祂的话乃是宣告一种管治权的彻底转换，甚至比犹太爱国者所寻求的彻底得多。‘我若…’这句话与前文成明显的对比，就是‘我’所指的那位与祂的对头，这世界的王，所成的对比。藉着十字架，藉着祂这粒神的麦种顺服至死，这世界极权、恐怖的管辖，就要随着它骄傲管辖者的败亡而结束。并且凭着祂的复活，新的公义王权将代之而兴，这新王权的特征，乃是人甘心的归顺于祂。他们的心要受爱的绳索牵引，脱离在审判之下的世界，归于人子耶稣，祂虽然被举起来受死，却因此被高举而掌权。

‘地’是这转捩点及其重大结果的舞台，‘这世界’可以说是冲突的点。这点是我们要查考的主题，我们首先要看新约中与kosmos这重要的希腊字有关的思想。此字在英文译本里，除了下文将要题起的一处例外，一律译为the world，即世界或世人。（另一个英文也释为the world 的希腊字，aion，包含时间的意思，译为the age，世代，应更适宜。）

我们值得花工夫看看新约希腊文辞典，如格林姆（Grimm ）所著者。这会显示kosmos在圣经里所有的意义，范围何等广泛。但首先我们要大略回顾这字在古典希腊文中的起源，我们发现它原初含示两件事：第一，和谐的体系或安排；第二，布置或妆饰。后者的思想以动词kosmeo的形式在新约中出现，意思是‘妆饰，’如圣殿用美石妆饰，或新妇为丈夫妆饰。（路二一5，启二一2。）在彼前三章三节，即刚才所题到的例外，kosmos译为‘妆饰，’与五节同样的动词kosmeo（妆饰）相符。

我们从古典希腊文转到新约的作者，就发觉他们对kosmos的用法分为三大类。

首先它用以指物质的宇宙，地球，这地。这是用于行传十七章二十四节：‘创造宇宙和其中万物的神；’马太十三章三十五节（和别处）：‘创世；’约翰一章十节：‘祂在世界，世界也是藉着祂造的；’马可十六章十五节：‘你们往普天下去。’

kosmos的第二类用法是双重的。（一）它用以指世界的居民，如约翰一章十节的‘世界却不认识祂；’三章十六节的‘神爱世人；’十二章十九节的‘世人都随从祂去了；’十七章二十一节的‘叫世人可以信。’（二）这用法引伸出一个思想，指远离神并因而与基督为敌的全人类。这是用于希伯来十一章三十八节：‘本是世界不配有的人；’约翰十四章十七节：‘乃世人不能接受的；’十四章二十七节：‘我所赐的，不像世人所赐的；’十五章十八节：‘世人若恨你们…。’

第三，我们发现kosmos在圣经里用以指属世的事物：世界的物质、馈赠、财富、利益、宴乐等等，虽是虚空、短暂的，却激起我们的欲望，并引诱我们离开神，所以是拦阻我们向着基督的障碍。例如：约壹二章十五节：‘世界上的事；’三章十七节：‘世上财物；’马太十六章二十六节：‘人若赚得全世界，赔上自己的生命；’林前七章三十一节：‘用世物的，要像不用世物。’kosmos这种用法，不但适用于物质，也适用于有属灵和道德（或不道德）价值的抽象事物。这是用于林前二章十二节，‘世上的灵；’三章十九节：‘这世界的智慧；’七章三十一节：‘这世界的样子；’提多书二章十二节：‘世俗的（形容词，kosmikos ）情欲；’彼后一章四节：‘世上…的败坏；’二章二十节：‘世上的污秽；’约壹二章十六、十七节：‘凡世界上的事，…情欲，…骄傲，都要过去。’基督徒要‘保守自己不沾染世俗。’（雅一27。）

研读圣经的人很快就会发现，如以上所列之经文所表明的，kosmos是使徒约翰最喜欢用的字，我们主要也是由他的帮助，得以进一步作以下的结论。

不错，‘世界’这三个定义，就是（一）物质的地或宇宙，（二）地上的人，（三）地上的事物，每一个都使我们看见整幅图画的某一面，但在这一切背后，明显的还有个东西。古典希腊文中，有秩序的安排或组织这个思想，帮助我们理解世界背后还有个什么。在一切摸得着的东西背后，我们碰见摸不着的东西，我们碰见有计划的系统；在这系统里，有和谐的运作，完美的秩序。

关于这系统，有两件事要强调。第一，从亚当开门，让邪恶进到神的创造里那天起，世界的体系就显明是与神敌对的。世人‘不认识神，’（林前一21，）‘恨’基督，（约十五18，）并且‘不能接受’真理的圣灵。（十四17。）‘他们所作的事是恶的，’（七7，）‘与世俗为友，就是与神为敌。’（雅四4。）因此耶稣说，‘我的国不属这世界。’（约十八36。）祂‘已经胜了世界，’（十六33，）‘使我们胜了世界的，’就是我们在祂里面的‘信心。’（约壹五4。）正如我们这次查经开头所引约翰十二章的经文确言，世界是在审判之下。神对世界的态度是不妥协的。

第二，这是因为同一节经文所指明的，在系统背后还有一个主脑人物。约翰一再记载‘这世界的王。’（十二31，十四30，十六11。）在他的书信里，他描述这一个是‘那在世界上的，’（约壹四4，）与那住在信徒里面真理的圣灵对抗。约翰说，‘全世界都卧在那恶者手下。’（五19。）他是背叛的 kosmokrator，世界的管辖者─然而，这字在圣经里只出现一次，以复数出现，指他的部属，就是‘管辖这幽暗世界的。’（弗六12。）

因此，在这里我们看见一个秩序井然的系统，就是‘世界，’有一个管辖者，撒但，在幕后管理。在约翰十二章三十一节耶稣说到这世界受审判，意思不是物质的世界或世界的居民受审判。对他们而言，审判尚待将来。那里受审判的是那个体制，那个和谐的世界体系，撒但自己是它的创始者，也是它的头。至终，如耶稣的话所清楚指明的，那受了审判、（十六11、）王位要被废除、并且永远‘被赶出去’的，就是他，‘这世界的王。’

因此，圣经使我们深入认识我们周围的世界。的确，除非我们注视物质事物背后那些看不见的权势，否则我们就很容易受欺。

这种思考会帮助我们更认识以上所题彼前三章的经节。那里使徒刻意将‘外面的辫头发、戴金饰、穿美衣，为妆饰（kosmos），’与那在神面前极宝贵的，‘温柔安静的灵为不朽坏的妆饰’（另译）作对比。所以，可推想前者对神是必朽坏且毫无价值的。我们能否立刻接受彼得的评价，在于我们是否真看见他话语的真实意义。这里有他的含意。在穿美衣、戴金饰、和化妆的背后，有一个权势为着它自己的目的在作工。不要让那权势抓住你。

我们必须自问，在这些事上推动我们的动机是什么？也许不是什么情欲的事，也不是有意去犯什么罪，不过是用色调的和谐与完美的配合，为要得着在审美上满意的效果。这样作在本质上也许没有错；但你我是否看见我们在这里所作摸着的是什么？我们乃是摸着在看得见的事物背后和谐的系统，这系统是神的仇敌所控制的。所以我们要儆醒。

圣经开头说到神创造天地。圣经不是说祂创造我们现在所讨论的世界。圣经里‘世界’的意义经过一段的发展，到了新约（虽然在诗篇和一些先知书里可能已经约略题到）才有完全属灵的意义。我们很容易就能看见这发展的原因。在人堕落以前，世界只以地、地上的人、和地上的事物等意义存在。那时还没有构成体系的kosmos，没有‘世界。’然而，随着堕落，撒但将他自己所设计的体系带到这地上，我们所说的世界系统于焉开始。原初我们物质的地，与撒但系统的‘世界’无关，其实人也与它无关；但是撒但利用人的罪，利用人替他开的门，将他自己所要建立的组织带到地上。从那时起，这地就在‘世界’里，人也在‘世界’里。所以可以说，在堕落以前有地；在堕落以后有‘世界；’在主回来时会有国度。世界怎样属于撒但，国度也照样属于我们的主耶稣。再者，今天顶替世界，将来也要顶替世界的，就是这国度。那‘非人手凿出来的石头’砸碎人骄傲的像，那时这世上的国，就要‘成了我主和主基督的国。’（但二44～45，启十一15。）

政治、教育、文学、科学、艺术、法律、商业、音乐－这些是构成kosmos的事物，这些也是我们天天碰见的事物。把这些除去，世界这紧密结合的系统就不复存在。我们研读人类历史时，不得不承认世界的这些部门各有显著的进步。然而问题是：这‘进步’是朝着那个方向？这一切发展的终极目标是什么？约翰告诉我们，在末期，敌基督要起来，并要在这世界上建立他自己的国。（约壹二18，22，四3，约贰7，启十三。）那就是这世界前进的方向。撒但在利用物质的世界，世界的人，世界上的事物，至终将一切归一在敌基督的国里。那时世界的系统会达到顶点；那时世界的每一分子都会显为敌基督的。

在创世记里，伊甸园中没有题到技术，没有说到机械工具。然而，在堕落以后，我们读到在该隐的子孙中有打造铜铁利器的。几个世纪以前，若是在铁器中辨识敌基督的灵，可能被视为是幻想，虽然长久以来，刀剑已经一直和犁头公开竞争了。但是今天，金属在人手中已转为邪恶、致死的用途，并且末期临近，技术和工程的普遍滥用，会更为明显。

音乐与艺术也是如此。弹琴吹箫似乎也起源于该隐的家族；今天在人不圣的手中，这些越过越显明其蔑视神的性质。在世界许多地方，很容易追溯出拜偶像与绘画、雕刻、和音乐等艺术的关系。毫无疑问，日子将到，藉着歌唱、舞蹈、以及视觉和戏剧的艺术，敌基督的性情要比从前更为公开的揭示出来。

至于商业，它与世界的关联可能是更隐密的。撒但是第一个商人，为着他自己的利益与夏娃交易；在以西结二十八章表号的说法里，似乎显示一些他原初的特性，我们读到：‘你靠自己的…贸易增添赀财，又因赀财心里高傲。’（5。）这可能无须争辩，因我们多半很容易从经历中承认，商业的起源和性质是属撒但的。这点以后我们会多说。

但是教育又如何？当然，我们会抗议说，教育必是无害的。无论如何，我们的孩子必须受教导。但是教育，不亚于商业或技术，也是一种世界的事。它的根源在于知识树。我们基督徒何等迫切的要保护我们的孩子，免于世界较明显的陷阱。然而我们的确必须让他们受教育。我们要如何解决这问题：让他们接触这件在素质上是属世界的事，而同时保守他们脱离庞大的世界系统及其危机？

科学又如何？它也是构成kosmos的一个单位。它也是知识。当我们探索科学进一步的范畴，并开始思索物质世界的性质，和人的性质时，问题立刻产生：研究科学、追求新发现，到什么地步是正当的？在知识的领域里，有益的和有害的分界线何在？我们如何能追求知识而避免陷于撒但的网罗？

这些是我们必须看的事。我知道对有些人而言，我似乎说得太过，但为了把我的点说清楚，这是需要的。因为‘人若爱世界，爱父的心就不在他里面了。’（约壹二15。）最终，当我们摸世界的事时，我们始终必须自问：‘这件事对我与父的关系有什么影响？’

已往我们要进入世界，才能和世界接触。今天是世界来寻找我们。如今到处都有一个势力在掳掠人。你曾像今天这样觉得世界的权势么？你曾听过这么多关于钱的谈论么？你曾想过这么多关于衣食的事么？无论你到那里去，甚至在基督徒中间，所谈论的都是世界的事物。世界已进展到教会门口，甚至在设法将神的圣徒吸引到它的掌握中。在这事上，我们从来没有像此刻这样需要认识基督十字架的能力，以拯救我们。

从前我们常说到罪和天然的生命。我们很容易看见这些事所带来属灵的后果，但我们摸着世界时，很少领悟它会带来同样重大的属灵后果。在这世界舞台的背后，有属灵的势力，藉着‘世界上的事，’设法使人陷入它的系统。所以，神的圣徒不仅仅需要防备罪，也需要防备这世界的管辖者。神在建造祂的教会，要达到其终极的完成，就是基督宇宙的王权。同时祂的对头在建立这世界的系统，要达到其虚空的极峰，就是敌基督的王权。我们何等需要儆醒，免得我们竟然在帮助撒但，建造那命定要遭毁灭的国度。我们面临取舍，面对选择的时候，问题不是：这是善的还是恶的？这是有益的还是有害的？不，我们必须问：这是属这世界的，还是属神的？既然宇宙中只有这一个冲突，那么每当两件冲突的事摆在我们面前，我们所面对的选择一点不差就是：神…或撒但？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 远离神的趋势--不要爱世界、坐行站

  第二章　远离神的趋势 书名：不要爱世界、坐行站

第二章　远离神的趋势

我们每个人都曾在罪的辖制中，我们很容易相信罪恶的事是属撒但的；但我们同样相信世界的事是属撒但的么？我想我们许多人对此仍存二心。然而圣经何等清楚的确言，‘全世界都卧在那恶者手下。’（约壹五19。）一般说来，撒但深知，想要藉着确实是罪恶的事诱陷真基督徒，是徒劳无益的。他们通常会感到危险而逃避之。所以他设计了一个引诱人的网罗，十分巧妙的编织起来，使许多无知的人陷入其中。我们逃避罪恶的情欲，认为那是非常合理的，但对于像科学、艺术和教育这些似乎无害的事，我们何等容易失去我们的价值观，沦为撒但引诱的掠物！

然而我们的主对世界的判决清楚的含示，构成‘世界’的每件事，都与神的旨意不合。祂说，‘现在这世界受审判，’这清楚的含示，凡构成kosmos的，都必被定罪；倘若这世界不是有根本的错误，主绝不会说出这话。再者，耶稣接着说，‘这世界的王要被赶出去，’祂不是仅仅在强调撒但与世界体系之间的密切关系，乃是强调世界受审判与撒但受审判相连的事实。我们承认撒但今天是教育、科学、文化、和艺术的王，并且这些是与撒但同受判决么？我们承认他是所有构成世界系统之事的实际主人么？

一题起舞厅或夜总会，我们基督徒直觉的反应就是反对。对我们而言，那是十足的世界。然而，从另一个极端来看，一讨论医学或社会服务，基督徒也许一点都没有这样的反应。这些事得到我们的赞许，可能也得到我们热心的支持。在这两个极端之间，有许许多多其他的事，它们或好或坏，影响各有不同，可能我们每个人的见解不同，很难在其间画出明确的界线。然而让我们面对事实，神宣布了审判，不是只审判某些属于这世界的事，乃是一视同仁的审判一切的事物。

要试验你自己。你若从事这些蒙称许范围中的一项工作，然后有人对你说，‘你在那里摸着了世界，’你会为之所动么？你可能一点也不在乎。需要有一位你真正尊敬的人，非常正直且认真的对你说，‘弟兄，你在那里与撒但有所牵连！’然后你才会踌躇不安。难道不是这样么？若有人对你说，‘你在那里摸着了教育，’或‘你摸着了医学，’或‘你摸着了商业，’你感觉如何？你反应的程度会和他说‘你摸着了魔鬼’一样么？我们若真相信，每当我们摸着任何构成世界的事，我们就摸着这世界的王，那么我们里面就不能没有深刻的感觉，无论如何，与世界牵连都是极其严肃的。‘全世界都卧在那恶者手下’─不是世界的一部分，乃是全世界。我们一刻也不要以为，撒但只藉着人心中的罪和情欲反对神；他是藉着每件属世的事反对神。你可以说，世界的事就一面说都是物质的、无生命的，在本质上没有能力害我们，这点我也赞同；但这也指明它们是抵挡神旨意的，因为一切没有神圣生命的事都是抵挡神旨意的。

创世记一章一再出现的‘各从其类’一辞，代表那管治整个生物界繁殖的律。然而，灵界中却不受这律的管治。人类一代又一代，父母能生儿育女；但一件事是确定的：基督徒不能生基督徒！甚至父母都是基督徒，所生的儿女也不会自动就是基督徒，连第一代也不能这样传下去。每一个人成为基督徒，都需要神新鲜的作为。

这原则也可更广泛的应用在人类的事务上。凡属于人类性情的，都自然继续下去；凡属于神的，只有在神的工作继续的时候，才能继续。世界包括一切能在神的作为以外继续的，也就是说，一切无需神特殊的作为以维持其新鲜的，本身就能继续的，都包括在其中。世界和凡属于世界的自然如此，这是世界的性质；这样就是朝着与神旨意相反的方向而行。现在我们要从圣经和基督徒的经历，来举例说明这句话。

让我们先看政治的范畴。旧约以色列的历史给我们一个例子，说到一个特别蒙神赐福的国家及其行政。圣经告诉我们，以色列民要与周围列国交往，所以他们想要立王。我们要暂时撇开他们选立扫罗的事，往前说到神至终在祂自己的时候，将祂所选的王赐给他们；这王要在神自己的指引之下建国。

即使这事很清楚是神的作为，那国的自然趋势却显然是远离祂，‘像列国一样。’因为国是属世的，与所有属世的事一样，趋向与神的旨意相抵。无论在世界何地，一国的政府自行其是，自然的趋势必是离神越来越远。世俗国家的政治如此，神所拣选的以色列同样如此。每当神中止祂为着以色列国的特殊作为，他们就随流漂去，与拜偶像的政治联合。不错，其间有恢复，但每次的恢复都有神明确的干豫，若没有这样的干豫，情势总是走下坡。

同样的事在商业界也是非常明显，这几乎不足为奇。我想不出有什么地方，其中不诚实和腐败交易的试诱，像在商业界这样大。这事我们都知道一些。我们都知道在竞争的贸易世界里，要保持正直，行事诚实，是何等困难。许多人会说这不可能；当然，要这样作，需要一种特别投靠神的生命。

我们回想我们的主耶稣告诉我们，有两等明显不同的人，一等是那赚得全世界，却赔上自己生命的人，另一等是那变卖他一切所有的，买一颗重价珠子的商人。耶稣将天国比喻为后者。（太十六26，十三45～46。）神的灵经常感动作生意的人作同样的事。有不少著名的事业，将盈余转而用在广传福音和其他为着神圣目的的事上。

我想到这样一个企业，是由一个敬畏神的商人开创的。对神的敬畏，惟有从天上得着维持，才能存在；但商业的精明与所创的有效组织，本身就能长存。在这企业的第一代，我们看见藉着创办人所传输的神圣生命，足以将原本属世的企业稳妥的保守在神的权柄之下。但到了第二代，那个约束消失了，如人所豫料的，那企业就自动落入世界的系统。对神的敬畏流失了，但企业本身仍然兴旺。

我们现在来看表面上很单纯的农业。创世记这卷写于畜牧和农耕之原始世界的书，向我们说明了一些事。在亚当堕落以后，神不得不对他说，‘地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土。’（创三17～19。）没有人会认为在生命树生长茂盛的伊甸园里，农业或园艺是错误的。那是神所派定的。但这事一脱离神的手就败落了。人被定罪，有无穷的劳苦和失望，他劳苦的果子也有邪恶的因素的。挪亚的得救是神伟大的恢复行动，使地得着新的开始。但是何等可悲，人不久便重蹈覆辙！‘挪亚作起农夫来，栽了一个葡萄园。他喝了园中的酒便醉了；在帐棚里赤着身子。’（九20～21。）当然农业本身没有罪，但在这里它的方向已经离开神了。只要让它自然的发展下去，它就会走完全反对神的路。今天我们由各大洲天然的旱灾，是否就可以看出一点端倪？

教会，神的耕地，与人的耕作何等不同！藉着神的恩典和内住的灵，她具有一种固有的生命大能，她若响应这大能，就能使她一直走向神；她若迷失，这生命大能也能唤醒她归向神。

我们再看教育，圣经和经历都可以说明这事。按寓意说，我们也许说，神弃绝扫罗，拣选大卫，是越过出人头地的人（因扫罗的身量比众民高过一头，）而喜悦合乎祂心意的人！但是更认真的说，像约瑟、摩西、和但以理这些人，他们的智慧为神公开使用，他们都是直接从神自己领受他们所需要的悟性。他们不太注重他们所领受世俗的教育。使徒保罗明明的将学问摆在他所当作有损的‘万事’之中，因他以认识他主基督耶稣为至宝。（腓三８。）他在世界的智慧和来自神的智慧之间，画了清楚的分界线。（林前一21，30。）

经历可以证明，学问在素质上是属世的。西方在历史上有名的大学学院，多半是基督徒创办的，他们盼望人在基督徒的影响之下，受到良好的教育。当创办人还在世的时候，所奠立的根基格调很高，因为这些人将真正属灵的内容置于其中。然而，这些人一离世，属灵的管制也消失了，教育就无可避免的朝着唯物主义和远离神的世界潮流走。有些学校也许经过很长的时间，才显出这样的光景，因宗教的传统不易消逝；但趋势总是明显的，大多数这样的学校，如今已经完全偏离了原初的根基。物质的事在属灵的管制之下，就履行正确的附属任务。一旦从那约束得解脱，立刻就显出在它们背后的权势。它们本性的律自动起作用，它们所走的道路就显出属世的特性。

当代传道事业的扩展，给我们机会，于此时此地在宗教机构里试验这原则。一个多世纪前，教会以明确的属灵格调，秉着传福音的宗旨，开始在中国设立学校和医院。早期不太重视建筑物，而相当着重这些机构在宣扬福音上的角色。十或十五年前，你能到同样的地点去，在许多地方，原址上可以看见那些机构高大得多，也华美得多；但比起早年，得救的人却少得多。到了今天，那许多壮丽的学校和学院成了纯粹的教育中心，失去了真正传福音的动机，同样的，如今许多医院仅仅是医治人身体疾病的地方，不再是医治人属灵疾病的地方。创设这些机构的人，因着他们紧紧与神同行，就使那些机构稳固的符合神的旨意；但他们过去以后，那些机构本身很快就落到属世的标准，去追求属世的目标，如此就将它们自己归类为‘世界上的事。’这样的事情，实在不足为奇。

在使徒行传前几章，我们读到由于偶发的事故，促使教会救助贫穷的圣徒。那紧急救济的工作显然蒙神祝福，但它的性质是暂时的。你是否叹息说，‘这事若继续下去该多好’？只有不认识神的人才会那样说。那些救助措施若无限期的延展下去，一旦起初的属灵影响力不在了，就必然会改朝世界的方向发展。那是无可避免的。

因为神建造的教会，与那些在不同时候所制造的副产品，就是藉着教会中圣徒的信心和异象，所开创有价值的社会慈善工作，二者之间有所不同。后者虽然起源于属灵的异象，但本身就有独立生存的能力，这是神的教会所没有的。这些工作是神儿女的信心所创始并开拓的，然而一旦建立了规模，定下了专业标准，就很容易由世人所维持并仿效，完全离开原初的信心。

让我再说，神的教会的存留，乃在于不断的倚靠神的生命。想想今天在一个城市里活的召会，有交通、祷告、福音见证，在许多的家和中心据点有属灵活动。再过几年会怎么样？神的子民若在信心和顺从上跟从祂，那地方可能比从前更充满主的生命和光，以及祂话的能力；但他们若对祂不忠信，弃绝了他们对基督的异象，那里同样可能成为人传讲无神论的地方。那时教会已不复存在。因为教会的存在乃在于神新鲜生命不断的注入，不能一日无此生命而存在。

但假定随着那教会有一所学校、医院、出版社、或宗教机构，因着同一教会圣徒的信心而创办。假若此后十年仍需要它的服事，而没有任何公私企业接替它，那么，那工作很可能仍然进行，服事的标准仍然很有功效，并值得赞许。因为只要有一般的管理技术，学院或医院不需要神生命新鲜的注入，仍然能有效的维持在这种机构的水平上。异象也许消失了，但是建立的机构却无限期的经营。它成了属世的，和其他没有神的生命就能维持的事并无二致。主说，‘现在这世界受审判，’祂的判决包含了这一切的事。

假定我问你：‘你在从事什么工作？’你回答说：‘医疗工作。’你说这话，必定以你职业怜恤为怀的性质为荣，，但不会感觉到你的处境可能有什么危机。但如果我告诉你，医疗工作也是撒但所控制系统的一个单位，你会怎么办？假定你这基督徒认真接受我的话，你就会立刻受警戒，你的反应甚至可能是考虑是否最好改行。不，不要改行不作医生！但是你要谨慎，因为你是在神的仇敌所管治的地盘上；除非你儆醒，否则你就和别人一样，容易沦为他诡计的掠物。

或者假定你在作工程师，或务农，或从事出版业。你要留意，因为这些也是世界上的事，正如经营娱乐场所或罪恶场所一样。除非你谨慎而行，否则你就会落入撒但的陷阱，并会失去你作神儿女所有的自由。

那么你问，我们如何蒙拯救脱离撒但的纠缠？许多人以为，逃避世界是在于奉献，就是将自己重新献上，并且更全心的献身于神的事。不，脱离世界乃是救恩的问题。我们按天性都陷于撒但的系统，若没有主的怜悯，我们就无法逃离。我们所有的奉献都无力拯救我们；我们惟独倚靠祂的怜恤，倚靠祂救赎的工作，来拯救我们脱离这系统。祂足能这样作，祂拯救我们的方法，将是我们下一章的题目。神能将我们安置在磐石上，使我们的脚不至滑跌。只要祂喜悦，藉着祂的帮助，我们就能将我们所从事的职业，转为按祂旨意的服事。

但是让我再说，凡‘世界上的事，’自然的趋势都是朝着撒但，并远离神。有些事也许是由属灵的人开头的，目标向着神，然而神生命的约束一旦除去，这些就自动偏离正路，朝着相反的方向前进。难怪撒但始终着眼于世界的末了，期待那时凡世界上的事都要归向他。甚至现在，世界上的事也一直朝他的方向而行；豫料到末期，这一切也许会完全落入他手中。当我们摸着他系统的任何一个单位，这个思想就该使我们停下来，免得我们无意中帮助他建立他的国。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 世界埋在水底--不要爱世界、坐行站

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 不要爱世界、坐行站 >
  第三章　世界埋在水底--不要爱世界、坐行站
  第三章　世界埋在水底 书名：不要爱世界、坐行站

第三章　世界埋在水底

‘你们往普天下去，传福音给万民听。信而受浸的必然得救；不信的必被定罪。’（可十六15～16。）

这段经文第二句话的说法，令我们许多人惊奇。耶稣不是说信而得救的必然受浸。不，祂是反过来说，信而受浸的必然得救。我们将主所说的改为祂所没有说的，对我们就有危险。祂说的每件事都很重要，每个字都有意义。但若是这样，事实必定是惟有藉着相信祂并受浸，我们才得救。有些人会对此感到困惑。他们会抗议说，你这话是什么意思？但不要困惑；也不要怪我！这不是我说的，乃是我的主说的。是祂定了这样的次序：信，然后受浸，然后得救。我们不可将次序颠倒为信、得救、受浸，无论那是多么合乎我们的喜好。主所说的必须立定，我们只要留意祂所说的。

（我在这里以马可十六章十六节为耶稣真确的话，虽然我知道有些批判家怀疑这些话的真实性，但我不为此辩解。有一次，我在某个乡村偶遇一位姓陈的裁缝师。他拿起马可福音，读到这段批判家都确言不属于马可福音的话，就相信、信靠主。当地没有别的基督徒，所以没有人给他施浸。他该怎么办？他接着读二十节。神要亲自向他证实祂的话：那就够了。所以他简单的定意，要试验十八节所列的其中一个应许。于是他探访好几个患病的邻居。祷告以后，就奉耶稣的名给他们按手，然后回家。他告诉我，过了一段期间，他们都痊愈了，没有例外。那使他很满意。他的信心也得着坚定。我遇到他时，他一面继续安静的作他的裁缝，一面忠信的见证他的主。他若能认真的接受神的话，我怎么不可以？）

所以我再说，‘信而受浸的必然得救。’现在你会大声说，你的意思是要告诉我，你相信受浸的重生么？不，我绝不是这意思！主没有说，‘信而受浸的必得重生；’既然祂没有那样说，我就不需要那样信。祂的话是：‘信而受浸的必然得救。’所以我所确信的是受浸的得救。

于是你自然会问：这句话到底是什么意思？路加告诉我们，彼得劝勉人‘当救自己脱离这弯曲的世代，’领受他话的人就受浸，（徒二40～41，）这是什么意思？

要答覆这点，首先我们必须自问，我们所说的‘得救’一辞是什么意思。我怕我们对得救有非常错误的观念。我们大多数人所知道的得救是，脱离地狱上天堂；或者说，得救脱离罪恶，此后过圣别的生活。但我们错了。我们在圣经里看见，得救不只是这样。因为得救主要的不是与罪和地狱，或圣别和天堂有关，乃是与别的事有关。

我们知道神所赐我们每一样美善的恩赐，都是要应付且抵挡一种与之相对的邪恶。祂赐我们称义，因为有定罪。祂赐我们永远的生命，因为有死亡。祂赐我们赦免，因为有罪。祂使我们得救─因为什么？称义是从定罪的角度说，天堂是从地狱的角度说，赦免与罪有关。那么得救与什么有关？我们会看见，得救与kosmos（世界）有关。

撒但是基督的仇敌。他藉着人的肉体作工，在地上产生这个事物的体系，我们所有的人都牵连在其中，没有一人例外。这整个世界的样式特别与父神相敌。我想我们都知道，世界、肉体和魔鬼这三种黑暗的权势，如何与三个神圣的人位敌对。肉体与作保惠师的圣灵相对，撒但自己与作主的基督耶稣相对，世界与作创造者的父相对。

我们所说的kosmos，始终与为父和起源者的神敌对。神在创造时说‘甚好，’暗示神的创造乃是照着祂永远的计划，并且神是朝着这计划不断作工。从创立世界以前，祂就心里定意要在地上建立一种次序，以人类为其顶峰，并且这次序该不受限制的展现祂儿子的特性。但是撒但从中干豫。他以地作他的跳板，人作他的工具，篡窃神的创造，使其成为以他自己为中心，并返照他自己形像的东西。因此这与神旨意不合之事物的系统，乃是直接反对神的计划。

所以今天我们面对两个世界，两个权柄的范围，其特性是完全不同且敌对的。如今对我而言，问题不仅仅是将来上天堂或下地狱；问题乃在于今天这两个世界，到底我是属于以基督为掌权之主的系统，还是属于以撒但为其实际元首的敌对系统？

因此，得救不只是罪得赦免或逃避地狱的个人问题。我们要看见得救乃是从一个系统里出来。我得救的时候，乃是从一个整个的世界出来，并进入另一个世界。如今我得救，乃是脱离撒但为着对抗神的旨意，所建立那整个组织的范围。

这范围，这包罗一切的kosmos，有许多奇特的方面。当然罪在那里居首位，还有属世的情欲；我们人较尊重的标准和处事方法也占不小的部分。人的心思、文化和哲学，连同人类社会和政治意识中一切最好的，都包括在内。此外，无疑的还该加上世界的宗教，包括属世的基督教，及其‘世界教会。’天然人的能力在那里管治，那里就有撒但所直接鼓动之系统的元素。

倘若这是世界，那么得救是什么？得救的意思就是我逃离这个。我从那包罗一切的kosmos出来了。我不再属于撒但事物的体系。我的心专注于神的心所专注的事。我以祂在基督里永远的旨意为我的目标，我进入神的旨意，就蒙拯救脱离撒但的体系。

信而受浸的必然得救。耶稣所说的，意思很明白。我踏出信心的一步：我信而受浸，我就成了一个得救的人。这就是得救。所以我们千万不要小看受浸。受浸事关重大。这一点不差就是两个激烈敌对的世界，以及我们从一个迁入另一个的问题。

圣经里有另一段话，将受浸和得救相题并论，来说明这件事。我是指彼前三章。那里使徒告诉我们：‘就是那从前在挪亚豫备方舟，神容忍等待的时候，不信从的人；当时进入方舟，藉着水得救的不多，只有八个人。’（20。）他说，水乃是一种表号、样式，或如下文所说，乃是有所表明。‘这水所表明的浸礼，现在藉着耶稣基督复活，也拯救你们。’所以他推论，受浸现在就拯救我们。显然彼得坚定的相信我们藉着受浸得救，正如他相信挪亚藉着水得救一样。请记得，我不是说重生，我也不是说脱离地狱或脱离罪。要清楚领会我们是在谈论得救。这不只是说法的问题；这关系到我们基本上与今日世界的系统分离。

要更清楚领会彼得的意思，我们就该回到他所说之事的来源，就是创世记六至八章。这幅图画意义深远。我们看见在挪亚的日子，世界全然败坏了。地原先是神所创造的，在人将自己置于撒但手下的那日，地因着人的行为就败坏了。罪一旦被引进，就发展且放肆，到了一个地步，连神的圣灵也呼喊：‘罢了！事情已达到无可救药的境地；他们只能受审判并被除去。’

所以神吩咐挪亚造方舟，将他的家人和受造之物带到其中，然后洪水就来了。洪水将天下的高山都淹没了，藉着方舟，他们‘从地上漂起。’（创七17。）每样活物，包括人和性畜，都灭亡了，惟有在方舟里漂在水上的得蒙拯救。这里重要的不只是他们逃脱了洪水，不至被淹没。那不是重点。对我们而言，真正的重点是，惟有他们是从那败坏事物的系统，就是那埋在水底的世界中出来的人。出来的必然存活，留于其中的必然灭亡；但得救就是出来，不是出来的结果。请注意这个分别很大。得救在素质上，就是现今从那注定要毁灭、属撒但的体系中出来。

赞美神，他们出来了！怎么出来呢？藉着水。所以今天信徒受浸，乃是象征的经过水，正如挪亚在方舟里经过洪水一样。这个经过水，表征他们逃离世界，脱离那在神判决下之事物的系统，连同它的王。我愿意特别对今天要受浸的人说这话。（注：本篇信息释放于一九三九年五月在伦敦的一次受浸聚会。）请记得，在水里的不是只有你。你下到水里的时候，全世界都随着你下去。你上来的时候，是在基督里，在那漂在波浪之上的方舟里上来，但你的世界留在背后了。对你而言，那世界像挪亚的世界一样沉没、淹没了，在基督的死里被治死，绝不再复起了。你乃是藉着受浸这样宣告：‘主，我将我的世界留在背后。你的十字架将我和世界永远分开！’

所以，就表号说，当你经过受浸的水，属于已往之系统的一切事物就被那水切断，绝不复返。惟独你从水里出来。对你而言，这是进入另一个世界，在这世界里，你会看见鸽子和新拧下来的橄榄树叶。你从那在审判之下的世界出去，进入满有神生命之新样的世界。

我要再强调，下到水里的不是只有你；你的世界随着你下去，然后留在那里。从你所处的新地位来看，你会发现这水一直淹没你以前所属的世界。那拯救挪亚和他家人的同样洪水，也淹没了他们从前在其中过生活的世界。所以同样的水，一面将你我放在基督里得救的立场上，另一面也将撒但整个事物的系统埋葬了。不仅你这亚当子孙自己的历史结束于你的受浸；你的世界也结束于那里。二者都死了，埋葬了，无一复活。这是一切的结束。

这就是说，你不能将已往世界的任何东西带到新世界里。一切在亚当里属于先前范围的事物都留在那里，绝不会回头。已往也许你是商店里的雇员，或人家里的仆人；也许你是一个事业的老板、经理或董事。今天你仍可能是老板，或仍是仆人；但是当你来摸神的事，来到神的教会中，来服事神的时候，你会发现这里没有自主的，也没有为奴的，没有雇主，也没有雇员。再者，你可能是犹太人或外邦人，是在亚当里德高望重，或声名狼籍的人。你经过这水，那一切事物的系统都过去了，绝不复返。反之，你看见自己在基督里，在此没有犹太人，也没有希利尼人，没有化外人，没有西古提人，也没有别的事物，只有一个新人。你进入了有橄榄树和橄榄叶特征之事物的境地，其中的秘诀就是神的生命。‘藉着耶稣基督复活’这句话，说出了整个将来的特征。（彼前三21。）它含示你进入了神正在创造的全新事物。照解经家说（杨氏圣经分析汇编），亚拉腊这名的意思是‘圣地。’照这样说，我们赞美神，方舟停在那更新的地上，方舟里充满了受造之物，豫表新造。从基督的死里，神产生全新的创造，并且在与复活基督的联合里，祂将人引进这新造。在基督里，你我都在这新造里！

现在你问我，我们若不受浸要不要紧？我惟一的答覆是，受浸是主亲自吩咐的。（太二八19。）祂自己也拒绝了人的劝阻，走上了这一步。（太三13～15。）彼得描述受浸是向着神有无亏良心的诉求或见证。（彼前三21。）见证就是宣告。所以藉着这行动，你说出某件事，也许你没有用言语，但藉着你所作的，你确实的宣告，你是站在那里。你经过水，向全宇宙宣告，你已将你的世界留在背后，并已进入全新的境地。这就是得救。你公开站立在神在基督里将你安置的地方。

这有助于说明，为什么我们若以为得救只与地狱或罪有关，我们就很难解释圣经里一些关于得救的章节。例如，保罗和西拉对腓立比的禁卒所说的话，似乎相当难解。那人问：‘我当怎样行才可以得救？’你要如何答覆？你若是今日正统的传福音者，你会有把握的说，‘当信主耶稣基督，你就必得救。’但事实上保罗加上：‘你和你一家。’你必定惊讶的说，你的意思真是说，我若信主耶稣，我和我一家都必得救么？现在我们也必须谨慎。保罗不是说，当信主耶稣，你和你一家都必得永远的生命。他是说，‘当信主耶稣，你和你一家都必得救。’（徒十六30～31。）要记得，他在这里所注意的是事物的系统，他所关切的是要禁卒弃绝并离开那系统。禁卒是一家之主，当他宣告从那天起他和他家要事奉主，而这宣告为众人所知的时候，连街上经过的人也会指着他们家的门说，‘他们是基督徒。’

这就是得救的意思。你宣告你是属于另一个系统。人指着你，说，‘是的，这是基督徒的家；他们属于主！’这是主渴望你得着的救恩，藉着你公开的见证，你在神面前宣告：‘我的世界过去了；我正进入另一个世界。’愿主给我们这样的救恩，叫我们从老旧、注定要毁灭之事物的体系里，整个连根拔起，稳固的栽种在神的新世界里。

赞美神，这一切还有荣耀积极的一面。我们‘藉着耶稣基督复活’而得救，彼得继续说，‘耶稣已经进入天上，在神的右边；众天使和有权柄的，并有能力的，都服从了祂。’（彼前三22，另译。）神已立祂的儿子在一切之上，并使一切掌权的都服祂。那能作这事的神，足能将我，身体与魂，带进那另一个范围。

所以，概括的说，我们在这里有两个世界。一面有在亚当里的世界，受到撒但严紧的辖制；另一面有在基督里的新造，就是神圣灵活动的范围。你我如何脱离一个范围（亚当），进入这另一个范围（基督）？你若不确定如何答覆这问题，我要请问你另一个问题：你当初如何进入亚当里？因为进去的路指明出来的路。你乃是藉着生到亚当的族类里，进入亚当的范围。那么你如何出来？显然是藉着死。你又是如何进入基督的范围？答案是同样的：藉着出生。进入神家的路，是藉耶稣基督从死里复活，得蒙重生，以致有活泼的盼望。（彼前一3。）你既藉着祂死的形状与祂联合，也就藉着祂复活的形状与祂联合。（罗六5。）死结束你与老旧世界的关系，而复活带你进入与这新世界活的接触。

最后，我们要问，是什么把这两个世界隔开？其间的踏脚石是什么？岂不是埋葬么？‘所以我们藉着浸礼归入死，和祂一同埋葬。’（4上。）从一个观点看，‘归入死... 埋葬’说到强烈的终结。我在亚当里的历史，已经在基督的死里结束了，因此我离开那葬礼的时候，我就能说，我这个人已经‘完了。’但不只是这样，因为赞美神，还有另一面。既然‘基督…从死里复活，’我从水里出来行走的时候，就能行在生命的新样中。（4下。）

十字架这双重的果效也含示于前面罗马六章三节的话。‘岂不知我们这浸入基督耶稣的人，是浸入祂的死么？’（另译。）在这一句话里，也暗示受浸的两面。我们受浸乃是浸入两件事。首先，我们信的人是‘浸入祂的死。’这是重大的事实，但这就是一切么？绝对不是，因为第二，同一节又说，我们‘浸入基督耶稣。’浸入基督的死，乃是结束我与这世界的关系，但浸入基督耶稣这活的人位，新族类的元首，乃是为我开启全新事物的世界。我进入水中，就作成了一切，公开确认一件事：从‘被举起来’的人子吸引我来归祂的那日起，‘这世界受审判’对我就成为真实的。

这是何等的福音，我们要向整个受造之物传讲！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 就我而论，世界已经钉在十字架上--不要爱世界、坐行站

  第四章　就我而论，世界已经钉在十字架上 书名：不要爱世界、坐行站

第四章　就我而论，世界已经钉在十字架上

从世界分别出来，分别归神，是基督徒生活的第一个原则。约翰得着耶稣基督的启示时，看见两个不能相容的极端，实际上是两个南辕北辙的世界。他首先在灵里被带到旷野，看见巴比伦，就是世上的淫妇和一切可憎之物的母。（启十七3～5。）然后他在同一位灵里被带到一座高大的山，从那里看见耶路撒冷，新妇，就是羔羊的妻。（二一10。）这对比非常清楚，几乎不能说得更明白了。

无论我们是作摩西，或作巴兰，我们若要有神对事物的眼光，就必须像约翰一样被带到山顶。许多人看不见神永远的计划，或者看见了，只领会成枯燥无味的道理，因为他们满意于留在平原。因为明白绝不能感动我们；惟有启示才能感动我们。从旷野我们能看见巴比伦的事，但我们需要属灵的启示，才能看见神的新耶路撒冷。一旦看见了，我们绝不会依然故我。因此我们基督徒的一切，全靠眼睛的开启，但我们要有眼睛得开的经历，就必须豫备好放弃普通的水平，向上攀登。

淫妇巴比伦总是称为称为‘大城，’（十六19等，）强调她伟大的成就。相对的，新妇耶路撒冷是‘圣城，’（二一2，10，）着重她的分别归神。她是由神那里来的，并且为着她的丈夫豫备好了。为这缘故，她有神的荣耀。这对我们众人乃是经历的事。我们里面的圣别，就是那属于神，全然分别归基督的。这里的法则乃是，只有源于天的才能回到天上；因为没有别的是圣的。我们若放弃这圣别的原则，就立即在巴比伦里。

因此，约翰描述圣城时，题到的第一个特点是墙。城也有供神出入的门，但约翰先题到墙。我再说，因为分别是基督徒生活的第一个原则。神若要祂的城在那日达到那样的度量和荣耀，我们现今就必须在人心里建造那城墙。在实行上这就是说，我们必须将一切属于神的看为宝贵，拒绝并离弃一切属于巴比伦的东西。我说这话，不是指基督徒之间的分别。对于我们的弟兄，即使我们有时不能有分于他们所作的一些事，我们也不敢将他们隔绝在外。不，我们必须爱并接纳与我们同作基督徒的，但原则上我们与世界的分别是不能妥协的。

尼希米当日成功的重建耶路撒冷的城墙，但他是面临极大的反对。因为撒但恨恶这样的区别，他无法忍受人分别归神。所以尼希米和他的同人武装自己，一面垒墙，一面备好作战。这是我们为着圣别，必须豫备好要付的代价。

我们的确必须建造。伊甸园没有人造的墙将仇敌关在外面；所以撒但有了入口。神要亚当和夏娃‘看守’那园子，（创二15，）要他们对撒但构成实际的屏障。今天，藉着基督，神在祂所救赎之人的心里计划了一个伊甸，撒但至终必不得进入其中，这是个得胜的事实。‘凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。’（启二一27。）

我们多半会赞同，使徒保罗对神的教会得了特别的启示。同样，我们觉得，神使约翰对世界的性质有特别的领会。Kosmos事实上是约翰特别常用的辞。其他的福音书只用了十五次（马太九次，马可和路加各三次），而保罗在八封书信中用了四十七次。但约翰共用了一百零五次，福音书里七十八次，书信里二十四次，启示录里又用了三次。

约翰在他的第一封书信里记着：‘凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。’（约壹二16。）这话很清楚的反映夏娃所受的试探，（创三6，）约翰就是用这个来说明世界的事。凡是能包括在情欲或原始欲望之下的，凡是激起贪婪野心的，凡是在我们里面引起骄傲或今生迷惑的，这样的事都是撒但系统的一部分。也许我们不需要进一步说明其中头两项，但是我们要看一下第三项。凡是在我们里面激起骄傲的，都是世界的事。显赫、财富、成就，这些是世界所赞扬的。人以成功为荣是正当的。但约翰说，凡是带来这种成功感觉的，都是‘从世界来的。’

所以我们每一次经历成功时，（这不是说我们该事事失败，）我们里面，都该有一种反应，就是立即谦卑的承认这成功所内含的罪恶；因为每当我们面临成功的时候，我们都在某种程度上摸着了世界的系统。每当我们对某种成就觉得自满的时候，我们立刻会觉得我们摸着了世界。我们也会知道，我们已经把自己摆在神的审判之下，因为我们岂非已经赞同全世界都在审判之下么？如今（让我们试着理解这事实）那些领悟这点，并承认他们有这需要的人，就藉此得保护。

但难处是我们有多少人知道这点？甚至那些只是在自己家里过生活的人，也和那些有伟大公开成就的人一样，很容易落入今生骄傲的网罗。甚至一个在厨房里的女人，每天作饭或款待客人，也能摸着世界及其自满。凡不是归给神的荣耀，都是虚荣；希奇的是，连那些微不足道的成功，都能产生虚荣。无论在那里，我们碰着骄傲，我们就碰着世界，我们与神的交通就立刻有漏洞。哦，愿神开我们的眼睛，使我们清楚看见世界是什么！不仅恶事，凡牵引我们渐渐离开神的事，也都是那敌对祂之系统的分子。因着某种正当工作的成就而有的满足，也能成为我们与神之间的阻隔。因为它在我们里面唤起的是今生的骄傲，不是对神的赞美，所以我们就能确实的知道，我们摸着了世界。因此，我们若要维持与神的交通不受玷污，我们就需要一直儆醒并祷告。

那么，怎样才能逃离魔鬼所设，要捉住神子民的这个陷阱？首先让我着重的说，脱离的路不是藉着我们的逃跑。许多人以为我们设法禁戒世界的事，就能逃避世界。那是愚昧的。我们怎能用属世的方法，来逃避世界的系统？让我们回想耶稣在马太十一章十八、十九节的话：‘约翰来了，也不吃，也不喝，人就说他是被鬼附着的。人子来了，也吃，也喝，人又说祂是贪食好酒的人，是税吏和罪人的朋友。’有些人以为施浸者约翰在这里提供了逃离世界的方法，但‘也不吃，也不喝’不是基督徒的信仰。基督来了，也吃，也喝，那才是基督徒的信仰！使徒保罗说到‘世上的小学，’他说明这些是‘不可拿，不可尝，不可摸’的。（西二20，２１。）所以禁戒主义只不过是属世的方法，我们怎能盼望用属世的小学来逃离世界的系统？然而多少热心的基督徒撇下各种属世的享乐，盼望藉此蒙拯救脱离世界！你能到穷乡僻壤为自己筑个茅舍，隐居在那里，逃避世界；但甚至那样，世界也会跟着你到那里去。无论你藏在那里，世界都会尾随着你，将你寻出来。

我们蒙拯救脱离世界，不是开始于舍弃这个或那个，乃是开始于我们有神的眼光，看见世界乃是在死的判决之下。本章开头所引用的表号，给我们看见‘巴比伦大城倾倒了，倾倒了。’（启十八２。）死刑总是对活人，不是对死人宣判的。就一面说，今天世界是活的势力，残酷的追踪并搜寻它的对象。死刑宣判了，虽然要到将来才执行，但死亡是确定的。被判死刑的人，除了监禁在囚室中等死以外，没有别的前途。同样，世界在审判之下，没有前途。我们说，世界系统尚未‘卷起来，’（来一12， ）被神了结；但卷起来是既定的事。我们看见这点，就完全不一样了。有些人用禁欲主义寻求从世界得拯救，就像那施浸者约翰，也不吃，也不喝。那是今天的佛教，不是基督徒的信仰。我们基督徒也吃，也喝，但我们吃喝的时候，领悟吃喝是属于世界，并且与世界同在死的判决之下，所以吃喝无法管辖我们。

假定上海的市政当局下令，要关闭你所任教的学校。你一听见这消息，就领悟你在那学校里没有前途了。你继续在那里工作一段时间，但你不会在那里为着前途建立什么。在你听见学校要关闭的那一刹那，你对学校的态度改变了。又比方说，假定政府决定关闭某家银行。你会赶紧存入巨款，以挽救银行，使它不倒么？不，一旦你听见它没有前途，你一分钱也不会再存入。你不再把钱存入，因为你对它毫无期望。

我们可以有根据的说，世界是被裁定要关闭的。当她的军兵与羔羊争战，当这位万主之主，万王之王，藉祂的死与复活，胜过了他们时，巴比伦就倾倒了。（启十七14。）她没有前途了。

基督十字架的启示使我们发现这事实，就是藉着十字架，属于世界的一切，都在死的判决之下。我们仍继续活在世上，并使用世物，但我们不能用它们建立我们的前途，因为十字架粉碎了我们对它们的一切盼望。我们可以实在的说，我们主耶稣的十字架毁了我们对世界的期望；我们在世界上没有什么可以为之而活了。

没有一种真正从世界得救的方法，不是从这样的启示开始的。我们只要试着从世界跑开，以逃避世界，就会发现我们何等爱世界，世界又何等爱我们。我们可以逃到任何地方去避开世界，但世界必然会追上我们。然而，我们一旦觉悟世界注定要毁灭，我们就必定失去对世界的一切兴趣，世界也无法抓住我们了。我们只要看见这点，就自动与撒但的整个体系分离了。

保罗在给加拉太人书信的末了，非常清楚的陈述这点。‘我断不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。’（六14。）这一节有什么特别引起你的注意？关于世界，它说到十字架工作的两面，就是我们在上一章略略题过的。‘就世界而论，我已经钉在十字架上，’这话相当符合我们对于与基督同钉十字架的领会，如罗马六章的经文所说明的。但这一节也特别说，‘就我而论，世界已经钉在十字架上。’神带着基督完成之工的启示临到你我的时候，不只给我们看见，我们自己在十字架上。祂给我们看见，我们的世界也在十字架上。你我若不能逃避十字架的审判，那么世界也不能逃避十字架的审判。我真看见了这点么？这是问题之所在。我看见了这点，就不会试着弃绝我所爱的世界；我看见十字架已弃绝了它。我不会试着逃避那依附在我身上的世界；我看见藉着十字架，我已经逃脱了。

从世界得拯救的路，与基督徒生活中许多别的事一样，使我们多数人惊奇，因为它与所有人的天然观念迥然不同。人以为使自身远离他看为危险的地带，就能解决世界的问题。但身体的离开并不产生属灵的离开；反之亦然，身体与世界的接触未必使灵被世界所掳。受世界属灵的捆绑是属灵眼瞎的结果，得拯救是我们眼睛得开的结果。无论我们外面与世界的接触有多密切，只要我们真看见世界的性质，就从它的权势得释放。世界的基本特性是属撒但的；它是与神为敌的。我们看见这点，就是得着拯救。

让我问你：你的职业是什么？是商人？是医生？不要离开这些职业。只要把这句话写下来：买卖在死的判决之下；医药在死的判决之下。你若真实的这样作，此后你的生活就会改变。在那与神为敌而受审判的世界中，你会知道如何生活，作真正爱祂、敬畏祂的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 区别--不要爱世界、坐行站

  第五章　区别 书名：不要爱世界、坐行站

第五章　区别

请留意约翰八章二十三节里耶稣对犹太人所说的话:‘你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。’请我们特别留意这里用‘从’和‘属’字，此二字在原文都是ek，意思是‘出于，’含示起源。这里说，‘你们是属（或，来自，出于）这世界的。’所以这段话的意思是：‘你们起源的地方在下面；我起源的地方在上面。你们起源的地方是这世界；我起源的地方不是这世界。’问题不是：你是好人或坏人？问题乃是：你起源的地方是什么？我们不问，这件事对么？或，那件事错么？乃问：它起源于那里？起源断定一切。‘从肉身生的，就是肉身；从灵生的，就是灵。’（约三6。）

所以耶稣转向祂的门徒，就能用同样的希腊介系词说，‘你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。’（约十五19。）这里有同样的说法：‘不属世界，’此外有另一个更有力的说法：‘我从世界中拣选了你们。’这后半句有双重的强调。前面有一个ek，就是‘从，’除此以外，动词‘拣选’（eklego）本身包含另一个ek。耶稣这话的意思是说，祂的门徒已经从世界被拣选出来。

每位信徒的生命中都有这双重的ek。从那叫作kosmos的庞大组织中，从属于它、与它有牵连的千万人中，从那一切之中，神呼召了我们。因此‘教会’（原文，ekklesia）这名称，意思是神‘所召出来的人。’从庞大的kosmos中间，神在这里呼召一人，在那里呼召一人，凡祂所呼召的人，祂都把他们召出来。没有一个神的呼召，不是‘从’世界召‘出来’的。教会是召出来的人。在神的心意里，没有一个蒙召的人不是召出来的。

你若是蒙召的人，你就是被召出来的人。神若呼召了你，那么祂是呼召你在这世界系统之外活在灵里。原来我们在那撒但的系统里，无路可逃；但我们蒙召了，这呼召将我们带出来。是的，这样说是消极的，但对我们的构成而言，还有积极的一面；因为我们神的子民有两个称呼，每一个都很有意义，视乎我们从那一个角度看自己。我们若回顾我们已往的历史，我们就是被召出来的人，教会；但我们若注意我们今日在神里面的生命，我们就是基督的身体，在地上彰显那在天上的基督。从神拣选我们的观点看，我们是从世界出来的；但从我们新生命的观点看，我们一点不属世界，乃是从上头来的。一面我们是蒙拣选的人，从世界系统被呼召并拯救出来。另一面我们是重生的人，完全与那系统无关，因为我们是凭着那灵从上头而生的。所以约翰看见圣城‘由神那里从天而降’。（启二一10。）身为神的子民，天不仅是我们的定命，也是我们的起源。

这是惊人的事，你我里面有一种元素，在素质上是属于另一个世界。它的确属另一个世界，无论这世界如何进展，它在样式上绝不会向这世界迈进一步。我们所得着、神所赐的生命，是从天上来的，绝不是在世界里。这生命与世界不相符，却与天完全相符；虽然我们必须天天与世界相调，但这生命绝不会让我们在世界定居，不会让我们觉得世界是我们的家。

让我们看一下这神圣的恩赐，这住在重生之人心里基督的生命。关于这点，使徒保罗有许多要说的。在哥林多前书一段满有亮光的话里，他作了显著的双重陈述：（一）神自己将我们放在基督里，（二）神使基督成为我们的智慧：公义、圣洁、救赎。（一30。）这给我们看见神在祂儿子里满足了人全部的需要。我们在别处说过，（见‘正常的基督徒生活’第十章，）神不是将公义、圣洁等品质，零星的分给我们，叫我们领取所需要的。祂乃是将基督赐给我们，作为包罗万有的答案，应付我们一切的需要。祂已经将我放在钉十字架并复活的基督里，基于此，祂使祂的儿子成为我的公义、我的圣洁、和我所缺少的一切。

现在我要请你留意末了一个辞：‘救赎。’因为救赎与世界关系密切。你必定想起以色列人是从埃及被‘救赎’出来，埃及当时对他们而言就是全世界，对我们乃是这受撒但管辖之世界的表号。神对以色列人说，‘我是耶和华，我要用伸出来的膀臂... 救赎你们。’所以神将他们带出来，在他们和法老的追兵之间，设立审判的防线，因此摩西能歌唱说，以色列人是‘你所赎的百姓。’（出六6，十五13。）

我们要在这事的光中，来看保罗的双重陈述。（一）神若将我们放在基督里，那么基督既完全在世界之外，我们也就完全在世界之外。祂现今是我们的范围，我们在祂里面，自然就在另一个范围之外。父‘救了我们脱离黑暗的权势，把我们迁到祂爱子的国里；我们在爱子里得蒙救赎。’（西一13～14。）这个迁移，是我们前两章的主题。

再者，（二）神使基督成为我们的救赎─若这是说，神把祂赐给我们作救赎，那么这意思就是神在我们里面，设立基督自己作防线，抵挡世界。我见过许多青年基督徒试着扺挡世界，试着用一种或另一种方法过不属世的生活。他们发觉这非常困难，不仅如此，这样的努力也是完全不必要的。因为基督凭祂自己素质的不同，就是我们对世界的防线，此外我们不再需要什么。为着我们的救赎，我们无须作什么，正如以色列人无须为他们的救赎作什么。他们只信靠神为他们伸出救赎的膀臂来。神也使基督成为我们的救赎。我心里有一道防线，设立在我与世界之间，就是另一种生命的防线，即我主自己之生命的防线，神已将那防线设立在那里。因着基督，世界无法摸着我。

所以我何需试着扺挡或逃避今世事物的系统？我若要在自己里面，找出一点什么用以面对并胜过世界，我立即发觉在我里面的一切都渴求那世界；我若挣扎着使自己与世界分离，我不过越来越被缠住。但我一旦认识基督在我里面是我的救赎，并且在祂里面，我已经完全了了，我的挣扎就止息了。我只要告诉祂，关于这‘世界’的事，我不能作什么，但我全心感谢祂，祂是我的救赎主。

也许你们会嫌我啰嗦，但我要再说，世界的特性实际上与我们从神所得着那灵分授的生命不同。基本上，乃是因为我们有神所赐的这新生命，世界就恨我们，因为世界不恨属自己的一类。这根本的不同，的确无法使世界爱我们。‘你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。’

世界在我们里面看见人天然的诚实和高雅，就会欣赏，并表示尊敬和信任。但世界一在我们里面看见不属我们自己的东西，就是我们所有分于的神的性情，就立刻引起它的敌意。给世界看见基督徒信仰的果子，它会赞许；给世界看见基督徒的信仰，它会厉害的反对。你若让世界随意发展，它绝不能产生一个基督徒。它能效法基督徒的诚实、基督徒的礼貌、基督徒的爱心，这些可以，但它绝不会渴望产生一个基督徒。所谓的基督教文明，得着了世界的赏识和尊敬。世界能容忍这个；它甚至能吸收并利用这个。但基督徒的生命，就是基督在基督信徒里面的生命，乃是世界所恨的；无论在那里，世界遇见这生命，必然会反对这生命，要将其置于死地。

基督教的文明是企图使世界与基督调和的结果。在旧约的表号里，我们看见摩押和亚扪代表这事，摩押和亚扪乃是罗得与所多玛牵连并妥协的间接结果；历史证明，摩押或亚扪对以色列人的敌意，不亚于异教的列国。基督教的文明证明它能与世界搀杂，甚至在紧要关头我们发现它站在世界那一边。然而，有一样永远与世界分开，也绝不能与世界搀杂的东西，那就是基督的生命。二者的性质是互相敌对，不能相容的。在世界所能产生性情最好的人，和最微不足道的基督徒之间，没有共同的立埸，因而无法比较。因为天然的良善，是我们凭着天然的出生所得着，并且能凭着我们自己的方法自然发展的东西；但属灵的良善，用约翰的话说，是‘从神生的。’（约壹五4。）

神在世界上建立了宇宙教会；并且在一地又一地栽种了许多地方教会。我说，是神作了这事。所以，我们若期望祂藉着使我们的身体与世界分离，而拯救我们脱离世界，乃是不合理的。但许多真诚的基督徒因着恐怕被同化，而大感困惑。他们问，神若将地方教会栽种在这里，有一天教会会被世界再同化么？

事实上这对活的神没有问题。由于教会的起源不属世界，所以神的家与世界没有相符之处，因而世界不可能同化教会。这当然不是我们神儿女的功劳。教会是属天的，不是因为我们切慕属天，乃是因为我们是从天上生的。倘若因着我们属天的起源，我们就不用凭自己的努力往天上去，同样的，我们也就不用设法使自己的身体与世界隔绝。

世界怎可能与属另一世界的搀杂呢？因为属世界的一切都是虚空的尘土，而属神的一切都有神生命的奇妙品质。日本飞机轰炸南京市以后，有些弟兄曾协助救援工作。他们站在被炸毁的房子前，不知从何处着手，忽然砖头、木头猛然隆起，有一个人出现了。他抖落身上的尘土和碎石，起身并挣扎着站起来。断梁、破瓦落在他后面，尘土又静止下来，但他活活的走了出来！只要有生命，何惧搀杂？

约翰十七章记载耶稣向父的祷告，其中有一个最引人注意的恳求。耶稣重复说，‘世界又恨他们，因为他们不属世界，正如我不属世界一样，’以后就继续说，‘我不求你叫他们离开（ek）世界，只求你保守他们脱离（ek）那恶者。’（14，15。）

这里有一个重要的原则，我们到下一章要详细来看。基督徒在世界上有重要的地位。虽然他们从那恶者和他的系统得拯救，但他们还没有从他的地盘被撤出。他们在那里有当尽的本分，是他们不可免除的。如我们所看见的，热心宗教的人想要藉着脱离世界而胜过世界。这绝不是我们基督徒的态度。我们蒙召，就是要在这里得胜。神为我们创造了与世界的区别，我们就欢然接受神将我们安置在世界里的事实。这区别，就是我们在基督里从神所得的恩赐，乃是我们所需要的一切保障。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 世上的光--不要爱世界、坐行站

  第六章　世上的光 书名：不要爱世界、坐行站

第六章　世上的光

耶稣能不惧挑战的说，‘我是世界的光。’（约八12。）祂的宣告一点也不令我们惊奇。然而，令人惊奇的是，祂对祂的门徒说，（这含示也是对我们说，）‘你们是世上的光。’（太五14。）祂不是劝我们要作那光；祂明白的说，我们就是世上的光。无论我们是将我们的光带到人前让人看见，或是向人藏起来，我们都是世上的光。神的生命栽种在我们里面，这生命本身和周围的世界完全不同，乃是神所设计的光源，要藉着对比显明世界本有的黑暗，以照亮世人，使他们看见世界真实的特性。因此耶稣接着说，‘你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。’（五16。）由此我们清楚看见，今天我们若使自己与世界隔绝，就是使世界失去惟一的光，这一点都不荣耀神。这样作只是阻碍神在我们和人类身上的定旨。

我们先前看过，施浸约翰的一生相当不同。事实上他的确从世界隐退，独自在旷野过刻苦的生活；圣经告诉我们，他以蝗虫野蜜维生。人到那里去寻找他，因为甚至在那里他也是焚烧、照耀的光。但圣经题醒我们，‘他不是那光。’他来只是为光作见证。他的见证在旧约的先知中是最后、最大的，所以如此，是因为他的见证向前指着耶稣。惟有耶稣是‘真光，照亮一切生在世上的人；’并且祂的确‘在世界，’不是在世界之外。（约一9，10。）基督徒的信仰是从祂而来。神能用在旷野里呼喊的约翰，但祂绝不要祂的教会成为蒙拣选，却凭禁戒原则生活的一班人。

先前我们看见禁戒主义─‘不可拿，不可尝，不可摸’─不过也是世界系统里的一个元素，因此它本身就值得怀疑。（西二21。）但我们必须进到更往前的阶段，在这事上使徒保罗给了我们进一步的帮助。在罗马十四章十七节他表明，基督徒的生活乃是完全脱离了我们作什么和不作什么的争论。‘神的国不在乎吃喝’─这就是说，神的国一点不是显在吃喝等事上─‘只在乎公义、和平、并圣灵中的喜乐，’这是在完全不同的范围里。基督徒生活、受引导，不是凭着某些规则，指定他能与人交往到何种程度，乃是凭这些由神的圣灵向他传达的内在性质。

关于公义、和平、并圣灵中的喜乐，我们要特别看一下其中的第二项，这对我们是有益的。因为我们发觉，和平（或作，平安）是神答应祂儿子的祷告，使祂能保守我们脱离那恶者的有力元素。（约十七15。）

在神自己里面有平安，这是一种灵中深处不受骚扰的平静，使祂面临极度的冲突和矛盾时，也不感烦恼，不受骚扰。耶稣说，‘在世上你们有苦难，’但‘在我里面有平安。’（约十六33。）事情一出错，我们就何等容易感到烦恼！但我们曾否停下来思想，神的心所专注的伟大定旨出了什么差错？那是光的神，有一个永远的计划。祂使光从黑暗里照出来，将这世界设计为成全那计划的舞台。然后我们知道撒但进来阻碍神，使人不爱光，倒爱黑暗。虽然有这挫折，（我们对这挫折的含意认识得太少了，）但神在祂自己里面保有不受骚扰的平安。保罗告诉我们，神这平安在基督耶稣里保守我们的心怀意念。（腓四7。）

腓立比四章七节的‘保守，’原文有守卫的意思。敌人要进到我这里来，必须先打败门口武装的守卫，必须先胜过守卫部队，才能摸着我。所以我敢像神一样平安，因为那在保守神的平安，也在保守我。这是世人不知道的事。‘我留下平安给你们，我将我的平安赐给你们；我所赐的，不像世人所赐的。’（约十四27。）

人何等不认识耶稣！在他们眼中，祂无论作什么都是错的，因为那在他们里面的光已经黑暗了。他们甚至敢把在祂里面的灵当作鬼王别西卜。但他们指控祂是贪食好酒的人时，祂的反应如何？‘父阿，…我感谢你！’（太十一19，25。）祂不为所动，因为祂在灵里，安居在神的平安里。

我们可以回想祂受难的前夕。每件事似乎都出了差错：朋友在黑夜里出去出卖祂，另一人在怒中拔出刀来，人躲藏起来，或仓皇走避，赤身而逃。在这一切当中，耶稣对那些来捉拿祂的人说，‘我就是，’祂是那样安详，那样平静，毫不紧张，反而那些来捉拿祂的人战兢而退后倒下。这是在每代殉道者身上重复的经历。他们能受酷刑，或被焚烧，但因为他们有祂的平安，旁观者只能希奇他们的尊严和镇静。所以，保罗描述这平安是出人意外的，这一点不足为奇。

‘在世上’我们有苦难，‘在我里面’我们有平安，耶稣所描绘，二者之间的对比，是何等显著。神若将我们置于其中之一，受其压力、要求和需要所困，祂也将我们置于另一位里面，使我们在这一切当中蒙祂保守，不受骚扰。有一次，耶稣自己曾问：‘谁摸我？’（可五30。）在迦百农的群众里，一人相信的一摸，触动了主的心。这符合祂自己怜恤的心，而其余拥挤祂者的挤压，却没有这样的效力。他们不耐烦的拥挤，一点没有摸着祂，因为他们与祂之间，少有相通之处。‘我所赐的，不像世人所赐的。’（约十四27。）我们的生命若是人的生命，我们就为世界所摇动；若是灵的生命，就不为属世的压力所摇动。

‘公义、和平、并圣灵中的喜乐，’神的国与这样的事有关。所以，让我们绝不要被引到‘吃喝’的老旧范围，因为我们所关心的既不是规定这些事，也不是禁戒这些事，而完全是另一个世界。所以我们国度的人不需要禁戒这些。我们胜过世界不是藉着放弃世界的事，乃是藉着积极的成为属另一个世界的，得着世界不能赐给，人又极其需要的爱、喜乐、平安。

我们不只不要寻求逃避世界，我们还需要看见，我们被神安置在世界里，有何等的特权。‘你怎样差我到世上，我也照样差他们到世上。’（约十七18。）这是何等的一句话！教会是耶稣的继续，是神在撒但地盘当中建立的神圣殖民地。教会是撒但无法忍受的，就像他不能忍受耶稣自己一样，但教会是他无论怎样也不能除去的。教会是属天的殖民地，是在他地盘上别人的土地，他对此完全无能为力。保罗称我们为在弯曲悖谬世代中神的儿女，‘你们显在这世代中，好像明光照耀。’（腓二15。）神特意将我们放在kosmos中，要显明它是什么。我们要照出神圣的光，叫所有的人一面看见它是那样蔑视、背叛神，另一面看见它是那样无有和空虚。

我们的工作不止于此。我们要向人传好信息，他们若肯回转，神在耶稣基督面上的光，必释放他们脱离世界虚妄的虚空，使他们进入属祂的丰满。引起撒但仇恨的，乃是教会这双重的使命。没有什么像教会在世界上这样刺激他；也没有什么比看见教会那暴露真情的光被挪去，更叫他欢喜。教会是神敌人肋下的荆棘，是一直激怒并困恼他的根源。只要我们在世界上，就是把困扰堆在撒但身上。所以我们为什么要离开世界呢？

‘你们往普天下去，传福音…。’（可十六15。）这是基督徒的特权，也是基督徒的本分。那些想要从世界退隐的，不过证明他们在某种程度上，仍受世界思想方式的辖制。我们‘不属世界’的人一点也没有理由要离开世界，因为世界是我们该在的地方。

所以我们无须放弃我们世俗的职业。万不可如此，因为那是我们为主作工的工场。在这件事上没有世俗的顾虑，只有属灵的顾虑。我们的生活不是分隔成两部分，在教会中作基督徒，其余的时间作世俗的人。神无意让我们的职业或工作中，有任何一件事是与我们作祂儿女的生活脱节的。我们所作的每件事，不论是在田里或公路上、在商店、工厂、厨房、医院、或学校里，由基督之国的角度看，都有属灵的价值。每件事都要宣告是为着祂的。撒但宁愿这些地方都没有基督徒，因为他们在那里无疑是妨碍他的。所以他试着恐吓我们脱离世界，他若作不到，就使我们与他的世界系统有所牵连，有世界的想法，凭世界的标准规律我们的行为。两者中任何一面都是他得胜。但我们虽然在世界上，而我们一切的盼望、我们一切的兴趣、和我们一切的前途，都不在世界上，这就是撒但的失败，神的荣耀。

论到耶稣在世界上，圣经说，‘黑暗不能胜过光。’（约一5，另译。）圣经没有一处告诉我们要‘胜过’罪，却明确的说我们要胜过世界。关于罪，神的话只说到得救；关于世界，神的话说到得胜。

我们需要得拯救脱离罪，因为神绝不要我们与罪有任何接触；但我们不需要，也不该寻求，得拯救脱离世界，因为我们接触世界乃是在神的旨意里。我们不是得拯救脱离世界，乃是因着从上头生，就胜过世界。我们胜过世界，就与光胜过黑暗一样，有同样确定的把握。

‘使我们胜了世界的，就是我们的信心。胜过世界的是谁呢？不是那信耶稣是神儿子的么？’（约壹五4～5。）得胜的关键总是我们与得胜的神子之间信心的关系。祂说，‘你们可以放心，我已经胜了世界。’（约十六33。）惟有耶稣能作这样的宣告。祂能这样作，因为祂先前就能确言：‘这世界的王…在我里面是亳无所有。’（十四30。）这是地上的人首次说这样的话。祂这样说，祂也得胜了。藉着祂的得胜，世界的王就被赶出去，耶稣就开始吸引人归祂自己。

因为祂这样说了，如今我们也敢这样说。因为我重生了，因为‘凡从神生的，就胜过世界，’（约壹五4，）我就能在我主从前所在同样的世界上，我也能与祂一样完全从世界分别，好像灯放在灯台上，照亮所有进入家里的人。‘祂如何，我们在这世上也如何。’（四17。）教会荣耀神，不是藉着脱离世界，乃是藉着将神的光照射在其中。天不是荣耀神的地方，天将是赞美祂的地方；荣耀祂的地方是在这里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 与世界分离--不要爱世界、坐行站

  第七章　与世界分离 书名：不要爱世界、坐行站

第七章　与世界分离

我们看过教会是撒但肋下的荆棘，使他非常不舒服，并且减少他行动的自由。教会虽然在世界上，但她不仅拒绝帮助世界的建设，也坚持宣告对世界的审判。如果这是事实，如果教会一直是使世界激怒的根源，那么世界同样一直是使教会忧苦的根源。因为世界一直在发展，所以它使神子民苦恼的能力也在扩大；事实上，教会今天所必须面对世界的势力，是教会初期所没有遇见过的。那时神的儿女遭遇公开的逼迫，是在外面身体上受到攻击。（徒十二，林后十一。）他们总是与物质、摸得着的事物冲突。如今神的儿女在世界上所遭遇的主要困扰，是更狡诈的，是在物质事物背后摸不着的势力；那不是圣别的，乃是在属灵上邪恶的。今天那属灵势力的影响力远大于当初；不仅是更大的；如今还有一种元素是从前所没有的。

在启示录九章我们读到一种发展，这对该书作者而言，是遥指将来。‘第五位天使吹号，我就看见一个星从天落到地上；有无底坑的钥匙赐给他。他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟；…有蝗虫从烟中出来飞到地上；有能力赐给他们，好像地上蝎子的能力一样。并且吩咐他们说，不可伤害地上的草，和各样青物，并一切树木，惟独要伤害额上没有神印记的人。’（1～4。）这是表号的说法，但从天落到地上的星显然是指撒但，并且我们知道无底坑是他的管区─可以说是他的仓库。这样看来，末期将有一种标记，就是他要特别使出他的手段；人要发觉自己与一种属灵的权势对抗，是他们以前所没有对抗过的。

这正符合了我们今日的光景。的确，在这世代结束时，罪与暴力会过于从前，但神的话很清楚，教会届时必须特别与其搏斗的不是这些，乃是日常事物中属灵的势力。‘挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好像罗得的日子；人又吃又喝，又买又卖，又耕种，又盖造；到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。’（路十七26～29。）耶稣在这里所著重的，并不是说吃喝、嫁娶、商业、农业、工程等，是罗得和挪亚日子的显著特征，乃是说这些要特别成为末后日子的特点。‘人子显现的日子，也要这样。’（30。）这是要点。因为这些事本身不是有罪的，不过是世界的事。在你已过的年日中，你曾像现今这样留意美好的生活么？今天衣、食的事成了神儿女特别的重担。我们要吃什么？我们要喝什么？我们要穿什么？对许多人而言，这些几乎是惟一的话题。有一种势力迫使你思想这些事；你要生存就要留意这些事。

但圣经警告我们，‘神的国不在乎吃喝，只在乎公义’等等。（罗十四17。）圣经吩咐我们要先求神的国和神的义，并且向我们保证，我们这样作，这些东西就都要加给我们了。圣经叫我们不要为衣、食忧虑，因为神若看顾野地的花，空中的鸟，祂岂不更看顾我们属祂的人么？但由我们的忧虑来看，似乎神只看顾花、鸟，而不看顾我们！

现在有一点需要特别强调，就是这样的光景是反常的。这些日子，许多基督徒过分留意吃喝，无论是为着生存或奢华，这是非常不正常的情形，并且背后有超然的意义。因为我们在这里所面对的，不只是吃喝的问题；我们是面对鬼。撒但构想，并控制世界的体系，且豫备好藉着世界的事，用鬼的权势，将我们诱入其中。今日许多事情的现状，若不从这一点来看，就无法说明。哦，愿神的儿女能觉悟这事实！往日神的圣徒遇见各种难处；但在压力当中，他们能仰望并信靠神。然而，在今天的压力中，他们十分受困扰，受迷惑，似乎无法信靠祂。哦，让我们领悟，撒但是这一切压力和混乱的起源！

在婚姻的事上也是如此。我们在这方面从来没有像今天遇见这么多问题。青年人打破老旧的传统，却没有新的指引取而代之，于是更加混乱。这事实的原因不是自然的，乃是超然的。嫁娶在任何时代都是健全、正常的，但今天有一种非天然的元素，闯入这些事中。

耕种、盖造如此，买卖也如此。这些事都可以完全是合法、有益的，但今天这些事背后的权势压逼人，到一个地步，使人受迷惑，并失去平衡。今天推动世界系统的邪恶势力促成一种光景，就是产生两个极端；一个极端是有人根本不能维生，另一个极端是有人有特别的机会大量敛财。一面许多基督徒陷于空前的经济难处中，另一面许多人面临前所未有的致富机会。这两种光景都是反常的。

这些日子你进到任何人的家里，听听人的谈话，你会听见这类的话：‘上周我以这样的价钱买了某样东西，因而省了许多钱。’‘幸好我一年前买了，否则我会损失惨重。’‘你若要卖，就趁现在行情好赶快脱乎。’你岂不是看见人跑来跑去，狂热的作买卖？连医生也在囤积面粉，织布商也在销售纸张，以前从未摸过这类事的男男女女，现在被投机的潮流冲得站不住脚。他们被卷入商场的漩涡，疯狂的团团转。你岂没有察觉这种光景不是自然的？你岂没有看见这里有一种权势在掳掠人？人不是理智的行动；他们已经失常了。今天的买卖，不只是赚一些钱或赔一些钱的问题。这是摸着撒但系统的问题。我们生活在末世，有一种特别的权势被释放出来，人无论愿不愿意，都在它的驱使之下。

所以今天问题不重在罪恶，乃重在世界。谁敢说你吃喝是错的？谁敢反对嫁娶？谁会过问你买卖的权利？这些事本身没有错；错乃是在于这些事背后的属灵势力，藉着这些事作媒介，无情的压逼我们。哦，愿我们能觉悟这事实，这些事虽然很平常，很简单，却被撒但用来诱惑神的儿女，使他们落入他世界体系的大网罗。

‘你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们。’（路二一34。）注意耶稣所说的‘今生。’在希腊文的新约里，一般用三个字指生命：奏厄（zoe ），指属灵的生命；朴宿克（psuche），指心理的生命；白阿司（bios ），指生物的生命。这里所用的是末了一个，以形容词的形式出现，就是白阿提口司（bioti-kos），在此译为‘今生的。’主在警告我们要儆醒，免得我们过分受今生的思虑压逼，这就是说，为衣食这类与我们目前在地上生存有关的平常事忧虑。亚当和夏娃就是在这样简单的事上堕落，有些基督徒也因这样简单的事，而忽略了神属天的呼召。问题总是在于我们的心在那里。我们受劝勉，不要让我们的心为这些事所‘累住，’使我们受亏损。这就是说，我们不要让这些事成为我们的重担，将我们压倒。实在说来，我们要在灵里，与我们在屋里或在田里的东西分离。（路十七31。）

我们要领悟我们是谁！我们是教会，就是世上的光，照耀在黑暗之中。让我们在这里这样过生活。

已往教会弃绝世界的作法；如今她不仅使用这些作法，并且滥用这些作法。当然我们必须使用世界，因为我们需要它；但是我们要对它没有欲望，不恋慕它。所以耶稣接着说，‘你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。’（路二一36。）若不是有属灵的势力要防备，神会催促我们儆醒祷告么？我们不敢听天由命，乃须时时儆醒，使我们真正在灵里不为这世上的事所累住。有些世界的事，对我们的生存是必需的；关心这些事是可以的，但被这些事累住却是不该的，并且可能使我们失去神的上好。

启示录说到撒但要在政治世界、（十三章、）宗教世界、（十七章、）并商业世界（十八章）里，建立他敌基督的国。他强暴的掌权，末了要显在政治、宗教、和商业这三重的基础上。在启示录十七、十八章，撒但的国以巴比伦为表号而出现，那是撒但特别的工具。巴比伦似乎代表败坏的基督教─也许是指罗马，但比罗马更大、更狡诈；她受审判是基于她的贸易。整个十八章的记载都是围绕着商人和商品。那些悲叹那大城倾倒的人，从君王到船上水手，都因她繁荣的贸易忽然停止而悲伤。那使巴比伦的灵再度繁荣，并且在她倾倒时使人悲哀的，显然不是宗教，也不是政治，乃是贸易。我们不敢强调说，纯商业是错误的；但基于神自己的话，我们的确可以说，商业的开始与撒但有关，（结二八，）它的结束与巴比伦有关。（启十八。）并且根据我们痛苦的经历，我们也可以说，‘世上从情欲来的败坏，’（彼后一4，）在商场上比其他地方更无情的追逐人，甚至追逐有最高原则的基督徒；离了神的恩典，他们都要被这些胜过，以致完全败落。

我们对巴比伦是否有警觉？商人哭泣，天上却响起阿利路亚之声！（十九1。）这是新约惟一记载‘阿利路亚’的地方。（1～6。）我们和声响应么？

我们一接触商业，就落在危险的范围里。倘若我们因着职业的缘故，从事纯贸易，我们若恐惧战兢的这样作，也许藉着神的帮助，我们能逃离魔鬼的网罗。但我们若过于自信，就没有希望逃离这样的工作所引起寡廉鲜耻的自私与自利。所以这些日子我们面临的问题，不是如何逃避买卖、吃喝、嫁娶；如今的问题，乃是是要逃避这些事背后的权势，因为我们不敢让那权势胜过我们。

那么，我们若要在神的旨意中持有物质的事物，秘诀在那里？秘诀在于我们持有这些东西，是为着神；这就是说，我们知道我们不是积存无用的贵重品，或积蓄钜额银行存款，乃是为祂积攒财宝。你我必须完全甘愿，随时舍弃一切。无论我舍弃二千元或仅仅二元，都无关紧要。要紧的是我能否舍弃我所有的，而无任何后悔与痛惜。

我这样说，不是要大家丢弃一切；那不是要点。要点是身为神的儿女，你我不可为自己积蓄财宝。我若保存一样东西，是因为神对我的心说了话；我若与它分开，也是为着同样的缘故。我保守自己在神的旨意中，神若要我给，我也不惧怕的给出去。我保存任何东西，都不是因为我爱它；当呼召来了，要我将它撇在背后，我就毫不惋惜的让它去。这就是与世界分离，向世界自由，分别归神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 彼此洗脚--不要爱世界、坐行站

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 不要爱世界、坐行站 >
  第八章　彼此洗脚--不要爱世界、坐行站
  第八章　彼此洗脚 书名：不要爱世界、坐行站

第八章　彼此洗脚

在约翰福音的记载里保存了一件事，是别的福音书中没有记载的。这件事满了神圣的意义，并且非常能帮助我们明白在世界上生活的问题。我是指十三章的事，就是我们的主耶稣用手巾束腰，拿着水盆，洗门徒的脚。耶稣这举动中有好些功课要教导我们，我在这里不打算全部细述。我要请大家特别来看祂在事后的吩咐。‘你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。…你们既知道这事，若是去行就有福了。’（14下～17。）这个彼此洗脚是指什么？我该洗我弟兄的脚，我的弟兄也该洗我的脚，这是什么意思？

这里所特别强调真理的要点是复苏。我们在下文就会看见，我们这些主的儿女有一件事对主是非常宝贵的，就是我们该学习使我们的弟兄得复苏，他们也该是使我们的灵得复苏的凭藉。

我要先说明，这段话与罪无关。无论我赤脚走路或穿着拖鞋，甚至穿着鞋，脚上沾染尘土是无可避免的事。但我跌倒了，辊在尘土中，以致身上、衣服上沾满尘土─这就不是无可避免的；这完全是错的！我是必须从一地走到另一地，但为了到那里，我完全不需要沿街打滚。我能走到那里，但不用在泥中折腾。

同样，在基督徒生活中，绊跌、跌倒，然后在尘土中折腾，的确是罪。这要求我们悔改，并需要神的赦免。我不需要那样与主同行，我不能以‘我这样偶尔跌倒，是无可避免的’为藉口。那是错的，这一点我们都同意。

但关于我们脚上的尘土，要点是这样：无论我们是谁，无论我们多谨慎，当我们行经世界的时候，我们脚上沾染东西是无可避免的。当然，我们若一点也不接触地，我们就不会沾染什么。但要达到这点，我们就必须被提。我们若接触地（谁真心盼望不接触地？）我们就必定沾染地上的东西。甚至我们的主耶稣也以这话责备接待祂的主人：‘你没有给我水洗脚。’（路七44。）所以请记得，约翰十三章的互相洗涤与犯罪无关；罪总是藉着血得赦免，但无论如何，神还是要我们蒙拯救脱离罪。彼此洗脚乃是与我们每天在世界上行走有关，我们在其中难免沾染尘土。耶稣说，‘你们是干净的。’（约十三10下。）这是宝血所作成的。‘凡洗过澡的人，只要把脚一洗，全身就干净了。’（10上。）洗过澡是就着罪而论的。但我们在撒但的国里行动，的确有东西沾染我们，使我们身上好像有一层薄膜，成为我们与主之间的间隔。这是无可避免的，因为我们一直在摸世界的事物：世界的职业、世界的享乐、世界败坏的价值标准、和世界完全不敬虔的景况。因此耶稣下结论说，‘只要把脚一洗，全身就干净了。’

现在我们来看这一点实际的应用。你们有些在基督里的弟兄姊妹，必须到机关或商店上班，一天工作七、八小时。你们这样作并没有错。在商店或工厂工作不是罪。但你从工作的地方回家，你岂不发觉自己疲惫，没有属灵精神，并且事事提不起劲？你遇见弟兄，但你不容易直接与他说到神的事。好像有一层什么污染了你。我再说：那未必是罪；只是你与世界的接触，使你身上蒙上了一层污染的薄膜。你脱不了这种感觉，你里面向着主似乎不能立刻起来。你早晨与祂明亮的接触似乎黯淡了；新鲜失去了。我们都有过这样的经历。

又或者我们有些姊妹必须料理家务。假设一位年轻的母亲在豫备晚餐，炉子上在煮东西。忽然婴孩哭了，门铃响了，牛奶烧开了，这一切忽然同时发生。她顾此失彼！等到一切终于安顿好了，她坐下来，似乎需要一种能力，使她能再起来向着神。她感觉到那里有个东西─不是罪，乃是好像每件事上都蒙了尘土。好像有一层薄膜黏着，介于她与她的主之间，她觉得被沾染，被污秽了；似乎有了拦阻，使她无法立刻进到神前。我想这事例为我们说明洗脚的需要。

许多时候我们因着俗务疲乏困倦。我们跪下祷告，发觉自己必须等候片时；似乎需要十或二十分钟，才回到我们真正能达到神的地位。或者我们坐下来读主的话，发觉需要断然的努力，才能恢复向祂说话的敞开。但我们在回家的路上，若遇见一位带着满溢的心，与神有新鲜交通的弟兄，那是何等美好！他无意要作什么，不过自然拉着我们的手说，‘弟兄，赞美主！’他也许不知道，但无意中，他好像带着抹布把一切都擦干净了。我们立刻觉得我们与神的接触得了恢复。

有时候你也许因着一天工作的辛苦，带着沉重的灵进入祷告聚会中。也许有人祷告，你仍然觉得沉重；另一人祷告，也没有什么不同。但后来有一位弟兄或姊妹祷告，你立刻觉得提升的能力。你得了复苏；你的脚得了洗净。那么，洗净是什么意思？意思就是恢复到原初的新鲜。意思就是把事情带回到一种明朗的地步，好像才从神的面前、刚从祂的手中出来。

我不知道有多少次自己感觉到这样下沉，那搅扰我的并不是罪，乃是一层世界尘土的感觉；然后我遇见一位弟兄或姊妹，对我的光景也许一无所知，但他说了一句话，就使一切都明亮过来。你遇到这样的人，就觉得一切的黑暗消失了，那一层薄膜清除了。赞美神，你得了复苏，并且立刻被带回到能直接享受与祂接触的光景中。这就是洗脚─使我在基督里的弟兄得复苏，又将弟兄带回到好像他刚从神面前出来的地位。主渴望在祂儿女中间看见的，乃是这样彼此的服事。

我们若与神同行，只要我们愿意，就没有一天我们不会使我们的弟兄复苏。这是一种最大的服事。也许不过是握握手，也许是几乎在无意中说的鼓励的话，也许只是我们脸上所照耀的天光。主若在我们身上有祂的路，并且我们自己与祂之间没有云雾遮蔽，我们就会不知不觉的被主使用。这事我们也许不知道，因为不想要知道更好─事实上，从来不知道也许更好。但无论我们知道与否，我们都一直被主使用，来使我们的弟兄得复苏。他下沉并在黑暗里，他心里有重担，眼前有帕子遮蔽，他受了沾染，受了玷污，这时他会到我们这里来。他也许没有逗留很久，可能不过几分钟，就是要得着这种服事，要从神得恩典作他的帮助。我们常常以为，我们若能讲长篇大道，得着广大的听众，那就好了；然而有这种讲道恩赐的人很少，这少数有恩赐的人毕竟不能应付许多人的需要。使圣徒的心得复苏，却是每个人都能作的，并且这种服事能到达各处。在神眼中，这是无价之宝。

但要这样服事别人，我们必须符合一些条件。我们若真实的与主同行，我们会被使用当然没有问题，因为祂是无限的。我们自己若不受污染，心里满溢着祂的喜乐和平安，就必洋溢而流出。所以我把一个简单的问题放在你面前：在你与神之间有争执的点么？我当然是指真正争执的点，是你自己知道的。若没有特别的事，那么你就不需要到处搜寻；若有什么，主自己总会发现。祂若要把你所忽略的事带到光中，祂总会指给你看，你就会知道了。你无须转眼内省，核对、分析每一个感觉，想要将它挖掘出来。只要赞美祂！这是主的事，不是你的事；当你偏离了祂的时候，祂要照耀在你心里，并且指示你。

但有一件事是确定的。你若的确与神有争执，你只会污染别人。你无法洗他们的脚。他们下沉，你会使他们更下沉。他们觉得沉重，你到他们跟前，会使他们更沉重。你无法使他们复苏，并使他们恢复从神而来的新鲜，你只会将他们投入更深的幽暗中。与神相争必定使教会的生命流失；而我相信教会能力最大的显明，乃在于能不断的使别人复苏。使人摸着天，使人上升、得洁净、并得更新，乃是无价之宝。

‘你们也当彼此洗脚。’祂给门徒的一切吩咐中，这是最戏剧性的（我自然是以最纯洁的意义用这辞）。祂要使他们对这事的重要性有深刻的印象，就亲自在他们面前作这事。这是显出祂对‘世间属自己的人’的爱（约十三1。）祂亲自给祂的门徒看见，什么是服事。这不是讲台的工作，乃是用水盆和手巾彼此服事。我们常常需要将已堕落的人恢复过来，将犯了罪的软弱者带回，使他们悔改；但今天圣徒最大的需要是得复苏，我的意思是使他们重新恢复到原初、属神的情形。这就是能力。耶稣自己‘从神出来’（3）作这事。我不知道你对这事有多少感觉？但我以为对神而言，没有一个能力大于在世界面前有从神来的新鲜。你不觉得这是神生命之能力最大的显明么？在那被无底坑的烟熏黑的世界系统中，最叫我们喜乐的，乃是遇见由于属天清洁空气而新鲜的圣徒。这样的新鲜将神圣的生命之气重新带给你我。

我感谢主，在我年轻的时候，有福分认识一位最罕见的圣徒。我认识她多年，并发觉她有许多属灵的品质；使我印象最深刻的，就是在她身上感觉到神。你坐在她面前不用太久，甚至你只要走进她的房间，和她握握手，就会感觉神临到你。你不知道为什么，但你有这样的感觉。我不是惟一有这样感觉的人；每一个与她有接触的人，都作同样的见证。我必须承认在那些日子里，许多时候我觉得丧气，似乎一切都不对劲。我走进她的房间，立刻觉得受责备。我立刻觉得与神面对面，我得了复苏。

为什么会有这样的事？怎么会有这立即的复兴？当然不是因为这只是少数有特权之人的服事。主愿意我们每一个人都这样，当我们的弟兄姊妹晦暗的时候，就分赐这能力，使他们明亮。请记得，（大胆的说，）有时候这种晦暗，比那真正、有意的罪，更损伤基督徒的生命对世界的冲击力。我们任何人都可能偶尔犯罪，但因为我们对罪有感觉，我们立刻知道我们犯了罪，并会寻求且得着赦免。但许多时候我们由于世界的玷污，而晦暗多时，却因为这不是真正的罪，我们就不在意。于是我们为着神对世界的冲击力就减弱了。这时，我们周围若有弟兄或姊妹，能使我们再被提升，与神有更新的交通，那是何等美好！

那么，有什么规则可循呢？有两个。第一，如我们所看过的，我们与主之间必须没有为我们所知，而不立刻清理的不和；若有，那实际上就使我们完全失去这种使人复苏之服事的地位。无论什么事，都要立刻解决，否则我就无法被主使用。我对神的教会不能加增价值，反而成了重担。我无法贡献什么，只能使神儿女在生命上更受亏损。我若要对教会有所贡献，我与神之间的关系，在每一件我所知道的事上，都必须是透明的。我与神之间没有任何这样的不和谐，我就能成为提升我弟兄的凭藉，使他们抵挡世界的能力得恢复。

第二，为了避免误解，这一点需要清楚的说明：请记得这样使人复苏，是一件彼此互相的事。耶稣说，‘你们也当彼此洗脚。’使人复苏者必定也期望被别人复苏。许多时候主也许用你，但同样的，许多时候祂也许用别人使你复苏。主没有拣选少数人专门作‘使人复苏’的属灵工作，正如我们没有人免于行经这世界，因而不需要得复苏的。像彼得一样，我们没有一个人有资格论到自己说，‘我已过了那阶段。如今我与神的接触已经到了一个地步，完全脱尘，无需这样的职事，随时都能祷告或传道。我们不能对主说，‘你永不可洗我的脚！’（约十三8。）

教会中没有不需要得复苏的超级弟兄。这是每位神的仆人都倚靠的事。你终日在商店或厨房工作，也许很需要明亮起来；但我们有些人终日在教会中作工，也一样需要明亮起来！我们都需要复兴，然而我们也许过于安慰自己，而忽略了这事实。无论我们在明显的世俗范围里工作，或从事于所谓属灵的事，世界都环绕我们，包围我们。所以我们时时刻刻需要弟兄或姊妹的帮助，再将我们提升，使我们与神有新鲜的接触，里面神圣的能力得着更新。

因此身体的原则相当简单，就是使人复苏和因别人得复苏。我们越与主一同往前，就越需要弟兄。因为在这样的服事中，我们没有一人是无足轻重的，我们也没有一人达到一个地步，不需要受别人的服事。我为自己的祷告是，愿神有时候用我，当别人的灵疲惫的时候，复苏他的灵；同样，也愿祂有时使用别人，来摸我疲倦的灵，并使我复苏。倘若藉着一位弟兄，使我身上世界的污染得以洗去，以致我疲倦的来，更新的离去，那么他的服事就是基督对我的服事。

我以上用简单的说法所描述的，加起来相当于一道抵挡世界的联合阵线。这不是小事。我们若有足够的信心，实行这事，我确信这有能力使撒但最强的营垒颤抖。耶稣说，‘你们既知道这事，若是去行就有福了。’（十三17。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 我的律法在他们心上--不要爱世界、坐行站

  第九章　我的律法在他们心上 书名：不要爱世界、坐行站

第九章　我的律法在他们心上

在前几章中，我们一直在建立一幅这世界的图画，叫人看见世界不只是一个地方，不只是一种人，实在也不是仅仅物质的东西，乃是以神的仇敌为首领的属灵系统。‘世界’是撒但的杰作，我们看见他尽其全力，巧妙的使这世界繁荣。其目的何在？当然是要掳掠人，使人向他忠贞；吸引人，使人向他归顺。他有一个目的：在普世人的心中建立他自己的管治权。即使他必定知道，那管治权不过持续片时，但这毫无疑问仍是他的目标。当这世代的末了临近，他就变本加厉，神子民所受的困苦也就加剧。因为他们是客旅和寄居的，他们的地位是在世界里，却不属世界，所以他们无法安逸。他们巴不得藉着肉身的远离，减轻属灵的紧张。完全逃离这世界，永远与主同在，那是何等美好！

但这显然不是祂的旨意。如我们所看见的，祂祷告父不要叫他们离开世界，乃要保守他们在那里脱离那恶者。保罗也有类似的想法。在一个特殊的事例中，他劝勉哥林多的信徒不要与某一班犯罪的人有交通，为了防止可能的误解，他立刻进一步说明，他不是要他们孤立自己。他们不必断绝与世界上所有罪人的关系，甚至不必断绝与所描述那类人的关系，因为这样作就会意味他们要完全离开世界。‘我先前写信给你们说，不可与淫乱的人相交；此话不是指这世上一概行淫乱的、或贪婪的、勒索的、或拜偶像的，若是这样，你们除非离开世界方可。’（林前五9～10。）

所以保罗的话很清楚，我们可以，其实也必须，与世人有某种程度的交往，因为世人岂不是神所爱的么？但问题是：到什么程度？到什么地步？我们都赞同，我们不得不在某些点上接触世界的事，但必定有个界限。在这界限里，就是稳妥的；越过界限，就有被撒但纠缠的危险。

我不以为我们会将这问题看得过重，因为这是厉害的问题，危险也是真实的。你若病得很重，极其痛苦，这时候医生为你开海洛英或吗啡的处方，你会立即警觉有对药物上瘾的危险。你会顺从他，接受治疗，但你会恐惧的、带着祷告来接受治疗，因为你知道其中有一种威力，你也知道你可能会受这威力的支配。若治疗的时间必须延长，就更是如此。

我们都无可避免的一再摸着世界，但每次你我因着接触世界的事而摸着世界时，我们就该觉得像接受吗啡一样，因为每件属世界的事背后都有鬼。正如我若病得很严重，医生也许会开鸦片的处方作为治疗，照样，因为我仍在世界上，我就必须与世人交往，从事某种职业或工作，维持我的生计。但我不知道能接受多少危险药物的治疗仍算安全，还不致沦为鸦片瘾的掠物；同样我也不知道我能买多少东西，我能赚多少钱，我在工作或职业上与世人的交往能有多近，我才不致上钩。我所知道的是，每件属世的事背后都有撒但的权势。所以每位基督徒对世界的灵都要有清楚的启示，好认识他实在是不断的暴露在何等的危险中，这样的启示是极其重要的！

也许你以为我太过了。也许你说,是的，这也许是很好的讲道例证，但我实在觉得你是夸大其辞。然而，你一旦看见了，你就会说到世界，像说到鸦片一样，在它背后有邪恶的权势，有一种图谋引诱并俘掳人的权势。那些眼睛真正得开，看见这世界真实特性的人，就会恐惧战兢的摸其中每件事，不断的仰望主。他们知道自己随时都很容易被扣在撒但的纠缠里。正如那起先受欢迎、能减轻疾病的药物，最终可能成为致病的原因；同样，我们在主的权柄之下能合法使用的世界事物，一旦我们不留意，也可能成为绊倒我们的原因。只有愚人在这样的环境中才会漫不经心。

难怪我们都羡慕施浸约翰！我们觉得若像他一样，能独自退到安全的地方，是何等自在！但我们不像他。我们的主已差遣我们到世上，跟随祂自己的脚踪，‘也吃也喝。’神既爱世人，祂给我们的吩咐就是往‘普天下’去，宣扬祂的福音；当然‘普天下’包括我们天天必须接触的人。

所以这里我们面临严重的问题。如我们所说过的，必定要有界限。也许神在那里画了分界线。留在那界线之内，就是安全的；越过界限，就有重大危险的威胁。但界线在那里？我们必须吃喝、嫁娶、养育儿女、买卖、劳苦工作。我们如何作这些事而不被玷污？我们如何与神所深爱，甚至将祂的儿子赐给他们的男男女女自由来往，而仍保守自己不受世界的玷污？

若我们的主限定我们每月买卖多少，那是何等简单！规则定了,就明明白白的，任何人都可以遵循。凡每月花费多于某一金额的人，就是属世的基督徒;凡花费少于这金额的人，就是不属世的。

但我们的主既没有规定数额，我们就必须不断的投靠祂。为什么？我认为答案非常美妙。主不要我们受规则的捆绑，乃要我们一直受另一种限制，就是祂生命的限制。我们的主若给了我们一套规则和条例，要我们遵守，那么我们就能非常小心的遵守这些。然而，事实上，我们的任务远比这个简单、直接，就是住在主自己里面。已往我们可以遵守律法。如今我们只需要保守在与祂的交通中。喜乐的事乃是，我们若活在与神亲密的接触中，当我们到达限度时，祂在我们心里的圣灵总是会题醒我们！

先前我们说到敌基督的国不久要显示出来。约翰在他的书信里对他的‘小子们’写到世界和世界上的事，（约壹二15，）接着警告他们：‘你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了。’（18。）面临这些，面临更狡猾的‘那敌基督者的灵；你们从前听见他要来；现在已经在世上了，’（四3，）他们怎么办？他们如何简单的认识什么是真实的，什么是虚假的？他们怎么可能分辨走在那里是危险的，那里是稳妥的？

约翰给他们的答案，简单到一个地步，我们今天竟不敢相信。‘你们从那圣者受了恩膏，并且知道这一切的事。…你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。’（二20，27。）这当然是指耶稣应许祂门徒那真理的灵，这灵要叫世人责备自己，并且引导他们进入一切的真理。（约十六8，13。）

在任何事上，必有神所知道的安全界限，是我们不该越过的。这界限没有在地上标示出来给我们看见，但有一件事是确定的：那作保惠师的必然知道，即使撒但也可能知道。难道我们不能信靠祂么？倘若在某一点上，我们即将越过安全界限，难道我们不能立刻倚靠祂，使我们里面有警觉么？

在林前七章，使徒保罗在同样的主题上，给我们进一步的引导。‘弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。我愿你们无所挂虑。’（29～32。）这里依次题到好几件事，但其中管治的因素很清楚，就是‘时候减少了，’或如一些译者所译的‘时日艰困了。’使徒说，我们是活在特别受压的日子里，为着这样的日子，就必须受这样的原则引导：‘有…的，要像没有…。’

我们希奇，保罗是否自相矛盾？在以弗所五章，他吩咐作丈夫的，要以基督爱教会那样完全的爱，来爱自己的妻子─不可少于这个。但这里他告诉他们，生活要像没有妻子！我们讶异的说，他真的要我们同时又爱妻子，又像没有妻子的么？这样完全相反的事怎能调和呢？

这里我们必须先说，这样矛盾的生活，是惟有基督徒才能过的生活。保罗所说的‘要像没有…’也许提供一点线索。这句话启示出这乃是内在的事，是我们的心向什么忠诚的问题。在基督里，向着神有里面的自由，不仅仅是外面行为的改变。在以弗所五章，他们有，所以他们能欢乐；但他们不被他们所拥有的辖制，所以在林前七章，他们没有，却同样欢乐。尽管他们‘有，’但他们真正在灵里蒙拯救，脱离世界的霸占，使他们能生活‘像没有’的一样。

天然人的生活，总是极端的。一种极端是：他有，就完全被他所有的抓住；另一种极端是：他热心宗教，就舍弃他所有的，以致不再有，因此也一点不再关心。但基督徒的作法与天然的作法完全不同。基督徒解决问题的作法，不是把事物除去，乃是心里蒙拯救，脱离那事的掌握。妻子还在，对妻子的情爱也没有消灭，但妻子和丈夫都从那情爱过分的辖制中得释放。所以，引起哀哭的难处也未除去，但生活已不再受那难处的控制。喜乐的原因仍在，但有一种内在的制止，叫我们不致虚妄的放纵那使我们喜乐的事。买卖继续如昔，但我们里面蒙了拯救，使我们不再紧紧抓住这些事不放。我们有这一切，但我们有，却‘好像没有。’

我们有时谈到，我们渴望像约翰一样，在地上维持耶稣的见证。我们要记得，那见证不是基于我们能说到这个或那个，乃是基于撒但能说到我们什么。神已将我们摆在世界中，祂也常常将我们置于一些特别为难的境地，在那里我们受试探，觉得世人比基督徒的日子好过得多了。这是因为基督徒其实是客旅，他们生活在这里，但周围的环境本来就不是属于他们的。游泳者也许潜入深海之中，但是若没有特别的衣物和氧气装备，他就无法留在那里。压力太大，他必须呼吸他所属之世界的空气。因着有任务在身，并且他得着能力的供应，以胜过周围的环境，他才留在深海中，但他不属于那环境，那环境在他里面也没有任何地位。

因此，我们与世界接触的问题，不是藉着任何外面行动的改变，而得以解决。有些人以为，在我们这个时代，不为来日打算，就是属灵的标记。那不是属灵，乃是愚昧。我们凭我们的打算可以作什么，那是我们在本书末一章所要看的问题；但神的话明白的告诉我们，我们要用世物。我们要吃喝，要买卖耕种，要欢乐，倘若需要，也要哀哭，但不要把这些事用到极限。我们已学知，我们与世界的一切关系上，对我们有什么危险。难怪我们也学会了，步履谨慎的，留意保惠师温柔的约束。

耶稣是‘从上头’来的。祂能不惧挑战的宣告说，‘这世界的王将到，他在我里面是毫无所有。’（约十四30。）分界线不是画在祂脚前的地上，乃是在祂自己的心里。但同样的，这世界上‘从上头’来的一切，都和祂一样是稳妥的。神在氧气管的另一端操作打气筒。属于上头的生命，在这里乃是由祂维持和供备。因此，一件事若是属灵的，是‘属神’的，我们就不需要为它忧虑，也不需要为它争斗，使它得保存。‘我的国不属这世界；我的国若属这世界，我的臣仆必要争战。’（十八36。）他们无须争战。

神不为我们担忧，只因为祂不为祂的圣灵忧虑。就某一面说，低品的属灵生命是不可能有的，因为属灵的生命就是神的生命；同样，属灵的生命不能被压倒，除非神自己被压倒。神不为这事实争辩。祂满意于让保惠师负责，使这事在我们里面成为真实的。‘小子们哪，你们是属神的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。’（约壹四4。）

再者，那告诉我们全世界都卧在那恶者手下的同一节经文，又向我们保证，‘我们是属神的。’（约壹五19。）我们是属神的！这是何等的事实，抵抗并胜过与那另一个丑恶的事实！还有什么比这更为有福？我们信靠耶稣之名的人，‘不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。’（约一13。）赞美祂，因为我们是从神生的，那恶者就无法害我们。（约壹五18。）

简单的说，到处都有撒但在世界上的权势。但无论在那里，只要人在灵里行事为人，对他们从神所得的恩膏敏锐，撒但的权势就消失了。有一道神所画的线，在这界限之内，因着神自己的同在，撒但就毫无能力。神自己若占有一切空间，那恶者还有何地可站？

我们是这样完全为着神么？撒但能否为你我作见证：‘我无法使这人陷入网罗’？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 来世的权能--不要爱世界、坐行站

  第十章　来世的权能 书名：不要爱世界、坐行站

第十章　来世的权能

希伯来书的作者说到基督徒‘尝过…来世权能，’（来六5，）是什么意思？我们都会欣然同意，有一个辉煌的来世是我们所盼望的。那如今在我们中间，有神的灵大能作为的国度（太十二28，）到那时要成为普遍可见。无可抗拒的。世上的国要成为我们的神和祂基督的国。（启十一15。）但我们也许会问，这些如今我们只品尝，却还不能尽享的‘权能’是什么？显然这些权能是要给人接受并享受的，因为‘尝’字不仅是指一种给人思考并分析的道理，乃是指一些主观被我们经历并得着的东西。这些权能是筵席的开端，以后还有许多可享受的，但我们已经尝了一点。

我们能列出好些这类圣经所盼望的事。有到末世要显现的救恩；（彼前一5；）有来世永远生命新鲜的一面；（路十八30；）有为神的子民存留的安息；（来四9；）有我们必死身体的复活与更新；（罗八23，林前十五44；）有一天，一切绊跌人的事都要被除掉；（耶三一9，赛五七14，六二10；）有一个时候，所有的人从最小的到至大的都必认识主，（耶三一34，来八11，）那时认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。（赛十一9，哈二14。）这一切事，我们如今在基督里有真正的豫尝，但还未得着完全的实现。

以下的点与我们目前所研读的事关系更直接。诗篇八篇说，‘你…使万物，...都服在祂的脚下，’希伯来书将这话应用在我们的主耶稣身上，然后接着相当坦白的表示，按着一般的经历，我们不得不承认，‘我们还不见万物都服祂。’（来二8。）但在这两个对比的叙述之外，我们也必须加上耶稣在路加十章十九节的话，祂已经给祂的门徒‘权柄，…胜过仇敌一切的能力。’这必定是应许，我们现今就能对那尚未看见的来日有所豫尝。

再者，在同一段福音书的经文里，记载耶稣说，‘我曾看见撒但从天上坠落，像闪电一样。’（18。）在启示录十二章九节，约翰似乎将这件事置于遥远的将来。但耶稣的话显然含示，从作见证的教会的观点看，在某种意义上，这已经是现今的事实。不仅如此，在启示录末了，约翰蒙指示，看见有一天撒但要被链子捆绑一千年。（二十1～4。）但耶稣说到‘壮士’已经被捆绑，所以我们甚至现在就能进他的家，并抢夺他的家具。（太十二29。）

这些话的意义非常重大；因为我们现今若得着救恩和永远的生命，那么，我们今天对其余这些将来的‘权能，’当然也该有点豫尝。因为这些虽然还未普遍显明，却明显的是十字架和基督复活的果子，至少在原则上必定是教会现今的产业。

神永远的旨意与人有密切的关系。祂说，‘我们要照着我们的形像，按着我们的样式造人，使他们管理…。’（创一26。）神要人发挥权能，掌权并治理，管制其他受造之物。我们不能说救赎是神的设计─甚或是其中的一部分─因为神从未要人堕落，更无意要人灭亡。创世记三章代表人的历史，不是神对人的目的。工人也许从建造中的建筑物五楼地落，但那绝不在建筑师的计划中！

不，神的计划与人的管治权有关；我们要留意，这管治权的特别范围，就是‘全地。’（创一26。）天没有问题；问题在地上。人受吩咐要‘征服这地，’（28，另译，）我们就要问为什么。若不是有一个势力要征服，为什么需要这样吩咐人？不仅如此，圣经告诉我们，耶和华神将人安置在伊甸园，使他修理‘看守。’（二15。）这里的原文还不只是一般的‘看守，’乃是有防卫的意思。亚当要防卫神的乐园，这也含示附近有仇敌，亚当要防卫，不让仇敌进来。

请留意创世记一章二十六节的说法，这是很有意思的。人要管理全地，这句话接下去包括了许多其他的东西，其中有‘地上所爬的一切爬物。’（另译。）但结果人第一件失职，未能管制的就是爬物─蛇。因着人的失败，撒但就在人里面新取得地上的合法权利。不错，地上的尘土是派定给他的低下范围。‘你必用肚子行走，终身吃土。’（三14。）但尘土是什么？就是亚当被造的本质！因此在肉体里的人，如今实际上是服在撒但手下。神的仇敌得着了明确的权利，可以管辖人天生所是和所有的一切。人天然的生命是撒但在地上活动的据点。撒但的世界得以产生，并有力的运作，乃是根据于他在人身上的权利，甚至神也不驳斥这些权利。他藉着亚当的失职，对旧造的一切得着了完全的权利。

若要撒但停止他在我们里面活动，就必须除去他在我们身上的立场。所以神在救赎里应付这局面，不是藉着直接对付撒但，乃是如我们所看见的，藉着将整个旧造─人自己、他的世界、一切─清除，因而除去撒但合法的立场。撒但的倾覆，不是藉着直接对他的打击，乃是间接藉着在基督的死里，把一切给他实际控制权的都除去。‘我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’（罗六6。）

所以赞美神，撒但在我们身上不再有任何权利。但这仅仅是消极的事实。此外还有一个积极的事实。神不仅藉着除去旧造，除去了一切妨碍祂永远定旨的；祂也藉着带进新造─祂的新人，得着了一切实现这定旨所需要的。‘基督既从死里复活，就不再死，死也不再作祂的主了。’（9。）创世记一章所启示，创世记三章所失去的定旨，并不是永久失去。神在头一个人身上无法得着的，祂在第二个人身上得着了；这第二个人是在宝座上。难怪新约的作者大胆的再次应用作诗之人的话：‘人算什么，你竟顾念他；世人算什么，你竟眷顾他？…并赐他荣耀尊贵为冠冕。’他这样引用诗篇的话，接着就呼喊说，‘惟独见…耶稣…得了尊贵荣耀为冠冕！’（诗八4～5，来二6～9。）倘若人类的被造是为着满足神的需要，如今这需要终于满足了。神得着了祂的人。

因此，创世记一章、诗篇八篇、和希伯来二章是独特的连结起来的。当然诗篇八篇是一首诗，歌唱神对人类的计划，但其中最有意义的点乃是，尽管人堕落了，歌唱者仍不离开神的计划。他只是再确言创世记一章原初的计划：‘你派他管理…’（诗八6～8。）这计划没有改变。此外，他的歌唱不仅开始于赞美的呼喊，也结束于同样的呼喊：‘你的名在全地何其美！（9。）’

仇敌已竭尽一切能事；人已落入陷阱，甚至亵渎神，若是你我来写这篇诗，在第八节之后必定会悲叹的呼叫：‘但可惜，人堕落了；一切都丧失了！’作诗的人却没有那样写。好像他完全忘了堕落的事，因他连题都不题。他的思想越过整个救赎的历史，而欢呼说，‘何其美！’亚当和夏娃能堕落，但他们不能改变神至终要人倾覆撒但的定旨。祂的定旨屹立不变，祂的荣美要为人所知─在何处？在全地。

这定旨不仅仅在人子身上得以实现，也要在世人身上实现，就是在神要带进荣耀里去的‘许多儿子’身上实现。作诗的人煞费苦心的强调这事实。虽然仇敌竭尽了一切能事，但他藉人的堕落所得着的权利，并非不能夺取的。在人中间，仍然有一些是他不能摸的。‘你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。’（诗八2。）神不倚靠军事大将，只要小孩子，甚至婴孩，就足以平服仇敌的众军。

我们已经看过，希伯来二章的灵感得自诗篇八篇。但希伯来二章更进一步，一面再次肯定神在创造里的定旨，及其所指向的目标，同时又多说了一些。希伯来二章实际的回顾堕落之人黑暗的历史，然后确证神在救赎和恢复里的定旨是指向同一目的。在救赎所产生的一切新环境中，神的计划仍未改变。神没有放弃祂的目标。不仅如此，希伯来书的作者从十字架得胜的观点来看，就能有把握的再次肯定作诗之人凭信心所肯定的。所以，实在说来，一切并未丧失，神在基督里已达到祂的目的。

是的，计划仍是一样：‘就没有剩下一样不服祂的。’（来二8。）从外表看来，我们似乎不能承认这点，所以这里说，‘我们还不见万物都服祂。’虽然如此，作者却不理会，并且立刻得胜的往前说，‘惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味。’（9。）然后，他又大胆的加上：‘特要…败坏那…魔鬼。’（14。）

人在地上必须为神作而未能作的，我们的主耶稣已成就了。祂‘为样样尝了死味。’（如原文所含示的─不只‘为人人。’）这就是说，祂死不单是为着救赎人，乃是为着救赎全部受造之物，并且再进一步回到更起初的情形，就是为着恢复父神要完全推翻撒但世界体系的定旨。

因此今天教会在神面前有明确的责任，要在魔鬼的地盘上表明基督的得胜。若要对执政的、掌权的有一个见证，若基督藉着祂的十字架所得着的主宰权柄要在属灵的范围里表明其冲击力，就必须对付那‘假冒者’在我们心中所占据的立足点，藉着那同样的十字架，将其除去并摒绝。因为神的目的仍然是要人‘管理。’我们为着祂的工作，不止于宣扬一种仅仅是要消除创世记三章之后果的福音，尽管那已经是相当美妙的。神还要带我们进一步回到创世记一章。祂要我们在基督里，得回对祂仇敌的管治权，因而实际的使地恢复归神。这必定就是为什么，正如保罗所告诉我们的，‘受造之物，切望等候神的众子显出来。’（罗八19。）

为了满足人的需要，救恩的福音是必须的，是不可少的。但我们作神仆人的，若只为别人劳苦，我们就忽略了神在创造里原初的目的；那不仅仅是要满足人的需要，乃是要满足祂自己的需要。因为就如我们已经说过的，人的被造是要满足神的需要。因此今天我们若要满足神的需要，我们就必须更进一步，对付撒但自己。我们必须为着神从撒但夺回他的权势，将他从他的地盘逐出，掠夺他的家财，释放他的俘虏。问题不仅仅是我们在抢救灵魂上算得什么，乃是我们在执政者和掌权者的范围里算得什么。为此是要付代价的。

我们常常能感动人，却无法摇动撒但。对付撒但比抢救灵魂所要付的代价多得多，这是明显的事实。这需要我们灵里向神绝对，这就会有效的使撒但失去他在我们身上所要得着的地位。这是代价很大的事。神在祂对失丧者怜悯的爱里，常能忽视并宽容祂仆人身上，人可以看为可怕的软弱，甚至失败。对于抢救灵魂者，祂可以这样作；但等到我们要对付魔鬼的时候，又是另一回事了。

邪灵能看透人的见证。它们能看出那里是因着不绝对或不纯诚而有所妥协的。它们知道何时我们扣留了一部分代价。它们不会看错，它们知道，谁是可以置之不理，不足为惧的；反过来说，它们也完全洞悉，在谁身上它们是无能为力的。‘耶稣我认识，保罗我也知道；你们却是谁呢？’（徒十九15。）因为它们信，它们就知道何时战兢。让我这样说：我们最重要的工作既是要使它们倾覆，那么，邪恶权势为我们作的见证，总胜于人对我们的赞美。

但是我再说，这对于执政者和掌权者之见证的代价，乃是完全、绝对的对神忠诚。我们若顾到我们自己的意见或愿望，或拣选与神旨意不同、相反的道路，就是将利益送给仇敌。简单的说，这就是向仇敌投降。在别的方面，也许在我们的动机中，说不定还可以有一点利己的念头，而不会造成多少损失。但在这事上绝非如此，我再说，绝非如此。对神没有这样的绝对，就不能成就什么，因为没有这个，我们甚至使神对祂的仇敌也无能为力。

所以我再说：这里的要求很高。你我在这地上，是否绝对的交托、绝对的奉献给神？我们是否因此，甚至现在就尝到那荣耀来世的权能？我们是否为着那惟一合法的拥有者，向这世界的王索回领土？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一章 抢夺那篡窃者--不要爱世界、坐行站

  第十一章　抢夺那篡窃者 书名：不要爱世界、坐行站

第十一章　抢夺那篡窃者

‘基督耶稣降世，为要拯救罪人。’（提前一15。）既然在神永远的定旨里，有管治权的是人（不是别的造物），我们对那些罪人就该流露我们的怜恤，这是自然且正当的。不管我们前面说了什么，我们也许很有感觉，在这短暂的恩典时代，抢救灵魂归向救世主，可能是我们抢夺撒但掳物的至高方法。倘若‘人’本身是我们的大前提，我们在此就该重视抢救灵魂的事。

但我们在别处已经讲过传福音的事。（见‘这人将来如何’第三章。）所以在结束这些关于‘世界’的查读时，我们要来看撒但管理的另一个更属物质的范围，就是财物的范围；我要实际的举例说明，如何‘掳掠那壮士。’

钱财与神对立。神的话说到钱财是玛门，是不义的。（路十六9。）既然耶稣说，‘要藉着那不义的钱财，结交朋友…，’祂的意思显然不是指藉着不义的交易所得着的玛门，祂乃是说，玛门本身是不义的。这里给我们看见的不义，不是指获得钱财的方法，也不是钱财的用途，乃是指钱财的特性。钱财在其本质的特性上是邪恶的。我们说到有些钱是干净的，有些钱是脏的；但在神看来，只要是钱就是脏的。认识神的人就认识钱的特性。他认识钱财本身就是邪恶的。

你若要试验任何事的特性，只要问那件事是将你引向神，或引你离开神？钱财总是引人离开神。耶稣在十三节清楚立下不可能又事奉神又事奉玛门的原则，但我想即使祂没有这样陈明，我们多半也会确信事情是如此。因为经历告诉我们，神和玛门绝不在同一边；玛门总是敌挡神。

当然，我们可能将耶稣的话解释得更广泛，说‘玛门’是代表一切与神对立的事物。但使徒保罗帮助我们，明确指明钱财是世界吸引我们离开神最有效的方法。他说，‘那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。’（提前六9～10。）换句话说，若有什么能引诱我们离开神，那就是钱财。

世界的要素是钱财。每当你摸着钱财，你就摸着世界。问题是，我们怎能取用我们确实知道是属世界的东西，而不卷入世界的系统？我们怎能处理属世事物中最属世的钱财，用钱财作买卖，而不与撒但有牵连？说得更中肯一点，既然今天不花钱就不能作成什么事，我们怎可能取用钱财，就是建造敌基督之国的最高因素，并用以建造基督的国？

那将小钱投入圣殿库里的寡妇，作了主所悦纳的事，因而从祂得着特别的称赞。事实上，她所作的就是从撒但的国里取出一些东西，投到神的国里；耶稣就称许她。所以我们要问，如何才能作出这样的转迁？如何才可能取得那在本质的特性上是不义的钱财，并用以建造神的国？你如何能确定，世界与你口袋里钱财之间的一切关联已经断绝？你敢不敢说，你所有的钱财，无一记在撒但的账册上？

在每一个古罗马钱币上都有该撒的像。用耶稣的话说，所有这样的钱币都是‘该撒的物。’该撒与那钱币之间的关联如何能分开？钱财是世界的东西，是世界系统必要的部分。那么如何能将属世界的钱财从世界取出，并献给神归神使用？

在旧约时代，立下了严格的原则。‘一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎；凡永献的是归给耶和华为至圣。’（利二七28。）换句话说，没有一个真实的奉献是不被毁坏的。当日羊若献给神，就不再是羊群中能生养小羊的活羊；羊带到祂面前，乃是要作祭牲献上。这羊‘必被治死，’（29下，）这样被毁坏，就是蒙悦纳的标记。

所有真正献给神的钱财，都必须在毁坏的原则之下；这就是说，就世界而论，它必须不复存在，就我而论，它也必须不复存在。我们的主称赞寡妇将她的两个小钱投入库里，因为祂看到她将她的白阿司（bios），就是她的生命投上了。‘这寡妇是自己不足，把她一切养生的都投上了。’（可十二44。）许多人只将钱财投入主的库里；她却是将她的生命随着她的钱财投上。换句话说，那钱财从她手中出去时，她的生命也随着出去了。她献上她的两个小钱时，乃是献上了她的一切。

你的钱财若要从世界出来，你的生命就必须从世界出来。你不能保留你自己，而献上什么重要的东西给神。你根本不能‘打发’你的钱财从世界出来，你只能把它从世界‘带’出来！

因此要将钱财从撒但的范围迁到神的范围，不是容易的事；这里面包含着生产之苦。事实上，使人从撒但转向神，要比使钱财从撒但转向神容易。因着神的恩典，无论我们自己是否绝对忠诚，都可能得着人归祂；但钱财的事却不然。要使我们那在特性上是邪恶的金银，转为圣所的金银，需要极大的属灵能力。钱财需要转变，像人需要转变一样；我相信，（也许是在相当不同的意义上，）钱财能更新，就像人能更新一样。但你将钱财奉献入库，这行动本身并不能改变你所献钱财的特性。除非你的生命随着你的钱财出去，否则你的钱财就无法从撒但的国得释放，并迁到神的国里。你为神工作的属灵价值，相当在于你所处理的钱财，是否已从世界系统得释放。我问你，得释放了没有？你能宣称你手中的钱没有一文是属于世界的么？你能说，如今你的钱财不再是kosmos的一部分，因为它全转变了么？你是否愿意告诉神：‘我要使一切凭劳力所赚的钱，和一切人所赠送的钱都转变，使这一切都成为你的’？

对保罗，这原则非常清楚：我们要的是你们，不是你们的。他说到在极穷之间，格外显出乐捐厚恩的马其顿圣徒，乃是‘先把自己献给主，’然后献上他们的钱财。（林后八５。）保罗受过旧约的训练；在旧约里，物质礼物的奉献，总是连于将礼物带来之人的奉献。他的理论也许源于那里。

有一件事听起来也许令人震惊，却是事实，就是供神使用的钱财有限，供撒但使用的却无限。你可能会问，这句话与另一句话，就是金银都是耶和华的，（该二8，）怎样对得起来。但我们的主耶稣自己说，有属于神的物，也有属于该撒的物。最终毫无疑问，所有物质的东西都属于神这创造者，但今天在神库里的钱数有多少，乃是受限制于奉献给祂的人数有多少。

我若生活在旧约时代，我能立刻算出圣所里的钱数。我只要问以色列人的总数有多少，然后用各人赎命的价银半舍客勒银子来计算；（出三十11～16；）加上超出利未人数的以色列头生男子，每人该加上的赎银五舍客勒。（民三39～51。）在这两个数目之外，还要加上按圣所的平，所估定每一甘心将自己献给耶和华之人的价值。（利二七1～8。）因此，神的钱数决定于神子民的数目。神库里财富的极限，是基于奉献给祂的人数有多少。

这里有一个要紧的问题，是我们每一个人要答覆的：今天我所摸着的钱财是圣所的舍客勒，还是不义的玛门？每当我收到一块钱，或每当我赚得一块钱，我务必使这一元，随即从世界的钱财转变为圣所的钱财。钱财能毁灭我们，但钱财也能保护我们。不要轻看钱财；在这方面它的价值太实在了。它对主极为重要。你自己若全心全魂从世界出来，神若愿意，你也能带着许多宝物从世界出来。以色列人从埃及出来的时候，带走许多财宝。他们掠夺埃及人，并用所带走的掳物建造帐幕。我们记得，他们也有些人用这些来造金牛犊，而在神面前失丧。但神的子民离开埃及的时候，帐幕，至少帐幕的材料，就随着他们离开埃及。埃及的金、银、铜、麻─都转变且献给神的圣所。

倘若在旧约时代尚且有这样的实际，新约时代所定的标准就必定更高！新约一切理财之钥，乃是不为自己持守什么。‘你们要给人，就必有给你们的，’这是我们主的话，（路六38，）主不是说，‘积蓄就必致富！’这就是说，神增加的原则是给，不是积蓄。神要求我们每个人按一定的比例给，不只是随意的给。这就是说，祂要得着的给，不仅仅是兴之所致，乃是因着与祂立了确定的约，并且忠实不渝。

这是因为掳掠撒但的真实秘诀，如我们所看见的，乃在于个人的奉献。我们从世界蒙救赎，而不将自己献给神，是根本不可能的事。‘你们不是自己的人；因为你们是重价买来的。’（林前六19～20。）无论我们是带职业，从世界得着我们的进项，或是专心以传道为事，倚靠神子民的馈送维生，都无关紧要；在我们面前只有一条路，没有两条。我们都同样将自己献给神，我们都是祂的见证人。有人以为传福音本身是清洁的，作生意本身就是不清洁的，所以作生意的人必定受污染，以致对神较无价值；这观念是不对的。要紧的是必须让神，而不是我们的事业，作我们生活的中心。

‘不要爱世界，和世界上的事。’（约壹二15。）你们从那圣者受了恩膏，要凭这恩膏而活！要将自己献给神；完全且绝对的为祂而活；要留意，就你而论，这世界的事要从撒但的账册上删除，转到神的账上。因为‘这世界，和其上的情欲，都要过去；惟独遵行神旨意的，是永远常存。’（17。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


洗礼之真--不要爱世界、坐行站

洗礼之真 书名：不要爱世界、坐行站

洗礼之真

美国何德门博士（I.M.Haldeman，D.D）
福州倪柝声先生译述

英文之洗（baptize读作巴不撤斯）字，不是一个翻译之字。在希腊文之洗字，是‘巴不撤素(baptizo)。’译者不翻译此字，乃将希腊文o字母，改作英文e字母而已。英文之洗字，是如此得来者。

世界上之字典家及文学家对‘巴不撤素’之见解

长老会之罗平森博士（Dr.Robinson），在彼之新约字典曰。‘“巴不撤素，”即是蘸，沉，浸。’

哈士丁之圣经辞典曰：‘此字之正意，就是浸入。’

大以（Thayer）之新约字典曰：‘蘸，浸入，溺下。’

韦氏大字典曰：‘“巴不撤斯”意是浸入水。’

准度字典（Standard Dictionary）曰：‘“巴不撤斯，”就是希腊文之“巴不撤素，”意是浸入水，或于水下。’

路德马丁曰：‘“巴不撤素”乃浸入。’

加利非尼（John Calvin）曰：‘“巴不撤斯”意是浸入；故浸礼，必定是古教会之习惯。’（见于加利非尼之规例。）

司克飘拉（Scapula）曰：‘“巴不撤素”意是蘸，浸入。’

汉得力割（Hendericus）曰：‘蘸，浸入，被水盖过。’

司路司纳（Schleusner）曰：‘投入，浸入。’

司提芬纳（Stephanus）曰：‘蘸，浸入。’

司古力维拉（Schrivellius）曰：‘“巴不撤素”意乃浸入。’

古路（Groves）曰：‘“巴不撤素”意是蘸，浸，投入。’

伯纳得（Betschneiber）曰：‘正当，应当蘸，完全浸入；此乃洗礼之本性。’

赛达（Suidas）曰：‘沉下，投入，浸入。’

格林费（Greenfield）曰：‘浸入，被水盖过，沉。’

怕素（Passow）曰：‘“巴不吐(bapto)，”与“巴不撤素，”意是蘸，浸溺，’

多尼干（Donnegan）曰：‘浸入。’

必加林（Pickering）曰：‘“巴不撤沈毛斯，”意是浸入，蘸。’

司卓克（Stokius）曰：‘“巴不撤素”照字义而言。此字之意，就是蘸，淹，没。’

罗伯森之提骚拉（Robertson's Theasurus）曰：‘“巴不撤素”意是浸入。’

利妥与徐各脱（Liddell and Scott）是世界希腊字典之标准，曰：‘“巴不撤素”说作蘸入，淹没过头，过耳。“巴不撤设”baptisis说作浸。“巴不撤实玛”（baptism）说作被蘸者。“巴不撤司提司”（baptistees）说作施浸者。“巴不吐”说作浸下，

伯利（Bailey）曰：‘洗礼是浸礼；古基督徒用此字时，意是浸入，并无别意。’

白海威（Butterworth）曰：‘蘸，浸。’

白兰地百科全书（Brande's Encyclopedia）曰：‘“巴不撤素”意是我浸。洗礼原是用浸入法。’

大英百科全书曰：‘“巴不撤沈毛斯，”与“巴不撤沈玛”二字，是由活字“巴不撤素”而来；更简者，就是“巴不吐，”意是浸入。’

以上之字典家，著作家，及文学家等；无一是浸礼会中人。世界有价值，有权力之文学，皆证明‘巴不撤素’意是浸入，故洗礼必是浸礼。

圣经中洗礼之意义

罗马六章四节记洗礼之意义曰：‘吾人藉着洗礼，归入死，与彼（指耶稣）一同埋葬。’‘藉着’二字，证明埋葬得成，是用洗礼作器具。洗礼既是埋葬之器具；则洗礼当然是一个埋葬。此句除此之外，并无别种解释，无别种定案。该一句语之伦理学，是不可抵制者。

洗礼是一个埋葬。洗礼既当埋葬，则谓为洗礼，而不埋葬者，必非合圣经之洗礼。水是洗礼之介绍者，故欲受洗者，必当埋于水中；埋于水中，是浸入水。若是，则洗礼是浸礼。

下节圣经，更证实洗礼是一个埋葬。五节曰，‘吾人若种在彼之死状上。’（照英文圣经翻译）洗礼是比作种物；一物被种，就是被埋。

第十七节，更注重证实洗礼是埋葬：‘从心顺服传与汝等道理之模范。’模范意即代表，意即形像，意即表号。故按字之翻译，则此节曰：‘从心里顺服传与汝等道理之代表。’欲得知何者是道理之代表，则当先知此道是何？保罗明记此道理于林前十五章三节至四节中。其言曰：‘我当日所领受又传与汝等者，第一，就是基督照圣经所言，为吾人之罪死，而且埋葬，又照圣经所言，于第三日复活。’基督死，埋葬，而复活。彼经过死，埋葬，复活。死，埋葬，与复活，是正式之道理。此乃保罗所传与在哥林多及在罗马教会之道理，此乃所有使徒所传之道理。吾主耶稣基督之死，埋葬，与复活，成为福音，即救赎之福音，救恩之正路。此乃圣经今日之根本，不变，正式之道理。

故福音及道理之代表，必定是能表出死，埋葬，与复活者，方可。洗礼既是埋葬；而被埋者，又当升起出水；则死，埋葬，与复活，不特可在洗礼中表明出来，而且是在洗礼中表出也。

埋葬证明个人已死。凡欲表明主耶稣基督之死者，必当受洗，即是于水中受浸，以表明其信基督。受洗者，复自水而上，是复活之代表。苟此人未由水墓而上者，则洗礼尚未完全。受洗者，先入水，而后出水。一个子粒被种，必当被埋，方能出土而生。吾主耶稣基督死，而埋葬，致可复活。因其复活，证明彼真是神子。圣经记曰：‘由死复活，…显明是神之子。’（罗一４。）死，埋葬，与复活，是使徒所传之道理。而洗礼既表明死，埋葬，与复活；则洗礼是此道理之一代表。若是，则洗礼必是埋葬；即是以信徒之身，浸入水，而后出水。故圣经之根本教训，是以洗礼为浸礼。

洗礼之道理上意义

上文已言及洗礼，是表明吾主耶稣基督之死，埋葬，与复活。洗礼之意义，比此尚有更深者。

当一人用信心以主耶稣基督为其赎罪祭，以彼为死刑之替身之时；神即算彼已钉十字架，于基督里处死。信心将彼联合于十字架。合彼于十字架之牺牲，代死。按诸律法，彼已死矣；意即彼已受审，算彼已真死矣。

汝对待死人之第一步为何？埋之。故当汝以信心联于基督之十字架，算汝已死于彼代死之内，之后；则汝必当被埋。自然汝之埋葬，不过是一代表者。

洗礼是合乎圣经，是埋葬之代表。汝既是一个信徒，则汝当顺服洗礼仪文。若是之顺服，是表明汝与基督同死；与彼同于十字架上受审判；还清罪债于彼死之内；于表像中，与彼同葬于其墓；于表像中，与彼同复活，而在神前。

汝既照圣经而受洗，则汝不特只信基督之死，埋葬，与复活；不特汝已于审判中，与主同死，同葬，同复活；而且汝自己真死，真埋葬，而如彼之由死复活然。洗礼是一个代表，不特教训埋葬；而且教训复活。洗礼所代表教训，即人之洗于水者，必当由水出来。有此二者，洗礼方算完全。

洗礼不特教训复活；而且教训复活之性质；意即由水而出之身体，即是被洗入水之身体。同此，基督徒埋于墓中之身体复活时，即是被埋之身体。身体是相同者，然而又有所不同。

基督徒死体之被埋，一如种子之被种者然。种子至发芽萌生之时，尚是始终不变，及萌生之后，尚是不变。被种之种子，即生出之种子。但生出之种子，是一新而又荣者。

如此之不变，与变，对于受洗者之人位，及性情，有道德上之表明。当彼受洗礼时，彼已被埋，浸入水，如人之受过审判者；彼埋水后之人位，之身体，之人格，都是与前相同；然而有新鲜之立足地。自洗礼后，彼表明彼是一个罪人，由恩称义，纳为义人，而为神之子。

洗礼并不洗净罪，或诸罪。洗礼像埋葬，是表明十字架已作过工夫，已经审判肉身；而谓肉身（即旧亚当之天性）皆是死。对待肉身，只有一个法子。汝不能洁净肉身，不能使肉身属灵─肉身当死，而埋葬。故凡是照圣经受洗者，实是曰：‘我无希望。无信心于肉身内；我无希望于我之旧人性；我服降至死，合于主，以反对我自己。’

信徒自洗礼水中上来时，证明彼之惟一希望，乃在于一复活之主，及彼所赐之属灵复活生命，以得一胜过旧性之生命。

故凡教会实行合经之洗礼，必不能错信福音；而不信复活之形式，及事实。安置一个浸礼池，于会堂中，即是传扬吾主之死，埋葬，复活，为彼代死救人之福音；由其得胜复活得永生。安置一个浸礼池，于会堂中，是不出声而大反对异端；是无声之确语，证明吾主耶稣基督降世，不是以其生命作人之模范；乃为牺牲而死；是驳不倒之见证，证明吾主救赎之结果，及荣耀，是得胜过死亡，与坟墓，使人得生命，及永生。

合经之洗礼，使汝得知救恩之真实完全道理。

洗礼之定式

洗礼当奉父，子，圣灵之名，经记曰：‘故汝等当去，使万民作我门徒，奉父，子，圣灵之名，为之施洗。’（太二八19。）请注意，洗礼并非奉父，子，圣灵三个名；乃奉父子圣灵之名。此显明父子圣灵是三位，而是一体，故只有一名─此名即是神。父神，子神，圣灵神。三位并非三神。三位成为一体；即是一个时常生者。此是一个奥秘之事；然而无论如何，实乃事实之启示而已。其名是一单位之名，此名乃神三位之所通用者；当有三位方能合成一名，一个常生者，一神。

全神皆有分于洗礼所传之救赎。父赐子来死。子献身来死。子藉圣灵而来死。经记曰。‘基督藉着永远之灵，将自己无瑕疵献与神。’（来九14。）父使子活。子自活。圣灵使之活。圣灵是神命中之方法。彼为神之执行者。彼只与父及子同工。彼此是相关。故汝不能奉此三位之一名，而施洗；而弃下其他之二。苟奉一名而施洗，则必丢弃此单位之名，及所包涵之三位一体道理。

然而使徒行传中，岂不曾记载，洗礼只奉吾主耶稣基督之名乎？或者以行传为其据，只奉子名为人施洗。若辈诚大错矣。行传中，所言之奉主耶稣基督之名受洗者，意乃相信其名，而受洗。彼正式之名，是神子。此乃当彼受洗时，父所与彼之名。此乃彼在世时所自认者。太监因信主耶稣基督是神子；而受洗。经曰：‘太监曰：“看！在此有水，我受洗有何妨碍？”腓利曰：“汝若一心相信，则可。”彼答曰：“我信耶稣基督是神子。”于是命停车，腓利与太监二人，同下水，腓利遂为之施洗。’（徒八36～38。）腓利为之施洗，因彼信耶稣基督是神子。彼为之施洗，是用神子所定之式，‘奉父子圣灵之名，为之施洗。’洗礼而无父及圣灵之名者，非合经之洗礼也。因其分开神名，撤去二位，为离弃神是三而一者之开始。

洗礼之必须

洗礼是赐与信徒之命令，此命令乃主之所出，‘故汝等当去，使万民作我门徒，奉父子圣灵之名，为之施洗。’（太二八19。）施洗之命令，是包在使万民作门徒之内。二者不能分开。意即门徒传道，请人来信，当为信者施洗。换言之，则主是命信徒当受洗，而其所受之洗礼，乃为其信心之表白。门徒如何受命为信徒施洗，信徒亦如何受命受洗。是乃合于伦理学者。

命令是不准迟延者。然而有一怪事，即人听洗礼之理后，常曰：‘我试思之。’一个兵丁安能受其将军之命，而曰：‘我试思之。’此不特非一好答应；而且是一甚危者。作兵之本分并非思想，乃是顺服─立时顺服。

苟汝是一真实之信徒，则汝是吾主耶稣基督之兵，彼是汝之将军。彼命汝受洗，汝毫无权利─无一刻之权利，以思想。汝所当行者，乃即刻起来，而受洗。此可由保罗身上，得一模范。亚拿尼亚对之曰：‘现在汝为何而迟延乎？起，求告彼名，而受洗，洗去汝罪。’（徒二二16。）保罗并非由洗礼而去罪，乃由求告于主名。因经记曰：‘凡求告主名者必得救。’（罗十13。）保罗不可迟延，彼当即起而受洗，彼之洗礼，是发表其信心，信得一能救人之主（彼当即刻发表）。

或者曰：‘当我之基督徒生活，能达至我所当至者；则我必受洗。’但汝苟不肯顺服如此之机械的命令；则汝又安能顺服属灵者耶？苟汝不顺服于汝基督徒生活之开端，或迟疑而不顺服；则汝又安能与主有属灵之交通乎？不特此也，洗礼并非谓汝能有基督徒之生命；洗礼不过正式承认汝是一个罪人，由恩得救，只因主耶稣基督之代死，之牺牲，使汝者有权利，能至神前。汝惟一之希望，是在于复活主。使汝有良善之生活，希望彼所将赐与汝之灵性生命，即照汝信而赐与汝者。洗礼是承认汝对于自己，是无希望，而汝之倚靠，之源头，是在于主。总而言之，洗礼是表明汝之顺服，与否。

谁可受洗？

凡相信吾主耶稣基督是神子，死矣，埋葬，而复活，凡以信心算彼为赎罪祭，而为其替身者，皆可受洗。除此之外，别人无权利可以受洗。

人不能相信者，不可受洗。因此，婴孩不可受洗。苟因别人之信，而为婴孩施洗，则是离弃圣经，因经以人当有信心，方可受洗。经记曰：‘信而受洗者，必得救。’（可十六16。）信心当在洗礼之前。

或者以为以色列之婴孩，可受割礼，为入约之证，故今日婴孩亦可受洗礼。殊不知，苟此是实，则洗礼亦当照割礼，只属于男界，而与女界无干，是乃极为不通之言，其设想者，自不能成立。且割礼不是新约之印记，洗礼并不代替割礼，乃圣灵代替割礼。圣灵是信徒之印记，及印记之人。经记曰：‘割礼在于心，在于灵，不在于仪文。’（罗二29。）又曰：‘既然信彼，即受所应许之圣灵，为印记。’（弗一13。）看此节圣经，则知圣灵之印记，亦在于相信，惟独信徒方能有圣灵之同在，而为其与复活主联合之印记。

故无论如何研究，洗礼必当在人能运用其个人，有责任之信心之后方可。无论小童之年甚少，苟彼能于智力中，心灵中，得福音并洗礼之意，则彼可以受洗。洗礼不是一年龄之问题，乃是信心，与心得之问题。

洗礼与得救之关系

洗礼不能使人得救。全世界之水，不能洗去人罪。在神前，只有一种之洗能除罪。此洗就是血。经记曰：‘彼爱吾人，用自己之血，洗去吾人之罪。’（启一5。）又曰：‘其子耶稣基督之血，洗净吾人诸罪。’（约壹一7。）耶稣基督之血，意即其牺牲之死。

汝接受其死，算为汝还清神公义对罪所罚者，基督之顺服至死，算为汝之顺服，故汝不再受刑罚矣。汝已蒙称义，神受纳汝，算汝为义，汝在彼前，已成清净，（照律法而言，）一如人在律法前，被法庭定为无罪然。

如此之人，方是得救。先得救，后洗礼。洗礼是表明已得救恩。圣经中，并无由洗礼而得重生之事。或者引约翰三章五节，以为人可由洗礼而重生之证：‘人苟非由水与圣灵而生，则不能入神国。’殊不知水在此处之意，是指道。经记曰：‘基督爱教会，为教会舍己，欲用水，藉道，将教会洗净，成为圣洁。’（弗五25下～26。）是则洗与洗净，明是藉道。经记曰：‘汝等因我对汝等所讲之道，已洁净矣。’（约十五３。）

圣灵用道，而使人重生。经记曰：‘求汝照汝话（道），将我救活。’（诗一一九25。）‘此话（道）救我活。’（50。）‘因汝用训词，将我救活。’（93。）‘彼按己旨，用真道生吾人，使吾人在彼所造之万物中，如初熟之果。’（雅一18。）‘汝等得重生。非由于能坏之种，乃由于不能坏之种，乃藉神活泼常存之道。…所传与汝等之福音，即是此道。’（彼前一23～25。）

圣灵是经理人，道是器皿，二者同工，使人有灵之新生命。‘使人活者，灵也，肉体无益。我对汝等所言之语，就是灵，就是生命。’（约六63。）

故洗礼并不救人，洗礼是表明由信所得来之救恩。

人未照圣经而受洗者将如何？

答曰：洗礼是一个命令。人未照圣经而受洗者，则此人始终未受过洗礼。此人是违背神之命令。

其违背，苟非因无知，或邪说，则必由于立志不遵主旨。基督徒不能推诿，以彼不识真理，彼不可倚赖教师，彼亦不必识教会之历史，彼亦不必识希腊文中之一字，圣经已将真理明白说出。在罗马六章四节，是明用浅文写者，‘藉洗礼，与彼同埋葬。’此乃一句极好，极平之汉文。

此节对汝明言，洗礼是一个埋葬。苟汝受洗，则汝必定受埋，意即当受浸入水。只是如此，方是合乎圣经之洗礼，故，汝苟尚未合经受洗，则汝若不是完全泠淡，则必是明背神。

悖逆之结果，是明而易知者，人之未合经受洗者，每听洗礼问题时，大概都是自恃，或有成见。因欲安一己之位置，遂请教于人类教师，过于直接之‘主如是曰。’

完全或一部之悖逆，在基督审判台前，将受重责。今日潮流所以为是者，他日审判台前，未必以为然也。

‘汝何故不守我之命令？’乃主所将问者。苟汝悖逆，则汝之答覆，无一是理由充分者。汝将被待，如一悖逆之子。一悖逆之子，仍是为子；然而无论如何，悖逆之子，总受损失。圣经对吾人说，有一班基督徒，将‘受损失。’虽得救，然‘如过火者然。’（林前三15。）

得救安稳，自无疑问；当汝立在基督审判台前时，汝已有永生，荣耀之身体。虽然如此，汝尚当答应汝之悖逆。

或者欲逃避此定案，辩曰：水之洗礼，是无关紧要；遂引保罗之言，以为见证，曰：‘一主，一信，一洗礼。’（弗四5。）彼等设想，此洗礼乃指圣灵之洗礼；凡已受圣灵洗礼者，则不再负受水洗之责任。彼等实是大错！彼等对于圣灵之问题，实是大错！

圣神未曾为一人施洗。神复活之子，是圣灵洗礼之主动者。彼始终未用圣灵施洗；彼乃施洗于圣灵中。

人不能用何者以施洗，因洗礼总是浸在某物之中。虽圣经曾记施洗约翰之言曰：‘我用水为汝等施洗，使汝等悔改；但后我来者，能力比我更大，我即为之提鞋，亦是不配，彼将用圣灵，与火，为汝等施洗。’（太三11。）但希腊文之介词en字，即圣经所译为‘用’字者，毫无疑议，当译为‘于…中。’故约翰于水中施洗，传扬将来吾主耶稣基督，将于圣灵中施洗。彼于圣灵中洗礼，如使受洗者，置己身于此环境。圣灵之洗礼，只有二次。一在五旬节，其后，在该撒利亚之哥尼流家。在五旬节乃为犹太人，在哥尼流家乃为异邦人。此不是个人之洗礼；乃是团体之洗礼；如为一个身体施洗然。五旬节，及哥尼流家之洗礼，使已信道之犹太人，及异邦人，正式被承认成为一体于基督里。故五旬节，及哥尼流家之洗礼，是根本之道理；一如十字架，及主之复活然，以教会来言，圣灵洗礼，断不能再施于教会。

自哥尼流家之后，圣灵洗礼已终止矣，不再有矣。（译者注曰：‘此点乃余所完全赞成者，基督只一次为世人死，而世人除信彼者之外，皆沉沦。圣灵洗礼一次施于犹太及异邦之教会，苟非信徒支取而用之；则其人无此洗礼。基督如何一次为人死，圣灵亦如何一次为信徒降。’）其后，由按手而得圣灵恩赐者，并非洗礼。虽然灵洗停止，而水洗尚是继续。圣灵既降在哥尼流家之后，使徒彼得命彼等受洗于水中，可为此事之佐证。经记曰：‘彼得曰：若辈既受圣灵，与吾人（犹太人）一般，谁能禁止，用水为之施礼乎？’（徒十47。）

自圣灵洗礼断绝之后，使徒彼得命人施行水之洗礼；而保罗寄书与以弗所人，乃在圣灵洗礼绝后，二十五年中；则所言之‘一洗礼，’与一主，一信有关者，必是水之洗礼也，亦明矣。

更有进者，即驳不倒者，‘一信’意是‘一道。’此一道，即死，埋葬，与复活。只有一主，真死，埋葬，而复活。只有一信，即一道，一福音；独一之道，独一之福音，因吾主耶稣基督之死，为世人成全救恩。

只有一洗礼─我问汝曰：‘照伦理学来说，照下文来说，与一信，一主相关之洗礼，岂非表明奇妙恩典，属神之死，埋葬，与复活，之水洗礼乎？’问此问题，就是答此问题。自然是水洗礼。圣灵以三者相连；则照伦理，照智力来说，必非别者。

即今日有所谓之圣灵洗礼（何况已无）者，基督徒亦当藉洗礼与基督同葬，基督徒必当奉父，子，圣灵，之名而洗。苟非决意悖逆，则汝断不能逃避受洗之命令。请不可误会，当知，汝当答应汝之悖逆，于基督审判台前。我决实对汝曰：‘立在主前，觉得悖逆之罪，并非一个快事。’

我常于众人前言，今再在此言曰：‘我必不因金天与银地，而与未照圣经而受洗之基督徒，更换其地位，于基督审判台前。’故，汝苟尚未顺服神对洗礼之命令，我用我所有之热切劝汝即刻受洗（浸）。我求汝─勿迟延。

译者曰：‘我并不是一个浸礼会的人，方译此书行世；我是主张无宗派的。因浸礼是合圣经的，所以我才信，才传，请阅者顺服神。阿们。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
这人将来如何
中期著作之 这人将来如何
 | 第一章 神的诸巧匠 第二章 彼得与道路 第三章 得人如得鱼 第四章 保罗与生命 第五章 神稳固的根基 第六章 荣耀的教会 第七章 在爱里建造 第八章 供应生命 第九章 在主的名里聚集 第十章 约翰与真理 第十一章 得胜者


第一章 神的诸巧匠--这人将来如何

第一章　神的诸巧匠 书名：这人将来如何

第一章　神的诸巧匠

神的呼召是独特的；这话至少在某种程度上，对一切祂所呼召的人都是真确的。蒙神呼召的人接受托付，往往是个人的，绝不会停留在对众人一般的地步。所以保罗说，神‘乐意将祂儿子启示在“我”里面。’（加一16，另译。）

不仅如此，神的呼召总是有明确目标的，绝不是仅仅兴之所至或漫无目的的。这就是说，当神将一个职事托付你我的时候，祂不是仅仅要我们忙于服事祂，祂总是要藉着我们每一个人完成一些确定的事，以达到祂的目标。祂对祂的教会固然有一般的托付：‘使万民作我的门徒；’（太二八19；）但对我们任何一个人，神的嘱咐总是必须代表某种个人的委托。祂呼召我们，在祂所选定的范围里事奉祂，或是带着基督丰满特别的一面去到祂的子民面前，或是去作别的有关神圣计划的事。从这意义看来，至少在某种程度上，每一个职事都该是专特的职事。

由此看来，神既然没有呼召每一个仆人都作完全一样的工，所以祂豫备他们的方式，也不是千遍一律的。神是运作万事的主，祂有权利使用某种管教或训练的形式，常常也加上了苦难的试验，来达成祂的目的。因为祂所要的，不是仅仅平凡或一般的职事，乃是在某个时候，为着服事祂的子民而特别设定的。对仆人本身而言，这样的职事必须成为他个人特别的职事─因着有了特别的经历而特别有所表明。这是个人的，因为是直接领受的；这是无法推托的，因为是直接关系到神那必须成就的目的。

每一位新约的读者，蒙圣灵教导，多少都会注意到这事。我想，我们至少可以在新约中找出三个这样着重、显明的职事，就是三位领头使徒特别时代性的贡献所代表的。三人当然也有很多相同之处，但圣经的记载在某些地方，很明显的着重说到他们的差异，足以证明他们各自直接从神领受了托付。我当然是指彼得、保罗和约翰特别的一分说的。我想，我们可以在新约中追溯出三条思路；毫无疑问，这是由众使徒所发表的，分量各有不同，但却是特别藉着这三位各自独特的一分而得以阐明并描绘出来。

我们将会看到，他们三个职事之所以明显不同，有几分是因着时间上的先后；每一位使徒都按着历史的顺序，突显自己那一分新鲜而应时的着重点。再者，我们也绝不可把他们三个分开来看，或以为他们是彼此冲突的，因为每一位所有的，不是各自相反的，乃是彼此互补的。也许，他们之间的分别，不是那么在于他们的职事整体上有什么差异，只是为着教导我们，而在记载上有所不同。但我想很明显的，彼得、保罗和约翰这三条主要的线贯串着整本圣经，指明了三个主要历史性的着重点，是神给祂各个时代的子民的。新约中许多不同的职事，就如腓利和巴拿巴、西拉和亚波罗，提摩太和雅各等人的职事，以及后来历史上无数的职事，都在不同程度上包含了这三者特别的成分。所以，我们要寻求明白，神藉着这三个人典型的经历所要对我们说的话，这是很有益处的，这也是我们这次查经的目标。

‘在海里撒网’

我们先来看彼得。一般认为，马可所写的福音书，事实上乃是记载彼得对主的回忆。此外我们有彼得自己的书信，当然还加上四福音和使徒行传里另外几位著者对他生平事迹的记载，这就给我们看见彼得特别的那分职事。他的职事是什么呢？肯定的，他的书信向我们指明，他这分职事非常广泛，代表了一个使徒所有的工作；但在圣经的叙述里，也许有一点是比较突出的，我想是主特别要我们注意的，就是主呼召彼得跟从祂的时候，用到‘得人的渔夫’这个辞。那就成了彼得特别的工作，也是给他的头一项工作。他要急迫的，大量的，把人带进国度里。后来在该撒利亚腓立比那里，彼得承认耶稣是神的基督时，主再确定这点。主要建造祂的教会；虽然彼得后来也被呼召去‘喂养祂的羊，’尽牧养的职事，但是论到教会，主给他的头一句话乃是：‘我要把天国的钥匙给你。’（太十六19。）

钥匙的含意之一，是指一个入口，一个开始。你要进门，或者让别人进来，乃是用钥匙开门的。彼得的职事，常常是这样带来一些事情的开始，事实上他的职事也是头一个带来新开始的。当三千人领受他的话，耶路撒冷的教会就开始了；而当圣灵在他面前浇灌哥尼流和他一家时，该撒利亚的教会就开始了。所以我们可以说，当彼得与那十一位站起来说话时，他开了给犹太人的门；之后当他在那罗马人家里传讲基督的时候，他再开了给外邦人的门。虽然在这两个场合，彼得都不是单独的，因为主的使命总是延伸到他旁边的人；虽然以后我们发现保罗也是蒙神拣选，要在外邦人中有更广的福音的职事；但实在说来，彼得乃是先锋。就历史的意义来说，他手握钥匙，并且他开了门。他的工作就是起始一些事情。他是神所命定来起头的。

彼得信息的负担乃是救恩─这救恩不是为着救恩的本身，乃是为着带进完满的国度，且与被高举的王耶稣有关。但他是最先传讲国度的，所以无可避免的着重在开始阶段，而没有着重说到其他方面。在他身上所著重的乃是钥匙，这些钥匙的功用在于把国度介绍给人。就如我们所说过的，这与他本身蒙召时的情境有关，并不是巧合。因为彼得蒙召的情境，与保罗很不同，甚至我们将要看见，与约翰也不一样。既然圣经记载了这些不同的情境，我们就不该以为这是偶然的，这些都值得我们注意。

圣经告诉我们，彼得蒙召时，正在从事他本行熟练的工作，‘在海里撒网。’那个行业（在喻意上说来）似乎成了他一生职事的特点。他乃成了头一个，走在最前面的传福音者：藉着‘得人’而开创一些事情。下了网就会圈住各种的鱼；那就是彼得。虽然我们一点没有忘记他所作所写那些更广范围的事，但我们可以说，圣经对他活跃职事的记载，主要的重点乃是下网打鱼，这是真确的。

‘他们本是制造帐棚为业’

第二我们来看保罗。他是主的仆人，却是很不同的一位。没有人会说保罗不传福音，他当然传福音；不然，就是否定彼得先锋的工作，丢弃他所得的根基。所以我们不要犯这个错误，以为他们二人的职事之间有基本的冲突，或者以为神仆人的职事之间是不相容的。保罗写信给加拉太人时说得很清楚，他和彼得的差异是因着地理和种族的关系，而他们的工作在本质上是互补的，不仅他们彼此认同，神对他们也是这样估价并印证。（加二7～12。）

问题乃是有一天来到，需要保罗继续往前。彼得把事情起始了，保罗的工作就是建造。神特别交托保罗建造祂教会的工作，换句话说，就是将基督的丰满向人陈明，又使那些人成为一个，把他们带进神在基督里为他们所豫备的。保罗看见了这个属天的实际是何等伟大，他的使命就是按照那实际，将神所召聚的子民建造在一起。

让我来说明一下。你们回想彼得到该撒利亚的外邦人那里之前，神给他看见的异象。他看见一块大布，系着四角，从天上降下，里面有各种的走兽，包括洁净的和不洁净的。那个异象表征福音的包罗性和普及性，乃是向着每一受造之物。就着这看见而言，彼得又是头一个，是领先的。他的职事乃是大布─也可以说是网─的职事，把各种各类都包进其中。这是神命定的，因为是从天上临到他的。他从神领受的使命，在约帕这里得着更新并解释，就是把每一族类尽可能的带到救主面前。

但我们的弟兄保罗在这点上是不同的，他不是一个拿着布的人；他乃是织帐棚者。彼得异象中的布─还是在喻意上来说的─在保罗手中成了一个帐棚。我这话是什么意思？我的意思是，布乃是还没有成形，还没有‘作成’什么东西的。但如今保罗这个织帐棚的人出现，他受神的灵指引，与彼得一样，受了从天上临到他的异象的约束，（林后十二2～4，弗三2～10，）就把那没有成形的布作成有形体的，添上了意义。藉着神主宰的恩典，他成了建造神家的人。

对于保罗，不仅是许多灵魂得救的问题，乃是要得着确定成形的东西。可能保罗从来没有经历过三千人在一日之间相信这样的事。那是彼得的特权；但保罗特别的职事乃是要按着神所给他的属天异象，将相信的人建造在一起。神不满意于祂的子民仅仅相信了，‘上教堂’，坐在那里，听美好的讲章，以为这样作就是好基督徒，因而就满足了。甚至对他们所谓的‘第二次祝福、’‘成圣、’‘释放’这些光为经历而有的特别经历，神也不大有兴趣。神对祂的子民有比这些更大的心意─就是要得着一个出于天的‘新人。’神救赎的目标和目的，乃是要得著作头的基督和祂的身体教会的联结，使基督和祂的教会整个组成祂的一个新人，就是‘那基督。’

我们要从圣经上找出‘那基督，’这对我们很有益处。神心里惟一所思想的，就是祂的儿子耶稣基督，这是何等神圣！圣经上多次说到‘耶稣基督，’但也有很多次只说‘那基督。’你仔细查读就会发现，这辞不仅是说到神的儿子个人的一面，也用来包括与祂一起的人。（特别参看林前十二12。）何等无量的恩典！神要为自己得着许多蒙救赎的儿子，不仅是许多的个人，乃是成为一个聚集的民。这是为着什么呢？就是要使他们，在祂儿子里面，并同着祂，成为一个新人─一个联合的整体，在其中藉着一切属人的生命，彰显神那可称颂之儿子属天的性质，以及生命和荣耀。

那就是神伟大的目标；保罗特别蒙神呼召来作那奥秘的管家，要将这奥秘宣扬出来，并把祂的子民带进其中。我们这样说，一点也没有意思贬低彼得的职事。我们没有含示说传福音不该有崇高的地位。但我们都需要看见，保罗特别的职事是彼得职事必要的补足。保罗比彼得往前，但这不是拆毁或贬低彼得的职事。甚至彼得弟兄因着他自己对神‘灵宫’（彼前二1～9）不断增加的领会，也承认在这点上保罗多少是比他往前的。我们最好读一读彼得后书的末了几节，他说到所赐给保罗的‘智慧，’又把保罗的著作与‘别的经书’归为同一类。他这样作也许需要恩典，但他已经到了一个地步，看见在神的计划里，保罗的教训的确是他本身教训的补足。

保罗说，‘若不传福音，我便有祸了；’（林前九16；）他寻求神的帮助，要把福音传到罗马世界最远的界限。但是无论传到那里，他都不停在传扬的初步果效，他总是在圣徒身上贯彻到底，要达到福音更进一步的目的。因为他基本上乃是一个建造者。的确，就如他自己所说的，他是一个‘工头。’（林前三10。）他立了根基，就是耶稣基督，然后又往前，在这根基上建造。他坚持说，他若企图在别的根基上建造，就完全失去资格了。但即使根基的问题解决了，他看见建筑的特质也很重要。你如何建造，用什么材料建造，是大有关系的。在神的家里没有劣等的膺品或代用品。神要祂的子民在爱里结合一起，联络、建造成为在主里的圣殿，并结合起来以彰显、展示祂儿子的荣耀。那就是保罗藉着他的职事，摆在我们面前的目标。他那历经许多事故的一生所留下的功课，以及他许多著作一切丰富的贡献，包括了范围广围的时间、空间和行动，都是为着这一个目标：使基督得着祂为其受死的荣耀教会，归祂自己。

‘补网’

然而后来却出现了阻碍和挫折。在腓立比书，保罗告诉我们这事的原因。‘别人都求自己的事，并不求耶稣基督的事。’（腓二21。）过不久他写信给提摩太，题到在罗马一个省分的圣徒说，‘凡在亚西亚的人都离弃我。’（提后一15。）这些亚西亚的信徒是谁呢？必定就是主自己在启示录里所质问的那些人。启示录是写给亚西亚省里七个代表的教会，我们相信，那七个教会的属灵光景，正是这整个时代里众教会的典型。（启一11。）因为在神眼中，新约头一段时期里的众教会，似乎已经偏离了祂的标准，失去了神圣的目标。

在这时刻神把约翰呼召进来。在那时以前，最少就着新约所记载的来看，约翰一直是留在幕后的。但如今保罗过去了，主就显明祂职事里更往前的器皿，在他身上有一个新鲜、明显的着重点，以应付新的需要。

约翰的职事与彼得的职事很不同。约翰不像彼得那样，个别的或独特的接受了使命，要起始一些事情。就着圣经的记载，主起先使用约翰，只是要他在彼得旁边协助他。主也没有明显的托付约翰表明教会奥秘的工作。无疑的，他与别的使徒一样，与教会的根基有关，（弗二20，）但在这一点上，他的呼召也不怎么独特。在道理一面，他对那藉保罗所赐的启示没有加添什么。在保罗的职事里，关乎神的事情达到了最高峰、最绝对的境界，你无法再改进什么。保罗所关切的，乃是神格在创世以前所作的神圣定议，要得到完全的实现。这些在祂儿子里的定议，就是为着人蒙救赎并得荣耀的计划，神已经在一个接一个的世代里，一点一滴的揭示出来，直到最后，在这特别的恩典时代里，藉着祂的基督出生、受死、复活并被高举，就完全显明出来。保罗特别的负担，就是将这计划完全的陈明出来，并使它完满的实现在神子民中间。他的工作就是为着我们众人的益处，将神心中的事表明出来，这些乃是永世里的事，如今在时间里显明出来了。所以，你若要改进神托付给保罗的，你就是要改良神了，那是不可思议的。神的计划乃是绝对的。

那么为什么在保罗之后加上约翰呢？这进一步的职事是为着什么需要呢？答案就是，在新约时期的末了，仇敌偷偷进到神的家里，使神自己的子民，救赎的承受者，偏离祂的道路。甚至那些领受了‘以弗所’异象的人也失败了，退后了；确实，以弗所的教会在这样的失败上乃是领先的。你若比较给以弗所的头一封信和第二封信，就是比较保罗所写的信和主耶稣藉着约翰所写的信，（启二1～7，）你就会看见这些人是在那里。一些可怕的事发生了；如今约翰被带进来并领受使命，那是为着什么呢？不是要有进一步的带领，乃是要恢复。你会发现，在整本新约里，约翰的职事总是要恢复一些东西。他没有说到一些惊人、从未发表过的新事，也没有进一步引进什么。（虽然在启示录里，他是把已有的事带到终极的完成。）无论是在福音书、书信或启示录里，约翰的特点乃是要把神的子民带回到所失去的地位上。

我们再次看到，这与约翰蒙召作门徒时的情景符合。彼得蒙召来跟从主时，他正把网撒在海里；当神称保罗是祂‘所拣选的器皿’时，（我们推测）他已从事于织帐棚的行业了；而约翰蒙召时又是不同的情景。约翰像彼得一样都是渔夫，但在他蒙召时，他不像彼得在船上，乃是在湖边，圣经告诉我们，他和他的兄弟正在岸上‘补网。’你要补一样东西，就是要设法把它带回到原初的光景里。事物已经有所损伤或失去，你的工作就是把它修理、恢复；那就是约翰特别的职事。他总是把我们带回到神的起初里。

这句话也许需要更完满的解释，但我们要留到将来论到这事的时候再说。恐怕有人会认为我们太过强调这三位使徒属世职业的巧合，我们在此要说，圣经记载这些细节，无疑是照神的主宰，我们只是把这些视为便于系住我们思想的根据，好帮助我们的心思定准在更大、无限的事上，就是他们各人作为神的仆人所代表的。

因此在我们面前有这三个代表的人物。我们有彼得，首先把人召聚进来；然后是保罗这个智慧的工头，按照所给他属天的异象来建造；末了当有失败威胁的时候，约翰就进来重新确认：原初的目的仍然在望，在神心里从未放弃过。神仍要达成祂的心意，祂的心意从未改变过。

我们以上所说的，实际的点乃是，需要有这三个互为补足、彼此相关的职事，使教会得以完全。需要彼得的职事，在既定的情形中起始一些事情；需要保罗的职事，在那起头上面有所建造；又需要约翰的职事，在必要的地方把事物带回，使其合于神原初的目的。很少人会否认，我们今天仍然需要这三个职事；或者说第三个职事，恢复的职事，可能是这世代末了时期最大的需要。所以我们要逐一来看这三个职事里一些要点的实际细节，特别注意最后一个职事对目前情况所给的含示，这对我们很有帮助。

所以，在下面各章里，我们要依次来看彼得、保罗和约翰─先看他们这个人本身，然后看他们各具特点的职事，就是起始的职事、建造的职事和恢复的职事。愿我们一面看，一面让神的灵藉着他们，向我们每一个人的心，说出祂自己要向我们说的话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 彼得与道路--这人将来如何

第二章　彼得与道路 书名：这人将来如何

第二章　彼得与道路

使徒行传开头几章中有一个很强的点，使读者印象深刻的，就是使徒彼得在宣扬那藉耶稣基督而有之救恩的福音时，所带着那种无可置疑的权柄。他是头一个传福音大有果效的伟大榜样。请听他如何把人指向神：‘犹太人，和一切住在耶路撒冷的人哪，…当侧耳听我的话。你们各人要悔改…受浸，…你们当救自己脱离这弯曲的世代。’（徒二14，38，40。）‘治民的官府，和长老阿，…你们众人…都当知道，…除祂以外，别无拯救；…我们所看见所听见的，不能不说。’（四9，10，12，20。）我们听见彼得用这些惊人的语句，好像天国的使者一样，向人传报生命的道路；我们也看见神用圣灵明显的同在，以及那深切、持久的，作到听见的人里面，使他们知罪自责的工作，印证他所说的话。

所以，最重要的，我们该先明白，什么使彼得有资格成为神的出口。在彼得能为神说话以前，他必须先听到神对他说话；在他能保管‘天国的钥匙’之前，他必须先答应天国在他身上的要求。

‘国度’一辞是什么意思呢？当然就是指一个君王的领土，就是他的权柄、和他统治的范围。所以当耶稣进到祂的国度里，就是祂来掌权。那里承认主耶稣的主权，那里就有祂的国度；那里不承认祂的主权，就是祂的国度还没有来到那个地方。如果要神的国在地上建立，人就必须无所置疑的服从神的管治。人必须向耶稣基督那绝对的权柄、管治和主宰的管理屈膝。那要来的乃是祂的国度。

所以我们要注意福音书里的叙述，在赐给彼得天国钥匙的应许之后，接着所记载的事，这是很有帮助的。首先插进来的是一次失败，彼得的表现显然说出他的确还不是贯彻始终的天国公民，反而是主的绊脚石。然后耶稣对祂所有的门徒说了一些非常惊人的话，就是关于人子‘降临在祂的国里。’不过几天，这些话就在变化山上显为可见的，那时，尤其是彼得，特别感受到这些话的意义。

那一件事是我们耳熟能详的。耶稣在他们面前变了形像，就在那时刻给他们看见，在其君王的人位里，国度的性质和本质（当然那时还没有达到其完满的地步）。彼得立刻自然的发出他的回应。他虽然‘不知道所说的是什么，’但总是有些话要说，他题议要搭三座棚，一座为耶稣，一座为摩西，一座为以利亚。

父的干豫

三座棚─不是一座！你们看见彼得这聪明的题议有什么含意么？与耶稣同在山上的有两个大人物，他们之所以伟大，不单单是因他们本身的缘故，乃是因他们所代表的。摩西代表律法，以利亚代表先知；彼得既题议要留在山上的经历里，就想在主之外，同时也为这二位豫备帐棚。当然，他们将处于附属的地位，但无论如何，他们将会在祂旁边有某种立足之处，也有相当的权柄的地位。

但在‘国度’里你不能这样作！你不能有一个以上的权柄。不能有众多的声音，只能有一个声音。为要指出这个功课，当他正‘说这话的时候，’父就插进来，等于要责备他。父打断彼得的话，好像说，‘这不是你说话的时候，是你听话的时候，’父就把他指向那惟一有权利在国度里说话的。‘这是我的爱子，你们要听祂。’换句话说，‘国度里每一件事都在于耶稣基督的说话，也在于我们留心祂的话。’

我们说摩西和以利亚是代表律法和先知。神的话清楚说出，如今国度既已来到，这二者就必须让位。‘律法和先知，到约翰为止；从此神国的福音传开了，人人努力要进去。’（路十六16。）国度就其性质而言，将这二者都取代了。如果仍然有律法，就没有国度；如果仍然有先知，就没有国度。律法和先知必须让位给耶稣基督的国，不能与这国度得着同等地位，也不该僭取国度的权柄。这就是神进来干豫，突然打断彼得说话的原因。彼得的建议被天上那断然、有意的发声所推翻，因为那使整个国度的基础濒于危机，那是关系到基督徒信仰的根基。如果国度要来到，摩西就必须让位，以利亚也必须如此。你若持守律法和先知，就丧失国度；你若要得着国度，就必须让律法和先知过去。

让我们进一步来思考这事，因为我们要十分实际，同时也要小心不犯错误。到底什么是律法？什么是先知？当然，按犹太人的用法，这二辞代表了整本旧约圣经，而我们首先必须清楚一点：主耶稣从没有说过要把这二者全然废掉。（参太五17～18，路二四27，32，44。）我想我们必须更深入的来看，这里所要正视的原则。

律法是写出来的话，发表神的旨意；先知是活的人，也是发表那旨意的。在旧约的时候，神总是藉着这二者之一，向一般以色列百姓发表祂的旨意。因为神不是住在人的心里，乃是住在人不能就近的至圣所。这样，人如何能求问神呢？首先，人可以查考律法。假定他想要知道对付痲疯或被尸体玷污的正确步骤，或者他可否用某种鸟兽作食物，他就可以查考律法书。只要他详细的搜寻，必会在其中找到答案，他无须直接个人到神面前就可以知道了。但是，假定他要知道是否应该旅行到某个地方，可能他读遍整本律法书，却发现其中连这地方的名字也没有题到。那时他要怎么办？他可以找一位先知，对他说，‘请你为我求问神，我该不该去？’但答案仍然是间接得来的，他没有权利直接来到神的面前。无论是藉着律法或先知，他对神的认识都是间接的，得自一本书或一个人；永远不是得自神自己直接的启示。

但那不是基督徒的信仰。基督徒的信仰总是牵涉到个人藉着圣灵来认识神，而不是仅仅藉着一个人或一本书为媒介而认识祂的旨意。今天许多基督徒对基督有书本上的认识；他们的确是藉着神的书认识祂，但他们与祂没有活的关系。更糟的是，许多人只是从牧师或其他人‘风闻’基督，与祂却没有直接的交通。他们的认识是外表的，不是内在的。我要确实的说，任何缺少个人对主内在之启示的，都不是基督徒的信仰。在旧约之下，人要寻求认识神的旨意，乃是受到律法和先知的限制；但在新约之下，神应许‘他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。’（来八11。）‘都必认识我，’达秘译本作，‘都必在自己里面认识我；’这样的认识主，就不须找‘弟兄’或‘乡邻’来得着关于主的知识。基督徒的信仰不是基于知识，乃是基于启示。这就是这一段经文里，主在彼得身上的起点：‘西门巴约拿，你是有福的，…因为这不是属血肉的指示你的，乃是我在天上的父指示你的。’（太十六17。）神的国乃是基于个人对主的认识，这认识是藉着祂直接的说话，并你我直接的听见而有的。

因此，用今天实际的说法，我们有写出来的圣经，由摩西所代表，也有活的人作使者，由那从未尝过死味的以利亚所代表。这二者是神给每一信徒的恩赐，乃是我们基督徒生活最宝贵的因素：在我们手中有神的书教导我们；我们还有那与主亲近的朋友，能常常告诉我们主给他看见的。神的书总是正确的，朋友的建议也常常是对的。我们需要神的书，也需要神的先知。二者主都不要我们弃绝。但这次在变化山上之事的教训，必定是说这二者都不能取代神对我们内心活活说话的声音。

我们不敢藐视神的使者。我们一再需要真正先知所说的话，给我们唤醒的责问，或是成熟的属灵教导，使我们冷静。但我们不将自己完全的、单单的附托于那藉着神的圣人所得的启示，不管这启示有多好。我们有责任要听主的声音并跟从祂。

我们更不敢轻看神写出来的话。神所默示关于真理的经言，对我们的生命和长进是极要紧的，我们不愿，也不敢失去这些。然而，我们中间有人可能落入一种危机，就是看重圣经的字句，过于以耶稣基督自己作我们最终的权柄。凡圣经所说的，我们都虔诚的、一丝不苟的去遵行，神可能也称许。但我们这样作，若再进一步高举圣经到一个地步，我们对圣经的使用甚至侵犯了基督自己的主权时，我们就可能有危险，会失去与祂的接触，这是可悲的。

因为国度不只这些。国度包括两面：在积极一面，承认基督绝对的主权；在消极一面，拒绝祂以外任何的权柄，乃以祂为终极的权柄。这要求个人对神的旨意有直接的认识，其中虽然包括神所赐其他的帮助，但不停在那里。基督教是启示的宗教，启示总是里面、直接并个人的。那是彼得所要学的功课。在国度里只要听一个声音，不管是凭藉什么说出来的。我仍然有写出来的圣经，仍然有我弟兄‘先知’的话。（因为摩西和以利亚都在山上！）基督徒的信仰不是依据人或书本，它远超过这些。国度的路乃是‘爱子’向我个人直接的说话，并且我是个人直接的听祂。

子的干豫

我们已经相当详细的说过，彼得在被训练成为神仆人的事上所学的基本功课。现在我们要来看两个事例，在其中可以看见这功课进一步的应用；首先是应用在个人与人的接触这实际的问题上，然后是应用在向他们传讲福音的事上。

我总觉得彼得是一个多言多语的人。他太容易出口说话，以致使自己陷入困窘中，就如后来在大祭司院里那个使女所证明的。如今，就在我们所讨论的事件发生后不久，有人来见彼得，问他关于耶稣的事，他立刻不假思索的回答他们。（太十七24～25。）他们问：‘你们的先生不纳丁税么？’‘彼得回答说，‘纳！’他好像是说，‘当然！祂自然是要纳的，为什么不纳呢？’说完这些话，圣经告诉我们，他进了耶稣所在的屋子。

现在，请仔细留意下面所说的。马太告诉我们：‘耶稣先向他说。’彼得似乎就要开口来说这样的话：‘夫子，有人来收丁税，我们是要纳的，对不对？’我们几乎可以感受得到，他事实上是要吩咐主该作什么！

但耶稣先彼得一步，陈明祂自己真正的地位。祂真的需要付这税么？当然不用！国度之子是自由的，他们当然没有义务要纳半舍客勒丁税。但，请等一下！这不是说这次他们没有纳税。彼得鲁莽的行动迫使耶稣用一个恩典的神迹，来应付祂门徒冲动的行为所造成的局面，祂的确完全的付了。但要让彼得清楚，耶稣这样作，不是基于道德的需要，乃是基于白白的恩典。

在此，主给祂仆人一个新的原则，这原则直接摸到我们与还在国度之外的人的接触。什么原则该支配我们与他们的关系，好使他们能被主得着？在这里，我们所看见的不是神旨意终极的目的，乃是神的旨意以基督十字架的方式显示出来；在这件事上是如此，在别的事上也常常是如此。神从未定规祂的儿子要纳殿税；作为神的儿子，祂根本不需要为此作什么。事实上，我们可能觉得祂这样作就是把祂自己摆在‘外人’这错误的地位上。那么祂为什么这样作？祂说，‘恐怕绊倒他们。’你们曾否想过神的儿子竟说出这样的话？祂当然从不逃避责任，这是无可置疑的；但问题不在于此。事实上，这里的情况有点不同：这里乃是祂放弃权利的问题。这就是十字架的路，其中所包括的原则是重大而深入的。

请再想想，这里对我们有两个要求，看起来（至少在表面上）是冲突的。一面，主的话很清楚的给我们看见，神对我们这些儿子的旨意，乃是要我们都得自由。我们称之为‘神甲项的旨意。’另一面，在基督的十字架里我们看见神旨意一个不同的表显，这要求我们自己有所损失，（若有需要的话，）要求我们放弃所享受的，为叫别人不被绊倒。我们称之为‘神乙项的旨意。’〔注：换句话说，我要区别下面两种情形：第一，甲项旨意，是主与我们之间的事；第二，乙项旨意，是主、我们、并其他人中间的事。一个是简单的，在神与我之间；另一个是复杂的，因着神对我有所要求，需要也考虑第三者的情形。这样的考量不只顾到自己与神的关系，也必须顾到第三者与神的关系（或将来与神的关系）。〕你如何在甲乙这两个冲突的原则─免除义务和牺牲权利─中间取得调和呢？

首先，我要说清楚一点，在这事上我们不是因着惧怕人的缘故。对人的惧怕是个陷阱，我们必须从这事蒙拯救。就责任而言，对人的惧怕没有地位，我们只该敬畏神。然而对于特权，我们很有理由惧怕，免得我们维护自己的权利时，反而犯了绊倒人的罪。许多事神给我们个人看见，是在甲项旨意之下，就是我们作为神的儿女可以自由去作的事（或可以不必作的事）。然而，我们追求这些事时，若引起与父母、家庭、上司、或者神其他仆人之间的难处，我们就不得不考虑乙项旨意。我们有权可以免除某些事，但神也告诉我们不要绊倒人，那么我们要跟从那一个原则呢？

神在圣经中，一面告诉我们要撇下一切来跟从祂，但另一面又说，要顺服父母、丈夫，顾到妻子、儿女，在爱里彼此顺服；我们怎敢忽视后面一类的命令呢？表面看来，神的旨意在此好像自相矛盾，但至终却不是这样。我们一旦决心要事奉神，如同子事奉父那样，我们直觉的当然会偏向甲项旨意，过于乙项旨意，因为乙项旨意带进人的因素，与我们对服事的观念冲突，所以我们就不喜欢它。我们宁愿不计任何代价的持守甲项旨意─不纳丁税。然而我们所退缩不作的，事实上不仅仅是属人的事务；我再说，乃是神要求我们遵行乙项旨意。我想要题出一点：神的话里若有一条属于乙项旨意的规定，神圣的原则乃是，我们该将乙项旨意摆在甲项旨意之前，相信主自己至终必会完成甲项旨意。这不是放弃甲项旨意，乃是将这旨意交付给祂。因为子自己如此行，所以我们也必须如此行。

我们的心常常太专注于甲项旨意─神儿子的自由和呼召，以致我们觉得必须出任何代价来实行这旨意，然后我们发现每一件事，每一个人，都成为我们的拦阻，结果我们失去了安息和神的祝福。神对这事的救治，总是再次以祂儿子的行动来题醒我们。主耶稣完全不需要放弃神定意给祂那属于祂的高位，但祂却‘倒空自己。’在完全的恩典里，祂放下自己的喜好，为我们的缘故将自己的魂倾倒出来，经过十字架的死。请回想祂在客西马尼园极危急时所说的话：‘我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。’（太二六39。）这里启示，祂身为神的儿子，祂自然要拣选的是什么，但祂身为救主，祂就放弃了这拣选。不管祂要出任何代价，祂是不可能不行神的旨意。

事实上，神的旨意绝不会自相矛盾。这旨意在甲项或乙项背后，就如在‘这杯’的背后一样。我们若太注意‘这杯，’太注意顺服主所产生的好处或坏处，果效或后果，我们就会冒很大的危险，失去那旨意。另一面，我们若想要凭自己的方法把事情完成，就会离开十字架的道路。我们的态度该是：神给我看见那件事，但若是有需要的话，我完全豫备好接受反对、限制和阻止，来等候神的时间。我必须将自己降服于祂乙项的旨意，我也要信靠祂完成祂甲项的旨意。不需要我来挣扎作成这事，我能安然信靠祂。这就是我所说的‘背十字架。’

背十字架有两面。第一且明显的，就是基督的十字架除去我们自己的意志。我们承认并赞成这事，然后我们就决定单单事奉祂。但当原则确立之后，我们又有了不同的遭遇。有一天我们清楚知道神的旨意是要我们作某件事，我们的心有所回应，并紧紧抓住这事。我们没有难处，因为我们的确想要神的旨意。可是不久我们却发现，显明是祂旨意的这事，受到了事情的拦阻，或者受到人的拦阻，这是常有的；因此我们那全然真诚并奉献的意志当然也要被除去─那是我们完全不喜欢的事！这是背十字架的第二种结果，并且通常是难免的结果。

让我举个例子来说明。当我年轻在福州一所学院读书时，神指示我在假期中要到一个海盗出没的海岛传福音。这是凭信踏出的一步，我为此挣扎了一段时间才乐意去作。我去了那海岛，发现居民乐意接受；于是经过许多困难之后，我租了一所房子，把它修好，把一切都豫备好了。一百多位弟兄为我祷告，许多人为这些开支奉献财物。在这段期间，我的父母都没有说什么，但在我整装待发前五天，他们忽然插进来阻止我！房子豫备好了，钱也花了，神的旨意在我心里焚烧，我该怎么办呢？我的双亲是敬畏神的人，他们说‘不，’我当时还是个学生，并且神说，‘当孝敬父母。’我寻求从神而来的光，神就对我说，‘不错，你的计划的确是我的旨意，但我的目的不是要你用暴力去完成这事。你要等候，我必成全我的旨意。你应该顺服父母。’我不能向别人解释我为什么改变计划，说是我父母阻止我。我想所有的人都误解了我。令我深深受伤的是，一位我最尊重他意见的人说，‘以后恐怕很难再相信你了。’

当神的时候到了，去海岛的路开了，祂要那里的灵魂得救的旨意也奇妙的得着成就了。但我从这次的经历学了一个重要的功课。我已经喜欢这旨意！要我不去是难的。这叫我受伤，这也表明有一种危机，就是神旨意这次特别的显明，如今事实上可能会被我占有，而成为我的旨意；因为我太钻进去了。我已经下定决心要去。如果我是单纯的只要神的旨意成就，那么挫折就不会这样摸着我，我就能接受灵的遣调。所以神必须许可失望和随之而来的误会临到我，为要教导我这宝贵的功课。

如果神的话启示了一件事，我们就不敢把它放在一边；我们必须顺服。如果神写出来的话─‘当孝敬父母’─与甲项旨意相左，我们就必须等候祂来成就甲项旨意。祂不需要人帮忙；神是要给我们看见，我们不需要勉强去作。我们的己很容易踏进来遵行神的旨意，但神有祂的时间，祂要用祂自己的方法去完成。因着我们说，‘我是遵行神的旨意，’就喂养并滋润了己。我们急切要作，以为地上不该有任何事来拦阻─于是神亲自在我们的路上摆放拦阻的事，来对付我们的这种态度。十字架最难作并最痛苦的事，就是割除我们为着神旨意的热心，以及我们对祂工作的热爱。我们必须学习知道，就主耶稣本身来说，十字架乃是乙项旨意；虽然它拦阻了主的前行，但是照圣经的启示，这实际上是神所拣选来成就甲项旨意的路。（见路十八31～33。）为了祂个人，祂可以避开十字架；但为使别人也与祂一同在国度里有分，十字架是必需的。这的确就是祂在约翰十七章十九节所说的话的意思：‘我为他们的缘故，自己分别为圣。’国度和宝座对祂来说代表了甲项旨意，但十字架乃是达到这旨意的道路。你我可能完全确定自己的一生是为着甲项旨意，但我们却常常在路上遇到乙项旨意。因着我们的天性是属肉体的，所以十字架总是必须以某种方式来干豫并对付那出于我们自己的东西，好使所产生的完全是出于神的。

就着我们前面所说的，我们的眼目一直都在主耶稣身上，而不是在彼得身上。彼得自己可能对这原则领会不多，不过有一天他终会明白。那一天他不只看见主耶稣必须为他死，他自己也会与主的死联合，并豫备好亲身经历这死实际的含意。‘你年少的时候，自己束上带子，随意往来，但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。’（约二一18。）对我们而言，要顺从别人是最难的。

不过，主耶稣这时并没有再逼彼得在这事上作什么；祂反而行了一个恩典的神迹，这神迹必定像比喻一样，向彼得说话。‘你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。’（太十七27。）是的，作你我的税银。有人指出这是主惟一的一次为自己行神迹，但事实上这神迹只有一半是为祂自己，另一半是为彼得─你我也可以加上‘为我。’那一块钱藉着恩典付了两个人的丁税，在此我们奇妙的开始了仆人与他的主在一个教会，一个身体里亲密的联结。

那么钓鱼的神迹是什么意思？这不正是向我们保证，只要我们在遵行神旨意的事上是在正确的基础之上，神要亲自应付所有的需用么？当爱的需求超过责任时，我们可以仰望主来应付这些要求。

灵的干豫

我们还没有看完彼得从神手中所接受那些对他有益的干豫。我们听过父在山上干豫的声音，以及子在房子里‘先向他说。’我们现在简要来看行传十章，关于彼得访问哥尼流家的记载。彼得如今乃是在作传福音者这生命职事的丰满涌流里。他曾目睹那灵在耶路撒冷的浇灌，使成千的人涌进国度。他也胜过了可能存在的天然迟疑，目睹过同一位灵浇灌在撒玛利亚人身上。现在，他刚来到约帕，并得着一个奇特的异象，看见‘大布’从天而降；这异象与他蒙召时的情形有好些方面很一致，只是带着新的、令人惊异的含意。‘神所洁净的，你不可当作俗物。’（15。）这话迫使他往撒玛利亚去；从记载中，我们不免看出他这次访问是有点谨慎，甚至是不太情愿的。

彼得心中仍是个犹太人。甚至在大布的异象之后，他仍不太情愿，只是被迫到那外邦人的家中。他去的时候像一位老练而有点困惑的神仆，但他里面对这事却似乎很冷淡。他尚未完全投入，甚至现在仍很容易会妨碍神的路。

还有与他同去的三位弟兄，他们是从约帕来的好弟兄，不过他们当然没有看见他在房顶三次所领受惊人的异象。他们会有什么反应？不只是他们，还有那些在耶路撒冷更传统的，与他同作使徒和长老的人又会怎样呢？我们不难想像，彼得心中可能真的挂虑，他们若听到他访问外邦人，会有什么反应。

于是他开口传讲信息了。他的信息一点没有缺欠，路加的简要记载显示这是一篇结构完善的信息，把福音的要素阐明出来。然而，彼得所说明的，还未到他要讲的一半呢！按他自己的估计，他只是‘开讲’而已，（徒十一15，）圣灵就亲自来干豫，把他的话打断了。

请注意彼得还未题到圣灵。（若是他没有被打断，他会题到圣灵么？）他讲到十字架和罪得赦免，然后当他‘还说这话的时候，圣灵降在一切听道的人身上。’（十44。）主亲自担当指挥之责，彼得到此已经学知，现在是他退去的时候了。的确不需要再说什么了。当神直接在听众身上作工时，传道者的任务就完毕了。

神如此的干豫，是何等的恩典！祂若等候彼得去作什么─或是给这些人施浸，或是按手在他们身上，（参徒八17，十九5～6，）那么当彼得回去耶路撒冷时，他要如何回答弟兄们呢？他们会说，‘彼得，这都是你的错误，完全是你发起的。你若没有按手在外邦人身上，就没有事会发生！’但彼得基于神所既成的事实，就能对与他同在该撒利亚的弟兄们说，‘谁能禁止用水给他们施浸呢？’因此，现在他敢对耶路撒冷的弟兄说，‘我是谁，能拦阻神呢？’（十47，十一17。）

这生动的说明了耶稣在路加福音所说的话：‘神国的福音传开了，人人（犹太人、撒玛利亚人和外邦人）努力要进去。’（十六16。）主宰的主亲自用钥匙开了天国的门。君王的权柄是不能置疑的，如今通往国度的路在祂的指挥下敞开了。就如彼得所说的：‘祂是万有的主。’（这话所含的真理恐怕比他所认识的更大。）

我们看过这原则在神的仆人身上确立以后，到下一章就能来看罪人的需要。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 得人如得鱼--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第三章　得人如得鱼--这人将来如何
第三章　得人如得鱼 书名：这人将来如何

第三章　得人如得鱼

人如何挤进神的国？我们已经相当详细的看过传福音者为了这工作，个人在灵里需要有怎样的豫备。然而听福音的人又如何呢？罪人要寻得主并得救，最起码的要求是什么呢？这个问题是值得我们注意的，因为传福音者必须知道他想要作的是什么，这与他在灵里的豫备同样重要。

以下我们要讨论的，只限于传福音上的一个点。我想主的仆人当然知道那藉着基督救赎之死而成就的救赎的事实，并且他自己是从那灵重生的。我也假定他知道如何清楚并带着能力的陈明这些事实。我在这里所关切的，不是他传扬的内容，乃是在引领每个人归向基督这实际工作上一些引导的原则。

一个人需要怎样才能得救？他如何能被劝导来到神国的门，并且进去？我们如何带领那些对神仅有一点点认识及渴慕的人，使他们与神有活的接触？这些是我们的问题，我现在要指出四个原则，希望有助于回答这些问题。

在神那一面，神已经为着每一个人在关键的时刻能得救，作了三方面的豫备。第一，耶稣已经来作罪人的朋友；第二，人蒙召是来亲身遇见祂（不需中间媒介）；第三，圣灵已经浇灌在一切有血气的人身上，在人身上完成使人知罪自责、悔改、并相信的初步工作，当然也完成了接下去一连串的事情。然后，末了从罪人那一方面，只有一个惟一的要求。神第一不是要求人相信或悔改，或对罪有感觉，或甚至认识基督受死。祂只要求人带着诚实的心来就近主。

最后这句话，或许起先会令你惊讶，但当我们继续讲论下去，我想你会看见这对我们有多么大的帮助。然而，我们要先从神的供备这一面起，依次来看这些点。

罪人的朋友

在福音书里，主耶稣被陈明为罪人的朋友，因为就历史的观点来看，祂在人中间的行动，首先是作他们的朋友，然后才作他们的救主。但今天你有否看见，为要成为我们的救主，祂首先仍然是作我们的朋友？在我们达到愿意或能接受祂作救主的地步之前，祂是作一位朋友临到我们，我们不受拦阻的的亲身遇见祂，使救恩的门一直敞开，叫我们能接受祂作救主。这是一个宝贵的发现。

自从我看见了这位救主是罪人的朋友，我就带了许多不寻常、不容易得救的人到主面前。我记得在一个地方，一位年轻女子来向我挑战说，她不想得救。她说她还年轻，希望过好日子，不愿放弃自己的生活方式，过严肃、有节制的生活，因为那样生活就没有欢乐了。她说她不想离弃她的罪，对救恩更没有丝毫的渴慕！事实上，她对于福音知道得不少，因为她是在教会学校中长大的，所以这是她对福音的反抗。在她向我近乎吼叫了一会之后，我说，‘我们祷告，好么？’她轻蔑的说，‘我要祷告什么？’我说，‘我不能代替你祷告，但我愿意先祷告，然后你可以把刚才所告诉我的都告诉主。’她有点吃惊的说，‘哦，我不能这样作！’我说，‘你能，难道你不知道祂是罪人的朋友么？’这句话摸着了她。她真的祷告了－一个非常不正统的祷告，但从那个时候开始，主就在她心里作工。过了几天，她就得救了。

从新约里，我们很清楚看见主耶稣来乃是作朋友，为要帮助罪人来就近祂。我们可以来就近祂，乃是因着祂先来就近我们。祂来把天带到我们可及之处。我记得有一次我坐在一位弟兄家里跟他谈话。他的妻子和母亲在楼上，但他的小儿子跟我们在客厅里。不久这小孩要一些东西，就喊他的母亲，母亲回答说，‘在楼上，你上来拿罢。’但他喊着说，‘妈，太远了，我拿不到；请拿下来给我。’他的确还很小，所以母亲就拿下来了。救恩就是如此。惟有藉着祂直接降临到我们这里，才能满足我们的需要。祂若没有来，罪人就不能亲近祂；但祂的降临，是为要使他们升高。

在得救的关头，罪人会面对许多实际的难处。比方说，圣经常常告诉我们要相信。神的话非常强调信心的必要。但有人说，‘我没有信心。’一个女孩曾对我说，‘我无法相信。我很想相信，但我信不来！我父母一直对我说“你要相信，”却无济于事，我里面就是没有信心。我是有心愿，但我发现缺了信心。要相信是不可能的。’我说，‘没有问题，你不能相信，但你能求主给你信心。祂豫备好要帮助你到那样的地步。你可以祷告：“主，我的不信，求你帮助！”’

经上又说，我们要悔改。如果我们无心悔改，那怎么办呢？我曾遇到一个学生，他说信主对他来说是太早了。他希望多尝些罪中之乐，并享受人生。他对我说，‘十字架上的强盗是得救了，但他已经放纵享受过，这正是他悔改的时候；至于我，我还年轻呢。’我问他，‘那么你想作什么呢？’他回答说，‘我想再等四十年，享受一番，然后才悔改。’于是我就说，‘我们来祷告罢。’他回答说，‘哦，我不能祷告。’我说，‘你可以把所告诉我的都告诉主。祂是像你这样无心悔改之罪人的朋友。’‘哦，我不能对祂这么说。’‘为什么不能？’‘哦，我就是不能！’‘好，你要很诚实，无论你心里想到什么，你就告诉祂。祂会帮助你。’最后他祷告了，并告诉主他不想悔改得救，但他知道他需要一位救主；他只是向主呼求帮助。主在他里面作工使他悔改，他起来的时候，就成了一个得救的人。

十九世初在英国有一位女子，父母都是基督徒，她多年来渴望得救。她到处听道，到各教堂寻求救恩，但都归徒然。有一天，她漫步进到一个小教堂，心里没有真正指望要得着什么，因为她已经近乎绝望了。她坐在后排，讲员是一个年长的人；突然在讲道中，他停下来，用手指着她说，‘坐在后面的这位小姐，你现在就能得救。你不需要作任何事！’光照进她的心，平安与喜乐也进来了。这就是伊利若（Charlotte Elliot）姊妹，她回家以后，就写下她那首有名的诗歌：‘照我本相，无善足称，…救主耶稣，我来！我来！’（诗歌七二四首。）这首诗歌已经引领无数的罪人，藉着基督的血，谦卑的来到神的面前。是的，今天我们敢说，在上海市或其他城市中的每一个人，都能照他们的本相，来到祂面前并得救。

我重覆说这些事，只是强调，罪人所不能作的，救主已经豫备好要为他作了。为此我们可以告诉人他们无须等候别的，只管立刻来到祂面前。无论他们的光景如何，问题如何，让他们带来，告诉这位罪人的朋友。

头一次接触主

救恩是什么呢？许多人以为我们必须先相信主耶稣为我们死，才能得救，但奇怪的是，新约中没有明确的这样说。当然，整个新约的信息乃是耶稣受死、复活，使我们可以得救。但请你仔细的读完新约之后，再告诉我有那一节圣经说，得救的条件是相信基督为我们的罪受死？你找不到这样一节。圣经告诉我们要相信耶稣，或者信靠祂，而不是相信祂为我们死。‘当信主耶稣，你…必得救；’（徒十六31；）这是保罗的话。我们最先是要相信祂自己，不是特别相信祂所作的。

约翰三章十六节告诉我们，‘一切信祂的，’都得永远的生命。约翰在这卷福音书的前面说到：‘祂到自己的地方来，自己的人倒不接待祂。’（一11。）在同一卷福音书的末了，约翰说明他写这卷书，‘要叫你们信耶稣是基督，是神的儿子；并且叫你们信了祂，就可以因祂的名得生命。’（二十31。）人拒绝祂，不是基于祂所作的，乃是因着祂所是的；神请人来相信祂的所是并祂是谁，而非先相信祂所作的。约翰三章十六节不是说，‘一切信基督为他死，在十字架上担负他的罪的，都得永生。’这节的信息乃是，神赐下祂的儿子，祂自己本身乃是我们所要相信的。‘人有了神的儿子就有生命。’（约壹五12。）

当然，我不希望你们把我当作一个摩登派的人，竟敢轻看十字架或贬低基督代死的工作。我的确相信基督赎罪的必要，我肯定你也相信。所以，当我说到一个罪人与主接触的第一步，并非先珍赏基督救赎的工作，我想你不会误解我。那个珍赏必会跟着而来，但主要的问题乃是我们有没有神的儿子，而不是我们是否了解整个救赎的计划。得救首要的条件不是知识，乃是遇见基督。

有许多人，你会以为他们所藉以得救的经节是不恰当的！他们听见的经节，似乎不是指向救恩之路的，你几乎觉得他们不能因此得救！你觉得那里必定有所不足，但你必须承认，神常常乐意这样作。我一向都希望我带领信主的人最好是基于约翰三章十六节、或五章二十四节、六章四十节而得救的。但我现在看见，头一步所需的，应该是个人与神的接触；有了这个，其他就会随之而来。所以，神选用那一节经文作为第一步，是不重要的。毕竟，我们不必研究电的原理并透彻领会之后才能开电灯。电灯不会说，‘我不要为你发光，因为你不知道我发光的原理。’神也不以了解为我们亲近祂的条件。‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。’（约十七3。）

让我们来看福音书中的三个例子。在新约圣经的记载里，那一个是头一个明显悔改得救的事例？当然是十字架上的那个强盗。那时以前，每一件事都是指向基督的十字架；现在，这十字架就立在人的眼前，这强盗也亲眼目睹了。这人是个典型的罪人，他正接受典型的处罚，而他的悔改，我们可以说，乃是典型的悔改。然而，他认识主是救主么？他说了什么话呢？‘你得国降临的时候，求你记念我。’（路二三42。）主怎样回答他呢？主没有题起他的邪恶生活，或告诉他该受刑，该被处死，而祂自己，耶稣，乃是为他在十字架上受苦，并为他的罪受死。在我们看来，这乃是绝佳的机会来宣扬救赎的计划－但不，主只是回答：‘今日你要同我在乐园里了。’（43。）因为强盗认识耶稣是谁－祂虽然受着不公的苦难，将来却是要掌权并得国的－他相信主，那就够了。

再来看那血漏的妇人。马可五章二十四节告诉我们，有许多人‘拥挤’耶稣。在群众中，有许多人碰到祂，甚至挤压祂，但其中只有一个人得着医治。她得着医治，因为她带着特别的目的来‘摸’耶稣。只要一摸就够了，因为这代表她在灵里，因着极深的需要，向神伸出求援之手。

或者让我们回想法利赛人和税吏在殿中祷告的事例。那个法利赛人虽然知道一切有关供物、祭物、与十分之一奉献的事，但他没有从心里向神呼喊。而那税吏却喊说，‘神阿，开恩可怜我…。（路十八13。）’他从里面向神呼求，这立刻得着神的回应，主耶稣指出他是神算为义的人。什么是被算为义呢？就是摸着神。

罗马书详细的告诉我们关于罪和得救之路，我们研读过就能知道许多关于救赎的道理；不过这是为着得救的人写的。另一方面，约翰福音没有系统化的把道理列出来，事实上这卷书似乎是少有计划，或没有计划的，但它却是为着世人写的。（约二十31。）我敢说，换我们来写，我们会把事情重新安排；但我们都错了！请你想想看，如果你的房子着火了，在顶楼的人无路逃生。如果消防员竖起云梯要救你，你会怎么作？你会说，‘不要这么快！请先告诉我为何你的云梯没有支架能竖起来。一般说来，梯子是必须靠着东西的。你的衣服是用什么材料造的，为何不会着火’么？你会问一连串这样的问题么？不，你会先让他们把你救出去，然后你才会问关于火灾逃生、消防员制服和其他引起你兴趣的事。

我得救以后，常常不满意彼得在五旬节所讲的道。实在说来，我认为这篇信息在某些方面很差，似乎不足以应付它的目的。我认为信息中没有把事情讲清楚，因为其中完全没有题到救赎的计划。彼得怎么说呢？‘神藉着拿撒勒人耶稣，在你们中间施行异能奇事神迹，将祂证明出来，这是你们自己知道的。祂既按着神的定旨先见，被交与人，你们就藉着无法之人的手，把祂钉在十字架上杀了。神却…叫祂复活…。’（徒二22～24。）的确，我觉得这里是彼得深入重点的黄金机会；这的确是引到以赛亚五十三章，或解释赎罪道理的时候。但不，他让机会过去，而继续说，‘故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。’（徒二36。）何等希奇，彼得甚至没有用到‘救主’这个辞呢！虽然如此，结果如何呢？圣经告诉我们，众人听见这话，觉得扎心，就喊叫说，‘我们当怎样行？’

以后，彼得往宗教背景完全不同的外邦人那里去。当然你会觉得，福音在那里应当传扬得很清楚。但彼得只对哥尼流说到基督是谁，虽然他已确定的题到赦罪，可是并未解释基督死的意义－即使如此，圣灵还是降在他们身上。

从这里我们的确看得很清楚，救恩不是从知识开始，乃是从‘接触’开始。凡摸着主的人都得着生命。我们可以说，从保罗在使徒行传里所讲的道来判断，甚至保罗传讲福音也说得不清楚。从前所传的福音与现在是何等不同！真理的陈述没有这么清楚！但是，真理是否最重要的呢？当前传福音最大的弱点，就是我们试着使人了解救赎的计划，或者我们是用对罪和罪之结局的惧怕，把人迫到主面前。我们的失败在那里？我确信原因乃是这个：我们的听众没有看见祂，我们不够把这个人位陈明出来。他们只看见‘罪’或‘救恩，’但他们的需要乃是看见主耶稣自己，遇见祂并‘摸着’祂。

那些仅仅靠知识得救的人往往变成大头脑。他们似乎不太觉得需要神就往前了。他们一切都知道，甚至觉得自己有资格批评传道人陈明事实的方式。但当他们遇到危机，失去方向，必须信靠主的时候，他们却作不到。他们与主没有活的接触。然而另有些人，可能知识不多，却从自己出来，摸到了活的神，甚至在极重的试炼中因信而得着长进。这就是为何我们首要的目的必须是领人遇见祂。

我们没有一个人能尽测神奥秘的道路。我们没有一个人敢定规祂该如何作工。从前有一个中国男孩，十二岁的时候被母亲带到山上一座庙里。当他与母亲在神龛前敬拜时，他看着那偶像就想道：‘你又脏又丑，不值得敬拜。我不信你能救我。拜你有什么意思呢？’但是为了尊敬母亲，他还是参加了敬拜的礼仪；然后他母亲就坐轿子下山了。他却溜到庙后的空地，举目望天说，‘神阿，无论你是谁，我不相信你会住在这庙里。你太伟大了，这庙对你是太小太脏了。你必定住在天上。我不知道如何找到你，但我把自己交在你的手中；因为罪的能力很强，世界的吸力也很大。无论你在那里，我把自己交给你。’三十年后我遇见他，传福音给他。他说，‘今天是我头一次遇见主耶稣，但这是我第二次摸着神了。那是三十年前我在山上所发生的事。’

乃是活的主成了我们的救主。耶稣不再是钉十字架的那一位，乃是掌权的一位；所以今天我们要得救，不是去到十字架底下，乃是来到宝座前，相信祂是主。也许我们需要更清楚看见救赎与救恩的分别。救赎是主耶稣二千年前在十字架上所得着的。我们今天的救恩乃是根据这个救赎，那是在时间里一次永远完成的。不过，我们同样也可以说，你‘得救’了十年、二十或三十年，而我是最近得救的，因为对我们每一个人来说，救恩是个人的事，乃是个人从基督有所分受。这正与古时以色列人在埃及时的情形相似。蒙救赎的长子必须藉着吃羊羔的肉，有分于逾越的祭牲，而不是仅仅注视门楣上所洒救赎的血；神命定要在那里洒血；乃是为着祂自己遮罪的目的。

这样看来，救恩是个人主观的经历，可以说是根据主的复活，过于根据主的死。为了在神面前客观的遮罪，基督的死是必需的。但为着救恩，新约强调我们要相信祂的复活，因为复活乃是祂的死蒙悦纳的证明。我们相信主耶稣基督个人已经复活并升天进到荣耀里，我们现在就是要努力把罪人带到与祂直接的接触里。

向神诚实的心

在我们来看神为着人在关键时刻得救所作的第三项供备之前，我要离开本题，先来讨论另一点，这一点在我看来是对人自己惟一的要求。

当你传讲了悔改并相信耶稣基督而得赦罪的福音，你会遇到听众中许多不同的难处，叫你不知所措。有一个人听过你所讲关于罪和审判的信息，就坦白的对你说，‘是的，这些我都知道，但我喜欢犯罪。’你怎么办呢？我们在上文曾建议，这时可以告诉他，有一位罪人的朋友要帮助他。另一个人听了你所讲的，也同意你所说的一切，却似乎无法接受到他里面。第二天遇到他，他说，‘我忘了第三点，那一点是什么？’救恩不是‘点’的问题！救恩甚至不是领会或意志的问题，我们已经看过，救恩乃是遇到神的问题，就是人与救主基督有直接的接触。所以，你会问我，什么是人与神接触最基本的条件？

我要用撒种的比喻来回答你。在我看，圣经在这里明文的告诉我们，神只要求一件事。‘那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。’（路八15。）神对人的要求是‘诚实善良的心’－因为诚实所以善良。不管他想不想得救，不管他明白不明白；只要他豫备好在这事上向神是诚实的，神就豫备好来遇见他。

问题是，圣经说‘人心比万物都诡诈，’（耶十七9，）这样，人如何能‘诚实善良的心’来满足神的要求呢？但在撒种的比喻里，重点不是说，那领受神道的人在神眼中是完全诚实的，乃是说他向着神是诚实的。无论他心里有何意念，他是豫备好坦然、敞开的来到神面前。当然，‘人心比万物都诡诈’是个事实，并且这事实一直未改变，但是人仍有可能带着诡诈的天性，诚实的转向神。不诚实的人可以来到神面前，诚实的对神说，‘我是个罪人，怜悯我！’在对神的愿望上，他能作真诚的人。这就是神在人里面所要寻找的；经上说，‘耶和华的眼目遍察全地，要显大能帮助向祂心存诚实的人，’（代下十六9，）就是这个意思。

罪人蒙恩的基本条件不是相信或悔改，而是单单有这颗向神诚实的心。神对他没有别的要求，只要他存着这种态度到神面前来。在充满诡诈的心中间有这么一点的正直，好种就能落在其中结出果实。两个与主同钉十字架的强盗是全然诡诈的，但其中一个里面有一点诚实的心愿。在殿里祷告的税吏是个弯曲的人，但在他里面也有那一点诚实，承认他的罪，并呼求神怜悯他。大数的扫罗如何呢？他当然缺少要藉着耶稣基督得救的愿望，但在大马色的路上，主看见他里面有一颗向神诚实的心；这就是他与主关系的起点。当他说，‘主阿，我当作什么’时，他诚实的摸到了主，就是这种‘摸着，’够叫他立刻得救。因为叫罪人得救的是福音的事实，叫罪人可以与耶稣基督有初步的接触；叫他得救的并不是他对福音的了解。

就如前面叙述的几件事例所指明的，我们该鼓励每一个罪人用诚实的心跪下祷告，坦然的告诉主他的情形。圣经吩咐我们基督徒必须在主耶稣的名里祷告，（约十四14，十五16，十六23～24，）我们当然领会，这不是仅仅一种话语的形式，乃是一种相信祂的行动。但对罪人来说，这是不一样的，有些不是在耶稣之名里所发出的祷告，神也会听。在行传十章四节，天使对哥尼流说，‘你的祷告，和你的赒济，达到神面前已蒙记念了。’人从心中诚实的呼求，神就垂听。罪人的心能摸着神。

从上一个世纪一位英国女士得救的经历中，我们看到一个惊人的例子，就是一个罪人虽然不想得救也可以来到神面前。她出身于上流社会的富有家庭，受过良好教育，在音乐和舞蹈上均有造诣，而且年轻貌美。一天晚上，她应邀参加舞会。她特别为那个舞会订制了一件华丽的礼服；那天晚上她是最引人注目的对象，也被众人争相邀请共舞。可以说，她那天是大大成功了。

舞会完毕，她回家脱下舞衣，丢在一边，就倒在床上说，‘神阿！我已经得到了我所要的一切：财富、健康、名声、美貌、青春，但我却是极其痛苦、不满足。基督徒告诉我，这证明世界是虚空的，耶稣能救我，给我平安、喜乐和满足。但我不要祂给我的满足。我不愿意得救。我恨你，我恨你的平安和喜乐。但，神阿，若是你能，就把我所不想要的给我罢，你若能，就使我快乐罢！’按照记载说，当她爬起来的时候，她成了一个得救的人，后来更成了一位认识神极深的人。

我再肯定的说，惟一需要的是诚实的心。如果你要神，就没有问题。但赞美神，即使你不要祂，只要你诚实的来到祂面前，祂仍要听你。

帮助者是近的

我们说过，只要从心中向神呼求就足够了。彼得引用约珥的话说，‘凡求告主名的，就必得救。’这怎么可能呢？因为神已经成就了另外一个应许（彼得从同一个豫言所引用的），就是：‘我要将我的灵浇灌凡有血气的。’（徒二17，21。）因为圣灵已经浇灌在一切人身上，所以人只要呼求就够了。

传福音的人若不相信这一点，就没有多大用处。圣灵对罪人的显现与亲近，对我们的传扬是极其重要的。在天上的神是太遥远了，祂是人所摸不到的。但保罗写信给罗马人说，‘你不要心里说，谁要升到天上去呢？就是要领下基督来，…这道离你不远，…因为凡求告主名的就必得救。’（罗十6，8，13。）

我始终相信，当我向人传福音的时候，圣灵就降在他身上。我不是说那灵在不信者的心里，我是说祂就在外面。祂在作什么？祂在等候着，要把基督带到他们心里。圣灵在等待进入听见福音者的心里。祂就像光。只要把窗户稍微打开，光就流泻进来，照亮室内。只要从心中向神呼求，就在那时刻，那灵就进来，开始祂变化的工作，使人知罪自责、悔改并相信－这就是重生的神迹。

彼得不只在哥尼流家中传道时看见圣灵打断他的话，奇妙的降在听道的人身上，他个人当然也曾经历过那灵在他自己心里的工作。‘我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。’（徒十一15。）也许领人归向基督最大的成功条件就是要记得，那曾在黑暗时刻来帮助我们的同一位圣灵，就在这里等候要进入并光照他们的心，并且使他们向神呼求，打开心门让救恩的工作成就。

我有一位朋友在某城里传道。一个妇人去找他，他就和她谈话，向她传讲基督。他题到她的罪，和罪的刑罚，并说到主来施拯救。但妇人对他说，‘我想你还不知道罪的乐趣；你没有尝过罪的甜头。我喜欢犯罪，不然生活就很虚空。’过了一会儿，我的朋友题出要祷告。妇人说，‘像我这样罪孽深重的人能对你的神讲什么话呢？我心里无法悔改。我说不出什么可蒙神悦纳的。’但我的朋友回答说，‘我的神明白，祂离你很近，并且能够听任何人的祷告；所以你只要把刚才对我所说的话告诉祂就好了。’她很惊讶，因为到那时为止，她只听过那种因礼貌的缘故所作形式上的祷告；那种祷告是勉强人说他所不信的话！然后他指给她看行传十一章，那里论到圣灵降在其上的外邦人说，乃是神赐恩给他们，叫他们悔改得生命。（18。）于是她就祷告，将一切告诉那位了解罪人的神。她祈求说，‘虽然我不愿意悔改，但神阿！帮助我，赐给我悔改的心。’神听了她的祷告！她打开心的窗户，让神的灵光照她；当她起来的时候，她成了一个得救的人。

这里有一个原则：因着耶稣是罪人的朋友，而圣灵负责作人所作不到的，所以罪人能照着本相来到神面前。他们完全不需要改变，也不需要从自己里面找到能力去作什么。如果有人请你告诉他得救的福音；之后他对你说，‘先生，我想得救；’你就告诉他要相信，他却回答说，‘我信不来；’这时你将如何？你会说，‘恐怕你这样是没有用的，你走罢，等你能相信时再回来’么？你岂不是在那里要他为自己的得救作一些事么？另有一个人对你说，‘我不想得救。’你又怎么作呢？你会打发他走，直等到有某种难处或忧伤驱使他来到神面前么？你岂不就是在那里向他关了救恩的门么？为什么我们给罪人这么多条件，他们才能得救呢？诚然，耶稣若是罪人的朋友，所有人都能照着本相前来；因为祂的灵就在这里作工，我们能信靠祂，在他们里面作他们自己永远作不到的事。

在过去二十年中，我在中国传福音，当然有许多人一开始就明白得救的路，许多人先有认罪、悔改并相信－他们在那根基上来到基督面前，就得救了。但赞美神，也有许多人，他们首先虽然没有悔改或相信，甚至意识上不想得救，然而却被说服以诚实的心来到主面前，与祂有个人的接触；在这许多人身上、明白、认罪、悔改和相信是随之而来的，结果他们就荣耀的得救了。这使我有把握、确定的说，‘得救不需要别的条件，只要你是罪人，并诚实的这样向主说。’这条件足够让圣灵开始祂使人知罪并变化的工作。

我们说过那些不想悔改的人，不能相信的人；我们题过那些没有意愿得救的人，以及那些认为自己太坏而不能得救的人；也讲过那些感到迷惑不能领会福音的人，以及那些明白福音却不承认神在他们身上要求之权利的人。让我告诉你们，这些人仍有可能得救。我曾遇见过这六种人，许多都当场得救了。除此之外，我还遇过第七种人－这些人根本不信有神；我敢说，甚至他们也不需要先以有神论代替无神论。即使他们一点都不信神，只要他们对这事诚实。他们还是能照着本相得救。

有些人马上会反问说，‘那么希伯来十一章六节又如何呢？那节的确要求人至少相信神的存在。’是的，有一段时期我确定也如此说过，但有一天我重新看见，神豫备好要走何等远的路，来迎见那个从远地回来的儿子。事情是这样发生的：

我曾在中国南部一所大学领福音聚会。在那里，我遇到一位老朋友，事实上是我的老同学。他曾到过美国，现在是这所大学的心理学教授。他对宗教有坚定的看法，并且习惯告诉学生他能根据纯粹心理学的立场解释一切所谓的悔改得救。聚会开始之前我去拜访他，向他传讲基督。他基于礼貌听了一会儿，但最后他微笑的说，‘向我传福音是没有用的，我不相信有神。’我有点不加思考的回答说，‘即使你不相信有神，只要祷告，你会有所发现的。’他笑着说，‘祷告！我还不相信有神呢！’他大声说，‘我怎能祷告呢？’于是我就说，‘虽然你找不着遇见神的楷梯，但这不能改变神已经下来寻找你的事实。你祷告罢！’他又笑了；但我仍催促他祷告。我说，‘我有一种祷告是你也可以祷告的。你可以这样说：“神阿，如果没有神，我的祷告就没有用，我的祷告就是徒然；但如果有神，求你让我知道。”他回答说，‘但这位假设的神与耶稣基督又有什么关系？基督教与这个又有什么相干？’我告诉他只要在祷告中再加这一句，求神也给他看见这事。我解释说，我并不是要他承认有神；我并没有要他承认任何事；但有一件事，也是我要求他惟一的事，就是他必须诚实。他必须用心祷告。那绝对不是重覆空洞的话语。我不肯定我有否作成什么事，但我离开的时候留下一本圣经给他。

第二天，在我这次布道第一场聚会结束时，我请已经得救的人站起来，第一个站起来的就是这位教授。后来我到他面前问他说，‘发生了什么事呢？’他回答说，‘发生了很多事，我已经得救了。’我问：‘那是怎么发生的呢？’他回答说，‘你离去后我拿起圣经来看。我翻到约翰福音，我注意到‘次日、’‘再次日、’‘又次日’这些话，我自己就想，这个人知道他在说些什么；他看见了这一切，他写的这些话就像日记一样。之后，我想到你对我所说的；我就试着去查看其中是否有诈－是否你要用什么手段抓住我。我一点一点的查考过，找不着任何毛病，一切似乎完美无瑕。为什么我不能照你所建议的祷告呢？但突然有一个思想临到我：假如真的有一位神，我那时站在那里？我曾经告诉我的学生宗教是空洞的，心理学能解释每一件事，我是否愿意向他们承认我过去都是错的？我仔细的考虑过，但无论如何，我觉得我对这件事必须诚实。因为如果真有一位神，我若不相信祂就是傻瓜！

‘所以我跪下来祷告；我一祷告就知道有神。我怎么知道？我不会解释，我就是知道有神！然后我记起我所读过的约翰福音，它如何就像一位亲眼见过的人所写的；我知道如果那里所写的是真的话，耶稣就是神的儿子－这样我就得救了！’

哦，我们的神能作的是何等奇妙！当你出去传福音时，永远不要忘记祂是一位活的神，豫备好施行怜悯。即使人能比现在的情形好一点，也无济于事；即使他们更坏，也不会防碍神的救恩。祂所要寻找的是‘诚实善良的心。’永远不要忘记圣灵就在这里，有能力推动人的心归向神。就着你所要面对的每一个灵魂，你要相信祂。你单独一个人可能不是很好的渔夫，但你若与神的灵合作，就会有足够的信心，得到最大的鱼。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 保罗与生命--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第四章　保罗与生命--这人将来如何
第四章　保罗与生命 书名：这人将来如何

第四章　保罗与生命

我们现在要来看使徒保罗的职事在新约里的特殊贡献；这里，我们不得不再次把许多点视为大家已经知道的。因为，我必须重覆说，我们要来看的乃是他的‘专特’职事，就是在我们的推论中‘帐棚’所象征的。但我们这样特别来看他职事中关于团体一面的主题，并不是忽略了在别的事上所赐给保罗，那广阔范围的属灵启示，就如关于救赎的神圣计划，和个别信徒在基督里的长进等。

我们已经看过，保罗写罗马书不是要指示罪人如何进入国度的门，乃是给我们这些基督徒看见，神如何使这事成为可能的，以及我们进入以后的结果。为了这个目的，保罗在罗马书中着重的题到几个重大的主题：称义与成圣、从罪和律法得释放、在基督里永远的生命与在灵里的行事为人、儿子的名分与神的目的。我们在别的地方已经详细的讨论过这些主题，（参看‘正常的基督徒生活’一书，）在其中我们曾指出，我们对上述属灵事物的信心及经历，乃是根据于我们的眼睛被开启，得看见那钉死、复活并得高举之耶稣基督伟大的史实，同时也看见我们与祂同钉死、同复活、并同得高举的事实。神已经审判了我们的罪，把我们堕落的天性判了死刑，那判决已经在基督里施行在我们身上。我们得接纳进入祂的国，不是基于我们逃过了神的审判，乃是基于我们已在基督里受了审判，并且在祂里面复活，进入生命的新样中。基督的十字架是我们进入这一切的门路。

保罗既立了这个原则，接着就用很生动的一章（罗马七章），把他作为信徒用自己天然力气来过基督徒生活的彻底失败，先摆在我们面前；然后再给我们看见他荣耀的发现，（在八章所阐述的，）就是‘靠着我们的主耶稣基督，’就可能过基督徒的生活。基督内住的能力－‘在基督耶稣里生命之灵的律’－乃是超越过他肢体中罪和死的律。用腓立比四章十三节的话来说，就是：‘我靠着那加给我力量的，凡事都能作。’

因此对保罗来说，基督徒的生活乃是一个继续不断的神迹，是一种矛盾：那藉重生栽种在里面的神圣生命，透过有意随从灵之人‘必死的身体’照耀出来。‘基督若在你们里面，身体固然因罪是死的，灵却因义是生命。’（罗八1０，另译。）在我们往前来看保罗这位‘织帐棚者’并他对神的家的领会以前，（罗马书本身后来就引到神的家，）我们要停下来看保罗这个人，在他身上可以明显看见这种矛盾，就是‘作凭据的圣灵’藏在‘我们地上的帐棚’（林后五1～5）里，我们要从其中学功课。

关于使徒保罗，我要请你们注意他所写的哥林多后书，并请你们首先留意这封书信的特点。这封书信之所以特别，因为它发表了保罗内在的生命和经历。这是他最个人的书信－事实上是全部新约书信中最个人的；没有这封书信，我们将难以像如今那样认识保罗这个人。保罗并不想写这封信，但因着哥林多人的态度，神准许他写了；藉此，神就让我们看见其他书信所藏匿的一些事。那些书信充满了教训，这封书信却揭开幔子，简要的给我们看见教训后面的人。其他书信把神的启示向我们陈明，这封书信却给我们看见神将启示托付给怎样的人。

我想，我们只要稍微思考，就能印证这事。保罗在林前一章说神拣选了‘世上软弱的，’林后一章就给我们看见保罗身上严厉的事实，就是神加给他的软弱。在林前三章，保罗要求信徒合一，而林后一章显示，这位极力劝阻哥林多人分门结党的保罗，尽管遭受他们多方的拒绝，仍把自己算为他们之一。往后在哥林多前书，保罗严厉的对付过哥林多教会里一些混乱的事之后，就在十三章写下了他那著名的爱篇；但在林后二章，他解释前一封书信为何看起来这么严厉，他说，‘我先前心里难过痛苦，多多的流泪，写信给你们，不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。’再往后在林前十六章，保罗劝他的受信者要实际顾到别人的需要；而在林后十一章，他让我们看见他自己在钱财的事上行事为人的秘诀。一个人若在钱财的事上不清楚，他就不能真正的事奉神，这是一个原则；一个错的人，在每一件事上都是错的。最后，林前十五章陈述了新约中论到复活最清楚的教训，这是最切合我们目前主题的；但在林后一章，我们发现保罗自己连活命的指望都绝了，‘叫我们不靠自己，只靠叫死人复活的神。’

在保罗身上，道理处处都有经历为依据。不管今天的人怎么想，惟有经历，才能构成职事的根基。一个仅仅建基于理论的职事，只会引到贫穷；一个生命的职事，本质上是从经历产生的。哥林多前书论到恩赐和传讲，后书却与生命有关。因着基督的死在保罗身上作工，所以他有生命；因着他有生命，别人也就得着生命。哥林多前书的职事，以及他所有书信的职事，乃是基于哥林多后书里的这个人。

宝贝放在瓦器里

现在，让我们往前来看，上面说到的这一切所产生的结果，就是我们已经指出的，那在保罗身上看似矛盾的元素。

当我们仔细来读哥林多后书时，我们似乎遇到两个人：在自己里面的保罗，以及在基督里的保罗。那些观察他的人发现他是一个异于平常的人：见面的时候是谦卑、气貌不扬、言语粗俗的，但他却相当自信、勇敢、见识丰富，所写的信又沉重又厉害，（参十1，10，十一6。）他待人处事总没有是而又非的，因为他坚决的不再‘凭着外貌，’只在基督里认人。（一17，五16。）就着里面的情形来说，同样也有这种看似矛盾的构成，就如他在几段经文里用到一些意味深长的字眼：‘但，’‘然而，’‘虽然，’清楚的说出这点。他写说，‘我们…的指望都绝了；’‘我们在这帐棚里，叹息劳苦；’‘周围遭患难，外有争战，内有惧怕；但…神（就是那叫死人复活的神）…安慰了我们。’（一8，五4，七5～6。）

保罗不仅在写哥林多后书时有这双重感觉的经历，还有两大段经文表明这是他常有的经历。（四8～1０，六8～1０。）的确，从这封书信的开头到结束，几乎保罗所说的每一件事，都带着这一种语调。我们可以归纳出一个贯通全书的支配原则，用他自己的话说，最恰当的就是：‘我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。’（四7。）从头一章我们就看见这‘宝贝’放在瓦器里，直到末了一章，我们不断看到瓦器，也不断看到宝贝。

‘我们有这宝贝放在瓦器里。’这句话可能最清楚的说出基督徒信仰实际的性质。基督徒的信仰不是瓦器，也不是宝贝，乃是‘宝贝放在瓦器里。’

所有人，不管是否基督徒，都有自己所认为理想的人。对于怎样才是好人，他们都有自己特别的观点。他们认为，如果一个人作某些事，有某种行为，或者他是某一类的人，那就是个好人。我们每个人心中都有自己既定的标准，如果一个人合乎这个标准，我们便称他为‘好人。’得救以前，我们有某种标准；得救之后，当然我们会发现，从前所称羡的人不再值得我们称羡了。我们现在以新发现的亮光来衡量他们，就看见他们的短缺。我们衡量的尺度改变了。

我们以前甚至对基督也有自己的看法。得救以前，我们对祂有一些属人的意见；但得救之后，因着圣灵开启我们的眼睛，使我们看见祂真实的本性，这些意见也都被抛弃了。结果，我们现在有了一个基督徒生活的新标准；我们一面以这个作为努力的目标，另一面又以此为衡量别人的尺度。这是相当不错，但在这一切之上，我还要指出，关于怎样才是真基督徒，神的想法甚至可能比我们所想的要求更多，所以祂可能要求我们，更进一步调整我们对自己和别人的看法。

关于圣别，我们的看法如何呢？我们很容易认为，圣别就是没有一点瓦器的光景。我们想像，如果我们能达到一种地步，能控制自己喜好和情感，以致这一切好像销声匿迹，我们就达到圣别的地步。我们幻想着，我们若能压抑自己的感觉，以致不觉得受苦，不为天然关系所摸着，就是属灵的证明。实际上，我们以为属灵就是不再有人的一面；于是许多人就努力遮盖瓦器，误以为看不见瓦器就是圣别。

若有人这样作，我们立刻就看得出来，因为他是很不自然的。他不敢放松自己，也不敢自由的说话行事，恐怕瓦器要显露出来。但这样的人不认识真正基督的信仰。他是做作的，他用人工来遮盖真实的光景。他克制自己使得瓦器不被暴露。阿！许多人想，如果他们能够达到一种光景，不在意别人在他们面前时所作的或所说的，他们就真的达到基督徒的圣别了。

当我刚开始成为基督徒时，对于基督徒该如何，我也有自己的观念，并且我尽全力要去作那种基督徒。我以为只要能达到我所设想的标准，我就达到目的了。我真诚的盼望自己能成为真正的基督徒；但对于真基督徒的定义，我当然有自己的想法。我认为真基督徒应该从早到晚都面露微笑！什么时候只要他流一滴泪，他就不再得胜了。我也认为，真基督徒是永不失去勇气的人。如果在任何环境中，他有一点胆怯，我就推论他严重的失败了，因为他缺少信靠主的信心。事实上，他是构不上我的标准。

我对基督徒该如何，一直持守着这些清楚厘定的观念，直到有一天，我读哥林多后书，看见保罗说他忧伤的那一段。我读到‘似乎忧愁，’（六1０，）我被这句话抓住了。我想：‘保罗也忧愁！’然后我读到他‘多多的流泪，’（二4，）我怀疑说，‘保罗真的哭么？’我读到他‘心里作难，’（四8，）我想，‘保罗真的作难么？’我又读到：‘我们…被压太重，力不能胜，甚至连活命的指望都绝了；’（一8；）我困惑的问自己：‘保罗也曾失望过，这有可能么？’对我而言，像保罗这样的人不会有这样的经历；但当我再读下去，我渐渐醒悟过来，看见基督徒不是像天使一样，没有一点人的感觉；我也看见保罗毕竟离我们不远。事实上，我发现保罗是一个人，就是我所认识道地的人。

许多人对于基督徒，有他们自己的观念，但这些看法不过是一面的，因为只是出于人的心思，不是出于神的。在保罗身上，我碰到‘这宝贝，’但赞美神，我也碰到‘瓦器！’我再说，基督徒信仰显著的特点就在于此，就是‘我们有这宝贝放在瓦器里。’这里有一个人是惧怕的，却又是坚决的；四面受敌，却不被困住；似乎打倒了，却不至死亡。他显然是软弱的，但他却宣称他什么时候软弱，什么时候就刚强了。你可以看见他身体上带着耶稣的死，但他却认为，这是使耶稣的生在他必死的身体上，显明出来的根据。

外表所见的并不是事情的全部。在人背后，有出于神的莫大能力，证实那些外表是虚假的。人可能看他‘似乎是诱惑人的，’‘似乎不为人所知，’‘似乎忧愁，’‘似乎贫穷，’‘似乎一无所有，’‘似乎要死，’甚至…；虽然如此，神却印证他勇敢的断语：‘却是诚实的，’‘人所共知的，’‘常常快乐的，’‘叫许多人富足的，’‘样样都有的，’‘看哪，我们是活着的！’（林后六8～1０。）

能力显在软弱上

现在你开始明白什么是基督徒么？基督徒乃是身上似乎满了矛盾的人，但在他身上神的大能一再的得胜。基督徒就是一个人，他的生命里有了一个奥秘的矛盾，这矛盾是出于神的。有人以为基督徒的信仰完全就是宝贝，而没有瓦器。如果有时在神的仆人身上看到瓦器，他们就觉得他是毫无希望了；但神的观念乃是：在这样的瓦器里，人要看出祂的宝贝。

在此我们必须仔细的区分‘人’与在人里面的‘肉体’－区分人与生俱来的限度，以及人肉体的天性，这天性习惯倾向于犯罪，使我们完全无能力讨神喜悦（除非有圣灵的帮助）。这区分是非常重要的，因为即使在神的儿女身上，也很容易从‘人’这一面引到‘肉体’这一面，而我们里面人的天性也很容易向肉体屈服。请注意，我在本章的意思绝不是要找藉口原谅罪或肉体。肉体必须拒绝，并被置于死地－十字架的死。（关于这点，我在‘正常的基督徒生活’一书第九章和第十章曾详细的讨论过。）但是软弱，就着这另一面的意义来说，仍是要存留的。我们可称颂的主自己，曾为我们的缘故‘因软弱被钉在十字架上，’却因神的大能，仍然活着；（林后十三4；）就我们自己来说，乃是在我们的软弱上，使祂的能力显得完全。所以有一种‘软弱’，是我们可以夸口的。（十二9。）

因此保罗告诉我们，他有‘一根刺加在肉体上。’这根刺是什么我不知道，但我知道这刺使他极其软弱，他曾三次祈求神叫这刺离开他，但神的回答，只是确定的告诉他：‘我的恩典够你用的。’只要有这句话就够了。

主的能力怎能在软弱的人身上显得完全呢？乃是藉着基督徒的信仰；因为基督徒的信仰正是如此。不是把软弱挪开，也不是仅仅显明神圣的能力；乃是神圣的能力在人的软弱上显出来。我们在这一点上要清楚。主所要作的不是仅仅消极的除去我们的软弱，也不是仅仅积极的随意到处赐下能力。不，祂留下我们的软弱，祂也在那软弱里赐下能力。祂在人身上赐下祂的能力，但那能力是在人的软弱上显明出来的。祂所给的一切宝贝，乃是放在瓦器里。

在疑惑中的信心

我们刚刚所说的，是信心真实显著的点。许多人来到我面前，告诉我他们的害怕和疑虑，甚至他们寻求信靠主的时候仍然如此。他们已经求过主，他们也持守着神的应许，然而疑惑却像不速之客不断的出现。让我告诉你，真实信心的宝贝，是在受到疑惑严重侵袭的瓦器上显出的，而瓦器的存在仍不能抵销宝贝的存在；反而在这样的环境里，宝贝更照耀出加倍的荣美。不要误会我，我不是鼓励大家怀疑。疑惑是基督徒贫乏的记号；但我的确希望将这事说明清楚，基督徒的信仰不是仅仅在于信心，乃是在于信心在疑惑中得胜。

我喜欢回想早期教会为彼得祷告，使他脱离恶人的手那件事。当彼得从监牢回来敲门时，教会在里面祷告，信徒惊讶说，‘必是他的天使。’（徒十二15。）你们看见么？他们有信心，有真实的信心，这种信心能带下神的答应；然而人的软弱仍存在，疑惑也偷偷躲在角落里。但今天许多神的子民宣称他们要运用的信心，比当日在那称呼马可之约翰的母亲家里聚集的信徒所有的更大。他们对此是如此的积极！他们很确定神会差遣天使，并且监狱的每一道门都会在他面前打开。如果有一阵风吹过，他们会说，‘那是彼得在敲门了！’如果下一阵雨，他们就说，‘彼得又在敲门了！’

这些人过分的轻信并自信了。他们的信心并不一定就是真实的。即使在最虔诚的基督徒身上，瓦器仍是存在的，并且至少对他自己来说，瓦器常是明显的；然而决定的因素绝对不是瓦器，而是里面的宝贝。在一个正常基督徒的生活中，正当信心兴起来抓住神时，他里面同时会生发疑问，以为自己是否错了。当他在主里最刚强的时候，往往是他最觉得无力的时候；当他最勇敢的时候，可能是他里面最觉得惧怕的时候；当他最喜乐的时候，忧愁正豫备好要将他打倒。惟有那莫大的能力使他超越。但是，这矛盾本身正是显明，这里有宝贝，并且神就是愿意将宝贝放置在这里。

我们必须大大的感谢神，因为仅仅人的软弱并不能限制神圣的能力。我们很容易以为，忧伤时，喜乐就不能存在；流泪时，就无法赞美；似乎软弱时，就失去能力；四面受敌时，就必被困住；疑惑时，就没有信心。但我要有力、确实的宣告，神要把我们带到一个地步，一切属人的事物只是作瓦器，来盛装神圣的宝贝。因此，当我们感觉沮丧时，我们不要向灰心让步，只要向主让步；当疑惑、恐惧在我们心中兴起时，我们不要向这些屈服，反而要顺服主。如此，宝贝就会因着瓦器显出更大的荣光。

痛苦中的喜乐

在保罗末了的一封书信中，他向提摩太说到‘末世’日子的危险。他警告说，必有艰难的时期来到，那时人的特点之一，就是‘无亲情。’（提后三1～3。）这是我们特别要注意的。在今世末后的日子有一个危险－人会变得没有感情，没有天然的感觉，没有人的情感。这当然是非基督徒社会的光景。我曾听人说过一个极端的例子，有一个现代化的组织，对其中积极分子的要求，乃是要杀害一个他们最亲最近的人。不过这些写给提摩太的经文是为着基督徒的，不是给不信者的。我们能否推论，这些情形将侵入基督徒中，在末后的日子发生在信徒当中？那是可能的，人将会到一个地步，拒绝负起照顾父母、妻子、和儿女的责任，且以为如此行就是好基督徒。

不错，主耶稣曾说过：‘人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。’（路十四26。）是的，祂曾说过这些话，但祂确定没有像我们今天有人所以为的，说，人要高高兴兴的离开父母、妻子、儿女，才能作祂的门徒。人用事奉主的名义，弃自己的亲族、家眷不顾，这不是出于爱主，乃是出于自己的冷酷。他们说，‘我是多属灵，所以我不要与家庭有什么牵连。’我认识一位中国弟兄，他宣称对主非常忠诚，因为他不在意离开家人，出外为主传福音；但事实上我们都知道，他根本从未真的照顾过他们。这种事非常普遍，但神绝不称许。

真正的属灵是顾到别人，而让基督的十字架对付那些阻碍神旨意的事物。这就是说，我们是因着主呼召我们而往前，而不是因着我们喜欢逃避家庭的责任。这里有一个相当可靠的法则：如果我们为主往前而没有一点代价，那必定是错了，这并不是属灵的举动。家庭生活是圣洁并值得尊重的，但我们里面天然属肉体的生命和情感的力气，却要被神摸着并对付。

请记得，神要得着在瓦器中的宝贝。这就是基督徒的信仰，不是我们硬着心肠压抑各种感觉，而掩饰瓦器，乃是我们让人看见瓦器里有宝贝。这不是因着麻木而超越痛苦的光景，乃是保留丰富的感觉，虽然觉得痛苦，却是被另一位带过来。这里有瓦器，但也有宝贝。宝贝是什么？就是主耶稣的生命－那位曾‘哭过，’‘心里忧愁，’‘心里悲叹，’‘心里甚是忧愁几乎要死’者得胜的生命（参约十一33，35，38，十二27，十三21，可八12，太二六37～38。）

是的，我们的人性乃是瓦器。那么，我们基督徒与其他器皿的分别在那里呢？不是器皿的质料不同，乃是里面的内容不同。我们与人惟一的不同，乃是有宝贝珍藏在我们里面的这个神迹。

我认识一位弟兄，他非常爱他的妻子。有一次，他被安排出外作几个月的布道工作；他正要离家时，他妻子身体非常软弱，因她六天前刚刚生产。当时，有位朋友要我送信给他，我走到他家那条街快到他家时，看见他跟着挑行李的人出来了。他没有看见我，但我看见他出来走了一段路，就停下转身望着他的家，经过一阵的迟疑，他开始慢慢的走回去。我没有停留很久，但已察觉到他灵里的争战，我不想打扰他与他同走，所以转到另一条路先到河边的船那里。当他来到船边时，我对他说，‘弟兄，愿主祝福你。’他似乎很快乐的回答：‘是的，愿主实在祝福我们。’

几个月后，他出外回来，我问他是否记得这件事，并说出当时我在暗中所看到的。他说，‘当然记得。那时我妻子在六天前刚生下一个婴孩，家中没有用人，另外还有两个小孩需要照顾，而且我没有太多的钱可以留给她。我站在那里觉得我不能这样丢下她，这样作太残忍了。但当我正要回头走的时候，有一节圣经临到我：“手扶着犁向后看的人，不配进神的国。”所以我就转回动身上船。’

我喜欢题这个故事，因为这很清楚的说明什么是瓦器，什么是里面的宝贝。‘…你们的身子就是圣灵的殿…，这圣灵是从神而来，住在你们里头的。’（林前六19。）这就是基督徒的生活。有些人似乎没有一点瓦器，他们是脱体的灵，不是人－至少他们试着那样作！但手扶着犁的人是流着泪的，这就是基督徒的信仰。这是里面的宝贝超越了瓦器。

生气却不犯罪

最后，我想把这个原则实际的应用在另一个不同的方面。因为圣经有时也指出，我们在地上生存时，这双重生命－人的瓦器和藉重生而栽种在我们里面的属灵生命－该如何正面的运作。使徒保罗在以弗所四章二十六节说，‘生气却不要犯罪。’关于这点，我们的认识是怎样呢？当然，生气而犯罪总是错的；但我们多少人以为，避免犯惟一的路就是不要生气！我们实在不知道如何能生气而不犯罪。

这里我们要再来看主耶稣的人性，这是很有帮助的。当祂与门徒在风暴中渡海时，我们看到门徒因害怕而呼叫起来。主怎么作呢？祂不是仅仅在他们需要的时候给与帮助，我们看见祂也责备他们说，‘你们这小信的人哪，为什么胆怯呢？’（太八26。）我喜欢看到主对事情能有强烈的感觉，并说出这些坦白的话。历世历代以来，多少圣徒因着这个责问得了帮助！又一次，当门徒把害癫痫病的孩子带到耶稣面前时，祂说，‘暧！这又不信又悖谬的世代阿，我在你们这里要到几时呢？我忍耐你们要到几时呢？’（太十七17。）我们中间有多少人因着这些话被激动，而寻求学习那件事的功课！

当需要的时候，祂能严厉的对法利赛人说，‘你们这瞎眼领路的有祸了！’‘你们这些假冒为善的人，为什么因着你们的遗传，废了神的诫命呢？’（参太二三16起，十五6。）当祂进了圣殿赶出作买卖的人，推倒兑换银钱之人的桌子时，圣经记载祂说，‘我为你的殿，心里焦急，如同火烧。’（约二17。）祂是被忿怒所激动。很可惜，主认识祂里面受那灵支配的激动，但很少基督徒认识；结果，也很少人认识随之而来的属灵权柄！而且，在祂里面是没有矛盾的。虽然祂能斥责说，‘哥拉汛哪，你有祸了！伯赛大阿，你有祸了！’但我们也看见正当那时候（没有一点矛盾），‘耶稣被圣灵感动就欢乐，说，父阿，天地的主，我感谢你。’（路十13，21，参太十一2０～25。）

这里的点乃是，在基督徒身上能有一种与罪无关的生气，然而甚至很虔诚的基督徒，都不明白如何分别生气与犯罪，所以他们二者都不要。世界上有许多事情需要责备，但有多少人知道如何运用责备呢？唉！这样的人太少了。我们已经失去那种能力了。人错误的时候，我们只伸手拍一拍他的肩膀，因着友情而不指出他错误的行为，这是走便宜的路；责备他可能要付很大的代价，然而主可能要求我们这样作。

我们为什么不能责备人？因为几乎每一次，我们这样作的时候，都暴露出自己需要受责备，因为我们不知道如何生气而不至犯罪。我们没有真正受圣灵的约束，在这事上作所该作的。事实上我们许多人没有走一条路，让圣灵有可能约束我们。生气而不犯罪，总是要付很高的代价，需要我们先被神藉十字架来对付我们。在我们自己的想法和情感里，（就是我们离了神的灵，照着我们天性的所是，）犯罪和生气的确是分不开的，因为我们不像主耶稣那样，我们的人性是堕落的人性，我们的肉体是犯罪的肉体。在我们里面有基本的矛盾，但在祂里面没有矛盾；所以我们若生气，就必会犯罪。

然而，生气而不犯罪不仅是可能的，更是主所吩咐的。‘生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。’（弗四26～27。）这些话里含示生气而不犯罪的秘诀，就是不要含怒到日落。换句话说，我们不要陷入其中。如果我们在事后怀怒，就证明我们被这件事摸着了；当我们被事情摸着了，我们必会犯罪。所以这里神定规一个时限来帮助我们：我们可能被挑动发怒，但我们不允许怒气存到日落。生气也能不犯罪，就是当我们正在忿怒时，仍在神圣的管制之下；所以当停止发怒的时间到了，我们就停住。然而当我们陷入其中并抓住这事不放时，怒气就不能停止了。

大多数主的儿女都知道怒气是人的情绪，而当他们有很合理的怒气时，他们也知道不能向它让步，让怒气拖长。尽管如此，可悲的是，太多人一再放纵怒气，让他们的情绪失去控制。但在另一极端，有些人设法压抑自己里面一切天然的情感，来避开这个问题。他们试图对事情冷淡，而让事情过去，不被事情摸着。当然，关于第一个极端，我们很容易找到责备的理由；但我们不容易看见第二个极端，也是轻易的逃避责任。神不是要我们藉着紧紧抓住自己，来压抑一切人的情绪，以致冷若冰霜。事实上，那些达到这种地步的人，对他们周围的人经常是一种消耗，，周围的人若要保持合宜的关系，就不得不在他们这一面设法补上‘天然情感’的不足。不，我们必须让神的圣灵自己，使用我们的情感和发表的能力。当然祂必须作主；当然我们必须有神圣的宝贝，并且不是把它冷藏起来！同时，我们也需要那个简单的瓦器，来盛装宝贝，并藉这瓦器让宝贝彰显出来。

生气又犯罪就是罪；但我再说，有一种生气是不犯罪的。我们可以生气，而心中又存着爱。我们被惹生气，却又为那些惹我们生气的人流泪，这是完全可能的。保罗能够哭泣，但他仍很坚强。他曾写说，‘我先前写信叫你们忧愁，’‘有谁跌倒，我不焦急呢？’他又写说，‘我若再来必不宽容。’（林后七8，十一29，十三2。）神要那个瓦器不被遮盖或掩饰，乃是受宝贝的支配。

基督信仰的荣耀，就是神的宝贝能在每一个最卑微的泥土器皿上显出来。基督徒的信仰是一种矛盾，我们基督徒乃是在这种矛盾的生活中认识神。的确，当我们更深的进入基督徒生活时，这种矛盾将更多。宝贝越过越显明，但瓦器仍然是瓦器。这是非常美丽的。看看一个天生没有忍耐的人身上有神圣的忍耐，与你所看到一个不为任何事所动的人相比；看看一个天生骄傲的人身上有神圣的谦卑，与一个天性凡事退让的人相比；看看个性软弱的人身上有神的能力，与天生性恪倔强的人相比；其中的差别是无可测量的。

天生软弱的人，很容易因着瓦器的光景，而低估了他们对主的价值。但是里面那宝贝的性质，就是要从这样的器皿照耀出来，而得着加倍的光荣，因此我们岂有沮丧之理？弟兄姊妹，让我再说一次，问题全在于宝贝的性质，不在于盛装宝贝之器皿的缺失。强调消极的一面乃是愚昧的，我们所关切的乃是积极的一面。有些基督徒，我们很容易看出，他们天生是快速或缓慢的，胆怯或冲动的，轻浮或急躁的。但这里有个神迹－他们里面同时有一个珍贵的宝贝，因着有十字架的记号在他们属人的脆弱之上，这宝贝就完全得胜的透过人的脆弱而照耀出来。这莫大的能力不是出于我们，乃是出于神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 神稳固的根基--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第五章　神稳固的根基--这人将来如何
第五章　神稳固的根基 书名：这人将来如何

第五章　神稳固的根基

使徒保罗在哥林多后书的自传中，记述他作福音执事的经历，突显了基督徒个人与主同行的一面，这是我们已经看过的。现在我们要开始来看保罗职事里特殊、特有的元素，就要回到他所写的罗马书，尤其是末了的部分。在罗马十二章的开头，保罗恳求我们将自己献上，作合乎神旨意的仆人。这样的奉献，是他前面所说的一切（包括个人信仰和神圣拣选），所产生‘理所当然’的结果。紧接着我们看见他说到‘基督的身体，’这个辞正好包含了我们即将研读的主题。他说，‘我们…在基督里成为一身，互相联络作肢体，’（5，）他这样说是什么意思呢？

他解释说，从永世以来，神心里有一个愿望，神的儿子成为肉身，受神所膏，就是要实现这愿望。他说到这是一个‘奥秘，’就是历代以来所隐藏的神圣秘密，但如今神在那灵新的时代里，藉着‘所讲的耶稣基督’显明出来。（罗十六25～26。）这启示给我们看见，我们对救恩的想法和神的想法，就是我们对十字架救赎工作的观念和全然神圣的观念，二者有根本上的差别。

我们在前面讲到罗马一至八章时曾说过，我们都相信基督的十字架是神整个工作的中心；我们也赞美神，使我们清楚这事实。但我们必须记得，十字架乃是达到目标的凭藉而已，其本身绝不是目标，从前是如此，现今也是如此。十字架要领我们到达的神圣目标，就是保罗所说的‘基督的身体。’我们若按着神所要我们明白的来认识十字架，必然会发现自己就在这身体里面，绝不会有例外。我们若没有在灵里达到这样的地步，我们就要承认，十字架在我们里面，至今只是作了部分的变化工作而已。

救恩、赦罪、称义、释放、个人的圣别、得胜的生活、随从灵而行－这一切至宝贵的救赎的果子，都是给我们享受的；但这些应用在我们身上，并非仅仅叫我们或为无数分开的个人，为神散居在地上，它们的价值远超过这个。救恩是为着身体，释放是为着身体，个人的圣别也是为着身体。不错，亚伯拉罕的子孙乃是像海边的沙那样众多；但神要我们这些基督徒看自己不是许多的个人，乃是一个人。神圣的思想里所要的，实际上乃是一个属天的人，而不是一群小小的人。

有一次，我在中国一个村庄里传福音，我承认我是忍不住了，就以这点回答一个发问题的人。他是一位学者，很留心的听我讲道；过了一会儿他对我说，‘倪先生，你传讲的宗教，是要把我们这些可怜的罪人带到天上去；但我想我是进不去的，因为那里恐怕太挤了罢！’按当时的情形，我的回答可能不甚合宜，现在回想起来，若非有圣灵的帮助，不然他必定摸不着边际。我对他说，‘你错了，天上永远不会太挤的。整个天上只有一个人，不是两个人，更不是一群人！在天上只有一个人，就是神的一个新人－神的儿子自己和所有因信在祂里面的人。神乃是要你也在其中！’这是千真万确的。神看祂的子民不是毫不相干、单个的人，乃是一个属天的人：基督是头，我们是肢体。这是使徒保罗所发现的。

保罗没有告诉我们，关于基督这崭新的启示是如何临到他。他的确是一位经历很深，和神有许多秘密交契的人，但希奇的是，对于他所看见‘主的显现和启示’的性质，以及他是怎样看见的，他一直保持缄默。他说，他以这些经历自夸是无益的，他是在非常不得已的情况下，才不情愿的题到这个‘在基督里的人，…前十四年’的异象。（林后十二1，2。）唉，十四年！然而我们中间许多人，若从神得到了什么，全上海马上都知道了！要压住两年已经很了不起，但保罗即使过了十四年，也不告诉我们那个异象的内容，只说那是耶稣基督更进一步的启示而已。然而，很明显的，这异象给他很深刻的印象；毫无疑问，他所看见的已在他的职事里实行出来。

十字架和身体

‘但如今在基督耶稣里，靠着基督的血，已经得亲近了。因祂自己是我们的和平，将两下（犹太与外邦）作成一个，…好把两下在祂自己里面，创造成一个新人，…藉这十字架，使两下在一个身体里与神和好了。’（弗二13～16，另译。）我们必须问自己，这‘一个身体，’‘一个新人’是什么？保罗所看见这个基督的奥秘到底是什么？

在罗马六章六节，保罗说到‘我们的旧人，’他所指的就是我们从‘第一个人亚当’所承受的一切；他且看见这‘旧人’已经与基督同钉十字架了。在歌罗西三章十一、十二节，他说到‘新人’乃是指着一个范围，‘在此并没有希利尼人和犹太人，…惟有基督是一切，又在一切之内。’（另译。）对付我们的旧人，只有藉着与基督同钉十字架；而在新人里，我们已经与祂联合，与祂一同复活并升天。在旧人和新人中间竖立着的十字架，乃是使我们得进入这个在耶稣基督里彼此的交通惟一的通道。

也许你们要问，我这样使用‘十字架’一辞，是什么意思？我想最扼要的解释，就是群众对十字架上那位受害者所喊的那句话：‘除掉祂！’就人而言，十字架乃是了结。神要基督被钉十字架，首要的目的乃是要了结在人身上一切被神判决死刑的事物，因为祂就是在十字架上代替了我们，以致神的审判都执行在祂身上。

但十字架对我们还有更进一步的价值，因为基督信徒的自满自足和个人主义的天然生命，也在此被破碎了，就如雅各的天然力量和独立，在雅博渡口被打碎一样。总有一天，神要对付我们每一个人，我们的魂要受到使我们再无能力的伤，此后我们就永远的‘瘸了。’神绝不会让这事在我们身上仅仅是道理。唉，我必须承认，多年以来这对我只不过是道理，我自己一直这样‘传讲十字架，’但在个人的经历里却毫无体验－直到有一天我看见，我，倪柝声，已经与基督在十字架上同死了。‘除掉祂！’这个呼喊竟无意中回应了神对我旧人的判决，而我应受的判决却是执行在祂身上。这个重大的发现对我的影响，几乎和我初次发现救恩时同样的厉害。我告诉你们，足足有七个月之久，这发现使我谦卑俯伏，以致几乎无法讲道；在此之前，我必须承认，讲道一直是我所热爱的。

看见十字架消极的一面，就能有这样厉害的经历，难怪看见其积极的一面－基督属天的身体启示在我们心中－在许多人身上也显明同样巨大的影响。因为这就像突然发现自己来到一个已往仅是风闻的地方。实际所证实的与风闻的是何等不同！读一本伦敦的旅游指南，绝不能代替亲身的游历；一本食谱也无法取代亲身下厨的经历。我们若想对一件事有经历上的认识，迟早我们必须亲自置身于其中。

我们的确必须有一些基本的经历，这个对基督身体，属天之人的‘看见，’就是其中之一。这个看见到底是什么？我已经说过，这乃是发现在十字架复活一面的价值标准。在此，那曾释放我们脱离在亚当里那老旧、自私之‘天然生命’的途径，如今又成为我们进入在基督里崭新、共享之‘永远生命’的大门。因为基督的十字架不像其他罗马的十字架，它不仅是了结，也是开始。在祂的死与复活里，我们的不合就被祂里面生命的合一所代替了。

神不满足于单个、分开的基督徒。当我们信主而有分于祂的时候，我们就成了祂身体上的肢体。哦，愿神使我们厉害的看见这事实！我是为着自己寻求属灵的经历么？我是为着我所属的公会带人得救么？还是我抓住了这属天之人的异象，看见神是要把人带到这属天之人里面？我若真的有这样的看见，那么救恩、释放、得着那灵等等，基督徒经历里的一切都有了新的观点，一切在我看来都要改变了。

现在我们要试着进一步来阐述这题目的几个方面。新约圣经对教会有多方面的描述，说到教会乃是属灵的房屋或殿（神藉着圣灵居住的所在），一个身体或一个人（‘基督的身体，’‘新人’）以及妻子（‘为着丈夫妆饰整齐的新妇’）；我们在下面讲论时必须记住这几种说法。在本章余下的部分里，我们要讲到教会的根基，然后在接下去的四章，我们要依次来看教会永远的特性、教会的交通、教会的职事，和教会当前高超的呼召和任务。即使这四章，仍无法说尽关乎教会的事，因为对神来说，教会的意义实在太大；所以当我们来看使徒约翰的职事时，我们必然看见教会在末后时期所占的重大地位。

在这磐石上

保罗写信给哥林多人说，‘我照神所给我的恩，好像一个聪明的工头，立好了根基。’（林前三10。）他所说的这根基是什么？这根基必定不是保罗特有的，也不是起源于他的，乃是众使徒所共有的；关于这一点，我们必须回去略略看看福音书，看看主耶稣自己的话，找出其原初的定义。请听主在该撒利亚腓立比的境内，对西门彼得所说不平常的话：‘你是彼得，我要把我的教会建造在这磐石上。’（太十六18。）

我们要明白这段话，这是很重要的，因为我们以后将看见，后来保罗的职事，就是开始于这点。耶稣这话含示什么？你是彼得，一块石头－要与别人同被建造，成为我的教会的基本结构（弗二20，启二十19）－而在这磐石上，我要建造我的教会。那么教会是什么呢？教会乃是众活石建造在一块磐石上。磐石又是什么呢？在此我们必须非常清楚，磐石乃是基于对基督身位之启示而有的承认。

耶稣似乎从来不在意人对祂的看法和想法，但此刻却忽然向祂的门徒问起这个问题：‘人说我人子是谁？’然后，祂把话题转离别人的观点和推测，进一步问说，‘你们说我是谁？’祂的发问立刻引出了彼得那句历史性的承认：‘你是基督，是永生神的儿子。’（太十六13～16。）因此，说教会是建造在一个承认上是对的，因为‘说’就是承认，而不是仅仅胡乱发表意见，更不是像今天有些人根据研究推论或某种观点而产生的空洞的声明。正如耶稣清楚指出的，彼得的承认是从神所给的启示而来的。‘这不是属血肉的指示你的，乃是我在天上的父指示的。’（17。）并且这乃是关于耶稣真实特性和意义的启示，说到祂的所是和祂是谁，而不仅是关乎耶稣的一些事迹－像福音书告诉我们祂所作的。就着祂的身位说，祂是活神的儿子；就着祂的职任和职事说，祂是基督。这一切都包含在彼得的话里。

我们说过，这双重的发现后来成了保罗的起点。我们再来读罗马书开头的话作为例证。关于这位他曾逼迫的耶稣，他现在证实说，‘我主耶稣基督…按圣善的灵说，因从死里复活，以大能显明是神的儿子。’（罗一3～4。）保罗写给众教会的书信，都是建立在这关乎耶稣的启示上。从永远到永远，祂是神的儿子：这是首要的事。但有一天，祂取了仆人的形像，祂也成了基督，受膏者，就是神的执事。神一切的目的，神一切的盼望，都系在这位复活的基督身上。祂已经被分别出来，并且受膏作神稳固的根基。

然而，如果祂是根基，我们就是活石。承认基督，也就是承认基督徒，和神藉着他们为宇宙所定的计划。我们若只知道自己得救了，而完全没有看见神把我们联于祂儿子的目的，我们在神手中就没有多大用处。多少人宣称得到那灵的涂抹，却似乎不察觉那灵赐给基督和祂的肢体，只有同一个目的，都是指向同一个相同的神圣目标！当我们看见这点，我们就突然发现，我们已往所作一切与这目标不相干的工作，是何等的微不足道。

现在我们要清楚这个事实，教会不是仅仅一群罪得赦免，要往天上去的人，教会乃是一批眼睛被神开启，而认识神儿子身位与工作的人。这是远超过人所能看见、知道或摸着的，甚至也超过门徒外面对主的经历；他们三年之久常与主作伴，与祂同吃、同睡、同行动、同生活。不错，他们的经历是大有喜乐的，我们许多人何等乐意和彼得有几天时间交换一下地位。但是连他们的经历，也没有使他们与主联合，而成为教会的一部分。惟有从神来关乎基督是谁的启示，才能在你我身上成就这事。磐石乃是基督－但必须是启示的基督，而不是理论上或道理上的基督。在基督徒中间生活二十年，或花一生之久钻研神学，都不能把我们建造到祂的教会里；惟有里面的认识，而不是外面的知识，才能成就这事。‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。’（约十七3。）

‘除了父，没有人认识子是谁。’（路十22，另译。）血肉的人无法认识神所设立的人。但是祂必须被人认识，因为教会的根基不仅是基督，更是对基督的认识。今天可悲的是，在众教会中－在许多所谓的教会中－许多人都缺少了这样的根基。耶稣宣告说，祂的教会必须胜过阴间，但道理是不能胜过阴间。我们是否已经忘了我们是为着什么？当我访问西方人的家庭时，常看见美丽的磁盘，不是放在桌子上给人使用，而是挂在墙上当作装饰品。在我看来，许多人对教会的看法就像这样，不过是给人欣赏其外形和样式的完美。不，神的教会是有用处的，不是为着装饰的。头脑的知识、教条、章程，当环境安逸时，或者也会产生类似生命的表现，但当阴间的权势出来攻击我们时，我们真实的光景就很快的暴露出来。很多人看见、跟随、拥挤耶稣，得着耶稣的抚摸和医治，却仍不认识祂。但对一位跟从者，祂说，‘我要…建造在这磐石上。’我们可能自认和彼得一样好－或者比他好一点。他曾受试探而跌倒了。是的，他跌倒了，但他岂不比许多从未跌倒的人好么？他否认主，但他却能哭；因为他认识主。许多人没有跌倒，但也不认识主。

在受试炼的时候，直接主观的认识才算得数。我不是说教会的肢体不该彼此帮助，但仅是从人传来的知道，而没有从天上来的启示，那没有多大用处，是经不起火的。这就是为什么我觉得‘殉道者’一辞中的‘道’字是错误的，谁会为道理而死呢？有一段时期，我很怕摩登派的人会来向我证明圣经是不可靠的，这样，我信心所根据的那些历史事实也就靠不住了。若真有这事发生，我想一切就都完了；而我又确实要信。但现在一切都平安了。尽管人带来许多的争论，像欧洲军火库的弹药那么多，对我都毫无影响，因为我有主观的认识！我们从人所得的知识可能会欺骗我们，就是最好的也是不完全的，即使很好，我们也可能忘记。但父将祂所知道的子向彼得启示，这个启示就是基督徒的信仰。没有这启示，就没有教会。我从里面认识耶稣是神的儿子，是基督－这是一切的中心。耶稣给彼得的回答不是说‘你答对了，’乃是说，‘是神指示你的！’

这样，这磐石就划定了教会的界限。无论在什么地方，有人从心里向神发出这样的承认，教会的界限就伸展到那里－只到那里而不能超过。请记得，这不是一般的承认，乃是出于启示的；而且也不是出于一般的启示，乃是关于一个人，就是人子的启示。没有什么比对祂的承认，能给神更大的满足。耶稣常说，‘我是。’祂喜欢听我们说，‘你是。’可惜我们很少这样说。‘你是主！’当一切的事都不对，一切都是混乱时，我们不是要去祷告，乃是要承认耶稣是主。今天，这世界是一团糟，我们要站住并宣告：耶稣是万王之王，万主之主。祂喜欢听见我们说我们所认识的。教会不仅建立在启示上，更是建立在承认上－在我们宣告我们对神的认识上。教会今天乃是基督设立在地上的发言人。

如果神没有开启我们的眼睛，叫我们看见死亡乃是阴间之门的权势和武器，我们就很难领会宣告的价值。但是突然之间，在一些从未豫料到的环境中，我们赫然发现，信心好像不管用了，祷告也无力了，我们就学习到宣告基督的紧要；我们这样宣告时，就会发现神所期待的是什么。‘你是主，你是得胜者，你是王。’最好的祷告不是‘我要…，’乃是‘你是…。’让我们凭着所赐给我们的启示而说话。在祷告聚会中，在擘饼聚会中，在个人亲近主时，在拥挤的人群世界中，或在匮乏的黑暗时刻，我们要学习宣告‘你是。’这是教会的呼声，是神在地上的呼声，是在一切的呼声之上，乃是阴间所惧怕的。

属天的智慧

神历代以来乐意将祂的目的启示给许多人，使徒保罗乃是在这一条主流里。‘我所要作的事，岂可瞒着亚伯拉罕呢？’（创十八17。）‘约瑟作了一梦，告诉他哥哥们，他们就越发恨他。’（三七5。）‘你们都来聚集，我（雅各）好把你们日后必遇的事告诉你们。’（四九1。）‘制造帐幕和其中一切的器具，都要照我所指示你（摩西）的样式。’（出二五9。）‘大卫说，这一切工作的样式，都是耶和华用手画出来，使我明白的。’（代上二八19。）‘西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。’（太十六17。）‘用启示使我（保罗）知道…基督的奥秘；这奥秘…如今在灵里启示祂的圣使徒和先知。’（弗三3～5，另译。）‘…神的旨意，我并没有一样避讳不传给你们的。’（徒二十27。）这些人没有一个是凭着他自己的机智得进入神工作的，因为神一切的工作，都与祂在基督里永远的旨意相联，这旨意惟有藉着神的揭示才能认识。这对聪明的人来说，是何等的困难！

在旧约许多典型的神仆中，约瑟可能是最完全的一位。圣经没有题起他性格上任何的缺点，然而我们都知道，他走的道路何等崎岖。他的祸患开始于何时呢？无疑是开始于他的梦。他在梦中看见神所要作的，也知道自己在神计划中的地位。乃是这些梦引发了一连串的事情。这些梦代表属灵的异象，藉此他看见了他的哥哥们所看不见的。他们说，‘那作梦的来了，’就嫉恨他。但约瑟因着所看见的，就能在一切可怕的经历中站立得稳，藉着他，神就得以为祂地上的子民，完成祂的计划。

当摩西被兴起的时候，以色列国可说已经形成，不过当时仍在埃及。神兴起摩西把他们带出来，也给他看见，神要如何使他们归祂作子民，并以祂自己作他们生活的中心。摩西看见了山上的样式；到了一个时候，以色列百姓整个的生活，都要围绕着会幕和那在他们中间的神圣人位。因此，摩西就奉献自己为着神的建造，不是按照自己的想法，（他不敢那样作，）他乃像约瑟那样，按着他所看见的来作。因为异象并非我们认为神该作什么，乃是看见神要作什么。

神的工作从那里开始呢？在神一面，是开始于已过的永远；在我们一面，是开始于我们领受基督之启示的那一刻。神在我们身上真正的工作，不是开始于我们将自己奉献给祂的时候，乃是开始于我们‘看见’的时候。奉献应该是属灵异象所产生的结果，前者绝不能取代后者。有了属灵的看见，神的工作才有开始。我们的工作随时都可以开始，但神藉着我们所作的工，只能起源自神所赐的异象。

我们必须看见神在基督里的目标。缺乏这异象，我们对神的事奉就会随着己意的冲动，而无法与神的计划一致。在保罗身上，我们看见他所得的启示是两面的。‘神既乐意将祂儿子启示在我里面，’这是里面的启示，或者可以说，是主观的。（加一15～16，另译。）‘我故此没有违背那从天上来的异象，’这是外面的异象，是客观、具体、实际的。（徒二六19。）里面和外面的加起来才是完全、完整的，缺了其中任何一面就不足。这正是教会─神的子民今天的需要。里面的启示必须随着外面的异象：不仅在里面认识主，更认识神永远的目的；不应停在根基上，更须明白如何在其上建造。神不满意于我们只作一些零碎的工作，那是仆人作的；我们是祂的朋友，应该知道祂的计划。

那呼召保罗将自己献上的，乃是从天上来的大光。顺从是从异象而来的。不错，所有对神的奉献，在神看都是宝贵的，但盲目的奉献对祂没有多大用处。我想，我们刚得救时，那种起初、单纯、非由人指引而作的奉献，与以后因看见神的计划，再进一步献上自己是有分别的。前者是根据所得的救恩，是个人的，对这个，神不会立刻就有厉害的要求。但当神启示了祂的需要，并指示我们祂所要成就的事，祂就要求我们甘心乐意，祂也接纳我们的回应；这时祂对那个奉献的要求就加深了。我们回应的话是基于一个新的领会，祂也照着我们的话更新的接纳我们。赞美神，保罗始终没有违背神那一直加增的异象，他所有的一切都摆在其中了。

今天关于神旨意的异象，包括了神所有的子民，并且这异象也是要给神所有子民的。然而在旧约时期并非如此，那时的圣徒，虽然也可以得着伟大的看见，但只是关乎一批属地的子民，尽管他们是属天教会的豫表；而且也只有蒙拣选的人，如约瑟和摩西，才能得着那异象的托付。异象不是一般人共有的，乃是赐给少数的人。但今天就不一样了，属天的异象是给全教会的。不错，在新约时期，保罗和众使徒都是神特别拣选的，但祂的目的却不是要祂的异象仅限于一、二个人看见，乃是要众人都明白。（弗一18。）这是这个时代的特征。

在以弗所三章重要的一段里，保罗写给‘你们外邦人，’论到‘那为着你们所赐给我，神恩典的经营。’（1～2，另译。）他告诉他们，那藉着启示，才使他和别人得以明白的‘基督的奥秘。’（3～5，另译。）他接着说明神这‘万般的智慧，’就是神已计划，如今要藉着祂的教会，让属灵界观看的天使知道的。（11～12，另译。）为着这个目的，这奥秘首先必须成为教会的产业；保罗说到他自己在其中的一分，乃是被一个独一的目标所控制，就是‘使众人都明白。’（9。）

简言之，神的恩典赐给了使徒，是要藉着他的劳苦，使教会能看见这异象。虽然保罗所说的‘众人，’包括了每一个肢体，但神完满的启示并不属于个人。一切要藉着教会显明的，惟有教会才能看见。我们乃是‘和众圣徒一同’来明白基督之爱的度量。惟有这样我们才能被充满，以至于神一切的丰满。（18～19，另译。）

光的宝贵

既然异象是无法取代的，所以问题仍是如何使人看见。这就是使徒恳切祷告的主题。（弗一15～18。）听见、记忆、或对人复述神的计划并不困难，困难往往在于看见；而一切属灵的工作都根据于看见。尽管神在祂的恩典里，也可能祝福一些不是从看见而产生的工作－神的确这样作了－但那些只是零碎的，也是经不起试炼的。这就是为何撒但不大在乎人听见神的旨意，用头脑来明白神的旨意。他最怕的是人从里面被光照，看见神的旨意。他知道人若看见了，就会重新得着力量和能力，他们从此就会在新鲜的亮光中来看教会、工作、争战和一切。

那么异象到底是什么？异象乃是神圣的光照射进来，这光若受了蒙蔽就带来灭亡。‘如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。（林后四3。）然而‘神已经照在我们心里’－只要看见就是救恩。当我们一看见救主面上的荣光，那时刻我们就得救了。我们若仅仅明白道理并表赞同，不会发生什么事，因为我们还未看见真理。但我们一旦真实的看见祂，那时我们就得着经历了。

这一点无论在消极一面或积极一面，对于罪或救主，都是真实的。有人在得救以前谈论不可说谎的道理，他们在圣经中看见这事，也知道圣经说这样作是不对的，甚至还努力照着神的话去作，但他们仍然说谎，并且说得很有技巧！然后有一天，他们得救了。他们在不可说谎的道理上，没有什么立时的进步，但他们不需要人教导，立刻就看见说谎是不对的。他们有一个新的本能，使他们得以脱离那一向抓住他们的坏习惯。到底发生了什么事？乃是光显明了真相，而光所显明的也就被光杀死了。光显明了谎言真实的性质，那显明的光也就是杀死的光。已往仅仅是伦理道德的，已成了里面的经历。这经历就像得救一样，乃是紧随着光在里面的照亮，如同照相机的底片，一经感光，影像就立刻印在其上；当你打开快门的一刹那，你就得到影像了。看见神旨意的异象，就是祂在教会中所要作的，也就是这样的情形，并且在我们身上产生同样强烈的影响。因为这异象不仅是关乎个人的，乃是关乎神在基督里的整个计划，所以它所包涵的就更为深广；正如我们已经说过的，它能改变我们整个事奉神的观念。

我并不是建议大家，马上就把已往为祂所作的工都推翻，断乎不是！单单改变外面的情形是没有用的。我们无法对付并改善神所不称许的事，我们更不敢贸然推翻祂所作的。不，光乃是杀死我们里面一切不属神的东西，不需我们强力的去对付外在的事。这不是要我们用头脑去明白并抓住什么，因为有些东西是我们无法抓住的。这乃是看见或没有看见的问题，整个关键乃在于二者选其一：光明或黑暗，生命或死亡。如果仅仅是道理，就会从我们的头脑里消失，很快忘记。但是当客观、属天的异象也成了‘祂儿子启示在我里面，’二者成了一个的时候，就不需记忆，也不可能忘记，因为那是活的。我们不需要紧紧持守或抓住属灵的异象，因为是异象来抓住我们。从里面看见神的计划，就在工作或道路上没有选择的余地了；从此就是走在祂的道路上，不然就是死亡。

我们若想要有光，就可以得着光。我们若不要光，就必须把光挡在外面。当然这是可能的，有人的确这样说过：极小的叶子能遮蔽星光。我们可能被一点微小的阻隔蒙蔽，而看不见永远的荣耀。但是只要给光一线的机会，光就要穿过最小的孔照射进来。‘你的眼睛若了亮，全身就光明。’（太六22。）

得着属灵异象的秘诀，乃在乎随时豫备好付代价，就是以谦卑敞开的灵向着神那鉴察的光。‘祂必按公平引领谦卑人，将祂的道教训他们。…祂必将自己的约指示他们。’（诗二五9，14下。）‘主，我愿意出任何代价来得着光。我不害怕光照。我愿意让你鉴察我工作上每一个缝隙，并让你旨意的光，照亮其上。’

我们往前研读这些事时，我盼望神在教会中浩大的旨意会向我们显明。但不仅如此，我所祷告，所期盼的，乃是我们都丰满的看见基督。我们今后若追求按着圣经的道理，来建造人所认为美好热心的教会，那是不够的。不，我们乃是呼求要得着光。我们敢面对光。‘主，使我像司提反一样，看见在天上的人子，并在祂的光中看见你的教会是什么，你的工作是什么。求你施恩，使我不仅在这光中生活行事，更在这光中事奉！’神工作最特出的点，不是道理，而是生命；这生命来自神光中的启示。在道理的背后可能一无所有，只有字句；但在启示背后，乃是神的自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 荣耀的教会--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第六章　荣耀的教会--这人将来如何
第六章　荣耀的教会 书名：这人将来如何

第六章　荣耀的教会

主耶稣题起祂的教会这个题目时，直接把我们带到‘这磐石’跟前。祂自己就是‘稳固根基，宝贵的房角石。’（赛二八16。）每一个有生命，蒙祂血救赎的神的儿女，都是站在这根基上，并在其上建造。不信的人在这里根本没有分。无论是宇宙的教会，或是在地方上出现的教会，只有同一个原则：基督是那块‘试验过的石头，’我们乃是带到祂这里，被制作以致能结合在一起。

保罗也是以这根基为他的出发点，因为这的确是惟一的根基。他写信给哥林多人说，‘你们是神…所建造的房屋，’接着又说，‘我…好像一个聪明的工头，立好了根基，…只是各人要谨慎怎样在上面建造。因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。’（林前三9～11。）换句话说，选立根基不再是我们的责任。神自己已经立好了，没有人能再立别的根基；没有人能从别处开始。使徒们都见证这事，神并不征求我们的赞同，祂已经作了，祂也知道祂所作的是什么。什么时候有人来到基督这里，基督进入这人的生命里，那根基就立定了。神的儿女站立在这根基上，并且在其上建造，然而问题在于他加上去的是什么。

神所要的乃是品质。祂不太在意我们有否作这工，而在意我们用什么来作。许多人争辩说，‘我若作好我的工，那就够了。’但神不仅问我们有否事奉祂，将自己献给祂的工作，在根基上建造，虽然这些都很重要。神所问的乃是更深入的。祂要问我们是用什么来作这些事？祂不仅看我们所作的事，更看我们所用的材料。在那些传福音者中间，神注意到有不同的品质，祂很容易区别那些是扎实的工人，那些是浮浅的工人。在那些看见属灵真理的人中，神在他们的看见中，也认出同样的差别。在那些祷告的人中，祂也觉察出每个人的‘阿们’背后所隐藏的是什么。这就是保罗警告我们的意思：‘若有人用金、银、宝石，草、木、禾楷，在这根基上建造，各人的工程必然显露；因为那日子要将它表明出来，有火发现；这火要试验各人的工程怎样。’（12～13。）

建造的材料

有重量的才算得数。草木、禾楷是贱的、轻的、短暂的；金、银、宝石是贵的、重的、永久的。价值的关键就在这里。金是指神的性情和荣耀，银是指神救赎的工作；这些重的金属才是神所珍赏的材料。神所看重的，不仅是我们的传扬，乃是我们的所是；不是道理，乃是藉着神的命定、神的试验、以及圣灵忍耐的工作，将基督的特性组成在我们里面。出于神的工作，乃是经过十字架的工作。我们的工作若这样被神炼过，我们就可放心，这工作至终必经得起火。问题不在于‘那里的需要最明显？我有什么办法和资源？我能作多少？我要多久才能把理论付诸实行？’乃在于‘神的行动在那里？这里有什么是出于祂的？祂的旨意要我作多少？那灵对这事如何定规？’这些才是真正经过十字架的仆人所考虑的问题。他认得神说‘去，’神说‘说，’他也认得神说，‘等一会，’神说，‘去，但只要说这么多。’他们认识自己的软弱和无有，他们最大的功课就是让神定夺他们的道路，学习看见祂的行动。

今天的问题乃在于我们不能明白，在神的工作中，人凭自己里面是毫无用处的。草木、禾楷是指着基本上出于人并出于肉体的，包括那些凡俗的、平常的、便宜易得的，当然也是易毁灭的。草今天可使大地披上美丽，但明天在那里呢？人的智慧可能使我们领会圣经，天然的口才可能有吸引人的能力，情感可以牵引我们，感觉好像可以给我们引导－但引到什么地方呢？神寻求比这些更扎实的价值。许多人真能讲道，但这些人本身却是错的。我们讲论肉体，却不知道肉体的危险；我们讲论那灵，但祂若真来感动我们的时候，我们会认出祂来么？太多为神作的工，不是凭着祂的旨意和目的，而是凭着我们的感觉。（求主原谅我说，甚至有时是根据天气！）这些工作就像糠枇与禾楷一样，被风吹散。情绪好的时候我们可能作得很多，但遇到逆境，我们就同样很容易的完全放弃所作的。我们必须知道，有一天火要证明，依赖感觉或奋兴之风的工作，对神没有多大用处。当神发命令时，不管有没有感觉，我们都必须学习去作。

这样的代价非常大；那些不愿意付代价的人是永远得不着的。恩典是白白的，但这事却不然。只有重价才能买到贵重的石头。许多时候我们想哭喊说，‘这个代价太大了！’然而这是神藉着我们在祂手下学功课，把一些东西组织到我们里面；虽然我们学得很慢，但这些才是真正有价值的。在这里时间是一个因素。在神的光中，有些东西不需要等到火来烧，它本身就会消灭。乃是那些存留的，经得起神在时间里试验的东西，才有真正的价值。这里有宝石，是在神所给我们的忧愁和患难中形成的；祂使我们‘经过水火，’把我们带到丰富之地。人是看外貌，神是看里面的价值。当你经历各样的试炼时，不要疑惑，只要从神手中接受；这些乃是引到祂所宝贵之生命的确定道路。

愿神怜悯那些聪明的人，他们现买现卖，这边听到的，那边就讲出去！我们必须知道，就是为神说话也不能不花代价。一切都在于器皿是轻的还是重的，因为重量显明材料的品质。两个人可能说同样的话，但在这一个人的话里头，你碰到一些东西叫你过不去；而在另一个人的话里头，你没有摸着什么。分别乃是在于他们那个人。我们到底有没有属灵的价值，我们总是知道的。比方说，把主的再来讲得有条有理，绝不能代替每天仰望主来的生活。这样的差别实在太大了，真实的东西是没有什么可以代替的。哎呀，我们许多人所是的，常不如我们所说的，以致我们若少说一点属灵的事，反倒好些。

因此，不要希奇神对建造祂居所的材料如此在意。假的珠宝可能外观也很美丽，但那戴过真珠宝的妇人，还会对它感兴趣么？使徒保罗很确定的告诉我们他自己的估价，十担的禾楷也绝对比不上一颗小宝石的价值。一切属肉体的，一切仅仅是感觉的，一切本质上是出乎人的，都是草木，至终必归于无有。惟有出于基督的，就是金、银、宝石才是永远的、不能朽坏的、不能毁灭的。

我们现在要来看，神的教会这个永存的特性。

在天上的永远

在使徒保罗后期的书信里，特别是以弗所书，基督的教会永远的性质，有最明显的地位。以弗所书的主题，特别说到教会是殿，是身体，是基督的新妇，是神的子民。在此我们看见身体的主，（弗一，）神殿的材料，（二，）教会永远的奥秘，（三，）身体的增长，（四，）新妇的宝贵，（五，）以及神子民的争战；（六；）每一项都是从永远的背景来看的。我们已经讲过第三点，现在我们要稍为说一下第一章、二章和五章。

神今天的工作是什么？以弗所书帮助我们回答这个问题。首先，使徒回头看，他说，‘神从创立世界以前，在基督里拣选了我们，’‘我们也在祂里面成了基业，这原是那位随己意行作万事的，照着祂旨意所豫定的。’（弗一4，11。）这里他给我们看见，神的工作并不是去达到一个豫期的理想，乃是从一个既定的目的作出来的。因为神永远的工作，是先回到已过的永世，所以也要再达到‘后来的世代。’（二7。）

然后使徒再往前看。他确定的告诉我们，神‘照祂自己所豫定的美意，叫我们知道祂旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。’（一9～10。）他在末了一句，总括并阐释了神在时间里的工作，乃是使万有‘都在基督里面同归于一。’在祂的宇宙中不留下任何的漏洞，也没有一处不失去和谐，并要实现（如今只是豫尝）那在祂自己里面完满的一：这正是祂的目标。

可是，我们今天的经历常是什么呢？可能我们有一班人是聚集在神的面前，一切在我们中间经过的都明显是出于基督的，所以一切都很美好，我们觉得已经摸到了那个丰满。但到了一个时候，可能我们中间本该有更深认识的一位，凭自己说了或祷告了些什么，（按保罗的说法就是‘随从肉体，’）生命就从我们的交通漏失了。祝福没有了，我们所尝到的美好光景也离我们而去了。在这地上，我们何等巴望，这种在基督里的交通，至少在某种程度上，能成为我们在教会中或在家庭里正常的经历：‘都在基督耶稣里成为一，’没有任何东西在祂以外！我们何等巴望这个，并为此劳苦，但这看来实在不容易实现！我们必须承认，要成就这事，对我们来说是不可能的。但我们赞美神，祂呼召我们，在这‘不可能’的工作中有分。

这并非矛盾。神是要教会在这事上作祂的同工，要我们每一个人（不是仅仅传道人或特别的工人），一同作这工。赞美神，以弗所书激励了我们，保证我们所豫尝的一，有一天必要成为整个宇宙的实际，那时就没有任何东西在祂以外了。

保罗在这封书信里，回溯到已过的乐园，也指向将来的乐园；给我们指出了神在创世以前所作的，（一4，）也往前说到神在后来的世代所要作的，（二7，）二者都是关乎教会的。神的儿子就是在教会中启示出来的，这就是为什么教会在这里被称为‘祂的身体。’（一23。）人的个格如何藉着他的身体得彰显，基督也照样藉着教会得以显明出来。教会在这时代中，就属灵的意义说，乃是一个器皿，盛装并彰显基督。

‘与神同工’的意思，不是说许多人被呼召来‘帮助’神；乃是说神所定意要作的，教会必须让祂在她身上有路。假若神永远的旨意，真是要藉着教会彰显祂的智慧和能力，那么，偏离这目标就是失去一切。保罗自己认为，他如果不能得着基督耶稣所以得着他的，那他所作的一切，就算不得什么了。（腓三12。）我们要问问自己：‘我所作的工，就是我为此而活，并倾尽我心力所作的，到底是什么？’愿主再一次向我们施恩，用祂圣所里的秤，重新估量我们的工作。我们不敢为微不足道的事而活。当我们在祂话的光中，看见神在祂儿子里的旨意，一切就都要改变了。我们仍照样讲道，但我们所看见的不同了。今后我们所作的，没有一件是单独的。一切都是为着这一件事，就是基督要藉着祂的身体，将祂自己永远启示出来。

以弗所书向我们揭示第二件奇妙的事，就是教会的工作不仅是永远的，在神的眼中，更是在天上的。她所在蒙福的地方，她的地位、生活、职事、争战，每一件事都是在‘天上’的，也是从‘天上’来的。（弗一3，20，二6，三10，四8～12，六12。）这帮助我们进一步解释什么是为神工作。我们很容易创造属地的事物。我们若满足于外表、人为的基督教－一个基于属地的根基，凭着属地的结构和组织所推展的‘运动’－我们凭自己就有可能作得到。但主得着我们，目的与这个完全不同的东西。教会是属灵的，她的工作是属天的，绝不能受地的束縳。

大卫服事了他那一世代的人，就睡了。（徒十三36。）他不能服事两个世代！但今天我们却想要建立一个人为的组织或制度，以使我们的工作永存不朽。旧约的圣徒服事了他们那一世代的人就过去了，这是生命的一个重要原则。麦子被种下去，经过长苗、吐穗、收割，然后整棵连根被拔除。那就是教会，绝不会永久在地上扎根。神的工作属灵到一个地步，在地上是没有根的，是一点都没有地的味道的。人过去了，但主仍在。信徒属灵的见证必须是属天的，不是属地的。一切与教会有关的，必须是新的，是活的，是能应付目前每时每刻的需要的。教会绝不能变为固定的，静止的。神亲自取去祂的工人，但祂又兴起另一些人。我们的工作受损害，但祂的工作永不会受损害。没有任何东西能摸着祂，祂仍然是神。

一个新人

教会这属天的特性一个非常有意思的结果，出现在以弗所二章，以及在歌罗西书一段平行的经节中。在以弗所二章，保罗开始说到，当时在世上是两下为敌的犹太人和外邦人，竟然藉着基督被联结在一起，成为一个‘在主里的圣殿。’他所说的这个‘神在灵里的居所，’与今天大多数基督徒所说的大有出入。今天许多人认为，神的子民若来自不同的种族、背景或宗派，只要是在彼此赞同的信条或‘基本信仰’的立场上一同聚集，那在本质上就是教会。对这些人来说，各种的基督徒，不管他们的语言、传统、观念或背景如何，只要他们来在一起，就形成为教会，不会受各人从外面带来的各种不同事物的影响。

保罗在十五节的‘新’字，纠正了这种想法。‘…好把两下在祂自己里面，创造成一个新人。’（另译。）我们以为把犹太信徒和外邦信徒（或我们此刻所想到的任何其他类别）加起来，就是教会。但为使我们更清楚圣灵的意思，保罗在歌罗西三章十一节那里，对同样的事有更明确的发表。他在那里再一次论到新人说，在这新人里面，‘没有希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，惟有基督是一切，又在一切之内。’（另译。）我们若有正确的领会，这话的意思乃是：我们若要作基督徒，我们就不能是别的，我们只能是基督徒！

难处是我们对这些事的想法，多是从一个错误的前题出发的。让我用一个比方说，假设你站在教会门外，象征性的施舍面包给饥饿的人吃。凡愿意的人，不管他们手拿着什么，或背负着什么，都可以自由的来吃一点。于是各样的人来了，他们也吃了。他们有资格进来么？他们若进来了，能和平共处么？也许你头一个反应会说，能！这一群乌合之众，基于他们所领受的，就可以共享一个交通，使他们互相联合。但等等看！他们手中所拿的那些笨重的东西，和他们肩上所负的那些累赘怎么办？那些走在他们前头的牲畜，和那些拖拉在他们后面一车一车的家具货品又怎么办？他们进来的时候，你忽略了这些随着进来的东西。他们随身所带的，足以成为一个混乱的市场，甚至更糟！

再看看，门是窄的；十字架的阴影遮蔽着它，前面还有一个坟墓。如果你所施舍的面包，象征众人同享的生命，那么这些东西也象征别的事。这告诉我们，在进入的时候，不仅要接受一些东西，更要放弃一些东西。基督‘以自己的身体，废掉冤仇，’就使两下成为一个。（弗二15。）在堕落的人里面，有些东西是对交通构成阻隔的，这些必须被拆毁，被除去。

我们不能避开不理这另一个象征。我们无法逃避在生命的交通中，这第二个条件。不管我们的国藉、肤色、或宗派是什么，我们必须死，因为只有那些与基督同钉的人，那些有所放弃的人，才能在那里安家。天然的特性，国家的争竞，阶级的传统，个人的偏好，一切来自旧生命和旧族类，我们很自然抓住或想要带过来的东西－这一切都被十字架除掉了。神的‘新人’完全是新的，也只能是新的。在这范围里，只有出于基督的东西，祂必须‘是一切，又在一切之内。’

从起初

从上面所说的，我们很明显的看见，以弗所书给了我们新约中有关教会最高的启示。我们留意这卷书信中说到教会的历史，是按怎样的顺序，就可看出这一点。在这里，就如我们题说过的，我们不仅看见教会是从罪中蒙救赎的；我们也看见教会从创世以来所历经的过程。罗马书在一章就题到罪，然后很详细的说到单个罪人的称义与成圣，之后才在十二章来到基督的身体这个主题。以弗所书却不一样，它乃是回溯到更早的历史。很明显的，以弗所书早在第一章就题到教会，说到她是‘在基督里被拣选’的。虽然罪的问题接踵而来，但那是到了二章的时候才详细的论到。事实上，整封书信给我们看见教会完整的历史，包括神在基督里的目的完满时，她所占的地位，以及神恩典的工作，藉此神救赎了她，并将她带到到祂的目的里。

这种对教会的看见，乃是回溯到万物的最开头，当夏娃在创世记二章出现时，我们看见教会已经在神的心意中；这是在罪还未侵入神的创造之前。（无疑的，教会是在人堕落很久之后，才向人启示出来；但我们必须相信，教会早已在神计划之中了。）相比之下，夏娃在旧约那些豫表教会的女人中最为突出，甚至是独一的。她们每一个人都说出教会的某一方面。我们看见教会被带到新郎面前（利百加─创二四），从外邦人中被拣选出来（亚西纳一创四一45），经过旷野（西坡拉一出二21），承受美地的产业（押撒─书十五16～19），完全倚靠她至近的亲属而被赎回（路得─得四），为她的主争战（亚比该─撒上二五）。但有趣的是，这一连串的豫表中，没有一个像夏娃那样有启发的意义。因为她们都是在人堕落之后，所以直接或间接的，与道德或责任上的问题有关。但夏娃是在罪还未进入之先那蒙福的时期里，所以是惟一豫表教会与神的儿子联合，而成就神所有心意的。

夏娃只有一个，是独一的，也是完全为着亚当的。耶稣曾说，‘那起初造人的，是造男造女，并且说，“因此，人要离开父母，与妻子连合，二人成为一体。”这经你们没有念过么？’（太十九4～5。）在这点上，我们看见这个属灵的豫表在罪进来以先，如今也没有被罪摸着，这完全表明神原初和永远的心意，就是要为祂的儿子得着一个新妇。

再者，夏娃对教会的豫表乃是双重的，这或许帮助我们明白保罗在以弗所书里所说的。首先，她是亚当的一部分，在他沉睡时从他取出来的，因此她就是他的身体。然后，她被造完成，又被带到他面前，就成为他的新妇。别的受造之物也被带到他面前，但因着不是出于他，所以不能成为帮助他的配偶。这使夏娃和其他的造物有别。这也是今天基督的教会与整个旧造典型的区别。

然而罪进来了。堕落乃是历史的事实。‘因一人的悖逆，众人成为罪人。’‘一切受造之物，一同叹息劳苦，直到如今。’（罗五19，八22。）因此救赎的工作就成为神必须作的。十字架必须成为历史，不仅现在要来应验亚当沉睡所豫表的睡、醒、和新造，同时也必须对付堕落所造成的新局面。（这可能就是为什么在新约中，耶稣的死从未称为睡，像其他信徒的死那样。）罪和死必须被十字架对付并除掉。基督耶稣必须为我们的缘故降卑祂自己，存心顺服以至于死，且死在十字架上。必须付上代价，使撒但的权势被摧毁。每一个罪人必须个别的来到救主面前，藉着赎罪的血得蒙赦罪。在此我们看见自己的确原是在罪的深谷中，成了主救赎的胜利品。这正是罗马书所说的。然而以弗所书即使在这一切堕落的历史之后，却仍然在神永远的目的里看我们，说出神的拣选完全是出于基督，也完全是为着基督的。

这是神圣盼望的神迹，甚至人不幸堕落了，也只是使之受阻挠，而不能使之失败。亚当犯了罪；而今天人离开了神的恩典，活在肉体中，甚至蒙救赎的人，也能，也会一再的犯罪。但是藉着重生，有一个出于基督的东西种到他里面，是罪摸不着的，这乃是他被命定要凭以活着的。基督自己的生命，藉着十字架被释放出来，并分赐到祂的肢体里，就供应能力给他们，使他们凭这生命活着。这样，罪对他们的辖制就摧毁了；他们就能在复活的新样里生活行动。（罗六4，6。）惟有这样才能满足神的要求，此外并无别的代替。

再者，这事乃是共享的，因为在神计划的范围里，只有一个器皿，没有许多个别的器皿。神造了一个夏娃，不是许多的人。若没有基督，我个人就没有生命；若没有教会─祂的身体，我就没有凭藉，可以活出我所得着的生命该活出的情形。

但如今，我不仅得着了这生命，我也得着那赐生命者自己。我们现在来看以弗所五章的后半部。在二十五至三十节，我想我们可以清楚看见这两件事：新妇与身体。二十五至二十七节说到头一条爱的诫命：‘你们作丈夫的，要爱你们的妻子。’这是基于两件事：基督为祂新妇代死的爱，是过去式的；以及祂为她所定的目的，是未来式的。这是永远的观点。在二十八至三十节，我们又看见第二条爱的诫命：‘丈夫也当照样爱妻子，如同爱自己的身子。’这是基于一件事：基督对祂身体（在本质上就是祂自己）的爱，是现在式的。后者乃是今天的观点。头一段话看基督与祂的教会是分开的、分别存在的，着重说到教会是祂的新妇，与祂这赐生命者联结。第二段话看基督与祂的教会在属灵上乃是一个，而不是分开存在的，着重说到教会是祂的身体，与祂是一，如今在生命上与祂联合。从一个产生出两个来，从两个他们又合为一个。这就是教会的奥秘：一切出于基督的，又归于基督。

基督现在的工作乃是爱她，顾惜她，保护并保守她脱离疾病和瑕庛，因而照顾她，因为祂爱她如同爱自己一样－我恭敬的说，因为教会就是基督！祂如何保养并保守教会？乃是‘用水藉着话，把教会洗净。’（26，另译。）这节里的‘话’字，不是logos，劳高斯，神那大的、客观的、永远的话；乃是rhema，雷玛，是较小、较个人、主观说出来的话。‘我对你们所说的话（雷玛），就是灵，就是生命。（约六63。）雷玛常是一些很个人、亲切的话：‘马利亚说，我是主的使女，情愿照你的话成就在我身上。’‘主阿，如今可以照你的话，释放仆人安然去世。’‘那时，撒迦利亚的儿子约翰在旷野里，神的话临到他。’‘我们整夜劳力，并没有打着什么，但依从你的话，我就下网。’‘祂不在这里，已经复活了；当记念祂还在加利利的时候，怎样告诉你们，…他们就想起耶稣的话来。’‘圣灵便降在他们身上，…我就想起主的话说，…但你们要受圣灵的浸。’（路一38，二29，三2，五5，二四6～8，徒十一15～16。）

教会要回到神的计划，这是如何成就的呢？乃是用水藉着话：首先，祂复活生命的水，来察验我们，并对照着这生命本身，暴露一切需要除去的东西；然后祂的话，就来对付那被显露出来的，并将瑕庛洗掉，藉此更新我们。有时可能是话先来，然后生命再来；但果效是一样的。‘立时鸡叫了第二遍，彼得想起了耶稣对他所说的话，…思想起来，就哭了。’（可十四72。）神的话对教会若没有要求的能力，教会就不是教会了。话乃是神洁净并更新我们的工具。只要我们认识这点，并让话作工，那我们即或会失败，也不致长久活在黑暗中而不自知。

愿颂赞归与神，日子将到，基督的身体以祂为生命，全然有祂的性质，就要豫备好，成为新妇，作祂的配偶。因为教会是祂的身体，那时已达到了基督丰满的身量，（弗四13，）至终就要献给祂，作个‘荣耀的教会，毫无斑点皱纹等类的病。’（五27。）那时教会要完全像祂，因为是完全出于祂的；教会也是完全为着祂的。那时教会已经将祂的荣耀彰显出来，她就可以献给祂，披戴着荣耀，毫无罪的痕迹，毫无年代的皱纹，没有荒废的时间，也没有任何的缺点，乃是圣洁没有瑕疵的。基督藉着祂的话，就不给撒但、鬼魔、人或天使，甚至神自己，在教会身上有任何攻击的余地。因为如今在她里面一切都是新的，一切都是出于神的。如果这就是那有福的结局，那么，我们岂不该大大的宝贝神今天对我们所说的话么？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 在爱里建造--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第七章　在爱里建造--这人将来如何
第七章　在爱里建造 书名：这人将来如何

第七章　在爱里建造

我们现在要从属天的奥秘转到属地的彰显。我们看过了教会─基督的身体─与她的主的关系，现在必须来看她属人的关系。我们现在要问，肢体彼此之间是如何尽功用的？

在所有使徒当中，似乎是保罗首先看见耶稣和祂的子民，就像身体和肢体一样。对教会的这个观点，无疑是他所特有的，与他的得救和呼召很有关系，这包含在主对他所说的头一句话里：‘我就是你所逼迫的耶稣。’（徒九5。）逼迫信徒，就是逼迫耶稣；摸着祂的门徒，就是摸着祂。这话传达了一个大的启示，就是赐给保罗那有关教会的奥秘，使他对主有了新的认识；当主在地上时，这只是隐藏在祂的传讲之中。

主在保罗身上所作的并不是停在这里。祂不让保罗停留在属天的奥秘中。祂对保罗紧接着的命令，就是把这样的启示带到实际的果效中。‘起来，进城去，你所当作的事，必有人告诉你。’（6。）‘必有人告诉你。’这话指明保罗若离开了这些他从前所逼迫的门徒，他就是无助的，也永远无法知道主要他作什么。若不是在这活的教会的根基上，主自己不会告诉他要作什么。祂不会扶助仅仅属于个人的呼召和工作；因为个人主义乃是罪，会伤害基督的身体。

因此，保罗到了大马色，并在那里等了很长的时间。起先没有人来找他。过了三天黑暗的日子，终于有人来了，但所来的也不过是一个‘门徒’而已。从路加所说这简单的称呼，我们得到一个结论：亚拿尼亚虽然是一个虔诚可敬的人，却也只是一位平常的弟兄，他身上并没有什么特别之处，使他有资格来帮助这位被命定作‘教会伟大使徒’的保罗。但正是这样，教会的奥秘对保罗才成为实际。

同样的，在亚拿尼亚这一面，根据他所听到大数扫罗的名声，他定然感到害怕，现在他心里必是有神恩典的神迹，才有这实际的表现：他从谨慎的称他‘这人，’（徒九13，）改口称他‘扫罗兄弟。’（17，另译。）耶稣已经除灭了仇恨，他一切的恐惧都除去了。亚拿尼亚以弟兄称呼的简短问候，表明了宇宙教会对基督另一肢体的承认；他简单的动作，显明了二人在一个膏油涂抹下新建立的一。他们在一位灵里传达并接受神所设计，要影响全世界的指示。（二二14～16。）

保罗在他的著作中，给我们两种对基督的身体略为不同的看法，一个在以弗所书，一个在哥林多前书。前者看教会是在诸天界里，后者看教会是坚固栽种在地上。在以弗所书里，教会（她的全部）是身体；而保罗对哥林多人却写道：‘你们就是基督的身子，并且各自作肢体。’（林前十二27。）如果我们像许多人一样，将以弗所书看为一卷教会间传阅的书信，这也许能帮助我们解释，为何保罗在此是从广大、宇宙的观点，说到基督的身体；而哥林多前书乃是写给当时某一个希腊城市的书信，所以他给我们看见，身体在地上某一个情形显出功用，如同人的身体显出功用一样。

这就是我对林前十二章二十一节那短短、意义深长的话的解释：‘眼不能对手说，我用不着你；头也不能对脚说，我用不着你。’我们要谨慎，不可误解保罗在这里的意思。基督的身体，无论是天上宇宙的一面，还是地上地方的一面，都只有一个头，就是基督自己。（弗四15。）保罗并不是说众地方教会各有各的头；众教会不能有许多地方上的‘头，’否则身体就立刻分裂。保罗在哥林多前书乃是以人的身体作比喻，来说明基督属天永远的身体，在地上运作，联系、并尽功用的实际原则。他确定的说，头不能没有祂最小的肢体，照样，任何一个单个的肢体也不能缺少任何别的肢体。

因此在哥林多前书里，主要的不是重在说到神的目的，而是重在人的责任。前者是基本的，因为没有这个，就不能作任何事了；但问题是，我们是否将神的旨意带下来，并实际应用在我们今天所在的地方？

难处似乎来在于如何两者兼备。我们很容易接受以弗所书这一面，就是从属天的观点来看神所要得着的是什么。但我们的难处都在哥林多前书这一面。对那些只顾到属灵一面的人，这封书信太重于实行了；正因这样，他们总是有一个危机，想要逃避这封书信应用上的困难。他们设法（那是正确的）避免一种极端，就是从新约里教会实行的例子，找出教会生活极简单的榜样或形式，然后盲目的遵遁。他们知道这只会产生一种无生命的翻版，重复教会刚开始时的历史而已。于是他们只好单单注意以弗所书所说荣耀属天的教会，结果却落入相反的错误里－就是叫这异象‘属灵’到一个地步，即使不是全部，也差不多成了不实在的！

但林前十二章是一段非常简单的话，也许就是因为那么简单，所以它的意义反而被许多人忽略了。这里所说的不是属天的，也不是属地的；乃是既属天，又是在地上彰显的。那在诸天界里的身体被启示出来的目的，是要自然的产生非常实际的结果，哥林多前书就是阐明这结果。

神的原则乃是道成肉身的原则。（我们要小心使用道成肉身这辞。把教会与道成肉身的主之间的相同说得太过，是不智慧的事。）神的心愿－事实上这对祂不仅仅是个心愿，乃是神圣的必需－是要属天的生命在属地的彰显里表明出来，不是藉着天使或灵，乃是藉着人；不是抽象、不实在的，乃是有真实、实际的形态。活在以弗所书所说的诸天界里是蒙福的，但请记得，同一位使徒写了以弗所书，也写了哥林多书。神要求祂那宇宙、属灵、属天的教会，要在众地方教会里得着其在地上的表显，建立在许多比异教的哥林多城还要黑暗的地方。因着有这地上的彰显，人总是太容易带进他们的意见，用人的手来安排。他们找藉口说，‘有时候我们必须属地一点！’但林前十二章给我们看见，甚至在这样属地的环境里，教会仍然是按属天身体的原则运作。因为地方上的教会，不是仅仅外面的豫表，乃是基督今天在地上真实的显出。‘你们就是基督的身子。’在哥林多这地方，你们哥林多人蒙召，就是要成为在实质上整个的身体。

承当责任

接着我们要来看，林前十二章如何说到身体显出功用的生活。我们若从十二节细细的往前看，我想我们能找出支配身体生活四个简单的律。

第一个律是在十五、十六节：‘设若脚说，我不是手，所以不属乎身子，它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子，它也不能因此就不属乎身子。’换句话说，你必须照着你所是的来尽功用，而不是照着你所喜欢的来尽功用。因为你不是别人，所以你没有地位拒绝你所是的！好比脚说，‘我下定决心要作手，因为我不能作手，我就拒绝行走！’这一种拒绝，是出自一种和别人比较的心理，只有个人主义者才会比较。

这种与人比较的习惯显明一件事：我们尚未看见基督的身体。请告诉我，那一个肢体比较好，是脚还是手？你若想一下就知道，二者是无法比较的。它们在人身体上的功用不同，二者在身体上都是同样的需要。可是许多人都轻看神的恩赐；因为他们不能成为他们所羡慕的特别肢体，他们就放弃他们的地位。或者他们以为一切的职事，从头到尾都是公开的，由于他们没有可以在公开场合中尽功用的恩赐，他们就什么都不干。

这正是耶稣论到人与银子的比喻所描述的光景。（太二五14～30。）有一个仆人有五千银子，另一个有二千，但是整个比喻的重点是在那有一千的仆人身上。危险是在于那埋掉他一千银子的弟兄。这样的人会说，‘既然我没有五千，也没有二千，我的一千有什么用处？我既然不能有明显的服事，我真的还有用处么？既然别人这么会带领祷告，在祷告聚会中带动祷告的空气，我在会中岂不该闭口不言么？既然不能身居要位，因此我什么也不居，又有何妨呢？’

但那个比喻教导我们，如果二千可以变作四千，五千可以变作一万，一千也可以变作二千。我们乃是藉着尽功用来发现生命。教会遭受亏损，许多时候不是因着五千的肢体过于显著，乃是因着一千的肢体把自己扣住了。整个身体的生命，就因这些一千银子的埋藏而受到亏损，变得贫穷。

我们若一旦认识属天的身体，我们即或在其中只有最小的一分，也会非常欢喜。我们若因着只有一千而拒绝尽功用，就可能显明我们在神旨意之外还有想望与野心，甚至更差的，我们对神的旨意不满意。但是不要这样，祂若喜欢使我成为最大的肢体，赞美主！相反的，祂若喜欢使我成为最小的，我的赞美也不减少！我是手还是脚？我乐意安分于此，我完全满意于祂的选择，甘心乐意在祂所指定的范围里尽功用。如果我接受祂的恩赐并加以运用，一千可以长成二千，很快就会成为五千，甚至一万。

保罗写说，‘勉励灰心的人，’（帖前五14，）灰心原文是‘小魂的。’我们该勉励那有一千的，不是因着他恩赐的大小，（他的恩赐毕竟并不大，）而是因着圣灵住在他里面。他指望的根据乃是神自己。我有一位很亲近的同工，他在重生以前被朋友认为是出奇的迟钝，几乎可以说是愚笨。但是当他被神得着以后，圣灵开始在他里面作工，两年之间，他已显露一些迹象能成为圣经教师，现今他已成了中国最有恩赐的圣经教师之一。

所以尽功用的第一个律，就是使用所已经得着的。我们不可推托说，‘这里不需要我，’也不该逃避目前的责任，带着圣经和笔记本，退隐到安静的地方要得着属灵的更新，梦想着一些将来的职事。也许我们的肉身因此得以复苏，但我们的灵并不能藉此得更新。不！我们总是要用手中所有的来服事人，我们这样作，就会发现自己也得了喂养；这是不易的原则。请回想耶稣在井旁的故事。祂饿了，因为祂打发门徒去买吃的；祂也渴了，因为祂向那撒玛利亚妇人要水喝。但当门徒回来的时候，祂能宣告已经吃过了。祂藉着供应一个灵魂的需要，遵行了神的旨意，就得着加力。（约四。）

身体的交通总是双向的：接受与施与。只想接受并非交通。我们可能不是传道人，但是当我们来敬拜时，总得带来我们所有的。讲者必须从听者得帮助。袖手旁观是不行的。我们必须有给别人喝的，不一定藉着讲道，也许藉着安静的祷告。我们若只坐着听，也必须在灵里，而不是在别的地方！

‘你们去作生意，直等我回来’（路十九13）：我们于所在之处得着的职事，其涵括的范围是何等的大！所托给我们的那一点工作乃是为着身体，所以就没有嫉妒别人的余地。我们不能比较，并向弟兄埋怨说，‘神用你，却不用我。’我们有人想要像彼得那样得着灵魂么？请记得，有十一个人是与他站在一起的。虽然彼得是出口，但他绝不敢说，‘是我得了那些灵魂。’

所以身体的每一个肢体都有一分职事，而每一个肢体都是被召来，在主所指定的地位上尽功用。如果荣耀是属于主的，无论是谁作工都没有分别。我们必须以神的评价来看祂给我们的地位，不要逃走，盼望退隐能带来长进。‘我就害怕，去把你的一千银子埋藏在地里。’（太二十五25。）这样作是不会有荣耀的。

接受限制

尽功用的第二个律是在十七、十八节：‘若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。’这里所表明的原则，就是在我们聚集的生活中，我们总是要留下余地，让别人尽功用。

直率的说，就是不要一手包办，也不要身兼数职！没有一个神智正常的人想要见到全身只有一种单调的功用。全身都是眼是不合情理的，眼睛想作全身的工作也是不合情理的。主命定身体是多样化的，有耳有鼻，有眼也有手；不是划一的，当然也不是一个器官垄断一切。这样看来，如果前一个原则是为着那些退缩的人，这一个原则就是为着那些太过的，想要作整个身体的人。对于这样的人，我再说这句话：不要一手包办，也不要身兼数职；你并不是一切！

有些人来参加祷告聚会，只能自己祷告，不能听别人祷告。他们愿意带领祷告，却不愿意跟着别人祷告。他们要别人听他们，并说‘阿们；’却不耐烦听别人祷告，并说‘阿们。’他们盼望自己的那一分成为聚会的重点。他们是个人主义者，甚至当他们与别人一同祷告时也是这样。

在与人的交谈中，他们也表现出个人主义。他们只能谈到自己和自己的工作；谈到别人的工作时，就听不进去，总是打断人的话，插进一些关于自己的话。他们缺乏接受的能力。个人主义是基督徒工作令人感叹的征象。这就是说，我们的工作，我们的职事变得如此重要，以致我们对别人所作的不感兴趣。

今天在基督的众肢体中间，有许多的挫败与损失，乃是因着我们中间一些资深的神仆，不愿意让别人尽功用。我们从主得了一分职事，因此就认为自己要担负别人的发展并长进的整个责任。我们没有看见，我们这样作，事实上是拦阻了别人的发展。这个错误往往就是沮丧，甚至分裂的根源，而其不良影响尚不止于此。

假定我遇到一个道理上的疑难，使我陷在迷雾中找不到解答，那我要怎么办？我是自己来决断呢，还是去找那从神得着特别恩赐，有能力教导并阐明真理，将人从道理的迷雾中领出来的肢体？如果照着前者，我就会为一个新的不同的道理开了门，因为一切不同的道理都是由此产生的。这样，我不但没有相信主藉着祂教导的肢体来解决我的问题，让别的肢体在这事上为我尽功用；反而极可能使人看见，我们两个人在教导不同甚至相抵触的事。比方说，如果一位传福音者，也负起教导那些他带领得救之人的责任，就非常容易发生这样的混乱。反之，我该好好的服事，但是当我尽了功用以后，就要站在一边，把空位让给别人。因为身体的首要原则乃是：‘栽种的和浇灌的都是一样。’（林前三8。）

我既是肢体，就该豫备好接受另一肢体所供应的。我自己必须甘心受限制。教会在祷告么？我必须豫备好，保持安静，把机会留给那些‘较软弱’的去祷告。我有讲道的恩赐么？我必须学习坐下来听别人的。不管我的度量是大是小，我既是肢体，就不敢越过这度量，因为十字架的记号是在一切过大者，一切对身体是外来的异物者身上。我必须甘心乐意受限制，只留在自己的范围之内，让别人在他们的范围里服事。我必须因别人对我的服事而快乐，并且接受他们给我的帮助。

尊重别人

第三，我们来看二十一、二十二节：‘眼不能对手说，我用不着你；头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的。’简单说来，就是绝不想要切除别的肢体。不要以为我们凭元首的能力就能行动，而不需要肢体。一个肢体的软弱或笨拙，不能叫我们把他切除。（在与罪有关的事上，教会当然可以施行管教；但那不是这里所要看的，留在以后再谈。）我们不敢对另一位说，‘我用不着你。’我们反而发现，从那些我们按天然所不尊重的肢体身上，我们能学到许多。我们可能常常要向那些易于被轻看的人要求祷告的帮助。唉！我们竟会感到这样作会贬低自己，甚至有失自己属灵的身分。但是主却肯定的说，即使是最软弱的肢体，祂也为他豫备了一个地位，且能使用他。

几年前，我遇到一生中极大的难题；这件事关系到我个人在事奉上得着圣灵浇灌的问题。我一方面深觉有这需要，另一面又有一点道理上的困扰。然而无论我怎样尽力祷告，好像主既不愿答覆我的问题，也不愿指示我进入这个经历的路。我知道祂定规要我得着更多，但我构不上，我觉得必须把这一件事弄清楚，不然我就无法往前。若说这是我整个职事的紧要关头，我想一点也不为过。

那时我正在中国一个比较偏远的地区传福音，我自以为对主有点认识，而那些与我有同样认识的神仆都离我很远。我是被主打发到那里的；无疑，那里有人有需要，也有人肯接受，但总是有所缺。我的传扬缺乏能力，也没有多少果子。而神所要给我的，似乎我又得不到。我无法单独过这个关；那时我最需要的就是交通。

但是那里去找呢？不错，那里是有一班单纯的信徒，一些乡下人；我一直住在他们中间，但我觉得，他们对主的认识太少，在我所面对的巨大难处上，他们一定帮不了我。他们甚至没有足够的真理基础，能清楚了解这事而为我祷告，所以一定不足以带我过这个关。我忘记主的身体了！

最后我到了走投无路的地步，再没有别的办法了，如果我不要放弃，就只好请他们进来。于是我请求这些简单的弟兄们来应付我的需要。我尽所能的把难处告诉他们，他们就祷告了－就在他们祷告的当儿，亮光来了！这事无须解释，难处解决了，并且是一劳永逸的解决了。从那天开始，祝福就如潮水般一直涌流。

的确，神常常把我们带到一种境地，叫我们无法单独通过。一个自认‘神与我同在就够了’的人，事实上是拦阻了神。那一天，主教导我，叫我看见那些身体上看来是软弱的肢体，对祂的确是最宝贵的。

保守合一

第四，二十四、二十五节告诉我们：‘但神配搭这身子，把加倍的体面给那有缺欠的肢体；免得身上分门别类；总要肢体彼此相顾。’使徒在这段话结尾时所说的，就是要我们断然弃绝分门别类。这是绝不容许的。神的旨意乃是：在身体里不可分门别类。

在前几章里，我们是用一般的说法谈到合一。在天上看教会是不能分开的。赞美神，教会永远是一的。但在地上，教会的一却会受到侵害。就她属天的生命而言，这身体是人摸不得的；但就她在地上的功用而言，她不仅能被人摸着，甚至能被肢解，这是可悲的事实，正如哥林多的情形所充分表明的。保罗斩钉截铁的定罪这样的光景。

那么，实际合一的秘诀是什么？关于这问题，这里有两句话：‘因为我们不拘是犹太人或希利尼人，是为奴的或自主的，都已经在一位灵里受浸，成了一个身体，且都得以饮于一位灵。’（林前十二13，另译。）‘身体只有一个，灵只有一个。’（弗四4。）这两句话启示了身体与灵的特别关系。那灵是隐藏的实际，身体是彰显，二者是互为配对的。身体是一，因为那灵是一。请记得，圣灵乃是一个人位，你无法把一个人位分开。‘神配搭这身体，’因为这一个身体乃是要作这一位灵的彰显。在那灵里总是合一的，这是确定的神圣事实。问题乃是，我们是否常常竭力保守那灵的合一。（弗四3。）

在进一步说到圣灵和身体以前，让我们题醒自己：属灵合一的起点乃是生命。你也许已经留意到，前面所列出的四大原则，事实上都不是以命令的形式发表出来，乃是使徒在林前十二章说到身体是怎样的时候，用人身体上生命自然的彰显，和成长的情形来描述的。这是很有意义的，叫我们想到生命的一个重要特征，就是生命的知觉。

所有动物的生命都有知觉，从神来的生命更是如此。那里有生命，那里就有知觉。生物学家无法将生命像一件单独存在的东西，拿出来让我们摸着或观看，即或他能，我们也看不见。但是由于我们里面的知觉，我们知道我们有生命，这是众所公认的。我们毫不怀疑我们是活着的。

新生命也是一样。虽然神所赐的生命摸不着也看不见，但我们的确可以对它有知觉。我们认识新生命，因为随同这生命，有一个新的知觉在我们里面兴起了。人重生时，就从神得着新的生命。他怎么知道他得到了呢？我们中间任何一位，怎么会知道我们有新生命呢？我们乃是藉一个新的生命知觉而知道的。如果有生命，就会有这知觉，并且无论是向神或是向罪，这知觉本身很快就会彰显出来。我们若犯了罪，就会难过，失去平安和喜乐。这就证明生命的存在。因为神的生命恨恶罪，所以我们里面对罪有一种新的知觉。如果一个人一直需要人指出他的罪来，不然自己就不知道，那么不管他多乐意听从别人，我们会非常怀疑他到底有没有生命。

今天我们相当注重生命，但那是不够的。我们也该注重生命的知觉。一个生物没有知觉，就很难证明它有生命。人若以为生命是抽象的，那是一种误解；生命是具体且实在的。在人心中或是有新生命，或是没有；生命的知觉就是印证生命的存在。这知觉不单在消极的一面，就是向着罪有感觉；也是在蒙福、积极的一面，就是向着神自己有感觉。不错，那灵与我们的灵同证，我们是神的儿女，但不必告诉人这点！他们要么就知道，要么就不知道。他们若有神的生命，就会凭着那灵知道这事。我很难过的说，许多人的祷告里面既无对罪的感觉，也无对神的爱。人只能形容他们的祷告是天使的祷告，因为在他们的祷告里，没有神儿女祷告的记号。

如果个人的生命就如我们所说的那样，身体的生命就更是如此。那些有生命的人，是与别人共有这生命；而认识身体的人就知道那生命团体的性质。因为身体不仅是一个原则或道理，身体也含示了知觉。就如我们对新生命有知觉，所以我们若是在身体里面，我们必定也对身体有知觉。

有人对身体所行的，好像人因着基督徒的责任而决心去爱仇敌，又像人因说谎是不对而不说谎那样。其实更重要的还不在于我们说不说谎，乃在于我们若说了谎，里面是否感到不安。基督徒信仰的基础，并不在于外面的规条，乃在于里面对神的知觉和对罪的敏感。所以，我们努力凭着身体的原则而活，是没有多大用处的，除非当我们不这样作的时候，我们里面觉得错了。人告诉我们是一回事，自己看见又是另一回事。知觉乃是内在的感觉，不用人告诉你就已经看见了。如果神圣的光进入我们心里，能使我们对神有感觉，对得罪神的罪有感觉，同样，这光也能使我们对身体有感觉，对得罪身体元首基督的行为有感觉。乃是从神来的光，在保罗里面唤醒他对身体的感觉，使他看见他抵挡耶稣的肢体，就是抵挡耶稣。没有那从启示和生命而来的知觉，一切都是虚空的。

‘彼此相爱’

现在我要来说明，我称为‘身体知觉’（就是对基督身体的感觉）的功能，是如何作用的。它首先在爱的事上起作用。‘我们因为爱弟兄，就晓得是已经出死入生了。’（约壹三14。）所有身体上的肢体都会爱。这是非常特别的。他们不需要等别人来告诉，不管有没有想到，很自然的就会爱。也许他们需要鼓励，但那不过是挑旺他们所有的。我记得一位朋友告诉我，当他抱起他头一个孩子时，他的心就爱上了他。不用人告诉他说，爱孩子是为父者的本分，他里面就有这种爱。照样，当你知道某人是基督徒，不管他是什么人，是怎样的一位弟兄，你的心岂不是对他有爱么？这就是身体的知觉。

对于分裂，身体的知觉也有作用。在爱这一面，它是主动、积极的；在分裂这一面，它是被动、消极的。对于那些真正发现‘身体’意义的人，一切的分裂以及引起分裂的事，都是极端可恨的。对他们来说，将基督徒加以区分，乃是希奇的事。不管以宗派主义自夸是对与否，那些认识基督身体的人，知道自己是不可能这样作的。一个宗派的灵，不管怎样被传统和习俗奉为神圣，对那有生命的人，很快就成为难以忍受的。

再者，结党和分门别类在今日的基督徒中间变得太平常了。也许一个团体有二十几位信徒，都是从灵生的，聚集在主面前。不久来了一位弟兄，马上就有一些人跟从他，结成一个少数人的党派。那并不是身体，也不能成为身体。如果我们真认识我们在祂里面是一，当发现自己被拉着去作这样的事时，我们里面岂不立刻会觉察这是错误的么？如果没有这个感觉，那我们必定缺少了什么。如果身体对我们是要紧的，那么所有的分裂，不论是内在的或外在的，都会变得可憎了。连起意制造分裂，都会叫我们里面失去平安。我们知道我们无法继续下去。那一个生命的知觉不会容许这事；这个答覆就够清楚了。

这不是道理，乃是我们在基督里之交通的活的知觉，这是非常宝贵的事。当生命进入我们里面的那一刻，就在我们里面唤起了一种不断扩大、不断加深的‘归属’的感觉。我们不再过一种利己自满的基督徒生活。我们里面那种蝴蝶‘独来独往’的性情，已经被蜜蜂那种群居、不为自己只为整体的性情所取代。身体的知觉就是说，我们看见自己在神面前的地位，不是孤立的个体，乃是彼此作肢体。

单个的个体没有特别的用处，不会尽职事，很容易被轻看或忽略。不管存在与否，都不会受到注意，甚至在统计数字上，也不会产生多少影响。但肢体却不是这样。肢体在身体里既不能被动，更不敢袖手旁观，因为没有什么比旁观更坏事。我们的服事是否显在人前，那是无关紧要的；我们必须一直供应生命，这样，我们一不在，人就会感觉到。我们不能说，‘我算不得什么。’当别人在聚会中尽功用时，我们不敢在聚会中仅仅作客。我们是祂的身体，并且各自作肢体；只有当所有的肢体都尽他们的职事时，生命才涌流。

因为一切都与生命和生命的源头息息相关。头是人身体的生命源头；你若伤了它，一切的行动，一切的配搭就终止了。一具无头的躯干既无生命，也无生命的知觉。我们是基督的肢体，从祂接受新的生命；但那生命乃是‘在子里面’的，我们不能离开祂而带走这生命。只要有一刻与基督脱节，我们就没有生命。我们很清楚，连我们与祂之间的一点阴影，都会阻碍这生命的流通。因为我们的生命是在祂里面，我们在自己里面是一无所有。人有了神的儿子，就有生命

所以神并未告诉我们要持定彼此作肢体的，乃是要‘持定元首。’（西二19。）这是交通的路。因为基督不是分开的，祂乃是一。我们持定祂，在我们心里就自然会涌出爱来，爱一切同样持定祂的人。

合一是属基督的，不是我们的。因为我们是祂的，所以我们是一。如果我们说，因为我们喜欢一位弟兄，就与他有交通，这就是以自己为中心，破坏了合一。虽然按我们的天然，可能较容易接近某些人，但若让这个影响我们的交通，就显明我们交通的根基是错误的。再比方说，我们是否会为某位弟兄作一些事，然后又抱怨他不答谢呢？那是因为我们作这事是要得人的感恩，并非为基督的缘故－不是因为神这么爱我们。我们的动机错了，因为我们与元首的关系有短缺。

我们若‘持定’同作肢体的人，就必导致排外的友谊。基督的身体里没有这些事的地位。一个基督徒若着迷的喜欢与另一位交通，以致发展出一种不健康的友谊，非常肯定的，他们的友谊必会产生党派。因为‘照着肉体’的交通是在错误的根基上，最终只会导致不幸。当两个肢体彼此相交，十分投契，却排斥他人，我们就很有理由担忧，恐怕他们所表现的爱，并非单纯的出于神。‘彼此相爱’若不是在身体的范围里，以基督为中心，就是错误的。愿神拯救我们，脱离未被钉死的天然喜好，帮助我们在这些事上随从灵。

那灵的膏抹，是神给在基督里每一个婴孩的恩赐。（约壹二18～20，27。）我们接受基督这位元首时，就接受了膏抹。（事实上我们若缺了这个，就严重的证明我们尚未与主有联结－罗八9。）约翰给我们看见，这膏油的涂抹是内在的，将那灵‘在凡事上’的教导，（不仅关乎圣经的教导，）传输给甚至是基督里的婴孩。我这话是什么意思呢？我们来看一个实际的例子。假如我要知道该不该去香港一趟，我怎样来决定这事呢？我要找一节圣经么？或听听朋友的意见？或者我专心思考这事的对与错？不是，就如我们常常说，我们生活的根基不是‘善与恶，’乃是膏油的涂抹。‘这件事上有圣灵的带领么？我来考量这事的时候，我的心是倒空的还是被充满的？’这不是感觉或比较的问题，乃是向着神的求问：‘那灵有见证生命么？在这一步里，祂是否给了我父喜悦的确据？’这是惟一安全的试验。因为我们所选择的路，本身也许完全正确，但是真正要紧的，乃是那灵是否那样行动。

这说出了神儿女生活的简单。不需要许多的疑问。不顺服膏油的涂抹，就会失去与主甜美的交通，但将心思放在灵上，总是生命平安。（罗八6。）

因为只有一位灵，当祂的儿女这样随从灵而行时，在交通上就没有问题。因为身体认识一个律：就是膏油涂抹的律。在社会中，规条是好的，但在身体里却不然。就旧约的字句而论，法利赛人乃是基要派。他们凭着字句活，他们认识一切规条－也许有时我们觉得，我们也是这样。但我们对这些规条的认识，会不会使我们压制圣灵的声音，如大数的扫罗那样呢？不错，他认识律法，但他对天上的人子（徒七55～56。）一无所知。销灭那灵就是压制我们作属天之人团体生命的知觉。这就是伤害我们与头的关系，其可怕之处，就如四肢的神经患了病，使那肢体与最高中枢的有效管理隔绝。若是这样，不久我们就会像扫罗那样，口吐威吓凶杀的话。

扫罗交通的生命开始于他说，‘主阿，我当作什么？’这就是秘诀。‘持定元首，’就是藉着那灵顺服基督。跟从那灵就是在凡事上顺服主耶稣。那灵绝不会勉强肢体来顺服，但是那些凭膏油涂抹而活的人，总是自动并乐意的顺服基督；他们这样作的时候，就会发现他们是一。哦，到那时我们就看见祂是那位无可置疑的主！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 供应生命--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第八章　供应生命--这人将来如何
第八章　供应生命 书名：这人将来如何

第八章　供应生命

神今天对教会最高的旨意就是要藉着生命的职事，使教会在爱中建造自己，以致在凡事上长到基督里。这是以弗所四章摆在教会面前的目标。再者，紧接着我们刚才所看过，哥林多前书中论身体的教训的一章，保罗在林前十三章又给我们看见神所使用使教会持久得造就的，是爱而不是恩赐。恩赐是藉着神迹、医病、豫言等等，外在的显于工作和言语上。爱乃是圣灵藉着十字架，在肢体的生活中内在工作的果子。恩赐是暂时的方法－当然是神的方法－但身体乃是在爱中建立自己。（弗四16。）一切都要过去，爱却要常存。

这里有一件事，是我们来看教会的职事时所要注意的。我是指保罗在著作中时常强调两件美好的事中，有一件是较好的。有时在某段经文里，这个强调十分显著；有时却是含蓄的，但仍然不能忽略。在这里他着重说到永久性。尽管圣经别处多次说到属灵的恩赐，但保罗在哥林多前书将恩赐与爱相比，叫我们注意到恩赐是比较短暂的。（十三8～11。）

在某一个情形中，神不一定要使属灵的恩赐持久不衰；因为恩赐可以完全与有恩赐者的属灵身量无关。他们的职事是客观的职事；而神在人身上终极的目的，乃是要得着主观的职事，这是藉着那灵在人里面成形，而不是仅仅暂时的停留在人身上。恩赐之所以被称为‘属灵的，’不是因为领受者是属灵的，而是因为这些恩赐来自圣灵。

为何许多被神大用的人后来似乎都被摆在一边呢？要回答这个问题之前我得先问：我们怎知神要一直这样使用他们呢？难道神不能有别的计划么？因为神并未签合约！毕竟，我们自己也是常常为着急切的工作，而雇用一个仆人几天；我们明知他未经考验、没有经验，我们也不保证让他这样未经训练的一直作下去。我们保有更换的权利。照样，难道神不能也是这样使用人一段时期，然后按着祂的智慧又改变不用他们？

神是把祂的能力‘借’给人，但这永远是神借给我们的，绝不是我们的所有物。例如，参孙得到能力的恩赐，他以乎无所不能，但就着属灵的悟性和生命的纯净来说，他在神面前算得数的很少。他愚蠢的妥协，至终导致自己的覆亡。我们将他与后来的撒母耳相比，就看见神只能用参孙应付暂时的需要，不能再多于此。

因此，仅仅凭着有没有恩赐来衡量属灵的光景乃是错误的。恩赐本身不足以叫神永远使用一个人。恩赐可能存在，也可能很有价值，但那灵的目的是更大的，比这个大多了，乃是要藉着十字架的工作，使基督成形在我们里面。祂的目标就是要看见基督组成在信徒里面。所以这不仅是一个人作了某件事或说了某些话，而是他是某种人。他自己就是他所传扬的。太多人想要讲道，自己却不是那个人；但长远来说，神所看重的乃是我们所是的，而不仅是我们所作或所说的；差别就在于基督有否成形在我们里面。

神所赐的乃是人

在林前十二章，保罗界定了三个题目，是他接着要讲论的，就是：恩赐与那灵，（4，）职事与主，（5，）功用与神。（6。）本章接下来的段落所论到的题目，我想正符合了这三者：七至十一节论恩赐，十二至二十七节论职事，（这一段我们已经颇为详细的看过，）二十八至二十九节论功用；我们将注意到第三段是先说到有关的人－使徒、先知和教师。

那灵所赐的是恩赐；神所赐的是人。这里有一个区别，我想我们要好好的留意。这当然以弗所四章（11～12）所特别强调的，但保罗所有著作的要旨，（不只哥林多前书这里，）都是重在神所能用之人的品质。

如果我们只满意于着重恩赐和真理的教导，而停在那里，那我们的祝福和果子必定停在这个阶段。但这足够么？我们愿意仅仅被使用么？参孙被神使用，巴兰和扫罗也被使用过一段时期。但请告诉我，他们所代表的能使我们满意么？扫罗不过是一位暂时的君王；巴兰是一个暂时的先知。问题不仅在于人的言行，乃在于人的本身。请注意，当主耶稣引用旧约时，祂不是说，‘以赛亚的豫言，’乃是说，‘先知以赛亚。’不是说，‘你们弃绝豫言，’乃是说，‘你们弃绝先知。’主特别强调人这一面。不接待先知或使徒，就是不接待那差他们的神。

我相信这该是我们训练工人的根据。有人看到那些渴望服事主的年轻男女来到上海这里，我们却没有教授圣经知识、讲道学、或这一类题目的课程，就表示惊讶。但我们是希望那些来的人可以成为更好的人，而不是仅让他们学到更多的道理，或学得更大的讲道技巧。我们不是需要更大的恩赐，乃是需要神所能使用的人。很多时候，别人得到我们恩赐的帮助，却受到我们所是的阻碍。活水被迫盛于不洁的器皿，这是何等羞耻。

当然，神会使用那些不配的人，容许他们讲说祂的话，而他们多年以后才完全明白其中的意义；但祂不愿我们任何人停在那里。我们可能这样往前一段时间，但自从祂在我们身上，开始祂那藉管教和惩治而有组织的工作之后，我们岂不是越过越蒙光照，看见我们事实上对自己所讲说的事认识得何等少？祂要我们达到一个地步，不管有没有显明的恩赐，我们都能讲说，因为我们所是的，就是我们所说的。在基督徒的经历中，神的属灵事物，是越过越少在外面、出于恩赐的，却是越过越多在里面、出于生命的。长期说来，算得数的乃是工作的深度和内在性。当我们更多得着主自己，别的事物－甚至必须包括祂的恩赐－就越过越无足轻重了。这样，虽然我们还是教导同样的道理，讲说同样的话，对人的影响却大有不同，在人里面所显明的那灵的工作，也越过越深。

神给祂的仆人豫言的恩赐；祂将先知赐给教会。先知乃是有一段历练、受过神的对付、经历过那灵组织工作的人。有时一些想作传道的人来问我们，要花几天来豫备讲章。答案是：至少十年，可能接近二十年！在这件事上可应用一句俗语：‘姜是老的辣。’因为对神来说，传讲的人，至少与所传讲的事是同样重要。神是先把祂今日的信息作到一些人里面，然后才拣选这些人作祂的先知。

明白道理和认识神是两件相当不同的事。属灵的事绝不是装在头脑中。我们看重好的讲章，但神寻找好的人。有的人说话，我们就得了帮助；别的人说同样的话，我们却是空空的。分别在于人本身。我们不能以人的智慧代替属灵的价值来欺骗教会。教会是知道的！没有任何事能代替人在神面前的所是。

所以问题乃是：我们就像我们所说的话那样么？我们要呼喊说，‘主，如果我不认识你，和你十字架的意义，以及你的灵在我身上组织的工作，求你拯救我，使我在传讲上不致僭越你；从今天起，将所需要的工开始作在我身上，以弥补这个缺欠。破碎我、塑造我、试验我、磨练我，使我能传说我所知道的事。’这必须是我们的呼吁，因为我们若在祂的名里传讲我们所不晓得的事，对神即或有用处，也是少之又少的。

恩赐与生命

‘恩赐原有分别，圣灵却是一位；职事也有分别，主却是一位。’（林前十二4～5。）我们已经题过，论到职事的这句话，与十二至二十七节那一段是平行的，那里论到基督与祂身体相互的生命。但从这两句话，我想我们可以看出另一个有用的区别，就是恩赐与生命的区别，也就是尽职的凭藉与尽职的内容之间的区别。

恩赐是我从圣灵所得的凭藉，我藉着恩赐，就能把从基督所领受的供应给身体；职事乃是我从基督所领受而供应给身体的。每一个职事都供应多一分的基督；保罗在这里是将职事，不是将恩赐，与人身体上看、听、行的功能来比较。因此，不同的人可能有同样的恩赐，但本章所说各种生命的‘职事，’却不是这样。每一个都是独特的－每一个肢体对全体都有独特生命的供应。你我特别从主所领受的，就分享给祂的子民；这甚至可能是身体以前从未领受过的。为着成就这‘供应基督’的职事，属灵的恩赐不过是工具而已。我只是使用恩赐，将我所认识的基督供应给身体。

这一点非常重要，因为这表明许多所谓属灵的复兴，都在错误的根基上。那里有恩赐的展示，却没有基督，就像有许多器具，却没有盛装的内容。但更糟的是，恩赐若没有基督，不仅是虚空的，更是欺骗人的。有些恩赐可能假装成一个样子，而基督的职事绝不会如此；但对身体来说，要紧的不是我们的恩赐，乃是我们藉着恩赐所传输个人对基督的认识。在医院里，两个护士可能使用完全相同的匙子，但重要的是匙子中所盛的是什么；一位可能在其中摆进昂贵的特效药，另一位可能只放一些普通的止痛药。算得数的乃是我们所供应的。基督身体的健康和成长，单单来自供应基督的职事，绝不是仅仅由恩赐而来。虽然恩赐是必需的，（因为‘那灵的表显赐给各人，是要叫人得益处，’林前十二7，另译，）但恩赐绝不能代替基督。我们首要的本分是要问自己：‘我有没有什么可以给人？’并要凭着那灵，学习如何将基督供应给身体。

我如何能得着特别的职事？首先不是藉着道理，乃是藉着生命。亚伯拉罕乃是在只能信靠神的环境下，学习信心的功课，他不是藉着接受道理，就学会这功课。亚伯是在经历中学习藉血得赦免的价值。先是有难处、失望、经历、以及生命；然后才有道理。不是从探讨、研究及比较道理来得着生命，乃是到了绝望的地步神才赐生命。我们该抓住每一个机会去研究、学习，但在其中我们找不到自己的职事。传道人在此有一个特别的危机，就是常常从圣经中寻求新的亮光，来作新的讲道题目。但这不是得到职事的路。构成我们职事的，乃是我们对基督特别的经历；乃是我们信心的试炼，才在我们里面产生经历。

在此我要你们注意，保罗在两封给哥林多人的书信中，所强调的点有显著的改变。哥林多前书似乎主要论到恩赐的职事；哥林多后书主要论到生命的职事。林前十二、十四章题到许多恩赐：智慧、知识、医病、神迹、豫言、辨别诸灵、说方言、翻方言等等；神赐给这些恩赐，是要使整个教会得益处，所以那里论到主要的问题乃是：这些恩赐有何特别价值？另一面，在林后三、四章，当保罗说到他自己的职事时，他完全不强调恩赐。很明显的，他是更关心基督在里面的成形。基督，在瓦器里的宝贝，乃是教会职事的源头和主题。（林后四7。）‘四面受敌，却不被困住，’‘遭逼迫，却不被丢弃，’‘打倒了，却不至死亡，’或者我们可以这样说，‘似乎完了，却还没有完！’保罗里面这宝贝能得胜而存在，就是秘诀。基督的死作工在他里面，成了供应神子民之生命的源头。

我们可以把保罗在十节所说‘身上常带着耶稣的死，’解释为‘耶稣的治死把死作在我身上。’这种治死的工作，我在别处也曾题过，与罗马六章一次永远的死不同，因为这是每日不断在神儿女身上进行的过程。这治死首先在我里面引到生命。（10。）但感谢神，不是仅仅停在这里－这是我们当今要看的点－乃是往前供应生命给别人，使‘生…在你们身上发动。’（12。）

保罗告诉我们，他是藉着生命服事教会，他这样说，就确切指出教会中一切真职事的根基是什么。死亡在神的仆人身上作工，就产生生命；因着他有生命，别人也就有生命。教会有所领受，因为有人乐意背十字架。算得数的，乃是有人接受了耶稣的死。这是保罗给哥林多人新的功课。神的儿女若让神藉着试炼和试验作工，赞美神并顺服祂的旨意，祂就有可能把生命带给别人。但只有那些付此代价的人，才能得着这宝贵的职事。因为生命惟有藉着死才能释放出来。恩赐本身的价值既是较低的，恩赐使我们能作并能说的，就绝不能补足我们这些神的仆人里面所是的缺欠。

由此我们看见建造身体的两种职事－恩赐与生命；我们可以自问：我们在那一种里面看见神最高的旨意？我要回答：不是恩赐，乃是藉死而得那来自基督的生命。我们不是要丢弃恩赐，（提前四14，提后一6，彼前四10，）但我们若把恩赐摆在第一位，就表示我们在属灵的事上仍然‘意念像孩子。’（林前十三11。）保罗在林后三、四章里向我们指出，最有价值的事，乃是我们藉着接受主的带领而得着对基督的认识，并基于这认识，将那灵在我们里面形成的生命，供应我们的弟兄。

今天，有许多人藉着恩赐来尽职；藉着生命尽职的却比较少。对于在主里年幼的信徒，这可能无可厚非，因为他们属灵的历史短暂，他们里面藉十字架作工而有的生命度量也有限。因此，为着造就年幼的教会，并为着拯救灵魂，属灵的恩赐可能特别显著。但这些恩赐本身不是成熟的记号，当然也绝不值得夸耀。恩赐的显明会建立信心，但随着教会中属灵生命度量的不断增长，就越过越不需要依赖恩赐，因着恩赐而骄傲的危机也越过越少。这样的长进，不一定就是所说或所作的事不同了，乃是神仆人里面的意义增长了。话语可能没有改变，却是从里面更深的感觉发出来的。不是恩赐，乃是十字架的作工；这是人属灵的身量。只有愚昧的人，才因着神所给的话语而骄傲，因祂岂不是曾给我们看见，在必要时祂也会藉着驴子说话呢！

因此，就某种意义说，我们用不用恩赐乃是次要的事。重要的乃是我们供应生命－我们从主所得着的生命。神到底是否容许个人保留某些恩赐，或者加添他们的恩赐，这是神的事。但有一件事是确定的，在教会的长进上，神是使用生命过于使用恩赐。至少在比较明显的表显上，恩赐是逐渐消退的，而生命是加增的。就着对教会有效的职事来说，话语、口才、神迹或方言都不是首要的。神可能使用人一时作祂的出口，事后又把他们摆在一边。但身体的生命却在往前。所以信靠恩赐的人乃是愚昧的，除非他们从生命的赐与者供应生命。

死亡对教会的攻击

当耶稣在地上的时候，祂自己就是神圣生命的器皿。人摸着祂就摸着神；人看见祂就看见神。神格一切的丰满都有形有体的居住在祂里面。（西一19，二9。）今天，神圣的生命是交托给祂的身体─教会。她是这生命的器皿，命定要被充满，以达到神一切的丰满。（弗一23，三19。）一切属基督的都要在教会里面看到。这是神留教会在地上的目的，她要盛装并表明神儿子的生命。

祂是亮光、道路、真理；祂是子、君王、那‘我是。’但祂最突出的职分是什么？祂在约翰十一章二十五节告诉我们：‘我是复活，我是生命。’（另译。）这的确是祂最特殊的点；就如启示录开头几章给我们看见的，教会乃要认识祂是那复活并活着的一位，好使教会也能具有同样的特性。教会的任务，就是显明基督的生命与复活。

自伊甸园开始，神与撒但的争执，一直就是在死亡与生命这个问题上。（参创三3～4，罗五12，17，21，林前十五22。）神的特性是生命，撒但的特性是死亡。这不只是圣洁的问题。世界上有许多虚假的圣洁，我们很容易受骗，但生命是无法假冒的。我里面有没有生命？我在另一个人身上有没有摸着生命？这是问题所在。因为生命比思想更深，比感觉和教训更真实。那里有生命，那里就有神。基督与一切其他人的分别就是：其他人是死的，祂是活着的。死亡摸不着祂。神曾藉着基督毁坏死，如今也使用教会为着同一目的。今天教会是神生命的器皿，蒙召来彰显祂儿子复活的生命，并带人来认识这生命。

如果这就是教会的工作和职事，我们就很容易看见撒但在她身上攻击的性质。死乃是他的武器。请注意这点的重要。如果攻击是藉着罪或世界而来，或只是直接的攻击，我们必知道如何防卫。但即使罪的问题解决了，世界对我们也没有吸引，撒但仍然有能力。如果器皿有好几个漏洞，单单堵住一个是没有用的！

罪不过是途径，死却是目标。对付罪仍没有摸到死。如果你已经到达一个地方，即使通往那里的路受到毁坏，也不会使你脱离那地方。撒但的能力不只是在于爱世界，在于罪，或在于任何对心思、身体或其他方面直接的攻击。我们可能胜过这一切事物，却仍不是得胜者，因为撒但还有藉着死所掌管的权势。

赞美祂的名，神从起初就给我们看见，教会所受的攻击是从那一方向而来。我们要知道攻击是来自‘阴间的门，’就是死亡的门。这辞在新约只出现过一次，就在马太十六章十八节，这辞出现在这里，是最合式不过了。撒但最害怕的，不是教会抵挡罪恶，不爱世界，或胜过其他直接的攻击，乃是教会抵挡他死亡的权势。

因为撒但掌权是藉着死，所以那里有他的管辖，你在那里就摸着死。他最具特征的工作，不是鬼附或犯罪，乃是死。因此，基督的工作不能停在救赎那里。祂工作的中心，乃是要藉着死把那掌死权的废掉。（来二14。）这是很大的事实。在耶稣基督的死里，撒但死的权势一次而永远的受了对付。那个死超越所有其他的死。在亚当里的死并未将人了结，但在基督里的死却将人了结；这是有能力的死。在基督里，一切必须死的都死了，结果那掌死权的就不能再管辖他们了；他们已经死了。你绝不能将灰烬再次点燃起来。一座房子一旦被烧成灰烬，就不能再着火了，因为头一次的火已经作了工，以后的火就再无作用了。

所以那开始于伊甸园的生命与死亡之争，到了客西马尼和各各他就终止了。在那里死被废掉，生命与不朽坏就照耀出来。不仅撒但被毁坏了，并且对我们这些蒙救赎的罪人，因为我们在基督里已经经过了死，所以死也过去了，我们已得祂不能朽坏的生命。

然而，我们不该以为这争执就在那里结束。如果‘阴间的门’是指明一种势力，则‘不能胜过’就含示一场继续进行的争战。今天这争战仍在进行。撒但今天特别的目的乃是在教会里散布死亡。在这短短的时间内，死亡仍是他的权势。他如今若能把死亡带到神的子民中，他就满意了；他不在意那里有多少美德，只要死亡也在那里存在并活跃，他就满意了。

‘体贴肉体的就是死，体贴圣灵的乃是生命平安；…弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。’（罗八6，12～13。）这些话是对信徒说的，警戒我们要保守自己在生命里。但撇开罪（其报应当然也是死）不谈，我们有多少人认识，仅仅消极的对待生命，就是作死亡的散布者？因为我们这样作就是给肉体留地步。

举一常见的实例来说。再没有比毁谤和批评（不管其中有多少事实）更能散布死亡了。神要我们沉默，但我们的舌头却停不下来！祂要我们安静的同祂在一起，但我们的腿却继续跑！祂要我们停下，我们却奔跑；祂要我们沉默，我们却多言多语；这些都是从肉体的情欲来的，与肉体那些更粗鲁的表现没有两样。把肉体－即使是‘中立’的肉体－带进神的工作，会引来阴间的门的攻击；如果我们说神不要我们说的话，我们的话里就必然带着死亡。

生命是无法解释的。我们摸着了，就知道这是生命。如何知道呢？不是凭着思想、感觉、或所谓的‘第六感。’知道的人就知道；不知道的人就不知道。知道的人永远无法向不知道的人解释－直到他们自己知道了。认识生命的人，能在别人身上认出生命。那些身上带着死亡的人，认不出生命或死亡。天然的人可以分辨冷暖、道理的好坏，却不能分辨生命与死亡。许多人以为，教会中看不见明显的错误就好了。但这样不能分辨生命与死亡，乃是致命的缺欠，因我们受到攻击还不知道。愿神赐给我们这种分辨的能力！

教会既是基督在地上的彰显，是基督所宝贵的，所以也就是撒但要在其中再展身手（倘若他能）的舞台；我们若散布死亡，就是与他合作了。唉，我们有些人所作的正是如此！我们在神的工作上所夸一切的‘才能，’成了他手中的工具。我们那不受十字架约束的天然才能和才华，给教会带来了死亡。甚至我们最完美的教训，如果被天然的心思所强取，就只会在那里散布死亡；我们属灵的‘恩赐，’如果被属肉体的人把持并误用，也是如此。请记得参孙的例子！凡不是真实出于神这生命源头的，所供应的只不过是死亡而已。简言之，人若只摸着我，而没有摸着我里面的基督，他们就摸着了死亡，而没有摸着生命。

在这件事上假冒是没有用的；真相总会显明。因为别的东西可以模仿，生命绝不能模仿。我们的灵如何，我们给人的印像就如何。那里若有死亡，人就碰到死亡；那里若有生命，人就碰到生命。

生命或死亡的散布是时刻在各处出现的－在家中，在教会里，在祷告聚会中。有些人在场的时候，你讲道比较容易，另一些人在场的时候，你讲道比较难，为什么呢？这与人无关，这完全在于生命是在涌进来还是在流失。因着身体是基督的彰显，我们惟有藉着供应基督才能对身体有所贡献；基督就是生命。那些有生命的人就在聚会中供应基督。但另外一班人，就是他们的‘阿们’也是死的！擘饼聚会和祷告聚会的属灵能力，乃在于参与的人仅仅是消极的，还是在带进生命。因为现今在这里，仍有那曾发生于伊甸园和加略山的生命与死亡之争的回声。复活的生命是否在此？这问题到处都存在。每个肢体在神面前都有责任，将复活基督的职事带进祂的家中。

供应生命给基督的身体

我们一再的被带回来，看见基督的身体乃是一这个事实。我们无法逃避这个事实，保罗在下面的经文中，又再次突显这点：‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’（林前十二26。）

我们要特别仔细注意这里所说的。这里不是说，若一个肢体受苦，所有的肢体就应该受苦；乃是说，所有肢体实际上就在受苦。这里也不是说，若一个肢体得荣耀，所有的肢体就应该得荣耀；乃是说，他们实际上分享了这荣耀。如果身体的一不是事实，这些话不过只是优美的情操而已。但身体的一既是神圣的事实，所有肢体与受苦的肢体一同受苦，就也是事实。他们不仅是尝试要，或应该要这样，乃是实际上就是这样。二十六节不是指引或劝勉基督徒该如何行，乃是描述实际发生的事。因为基督的身体永远是一的，所以肢体受苦时，全体就都受苦，肢体被高举时，全体就都被高举了。

神的儿女有时在经历上认识到这事。我在中国南方一个亲密的朋友曾告诉我，当中国各处暴发拳匪之乱时，消息尚未传到她那里，她灵里已经感到很重的负担；同样，在英国威尔斯复兴时，她虽然对这事一无所知，但她却有生命的感觉，灵里也高昂。另一位西方的朋友更令我惊讶，当我访问他，谈到我们在中国的工作有几次遭遇特别严重的试炼时，他说，‘当然，我们在接到你们的信以前，早已感觉到了。’

最要紧的，不是我们有否听见这些消息。事实上，当主那一面有行动时，身体这一面就有了反应，并且所有肢体都在这反应之下。我们对这事的察觉，不是依靠消息的传递，乃是藉着我们凭生命之灵而对主有认识。

如果身体的一个肢体犯了严重的罪，或忍受着重大的苦难，属灵的肢体必然感受到压力。相反的，如果某一个肢体得着生命新鲜的流入，其他活在身体生命里的肢体也必然感觉高昂。有时你可能先要经过很大的痛苦，才能从神领受启示；有时你却不必寻求，亮光就涌进来。头一种情形，我想你是在突破要得到生命新鲜的流入，好供应别人；第二种情形，你是在收割别人受苦的效益，因为他们的受苦已经使身体自然得着了增长。

然而这事还有另一方面。如果你是为着个人的目的寻求长进，你就把自己从整个身体的生命水流隔绝了；即使你达到所寻求的长进，也不会叫你得益处，事实上这对你以及身体其余的部分，都会造成损害。这种情形在肉身上就是所谓的癌。癌是由某个细胞过度发展所致的。那一个细胞不受约束、不受控制的繁增自己，因而消耗了所有传到它那里的养分，没有将养分传给身体的其他部分。它成了单独的官能，侵占了周围的组织，强把自己歪曲的特性加于其上。天然身体有一种自然作用，可以抵抗其他疾病，但却不能抑制癌症，因为把更多的生命供应给发病的地方，癌细胞就吸收更多的供应，来为着自己的利益。因为流出受到阻碍，所以流入只会使问题加增。这是对属灵的事物何等真实的写照！在正常的情况下，身体上任何一个肢体得着新鲜生命的供应，就立刻给整个身体带来增长；但如果一个肢体因着渴求个人利益而变成孤立时，这个肢体越增长，基督的整个教会就越受到危害。

所以基督的十字架是何等宝贝！它在每一个肢体所能达到的范围，提高整个身体生命的度量，只要这肢体让十字架厉害的对付他里面天然的生命。让我们为着身体的缘故祷告说，‘主阿，粉碎我里面一切自私、个人、且会减弱你身体的东西，为着你自己的扩增，叫我摸着以前从未摸过的生命领域！’

我们已经看见，在林后四章，基督的死如何在一处发动，（十节的‘身上，’十二节的‘在我们身上，’）使祂的复活能在两处显明。（十节的‘在我们身上，’以及十二节的‘在你们身上。’）在此我们看见结果子的生命和结果子的职事，当然二者至终就是一个，不过是在不同的地方显出来而已。在头一种情况，生命是显在死所发动之处；在第二种情况，生命是显在另一处。显在我身上的，我称为生命；显在别人身上的，我称为职事。

没有十字架就没有生命，也没有生命的职事。受苦的目的乃是为着完全并丰满的职事。理论不能代替这个。职事的贫乏乃是因着拣选容易的道路；过轻松日子的人往往只有很少的供应。他们不明白人的需要。当然我不是说，我们要自惹麻烦，或要苛刻恶待自己的身体。那灵自己要为我们的经历负责，带领我们在身体、心或灵各方面经历‘耶稣的死，’使我们的职事得着丰富。我们的责任只是跟随而已。

或许你要问，你如何才能被神使用，来供应生命给身体。不是决心要作很多事，或是退隐什么事也不作，乃是简单的让十字架在你平常与主同行的路上运行。那些藉着说话或工作来服事的人，如果有一天被禁止活动或说话，他们就发现自己没有职事了。但你职事的度量，不是决定于你活动的程度。只要让‘耶稣的治死’在你里面作工，生命就必显明在别人身上。‘死在我们身上发动，生却在你们身上发动。’这是身体不变的律，是没有例外的。所以你不需要特别劳苦，在这方面带进身体的增长，因为神藉着十字架带你经过的，自然会带进扩增。

你也不需要讲很多，因为你不必将自己死的经历见证出来，为要对别人供应生命。只要你乐意死，别人就会得着生命。实际会将自己表达出来，不需要人的传达。我们并非‘藐视先知的讲论，’（帖前五20，）但我们确信，身体里的职事不是在于传讲或见证。我们私下与主的交通，就足以供应生命给祂的肢体。我们若为主受苦，不必使别人知道受苦的故事，那个苦难自然会使别人有长进。谈论我们所受的苦，不只是多余的，有时反而使人生厌。

你若赦免一个弟兄，不管你有否表达出来，你赦免的实际就会供应生命给身体。（当然，在这种情形，主可能要求你有所表示。）你若真的爱一位弟兄，虽然你可能从未告诉那位弟兄你如何爱他，那个爱就会建造身体。有一次，我参加英国的一个大会，临时被通知要站讲台，而我不知道，一位日本弟兄也是讲员之一。我们从未见过面，而当时中日两国正在交战。我们只有机会作了短短的交谈，我不知道那位弟兄感觉如何。但我知道，当他讲的时候，我感觉到在主里弟兄的爱和交通，这爱超越了国籍的障碍，也不需要言语的解释。

基督的身体得着供应，首先不是藉着传讲和工作，而是凭着里面的实际。圣灵所关切的乃是真实的事，祂绝不会为虚假的事作见证。你用话语所传达的，不过是你所已经带给教会的基督；就如我们说过的，身体乃是藉着生命的的交通得着供应。当死在我们身上发动时，生命就很简单、自然的传输给别人。所以问题不是你所作或所说的有多少，乃是你在神手中经过的有多少。

在身体合一的根基以外，没有真实的职事。你常常怀疑自己怎能尽功用，直到你看见这个事实；当你看见了，你就知道自己若领受了什么，身体立刻就得着了。你所有的就是身体所有的，你无须努力去传输。你想要建造教会么？那么，就让教会在你身上得建造。你从头所领受的，祂的身体，教会，自然就得到；你没有领受什么，教会就绝不能藉着你得到什么。领受的问题解决了，职事的问题也就解决了；而领受的问题，是藉着‘耶稣的死’得解决的。

话就是灵就是生命

当然，话语的职事有其地位，也是我们极其需要的。我们或者可以把属灵的恩赐分类为工作、行动的恩赐（譬如医病、神迹），以及话语的恩赐（譬如作先知说话、教导、说方言等等），如果我们这样作，我想我们会发现保罗主要着重后者。保罗在林前十二章二十八节所列的头三类人－使徒、先知、和教师，也许有别的恩赐，但无论如何，他们首先必定是神话语的执事。例如，圣经告诉我们，十二位使徒寻求免去行政工作，主要的乃是要专心祷告，并尽话语的职事。（徒六4。）所以保罗论到这些有恩赐之人的话，乃是总结于劝勉我们要‘切切的求那更大的恩赐，’（林前十二31，）然后在插进来论到爱的经文之后，他又回到这个主题说，‘你们…更要羡慕的，是作先知讲道。’（十二31，十四1。）事实上，接下来的第十四章完全是论到说话的恩赐，把神迹或行动的恩赐都摆在一边了。

所以为着祂教会的建造，神强调话语的职事过于工作的职事。教会不是要倚靠神迹，因为神迹只会引到外面的事物。以色列人在旷野不断摸着神的工作，却摸不着祂的生命。福音书里的群众也是一样，他们目睹主恩典的作为，却完全不认识祂来所要赐的生命。甚至主的门徒在这事上也构不上，他们自己虽也行了神迹，至终却落入争论谁为大。这就是没有在爱里的建造！

但‘种子就是话。’（参可四14，彼前一23。）离了神生命的话，一切都算不得什么。神迹的工作可能印证话，但其本身却无法供应生命。教会必须藉着主永远的话才得着增长。

今天教会许多的毛病，是因着基督徒满足于仅仅客观的接受教条。他们寻求对圣经有外表、心思上的亮光，却因缺乏在经历上主观应用神的话而停滞不前。他们找到圣经里许多思想上的难题，对他们来说，亮光就是这些难题的解决。对许多人来说，一般的真理已经取代了特殊的真理。他们觉得只要他们在教义上是‘保守’或‘正统’的，一切就都好了；于是他们就在心思上赞成这点，反对那点。因此，基要派就看自己比摩登派层次更高；但在神眼中，他们属灵的度量并不能超过他们所有对基督真实内里的启示。他们可能完全是对的，但除非他们得着生命，他们仍缺少那惟一的、最基本的要素。

赞美神，今天教会有话语的字句！我们有自己的圣经和自己语言的译本，为此我们感谢祂。但字句（即使基要的字句）杀死人，惟有那灵赐人生命。（林后三6。）我们若要将生命带给人，我们必须不仅照着几世纪前神的思想来传讲神的话，我们必须也知道那灵今天如何将这话应用到人身上。

因为新约中的‘先知，’乃是像以利亚或施浸约翰那样，对神的子民宣布神当前的旨意。他的传讲是至为重要的，因为是藉着神的话叫人认识神对这时代的心意。先知必须具备三种特质：在神面前的历史、内里的负担、以及神所赐的话语，以发表并解释这负担；所以当他把话语服事出去，他就卸下了他的负担。

为着今天这样的职事，对圣经的研读乃是需要的。当然，任何一个有理性的聪明人，用一年的时间，就可以得到相当多的圣经知识；但我们若对神认真，神绝不会轻易让我们过去，祂必会采取行动，以确使我们所说的与我们所是的完全相符。因为有两种明白圣经的方法，一是仅仅从研读而来，另一是从认识并跟随主自己而来，二者有很大的分别。在仅仅明白道理的层面，一个神学毕业生可以很有系统的告诉你，圣经里所包含的一切。但他不是在宣扬神的话，乃是到有一天，话直接从神临到他，他有所反应了，那才是宣扬神的话。另一个人没有神学学术的知识，但神藉着圣经的话向他说了话，并且神每一次说话，他都毫无疑问的顺从了，所以他的服事，乃是出于对神深切的认识。

当一位弟兄站起来说话的时候，你一听就知道他所著重的是道理还是生命。若是前者，他绝不冒险。他小心翼翼的保守自己在教义的系统中，保证绝对安全，避免任何的误解。他按逻辑的顺序陈明许多道理，藉着推演的步骤，最后归纳得出无可置疑的结论。但那着重生命的，却不在乎技术是否正确，对题目是否作了广泛透彻的申论。他讲道的方法是完全不同的，因为他自己经历过一些情形，单单道理是无法带他经过的。所以，只要他能达到他的目的，就是把基督陈明给他的听众就好了，他不觉得一定需要为此制作一套完全合乎逻辑、万无一失的理论。

因为圣经本身不是这样的。神在祂的话里，从来没有用很有系统的条理，向我们陈明任何道理－从来没有，像我们所了解的系统那样。圣经不是藉着归纳得到结论的，其中许多经文都可能引起误会。恐怕我们有时竟会觉得，如果由我们来写，一定会把事情写得更清楚明白！伟大的属灵事实，神那大能的永远真理，在祂的话里似乎常常是有点隐藏的，叫天然的人不容易发现。然而藉着那灵，向聪明通达人隐藏的事，向婴孩就显明出来了。愿颂赞归给神，祂的道路一直就是那样！救恩、因信称义、成圣、生命－我们认识这一切仅仅是道理的题目，还是真实的事物？神的思想不是要我们单单用心思抓住这些点，乃是要我们在生命里来经历。

对圣经有广博的知识，一点不能补偿我们对主的认识。我们必须认识祂，也认识圣经是祂的话，发表祂当前对祂子民的心意。你会问说，我们能认识神的心么？是的，能，因为神没有将自己隐藏起来。祂仍藉着圣经说话，祂一直都是这样作，不管今天教会如何失败可怜。祂仍拣选一些在祂面前有经历的人，在他们那一个世代作祂的代言人。在现今的时代，当人如此不重视神圣的事物时，教会极其需要有这样认识的人。

神在祂的圣徒当中寻找真实的职事。这就是为什么我们会有困难的时期！如果祂带领我们到所不愿意的境地，我们不该有疑问，因为祂若这样作，我们可以肯定祂必有确定的目标。因着个人对基督的认识而有对身体的职事，能将每一个肢体提高到新的属灵水平。或者我们对主最大的服事，就是让祂在我们身上有路作前所未作过的事，为着基督整个的身体，带来更新生命的丰富。

所以，我们岂不乐意将自己交在祂手中，使我们对基督能有明确的新看见可以供应人？‘主阿，愿我从你领受一点生命的度量，是身体已往从未领受过的，使你的子民可以得着丰富，叫你的心得着满足！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 在主的名里聚集--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第九章　在主的名里聚集--这人将来如何
第九章　在主的名里聚集 书名：这人将来如何

第九章　在主的名里聚集

在前几章里，我们曾着重的强调教会合一的问题。我们从始至终，一直将教会看为一个，且不可分开。现在我们必须问自己一个问题：对于教会合一这个观点，是否还有需要加以解释之处？因为圣经不只说到‘教会，’同时也说到‘众教会。’到底在那里或在什么时候，神的教会变成神的众教会？

我们若仔细来看这件事，就会发现将教会‘分开’（如果我们可以用这辞）的根据只有一个－就是地方性。如果我们以新约作为我们的指导，那么惟一可以构成分开之根据的乃是地理的因素。神的话里并没有留下任何余地，容许基督徒的聚集，根据某些事物而分类为各种的‘教会，’就如根据历史或道理、差会的关系或跟从某个人、甚至特别的信息或职事。圣经里题到各处教会的名称，一律都是用各地城市的名称，均是人群生活在地方上的中心。我们读到‘在哥林多神的教会，’‘帖撒罗尼迦的教会，’‘亚西亚的七个教会’（当然每个都是以一个城市命名）等等。只有这样的辞句能用来称呼神散布在地上的教会，圣经中找不到例外。

但这带我们看到另一件事，就是‘教会’一辞同时用在地方一面与宇宙一面。我们读到‘教会是祂的身体，’也读到‘神在哥林多的教会’和‘在你家的教会。’（弗一23，林前一2，门2。）这无疑是说，在地方上的教会就是那作祂身体（包涵这辞一切深奥丰富的意义）的教会，在当地当时所得着地方的彰显。

如果这个说法是对的，这就全新的强调一件事，其意义至今仍是我们所忽略的；这就是包括基督所有肢体的身体，如今要在某地上得着地方上的彰显，这事对神是何等重要。在哥林多或老底嘉，在罗马或路司得，所有得着重生的基督肢体，都是被呼召，在世俗的背景下尽功用，作这一个身体的彰显。若用别的原则把他们分开，只会伤害他们的生命和见证。

当然，除了在主工作中为着特别的职分，有较为限制的弟兄姊妹的聚集以外，我再确定的说，教会包括了所有的信徒，其中没有分门结党的余地。保罗对哥林多教会的一个责备，就是他们宣称依附于某些人，而开始结党。今天，这种情况仍然以不同的方式继续存在着；对于这事，保罗的责备一如从前的强烈、明确：‘基督是分开的么？保罗为你们钉了十字架么？你们是奉保罗的名受了浸么？’（林前一13。）

罗马书的末了有一段摸到教会生活的事，使徒的讨论开始于‘神已经收纳他了，’（十四3，）而结束于‘如同基督接纳你们一样。’（十五7。）这里说到我们一切生活并与人交通的单纯根基，就是他们是属于主的，我们也是，这就够了。我们和信徒的联结，并不是因为彼此同属一个公会，或因同一个差会的工作成为基督徒，也不是因我们同样喜欢某一个传道人或是他的信息，更不是因为对方和我们持有同样特定道理的观点，甚至也不是因彼此都有某些共同基督徒的经历。不，我们和信徒的联结，只是因着他们是属于主的，而我们也是属于同一位主，这就足够了。乃是在主里面，我们就成为一了。

我在这里不是想要攻击宗派基督教的错误。我只是要再说，为使基督的身体得着地方上有效的彰显，交通的根基必须是真实的。这根基就是肢体与他们的主生命的关系，并他们对祂这位元首乐意的顺服。我也不是袒护那些主张所谓的‘地方主义’而产生一种新宗派的人－就是严格的用地方来划分教会的人。因为这一种情形很容易发生。如果今天我们在生命里所作的事，到了明天变成只是一种作法，以致有些属于主的人被排除了，我们就要求神怜悯我们，并把它拆毁！所有那些能让主和那灵有自由的人，都是我们的，我们也是他们的。我只是为那些看见属天新人，并且遵循这异象而生活、交通的人辩护！基督乃是身体的头，不是其他团体或宗教组织的头。只有被包括在基督属灵的身体里，才能保证头对我们众肢体所应许的。

‘以为神召我们…’

我们现在要沿着三条线－引导、管教和祷告－来看神给教会的应许。为着在基督徒的道路上引导我们，神有三重的供备：我们有圣灵，我们有神的话，我们也有基督的身体。神的话给我看见神对我的旨意；圣灵将神的旨意启示在我里面；身体将神对我的旨意摆在神圣目的更大的眼光中，给我看见这旨意如何影响我作肢体的关系。（这无疑与我们在前文所说过神两面的旨意－甲项旨意和乙项旨意－相符。）很可惜，因着我们对抗罗马教（那与政治搀杂的大一统教会）的专制，就偏向于全然丢弃这第三种神圣恩赐。但每一种错误都是由于曲解了真理而引起的。这里的真理乃是：身体是一个，身体的交通一直是我得属灵亮光的重要因素。我要知道神的心意，不仅藉着神对我所说的话，也不单藉着在我里面神的灵，乃是二者兼而有之，同时也藉着守住我在神家里神子民中间的地位。

我们都同意，祷告有个人的一面，也有教会的一面。同样的，有赐给个人的亮光，也有赐给教会的亮光。我们的经历不也是这样么？有时候并没有人知道我们的难处，我们却常在聚会中得到亮光，是我们自己在家中读经时看不见的。为什么会这样呢？这必是因为教会是神的家，是神圣的光显出的地方。我们在外面可能有天然的光，但在圣所里没有天然或人造的光，只有神自己的荣光。

在引导的事上接受交通，这个原则乃是保罗的生命和职事的根基之一。我们在行传十三章看见这个原则，当他和几位弟兄正在那里等候主时，圣灵对他们说，‘要为我分派巴拿巴和扫罗，去作我召他们所作的工。’（2。）我们在前面说过，那灵的膏油涂抹乃是为使每一个信徒个人受引导；就这一面说，我们知道扫罗在这之前，最少有两次从神得着个别的呼召，要往外邦人那里去。（徒二六16～18，二二21。）但现在这个引导往前的时机和方式，乃是显示给几个人的。路加说，‘（弟兄们）就打发他们去了，’但他也说他们是‘被圣灵差遣。’（十三3，4。）这里乃是教会和圣灵一同行动，这一位灵所发起的，就在这一个身体里表明出来。

接着在十五章末了，我们看见保罗和西拉要出发往叙利亚和基利家时，‘蒙弟兄们把他交于主的恩中。’虽然从圣经没有说到的话来推论绝不安全，但巴拿巴出发到居比路去，圣经里没有类似的记载说教会打发他出去，却好像是他个人的行动，这是有意义的。因为从这里起，圣经就不再记载他的事了。（36～41。）

过了不久，在特罗亚有一个异象现于保罗：‘请你过到马其顿来帮助我们。’路加这样的描述以后，接着又说，‘我们随即想要往马其顿去，以为神召我们传福音给那里的人听。’（十六9～10。）主常把异象赐给个人，但行动并非根据于单独的个人，乃是基于团体的寻求神。在这一段的记载里，我们看见也是圣灵在那里发起行动。（6～7。）因为我们跟随圣灵行动，我们就是跟随身体行动。要试验一个异象是否真实，总是看真理的灵有否为它作见证。

‘把他挽回过来’

主在马太十八章告诉我，我是何等需要弟兄的责备；如果他来了，我却不听他所说的，就有可能到了一个地步，要带进全教会的见证，使我看见我的过错。（当然情形也可能是相反的，乃是我的弟兄得罪了我。）这里马上带进一个思想来：一个罪人是全然没有地位管教另一个罪人的！我们若要有分于这样一个改正人的职事，绝不是因我们站在比受对付者更高的地位上。他们和我们同样是罪人，我们对付他们乃是盼望神赐给他们恩典，如同赐给我们的一样。

现在假如你是被得罪的人，同时你也被指派去对付那得罪你的人，你将要如何处理这事？如果你向他发怒，如同对待敌人一般，他就和你疏远。但原谅他，当作没有这回事，也不会更好，因为你这样作就是对待他如同陌生人，是低于你的人；此后他每次看见你，就会想起他曾如何对不起你；而每当你看见他，你也会想起自己曾经如何宽大的饶恕他。

不，这样作是不对的。他是你的弟兄，你对他的态度必须是弟兄对弟兄的态度。你对付这件事，要完全像是他得罪了别人，而不是得罪了你。你必须站在第三者的立场上。（就好像那位后来有需要时被请来帮助你的弟兄一般。）主在这里很清楚的说，你这样作的目的，并不是为求胜诉，乃是‘你便得了你的弟兄。’

这句话必须是包括整件事的过程。那就是说，如果你的弟兄不听你，使你不得不另请两三位弟兄和你同作见证，并再去找他，你的态度仍是这样。总要尽力得着弟兄，而不是控告他。就是到了非常的情形，需要带到全教会面前来解决的时候，这个目的仍旧不变。管教的目的，一直是要挽回弟兄。甚至一位在属灵上比别人更有长进的人，也不可站在‘我比你高，比你强’的地位上，来改正别人。

保罗说，‘你们属灵的人，就当用温柔的灵，把他挽回过来；又当自己小心，恐怕也被引诱。’（加六1，另译。）

这带我们再进一步，因为我们刚才所看马太十八章的那一段，接下去又有一些重要的话，说到肢体聚集一起时的权柄：‘凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’（15～18。）这是什么意思呢？这不是教会监督的专制，也不是多数对少数的裁决，这乃是全教会起来洁净教会。

管教一个肢体，绝不该仅仅当作一件寻常的事；这必须是全教会所关心的。把管教任何一位神的儿女，看作一件小事而草率带过，乃是可憎恶的；如果把它当作一件严重的事，但其严重性不过就像法庭的诉讼一样，同样是可憎的。绝不可有一次管教，那施行管教的一方是没有忧伤和眼泪的；如果他们认识什么是教会，就绝不会那样。保罗写说，‘在你们中间有淫乱。’他首先没有把这罪归在某一个信徒身上，他乃是指向教会。他接着说，‘你们还是自高自大，并不哀痛。’（林前五1～2。）这个罪乃是整个身体的罪，并且羞愧和忧伤的，不该只是一个肢体，乃是整个身体。

在教会管教的事上，我们需要看见基督身体的一，同时我们不仅需要看见罪的事实，还得看见罪的潜在力。我必须首先找出我里面有没有弟兄所犯的罪，我若没有先审判在我里面的罪，我就不敢去审判在弟兄里面的罪。藉着神的恩典，我可能没有犯同样的行为，但在我里面，却有驱使我犯那行为的罪性。

管教总是补救的手段，其目的乃在于恢复犯罪的弟兄。就是到最严重的地步，末了也是为‘使他的灵在主耶稣的日子可以得救。’（林前五3～5，另译。）对神的儿女而言，祂所有的审判都是带着怜悯的。当我们代表神审判祂任何一位儿女时，不管是藉着全教会，或是由个别肢体去作，都该满了怜悯。即或我们外面的行动必须是施行管教，我们里面的态度却该是满了爱。

我们的主复活以后，就对祂的门徒说，‘你们受圣灵，’然后马上加上说，‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’（约二十22，23。）罗马教错误的应用了这句话，而更正教因着反对罗马教就不接受这话。但更正教这样作，不知损失有多大！神所受的亏损也有多大！因为凡属于神的教会的，不能轻率的丢掉。尽管那‘教会’不过是少数单纯的乡下信徒在一个家里聚集，他们若看见他们在基督里乃是祂身体的彰显，又在祂面前承认自己的软弱，当他们取用祂的智慧和能力时，主必站在他们那边。‘因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’（太十八20。）

神所受的限制

我们已经看过在教会中的引导和管教，现在要来看教会的祷告。我们已经说过，祷告基本上有两种：第一是个人灵修的祷告。我们发现在约翰福音中，一再的题到这种祷告，带着以下这样的应许：‘你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。’（十四13，比较十四14，十五7，16，十六23～24。）这里没有什么条件，这是对基督身上每一个肢体的应许，并且使祷告成为非常重大的事。在这些应许的亮光里，如果神没有答应我们个人的祷告，我们就会觉得其中必定有问题。

至于第二种祷告，不仅包括第一种，并且比第一种高。这就是马太十八章所描述的：‘我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父必为他们成全。’（19。）这是教会的使命，是神给教会祷告的职事。因为这里的应许是有条件的；这里至少必须有两个人，并且他们必须是同心合意的。

为什么他们的祷告能得答应呢？下一节给了我们解答：‘因为无论在那里，有两三个人被聚集到我的名里，那里就有我在他们中间。’（另译。）按原文，他们是‘被聚集，’不是仅仅来聚会。我们看见这里的不同，因为这里的意思不仅是他们自己聚集，而是被那灵感动，如同那些人被感动到希伯仑膏大卫为王一样。他们来不是为着自己的事，乃是单一的、同心的为着祂。就是这个把他们联结到祂的名里。当这样的时候，‘就有我在他们中间’引导、启示并光照。赞美神，那不是一个应许，乃是一个事实！我们知道何时祂会与我们同在，这同在解释了为什么两个人在地上能有这样大的能力。

神在等候祂的儿女祷告来带进祂的国度。因为如果今世是重要的，那么来世就更加重要了。我们现在所享受一切的权柄和能力，都不过是来世权能的豫尝。神的丰满，如今是隐藏的，到那时就要显明出来。在这光中我们看见所谓‘主祷文’的重要。因为数千年来神一直命令祂的子民祷告，但是除了这一个祷告外，祂从来没有指示人该祷告什么。

‘愿你的国降临！’我们要这样祷告。如果祂的国度自己会降临，祂就不需要给我们这个命令了。但神的子民要祷告，因为祂工作的成就，总是回应祂子民的呼求。主的祷告不仅是一个示范的祷告，更启示了神的心意。‘真实的祷告是从神的心意开始，然后让人的心知道，再转回向神祷告，然后由神来答应了。’这不仅是祷告的定义，我信这就是神在宇宙中工作的原则。

‘愿你的旨意成就！’但在那里成就呢？‘在地上，’因为地是今天神旨意惟一未成就的所在。然而神的国如何能带下来呢？乃是藉着受造的意志与非受造的旨意联合为一，来除掉那恶者背叛的意志。因为祷告总是三方面的，包含了向谁祷告，为谁祷告和反对谁而祷告。在地上有一个是要用祷告来抵挡的－就是那个反对神旨意的意志。神不愿单独来对付那个背叛的意志，祂等着我们祷告。

福音书里有好几处，明确的说到神将自己摆在限制里。我们看见耶稣曾被阻挡不得进入加利利的城市，又被拒绝不得经过一个撒玛利亚的村庄，且在拿撒勒不能多行异能。（可一45，路九53，可六5。）祂可以喊说，‘我是何等的迫切呢！’‘我多次愿意聚集你的儿女，…只是你们不愿意。’‘然而你们不肯到我这里来得生命。’（路十二50，太二三37，约五40。）所以这粒麦子没有别的路，只有‘落在地里死了；’直到今天，神的话还必须‘撒在荆棘里。’（约十二24，太十三22。）同样的情况在新约后来的历史中还一直持续，当然这在旧约中也是到处可见的。神拯救的水，依赖人所挖的沟。那灵的油一直的流，直到‘再没有器皿可装了。’‘耶和华的膀臂，并非缩短不能拯救；耳朵，并非发沉不能听见；但你们的罪孽使你们与神隔绝…’（王下三16，17，四6，赛五九1~2。）

全能者竟受人的限制，这是怎么回事呢？这要继续直到永世么？当然，神是以利沙代（El Shaddai），‘全能的神，’已过的永远和将来的永远，都没有一事能限制祂，没有什么能拘留、阻挡或拖延祂。

但神有一个旨意。祂寻求和一班人有交通，要他们有分于祂的生命，并彰显祂的儿子。为着这个目标，祂创造了天、地、和人；接着问题就来了。按着祂的目的，神创造了有自由意志的人；祂定意，若非人的意志甘心与祂的目的配合，祂宁可不成就那个目的。这是一个严肃的原则，没有比这个更大的了。这乃是说，在永远里神是绝对的，但在时间里，祂并不强迫祂所造的人，而宁愿让祂的全能，受到他们自由选择的限制。祂给人有能力来配合或拦阻神的能力。

神早已豫备好把自己摆在这样的限制里，神知道神圣的爱终会得胜，结果在将来的永世里就显明出来。神乃是朝着这个目标作工。祂的荣耀乃是，在要来的世代中，人的自由意志要与神的旨意成为一。那时祂的全能，实际上就比在已过的永远里更大，因为那时有受限制的可能。人仍旧可以不服，但他却永远不选择那样作了。人那单独、受造的意志，将会完全为着神，这就是荣耀。

我们知道神情愿冒此危险，就是为要达到这个目的；而当人的第一个选择，引他走上错谬的方向时，父就差遣爱子来补救。这里有一位，祂的意志是绝对与神一致的，赞美神！藉着祂的死与复活并那灵的能力，就形成了身体，这身体的众肢体也一样顺服于创造者的旨意。在他们里面，神所受的限制将要永远除去。教会要为神所得着的，乃是使祂的能力得以释放到世上，，以对抗、推翻灵界里邪恶的光景。教会－我恭敬的说－乃是为着使神恢复祂的全能。

祷告乃是操练将我们的意志投入神的喜好中，宣告祂的旨意必要成就。神使我们知道的，我们就发表出来，这就是真实的祷告。人意愿所要的，乃是神已经定规要的，人乃是将这意愿发表出来。我们不是自问：‘我的祷告是照着神的旨意么？’乃是问说，‘这是神的旨意么？’神的旨意是起点，我们开口说出来，神就来作。我们若不说出来，这事就不能成就。因此，我们的祷告乃是为神铺下轨道，使神的能力得以进来。祂的能力就像一个动力强大的火车头，是无法阻挡的；但火车若没有轨道，就无法达到我们。当人停止祷告时，神就停止工作，因为没有他们的祷告，神就不愿作什么。乃是藉着他们，把属天的能力导引到需要的地方。

我们再读马太十八章十八至二十节，来看教会在祷告上的责任是何等广阔。教会的度量，也就是神今日在地上的度量。从前祂曾藉着耶稣一人，在耶路撒冷和加利利被启示出来；照样，如今藉着祂的教会，祂也在世界各地教会所在之处被启示出来。祂不能越过教会行动，因为惟有教会才能代表将来的族类。教会在地上是代表神的，她在地上所释放、捆绑的，天上也要释放、捆绑。今天在地上，教会的祷告有多大，神的能力就有多大，不会比这更大。一切关乎神永远计划的，神都是藉着教会来作；教会若在什么事上跟不上，祂就在什么事上受到限制。

教会无法加增神的能力，却能限制神的能力。教会不能使神作祂所不愿意作的，却能拦阻祂所要作的。祂在天上要捆绑并释放许多事－拦阻神旨意的要捆绑，有属灵价值的要释放－但是地上的行动，必须在天上的行动之前，神总是等候祂的教会来行动。

‘（无论）什么事’：这是何等宝贵的话。在此天是受地的度量所限制的，因为在天上的能力，总是超过我们所求的度量；在天上总是有更多要释放和捆绑的事，是远超我们在地上所求的。我们为什么要从罪得释放？我们为什么要呼求神给与恩赐？我们祷告说，‘愿你的旨意在我里面通行，’这是很好的开头，但我们必须继续下去：‘愿你的旨意行在地上。’今天神的儿女们都是顾到太小太小的事，却不知道他们的祷告乃是为着释放天上更大的行动。为自己或自己切身之需的祷告，都必须引到为国度的祷告。这就是‘教会的职事是什么’这问题的答案。教会必须是属天的出口，是属天能力释放的管道，是达成神目的的凭藉。许多事堆积在天上，因为神在地上还没有找到出口；教会还没有祷告。

神如何得着这个出口呢？祂如何得着祂的教会站在祂这边呢？惟有藉着我们每一个人，在今天严肃的光景中都记得这点：这个作神出口的职事，乃是我们可能作最大的工作。神给我们看见祂所要的，我们侍立并求告，神就从天上行动：这就是真实的祷告，这也是我们在祷告聚会中必须看见的光景。暂且不说别的地方，如果在上海这里的教会，不认识这个祷告的职事，愿神赦免我们！缺了这个，一切都是虚空的；神在这里没有器皿。‘凡称呼我主阿，主阿的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。’（太七21。）神的国度就快来临了，我们一切所有所是的，都必须摆上为着神的旨意。神需要这一个。神在各地必须得着少数人在祷告的事上持守着，以败坏仇敌的权势，带进另一个时代，这个就是得胜。不管我们的人数有多少，愿神使我们有力量，藉着深入、刚强、得胜的祷告来为祂工作。

抢夺壮士的家财

‘你们要追赶仇敌，他们必倒在你们刀下，你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。’（利二六7～8。）这是神对以色列子民的应许；但结果算起来更使人惊奇，乃是一人追赶了千人，二人使万人逃跑。（申三二30。）无疑的，这是一幅祷告的图画，包括了个人的和团体的，单独的和两人在一起的祷告。因为在地上有两个人同心合意，天上就捆绑一万仇敌。多少时候，神的子民在极其危急时，取用了耶稣这些应许的实在价值，并证实了这些话！正如彼得被囚的晚上，耶路撒冷全教会都屈膝切切的祷告神，结果希律一切的权势，在天上对这祷告的回应面前，变得一无所有。另一个国度已经侵入了希律的领土，就是监牢的大门也得自动敞开。

另一个国度已经侵入了他的领土。我愿用现代史的一个例证来说明这句话。许多西方人都知道，在一个世纪前，列强与中国通商时，曾凭藉武力，强迫中国接受一项无理的条约，使中国人一直痛恨于心，我所说的就是‘治外法权。’根据这条约，某些中国领土被割让与列强，他们的百姓若有人违犯了中国的法律，可以豁免于中国政府的制裁，只要照他们本国的法律，受审于该国的领事，或是其他的政府官员就可以了。这是一种高压的通商，今天大家都公认，这是不公平的。若是读者不致误解，也许我们可以引用这例子来说明一个相当不同、且毫无不公平的情形，就是这地被属天恩典的法则所侵入了。

这个例证怎样应用到我们身上？这应用有两面：第一，对于我们自己，神已‘使我们成为国民。’（启一5～6。）就这世界而论，我们是另一强权国家的公民。我们已经蒙了拯救脱离黑暗的权势，就不再在这世界之王的权下，不再受他的支配。相反的，我们有义务效忠于另一个王，受另一个法律的支配。就我们这个人而言，我们乃享有‘治外法权。’

但另一面，对于这个世界而言，我们在这里也有可要求的权利。因为人被造是要管理这地，而人所失去的，人子已经恢复了。今天，属灵界的掌权者抢夺了这管治权，教会的使命就是要从他们手中取回这权柄。虽然撒但是这世界的‘王，’实际上他乃是抢夺者－在神产业上不合法的居留者。

假定有人进入你的房屋，没有得到你的许可，就占有了它，你将如何？你到法官那里，根据当地的法律取得制裁他的判决。然后你带着法庭的命令回家，就把他赶走，他若不是带着锁炼离去，已算是很幸运了！这个世界的情形与此没有分别。神的‘法令全书’已经判定这世界的非法占有者必须被赶走！尽管在撒但眼中，天国的法律是‘外国’的法律，这有何妨？各各他已建立了那王国超越的地位。在十字架上，基督已经推翻了撒但整个合法的地位。现在教会的任务，乃是使天国的法律在这地上得以实施。正如福音书比喻中的那个寡妇，向神呼求说，‘我有一个对头，求你给我伸冤！’她就得到驱逐对头的判令，然后把他赶出去。神等着那样的呼求。在特定的情况下，凭着祂的话，我们要将脚踏在已被邪恶权势占领的属灵地土上，把它收复回来归给神。

这个工作需要怎样的人呢？我再说，只是一些单纯的信徒；也许仅是两三个人聚集在一起，但主就在他们中间。因为我们不需要自己去捆绑那壮士－他早已被捆绑了－我们不过题醒他说，他是无法脱离捆绑的！我再用一个故事来说明这点。

在中国某城里有两位姊妹，她们没有受过教育，就人而言，她们也不聪明，但她们认识主已有相当年日了。有一天，她们遇见一个被鬼附的妇人，非常凶猛和狰狞，且极其痛苦。她们一同祷告寻求主之后，就到她面前，奉耶稣的名吩咐鬼出去。但没有事情发生，这使她们惊讶不安；她们就想离开，并寻求比较老练信徒的帮助和建议。正当她们在那里犹疑不定，仰望主该怎么办的时候，忽然有一个思想进到她们里面。她们就回去再向邪灵宣讲耶稣。邪灵马上藉着那女人用自己的怪声音回答说，‘哦，是的，我认识耶稣！我一生都是拜祂的！’于是被鬼附的女人就起来，穿过房间指着院子里的一个偶像龛给她们看。

她们终于明白了，那鬼是在‘试验’她们。现在她们知道该怎样作了。她们就再从起初说起：‘你还记得二千年前，拿撒勒人耶稣赶出了好些像你这样的鬼，以致后来他们都来攻击祂，并杀死了祂么？但是祂死后又复活了，掳掠了执政的和掌权的，现在被高举，远超一切主治的和有能的。神且宣告说，在耶稣的名里，一切在天上的、在地上的、和地底下的，都要屈膝！你还记得么？现在我们奉这名吩咐你出来。’那鬼就顺服了。

后来我问她们是从那里得到这个亮光的，她们也说不上来，只能说是主亲自来帮助她们，把仇敌的狡诈暴露出来。但这事的确回答了我们的问题：这工作需要怎样的人来作？答案乃是，没有任何人能胜过撒但，鬼只认识基督。‘我若靠着神的灵赶鬼，这就是神的国临到你们了。’（太十二28。）我们的仇敌太狡诈，对我们太危险了，但是基督的身体不仅供应我们，也遮盖我们。我们都可以穿戴基督作我们的军装。对祂，撒但的箭是毫无功效的！

得胜的乃是教会。属灵的争战乃是教会的职责，不是个人能肩负的。我们常把以弗所六章应用到个人身上来－我并不是说，那军装没有个人这一面的应用－但是个人没有法子自己‘穿戴神的全副军装，’正如个人没有法子单独领略基督之爱的度量。就以弗所书其他部分的亮光看来，我确信军装是为着身体的－每一个肢体有他特别的一分。我们若试着单独来打这场仗，就要惹来仇敌的搅扰；仇敌不怕个人，他惧怕那一个身体。我们若没有全副军装的保护，就会被孤立。但在这军装的荫庇之下，他就无法摸着我们。

这说出为什么在属天争战的范围里，当我们面对真正属灵的难题时，我们总是受摧促要藉着一同祷告把这事带过，即使只是和另一个肢体一同祷告。主无法使用属灵大汉，但赞美神，祂能大大使用身体上软弱的肢体！

祂的丰满

在我们结束关乎教会的这几章之前，我们该停下来问问自己。我们中间有些人是在外地传福音事奉主，有人是在本地事奉，无论在那里，我们都为着祂的呼召赞美祂。但是我们现在要自问，我们的职事是否只是单纯、全数为着传福音呢，还是与更大的事相联？当我们看见了神完满的旨意，特别是藉着保罗所启示的，我们是否仍旧满足于只停留在领人归主这件事上，而不深切关心把得救的人带进更大的目的里去？

亲爱的弟兄姊妹，这是很大的挑战。我知道有许多人觉得，神在这末后的日子里所要我们作的，只是传福音救灵魂；但是果真如此么？我们为着彼得初步的职事感谢神，若是没有他的职事，神的家就没有‘活石’了。我们巴望人得救脱离沉沦，让神得着荣耀。再者，为着这善工，神不仅赐给祂的教会有‘传福音的，’（弗四11，）无疑的，祂也对我们每个人说，要‘作传福音者的工作。’（提后四5，另译。）

但是我们是否就停在这里呢？当我们看见三、四千人得救了，属灵情形也相当不错，我们是否就认为这工作已经完成呢？还是我们该觉得这不过是工作的开始？我们岂不该问自己，这三、四千人中，有多少位是已经看见那属天的新人，就是神已把他们带入其中的呢？他们是否仍旧是一个个独立的单位，不过是网中的鱼，或是布道会成果记录上的数字而已？还是他们已被那至高的异象抓住？当然，我们若不是先被这异象抓住，他们是不可能被这异象抓住的。所以我再问，我们是否像使徒们一样，有负担要看见他们在凡事上长到元首基督里面？

我知道这问题所包含的非常不简单。若要面对这些事，我们中间可能有好些人要与传统及已有的观念爆发冲突，因为这样高的思想，早已不为人注意了。我们自己许许多多的工作，也需要重新估价。许多的‘头’可能必须被砍掉，许多的心思需要调整，许多属人的权威－包括我们自己的－都需要让给那位独一的元首。

我承认我要恳求你们－真的，若是我能，我要说服你们－不惜任何代价，努力向前，来进入神完满的心意。但我们若没有看见神心中所要的，说服和恳求都是无用的。当然我不是指着看见这旨意的合理而言。我们若仅仅看见它的合理性，就需要经常题醒自己是怎样达到那个结论的，否则过不久我们又很容易摇动退后。但我们如果看见神在基督里的新人，一个属天的实际向我们开启，事情对我们就绝不再一样了。许多时候，我们会讲理由说，‘这可能在某些地区很可实行，但在我这里，实行是难而又难，简直是不可能！我从圣经所看见的，我想是没有希望实行的，我还是以较简单的事为满足罢。’但是我的朋友们，愿我们不仅不低估领人归主这蒙福的职事，更让我们寻求恩典，能随同保罗进入身体的异象，这身体就是神在地上的帐幕，使神今天得安家在属祂的子民中间，并彰显祂的丰满。

保罗告诉我们，教会就是‘那充满万有者的丰满。’（弗一23，另译。）教会乃是盛装并彰显祂智慧、生命和能力的器皿。使徒强调说，这样的丰满是个人无法领略的。乃是当众圣徒聚集一起，我们就成了神在灵里的居所。（二22。）乃是藉着教会，神的智慧得彰显给属灵的权势看。（三10。）乃是同着众圣徒，我们才能丰满的领略神的爱。（三18～19。）乃是成为基督的身体，我们才能达到长成的身量。（四13。）乃是穿上全副的军装，我们才能在邪恶的日子站立得住。（六11。）保罗在以弗所书所用的每一个比喻，都是强调惟有教会，而非个人，才是彰显祂丰满的器皿。

今天神的儿女，因着没有在一起作为身体尽功用，就成为破漏的器皿。一只玻璃杯打碎了，结局如何呢？虽然每块碎片还可以装一点水，但是和完整的玻璃杯所装的比较起来，可真是微不足道了。属灵的事也是这样。个人所领受的，只是在平面里的；但教会所领受的，乃是在立体里的。一万个基督徒是一回事，身体上一万个肢体又是另一回事。

只有当启示临到全教会时，启示才能达到完全。今天元首等着要赐下的是何等的多，但身体却是一个破漏的器皿，无法盛装。个人的确能在信仰的许多点上有些长进，但这仅是个人的，就基督丰满的身量来说，连一寸也没有增长。我们必须回到一个器皿里。相信同一道理，运用同一方法，甚至扩大和众人的交通，这些都是不足够的。我们必须看见自己是在同一个身体里，在基督耶稣里是一。愿主照明我们的心。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 约翰与真理--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第十章　约翰与真理--这人将来如何
第十章　约翰与真理 书名：这人将来如何

第十章　约翰与真理

当保罗快到他生命的终点时，他写了一封信给他年轻的同工提摩太。可悲的是，我们会察觉到使徒最后存留的这个著作中有一个负担，就是对付灵性低落和偏离的凄凉局面。然而，正是因灵性的偏离在使徒们离世以前就开始了，所以今天在同样环境中的圣徒，才能在新约中找到给他们的引导。

在许多人失去信仰和盼望，降低了他们基督徒标准的时期，人很容易感到混淆。我们禁不住会说，如果神儿女的信仰能这样改变，那还有什么是不能改变的呢？主自己的确永不改变；然而我们虽然能仰望祂并赞美祂，却因着看环境而受困扰。所以那灵藉着保罗给我们看见另一件不变的事。‘然而神坚固的根基立住了；上面有这印记说，主认识谁是祂的人；又说，凡称呼主名的人，总要离开不义。’（提后二19。）

人可能离开主；腓吉路和黑摩其尼，许米乃和腓理徒，甚至凡亚西亚的人都可能向主显为不忠信；当他们一个个的离开时，我们就开始环顾四周，看看还有谁是可信靠的。但主认识谁是祂的人：那是在这坚固根基上所刻的第一个印记。我们可能会错，神却永远不会错。我们需要在祂面前承认我们可能估计错误，但祂知道万人的心。因着神在怜悯里使用某些人，我们就高估了他们；但神也用我们，而神知道，我们需要祂的怜悯！让我们小心，不要以为自己认识人的本性；只有神认识人。人可能叫我们失望，但我们有谁从未叫主失望过呢？

所以这印记还有另一方面，就是对一切‘清心呼求主的人’（22，另译；有一个命令。那些称呼主名的人，要离开不义。神不摇动的根基告诉我们这个命令。当我们看见四周属灵的情形崩溃时，我们要察验自己。凡是属主的都要成为圣别的人。接下来的经节详尽的说明这一点。这里说到大户人家有金器银器，木器瓦器，适合作各样的工。人好比这些器皿，但这里劝告我们，要使自己有资格作贵重的器皿。

这‘大户人家’连同其中命定要作尊贵或作为卑贱的器皿，是指什么呢？这些话背后所含示的品德又是什么呢？在提摩太前书，神的教会就是神的家；（三15；）但我相信保罗在此不是指神的家，而是指基督教外面的表显。‘活神的教会’绝不会如此颓败；绝不能堕落成为这满了搀杂的‘大户人家。’但很不幸的，教会外面的见证在任何时候都有可能颓败。

现今如何区别这些器皿呢？我们立刻注意到这里所标明的乃是材料的问题，而不是功用的问题。与我们前面所看关于神家的建造相符，这里很清楚的指出，要紧的不是有多少用处，乃是材料的性质。金器、银器的实际用途，较木头家具或瓦瓶陶器为少，但神在这里不是跟我们讨论器皿的用途；祂乃是在审定器皿对祂持久的价值。在堕落的时期，神看重的是器皿内在的价值，祂不是只看器皿有什么用处；几两的金，价值可能等于整个礼堂的木制椅子！就属灵的一面说，两个不同的人可能说出几乎相同的话，但能力却不在乎他们所说的，乃在乎他们所是的。巴兰和以赛亚都说到国度，但我们知道个人有需要的时候该找谁。

当价值流失的日子，我们所宝贵的是什么─人的聪明和属世的机智这些木和瓦，还是出于神圣源头并十字架救赎的金和银？在今天的基督教里，许多事物变为廉价品，但要得着属灵的价值，是没有容易的捷径的。传道、祷告、见证，这一切似乎看来不难，但要有价值，就需要多年血汗的代价，以及神对付的管教。‘贵重的器皿，’乃是等候那灵教导而不耻于承认自己是无知的人。因为有一天要来到，事物真实的性质要试验出来。在离弃神和混乱的日子，讲道没有多大的价值，除非人在其中看见神。在这样的时期，人藉着讲者所说的，就能知道他是否真正被神得着。那些未曾深深摸着他自己的事，在那一天也没有能力摸着别人。

虽然‘器皿’这个意念，使人联想到要作成什么东西，但提摩太后书暗示在一些情况下，对于器皿的定命如何，只要让神负责，我们最重要的乃是关切器皿的品质。‘人若自洁，脱离卑贱的事，就必作贵重的器皿。’（二21。）

祂的仆人约翰

这至终带我们来到主所爱的门徒那里。在时间上，他的著作大致是在保罗的著作之后，因此，他对新约启示最突出的贡献，就如我们所说过的，乃是强调恢复这件事。当教会内在的生命被外面的事物所侵占时，约翰出现了，题醒人要注意真实神圣的品质。我们以前题过，圣经记载起初耶稣遇见约翰的情形，说出了这点：当时他和兄弟雅各‘在船上补网’－修补昨晚劳苦工作所引起的破损。

当然，约翰像彼得一样是个‘渔夫，’而在他的范围里，他也像保罗一样是个‘建造者。’我们看见他在使徒行传开头的时候，就充分参与初期的传道和交通；他也像保罗一样，能有权柄写信‘给教会。’（约参9。）但纵观整本新约，约翰著作最突出的特征，必然是他这特别的职事，就是把事物带回到起初，或神原初所要的光景中。

我们都知道，约翰的福音书是四福音的末了一卷。他的书信也是书信中的末了一封，而他的启示录也是在整本圣经的末了。他所有的著作，就某种意义来说是‘末了’的。在约翰福音中，到处都可以看出这个事实。约翰很少讲到主的工作，如马可所陈明的；也不太论到主的命令，如马太在山上宝训那一段所说到的。他没有题到，有人拿你的里衣你该怎样作，或邻居逼迫你，你要陪他走一里二里等。那不是他首要的负担。他的负担是关系到永远的生命，以及你与这生命正确的关系。他的话含示，如果你回到生命那里，其他一切都会随之而来。在这一点上，他与路加也很不同。他不注重外面、短暂的事物－如日子、家谱，虽然这会追溯到亚当。他的整个负担乃是，我们必须进到这不同事物背后的‘生命’这里。现今这里一切都破败了，所以要回到那‘从天降下’的生命；当你回到那里，彼得与他所代表的一切都会蒙保守，保罗的也是一样。在某种意义上，约翰没有提供新的事物，他没有带我们往前，因为神已经摸着了最高点。神所托付给约翰的启示，目的乃是使人新鲜的接触复活生命的主自己，藉此把人再次带回到原初的计划里。

你把约翰福音读过，就必定有深刻的印象，知道第一章就是明白以下各章的钥匙。在一章你看见从基督流出的两道水流，恩典和真理。‘律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。’（17。）在这整卷书里，你可以发现这个双重的强调，一面着重真理，一面着重恩典。真理总是有所要求，而恩典总是在那里满足要求。在八章所记载妇人行淫被拿的事例中，真理照耀出来。耶稣并没有对她说，‘没有问题，你没有犯罪。’祂没有告诉犹太人，说她所作的并不严重，因此祂不太关切这事。不，主乃是说，‘你们中间谁是没有罪的，谁就可以先拿石头打她。’（八7。）真理在此：‘她犯了罪，按着律法该用石头打死；’但恩典也同时在那里，当众人都离去了，祂转身对她说，‘我也不定你的罪。’在整卷约翰福音中，你都可以看见恩典总是这样与真理相配。

然而到了约翰的书信，你看见更进一步的事。你不会听到这么多恩典和真理，因为这些书信是较后期写的，那时需要更基本的恢复。所以，你会发现约翰把你指向更起初的事。‘神就是光。’（约壹一5。）‘神就是爱。’（约壹四８。）在约翰福音，基督从父而来，在人中间显为恩典与真理；在书信中，基督与父同在，向人启示为光与爱。在福音书中的真理，到书信中成了光；在福音书中的恩典，到书信中成了爱。为什么这样呢？因为那在神里面的光传输到人那里，就成了真理；那在神里面的爱带到人那里，就成了恩典。爱回到神那里去，但恩典却仍留在这里。在神里面的每一件事都是光和爱，但临到人却成了真理与恩典。恩典常被人误用，真理也常被人处理不当；人把恩典和真理错误的应用在自己身上。但神是光，神也是爱，那是人攀不上也摸不着的；那是无法被错用的。所以约翰的方法是把我们带回到宝座那里，不是给我们一些新奇的事物，乃是再次把起初带到我们面前。藉着再次回到源头，我们就要恢复并保守所失去的。

当我们来到整本圣经最末了（就某些方面说也是最重要）的一卷书启示录，我们就看见使徒把这个原则完全应用出来；我们会看到他在这里所强调的，特别是说到主耶稣是那位‘真实’的。（三7。）我想每一个读启示录的人，都看见这卷书代表了最高的恢复。它所记载的完全与创世记相对。在起初进来的失败和破坏，如今都解决了；所失去的一切都得着恢复；那里所发出的每一个问题，在这里都得着解答。

在创世记我看见一条蛇，这条蛇的结局如何？我看见一个咒诅，这咒诅的结局如何？我看见死和罪，其结局是怎样呢？我看见人被隔绝于生命树之外，这事的结果是什么？我看见这些事的开始，但结局是如何呢？我自己的结局又如何呢？神在恩典里在我身上有一个起头，但若救恩只到现今这种情形就结束，那又怎么样呢？启示录的目的乃是要回答这些问题，向我们介绍耶稣是永远活着的一位，祂是初也是终。

启示录乃是耶稣基督的启示，它揭开幔子，启示了祂的身位。其目的主要不是使我们明白将来的事－敌基督、罗马帝国将来的复兴、提接圣徒、千年国、或撒但最终的定命。约翰对我们毛病的解决方法，不是论到许多印、许多号，也不是回答被提是‘部分’还是‘全体’的问题。事实上这卷书不是为了满足我们思想上的考究，乃是藉着完满的启示基督自己，使我们认识祂，来满足我们属灵的需要。

实在的，启示录是回答我们关于自己的问题，但回答的方式却是远超我们所想像的。因为约翰在末了向我们陈明的，事实上远超我们在起初所失去的。神开始时有一个园子，末了却得着一座城。在创世记，祂访问了祂所造的人；在启示录，祂的居所，甚至祂的宝座，就在人的中间。保罗所说的教会，成了约翰所说的圣城。这就是神一贯的定意。因为神起初定意作的，祂必要作成；启示录就是向我们保证，按神的想法，祂已经作成了。所以在本质上，约翰向我们所陈明的就如以前一样，没有什么是新的；他只是给我们看见神要成就祂所定意的。

我再说，约翰所作的这一切，都是藉着把我们带回到神圣的起初里。这世界的定命是什么？教会争战的结果如何？我的结局如何？约翰确定的给我们看见，每一件事都在主耶稣基督里找到答案和应验。基督是我的开始么？那么，祂也是我的结局。祂是我的阿拉法么？那么，祂也是我的俄梅嘎。基督是我一切问题的答案。我若先清楚认识祂，我就会得知一切所需要知道的未来之事，我就会认识一切事发生的理由，看见这一切发生都是对的。这乃是神圣必然的顺序。人若没有看见第一个关于主自己的异象，就没有资格来研读约翰接下来所记的异象。第一个异象告诉我们祂是谁－就是那复活、得胜的万王之王，下面所记的事，乃是祂这样的所是带来的结果。

约翰本身也是这样经历的。甚至这位曾经靠在耶稣胸前，主所爱的门徒，也得因这位永活主的启示而俯伏在灰尘里。惟有这样，他才能得着‘要来的事’的启示。头一个看见是一切看见的基础。因为我们的目标是一个国度，所以这里是君王和其子民，（不是豫言的专家，）对一切不符合这国的事宣战。要来之事的启示，不是提供材料给人闲聊推究，其目的乃是将仇敌推翻，以带进基督宇宙的掌权。

所以在启示录，神所给我们看见祂儿子的一面，是福音书中没有陈明的。在福音书中，我们看见祂是救主，但在启示录，祂乃是君王；在约翰福音，祂是阿拉法，在启示录，祂是俄梅嘎。前者显示祂的爱，后者显示祂的威严。在耶路撒冷的楼上，耶稣束着腰为着服事；在拔摩，约翰看见祂胸间束带为着争战。在福音书里，祂柔和的眼光融化了彼得的心；在启示录，祂的眼目如同火焰。在福音书里，祂用温和的声音按名招呼祂自己的羊，祂的口中说出恩言；在启示录，祂的声音却像众水的声音那么可畏，从祂口中出来一把两刃的利剑，击杀祂的仇敌。

我们认识耶稣是神的羔羊和世人的救主，这是不够的；我们也必须认识祂是神的基督，神的君王，神的审判者。我们看见祂是救主，就会倚靠在祂胸前说，‘何等可爱！’我们看见祂是掌权者，就会俯伏在祂脚前说，‘何等可畏！’前者是发出感谢，后者却是敬拜。所以如今看见祂是君王，几乎可以说是看见了‘另一位’基督，经历了‘另一次’救恩。现在我们看见祂是诚信真实的见证人，那神圣的担保人，祂要见证并担保，神的旨意虽然也许受到阻碍，最后终会成就。

祂是那真实的

我们研读启示录时需要小心，避免将我们所读的过分灵然解。约翰所说的新天新地是真的，不是想像的；他所说的新耶路撒冷也是真的，就如复活的主是真的那样真实。把神圣的事物灵意化为无有，乃是没有实际的人极坏的权宜之法。我恐怕许多亲爱的朋友，只是将属灵和豫言上的真理收集起来，为自己建造一个虚幻的世界。这样作乃是逃避实际，就如我们先前所看过的，有些人今天极愿意活在以弗所属灵的空气中，却想要避开不去面对哥林多前书中实际的责问。但请记得，这就是瞒骗老底嘉的幻象，使他们竟然相信谎言。

属灵成熟的标记，总是神圣的事物对我们成了实际，因为基督对我们是实际的。我们看见祂是真实的生命，真实的圣洁－事实上祂就是‘真理；’我这里用‘真理’这辞，与我上面所说‘豫言的真理’意义不同。许多人把真理和道理混为一谈，但二者是不同的。道理是地上所说到关于永远真理的事。我们中文里‘真理’的意思是真实的道理，但希腊文这辞的意思事实上只有真，没有理；只有‘实际，’而没有‘道理’的意思。耶稣曾说，‘你们必晓得真理，’（约八32，）祂自己就是一切真实事物的具体化，（启三7，参约壹五20，）这是我们对祂该有的认识。

真理是在耶稣里，（弗四21，）并且如同恩典那样，是‘由耶稣基督来的。’（约一17。）我们欢迎祂的恩典，但我们认识祂的真理么？祂在十字架上舍了自己，在这历史上的行动里，恩典临到了我们；同样，真理当然也与祂的身位和工作紧密相联，而不仅仅是在祂的传讲里发表出来的。因此，如果恩典现今延伸到我们这里，真理就必然延伸并包围我们，因我们藉着相信祂所完成的工作，现今已与祂联结。

然而，虽然许多人认识祂是道路和生命，今天却很少人真的认识祂是真理。这是严重的缺失，因为我们说过，真理就是实际。在祂以前，并在祂以外，就没有实际。我们若愿意，就能够进入真理，因为祂完成的工作，对我们仍是今天世上最真实的事。因着祂所作成的，我们在神面前的所是，就是我们的实际。

这对我们实际的经历有重大的意义。在理论上我常有这样的困难：我若将我在神面前的所是，和我在地上的所是比较，常常会发现许多不相称之处。基督的工作使我达到什么地步是一件事，但我在地上的经历，似乎常与真理相抵触。我如何解决这个差异呢？我如何生活，使我在这里的行为，与我在那里所认识的真理一致呢？

我必须看见，神藉着基督的工作，使我在基督里所成为的，乃是真实的事。这是一切真实基督徒经历惟一的根基。我在基督里所成为的，乃是永远的真理。我惟一的错，就是留在自己的感觉和经历里，留在自己的挣扎、努力和失败里，留在自己的疑惑和盼望里，而不将我的信心定准在祂‘那真实的一位’身上。

一切都以祂为中心。在圣经的中心，我们看见十字架上的基督。祂的死把我们都包括在里面，当祂复活时，我们也与祂一同复活，成了祂身体的肢体。约翰向我们启示祂今天所是的，赞美神，祂的升天和荣耀乃是我们的！但我们从那里得到这些事的确证？不是从我们的感觉，乃是从祂身位和工作的实际。基督所作成的，乃是我们信心的安息之所。‘使我们得以自由’的，不是我们的感觉，也不是我们的知识，乃是真理。约翰八章三十二节给我们看见，我们乃是被奴役的，直到我们看见这些事；因着基督的工作是真实的，又因着我们在祂里面所成为的乃是真理，所以只要发现这实际，就让真理有路使我们不再受辖制，这就是真理的特性。

这是约翰关于耶稣新的启示对我们的重大价值。仅仅从人的水平来看－比方说，从拔摩海岛上一个罗马囚犯的观点来看－没有别的事比基督的得胜更不真实了。那时如何，今天也是如何。看看政府、社会、外面的基督教，我们就看到辖制、压迫、挫折，却看不到自由。所以我们祷告求得胜，这样作乃是使加略山的得胜好像是谎言似的。真理，荣耀的实际乃是：基督已经得胜了，不是祂将要得胜。神今天所作的，乃是在基督里所已经作成的。我们最需要的乃是看见这个事实。

‘求你发出你的亮光和真实。’（诗四三3。）亮光和真实是联在一起的。真实是在基督里完成的，但我们的心需要有神的光照耀其上。一切属灵的经历，来自神圣的光照在永远的真理上。我们的传扬若没有光，真理就成为道理；若有神圣的光，就会成为启示。所以真理临到我们，有时是启示，有时只是道理。但真理，那永远的实际，首先乃是基督自己，然后就是神藉着祂的恩典，使我们在祂里面所成为的。

基督与时间

属灵的实际有一个显著的特征，就是没有时间的标记。你摸着实际的那一刹那，时间的因素就消失了。就以豫言来作比方。从人的观点来看有豫言这样的事，但从神圣的观点来看，这样的事并不存在。我们的确读到‘你是我的儿子，我今日生你’这样的话，但在神看，‘今日’乃是经常的。我们的主说祂是首先，也是末后；祂是阿拉法，也是俄梅嘎。请记得，祂包括二者，且同时是二者。祂不是一时是首先，另一时是末后；祂乃是同时是首先和末后。祂不是有一阵子是阿拉法，然后成了俄梅嘎；祂从永远到永远，都是阿拉法与俄梅嘎。祂常常都是首先和末后，祂常常都是阿拉法和俄梅嘎。当然，在人看来，要等祂显为俄梅嘎时祂才是俄梅嘎，但在神的眼中，祂如今就是俄梅嘎。在人，过去与将来是分开的；在神，二者是同时的。在我，昨天的我与今天的我是不同的，而明天的我更不一样；但耶稣基督昨日今日直到永远，都是一样的。祂是那永远的‘我是。’

对神有这种认识是非常宝贵的。我们的主曾对尼哥底母说，‘除了从天降下仍旧在天的人子，没有人升过天。’（约三13。）你看见这两种地位在基督身上是同时发生的。在祂没有时间与地方的改变。祂同时在这里也在那里。所以圣经论到神说，祂是，‘众光之父…在祂并没有改变，也没有转动的影儿。’（雅一17。）祂在自己里面是这样，祂在祂的基督里是这样，赞美祂的名，祂在祂的教会中也是这样！

你见过一个教会，有保罗在以弗所一章十八节所描述的光景么？‘祂在圣徒中得的基业，有何等丰盛的荣耀。’或如林前六章十一节所写的情形：‘奉主耶稣基督的名，并藉着我们神的灵，已经洗净、成圣、称义了。’你会说，哦，这是描写教会的地位。不，这是描写教会的实际。保罗写罗马书，比一些翻译圣经的人更大胆。他用‘蒙召的圣徒’一辞，（罗一7，原文，）但译圣经的人觉得这样直译未免太冒险了，为着符合他们对属灵事物的观念，他们译为‘蒙召作圣徒。’如果我们只是蒙召去‘作’圣徒，那我们要‘作’多久，才能真的是圣徒？赞美神，我们‘是’圣徒！

‘我们原是祂的工作，’（弗二10，）这句话更好译为：‘我们原是祂的杰作。’教会是神最好的产品，是无法再改良的。我们看到周围到处都是败落，就会怀疑说，‘教会将变成怎样呢？’我告诉你，教会不是要‘变成’怎样，教会是已经达到了。我们不是往前发现她的目标，我们乃是回头看。神在创世以前就在基督里达到了祂的目的，我们乃是在已经完成的根基上与祂一同往前。我们在这永远事实的光中行动，就能见证这事实逐渐在显明。

基督徒的长进，不是在于达到某个抽象的标准，或竭力去达到一个遥远的目标；乃是完全在于有没有看见神的标准。你属灵上的长进，乃是藉着发现你实际的所是，而不是努力去作你希望的所是。无论你怎样迫切奋斗，你永远达不到那个目标。当你看见你已经死了，你就死了；当你看见你已经复活，你就复活了；当你看见你已经成圣，你就成圣了。看见已成就的事实，就定规实现那事实的道路。达到目的乃是藉着看见，不是藉着渴望或作工。属灵长进的惟一可能性，乃在于我们发现真理，如同神所看见的；就是发现关于基督的真理，以及关于我们在基督里的真理，关于基督的身体─教会的真理。

在罗马八章三十节，保罗告诉我们，神豫先所定下的人，又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。因此，按照神的话，所有蒙召的人都已经得了荣耀。目标已经达到了。教会已经进入荣耀了！

但你喊说，‘哦，这是太难了！’‘教会当然必定需要洗净！请翻到以弗所五章，你怎样解释这里所说，教会要藉着话中之水的洗净而得着洁净呢？’非常好，但请你先看看上下文。这里是说到丈夫与妻子该如何行事：丈夫需要爱，妻子需要顺服。问题不是如何作丈夫，如何作妻子，乃是你这作丈夫或妻子的，该如何生活。不是说你必须爱，才能作丈夫，或你必须顺服，才能作妻子；乃是说，你既是丈夫就该爱，你既是妻子就该顺服。整个问题的点，不在于如何作来达到，乃在于因着是什么而作什么。

同样的原则岂不是也可应用在教会身上么？蒙召的人不是得洗净才能成为教会；他们得洗净，因为他们是教会。这就是为何我先前曾说过，保罗在此超越了罪的问题。洗净的目的，可能是除去世上的玷污和灰尘，而保持新鲜，就如主在约翰十三章十节的话所含示的。我想，这就是这里所指的。教会已经洗净了，（林前六11，）所以现在的洗乃是要保持新鲜。丈夫行事如同丈夫，因为他是丈夫；妻子行事如同妻子，因为她是妻子；教会被洗净，因为她已经被洗净了。教会已经达到标准，所以这里是帮助她照着那标准来活；那不是教会的，无论洗多少遍，也绝不能成为教会。

我们在前面一章曾说过，罗马书叙述了整个救赎的故事，至终达到‘叫他们得荣耀’（八30）的地步，而以弗所书却有意的超越了时间，进入已过的永远和将来，以永远的丰满为起点。因为终极的实际一直在神面前，神就在那实际的光中说到祂的教会。圣经中关于时间的因素，对人的思想是最大的问题，然而我们的心一旦蒙光照，认识祂在圣徒中基业的荣耀，这问题就从水平上消失。神看教会是完全纯净的，完全完美的。认识今天在天上终极的荣耀，就能确保我们在地上活在那荣耀的权能里。

天上的国民

许多基督徒只看见基督教外表的形式，这是可悲的，但却是真确的事实。他们从未看见里面的实际，所以就对其本质没有认识。今天，许多虚有其表的事物附在基督教上，难怪人很难分辨什么才是真正出于神的。然而，基督的信仰不是仅仅外面的事物组织起来，它乃是‘真理。’

约翰福音在此对我们很有帮助，它向我们陈明圣灵乃是真理的灵，确证祂会带我们进入一切的真理。这一点我们到末了一章还要更详细说到。但我们从这句话必定可以推论说，离开了圣灵的引导和光照，任何临到我们的都不是真理。我们藉着思想和研读、眼见和听闻所能达到的，都在永远真实的范围之外，在属灵上都不是真实的。

人的心思对神圣的事，采取了一些彼此相距甚远的极端的观点。例如，罗马教寻求用礼仪或物质的说法，来解释神圣的事。人注视物质的浸水，坚称它有重生的能力。同样的，他们说主的晚餐里那些物质的元素，也神奇的变成基督的身肉和血，这就是所谓变质说的教义。根据这种观念，罗马教又坚称她所领会教会外在的形态，就是独一真正的教会。在另一极端，理智的人因着这个观点所产生的结果与事实不符，而感到困惑，就寻求除去这种说法，另外发展出一种所谓改革派的观点。他们把受浸外面的仪式和里面的实际加以区别；又看主晚餐里的饼和杯仅仅是代表和豫表的象征。他们解决教会这难题的方法，乃是说有真实与虚假的教会，有属天与属地的教会，有所谓‘教会中的教会。’

请问，这两个极端的看法，能对圣经的明言提供合理的解释么？圣经没有说真实与虚假的教会，也没有说到代表或象征，只是确切的陈明事实。保罗说，‘所以我们藉着浸礼归入死，和祂一同埋葬。’（罗六4，西二12。）对他来说，没有一个受浸不包括与基督同死、同复活。保罗没有一种想法，认为基督徒能在一个时候经历受浸，而在另一个时候才经历与基督同死同复活。同样的，我们的主论到杯说，‘这是我的血，’这话一面超越了象征的意义，另一面祂题到祂的血，几乎与祂说‘这葡萄汁’是在同时，这就清除了变质说的观点。这是祂的血，但同时仍是葡萄汁的杯。这不是‘代表’与‘实际，’表征与本体的问题，这乃是惟一的神圣实际。

我们的眼睛需要膏油的涂抹，才得以看见。我们惟有藉着实际的灵，才能进入受浸和主晚餐的实际。当我们进入实际，就不再有关于这些事的‘道理，’只有实际了。我们所说的话，可能在极端的改革派看来，就像罗马教所说的那么惊人，但我们将看见罗马教所从未看见的。因为对于那些看见了‘那终极者’的人来说，道理和表征都被这关于祂的异象代替了。那才是真理（实际）。

我们刚才所说关于受浸和擘饼的实际，同样可以应用在教会的实际上。今天一题到‘教会’这辞，许多福音派的基督徒就有很多顾虑。每当论到这个题目，他们都很有防备的先说明自己的立埸，免得在听众心里造成混淆。他们非常小心区别真教会与假教会。但在主的话里，在神的心中，没有这样的区别。主说到教会的时候，在圣经中没有写下注脚。祂没有设法区别内在与外在、真实与不真，以保卫属灵的实际。祂甚至没有在地方与宇宙教会中间划分清楚的界线。在神的话里，只有‘教会。’

尽管如此，教会这题目仍旧广泛被视为引起争议的问题，人为着福音的合一，就竭力避而不谈。在英国一次大会中，我问一个工人：‘为什么在这次大会中没有题到教会呢？’他回答说，‘哦，因为这次大会是为着更深灵命的追求。’所以，如果他的观点代表了其他人，那么许多人都以为教会与基督徒的灵命是毫不相干的；事实上，教会与神儿女灵命的关系，是最密切不过的了。

‘哦，我要像你！’这首诗歌个人可以唱，但教会不能唱，因为教会是基督属天的身体。发现这点会使基督徒生活有革命性的改变。虽然大多数基督徒承认，挣扎努力去追求属天的境界是错的，但他们仍然挣扎努力。他们受教导说，属天的境界乃是要努力去达到的，所以对他们来说，基督教就是努力去作自己无法作的，使自己变为自己所不是的。他们挣扎着不爱世界，因为他们的心其实是真爱世界；他们努力要谦卑，因为他们心里是如此自大自信。这就是所谓基督教的经历，但我再说，这不是教会的经历。因为我们可以努力开出一条路从大西洋过到太平洋，却绝不能开出从地通到天的路。天不是教会在将来某个日子要到达的地方。教会就在天上，从来没有在别的地方过。

天乃是教会的源头和住处，不是教会的目的地。既然教会的地位从未在天以外，所以她绝不会有努力达到天的问题。这种说法似乎太过分了，但这乃是事实。这就像神的话所说到的其他事物一样，乃是要藉着圣灵向我们的心启示，我们才能看见；等到我们看见了，我们才认识我们属天的呼召。那呼召不是把我们呼召到天上，乃是使我们得知自己是属天的，并且是在天上的。所以教会不是一班努力往天上去的基督徒，乃是一班如今实际上就是天上国民的人。请记得：‘除了…在天的人子，没有人升过天。’（约三13。）教会不需要为着使自己像基督祷告，她只需要看见她与主联合在天上的地位。

我们需要校正我们对教会的想法。教会不是一个计划中的组织，也不是仅仅有一班人就能成功一个教会。她不是一个要人去明白的观念，也不是一个要人去达到的理想。就像许多我们在基督里所得着的其他事物一样，教会乃是一个实际，需要圣灵藉着话帮助我们才能看见。当我们认识教会真实属天的性质时，我们才看见自己那更新、属天的性情，我们就知道，我们作基督徒的起点不是地，乃是天。教会是完全的，不需要任何的改进。神学家说，‘哦，那是教会的地位而已，她的光景却不是这样。’但在神眼中，教会在永远里是没有任何不完全的。为什么因着旧造里无穷的问题而受搅扰呢？当我们藉着神的恩典，看见永远的实际时，这些问题就自然消失。教会是神在地上施行祂权柄的领域，今天在这受污染的宇宙当中，祂有一处无污点的洁净的领域作祂的居所。

金灯台

我们对教会是何等焦虑！我们何等不愿意信靠她！我们说，如果教会犯了错怎么辨？如果她下了错误的断案怎么辨？但主在这里不提供任何失败的可能。在祂的思想里，似乎没有偶然的失败。我们想在哥林多的教会是远远低于水准的，但保罗却写信给这教会说，‘你们…已经洗净，成圣称义了。’（林前六11。）甚至到末了，当他在罗马的时候，他也没有说底马、铜匠亚力山大、以及一班假弟兄是组成假教会，应该仔细的与真教会区别出来。在书信里，每逢他说到教会，，他都说教会是完全完美的，他没有为了避免误解，而加上任何修饰的语句。

约翰也是如此。启示录二、三章给我们看见，人子在灯台中间行走，确定的要求每一个灯台各自向祂负责。我们的眼睛随着主的眼目，很容易找出众教会中许多的失败，但约翰在何处将正确与不对的教会区别出来呢？尽管他们有许多失败，他仍照主自己的眼光，说他们是‘七个金灯台，’七个精金的灯台。

对于那些已经看见神圣实际的人，只有那一个实际。我们说，从神的眼光看，教会应该是这样或那样。不！教会就是这样或那样。教会就是神所看为的那样，因为基督就是那样。我们看见在基督里永远的实际，就不会再区别教会可能达到的情形，与教会实际的情形。主一旦开启我们的眼睛，我们就不再轻视微小的事。当我们遇到只有一小撮信徒聚在某处时，我们不再说，‘这对神有什么用处？他们人数这么少！’我们不会抱怨说，‘只有另一位弟兄与我在这个异教的城市里！’我们看使徒行传，就不再因人数少而感到忧愁，因为十三章里只有数位信徒，就作出如此影响深远的决定。（后来真的证实是如此。）我们不再想：那里不够有教会的代表；这样重大的行动，应该等待教会的带头人开全体会议才能决定。

不！只要这些信徒看见属天的实际，我们就不在意他们是否循着正确的规距行事。当我们像他们那样看见教会的实际时，我们无论在那里，只要遇到运作中的教会，我们就会看得出来，那怕那只是一小群信徒，甚至人说他们没有地位作‘教会正式指派的代表。’。如果他们自己真的在凡事上顺服元首，如果他们所强调的不是他们自己或教会，乃是基督，这样神的灵就必定会为他们作见证。

举一个极端的例子。当大马色的亚拿尼亚去见扫罗时，他是单独一个人去，单独一个人按手在扫罗身上。你会喊说，‘这不合规矩！违反了身体的原则！这必定是单独的行动！’事实却不尽然！不错，亚拿尼亚只是一个门徒，但他却是受元头的指引而行动，这是身体的肢体所该作的。在那时刻，主的眼目不单在亚拿尼亚一个人身上，也在另一个人身上。亚拿尼亚对这位新弟兄的行动，清楚显出他对基督的顺服；在这种情形下，当他行动的时候，全身体都行动了。

如果你已经被带进教会永远的实际里，有一天你将被呼召为全教会说话并行动。难道你会拒绝么？身体上任何一个肢体若真实顺服于基督的灵，他的行动就是全体的行动。在那时刻，这一位的生命超越了一切外面的限制，因为人看见神正藉着那肢体行动。

这一切所包含的意义非常重大。我们不该从物质一面或理智一面，就是从罗马教或改革派的眼光来看事情，我们只要从神的观点来看。神所看见的是‘七个金灯台。’祂只认识‘教会，’当我们让实际的灵带我们进入教会属灵的实际时，我们就单单看见神所看见的那个教会。

我在各地对基督徒讲说这些事时，我发现他们，包括带头的人，都有相同的问题。他们惊讶说，‘你的意思是要告诉我，有可能在地上这里实现神所要的么？你是理想主义者，你是在跟随一个幻像。不过即使你是对的，可能在你有生之年，这些事多多少少会实现出来，但下一代怎么样？你现在所经历的到时就会走样。这些事的性质会改变，几年之后所存留的，只不过是你所看见之异象的变样而已。’

不错，我想如果你只从保罗在新约里的职事这个角度来看，这样的态度可能看起来很对；但感谢神，还有约翰的职事。神藉这些人所作的事是永远的，不是仅仅持续十年或二十年而已。对于神属灵的殿，没有‘第一代’或‘第二代，’乃是‘历世历代。’神所盼望得着的，祂永不放弃，最重要的理由是祂自己永不改变。那么，我们怎敢接受另一个标准呢？一个买不起珍珠的人，就买一串塑胶珠，以之为仿造的珍珠。但那买得起珍珠的人，甚至不会把塑胶珠视为仿造珠，对她来说没有真珍珠和假珍珠，只有珍珠。在她看，塑胶珠与珍珠没有任何关系；她所看为珍珠的，都是真珍珠。

‘我转过身来，…就看见七个金灯台。’（启一12。）‘我被圣灵感动，天使就带我到一座高大的山，将那由神那里从天而降的圣城新耶路撒冷指示我。城中有神的荣耀；城的光辉如同极贵的宝石。…’（二一10～11。）我们的眼睛若定准在那里，我们就能为着约翰的职事赞美神！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一章 得胜者--这人将来如何

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 这人将来如何 >
第十一章　得胜者--这人将来如何
第十一章　得胜者 书名：这人将来如何

第十一章　得胜者

使徒约翰再次肯定神的目的是确定的，并且祂现今的道路也是与那目的一致的。到末了，基督身体的原则在属天的圣城中, 得着最完满的发展和彰显；照样，我们也可以反过来说，今天只要永远的生命在我们身上有自由的通路，我们就看见属天圣城的每一特点、主耶稣的每一真实特性，在地上这里藉着祂的身体彰显出来。有谁看见了神这属天的新人，还能满足于比这标准较低的光景呢？

但现在我们必须实际的来看我们周围的光景。我们大多数人都同意说，今天外面基督教的光景是令人遗憾的，其中显出世界的各种毛病和软弱。基督教的工作减少到只剩一点点福音和社会服务。她对人几乎没有冲击力和影响力。这是事实；但更使我们个人感到忧虑，可悲的，就是我们这些神的子民，竟然对这事实很少感到良心不安。。我们认为这是理所当然的，许多人似乎真的接受这些情形，以为应该就是这样。今天的基督徒，不相信保罗摆在我们面前的是可行的。因着这样的不信，我们被迫回到约翰的职事，不得不再来看这职事特别的性质。

我们在前面看过，主藉保罗所启示关于基督身体的事，原是要在地方教会中实现出来，并且每一个地方教会都彰显那身体；在不同的地方上都有真实、实际的显出，彰显一个身体，而不是彰显许多不同的身体。这是神圣的定意，也是教会的起点。但我们知道可悲的是，教会失败了，因此主自己就需要从天上再说话。主再说话的时候，就给我们关于教会和众教会一个新的注释，这就是为何启示录二、三章对我们如此有帮助。在那两章里，主耶稣藉着约翰，使祂的教会看见更进一步的神圣供应。我是指在七封书信末了主所给的应许。这是约翰对这个大体上偏离神的时代特别的信息：在腐败和败落的光景中，神寻找一些子民，在众教会中作祂的得胜者。

‘得胜者’的意义是什么？为了避免误解，首先我们要清楚这些人不是一班非凡的、特别好的的基督徒。他们不是个人比别人好，所以命定要得更大的荣耀。请记得，得胜者只不过是正常的基督徒；而所有其他人在那个时候，都在正常以下。

在以过的永远里，神有一个确定的计划，一个祂永不会放弃的设计。得胜者就是看见了那个设计，就靠着神的恩典，使自己为此站住的人。他们不是某些传奇人物，比保罗更往前，或得着与保罗不同的启示。我再说，他们在神眼中再平常不过，他们也没有特别可夸的优点。

在约翰的著作里，得胜不是单指个人的得胜。这不是胜过罪（最好用‘得释放’一辞），也不是个人的圣洁（所谓‘得胜的生活’）。约翰所说的得胜，乃是在某个特定的环境中，为神站住，并为神争取权益的得胜。当许多人拒绝了保罗的信息时，基督徒就受试诱说，‘事情既是如此，我们能作什么呢？我们必须尽力保守自己在某些方面的正直，但有些事情是没有希望了，我们只好让它过去，这是无法恢复的，我们无法作什么来改善情形。’当我们受环境所困，无论是真实或假想的，不知道如何克服时，我们很容易退缩，认为我们那特别的光景是无法恢复的；其中有太多事需要调整，太多艰苦的工作需要完成。这是不可能的。

就在这样的时刻，得胜者藉着他们的生命和见证，再确定宣告神是不改变的。他们肯定神的标准没有改变，祂仍然定意今天要得着属天的人，至终要得着属天的城。教会整体所该作而未作的，神就兴起他们代表并为着教会来作。他们对那得胜、属天的人持守忠信，站住了立埸。这就是圣经在这里所说到的得胜。

约翰在启示录表明得胜者的范围，乃是在今天失败的教会里。那些当今在自己的环境中，为神争取权益的人，对神才是重要的。神的计划中有一部分关系到我们每一个人，就在我们所在之处，为此祂需要得胜者。我再说，得胜不是特别好，只是没有不正常的差而已，这是他们与人惟一的区别！他们不过持守神的标准就是了。但他们认识基督徒的生命、身体属天的呼召、教会的争战，所以他们就像神手中的工具，要把撒但从他的宝座上赶出去。他们代表教会豫备自己，并为着教会争战。他们竭尽所有的努力，不为自己，乃为身体；因着他们是豫备好的，所以神看教会是豫备好的新妇。他们如同火炬把火点燃；得胜者所承受的，全教会也要承受。

你们少年人哪

出埃及记、利未记、民数记这三卷旧约的书，与基督徒的经历恰好是平行的，可比作以弗所书中的‘坐，’‘行，’‘站。’（参弗一20，四1，六13。）出埃及记说到以色列人蒙神大能的手拯救脱离埃及，并藉着不变的工作被建立成为神的子民。利未记立下了藉血与神交通，并藉十字架圣别行事的基础。民数记为着争战把他们安排得有次有序，目的为使他们得享受神所赐的产业。民数记一开头就清楚指出末了这点，一章三节说，亚伦要数点‘凡以色列中，…能出去打仗的…。’

在这句话之前，在利未记末了一章，我们看见主似乎要来估量祂的儿女，看那些人对祂最有价值。这就是论到许愿之例的一段。（利二七１～８。）我们必须清楚区分这段与出埃及三十章说到各人献赎命价银的一段。出埃及记那里的是对每一个以色列人的命令，每一个人都是同样的价银，就是半舍客勒银子。我想，那是说到神要为我们所作的；但在利未记二十七章这里，乃是我们可以为祂摆上什么的问题，所以这里所说的不是照着命令，乃是自愿的行动。‘人还特许的愿，被许的人要按你所估的价值归给耶和华。你估定的…。’（2～3）接着就列出各种价银舍客勒的数目，是按照年龄及性别分的，我们可以表列如下：

年龄　　　　　　　男子　　　　　　　　女子

五岁以下　　　　　五舍客勒　　　　　　三舍客勒
五至二十岁　　　　二十舍客勒　　　　　十舍客勒
二十至六十岁　　　五十舍客勒　　　　　三十舍客勒
六十岁以上　　　　十五舍客勒　　　　　十舍客勒

神并不忽略任何人，甚至小孩和婴儿也被估价，但我们可能问说，为什么二十岁以上这一组有最高的估价呢？当然这是因为我们刚才看过的，下一卷书民数记一开头就界定那些能以出去打仗的，乃是‘从二十岁以外’的。这意思必然就是，我们向神献上我们自己、我们的心、心思、意志和生命，神估量其价值，乃是根据于我们是否适合争战。在我们这一边仅仅是个愿，（神不许可我们任何人作不许愿的基督徒，）但在神那一边却有特定的估价。不错，拯救灵魂是好的，个人圣洁是好的，为主作许许多多有用的事都是好的；但在这一切之上，神所看为最宝贵的，乃是我们能适合有分于持续为着主的争战，逐出祂的仇敌，带祂的子民进入并享受那在祂里面的产业。耶和华是争战的神，为着争战的力量是祂最为宝贵的。

当然，旧约里最悲惨的乃是那些老年人，在正常的情况下，他们肉身为着争战的力量是不断衰退的。但在此我们必须马上想到新约，那里说，‘外体虽然毁坏，内心却一天新似一天。’（林后四16。）溪水旁的树是永不枯干的。真正的基督徒生活是没有午后，没有力量衰退的。迦勒是民数记这卷书里真正的得胜者，我们若完全跟随主，就要像他那样，在八十岁时争战的力量仍与四十岁时一样。

我信这就是约翰在他第一封书信里所论到并加以发挥的点，他说，‘少年人哪，我写信给你们，因为你们胜了那恶者。’（约壹二13。）少年人天生是满了活力，这句话再一次含示，神称许他们属灵的力量和其果子。但请记得，约翰把他书信的受者分类为小子们、少年人、和父老，这与利未记的分类不同。他是写信给属灵的婴孩，他们已经得着赦罪的确据；给属灵的战士，神的话住在他们里面；给属灵的父老，他们经过了婴孩、儿童、以及争战之成人的阶段，从其中累积了许多东西，就对那万有的起源者有丰满完全的认识。今天没有任何一个属灵年龄组别能免于争战。真的，这里不该有迟迟不成熟的基督徒，在属灵的事上也不该有退休的年龄。（在属灵争战的价值上，‘少年人’一辞包括年轻妇女，就某一面说，在利未记已经是这样。）

所以，不管我们属灵历史的长短，我们每一个人必须自问：我今天在圣所的价值是多少？神对我们每一个人都有祂确定的估价。祂认识我们个人的情形，而祂对每个人在圣所的估价，乃是根据我们属灵力量的尺度。不管我们的年日如何，我们的估价可以高达三十或五十舍客勒，而不只是十五舍客勒。哦，愿我们每一个人都有迦勒争战的灵！

那控告弟兄的

约翰写信给他的‘小子们，’说到他们已得着赦罪的确据。在某种意义上，我们一直都是约翰所称的小子，因为我们在一生中，没有一个时刻是长进到不需要宝血的。这的确是得胜者的首要兵器。约翰在启示录十二章论到那控告弟兄的，就是‘那在我们神面前昼夜控告我们弟兄的；’他告诉我们：‘弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。’（10～11。）

在属灵的争战中，得胜的根基总是宝血。从来没有人能达到不需要血的地步。撒但是杀人者并欺骗者，他诱惑人并攻击人，但今天他特别的工作乃是控告。他的确是那控告弟兄的；与此相对的，我们的主乃是祭司和中保。天认识撒但的工作，所以每一个基督徒也必须认识。他昼夜控告我们，他的控告指向我们的良心，那是我们最感觉缺乏力量与他争战的地方。他的目的就是使我们绝望并想说，‘我对神还可能有什么用处呢？’为什么有些基督徒从早到晚都在自责说，‘我是一个无望的失败者，神对我是无能为力了！’这是因为他们容让自己接受仇敌的控告，以为那是无法辩驳的。如果他能使我们达到这样的地步，他就真的得胜了，因为我们已经投降。如果我们没有转向神的荣耀，只接受他的控告就停在那里，我们必然失去与他争战的力量。

良心是很宝贵的，但不住的重复说，‘我一无是处！我一无是处！’这不是基督徒的谦卑。我们承认自己的罪，这是健康的，但我们绝不要认罪到一个地步，似乎我们的罪恶大过基督的工作。魔鬼知道攻击基督徒最有效的武器，就是制造这个错觉。补救的办法是什么？就是对主说，‘主阿，我一无是处！’然后转向祂的宝血，接着说，‘但是主阿，我住在你里面！’

撒但不会无缘无故的控告我们。他必定能指出我们许多的罪；但耶稣基督的血洁净我们一切的罪。我们相信么？这就是对撒但指控的回答。罪所需要的乃是血，圣经没有告诉我们罪需要控告－不，我们只要向主认罪。当然，我们若说自己无罪，约翰警告我们这将会为控告者敞开大门。但，如果我们站在神的光中，向祂承认我们的罪，那么血就有能力洁净，撒但一切的控告都变无效。为着这样一位辩护者赞美神！为着这样一位祭司赞美神！我们绝不要藉着夸自己的好行为，或为我们的罪难过，来回答撒但，我们总是单单倚靠血。这就足以护卫我们。

基督的宝血是我们的护卫；我们见证的话是我们攻击的武器。这是我们向着人的见证，却不是单单向着人的。基督的得胜、祂的掌权、祂国的临近、以及我们已经从撒但的国迁到基督的国－这些都是事实，我们不仅要向人宣告，也要向黑暗的权势宣告，确认神是君王，祂的儿子是得胜者，撒但已经失败，这世上的国即将成为我们神和祂基督的国。这些乃是正面的神圣事实，乃是我们攻击的利箭。撒但害怕这样对属灵事实的宣告。因为我们见证的话甚至能摇动阴府的门。宣告耶稣是主，宣告祂的名是超乎万名之上的名。要向仇敌宣告出来！许多时候，这样的见证比祷告更有果效。

祷告有两面：一面是向神，一面是向山。‘对这座山说，你挪开此地…。’（可十一23。）我们能对撒但说，‘你离开这里！’彼得和约翰对那瘸腿的人说，‘我奉拿撒勒人耶稣基督的名，叫你起来行走。’（徒三6。）他们直接应付了这个情形，而我们今天可能已经召开祷告会了。不要忽略祷告，但我们也要信靠宝血的有效，而说出见证的话。许多时候我们来到神面前，气氛是受压的，我们无法祷告。我们该作什么？不要放弃，乃要接受神的话，转向撒但并对他说话。宣告主的得胜，宣告祂已经给我们权柄践踏蛇和蝎子、以及仇敌的一切权势。然后祷告！

可惜，我们今天太过注意福音的道理，太少注意事实了。没有事实，我们就没有见证。但加略乃是历史。我们有福音，就是关于这事实的好消息。福音的事实在这地上已经将近二千年了。主给了我们宝血，以及确定见证的话；让我们用这二者来面对仇敌。

最后，这些得胜者乃是那些认识什么是被钉十字架的人；被钉十字架，就是除去他们这个人，以致他们所作成的，都将荣耀归与神。我们在此无须再详论这点；但请记得，撒但就着约伯的事向神挑战说，‘人以皮代皮，情愿舍去一切所有的保全性命。’（伯二4。）但现在，天上有大声音论到得胜者，似乎是对这挑战的回应：‘他们虽至于死，也不爱惜性命。’（启十二11。）同样的声音也宣告说，‘我神的救恩、能力、国度，并祂基督的权柄，现在都来到了！’（十二10。）

‘这人将来如何？’

我们已经说了一些高超的事，为免我们自欺，我想现在最好稍微说到一些非常实际的事，对愿意服事主的年轻弟兄们简单的说一些话。在约翰福音末了一章，我们的主对祂的门徒彼得发出一连串个人的责问。彼得经过一阵迟疑才回答祂；然后我们看见到了一个时候，他似乎要把注意力转离自己身上，就突然开始对与他同作渔夫的约翰有兴趣。他转过来，看见‘耶稣所爱的那门徒’跟着，就对耶稣说，‘主阿，这人将来如何？’但耶稣不许可他这样把注意力转在别人身上，再次回来对彼得发出个人责问说，这‘与你何干？你跟从我罢。’（约二一20～22。）这件事似乎对我说，我们每一个人无可避免都要就着自己个人同样发出这个问题：‘主阿，我这人将来如何？’或用保罗的话说，‘主阿，我当作什么？’（徒二二10。）

几年以前（一九三八年）我在英国应邀参加一次青年工人的聚会，他们大多豫备作传教士，要到东方来服事主。他们问我成为传教士的基本资格。我回答说，我的确觉得传教的日子并没有过去，神在各国也呼召了祂的仆人一同在工埸上作工。下面几点是我对他们所题的重点。这些点回应了本书在前面详细论过的一些事。

得救的确据　这是起点；经验警告我们，在列出这些资格，或对任何工人讲说时，若将这点视为理所当然而忽略了它，乃是绝对不安全的。对主所有服事的根基乃是：我们得遇见祂，对祂有个人的认识，并对自己在祂里面永远的得救有完全的确据。

基督是我们的生命　我们必须题醒今天的基督徒，许多东方古代的宗教都有很高的伦理道德标准。在中国社会，和一些其他国家一样，可能在一些事上没有确定的标准，但如果一个男人或女人发怒或不能忍耐，这乃视为严重缺乏自制的标记。如果一个传教士不认识基督得胜的生命，就常常会有这些表现，他们并不知道这将何等损害他们的见证。他们要作见证的对象，因着这个事实，就认为自己在宗教和道德上比他们高。如果我们要在一班已经崇尚‘律己，’甚至轻视娱乐和安逸的人中间，有效的见证基督，就必须真实并令人信服的，藉着我们的生活，证明我们对‘己’有真确的对付。我们必须认识十字架使我们从罪和肉体得着释放，并在基督的复活里，得着使我们在生命的新样中生活行动的能力。

对主完全的倚靠　运用‘团体的信心’是容易的，要单独倚靠神，不让我们的眼目离开祂，转向其他供应的管道，就难得多了。西方人说到‘米饭基督徒，’但我们岂不是看出，在我们众人里面也隐藏着这样的倾向？用现代的话说，就是‘信心和暗示的生活，’更有人刻薄的说，是‘信心与邮包。’神的仆人用口头或文字‘代表工作’说什么，那是不对的，他们必须在这事上对主真实。我们的手越少这样摸到神的神迹越好。我们不该害怕事情对神太为难－事实上，这是难到一个地步，没有人敢‘加入，’除非他是蒙召的。或者我们最稳妥的保障，乃是关心到别人的需要。我们要顾到他们，神就会顾到我们。

特定的职事　我们既是神的儿女，就都有一般的责任为主作见证；但神的仆人该不止如此。他该有明显的记号，那灵特别组织在他里面，使他对神有独特的认识。他的职事该起源于这一点。如果我们所能作的，只是传传福音并一般的造就圣徒而已，我们对中国或别处的众教会就帮助不大。那是每个基督徒都该有的，但中国的信徒要从我们得着更多、更特别的东西。我们也不是要用什么特别教训或道理，来满足他们的需要，不管那教训有多好，我再说，我们必须有一种特别属于自己对主独特的认识。我们有时抱怨人对神的话不够饥渴，但请相信我，如果我们有独特的东西给他们，他们就有饥渴了。我们有否因着我们与人的同在，而在人里面制造对神的饥渴？如果食物本身足以引起食欲，就能制造饥饿的感觉；当人看见有人被灵充满并满了爱，不仅是传道，或释放一般的信息，乃是供应属灵的丰富，其中带着他个人对神亲身的经历，人就会有饥渴。是的，如果我们不能制造饥渴，我们本身就有问题。

学习的态度　出外的时候，总要在背后放一个大的‘学’字。那些要作别人教师的人，乃是把自己摆在危险的地位。许多人过度夸大并讲论一些自己未曾经历的事，便会在单纯的圣徒心中制造许多问题。如果我们过于自信并讲论过于急促，就迫使自己下次必须记得自己所给过的答案，不然你会发现自己如今给了一个不同的答案！我们越宣称认识得多，就越让我们的听众有批评的机会，因为这会使他们对我们有过分的期望。这种优越感起源于对我们过分的自信，以为自己都知道了，这必然会不知不觉的关起交通的门，使我们不能真实将所得的与别人分享。我们需要恩典来承认我们的无知，并因此向主求问。我们必须愿意说，‘我不知道。’工人要有这样的态度：‘你若有什么要说的，我乐意聆听，因为我也是主的门徒。’这样，人就不会难为你。所以我建议你们，常常保持作一个学习的人，把‘学’字放在背后至少十年！

神作为的历史　不仅如此，我相信每位神的仆人在他的历史中，必定有一些事是确定证明，有神并神的能力与他同在的。我曾在别处题过，神奇妙的听了我们求雨的祷告，是我们中间没有人会忘记的。（见‘坐行站’一书第三章。）但西方的传教士都有背景，他们对某些事作出解释；基督教的教师对于现今神迹的稀少，很容易找到道理上的理由。这些理由绝不会被单纯的信徒接受，因为他们常常亲眼看到神的手在作事。

我记得有一位姓陈的裁缝师，他的确非常简单。并且，他从未遇到另外的基督徒。他手中只有一本马可福音，但因着他读这本书，遇见了救主，他就相信了。然后他读到十六章，就是一般所谓‘可疑的一段，’他仔细读过后就对主说，‘主阿，我是微不足道的人，请把最小的恩赐，医病的恩赐给我就够了！’于是他马上出去，在他的村子里挨家挨户的为病人祷告。后来我们遇见他，并详细的问到关于他的事，很明显的是：因着他的谦卑，加上他绝对的信靠神，不管所应付之疾病是多严重，或者有没有立刻明显的得答应，那个村子里的确发生了奇妙的事。拜偶像的人被说服，承认主比异教假神更超越，有些人就相信了。但我们发现他仍是一个谦卑的弟兄，没有任何夸大的言词，默默的继续为主耶稣作见证，一面仍然作个朴素的乡下裁缝。

有一次，我在西方参加一个非常虔诚的弟兄们的聚会，听到他们讨论一些困难的道理问题，甚至越陷越深。最后我禁不住要打断他们的话。我大声说，‘我亲爱的弟兄们！在我的国家，当需要临到，如果你们不会赶鬼，对这些圣经细节完美的知识是一无是处的！’今天我们都太文明了，结果我们常常把神关在门外。有时我似乎觉得神把我们带到一种机会里，然而因着我们天然的谨慎禁止我们向祂踏出信心的一步，我们就得不着生命的神迹，只是得着一个新的教训。诚然，我们必须期待神用神迹奇事印证祂的话。如果我们真认识神，祂奇妙的作为不会是遥远的。今天，我们要藉着我们对这位活神的信心，向撒但的座位挑战。

神的呼召

没有一个主人像我们的主人有这么多的仆人；并且祂对每一个仆人都给与合式的工作。祂给约瑟特别的任务，就是拯救以色列脱离饥荒。撒母耳在所选定的时候来，特别完成了从祭司转移到君王的工作；照样，后来以利亚来，为着从君王转移到先知。在乃缦有需要的时候，一个小小的使女向他作了见证。甚至一匹驴子也豫备好，让耶稣骑着进入耶路撒冷。

许多人埋怨神给他们安排的地位，或不满神托付他们在身体里的职责。他们想作这个，神却安排他们作那个。他们有雄心在这里服事祂，但祂的计划却是要把他们摆在别处。当我们面对这种似乎不如意的事时，最好记得在我们尚未得救前，神就在祂教会中为我们定了祂的旨意，因为祂的豫知在我们出生以前就豫备了我们的环境，定规了我们的道路。以赛亚是从出生就被拣选的，大数的扫罗‘从母腹里’就被分别，耶利米就更早了，是在他母亲尚未怀胎以前。扫罗的情形的确使亚拿尼亚惊讶，他从别人所听见苦害圣徒的人，竟是主所‘拣选的器皿’！但神却为祂的仆人豫备好奇妙的道路。祂豫定我们要成为谁家的儿女，虽然有时我们会觉得我们生错了家庭！我们有些人喜欢自己的父母，却很想改换兄弟姊妹或别的亲戚！但约瑟说，‘神差我在你们以先来，为要保全生命。’如果我们未看见神拣选的手，就会失去为祂带来赞美的大好机会。

大卫的工作是开始于歌利亚，但早在他牧羊的年日中他就学了功课。他能够说，‘耶和华曾救我脱离狮子的爪。’彼得是个渔夫，他对拉网非常熟悉。可能因此他对在约帕所看见‘大布’的异象更能领会。因着保罗能织帐棚，他就找着了亚居拉和百基拉，不需要有不懂那行业的人去学会了，才来帮助这两位成为讲解神道的人。而在以弗所教会败落的时候，提摩太就豫备好了，因他是从小明白圣经的。

神从来不突然行事，祂总是老早就豫备好了。所以在神呼召的事上，没有什么可以埋怨或骄傲的。我们也不该妒忌任何人，因为别人的优越与我们无关。‘这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’（罗九16。）我们的遗传、我们的出生、我们的天赋─这些都是神所定规好的。我们可能在所走的路上又捡起别的事物，因为我们一直在学习之中；但我们所走的那条路，也是祂所豫备的道路。当我们回顾自己的一生时，我们就要俯伏并承认，一切都是神所豫备的。我们无须害怕失去什么。我们心存这样的态度，那就是真安息了。

神是作工的神，祂在许多年前就开始作工了。当祂要得着某一种特别的仆人时，或当教会需要某一种特别的帮助时，神不是毫无准备的。祂永不会遇到紧急时刻。在祂儿女的历史中，到处都有祂的手。我们若停下来想一想，每一个人都要说，‘我一生一世都有祂的恩惠随着我。’保罗有一句话，虽然上下文是说到别的事，却很能概略的说出这种对神主宰安排的态度：‘各人蒙召的时候是什么身分，仍要守住这身分。’（林前七20。）当我们看见了神的旨意，这样的话能有很大的意义。神为着祂豫先知道的工作，呼召了我们每一个人，并豫备我们。保罗在别处说，‘我乃是竭力追求，或者可以得着基督耶稣所以得着我的。’（腓三12。）

真理的灵

末了，我要说到一点关于圣灵的工作。在前面几章，特别论到保罗的职事时，我们多次说到需要对神圣的事物有启示。我们不只一次的说，看见神的旨意、看见基督的身位和工作，看见教会，基督的身体，乃是很基本的。有些读者可能因着这些事的其中一件，激动的回答说，‘我没有看见，你说我该怎么办？’

要回答这问题，我可以再次指向真理的灵；请记得祂是一个人位，非常便利，如今就住在我们心中，豫备好帮助我们每一个人的需要。使徒约翰告诉我们，当门徒正在极大的困惑中，耶稣确切的告诉他们圣灵要来，为祂自己作见证，并引导他们进入一切的真理。

无论是为使我们的心初步得着神圣事物的启示，或是当我们后来为要让这些神圣事物真正成为我们一部分，而受管教时，我们都需要一再转向这满有恩典的一位，来帮助我们的软弱。惟有藉着祂的启示，我们才看见属灵的实际；藉着祂爱的管教，我们才进入这些实际。藉着前者，祂打开了长进的门；藉着后者，祂带我们走在长进的路上。前者是根基，后者是其上的建筑。没有那灵的启示，我们就无法开始走路；没有那灵的管教，我们就无法完成路程。那灵这两面的工作是同样重要的，但在这两件事上我们都能满有把握的倚靠祂。

父拟定了计划，子付诸实现，如今灵将子为我们所完成的交通给我们。我们很容易承认子的工作是完成的，因为祂说，‘成了，’并坐在高天至大者的右边。那么，如果我们不怀疑子完成了父托付祂的工作，为什么我们还怀疑灵会完成子托付祂的工作呢？

子的工作与父的工作是同样包罗的，前者一点不多于后者，也一点不少于后者。父的工作是如何伟大，子的工作就是如何伟大；子的工作是如何伟大，灵的工作也就是如何伟大。子为我们所完成的工作，灵就把它成就在我们身上，没有漏掉一点。一切在基督里属灵实际的丰满，都由基督的灵分授给我们。耶稣论到自己说，‘我就是…真理（实际），’论到那灵也说，‘祂要引导你们进入一切的真理（实际）。’（约十四6，十六13。）所以，进入属灵实际的丰满，问题不在我们，乃在那灵。这不是我们能力的问题，乃是神的圣灵绝对信实的问题。我们能否信托祂去作子所托付祂的一切工作？我们必须学习信靠祂。我们必须学习信靠祂两面的工作，第一是向我们启示神圣实际的性质和量度，第二是将我们带进祂所启示每一件事的实际。

我们环看四周，必然观察到许多基督徒都缺少经历，这是很可悲的。他们的生活中一点都没有显示出丰满。他们自己的需要都不足以应付，可分给人的就更少了。为什么他们如此贫穷？岂不是因为他们不认识那灵的管教么？诗人说，‘我在压力中你曾使我扩大。’（诗四1，达秘新译本。）一切压力的目的乃是使人扩大。雅各在他的书信中说到类似的事：‘神岂不是拣选了世上的贫穷人，叫他们在信上富足…么？’（雅二5。）暂时的贫穷，目的是要得着永远的富足。神从未定意让压力和贫穷徒然过去。祂的旨意乃是要使一切压力引到扩大，一切贫穷引到富足。神对祂子民的目标，不是要他们一直留在窘困和贫乏之中。因为窘困和贫乏绝不是目的，这些不过是达到神目的的凭藉。窘困是通向扩大的路，贫乏是通向富足的路。

请再读启示录二十一章。这是一幅何等丰满的图画！你可能花许多时间读启示录，所领会的却不多，但你一定会看见，启示录二十一章所说到的富足、丰富、荣耀，是这地上从未见过的，甚至所罗门辉煌的日子也比不上。地上什么时候有过铺上精金的街道？世上什么时候不需要日光照耀？何等的丰富！何等的辉煌！地上从未有一个国家像新耶路撒冷如此富有、光耀。何等的宽广！地上从未看过一个城有它百分之一的宽阔。但圣经告诉我们，得胜者要承受这些！

有些人问，为什么我们读到在新天新地里，只有神和羔羊，却没有题圣灵呢？答案必然是：就如今天基督已经完成祂的工作，基督那工作的结果乃显于教会中；照样，到那日圣灵也要完成祂的工作，而那灵工作的结果乃要显于新耶路撒冷。因为那里的一切都是实际的，乃是那灵所作的一切完全的实现。今天你摸着教会，就摸着基督；照样，那时你摸着那城，就摸着基督的灵。在那里，教会将要被神七倍丰满的灵充满；在那里，教会就是那城，要在自己身上显明那灵完全的工作，因为她要成为圣洁的，与她的主一样。

但教会如何达到那个目标呢？惟一的路乃是从压力到扩大，从贫穷到富足。你会问说，藉着压力而得扩大是什么意思？三个人被关在火窑里，却变成四个人，那就是藉着压力而得扩大。有些人觉得一个火窑对三个人来说空间太少了，于是寻找逃走的路；另有些人接受限制，这样却有空间给第四位。不要让困难把我们关起来，使我们与神分开，乃要让困难把我们关到祂里面，那就是藉着压力而得扩大。对保罗和提摩太来说，监牢的门只能把世界关在外面，却把神关在里面；所以他们的监牢，不是限制他们，乃是释放他们进入更大的丰满。神让试炼接踵临到约伯，但这些试炼只是把他压到神的目标。约翰为着主的见证被放逐到拔摩岛上，复活的主亲自把门打开，给他看见一切事的荣耀结局。有的人藉着压力达到神的目的；另有的人却在压力中走投无路。有的人在窘困之中死去；另有的人却藉着窘困得着生命的丰满。当试炼临到时，有的人埋怨，觉得试炼中只有限制、约束和死亡；另有的人却在试炼中赞美神，在其中找到通往扩大、释放和丰盛生命的路。

许多基督徒贫穷到连自己的需要都无法应付。他怎能帮助别人呢？另一些基督徒非常丰富，你甚至无法估量他们的丰富。你所遇见的难处他都遇见过，你所处的困境他都能帮助。他们有足够的富源，能应付所有因着需要而到他们面前的人。许多基督徒没有完全倒下来，就是因为他们得着一些不断把自己的丰富倾倒在身体里之人的服事。这种基督徒几乎不知道，他们欠其他的信徒何等多；这些信徒中，有些甚至是他们以为可以轻视的。当有位朋友从远方来，盼望从我们得到粮食，主或者许可我们向邻舍要东西给他，但主也可能对我们说，‘你们给他们吃罢。’（可六37。）

属灵的贫乏和属灵的窘困，是教会中的两大难处，但贫乏乃是结果，不是原因；窘困也是结果，而不是原因。贫乏和窘困的原因，乃是缺少那灵的管教。惟有那些经历过这样管教的，才能成为丰富并扩大的人。他们曾经过深水，也与神有过一段属灵的历史，因为他们曾为基督身体的缘故受过苦。他们的疾病、他们家里的难处、他们的逆境－一切都是为着神子民中间基督的扩增。另一面，那些逃避这种管教，拣选容易、安逸生活并亨通道路的人，乃是窘困、贫穷的。贫穷和有需要的人来找他们是无用的，他们没有东西满溢出来。

你想传讲就仅是传讲么？你想职事就仅是职事么？请相信我，不是的。事奉神不仅是话语或工作，乃是你经历了多少。如果你从未让那灵来搅扰你，你一生必注定是贫乏的。你绝不会学知，不为自己而为别人从主吸取丰富，乃是何等的有福。那就是职事。

启示从管教而来。我们接受那灵的管教，那灵就有路，向我们启示在基督里的实际，并把我们带进这些实际里。逃避管教就是否定让祂作工的机会。每一天神都在寻找机会来扩大我们，但当困难来了，我们却逃避，试炼临到，我们却绕路而行。哦！我们自己受了何等的损失！神的子民也受了何等的损失！当然，我们若故意离开主的旨意，神的惩治就会临到，是我们无法躲避的；那是不同的，是为要改正并医治我们。我们无法逃避那个；但我们却能（如果我们要）躲避那灵积极一面的管教。然而，如果我们愿意自己服于祂的对付，祂就领着我们的手，把我们带到神的目标。我们是否愿意说，‘主，我要喝尽你所赐的杯，我要背十字架，不藉苦胆或醋来减轻痛苦’？哦，神的子民需要何等完全的奉献，才能让祂完成祂心里为他们所计划的一切！那要引到丰满，就是新耶路撒冷的丰满。圣城中没有一块金子未在炉中炼过，没有一块宝石未经过火，没有一颗珍珠是未经苦难而产生的。

当彼得向耶稣问到约翰时，我们的主如何回答呢？祂说，‘我若要他等到我来的时候，与你何干？’等到我来！约翰所说真理之灵的职事要继续作工，直到末了，没有人能停止。神在教会中的旨意要得着成就，这是绝不会受阻挠的。圣城的异象，就是新妇为着丈夫装饰整齐，这事必要成就，我们将要亲眼目睹。没有人能摇动‘等到我来’这句话，这是安定在天的。

故此，难道我们不要把自己交在父稳妥的手中，让祂照自己的旨意安排我们的一生么？祂要使圣灵在我们里面变化的工作，与祂爱子头次为我们所完成的救赎一样完全，一样确定，这是祂所关切的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷一）
中期著作之 特会、信息、及谈话记录（卷一）
 | 第一篇 脱离罪与脱离律法 第二篇 生命与光 第三篇 谈话记录（一）－关于一般属灵问题 第四篇 谈话记录（二）－关于解经 第五篇 谈话记录（三）－关于教会的实行 第六篇 谈话记录（四）－关于福州聚会并分裂问题 第七篇 饥饿的得饱美食 第八篇 得胜的生命 第九篇 如何得着基督作得胜的生命 第十篇 信徒与主的关系 第十一篇 信心是什么 第十二篇 基督徒的道路 第十三篇 奉献 第十四篇 得胜生活的保守 第十五篇 得胜生活的试探、失败与进步 第十六篇 圣灵浇灌的解释 第十七篇 得圣灵浇灌的条件与注意事项 第十八篇 得圣灵浇灌的现象与证据 第十九篇 圣灵的工作与得圣灵浇灌的益处 第二十篇 得胜生活的腔调 第二十一篇 圣灵与律法 第二十二篇 谈话记录（一） 第二十三篇 向神癫狂 第二十四篇 全国工作分区计划 第二十五篇 恩赐、职事与功用 第二十六篇 谈话记录（二） 第二十七篇 谈话记录（三） 第二十八篇 读经要领 第二十九篇 述某同工被革除经过 第三十篇 倪弟兄与某同工之谈话－论如何作工


第一篇 脱离罪与脱离律法--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第一篇　脱离罪与脱离律法--特会、信息、及谈话记录（卷一）
第一篇　脱离罪与脱离律法 书名：特会、信息、及谈话记录（卷一）

倪柝声弟兄各地信息记录

（一九三四至一九三六年）

第一篇　脱离罪与脱离律法

讲时：一九三四年七月二十九日
讲地：福州

有许多人注重脱离罪，但不明白何谓脱离律法。保罗为什么在罗马六章说到脱离罪、向罪死，又在罗马七章说到脱离律法？为什么脱离罪，还要脱离律法？脱离罪与脱离律法有何不同？罪和律法的关系是如何？脱离律法与脱离罪又有何关系？

脱离律法才能真正脱离罪

罗马六章十四节说，罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。这意思乃是说，我们是先脱离律法，然后才脱离罪。我们不在律法之下，罪就不能作我们的主。但是许多圣徒着重脱离罪，却不着重脱离律法。这是本末倒置的。罪与律法乃是相连的。西医分内外科，但中医没有外科。因为中医注重治病的根本，不注重治病的外表症状。罪是症状，律法是根本。人犯罪乃因在律法下，律法是因；犯罪是果。如果没有解决根本原因，就单单解决外面的结果是没有用处的。

许多人受罪的问题困扰，已经挣扎了多年，仍未解决。原因乃是他们只注重脱离罪，却不明白什么是脱离律法。保罗在罗马六章告诉我们，怎样可以脱离罪；又在七章教训我们说，单是脱离罪还不够，我们还必须知道如何脱离律法。如果我们没有全然脱离律法的捆绑，我们就绝不能全然脱离罪的捆绑。其实罗马六章就是罗马七章，罗马七章就是罗马六章。七章乃因六章未解决而有。七章八节说，没有律法，罪是死的。实在说来，没有七章的脱离律法，就没有六章的脱离罪。脱离了律法，才能真正脱离罪。

律法的定义

那么我们要问，什么是律法？律法的定义是什么？许多人以为脱离律法，就是脱离十条诫命。或者有人以为就是脱离旧约的礼仪律法，如祭司的事奉条例，以及道德律法，如十诫等。其实除去律法本身，并不能帮助我们不犯罪。全部旧约里，神对人的要求就是律法。律法就是神要人作事；守律法的意思乃是说，神对我有要求，我打算靠着自己行神的旨意，以讨神喜悦。这就是守律法。

但在新约里神说，要将律法放在一边，以恩典代之。从此以后神乃是说，不要你作任何事来讨我喜悦。这话听起来很严重。守律法就是我作事来讨神喜悦；脱离律法乃是，从始至终我不作一事来求神欢喜。神一点都不要我们凭自己作什么来讨祂喜悦。若此关胜不过，罪的关就不能胜过。

神对人的估价

我们首先要看神对人的思想。问题不是环境如何说，或别人如何说，乃是神如何说。神对人的思想乃是说，人不能凭自己作什么来讨祂欢喜。人在自己里面乃是充满罪的，完全不能得神的喜悦。神对人的看法乃是，人只配死。人是无可救药的，人里面所有的一切，都是不讨神喜悦的；从人作出来的一切，也是绝对不能讨神喜悦的。神对人只有一种评价，只有一种看法，就是死。这就是为什么圣经说，我们在基督里死了。这乃是神对你我的评价。

神对我们的评价只有死，死。这好像福州人说，‘该死！’所以神不是叫我们每个人改良、作好、或进步；因为我们根本不能。但是因为我们不承认这事，还以为自己能这样那样，比方一个人信主得救以后，就对自己说，我能六时起床读经祷告，我能忍耐，我能爱人等等。然而神不但说我们不能，神对我们根本不存任何盼望。十字架乃是神对你我的估价。我们听道时容易承认这事，但在实际生活里还是想，自己能作什么讨神喜悦。这就是我们问题的所在。

受浸的意义

我们为什么受浸？受浸乃是我们回应（answer）神的要求；神要求我们死，我们回应神这要求，就去受浸。‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？’（罗六3。）神藉着十字架对我们说，我们必须死，我们只配死。十字架的死就是神对我们的要求，就是神对我们的估价。我们回应这要求，就去受浸。‘我们藉着受浸归入死，和祂一同埋葬。’（4，另译。）只有死了的人才埋葬；受浸就是埋葬，就是宣告我已经死了，所以我只配放在坟墓里。彼前三章二十一节说，受浸乃是求在神面前有无亏的良心。神既宣判我必须死；基督在十字架上死了的时候，也把我包括在里面。我承认这事，就要求受浸，所以受浸就是向神表示，我承认我该死，而我在基督的死里已经死了，现在我藉着受浸，作为在神面前有无亏良心的答案。因此受浸不是入教手续，乃是看见并承认神对我的估价，而有的回应。

人的尽头，乃是神的起头

我们若看明这事，就脱离了律法。我们知道我们只配死，不配作什么来讨神喜欢。从今以后，当你自己要作任何事以讨神喜悦时，你只要看看主在十字架上所已经作的，你就知道你已经脱离律法了，因为你已经与基督一同钉死了。神不要你作什么，祂已经把你钉死了，这是神对你的估价，也是你该站的地位。

但我们许多人想从肉体得成全，想用肉体的力量作什么，来讨神的喜悦。当神开我们眼睛的时候，我们才看见，除了主自己以外，没有人能得神的喜欢。‘属肉体的人，不能得神的喜欢。’（罗八8。）你若能遵行神的旨意，神就会留下你，不会把你钉死了。请你看看自己的经历，你跌倒已经够多了，为何仍要凭自己走？神对我们没有要求，我们却对自己有要求。这就是罗马七章里那人的经历。罗马七章里的那人是在那里凭自己立志，我们看见这人一再的立志。这章一再的用到‘我’字，就给我们看见失败的问题所在。今天如果有人一直的立志，就表示他还没有脱离律法。他每次失败之后，就再一次立志，这样循环不止，他要这样下去，直到完全失望，像保罗一样喊出：‘我真是苦阿！’（七24，）他才能得蒙拯救。

神并不要求你不犯罪。神颁布律法，就是要人犯，好藉此暴露人，叫罪显出来。‘非因律法，我就不知何为罪。’（七7。）我们若看见律法不是要我遵守的，并看见我只配死，十字架就是我该在的地位；我们若坚固的站立在这地位上，罗马六章就能成为我们的经历。我们何时未脱离律法，何时就未脱离罪；何时脱离律法，何时就脱离罪。

我们若没有脱离律法，而日夜盼望要脱离罪，这乃是虚空的。惟有我们在复活的地位上，我们才能脱离罪；然而我们若没有脱离律法，就是没有死，我们就无法在复活的地位上。罗马七章四节说，‘我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。’何时我们对旧人绝望，何时我们就能接受罗马六章六节之事乃是主作的。然而我们仍常推翻十字架所完成的事。十字架表明我们的旧人死了，但我们仍靠旧人行事，这就是不承认主在十字架所作的。

今天我们不是对付罪，乃是对付律法。我们向律法死了，自然也就向罪死了。‘没有律法，罪是死的。’只要我们脱离了律法，我们就脱离了罪。但我们仍然常常拉回十字架已对付过的事。许多信徒说，我想不到我会犯这样的罪。我就说，是么？岂不知你能犯更大的罪。人在肉体里，就什么罪都能犯。人在肉体里，想行神的旨意，永远不能成功。我们若不能站立在死而复活的地位上，就绝不能脱离罪，也绝无法行神的旨意。只有藉着基督的身体，向律法死了的人，才能‘归于那从死里复活的，叫我们结果子给神。’

有一次，我与一位七十余岁的人谈论脱离律法的事。他说，这乃是世界上最荣耀的事。我问他何时脱离律法？他说，‘五十年前。’他还对我说，‘今天再听到你传讲脱离罪与脱离律法，真是不错。当我看见我已经脱离律法，那一天真是在地如同在天。我得救多年之后，仍然尽自己的力量要讨神的喜欢；但是我越是这样尽力，就越失败。我认为神是宇宙中最大的要求者，但是我却发现，对于祂最小的要求我也不能履行。有一天，当我读到罗马七章，亮光忽然临到我，我看见主不只已经救我脱离罪，同样也已经救我脱离了律法。我惊奇得跳起来说，主阿，你真的不再对我作任何要求了么？那么我就不需要再为你作什么了！’

腓立比二章十三节的立志

腓立比二章十三节说，因为你们立志行事，都是神在你们心里运行，为要成就祂的美意。这里的立志与罗马七章的立志不同。这不是咬紧牙根的作，而是神的大能在我们里面运行；这样的立志行事乃是自自然然的。

梅尔博士（Dr. Meyer）说，神有要求，你不愿意不要紧，但你要求神叫你愿意。有一次他向神祷告说，‘神阿，我不愿意，求你作到使我愿意。’他祷告后，几天过去，里面就愿意了。他家中墙上挂着一句话，写着：Lord， I Am Willing To Be Made Willing。（主阿，我愿意你使我愿意。）

上海有一位姊妹，她在家里常常恶待家人，后来她求神使她能愿意爱人。结果主的爱摸着她，主自己在她身上作工，使她愿意爱人，她就从心里愿意爱人。这不是凭自己立志尽力的爱，乃是主在她里面运行，使她自动乐意的爱人。

信徒不但行事上要愿意，就是心理上也须愿意随从灵。要行事上愿意，必须心理上先愿意。所以我们要求神使我们心里愿意遵行神的旨意。诗篇第一百一十九篇三十六节说，求神使我们的心趋向祂的法度。行传十六章十四节说，主开导卖布之吕底亚的心，叫她留心听保罗所讲的话。这不是被动的，因为行为仍是由你自己作；但必须圣灵将你心理的心境带到一个地步，带到一种愿意的光景。这样，你的立志行事就不是凭你自己，乃是凭着神的运行。求主在我们里面运行，使我们立志行事，为着祂的美意。

附：倪弟兄所用圣经中抄下的话：工作的发起－神的旨意；工作的进行－神的能力；工作的结果－神的荣耀。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 生命与光--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二篇　生命与光--特会、信息、及谈话记录（卷一）
第二篇　生命与光 书名：特会、信息、及谈话记录（卷一）

第二篇　生命与光

讲时：一九三四年八月二十日早上
讲地：福州

读经：

约翰福音一章四节：‘生命在祂里头；这生命就是人的光。’

引言

今天的圣徒所需要的乃是光。神的儿女中间，断无有生命而没有光的人；有光的人必定有生命。约翰一章四节说，生命在祂里头，这生命就是人的光。主的生命就是人的光；人得着主的生命，就必定得着光。在主那方面，祂先有生命，而后发出光；在我们这方面，我们先有光，后有生命。所以信徒灵命的深浅，是看他得着光有多少。

亮光、启示、彰显、和异象

问：圣经里对亮光、启示、彰显、和异象如何解释？

答：光是用来照亮神的启示，使之显明的。启示乃是神揭开幔子，给我们看见一件东西，如启示录一章一节所说的；启示需要有神的光照。彰显乃是当启示被光照亮而显明时，就彰显出来。异象乃是当启示被光照而显出时，我们所看见的，如保罗所说的天上的异象。（徒二六19。）以及箴言所说的，没有异象，民就放肆。（箴二九18。）

得着亮光的条件

我们要得着神的亮光有几个条件：第一，要得着光必须在相当的范围内，也就是必须在光能照到的范围内。比方一间房子里的灯火，只能照亮那间房子；你如果在隔壁的房间，就不能读书。诗人说，在神光中，得以见光。（诗三六9。）我们必须在神的光能够照亮的范围内，才能得着神的亮光。第二，我们要由神的话语得着亮光。诗人说，主的话乃是脚前的灯，路上的光。（一一九105。）我们必须多读主的话，才能得着亮光。光是在于神，绝不是在人心中。所以诗人说，主的话是‘路上’的光。第三，要与神亲近。我们必须是接近神、亲近神的人，才能得着神的亮光。因为神就是光，神就是光的源头，接近祂、亲近祂，就能得着光。路加十一章说，眼睛是全身的灯。（34。）灯本身没有光，只能作光显明的凭藉；眼睛是我们能够看见光的凭藉，但光本身乃是神自己。眼睛若纯一，全身就得着光。（太六22。）人必须先与神有亲密的交通，才能得着亮光。

知识与光

知识与光完全不同。有光的人必有知识，但有知识的人未必有光。一个瞎眼的人对于颜色的知识，与一个小孩子对颜色的经验大不相同。瞎眼的人可能有颜色的知识，但没有看过颜色；而小孩子也许没有关于颜色的知识，却在经验上知道颜色是什么。今天信徒不注重光，只注重知识，这是很可怜的。

认识罪不是知识的问题，乃是光的问题。有一次，有个学生对本格尔（Bengal，一位最著名的解经家）说，我最近从罗马书中得着罪的道理（The doctrine of sin），本格尔看着他说，‘你今天才知道罪的道理么？你应当早在你的生活经验中，认识你整个人乃是罪人。’

我曾问一个常与史百克在一起祷告的人说，‘史先生祷告时，那一句话常不离口？’那个人回答说，‘主阿，求你使教会看见。’（Lord！ Let Thy Church see.）今天教会需要的不是更多的知识，乃是更多的亮光，更多的看见。

光与神的工作

神作工乃是藉着光，祂在人身上的工作也是开始于光。创世记开始的工作乃是光，有光就有分别。到第四日，光有了具体的形状。

在约翰九章，主用唾液和泥医治眼瞎者。（1～11，参可八22～26。）泥土表明肉身、属地的东西，唾液表明主的神性，就是生命的产物。这生命就是人的光。主以唾液和泥，意思就是神性与人性相调，主道成肉身，就是神性与人性相调和的最好说明。所以，这里的唾液和泥，表征藉着神性里生命的光与人性调和的涂抹，就使瞎眼者得医治。这个瞎眼的人得主医治后，起头看人看不清楚，像树行走，主又摸他的眼睛，这瞎眼的人再定睛一看，就复元了。这豫表圣徒有时得着光，但馍糊不清，至终得着更多的光，才看得清楚。

光是有积蓄的，我们的经历能作这见证，我们今天所得的光，比前年所得的多得多。

谈话记录

耶路撒冷被毁灭

为着主后七十年耶路撒冷的被毁灭，我们感谢主，因为如果那时仍有耶路撒冷，就还有祭司献祭的事，那么麦基洗德等次的祭司事奉就没有地位；其次，如果圣殿没有被毁，圣徒重物质的殿，就不能以教会为殿；第三，敬拜有了外面物质的中心点，圣徒就不重以灵以真的敬拜了。（见约四21～24。）

遵行神的旨意

作工的人必须学习认识神的旨意，学习能为神不作工。今天的工人都知道有了神的命令就要作工，但有许多人是没有神的命令而任意作工的。 presumption 是未命而作， disobedience 是命而不行；这两种都是悖逆。

每个作工的人都可直接认识神的旨意，而不需要苦苦求问主要作何事。我对自己的用人，尚且会详细教他去拿一把小剪刀，更何况主对祂仆人的指示，岂非更为清楚仔细？对于神的旨意，既已清楚，就不用受人的影响。保罗因为清楚神的旨意，因此能说，他没有与属血气的人商量。（加一16。）他在真理上并没有与人妥协，包括与彼得、约翰等人妥协。每一个作工的人，对神必须有直接主观的认识，保罗能说，‘我的福音，’（罗二16，十六25，）他的福音不是从人得来的。每一个工人都应该能像保罗一样，有‘我的福音。’

认罪

认罪是对神的，不是对人的。我们犯罪乃是得罪神，故此认罪乃是在神面前认的。今天有人随便向人认罪，这是错误的。人犯罪的范围有多大，认罪的范围也应多大。罪若是在神面前犯的，只应在神面前认清。约壹一章九节的认罪，乃是在神面前的，意思乃是以罪为罪。神看这是罪，我们也看它是罪，这就是认罪。如一外国信徒所说，认罪就是‘Give sin the right name，’就是称罪为罪。

许多人犯罪以后，向人认罪，以为只要向人认了，心里平安，事情就解决了。但是他们只向人认罪，并没有向主认罪，这种的认罪只是一种行为，在神面前并没有价值，也不能除去人在神面前的罪。只有主的宝血有能力洗去人的罪。光在人面前认罪，虽然能叫人心理上有一点平安，却不能除去人在神面前的罪案。

十八世纪在英国的牛津运动，十分注重向人认罪，他们只注重认罪的行为，却不注重在神面前的拯救。单大夫（Dr. Stearns）曾说，这班人所说的救恩，只是心理上的一种拯救，并不是真实的救恩。认罪本身并不能救人，能拯救人的乃是主的宝血。约壹一章九节告诉我们，主的宝血能洗去人一切的罪与不义。有许多人在世上所犯的罪，根本没有机会在人面前得着解决，就如与主同时钉十字架的强盗，根本没有机会向人认罪，但他仍是得救的人，因为他相信主的救恩。（路二三42～43。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 谈话记录（一）－关于一般属灵问题--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第三篇　谈话记录（一）－关于一般属灵问题--特会、信息、及谈话记录（卷一）
第三篇　谈话记录（一）－关于一般属灵问题 书名：特会、信息、及谈话记录（卷一）

第三篇　谈话记录（一）－关于一般属灵问题

注：以下四篇为一九三四年七、八月间，倪弟兄与魏光禧弟兄之私人谈话记录。其中皆为零碎片段，并无主题。今依其内容性质分为：谈话记录（一），涉及一般属灵问题；谈话记录（二），涉及解经问题；谈话记录（三），涉及教会的问题；谈话记录（四），涉及福州本地聚会并分裂问题。

宇宙启示神的荣耀，基督启示神自己（七月二十五日）

大自然只启示神的荣耀，但基督启示神自己－神在基督里。（Nature only reveals God's glory， but Christ reveals God－God isin Christ.）宇宙万物只能启示神的荣耀，（诗十九1，罗一20，）只有基督才能启示神的自己；神乃是在基督里。

谈论有神的经历（七月二十五日）

我过去曾和一位大学生谈论有神的事。这位学生说没有神。我对他说，那你一定就是神。你知道没有神，那你就是神。你知道没有神，那你必定全地球都走过。上海没有神，南京也许有神，所以你不只上海走过，南京也必定走过。南京没有神，天津也许有神呢！所以你不只南京去过，天津也必定去过。中国没有神，也许神在外国呢！所以你外国还得到过。神不在这里，神也许在那里呢！所以全世界你都得走过。或者神是躲在北极、南极，或是躲在森林、旷野，所以你必定南北二极也到过，旷野森林都走过；因为你都走过、看过，你才能够说没有神。或者神不住在地球上，而是住在月亮上，那么你月亮上定规也去过。或者神住在别的星球上，或者神躲在太空中，所以别的星球、太空你也得去过∶所以你这个人，把宇宙都走过了，都去看过了，你才有资格说，没有神。所以你就是神。

不只这样，今天上海没有神，你怎么知道昨天上海也没有神呢？也许明天祂才到呢？今年没有神，你怎么知道去年没有神呢？你怎么知道明年也没有神呢？不只，你怎么知道今年没有神，就一千年前也没有神呢？所以你这个人必定是长生不老，又能知道未来的事情，且是不受时间空间限制的。你必定是一个今天在天津，同时也在外国，从东到西，从北极到南极，无所不在的人。你已研究搜寻过所有的时间和空间，发觉没有神。这样，我不必去找别的了，阁下就是神！否则你就没有资格说没有神。

新神学派的谬误（七月二十五日）

姜弟兄的岳父患病，因医师诊断错误，所以医了还是不见好。这正如今天的新神学派说，人要因作好得救。这乃是对人的本性缺乏认识的说法，他们不知道人的本相。圣经乃是说，人生来就是罪，（诗五一5，）人的本性乃是罪，犯罪是由人的内心发起的。

召会的定义（七月二十八日）

召会的定义是： All that is of Christ in all saints 。意即所有圣徒里一切出于基督者。）

恨神者得救（八月二日）

英国有一个明星叫 Miss Christiana Fry ，她是大富人家之女，美貌财富俱全。有一次她穿着跳舞的美衣，在回家途中遇见一个传道人，那传道人对她说，你这样作不好，你应当信主。她当时拒绝，回家以后，对神说，‘神阿，我恨你，你所喜欢的，我讨厌，你不喜欢的，我喜欢，你要赐给我恩典，我不要。’后来她又祷告说，‘但是，神阿，求你给我所不要的，求你把我所没有的给我。’后来她成为一个基督徒，写了一本书叫 Christ Our Example 。这证明连恨神、拒绝神的人也能得救。

认罪（八月二日）

今天有许多人看认罪一事，大过主的宝血，好像罪的赦免乃是因人的认罪；宋尚节博士的工作就使人发生这种思想。人却不能相信，罪得赦免是藉主的宝血；就是人不认罪，只要相信宝血，主的血还是有能力赦免他。

血如何洗罪（七月二十五日）

血如何洗罪？罪人的罪在神面前产生罪案，人信主时一面名字记在生命册上，另一面罪案在神面前涂抹了。人信主后，他的罪已经由神用主的血涂去了。请读启示录二十章十二节、十五节，马太十二章三十六至三十七节。虽然圣经题到，名字可以从生命册上涂去，（启三5，出三十二32，诗六九28，）然而这种涂去并不是沉沦。因为信徒的名字已经记在生命册上，就不可能涂去；只是犯罪时，在名字上涂上记号而已。

在豫表上，祭司杀牛羊在坛上，一面血流下祭坛，表明血洗净我们的良心，另一面祭司还需要取血带进至圣所里，洒在施恩座上，神见这血，就满意了。在至圣所里，约柜内的律法已被血遮盖，表明神公义的要求已由血答应，因此，神如今可以赦免我们的罪。

个人的罪与代表的罪（七月二十五日）

代表（representative）的罪，与个人（personal）的罪不同。个人的罪是人在他个别的身分上所犯的罪，代表的罪是人在他所代表之身分上所犯的罪。如主人与仆人之间，男与女之间，不是个人问题，乃是代表问题。马太福音所说，人逼你走一里，打你右脸，拿你里衣等，按个人行为说，能容忍这些，已经可以算是不错的了，但按代表来说，还是不够。从代表来说，我们代表的身分乃是神的儿女，我们必须陪他走二里，让他打右脸，并给他外衣，这样才能代表神。因为神的爱如同日光雨水之于人，祂不会因人的咒骂而收回日光雨水。我们的天父如此，我们作祂的代表，也得如此。凡达不到这标准的，虽然可能没有犯个人的罪，但却犯了代表的罪。

在家庭里的见证（八月二日）

神爱世人，是以国为单位；教会是以城为单位；人是以家为单位，如挪亚、亚伯拉罕、亚哈、可拉、吕底亚等，皆以家为单位。在家庭里，家长（男）将来在审判时，主会问你对你的家如何。但对于女人，主只问她自己如何。男人是双重的，必须按以弗所六章四节的作法。在普林斯顿（Princeton）大学有一个教授，他有几个儿子，都不信主。有一个同事劝他说，要带儿子信主。他就开始教训他的儿子。但这几个男孩毕业后还没有信主。后来教授死了，孩子还是没信主。但至终到他们年老时，都因着他们父亲从前的教训而得救。我看见像这样的例子有几十个之多。

男人女人的地位（七月二十八日）

在圣经里，男人代表真理，是客观的一面；女人代表经历，是主观的一面。男人在家中必须有权柄，并且负供应之责。

与卡亭乔治谈话（七月二十八日）

我在英国时，去拜访卡亭乔治（George Cutting），那时他年纪很大了，他与我谈话半小时，其中所说最清楚的话是： Our Lord needs us and we need Him 。意思是‘我们的主需要我们，我们也需要祂。’卡亭乔治所写的‘救知乐’一书，已经出版超过千万册，这本书是圣经之外，出版最多的一本书。

时时活在神的同在中（七月二十五日）

史百克（T. A. Sparks）说，许多人平常不活在神的同在中，到事情临到时，才回到神面前。如果你平时多有学习，就可免去这样复杂的手续。

义人复活时算数（七月二十五日）

有一次我和一位老年弟兄上街买东西，他先把款付清，然后对我说，‘现在算数，比义人复活时算数更好。’我问他这话是什么意思？他回答说，因为将来的债还不只这么多。今天的一元只是一元而已。将来还要算利息。

世界著名之祷告的应验（七月二十八日）

一　有一次慕勒要到魁北克城去，他和人约好在星期六下午去。但由于雾大，停顿了二十四小时，慕勒在轮船上向船主交涉说，虽然起了大雾，仍须开船；我必须在星期六下午到达魁北克城。船主起先不肯，说，‘你知不知道雾有多厚？’慕勒对他说，‘不，我的眼睛不看雾的厚薄，我的眼睛只看活的神。’船主心想，这人不知是从那个疯人院跑出来的。慕勒下舱祷告，对主说，‘我已经对人说过何时讲道，若没有赶上，就失信于人。现在为要使船主知道你是神，你要使雾退去。’然后上到甲板上，对船主说，‘请开船罢，雾正在退去。’立刻雾果然全退了。后来船主作见证说，他原以为慕勒有神经病，但亲眼看见他所信的神如何听他的祷告，就不得不信了。

二　陕西闹饥荒，有数信徒祈祷，结果有粟子由大风刮来，堆满地上三四尺高。后来有一次聚会见证时，在绥远以上的数百信徒说，有大风吹来，刮走粟子，一直吹到粟仓的地板都空了。空中出现黑色的大风，卷走粟子，吹往陕西方向去。

祷告里包括五件事：感谢、赞美、祈求、代祷、认罪。

关于罗伯斯（七月二十八日）

罗伯斯（Evan Roberts）先生常祷告说， Bend me low ,Lord 。‘主阿，把我折倒；’也常祷告说， Bend the church low to save the world 。‘折倒教会，以拯救世人。’这两个祷告乃是他一生的祷告。这件事于一九一三至一九一四年，记载在‘得胜报’（Overcomer）上。

罗伯斯是一个没有学问的矿工，最初他一个人在空旷的地方祈祷，后来人数渐渐增多。然后开始有复兴会，在几十处地方有聚会，会中虽然有小孩哭闹等打岔的事，但聚会秩序却不乱，因为神在那里管理。有一个人名叫威廉（William），是报馆采访员，他去找罗伯斯。但没有看见他。最后在一个地方看见他，那里是学校，有许多小学生聚集祷告，那些学生看见威廉，就要他传一篇信息，威廉大惊，他在各处都有讲道，但不知道什么是信息。然后儿童说，你还没有得救。于是学生们请他祷告。当他跪下时，各个小孩在祷告里包围着他。后来，他找到罗伯斯就坐在聚会第四排。威廉过去与他同坐，罗伯斯许久不开声，只改正一个人唱诗的事。后来威廉看见这种情景，自己就辞退报馆的工作，从罗伯斯学习祷告。

罗伯斯从十九岁到二十六岁是他的布道时期，以后生病，到今天还在生病，不能作事。他现在还活着，年约五十余岁。有一位圣徒和他谈话一二个小时，这位信徒后来说，我一生只见过他这样一个没有自觉的人。

罗伯斯与宾路易师母同作‘圣徒灵战’（War On The Saints）一书。他乃是头一个谈论属灵争战的人，在他以前没有人知道以弗所六章属灵争战的事。

病得主医治的经过（八月三十一日）

我一共病了一百六十五天。最后一次算是最厉害，晚上不能睡，一直出汗。在病中许多的祷告都好像如飞而去，没有一次能够抓住主的话，信靠神的医治。

张光荣弟兄当时看到我痛苦的情形，就对我说，‘我愿意替你死。’我不许人拿药给我吃。我说，‘我不吃药，死了神负责；你给我药吃，如果我死了，你要负责。’

直到最后一天，公安局卫生局的看护长，打电话给各亲友说，请豫备善后的事。于是有许多人来哭。就在那天我听到由远处有微声传来说，‘倪柝声，我医治你！’然后我就叫人拿衣服鞋子，穿上以后，请人替我雇汽车。我乘汽车到余小姐的住所，余小姐以为是鬼魂。得医治后，我自己能走下楼梯。我起来是在周五，到周六早上我就能补鞋，到主日就能讲道一个多钟点。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 谈话记录（二）－关于解经--特会、信息、及谈话记录（卷一）

第四篇　谈话记录（二）－关于解经 书名：特会、信息、及谈话记录（卷一）

第四篇　谈话记录（二）－关于解经

讲时：一九三四年

讲地：福州

圣经古卷与外传（七月三十一日）

旧约：今天我们所用的旧约就是主当时所用的。那时旧约已经翻译为希腊文。当时旧约虽然有外传（次经），但主不承认外传。主那时已经承认今天我们所用的旧约圣经，证据在路加二十四章四十四节。所以旧约绝对没有错，并没有片断失去。

新约：新约只有三种最古老的抄本仍然留存，就是梵谛冈（Vaticanus）抄本、西乃（Sinaticus）抄本和亚历山卓（Alexandrianus）抄本。按照历史的记载，福音书有四、五百本。新约没有外传，也没有遗失。

喀尔文说，当我读外传时，灵中极自然知道不是圣灵所默示的。

司可福博士（Dr. Scofield）说，圣经如果有万分之一的错也无关紧要，因为这一分错与真理方面毫无关系。

四福音的次序（八月二日）

四福音前三卷是在犹太地写的，约翰福音是在以弗所写的。马可福音和约翰福音是按历史的次序（chronological）写的，马太福音是按道理的次序写的，路加福音是按属灵教训的次序写的。

马太福音点滴（八月二日）

马太十三章八节的好土是指一个好心、诚心。圣灵是安慰师；安慰师是‘作伴’的意思。主在地上三年半也是先作罪人的朋友。主来地上不是马上作救主，乃是先作罪人的朋友；然后在十字架上作罪人的救主。因为必须先作朋友以后，人才能爱祂。主这样作乃是要豫备人接受祂为救主。我们多次与人谈悔改、信神等，他们都不信；我们要先使罪人知道主乃是朋友，这样人就容易接受祂作救主。

马太十三章的网鱼、选鱼，乃是将来国度来临的事。（47～48。）

主的弟兄有三种：肉体的、犹太人、以及新约信徒。

使徒行传的开展（八月二日）

五旬节以后，教会有一个大失败，就是不随从行传一章八节的命令。行传九章以后，是记载保罗作外邦人的福音使者。但未有保罗工作之前，先有彼得下到该撒利亚。彼得往该撒利亚，被耶路撒冷信徒反对。但是若无彼得到那里，恐怕也没有日后保罗的工作。

罗马书二章十二节（八月二日）

根据罗马二章十二节，没有听过福音的人不一定会灭亡。我在加拿大时曾传一个题目，说到七种不信、不知的情形者还可以得救。不知神之有无，不知耶稣为救主，不知十字架的赦罪等等，这样的人也能得救。

罗马七章里的人

罗马一至八章是道理的（doctrinal），九至十一章是例证的（illustrative） ，十二至十六章是经历的（experiential）。第七章乃是人未得救之前的经历，证据在七章十四节。七章一至六节说到得救之人的光景，十四节则指未得救之人的光景。六节说我们（指得救的人）在捆我们的律法上死了，就脱离了律法。但十四节说我是属肉体的，是已经卖给罪了。这必定是指未得救的人，因他尚未脱离律法。（七月二十五日）

在非洲 Salamon Island ，有一个工人名叫 Northcote Codeck ，他的工作不用罗马七章，因为他都先教人奉献。（八月二日）

林前五章犯罪的人（八月二日）

林前五章说到行淫乱的、勒索的、拜偶像的、辱骂的、和醉酒的，（11，）这些辞不是动词，乃是形容词，是指成为犯某一种罪的人。

乐园（七月三十一日）

阴间是在地的中心，其中分为受苦与乐园两处。（见路十六22～26。）林后十二章二、四节里，在原文保罗是说被提上到（caught up to）三层天上，被提走到（caught away to）乐园里。主说，祂要三日在地的中心；祂在十字架上告诉同钉的强盗说，今天你要同我在乐园里了。（路二三43。）这证明乐园乃是在地的中心。以弗所四章八节是说，主掳掠那被掳掠的事，并不是说把乐园掳到三层天上去。这证明乐园与三层天分属不同的地方。

腓立比书的主题（七月二十八日）

腓立比书主要的题目不是喜乐，乃是劝解两位姊妹相争的事。第一章保罗表明自己与人和睦，第二章他讲基督与神乃是和睦的。

新约的三高峰（七月二十八日）

新约有三个高峰：罗马书、以弗所书、和希伯来书。罗马书讲罪与救恩，以弗所书讲在永世里的教会，希伯来书讲主是大祭司。

新约里的后书（七月二十八日）

新约里为什么有前后书？因为前书人不听，就接著作后书。所以每卷后书都题到分别的问题，例如林后六章七节说，要从不洁中分别出来；提后三章五节说，要躲开只有敬虔外貌的人。

提摩太后书主要乃是要我们回到三件事：第一，回到保罗的教训；第二，回到旧约；第三，脱离有敬虔外貌的人，回到敬虔的实际里。

教会今天乃是荒凉的。提后三章所说的那些人，乃是指教会里的人，所以需要有一班人分别出来，作为得胜者。启示录里的七个教会中，头三个已经过去了：第一，以弗所教会，是使徒时代的教会；第二，士每拿教会，是受苦的教会，受罗马帝国的皇帝逼迫；第三，别迦摩教会，教皇制度开始渐渐形成。末后四个教会都要留到主来：第四，推雅推喇教会，是罗马天主教，教皇败坏，这是路德马丁之前的教会；第五，撒狄教会，是更正教，这是教会复兴的开始；第六，非拉铁非教会，是忠心小群；第七，老底嘉教会，是由非拉铁非堕落的教会。

启示录的城（八月二日）

创世记里是花园，所以蛇能进入；启示录里乃是城，所以蛇不能进入。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 谈话记录（三）－关于教会的实行--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第五篇　谈话记录（三）－关于教会的实行--特会、信息、及谈话记录（卷一）
第五篇　谈话记录（三）－关于教会的实行 书名：特会、信息、及谈话记录（卷一）

第五篇　谈话记录（三）－关于教会的实行

讲时：一九三四年

讲地：福州

教会的地方立场

教会以城为单位的好处，就是在圣经中，城虽不一定有墙，但在历史上是最少改变的。福州只有一个教会，但可以有七或八个聚会，这七、八个聚会都是在那一个教会的行政之下，长老与执事都是由全教会产生的。所以我们是以一城、一乡、或一镇为教会行政范围的标准。圣经中对加拉太（是一省）乃是说，在加拉太的众教会。（林前十六1。）对哥林多、以弗所、帖撒罗尼迦、以及启示录中的七个城市，都各称为一个地方教会；教会的名字就是城的名字。在英国有一个地方有二城，彼此非常靠近，但仍然有两个教会。美国的纽约，从前是三城市，后来合在一起成为一个大纽约城。未合以前那里有三个教会，合起来之后，教会也合成一个。

地方教会是最高的机关，直接对神负责。一个地方如果发生事情，只能那个地方直接解决，无处上诉；别处的教会只有劝勉。如林前五章所题淫乱的事，保罗无法干涉，只能说，在灵中将那犯罪的人交给撒但。行传十五章的事，也可作为例子。当时有人从耶路撒冷下到安提阿，教导信徒必须受割礼，遵守摩西的律法等。保罗就为这事上耶路撒冷解决。但这并不是以耶路撒冷为中心，乃是因为事情牵涉到从耶路撒冷来的人。（八月一日）

神对教会的定规，乃是以地方教会为单位。若在一个地方教会之上再有什么更大的单位，或者底下有更小的单位，都不成为教会。例如在白牙潭的桌子，有下列超地方性的特征：第一，能请牧师；第二，能给薪水；第三，能辞人；第四，各种事情由自己一班人决定。（七月三十一日）

教会的合一（七月三十一日）

教会合一的原则在于：第一，看别人比自己强；第二，旧人亚当里一切的好，不可爬入教会里。

圣经没有命令我们喜欢人，乃是命令我们要爱人。喜欢或不喜欢乃是亚当里的东西。我们不可以个人的特性，来选择与自己个性相合的人。在每一个信徒的个性里，都有基督的工作。如美国人与英国人不同，例如单（Stearns）先生夫妇。在教会中，如果以个人的特性来办事，那就糟了。

长老与执事方面乃是限于地方上；真理方面的问题则是众教会的问题，要由教师的恩赐来断定。凡是圣灵所引导、启示的都应该一样；如果个人不服，个人自己必须负责。教师已经断定真理之后，众教会都必须顺服。

宗派的问题

断定宗派的原则：第一，有特别的名称；第二，有特别的组织（制度）；第三，有特别的交通。（七月三十一日）

单大夫（齐鲁的医生）与史百克谈及脱离宗派时，史百克说，你若顺服在基督的主权之下，能否再顺服长老会？单大夫因此明白脱离宗派的事。

对学生也要谈到教会的事，使他们知道我们与其他圣徒也有交通。你们也要叫他们注意主身体的生活。（八月二日）

工人之间（八月二日）

一个工人如果不能够与别的工人同工，这个工人必定是属灵生活出了事。我们应该学习如何与别人同工。就像夫妇生活在一起，就要学习彼此相磨，把尖角去掉。

祷告聚会（八月一日）

在教会里无论发生什么事，如果有一件事在弟兄中间不能解决时，就要用命令的祷告，断不能以多数人的意见来解决。在祷告中，吩咐的祷告至少占一半。

擘饼聚会（七月二十八日）

擘饼在晚上更好，原因是：第一，一天劳苦为主工作，到晚上享受快乐；第二，淘汰无心的人。

关于出外作客时擘饼的事（七月二十五日）

你们如果在一处作客，暂时居住，彼此聚集擘饼记念主，这是可以的。但如果有接纳人时，这事就关系到教会职事（church ministry）的问题，我们要小心，不要轻率行事。

讲道聚会（七月二十八日）

豫备讲道必须豫备三件事：信息、材料和方法（message、material and method）。

丧事聚会（八月一日）

葬事由弟兄来料理最好，比如圣经中司提反殉道、主死、以及不好的弟兄亚拿尼亚夫妇死，都是圣徒为他们安葬。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 谈话记录（四）－关于福州聚会并分裂问题--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第六篇　谈话记录（四）－关于福州聚会并分裂问题--特会、信息、及谈话记录（卷一）
第六篇　谈话记录（四）－关于福州聚会并分裂问题 书名：特会、信息、及谈话记录（卷一）

第六篇　谈话记录（四）－关于福州聚会并分裂问题

讲时：一九三四年

讲地：福州

注：福州于十二排有一聚会，该聚会不属公会。带领聚会者有丁素心小姐、王约翰弟兄等。魏光禧弟兄亦曾参加其聚会。丁素心小姐反对蒙头，后亦追求圣灵浇灌。魏光禧弟兄等不赞成其反蒙头立场。以下为倪弟兄与魏光禧弟兄数次谈话记录，并倪弟兄对魏光禧之劝勉。

十二排的聚会自公会分出后，始终没有站立在正当教会的地位上。这乃是历史上的关系，这是与其他聚会脱节的。最起初的见证乃是救恩真理，以后进步到浸礼真理，再后到擘饼。但对教会职事始终不清楚。所以就教会职事方面来说，他们应当顺服对此真理先有看见的聚会。凡后进者，自当顺服先进者。例如，在汕头新兴起的教会，自然必须跟随在上海的教会。（七月三十一日）

这次我来，主要乃是要对付大体的问题，福州本地的问题，由福州本地的弟兄们自己负责解决。

我们与青都观的聚会乃是道德上的问题，如设立主桌子的事；我们不能在该处擘饼。我们与十二排乃是真理上的问题，如蒙头的真理。

对于蒙头的问题，我们只有两种态度：第一，赴聚会时戴上蒙头帽；第二，不去聚会。这两种态度都是对的。（参林前十一3～15。）

十二排请人脱下蒙头帽是无理的。丁小姐要求人脱下蒙头帽来，等候清楚神的旨意，并说既然大体都不蒙头，少数人该服从大家，等候主的带领。她为什么不叫没有蒙头的人蒙起头来等候？如果多数人都蒙头，请问此时丁小姐肯不肯蒙起头来等候？

丁小姐说，人在神的创造里已经蒙头了，所以不必物质上的表现。我请问，我们在基督里已经死了，何必再受浸？

丁小姐之所以脱离宗派，乃是得到华惠成在天安堂讲经的帮助。凡她有任何琐碎的问题（注：大概指蒙头问题），你们不必琐碎的与她辩论。我们只要问她：人在神面前有什么权利可以发表意见，或质问神？（罗九19～21。）对神的话，我们无须问‘为什么，’只需知道是这样就够了。

肉体没有死尽的人常常问为什么，讲道的人也常常查为什么；但属灵人不问为什么，只问是什么。

不但如此，按照圣经给我们的教训，女人断无教训真理的地位，（林前十四34，提前二12，）我们在圣经里看不到这种事。纵使丁小姐反对蒙头，她也不应该教训这事。

十二排的聚会万一分裂，断不是因蒙头的问题分裂，乃是因多年来累积的各种原因，至今才爆发。（七月二十五日）

不过话说回来，你们也有错，你们若对十二排有什么不满意的地方，应该和聚会的负责人谈论，而不该只在背后批评。（八月二日）

倪弟兄与王约翰道路分别之要事记录

壹　魏光禧弟兄节录倪弟兄致王约翰之信大意：

昨天白天夜里我专一的祈祷并察验内心。我觉得你的态度与存心一直有叫人打问号之处（指王在上海一切的工作）。从几次和你的谈话中，觉得彼此之间分歧的事仍然存在。从今天晚上开始，你我之间一切的争论到此为止。你可行你的道路，我保证此后不再搅扰你。对于福州聚会（十二排）的事，我不能去帮助，也不会去破坏。我承认你在话语上很有理由（You have won your words）。但是昨晚你对某姊妹论及勉强脱蒙头帽的事上，我恐怕你对于运用权柄的事上，未免太过。潘汤说，过度使用律法就是不法（Over-law is lawlessness）。你运用权柄，乃为着个人的目的（private end）。

贰　八月三十一日晚七时许，倪弟兄在鼓岭谢姑家邻近的草场宣布说：

一　自今天晚上起正式收回对十二排的声明。
二　王约翰乃是玩弄我们的感情（play at our feelings）。
三　对某位姊妹蒙头的事，敦促王解决，王说，这是不顺服。
四　有不满意十二排的姊妹，促王约翰解决蒙头的事，王对倪母说，他不愿干涉此事。但他一面说这话，一面又要姊妹顺服，叫人将帽脱下。

参　魏光禧弟兄问：若与十二排分裂，要如何进行？

答：第一，下岭后，先个人与十二排弟兄们谈判这问题。第二，参加一次聚会后，再问他们有何种态度。第三，如果他们不回答，就先暂时停止前往那里聚会。在主日可以聚集，开祷告会或查经会。第四，写一封公函给十二排各个弟兄姊妹，叙述蒙头问题经过的情形。第五，停止去聚会前，写一封信给十二排负责人说，现在我们等候你们解决，因为我们觉得，你们所把持的态度不对，并且妄用权柄。

肆　述一九二四年在福州被革除乃因两件事：

第一，我反对请宣道会的吴伯瑞（Woodberry）来按手立牧师。第二，我反对挂牌作‘福州教会。’后来他们又改为‘仓前山教会。’我说不可挂牌，因为这名称不能包括福州所有的圣徒。比方说，在旧金山有各省会馆，但他们彼此之间却用手枪相争。如果现在又有几个中
国人，在那里挂上中国会馆的招牌，马上就会被人取下。除非他们各个会馆在一切事上都同心。但虽然在这种情形之下，也可以和几个同志发起一个无名的中国会馆。其中的性质是可以容纳所有的中国人。这种会馆乃是站立在中国会馆的地位上，但没有外面的宣告。地方教会也该如此。如果一个地方绝对没有其他公会，那么就可以宣布说，我们是某地的地方教会。以后如果有其他公会来，就是他们分门别类，因为先产生者有优先权。所以有公会的地方只可说：在某处奉主名的聚会。在希腊原文里，‘教会’与‘聚会’相同，就是ecclesia。

当初产生以上所说的两个问题时，有一个主日我就查读约柜路程的题目。在旧约时，当会幕与约柜分开后，敬拜的中心乃是随着约柜，会幕变成无用。所以今天聚会所在的原则也是如此，不在于外面的会幕，就是形式的基督教；乃看在那里有没有基督的见证，就是约柜所豫表的。我们要跟随的是约柜，不是会幕。当会幕与约柜分开后，神的眼目只在约柜，不在会幕。所以凡有智慧的人，都要像所罗门一样，到约柜那里，不再管会幕。（王上三4～5。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 饥饿的得饱美食--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第七篇　饥饿的得饱美食--特会、信息、及谈话记录（卷一）
第七篇　饥饿的得饱美食 书名：特会、信息、及谈话记录（卷一）

第七篇　饥饿的得饱美食

讲时：一九三五年十一月十一日晚
讲地：泉州

读经：

路加福音一章五十三节：‘叫饥饿的得饱美食，叫富足的空手回去。’

马可福音十章五十一节：‘耶稣说，要我为你作什么？瞎子说，拉波尼，我要能看见。’

神的丰富只为饥饿的人豫备

有一件事是我们必须看见的，就是神给人祝福是有条件的。神要祝福人只有一个条件，就是饥饿。神乃是‘叫饥饿的得饱美食，叫富足的空手回去。’（路一53。）我们如果不饥饿，我们在神面前就得不着什么。神的恩典，神的丰富，只为一种人豫备，就是饥饿的人。有些人常会觉得不满意、不满足，但不满意、不满足并不一定是饥饿的。一个人也许不满意、不满足，但他可能仍然不追求更多，因他不觉得饥饿。饥饿是什么呢？饥饿就是在神面前的‘空，’里面觉得不饱足。这种在神面前的空、不饱足，会叫人不断的寻求神。但一个人如果不饥饿，他可以日日夜夜仍旧坐在那里。神只应许饥饿的人得饱；神没有应许不满意的人得饱。至于饱的人，就是那些自以为富足的人，神就叫他空手回去。

和受恩教士的榜样

和受恩教士告诉人说，她从年幼到年老，在神面前有一个‘永远的饥饿（eternal hunger）。’她说，我们里面的心眼若是不看主，就不会觉得饥饿。所以她的心眼时时注视主，她在主面前一直保持饥饿。她天天是饥饿的，所以神使她天天都得饱足。今天许多信徒觉得不满足，却少有觉得饥饿的。路加十五章里的浪子回家，乃是因为饥饿。他可能因吃豆荚而饱，虽然不满意，却也不觉得饥饿，就不会回家。许多人就是这样，天天都是不满足，肚腹却天天都被豆荚充满了。所以不满足是一回事，饥饿又是一回事。许多信徒虽然知道得胜的道理，或者也能传得胜的道理，他能够把得胜的道从第一条到第一百条，分析得很好，但仍然不得胜。得胜与得胜的道乃是两回事。得胜的道容易；天性聪明，记性好的人，很容易就明白得胜的道，也很容易记得。但他遇到环境，仍然不得胜。不是听了得胜的道，就了事了。不是听了得胜的道，就得胜了。只有一种人能经历得胜，就是对得胜饥饿的人。神是叫饥饿的人得胜；人如果没有饥渴的心，就不能有得胜的生活。今天我们需要向神有一颗饥渴的心，因为神所用的人，并所祝福的人，都是拚命要得着的人。

雅各与保罗

创世记三十二章记载，旧约里的雅各与天使角力，他的大腿窝虽然瘸了，却仍对天使说，‘你不给我祝福，我就不容你去。’（26。）雅各虽然无良，但他的个性却符合神祝福的条件：他乃是奋力要的人。神不祝福他，他就不容神过去，所以神就给他祝福。新约的保罗也是这样的人，他成为外邦人的使徒，乃是拚命的。（徒二十24。）所以他也是得着神祝福最多的人。

拚命要的人乃是神所祝福的

许多人向着神没有这样一颗饥饿的心，自己不拚命追求，却埋怨负责弟兄；自己灵性不长进，却怪罪弟兄。这样的人是不满足的，却不是饥饿的。不满足的表现就是灰心、退后。但真正饥饿的人都是拚命追求的；这样的人，神必定要祝福他。有一个传道人对神说，‘神阿，你若不充满我，我就不作传道了。’他灰心了，神若不充满，他就不作传道了；这是不满足，却不是饥饿。另有一个女传道人对神说，‘神阿，你若不充满我，我就宁可死。’她这样向神要，向神认真，不放神过去，就是神所要祝福的；这样的心是饥饿的，态度是拼命的，神的丰富不能不充满这样倒空的器皿。

这次你们来这里赴会，是想要主给你们什么？你们是盼望主用什么充满你们？是不是你们有什么罪不能得胜，要主给你们作什么？还是你们有脾气不能胜过，要主释放你们么？你们贪爱世界，胜不过么？或者你们还有其他几十种、几百种胜不过的罪么？如果你的思想不清洁，不能胜过你的个性，没有与主有不断的交通，并且你怕祷告，工作也无果效，你就当求主说，‘主，给我丰盛的生命，用圣灵充满我。’你若这样向主要，主就要大大祝福你，圣灵就要充满你。

属灵的祝福虽然是白白的，无需任何代价，但主不随便丢在路上，任人去捡。主的祝福乃是给要的人，祂不给不要的人。但以理那三个被扔在火窑里的朋友，对尼布甲尼撒说，‘我们所事奉的神，能将我们从烈火的窑中救出来；王阿，祂也必救我们脱离你的手；即或不然，王阿，你当知道我们绝不事奉你的神，也不敬拜你所立的金像。’（但三17～18。）这里‘即或不然’四个字说出他们向神强的心，他们是拚命敢死的。这样的人，神不能不祝福他们；这样的人，神不能不向他们显现。

弟兄姊妹，我们要祷告，求神挖空我们，在我们里面造出一个饥渴要的心。神是叫饥饿的得饱美食，我们如果倒空、饥渴、拚命的要，神就要大大的充满我们，叫我们得着饱足。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 得胜的生命--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第八篇　得胜的生命--特会、信息、及谈话记录（卷一）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第八篇　得胜的生命 书名：特会、信息、及谈话记录（卷一）

第八篇　得胜的生命

讲时：一九三五年十一月十二日晚上
讲地：泉州

读经：

腓立比书一章二十一节：‘因我活着就是基督，我死了就有益处。’

歌罗西书三章四节：‘基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’

神永远的旨意

神从来不要人活出人自己的生命，神在永世里就定规人要过一个活出神的生活。所以神不让人仅仅作人；神在祂永远里的旨意，就是要人在祂的生命里生活。在伊甸园里，人看不见这事，或者说已经看见，却拒绝接受。所以，有一天基督就来降世为人、钉死十架、死而复活，并在圣灵里降临，来叫人得着神的生命。如此基督就成为可接受的基督；我们相信祂的人，就是接受了这一位基督。许多人以为，接受基督能使我们的罪得赦免。其实，神不仅要我们罪得赦免，祂更不要让我们再过罪的生活。祂要我们接受一个能接受的基督，作为我们的生命，好叫我们能过得胜的生活。

基督徒对得胜错误的观念

一　靠自己的力量来达到神的要求

没有疑问的，所有基督徒在相信主的时候，都得着了神的生命。但许多人对基督如何在我们里面作我们的生命，如何在我们里面生活，却没有正确的认识。因着没有正确的认识，就生发许多错误的观念。一个基督徒重生以后，就有一种新的倾向，就是从前所不要的，今天要，从前所要的，今天不要了。人头一个错误的观念就是以为，努力使自己照神的旨意而行，并且定意不再犯罪，要活出基督的美德来。然而许多人得救以后，除了得着新的良心，对罪比以前更加敏锐以外，却没有力量行神的旨意，也无力胜过罪恶，反倒过着比从前更苦的生活。从前活在罪中，不知罪，不知苦，随便过去；今天得着新的生命以后，有新的性情和倾向，基督在里面作生命，有了新的要求，却又不能达到这些新的要求。因此他从前受罪的苦，现在却受圣洁的苦。比方，他知道基督徒不应骄傲、嫉妒、发脾气，他就立志不骄傲、不嫉妒、也不发脾气，但却是作不到。从前不知道这些是罪，不知道什么是圣洁，也不要过圣洁的生活。今天知道什么是圣洁，也要过圣洁的生活了。但知道、要，都有了，却是作不到。许多基督徒得救后的痛苦，就是这样受圣洁的苦，有些竟然比没有得救之前更甚。

有些人在人面前可以装作一个好基督徒，但他在神面前知道自己的不好。有些人在人面前可以装作是热心、忠心事奉主的人；但他自己知道他的生命一直是失败的。他的经历是得胜了又失败，失败了又得胜，得胜了再失败。得胜、失败，失败、得胜，循环不已。他里面清楚他并没有力量作他现在想要作的事。他的思想和观念改变了，显然是比从前好得多了，并且他里面也要求他改变；但他的生命、能力却没有改变，不能供给里面的要求所需的能力。你天天都知道该如何作，你都要得胜，你都要圣洁，但你天天作不来。

所有的基督徒在此时期，里面都有新的知识、新的要求；在这个时期里，他们有一种作法，就是常常自己立志去作，要照着里面一切的要求去作，要照着自己新的盼望去作。因此，他们非常努力的对付自己的罪，在主面前尽力谦卑、温柔，盼望里面没有污秽的思想，外面没有吹毛求疵的话。他们盼望在人面前，活出圣经上神所要他们活的样式。他们一再的对自己说，我一定要作，我一定要努力作到。然而他们不立定志向去作，日子倒很平常，好像没有事情发生；但一旦他立定志向以后，却大出所料，越立志，就越作不来。这时，许多基督徒就会弄得非常灰心、非常丧志，甚至有的基督徒怀疑自己是否得救了。这是许多基督徒所共有的经历。

这实在是一件顶希奇的事。我们基督徒在生活中所犯的第一个错误，就是这样，以为神给我们新生命，目的不过是给我们有新的知识，叫我们知道新的是非善恶，明白什么是对的，什么是不对的。从前在罪中生活时，不知是非；今天要照神的标准去作，却又误会。这是何等可怜！我们以为神给我们新生命，使我们有新的欲望、要求和倾向，能够盼望从前所没有盼望的，能够喜欢属天、属灵的事；我们以为今天我既是基督徒，就必须按这些新的欲望去作。我们以为得着新生命，只是得着新的态度、盼望和倾向，而我还必须用自己的能力，来满足这些新的要求。这是极大的误会。

新生命乃是神新的律法，新律法就有新要求。我要照这新律法去作，就要出力才能成功。但神所给我们的新要求，绝对不能凭着我们自己作到。因为人只有人的生命，这生命是天然的、凡俗的；这生命不能供给新律法的需要。旧生命不能满足新律法的要求。好比我放一条鱼在这里，我对它有一个新要求，即使你有能力放一种新的欲望在鱼里面，要它喜欢在天空飞，它还是无法在空中飞。原因是，鱼的生命里没有飞的能力。它虽然想要飞，但它不能作到。今天的基督徒也像这样，新生命带给他新的欲望、新的倾向，但旧生命不能答应新的要求。因此就有罗马七章的基督徒。罗马七章的基督徒就是一直盼望用自己的力量，达到神律法的要求，而达不到的基督徒。用自己的力量达到神的要求，这样的基督徒根本没有见过。由自己旧生命作出来的，没有一件能满足神的要求。

二　求神赐给能力，使我得胜

另有一班人以为，他既然有了新生命、新标准、新要求、新盼望，而他这个人太软弱，生活太多失败，不能得胜，所以应当求神给他能力，帮助他，使他能够胜过罪。他必须求神给他能力，好供给他的新生活。这样的人以为多一点祷告，神就多给他能力。他想，如果神能听我的祷告，许多的罪我就能够不犯，我就能够作得好，神的要求就能够从我活出来。这样的基督徒知道立志是不对的，因为靠自己的力量作不到，所以他乃是求神给他能力。他想，自己的力量不行，神的力量总行，于是他求神，他祷告，他甚至禁食、关起门来祷告，或者离开凡俗，到山上、到海边去祷告。他以为多多祷告，神必会垂听。希奇的是，好像神听他许多别的祷告，却不听他这种要胜过罪的祷告。他很希奇有一种罪害他到这地步，他一直不能得胜。他以为是自己迫切不够，就整日彻夜的祷告，求神给他力量胜过罪。当他关起房间祷告时，无法犯罪，他以为得胜了；但当他祷告完了，一出房门，试探、撒但就等在门口，他又失败了。

今天晚上我不问你有否祷告过，我只有一句厉害的话问你，你们当中有那一个人，曾经藉着祷告，胜过某件罪的？你或者求神说，使我作一个刚强的基督徒，求神给我力量，求神帮助我。不错，神是听你的祷告，你也可以作一个刚强的人；但是，你仍不能不犯罪。这是顶希奇的事。神不帮助你得胜，神不帮助你不犯罪。

三　求神赐与美德

许多人经过多次的失败，就知道何种罪他常常犯，也知道为什么失败。我恐怕你们中间有许多人，还没有找出你经常犯的罪来。但有些人比你好，他们已找出常犯的罪来。有的人知道自己话太多、太快；有的人知道自己的思想污秽，不能拿出来给人看；有的人知道自己的态度太硬，人碰到他，会叫人痛，知道自己不是温柔的人；有的人知道自己常常发脾气；有的人知道自己骄傲。许多人已经知道自己常犯的罪，然后他们就去寻求得着与他们的罪相反的美德。比方有的人骄傲，他就求谦卑；有的人嫉妒，他就求作卑下的人；有的人脾气急，他就求忍耐；有的人思想污秽，他就求清洁的心。他们有任何的罪，就求相反的美德。事情也顶希奇，你求忍耐时，你以为自己还不错，不过破一个小孔，只差忍耐而已，你就求神从天上降下一包忍耐给你。但这忍耐总是不来，你怎么求也不来。你一直求主说，你缺少的乃是某种美德。你多么盼望主照你所求的给你，但是你所求的，主并不给你。

神的救法

我今天并不想向你们多题基督徒错误的观念，不过稍微题起以上这三件，其他的事原则一样。我题这些的目的，乃是要叫你们看见，这些乃是基督徒行不通的路，并不是圣经里的路。神不要基督徒这样生活。如果你按这原则生活，你就要一直失败。神将新生命给我们，不只是给我们新知识、新欲望，乃是要给我们满足新欲望、新要求的新生命、新能力。新欲望和新要求，是由新生命而来，而满足这欲望和新要求之新生命的供给来源，也是这新生命。我们得着重生时，不仅得着新的欲望、新的知识，愿意对付情欲、对付罪，并且也得着新的能力，来应付新生命里一切的要求。

神要基督作我们的生命、作我们的满足

神所赐给我们的新生命和新能力，就是基督自己。今天基督就住在我们里面。基督住在我们里面作什么？祂住在我们里面，作我们的生命，与我们同在。主说，祂不撇下我们为孤儿。（约十四18。）但罗马七章里那个苦恼的人乃是一个孤儿。罗马七章可以称为孤儿章。那个人有新要求、新欲望，但自己应付不来。就好像孤儿肚子饿了要吃饭，但没有食物，天气冷了要穿衣服，却没有衣服；一切都得自己想办法。就是他靠自己立志也得不着。主说，祂要住在我们里面，供给我们一切的需要。今天晚上我要传一位基督，不仅是为你舍命流血的基督，不仅是钉十字架的基督，乃是一位一直在你里面，供给你一切需要的基督。

你不要只满意于已往所知道的基督。在约翰四章主对撒玛利亚妇人讲道时说，‘凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’（13～14。）这乃是基督所供给之圣灵的生命，这生命乃是一个泉源。基督所供给我们的，并不是用水桶盛的，几天就喝完了；基督所供给的乃是在我们里面成为泉源，可以一直用，直到永生，直到神面前的时候，还用不完。这就是基督在你里面，作你的生命，供应你一切的需要。

许多基督徒说他已经得救了，但他的生活看起来和没有得救差不多。我常说，许多基督徒是‘不顶得救’的基督徒。你不要误会，我不是说你没有得救，我是说你不顶得救，就是没有达到圣经所说得救的地步。你能不能说，我有基督作我的牧者，我不缺乏？（这句话英文译得比较好，英文说 shall not want ，并不是缺乏，乃是不要了。）基督是你的牧者么？你能说你什么都不要，都没有缺乏么？我这样问你，你大概要说，我是缺乏多多。你若是这样回答，就证明你需要更深的认识基督；圣经所说的基督，乃是能够满足你心的一位。祂使你的心一直干渴，但祂也一直解你的干渴。讲到这里，我必须加上一句，阿利路亚！主所赐给我们的，乃是一个泉源，不是在主日听一次道，用六天就用完了，乃是在我们里面有一个泉源，可以用到永生。基督徒不需要水桶，因为我们里面有井。许多基督徒里面的水，好像水桶的水，一下子就用完了。但圣经说，基督徒里面有泉源，可以用到永生。自来水的源头乃是水库的水，不在屋子本身。照样，基督徒生命的源头乃是基督，而不在他本身。这与罗马七章那个人立志又失败，失败又立志，其间的分别不知有多大。

神要基督作我们的得胜

许多人以为自己软弱，常常跌倒，就求神使他刚强。他们以为只要自己有大能力，就能够胜过罪。然而他们也许有能力，却不能胜过罪。他们常常希奇被罪胜过；其实他们不犯罪，要作什么？他们犯罪并不希奇。有一个西教士对我说，她一直犯罪，犯得不得了，无论自己怎么努力，总不能胜过。她说她在中国传道，实在不成功了。我在旁边，一边听，一边笑。她说，‘你到底怎么一回事？’我说，‘你犯罪，你觉得希奇，我不觉得希奇，我觉得平常得很。你若犯更大、更厉害的罪，就有点希奇。但这样的罪并不希奇。’她说，‘我到中国传了七年道，我知道神真呼召我，我也有相当的经历。但我一直失败，我还能作工么？神必须给我能力胜过罪才行。’我说，‘你求别的，神听你；你求神给你能力胜过罪，祂不听你。神不给你力量不犯罪。’

我告诉她说，她的错误就是要用新造补旧造的不及。她软弱，就求能力来胜过罪。但新生命的能力、神的能力，不是要扶持你这个旧人，使你有更大的能力去胜过罪。不！神不这样作。我们需要求神给我们新的亮光和启示，使我们知道，我们的软弱一点也不希奇。我们千该万该刚强胜过罪，但问题是，人的生命就是人的生命，这生命是没有能力胜过罪的。神根本不要我们用这生命来胜过罪，神也永远不用祂的能力来扶持我们的旧生命。神乃是要基督来作我们的生命，作我们的能力，并作我们的得胜。

如何得着得胜的生命

神到底如何使我们得着得胜的生命？祂乃是把祂的儿子基督给我们，作我们的得胜。保罗说，‘我活着就是基督。’（腓一21上。）保罗不是说，靠基督活着，靠基督的能力活着，或者靠基督的生命活着。他乃是说，我活着就是基督。我们有一个顶大的错误，以为神把基督给我们，是要帮助我们胜过罪。我们是要胜过罪，但不是基督加给我们能力，使我们胜过罪。圣经的方法乃是将你放在一边，让基督替你得胜。在十字架上，基督替我们死；在我们里面，基督替我们活。客观的替，在十字架上；主观的替，在我们里面。不是基督给我能力活，乃是基督替我活。如果基督没有替我们活，光有十字架的替死，得胜就不可能。基督不是扶持我们，使我们刚强好胜过罪；基督乃是将我们放在一边，祂要在我们里面替我们活，替我们胜过罪。所以保罗说，我活着‘就是’基督。惟有基督替我们活，我们才能说，我活着就是基督。如果基督不替我活，我就不能说，我活着就是基督。不是我靠祂而活、效法祂而活、或支取祂的能力而活，乃是我活着‘就是’基督。不是基督加我能力活，乃是基督就是我的生命。

得胜就是基督在里面替活

三年前我在美国作工。有一天聚完会后，有一个医生请我到他家去。他太太对我说，‘请你为我祷告。’我问，‘为什么要我为你祷告？’她说，‘我有几个孩子顽皮得很，他们叫我一天到晚发脾气。一个来，忍耐着过去了；两个来，也忍耐了；三个来，就有些受不住了；四个来，我就受不住，大大发脾气了。多来几下，我就要一天到晚发脾气。我实在没有办法忍耐，我该怎么办？’我笑着对她说，‘你真的要忍耐么？’她说，‘如果神给我忍耐，我就好了，可以不发脾气了。’我说，‘你不缺忍耐。’她说，‘你是什么意思？我不缺忍耐，那缺什么？’我说，‘你缺少基督。你一点不缺忍耐，你如果求忍耐，神永远不给你。’为什么呢？因为基督就是我们的忍耐，不是基督帮助我忍耐，不是基督给我们力量忍耐，乃是基督在里面作我们的忍耐。这其中大有分别。我们不是缺忍耐，我们乃是缺基督。基督就是我们的忍耐。不是基督帮助我忍耐，不是基督给我力量使我能忍耐，乃是基督在我里面替我活，替我忍耐。乃是基督在我的里面，作我的忍耐。

林前一章三十节说，‘你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’这节圣经说，神叫基督成为我们的圣洁，不是说基督来帮助我们圣洁，或帮助我们有能力圣洁；不是基督加给我们能力圣洁，乃是基督成功为我们的圣洁。基督就是我们的圣洁。这就是得胜，得胜乃是基督作你的生命。

许多人对加拉太二章二十节很熟悉，但我很少看见人真知道这节圣经的意义。我们常想：既然现在活着不再是我，就以为要出力、尽力不再是我。其实根本不是我尽力、努力的活，乃是基督活。不是我活，乃是基督活，这意思就是基督替我活。基督在十字架上替我们赎罪，基督在我们里面替我们活。这乃是生命的改换－不是我活，乃是基督在我里面活。

得胜的生命不是改变的，乃是改换的

去年在烟台，有一位基督徒对我说，‘我需要一个大改变。只要有一个改变，我就什么都好了。’我对他说，‘你这盼望永不能达到。’他说，‘你不认识我，你怎么知道我一点盼望都没有？’我说，‘我老早就认识你了，你还没有生下来，我就认识你了。你是什么？你乃是无望的，神早就在圣经里说了，你没有盼望。如果你还有一点盼望，神就不将你钉十字架。十字架乃是神对你的估价，就是说：你只配死，你这人乃是该死的。你应该死，你非死不可，你没有一点用处。神把你钉死，并不枉屈你。你说你要改变，我说你想变好些，永远达不到，永远改不好。这盼望永远得不着。一只牛变来变去还是牛，一只猪变来变去还是猪。你在这里变来变去还是你。你是要 change ，要改变，但我代替你作一件事，你要快快的加两个字母ex在 change 前面，变成 exchange （改换）。你所需要的不是改变，乃是改换。’

我倪柝声变来变去，里面的生命还是罪人的生命。神的救法，神使我得胜罪的方法，不是把我里面坏的、软弱的，变成好的、刚强的。神的救法乃是将我放在一边，从今以后不再是我，乃是基督在我里面活着。神乃是将我的生命与基督的生命对换过来；不是改变，乃是改换。神乃是让基督在我里面替我活，这就是得胜。一个人脾气不好，神的救法不是改他的坏脾气，乃是叫基督在他里面作他的忍耐和温柔。神要基督作我们的圣洁、公义、谦卑、忍耐等，意思就是，一切都是基督，是基督作一切。这就是得胜。

得胜乃是神给我们的，不是我们去追求得来的。许多人看见圣经的话，但看不见圣经话里的实际，他们不知道加拉太二章二十节是什么意思。十几年前当我刚得救时，有人读一个故事给我听，说到一个小女孩，只有八岁就已经得救，她顶好，有胜罪的生活，也懂得得胜的事。在开西聚会中，有人问她，你受试探的时候，用什么方法得胜？她说，‘每当试探来的时候，我从来不对它说话，也不抵挡它，也不叫它走。撒但来叩门，我就对主说，主阿，请你去开门。撒但一听见是主来开门，就说，先生，对不起，我敲错门了。他立刻转身就跑了。’当初我听了这个故事，就像你们今天一样笑一笑。那时候，虽然知道这小女孩是对的，但还没有看见她如何是对的，因为自己还没有经历。最近几年我才学得这个胜罪的秘诀。这秘诀就是：不是我对付罪，乃是基督对付罪；不是我抵挡罪，乃是基督替我抵挡罪；不是我抵挡试探，乃是基督替我抵挡试探；不是我拒绝撒但，乃是基督替我拒绝撒但；不是我胜过罪，乃是基督替我胜过罪；不是我忍耐，乃是基督替我忍耐；不是我清洁、谦卑，乃是基督就是我的清洁、谦卑。

神的儿子基督在我的里面，就是我的得胜，就是我的一切。我不能不赞美祂，神的儿子肯替我死在十字架上，今天祂还愿意活在我里面，祂坐在天上的宝座上，也住在我里面。神把祂儿子的生命给我们，乃是为着这个目的。神乃是将人的生命放在一边，把祂儿子的生命放在我们里面。我们的生活、一切，都在于基督。许多人以为，只要一包的忍耐、谦卑、或爱心等等，从天上降下来给我，一切就都好了。不，神在基督里的救法，乃是批发的，不是零卖的。我们不需今天求一点，明天求一点。祂乃是一次而永远的把一切放在我们里面。

圣灵的果子就是基督

对于加拉太五章二十二、二十三节，许多人说，圣灵的果子有九种，以为圣灵有九粒果子，我们可以一粒一粒吃下去。好像说爱已经吃了，现在有爱，但不喜乐，就再吃喜乐，等吃了喜乐，再吃和平。我告诉你们，没有这样的事。你必须知道，‘圣灵的果子’原文乃是单数。圣灵的果子只有一粒，爱、喜乐、和平、忍耐等等，合起来是一粒圣灵的果子。你有圣灵的果子，就这九种美德都有；你没有圣灵的果子，就九样美德都没有。不能说，你吃了一粒，而其他的没有。你有了，就都有了，你如果没有，那就都没有。基督就是圣灵的果子，你如果接受基督到你里面来，你就有了圣灵所结一切的果子。

人都是问，圣灵的果子是什么？但神是问，圣灵的果子是谁？圣灵的果子乃是基督。你有了基督，就有圣灵的果子。如果你有了基督，你就样样都有。你不是在神面前一样一样的得，你乃是得着整个的基督。你得着基督，你就有圣灵的果子。许多人在神面前零买一些恩典，结果还是失败。我问你，你求忍耐有多久？你得着了么？基督在你里面作生命，代替你活，你还有什么需要？你必须看见，基督作你的生命，代替你活，你就立刻得着一切所需的恩典。中国有一句话说，留得青山在，不愁没柴烧。基督就是我们的青山，圣灵九方面的果子，都是这‘山’所产生的林木。你如果要作得胜的人，你必须看准基督。

神所要的基督徒，不是效法基督的基督徒，或是得些能力的基督徒。神所要的基督徒，乃是那些把自己放在一边，让基督在他里面代替他活着的基督徒。有这样的代替，就不能没有这样的生活。有基督在我们里面代替我们活，我们就是基督，我们就能得胜；反之，你无论怎样生活，都不是基督，都无法得胜。得胜乃是基督在我们里面作我们的一切，替我们活着。这就是得胜的生命。


第九篇 如何得着基督作得胜的生命--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第九篇　如何得着基督作得胜的生命--特会、信息、及谈话记录（卷一）
第九篇　如何得着基督作得胜的生命 书名：特会、信息、及谈话记录（卷一）

第九篇　如何得着基督作得胜的生命

讲时：一九三五年十一月十四日下午
讲地：泉州

读经：

路加福音十八章二十七节：‘耶稣说，在人所不能的事，在神却能。’

哥林多后书十二章九节：‘祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。’

罗马书八章一节：‘如今那些在基督耶稣里的，就不定罪了。’

今天下午我们要来看，一个人如何得着基督作他的生命。我不是说，你没有生命，我乃是说，基督如何作你的生命。你若得着基督在你里面替你活，那么基督在地上如何有圣洁的生命，今天在你里面也是这样，祂要从你身上活出一种圣洁的生活。只有基督有圣洁的生命，能过圣洁的生活。我们乃是罪人，我们的生命不过是人的生命，只会犯罪，不能作好。如果我们的生命不改换，我们的生活就不能改变。今天下午我们在这里就是要来看，我们如何得着基督的生命，如何让祂在我们里面活着。

保罗在加拉太二章二十节说，‘不再是我，乃是基督。’这话不能欺骗人，不能只是口里说说，良心却责备自己。保罗乃是真能说，‘不再是我，乃是基督。’这就是得胜的生命。得胜的生命，不是自己能，不是自己得胜；得胜的生命乃是，不再是我，乃是基督。今天下午我们就要专专来讲这个题目。我简单的说，如果人要得着基督作生命，有两件事是必需的：第一是放手；第二是相信。

壹　放手

一　看见自己不能

什么是放手？一个基督徒要放手，必须有一些手续，他有三步路需要走。这些是无法省略的，也无法改变的，必须这样就是这样，只有这样走才行。路加十八章二十七节说，‘在人所不能的事，在神却能。’这节圣经上下文是说到，一个少年人到主耶稣面前，问祂如何才能得永生，并且承受、享受永生。主对他说，你如果要得永生，不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母，这些诫命你必须遵守。这人听了很高兴，他觉得这很容易，他觉得不难；因他从小就遵守了这一切的诫命，一点不缺。但主说，你还缺少一件。缺少一件什么？主说，‘要变卖你一切所有的，分给穷人；并且你还要来跟从我。’主说了这话以后，这人觉得实在没有办法，他以为代价太大，就忧忧愁愁的走了。

然后主对门徒说，有钱财的人进神的国是何等的难哪。骆驼穿过针的眼，比财主进神的国，还容易呢。门徒听见这话，就问主说，这样，谁能进神的国？24～26。）（今天的人都认为自己是财主；看自己是穷人的，有几人呢？）主就说，‘在人所不能的事，在神却能。’主为什么说这句话？这少年人的错并不在于有钱，并不在于他不能变卖一切。他的错，乃在于他只看自己。他起初来时就看自己，认为自己行，他对主说，我能。主就给他新的诫命，他又看自己，就说，我不能。他一直都看自己，他看自己的能，也看自己的不能。他从未看见神的工作、神的能力。所以主说，在人所不能的事，在神凡事却能。主的意思是：你不能，但神能；并不是你能赒济穷人，乃是神能叫你将一切赒济穷人。不是你能，乃是神能。那少年人没有看见这事，所以就忧忧愁愁的走了。

主对这少年人说，要变卖一切所有的，赒济穷人。有钱的人听了这话，心中会害怕说，这样，我基督徒就作不成了，我若把一切都卖了，将来怎么办？主的目的不是要你的钱，或者你所有的，主的目的乃是要证明你不能。亚拿尼亚和撒非喇有钱，有产业，但彼得说，田地不卖，就还是你自己的，卖了，价银也是你作主。（徒五4。）你若没有圣灵引导，可以不卖，也可以不奉献。腓利门也是有钱人，保罗没有对他说，要变卖一切，赒济穷人。既是这样，主为什么叫少年人变卖他一切所有的呢？因为他说他能守一切的诫命，主就给他另一个诫命，要他把一切变卖了，并说，你还要来跟从我。他就说，我不能。

我们也是一样，也许不骄傲、不嫉妒、不奸淫、不刚硬、有爱心、有忍耐，并且遵行这一切有几年了，觉得现在好像差不多了。这样，主就要对你说，你还缺少一件。你就只能说，我不能。各种罪我都能胜，但这一个罪我胜不过。每个基督徒都有一两个特别的罪，每一个人都有一两个顶熟的罪，这个罪与你特别有交情。这个罪经常来找你，并且一直跟着你。主说，你还缺少一件。‘还缺少一件’这句话并不是指变卖一切，乃是指你所不能的那一件。你如果能，神就要找出一件来，证明给你看，你不能。

有一个西教士，她真是一位寻求主的人。有一次她来找我，对我说，我有一件罪，请你为我祷告。我们就天天为她祷告，约有二星期之久，她流泪的说，神阿，救我脱离这个罪。我以为她有什么了不得的罪，所以如此难受，就对她说，请你将不能胜过的罪告诉我。她说，‘我从小有一种爱吃零食的习惯，一天到晚吃零食。我许多罪都能胜过，但惟独这个罪不能胜过。我本来还不以为是罪，现在知道这也是罪，但我无法胜过。’我顶欢喜看见人犯罪犯到不得了，犯到不能得胜时的光景。我最怕的是，人犯了罪，人又能胜过。我们如果犯罪犯到不得了，犯到不能得胜，神立刻就要救你了。这就是她还缺少的一件。她本来不知道她有这一个罪，也不知这件事是罪，现在知道了，却不能胜过。她肯让她的丈夫辞去每个月八百余元的薪水，而去作每个月一百元的事。许多痛苦的事她也都肯作。她顶爱主，对待中国人也顶好，但惟独这一件事她过不去。那少年人缺少的一件是胜过钱财，她缺少的一件是胜过零食。

每个人都有他特别一件不能胜过的罪。主为什么将这一件摆在我们面前？主乃是要对我们证明说，‘你不行，你无用处，你自视太高。’不错，你不奸淫、你不杀人、你不骄傲、你也不嫉妒等等，但你试试看，你把这一件事作作看。你说你不像那个人，你不像这个人，但主要对你说，你有你的那一件，你有胜不过的一件，你还缺少一件。主要证明给少年人看说，你不行。永生乃是基督的生命，你要得着这生命，就必须知道自己无能、自己不能，这样，神的生命才能在你身上彰显祂的能力。如果你还没有到完全认识自己不能的地步，你就不能让神的生命从你里面活出来。

我最怕人罪犯得不多，不好也不坏；这样的人，基督和撒但都不要。我喜欢看见一个人到一个地步，有一个罪怎么都不能胜过。或者有人犯一切极污秽、极可鄙、不可见人的罪，或者有人犯高等一些的罪。无论如何，你犯罪犯到一个地步，你觉得你不能自由。或者这罪只有一二件，但你无论如何不能胜过，这就差不多了。最难的是，一个人看不见自己不能，如果有一个人看见自己不能，他就快要得救了。今天下午如果有人真知道自己不能，他就快要得着得胜的生命了。你们今天坐在这里的人，如果还不知道自己不能，或者你只是得着得胜的道理，但没有得着得胜的生命，你就要求神赐你亮光，看见你自己一点都不能。

二　不打算能

我们知道自己不能以后，接下去应该如何呢？我们既知道自己不能，还要不打算能。我认识许多弟兄姊妹，他们来找我，在我面前，也在神面前哭泣说，我不能胜过我的罪。他们不像一般的弟兄姊妹随随便便过去，他们对他们的罪很忧愁。他们觉得不能得胜，就过不去。至少有几十个人对我说，如果不能胜过某一件罪，他们要自尽！当你觉得不能胜过罪，觉得自己实在不能时，你要怎么办呢？这时你如果要得着拯救，你必须不打算能，你不要想改，也不要立志，你不要花工夫，甚至任何的打算都不要。这乃是最紧要的一步。许多人知道自己不能，也承认自己不能，但还要打算能，还要努力挣扎去得胜，这样神就不能作什么。

去年夏天，我遇见一个西教士，她有一个罪不能胜过，那时她还不知道基督是她的得胜，也不知道基督在她里面替她活。但她想要得着这生命。我问她：‘你知不知道你不能？’她说，‘我早知道了。我有一个罪，一直犯，一直犯，我实实在在不能。’我对她说，‘如果这个罪再来试探你，你要怎么作？’她说，‘我当然祷告，抵挡这试探。或者祷告求神拯救，求神加给我力量，不被试探胜过。’我说，‘下文你不必说了，我替你说，你祷告后起来，走出房门又犯罪了。祷告过了，罪又回来了。’我说，‘你犯了大错，就是你明知自己不能，还打算能，还要能。罪来找你时，你仍要抵挡。你既知道自己不能，为什么又祷告，要抵挡，或者求神给你力量，要胜过试探？你这样祷告，乃是因为你想自己还有点用，还能作点什么。’

我就对她说，得释放的方法，必须到你放手，不想改良的时候，就差不多了。她说，‘我抵挡，尚且犯罪；不抵挡，那还了得？’我说，你抵挡，就是你还活，你还要作，所以神就不能作什么。如果你要让神进来，你的手就要放开。你要知道神的能力已经放在你的身上，祂能替你活。所以现在不是看你如何，乃是看神如何。

有一年夏天我和二十几个弟兄到乡下布道，天气很热，我们不能在家中洗身，就到河里洗身。有几个弟兄在水里游泳。其中有一个弟兄脚抽筋，快要沉下水里，手脚乱踢乱舞，大叫救命。弟兄中有一个能游泳的，就是陈畏三弟兄，他在海军服役过。我叫他赶快去救他，但他留在原地不动。我急得不得了，真气他那么爱自己的性命。等到那位弟兄挣扎力尽，就要沉下水里时，他即时游向他，一手抱住他的腰，一手游泳，把他救上岸来。等一等我对他说，你为什么不早去救他，免他受这么多苦，喝了那么多水？他说，如果我早一点去救他，那时，他正竭力挣扎求生，无论碰到什么，都要拚命的抓住，这样我和他都要沉下水里了。我们救人有一个秘诀，就是不救生，也不救死，只救半生不死的。不救死，因为死了，就无法救了；不救生，因为他还用力的时候，你一过去，他定规把你抱住，这样他不能游水，你也不能游水，两个人都要沉下去。所以救人只救半生不死的，你能抱他，他不能抱你。这样你安全，你也能救他上来。

我们都像落水的人，必须等到手脚都没有力时，神才能救我们。但人常常在不能中，还打算能。我们祷告，我们立志，我们挣扎，这样神就无法救我们。我们必须好像落水的人挣扎努力，直到力尽时，神才能救我们。我们若还是手舞足蹈，立志挣扎，就表明我们自己还打算能，还有一点能力。神就在那里等候，不作什么，直到你不用自己的力量自救时，祂才来救你。所以我们不仅要知道我不能，也要不打算能。撒但喜欢你自己出来抵挡他，与他打仗，这样他一定得胜。他的诡计就是要你出来，只要你出来，他就得胜了。神乃是要等你两手放下，完全投降时，你就得胜了。这就是放手。放手就是把自己一切的本事放下，把你的生命放在一边不用。就是这样，你承认自己不能，也一点都不打算能，你就能得胜。

三　夸自己的软弱

许多人对林后十二章九节上半顶熟，却都把这节的下半忘了。我们今天要特别着重的来看下半节。保罗说，更喜欢夸自己的软弱，好叫基督的能力覆庇他。软弱就是一个人最弱的时候。保罗说他有软弱，他怎么作呢？保罗哭么？不。他乃是夸口，他夸口说，软弱乃是恩典，乃是荣耀。他以软弱为荣耀，为可夸口的。他说，我这人的确软弱，但我感谢赞美神。这就是保罗的态度、保罗的夸口、保罗的荣耀。我是软弱的，我在神面前赞美感谢祂，我不能胜过试探，我在凡事上感谢神。你有没有这样感谢过？你为凡事感谢神么？你要到神面前说，感谢你，我不能除掉污秽的思想、骄傲、嫉妒、脾气等，神阿，我也不想自己去除掉污秽的思想、骄傲、嫉妒、脾气等。我一点也不能，我也不打算能。我感谢赞美你，我不能，我是软弱的，我夸我的软弱。

去年我遇见一位弟兄，他原来是东北义勇军的一名将军。他在东北常与日本人打仗。在打仗那段期间，他的道德、人格都破产了。过些时候，他知道有弟兄传福音，他去听，就得救了，成为一个好基督徒。以后娶了一位姊妹。后来因为害怕日本人，就到山东行医。那地方有聚会，他就去参加。去年我去那里时，也看见他。我第一天看见他，就觉得他有点特别，衣服穿得不错，人很好，但有点不礼貌，因进来时不脱帽。我觉得希奇，就特别注意他。那几天我在那里有特别聚会，讲如何得着基督作生命。一天聚完会后，他对我说，有顶重要的事要与我谈谈。我说，明天可以见你。他问能否明早六时来见我，我说，我住别人家，主人可能不方便，最好七时来。隔天早晨我灵修完后下楼，他七时就来等我。

他是一个魁梧的人，是个身材高大，标准的东北人，但他竟然在我面前流下泪来说，‘我有一个罪不能得胜，已经好久了，一直不能胜过。我在军队时，普通人吸大烟，我不过吸小烟，就是纸烟。有时一天吸二十多根。后来我作了基督徒，也娶一个姊妹为妻。我想能戒了烟顶好。但戒了许多次，都失败，总是戒了，又吸，戒了，又吸。我真是为难。后来我到了山东，更不便当。在路上吸，怕碰见弟兄；在医院吸，怕碰见作护士的姊妹，被她们批评；在家中吸，妻子又闹。如果要吸，只好偷着吸。一听见人声，就立刻藏起来。这真是受罪。我一点没有办法。从前我打敌人可以用枪，但要消灭烟，却不能用枪。这几个月来，我天天为这事忧愁。倪先生，你看我该怎么办？’

他说的时候，我看着他笑。我说，‘我顶欢喜看见这样的人。’他说，‘倪先生，请不要拿我开心。我急死了，你还笑。’我说，‘吸烟不要紧，不能戒也不要紧。你只要作一件事。’他说，‘什么事？’我说，‘比方说，假如我今天到你医院来作病人，和你立一纸合同，要长期住在那里，你说好不好？’他说，‘你没有病，为什么要住院？’我说，‘我这人喜欢这样。’他说，‘没有病，医院不能收。’我说，‘那么你收什么样的人？’他说，‘有病的人。’我说，‘这就对了。现在你要到主面前，对主说，主阿，我感谢赞美你，我会吸烟。我感谢赞美你，我不会戒。我戒了五天，又吸。我是有资格到你面前来的人。因为主是说，健康的人用不着医生，有病的人才用得着。如果我自己能，就用不着主，但我不能，所以用得着主。主阿，我是病人，现在我来到你面前。我感谢赞美你。’他说，‘别的事可以赞美，这件事不能，你所感谢赞美的，我没有作过。’

后来我拿林后十二章九节的话告诉他说，保罗更喜欢夸他的软弱，好叫基督的能力覆庇他。你为你的软弱哭，但保罗却夸他的软弱，这实在是大大不同。你必须夸口，必须夸你的软弱。你要对主说，主，我有罪，我无法胜过，我自己不能戒烟，现在我不想、也不打算戒了，我把自己交给你。后来我们两人一起跪下，他向主祷告说，我是一个罪人，我不能胜过罪，我不打算能，也不想能。我将这件事交托你，愿你的能力显在我身上。主，我感谢你，我不能，但你能。

他祷告完，不说一句话，拿了帽子就要走，我叫他回来，问说，‘你回去还抽烟么？’他说，‘我自己是会抽的，我不会戒，但神能替我戒。我如果不抽，乃是主使我不抽的。’他回去后，我惦记着他，不知他得释放了么？过了两天，没有听到他什么消息。每次聚完会，他立刻走了。我找人打听一下，也得不着答案。一次讲完道后，我看见他，就问他说，你还抽烟么？他说，没有！但我和妻子争了一天。我想，才得胜一个罪，又换一个罪来了。他说，我和我妻子吵说，我吸烟戒不了，你两年多来常常嘀嘀咕咕，一点用处都没有，这次神替我戒了，就这样一下子就成了。我说，若是为这事吵，不要紧。我在那里仍留了三星期，他作见证说‘我的烟瘾已经出去了。我不想抽，撒但两次试探我，我也不说我不抽；我乃是说，我自己还是能抽，但神能替我戒，我不管。事情顶奇妙，就这样，我不动，即使受试探，也不动，就得胜了。一直到今天他还是得胜的，后来山东有信来说，这位弟兄真的得胜了。

弟兄姊妹，你必须知道自己不能，也不打算能，并且还要夸自己不能，这样就没有一件事能拦阻神的能力。如果你自己动，反而拦阻神的能力。所以不要想能，让他试探去罢，不必抵挡试探。（抵挡撒但乃是指在属灵争战上。）你不必管，你只要说，感谢神，我不能，我无法得胜。许多人喜欢在名片上写头衔。我们也应当写上‘犯罪专家。’我们专门会犯罪，除此之外，不能作别的事。我们要对神说，‘我只会犯罪，我是这样的软弱。我什么都不能，神阿，你能，你替我能。我感谢你，我自己没有办法，你有办法；我无力，你有力替我抵挡。’我们如果站住这样的地位，就必定能够不断的得胜。

我可以作一点个人的见证。从前我的脾气不好，有二位同学能够见证。前许多年中我在上海时，撒但常找我、试探我，有时人说了不该说的话，我不愿意听，听了不舒服时，撒但就来试探，脾气将要发作。我知道我无法不发脾气，我喜欢发脾气。从前不明白得胜的真理时，我就把脾气压下去；有时口中没有气，里面却有气。即使我外表安静温柔，但并非没有试探，只是用力压制罢了。后来基督使我知道一点什么是得胜，祂使我知道，基督在我里面能胜过脾气。所以，每次里面要发脾气时，我就对基督说，‘主阿，我会发脾气，我喜欢发脾气，现在我心里想要发脾气，我巴不得发脾气。但是，主阿，你是不发脾气的，你在我里面是我的得胜。我没办法，你有办法，我不能，你能。我信你能，你能胜过脾气。’就这样，我就经历了得胜的生命。我们的得胜完全在于基督，不在于自己。我们若放下自己，不再挣扎努力，不再自己想办法，完全相信基督，信靠祂作我们的得胜，我们就必定一直经历基督得胜的大能。

贰　相信

我们要得着得胜的生命，要经历得胜的生命，就必须有四个步骤。第一，看见自己不能；第二，不打算能；第三，夸自己的软弱；第四，相信神能，就是相信神能替我能。我们只要照着这四个步骤作，就没有一个试探能站住。头三个步骤合起来，我把它称作放手，后面的一步就是相信。

你有没有一次专一的到神面前，对神说，我知道我不能，我不能改自己，我无法改，我也不想改了，我把一切事交在你手中？当你把一切事交托在主的手中，你把手放下时，这不过是你得胜的头一步，接下去的第二步就是相信。放手是消极的，相信才是积极的。你除了必须放手不管之外，你还要相信神能，相信神能替你得胜。

有一次我遇见一位西教士，当我有聚会时，她常来到我住的地方吃早餐。那时她听了得胜的道，也知道得胜的生命，但她还是得不着。我问她：‘别人都很快得胜了，你为什么在两星期中还不能得胜？我问你，你放手了没有？’她说，‘放了，我知道我不能。但我还是不能得胜。’我说，‘你放手了，就应该得着的。你是否得罪什么人？’她说，‘从今以后我不敢说某一样罪我能胜过了。我再不敢说，这样那样就能得胜了。’我说，‘你认识罪太深，却认识主不够。’我拿起圣经对她说，罗马书告诉我们，我们要像从死里复活的人，将自己献给神，就能结出圣洁的果子。（六13，19。）什么是奉献？奉献就是把自己摆在神面前，奉献就是你将自己放在神面前，让祂作祂想作的。神说，你是该死的，我已经把你钉在十字架上，你现在什么都不要作，你只要把一切交给我，我能使你结果子。

她对我说，我不敢这样讲。我马上变了脸色，站在她面前，指着她的脸说，你知不知道你正在疑惑谁的话？神说，你若将自己交给我，放手，奉献给我，我能叫你圣洁。你说，你已经奉献，已经承认自己不能了，你已经把一切交给神作了。但你说，神没有作。这节圣经是说，一方面人作，一方面神作。人作了他该作的，神就要作祂该作的。但这里有一个人说，她已经放手了，她已经作了她所该作的，神却没有叫她得胜。你知道你说这样的话，意思就是说，神与你立合同。你说，你已作了你的部分，神却没有作祂该作的。你乃是说，神不义、神不诚实、神不守信。她说，我不敢这样说。我就对她说，那么你必须说，神阿，我将我自己放在你手中，我知道今后我定规得胜，因为我已经得胜了。我作了我的，你就作你的，我交给你，你一定叫我得胜。所以你放手后，就必须见证说，‘感谢神，我交给你的，我相信你作了。’你交给神多少，神就作多少。你相信一件事之后，这件事就到基督手中，祂必负责。

有一个基督徒，骑脚踏车到乡下去，那里四面都是空旷野地，他要下一口空古井，就用绳子围住井口，抓着绳子缒下去。后来绳子用完了，往下去还没有到井底，他就想上去，但往上抓一二下就没力气了。他就吊在那里，上下不得，双手拉住绳子，呼叫人来救他。但那里是旷野，没有人来救他。起先他还有一些力量吊着，后来觉得身体越来越重，他吊在那里约有二小时，一点办法也没有。后来实在支持不住了，他是个基督徒，就想到现在必须祷告，他就祷告说，‘神阿，我要摔下去了，求你叫我这一掉，掉到永世里去。’他祷告完，手一松，以为掉下去，必死无疑。结果落到地上只有三寸而已。他掉到井底后，倒后悔了，心想如果早放手就好了，就免受这么多苦。我们对基督也是这样，总以为自己不用力、不立志、不挣扎，就要跌入阴间里。其实你若肯放手，你不会跌入阴间里，乃是跌在基督这块磐石上。你必须相信，你放手，神就要接手。神要给你能力，神要叫你得胜，你要相信祂。

朋友们，当你用尽你的生命时，神的生命就要开始作工。我们一放手，神就接手，神的生命就要活出来。什么时候你停止自己的生命，什么时候神的生命就要活出。你把自己放在一边，神的生命就要从你身上活出来。所以我们若要得着基督作得胜的生命，第一是要放手，就是要看见自己不能，也不打算能，并且夸自己的软弱。这样完全放手之后，你就要相信神能，神能使基督作你得胜的生命，神能使基督的生命和能力，从你身上显出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 信徒与主的关系--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十篇　信徒与主的关系--特会、信息、及谈话记录（卷一）
第十篇　信徒与主的关系 书名：特会、信息、及谈话记录（卷一）

第十篇　信徒与主的关系

讲时：一九三五年十一月十五日晚上
讲地：泉州

新约荣耀的恩典

在旧约里，当亚当被造之后，神就命令他遵行神的话；亚当若遵行，就能讨神喜悦。到了摩西时代，神藉摩西所颁布的律法，乃是神要以色列人遵守的命令。神说行这些事的，就得活。神给人很多诫命、律法，要人来遵守。旧约乃是神发命令，人来遵守，神是发令者，人是遵行者。在新约里，神虽然仍然给人命令，但不是要人来遵守，乃是神自己来遵守。旧约是神要求，人供给；新约乃是神要求，神自己供给。在新约里，我们人一点责任都没有。哦，弟兄姊妹，你以为我说错了么？不，这乃是新约荣耀的恩典。

基督答应神的要求

有人说，马太五章所给人的责任，比旧约所给人的责任更大。旧约说，你们听见有吩咐古人的话，说，‘不可杀人。’又说，‘凡杀人的，难免受审判。’但是新约主说，‘凡向弟兄动怒的，难免受审判。’（21～22。）旧约说，‘不可奸淫。’但是新约主说，‘凡看妇女为动淫念的，这人心里已经与她犯奸淫了。’（27～28，另译。）这就是说，连心里的意念都不可有。听起来我们比旧约的人责任更大，担子更重。但另一面，我们又好像无须负责任，因为主耶稣说，‘我的轭是容易的，我的担子是轻省的。’（十一30。）这意思是说，你不必负责，你尽可以放手，主负完全的责任。神乃是藉着住在我里面的基督，成就祂所要求的。林后四章七节说，‘我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。’这告诉我们，基督的一切都是我们的，基督的爱、基督的纯洁、基督的忍耐、基督的温柔等，一切的美德都是我们的。我们不是先与温柔直接发生关系，乃是先有基督在我们里面。我们有了基督，就有温柔、爱、纯洁、忍耐等。我们乃是先直接与基督发生关系。

信徒与主的关系

从圣经里，我们能够找出我们与主之间的五种关系；第一是葡萄树与枝子的关系；（约十五1～8；）第二是头与肢体的关系；（林前十二27；）第三是主的肉给我们吃，就是作我们生命的粮；（约六35，51～56；）第四是新郎与新妇的关系；（约三29上，弗五22～33；）第五是孤儿之父与孤儿的关系。（约十四18。）

一　葡萄树与枝子

约翰十五章五节说，‘我是葡萄树，你们是枝子。’‘是’字顶宝贝，这说明一个事实，我们不需要求，我们就是枝子。我们常看自己没有结果子，就不敢说自己是枝子，但神说，‘你们“是”枝子，’我们就是枝子。神说我们是，我们就是。

戴德生先生有一段时间常常失败，一直软弱。他有一次写信给他的姊妹说，他的心思十分受磨难，觉得里面缺乏圣洁、生命和能力。他想，他若能住在基督里就什么都好了。大约有几个月之久，他祷告、挣扎、禁食、立志、读经，用更多的工夫安静默想，但都没有效力。他巴不得永远住在基督里，但是好像住了一下，又出来了。他说，只要知道我能住在基督里，就什么都好了，可是我不能。在他的日记中，记着这么一段故事，他说，有一天，他又在那里祷告，他想，他如果住在基督里，得着主的的滋养，得着主的供给，就有能力胜过罪了。所以他祷告再祷告，又去读圣经。当他再读到约翰十五章五节说，‘我是葡萄树，你们是枝子’的时候，他就说，我是全世界一个最傻的人！我一直祷告说，我要作枝子，我要住在基督里。但主是说，‘你已经是枝子，已经在我里面了。’

戴德生说，‘自从我明白这件事情以后，我变成一个新的戴德生了。’他从那时起就知道，葡萄树的枝子并不负结果子的责任，负责的乃是葡萄树。主乃是葡萄树，也是枝、叶、根、果、日光、泥土；祂是葡萄树的一切。栽培的人是神，葡萄树乃是藉着我们这些枝子结果。所以我们不需要挣扎作枝子，也不需要勉强结果子。只要我们不离开枝子的地位就好了。

二　头与肢体

我们与主的第二种关系，是头与身体的关系。基督是头，我们是祂身体上的肢体。手指长在身体上，不需负任何责任，头能供给它一切的需要。受伤流血过多的人必须从外面输入血液，但我们一般人不必，因为我们里面有造血总机关。作为身体的头，供给身体全部的需用。同样的，基督是头，我们是祂身体上的肢体，祂负责供应我们这些肢体一切的需要。

三　主作我们生命的粮

主与我们另一面的关系，乃是作我们生命的粮，给我们吃下去，成为我们的生命。约翰六章里，主对我们说，‘我就是生命的粮；到我这里来的，必定不饿。…你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。…吃我肉喝我血的人，常在我里面，我也常在他里面。’（约六35，53，56。）主从天上降下来，乃是要作我们的粮，供给我们的需要，使我们饱足，使我们有力量在地上过生活。永活的父怎样差祂来，祂又因父活着，照样，吃祂的人也要因祂活着。（57。）

四　新郎与新妇

以弗所五章说，基督是丈夫，教会是新妇。这说出我们与主之间另一种关系。新妇的一切就是新郎，新妇嫁给新郎之后，新郎的一切都归新妇所有。比方，一个女子在结婚之前欠债，结婚以后，新郎就为新妇还清一切的债。不仅如此，新郎所有的一切，也归新妇所有。我们的主是万有的主，万有全是祂的，所以尽管我们原是个穷女子，因着我们嫁给基督，我们归于基督以后，万有就全是我们的。（林前三21。）

五　孤儿之父与孤儿

孤儿没有父母，一切只得自己打算，衣、食、住、行样样都得自己来。但主说，祂不撇下我们为孤儿。今天祂作了我们的父，祂不只在我们旁边帮助我们，并且住在我们里面，作我们这些孤儿之父，供应我们一切的需用。（参太十19～20。）

相信神的事实

我们信徒与主有这五种的关系；这些乃是属灵的事实，记在神的话里，我们不需要作什么，只要相信接受，就能成为经历。我们相信神的话说，我们是主这葡萄树上的枝子，我们是基督身体上的肢体，我们有主作我们生命的粮，我们是许配给主的新妇，我们也有基督作我们这班孤儿的父。我们相信这一切的事实，我们就能够享受主一切的供应。

有一位弟兄来找我，问说，‘怎样才能得胜？’我说，‘第一，你必须放手，第二，你必须相信。放手就是放弃你自己的努力，相信就是接受神在基督里已经完成的事实。’他说，他也放手，也相信，但还是没有经历得胜。我就对他说，‘弟兄，如果你买下了我们后面的花园，你也和园主签过契约，但花园里有人盖了一个小屋，说是他的，不肯搬走，那你怎么办呢？你只要把契约拿出来，证明你已经买了这花园。若不是契约错了，那定规是他错了。所以你是相信自己不能得胜，还是相信神话里的事实？’神的话是事实，是神与我们签的契约。我们要相信神所说的话，不理魔鬼在心思里的叫嚣。

许多时候我们说，我们已经放手了，其实不是真放手。就好像有两个朋友，一个要还钱，一个不肯收，两个人在那里推来推去。如果其中一手把钱放在地上，头也不回，就走了，那另一个人定规会去拾起来。但我们的经历常是一面把钱放在地上，一面又不放心，走几步就回头看一看。这样，对方就不会去拾起钱来。只有我们完全放下时，神必定接手。

在烟台，李常受师母有一次来见我说，我已经降服了，也完全相信主是我的得胜，我实在是过了得胜的关。但是我的得胜顶短，一个礼拜之后，就不得胜了。这是怎么一回事？我说，‘基督有没有改变？’她说，没有。我说，‘神的话有没有改变？’她说，没有。我就对她说，‘比方你的孩子蒙光，有一天上街去玩，人来告诉他说，“你不是你妈妈生的，你是买来的”。蒙光就哭着跑回家，问你说，他是不是买来的？你当然会告诉他，“你是我生的，不要听外面的人乱讲。”他听了，放心了，再出去玩，又碰到那个人对他说同样的话，并且说，别人也这样说。蒙光又哭着回来，这时，你要怎样对他说呢？你一定会这样说，“孩子，你是要听外面人的话呢，还是要听妈妈的话？谁的话靠得住呢？”今天你和我的行为，常常是一样一式，相信撒但似乎满了凭据的话，却不相信神简单的话。如果每一次撒但来搅扰你时，你都能宣告说，撒但所说的是谎言，只有神的话是真的，这就是信心，就是经过试验的信心，也就是叫神名得荣耀的信心。

从前在英国，有一位在圣公会的传道人，名叫维白布鲁。有一天，他的女儿死了，送丧回来之后，他想起第二天是主日，他该豫备什么样的信息呢？于是选了林后十二章九节：‘我的恩典够你用的’作题目。他跪下来求神祝福这题目。祷告的时候，他自问说，到底神的恩典够不够我用呢？若是神的恩典不够我用，我怎能对人说，神的恩典是够你用的？我女儿死了，我难过，我心痛，我过不去，这就是说，神的恩典不够我用的。我不能说谎。他想换一个题目，时间又来不及了，所以他只有祷告，求神说，‘神阿，叫我经历你够用的恩典，叫你的恩典是够我用的。’他祷告了很久，似乎一点效力都没有。就在这时，他无意间看见壁炉上挂着一节圣经，是他母亲在他去送殡时，摆进来的。那正是林后十二章九节：‘我的恩典是够你用的。’‘我’、‘你’是用蓝色印的，其余的字用黑色印，只有‘够’是用红色印的。他忽然得着神的亮光，主是说，我的恩典‘够’你用的，我却还在求主叫恩典够我用。他一面向神认罪，一面感谢赞美神说，你的恩典是够我用的，他充满快乐和感谢。第二天，他站在讲台上，讲了一生中一篇最好的道。有人问他秘诀在那里？他回答说，在他给女儿送丧之后，他看见了什么是相信。相信不是去求神成就祂的应许，相信乃是赞美感谢神已经说的话。

有一位弟兄，在一次讲完过得胜的关的信息之后，问弟兄姊妹有没有难处，却看见有一位年轻姊妹在那里流泪，就是不说话。另一位老姊妹就站起来说，这几年来我一直祷告要得胜，但一直没有得胜，毛病在那里呢？’这位弟兄回答说，什么毛病都没有，只因为你的祷告太多了。如果你把祷告改为赞美，就什么都好了。话一说完，有一位弟兄就站起来说，‘我求得胜求了十一年，但是一直不得胜，刚才听了你和这位老年姊妹的一问一答，我已经得着了。这位传道的弟兄，问那位年轻的姊妹怎样，她说，听见刚才的问答，也已经得着了。哦，这就是信心。就是相信主已经得胜了，并且已经把得胜赐给我们。那天晚上，他们三个人同时得胜了。

信心

一　以信心为出发点

罗马一章十七节说，‘这义是本于信，以致于信。’意思是说，由信到信。‘由信’是一件事，‘以致于信’又是一件事。好比由厦门到泉州是一件事，从泉州到（以至于）厦门又是另一件事。从信心出去的祷告是一件事，到信心去的祷告又是另一件事。由信乃是以信心为出发点，以至于信乃是以信心为目的。我们只能由信心生出信心的行为，不能藉着行为产生信心。

例如，有一位弟兄生病，得神应许要医治他，他立即赞美主，两天后病就好了，然后他就作见证。从这里我们可以看见，藉着信心经历病得医治有七个步骤：第一，生病；第二，祷告；第三，得着应许；第四，相信应许；第五，赞美；第六，病得医治；第七，作见证。另有一位患病的弟兄照着头五步去作，却得不着第六步。这是为什么？因为头一位弟兄是先相信病得医治，结果产生赞美，他的赞美是从信来的；但第二位弟兄的赞美是要达到信的，他是以赞美为到信心去的手段。第一位弟兄的赞美是结果，第二位弟兄的赞美是手段。第二位弟兄盼望以赞美达到病得医治，却没有真实的信心，所以不发生效力。我们只能因信赞美，不能由赞美产生信。

我有一回生了大病，主应许我因信得生，因信而立，因信而行。神这样对我说，我就相信祂的话，不再祈求。我相信神的应许，就是得生，得站立，得行走；于是我得生，我站起，又行走。后来有一位姊妹也生病，她照着我的见证，也要爬起来，却不能起来。她是要爬入信心，却是不能；她自己没有信心，却要爬入信心，这不成功。信心的经历，乃是有主的应许，而相信，然后从信心出发，而能赞美。信心的经历不能照别人信心的行为，也不能由赞美到信。从别人学来的，乃是信心的公式，公式是没有用的；只有活的信心才能产生功用。

信心必须有异象、有启示

这次我们在上海，谈到圣灵浇灌的事。我们说到，先有信心，后产生赞美。一个人先有信心，才有信心的行为，就是赞美。赞美不是达到信心的手段，以为先有信心的行为，就是赞美，就能跑到信心里去，这不能成功。我们讲得救的证实，这固然能帮助人，也能害人。有些在公会里的教友，是没有重生的人，读到这样的话，自己就觉得心安，以为不会下地狱。岂不知信心必须是有异象、有启示的。圣经不是说，信心‘就是’接受；但信心‘能’接受。接受乃是信心的功能。信心能支取，但支取不一定就是信心。比方说，人能走路，但能走路不一定就是人。信心必须自己有异象、有启示，而不是把别人的异象、别人的启示，拿来作为自己的信心。信心必须建立在异象和启示上。

信心是实化属灵事物的机关

希伯来十一章一节说，‘信就是所望之事的实化，是未见之事的确据。’（另译。）这节乃是信心的定义。信心就是所望之事的实化，就好比我们用五官把外面的东西实化（substantiate）出来。像眼睛与颜色、形状发生关系，眼睛把东西的颜色、形状实化出来。瞎眼的人不知道世上有颜色，也不知道各种东西的形状。世上的确有形形色色的东西，只因为瞎眼的人无法用眼睛看，就是无法有一个机关把颜色、形状实化出来，所以在瞎子的世界里没有颜色。今天我们信心的眼睛也需要主的开启，好看见异象，得着启示；这样我们才能实化属灵的事物。

神的话所给我们看见的乃是，主是葡萄树，我们是枝子。这是从始至终一点不改变的事实。但你若没有看见这异象的机关，你就看不到，也得不着实际。对于神的事实，你信不信，并不紧要。你不信并不能改变神的看法；但你若相信，你就能享受神所为我们豫备的事。在属灵的事上，你看见了，你就能享受。好比你放眼望去，你能看见风景在你眼前；但如果你不看，风景虽然存在，你却不能享受到。我们知道我们的旧人是败坏的，没办法改变，又赶不出去。但如果一个人到神那里去，看见神所看的，知道我们的旧人在神面前已经钉死了，他立刻就得着释放，什么都成功了。你看与不看，并不紧要，因为无论看或不看，你都已经钉死了，这是神所看见的事实。圣经乃是将神所看见的记下。圣经所记各种属灵东西的颜色形状都好看，圣经就好像属灵的美术馆。但如果你把圣经读给我这本来是瞎眼的听，我若张开我信心的眼睛，我就能看见神所看见的。这样，圣经里的一字一句对我就都是实在的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 信心是什么--特会、信息、及谈话记录（卷一）

第十一篇　信心是什么 书名：特会、信息、及谈话记录（卷一）

第十一篇　信心是什么

讲时：一九三五年十一月十六日上午
讲地：泉州

读经：

希伯来书十一章一节：‘信就是所望之事的实底，是未见之事的确据。’

信心是显实属灵的事物

希伯来十一章一节是圣经里惟一的一节，给信心下了定义。这节说，信就是所望之事的实底。‘实底’更好翻作‘实化，’或‘显实。’信心就是将所望之事显为实际的。好像鼻子把味道显为实际，眼睛把颜色显为实际，耳朵把声音显为实际。信心只能显实属灵的事物，信心就是属灵的经历。没有信心，就没有属灵的经历。好像一个人虽然有眼睛，却闭起来，这样外面世界一切的颜色就都看不见了。信心也是这样。什么时候我们不应用信心，什么时候我们就看不见属灵的事物。但什么时候我们让信心显实属灵的事物，则一切属灵的经历就都实在了。许多信徒的祷告，不能达到神面前，都是因为他的祷告是没有信心的。只有出于信心的祷告，才能摸着神，才能得着属灵的事物。比方说，一个人眼睛瞎了三十年，从来没有看见过颜色，一旦眼睛开了，就立刻看见颜色。主说，我是葡萄树，你们是枝子，我们相信这话，这话就立刻成为事实。人用眼睛看东西，东西就存在；人若不用眼睛看东西，东西就好像不存在。属灵的事也是这样。信心能把属灵的事物显实出来。

信心需要神的启示

信心是在我们得救的时候，就已经赐给我们。（弗二8。）好像母亲生下孩子时，孩子就有了眼睛。一个人如果没有看到东西，只能怪他不去看。眼睛是你的，看不看的权利也在于你。照样，你若是一个得救的人，在你得救时，信心就赐给你了，你有没有得着属灵的事物，就只看你有没有运用信。许多人已经有了信心，可是不肯运用这信心去信。我们要求神给我们启示。神的启示能开启你的信心。启示好像神把幔子拉开，让我们看见幔子后面的东西。我本来在幔子后面，你不知道我在后面作什么事。但你有了信心，就好像在幔子前看见我在幔子后的一举一动。

我们对于圣经的真理，在没有信心以前，只能会意，不能清楚、明白，因为幔子没有拉开。但是当我们有了信心，一切就都变为实在。我们一旦有了信心，我们就能说，‘我知道，因为幔子已经拉开了。’从前对于真理，好像有幔子遮住；现在幔子拉开了，一切就都清楚了。那么是谁拉开幔子呢？乃是神以启示拉开幔子，使一切幔子后的属灵事物，显为实在的。

必须饥渴要得启示

神启示就是神来拉开幔子。人要得着神的启示，除了要相信以外，还必须饥渴的要，才能得着。只有饥饿的心，才能得着神的启示。饥渴的心，就是拚命要的心。我们如果是拚命要的，神的启示一来，我们立刻就能得着，我们立刻就能看见。如果我们来聚会只是旁观的态度，即使你能记得许多道理，也能把道理分段。但分段只是分段，却不是启示，不能使你有所看见，你也不能得着什么。启示在神那方面，祂是甘心赐给；但在人这方面，我们必须有饥渴、拚命要的心。我们若有这样的态度，就每次聚会、读经都能得着启示。如果你在聚会中，只是把听到的道，抄在笔记本子里，并不需要能力，但是虽然你的脑子里装备了一切的知识，心不向着神开起来，你就仍然不能得着一点启示。我们在神面前，若不把心打开，就永远不能得着。我们必须谦卑在主面前祷告说，‘哦，主阿，赦免我，打碎我！打开我的心。’

按正当的情形，得救与得胜乃是同时的。就如在旧约里，以色列人将羔羊的血涂在门楣和门框上，和吃羔羊的肉是同一天的。涂羔羊的血是为得救，吃羔羊的肉是为得能力。我们得胜和得能力该是同时的。但今天大多数基督徒的情形不正常，我们必须在得救之后，再传得胜的生命。我们今天传得胜的生命乃是补课。这次我在别处领会，有许多弟兄姊妹怪我，为什么不早传得胜的信息。现在我们都能看见，我们得救时，就已经得着得胜的生命。今天我们讲得胜的生命，不过是补课，叫你知道你不仅得救了，你还能得胜。

论信心之大小

信心是有大小的。每个人在神面前信心的大小不一样，好像杯、碗、缸的容量各不相同。慕勒的信心大，度量也大，神藉着他行出的也多。但信心的完全，人人都是同样的。（彼后一1。）如大器皿、小器皿都能装满。在神面前而言，信心能由大变小，或由小变大。启示能叫你看见，叫你有信心，接下去就是你要信。启示加上信心才能成为实际。歌罗西三章四节说，‘基督是我们的生命。’你信耶稣基督是你的生命，一面这是神给你看见的，就是祂启示这事，另一方面你要相信。正如腓立比二章十三节说，神在我们里面运行，使我们按祂的美意，立志行事。运行是神的事，立志行事是我的事，就是祂藉着我所行的事。一万吨的船只需要一个女子把缆绳一剪，就能下水航行。神的旨意也是这样，好像一艘一万吨的船，只要我一立志，一行事，神的旨意就能通行。

我们越过越看见自己的罪是活的，并且越承认自己为罪魁，就越能过得胜的关。得胜不是我变好，我乃是彻彻底底的罪人，我这个罪人再过五十年后，还是一样的罪人。主不是要将我变好，主乃是换一个生命给我。主所要给我们的得胜生命，是主换给我们的，不是从我们的生命变的。一切都是主作的。从我们得救的那一天起，主已经把得胜赐给我们了。如果我们有大的信心，就会多看见神所给我们的；如果我们只有小的信心，就会少看见神所给我们的。

信心不是得着一种东西，信心乃是叫你看见神所给你的东西。你若不信，东西还在，但对你来说，好像没有了。正如眼睛看东西，眼睛一闭，就看不见了；东西还在，但对你的眼睛来说，东西没有了。启示仍在，但人有不信的可能。多得启示，就多有信心；少得启示的，就少有信心。你越看见主的启示，就越多进步；越少看，就越少进步。

信心不在于感觉，乃在于神的话

信心与人天然的智识没有关系。许多乡下老太太在信心的事上比博士更好。问题不在于有没有智识，乃在于有没有活的启示。信心不是一个人自己硬信而得着的，信心也不能靠自己的感觉。自己的感觉没有用，神的话才是我们所当信的。有一个小孩靠感觉，推测父亲回家会买球给他玩，他就请了许多朋友来家里玩。结果父亲回来时没有买球给他，因为父亲没有答应要买给他。后来父亲答应给他买了，这时，小孩只要相信父亲的话就可以了。同样的，我们不是凭感觉，觉得神是怎样的；乃是凭神的话如何说的。神的话说了就算数，只要我们相信，就是我们的。

分别信心与试探

如何分别从神来的信心，与从撒但来的试探？关键在乎话是从撒但来的，或是从神来的。撒但试探主，他引用圣经的话，要主从殿顶跳下去，主不跳下去，因为这话是撒但的试探。如果说这话的是神，神对你说，‘你可以跳下去。’那么就是殿再高，你也可以跳下去，这就是信心。但如果主没有对你说跳下去，再低你也不可以跳下去，因为那是试探。

注意圣灵在里面的引导

我们怎能知道这节或那节圣经是否主对我说的？只要是得救的人就有圣灵在里面，你就能知道神如何引导你。新约应许我们说，‘我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民；他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主，因为他们从最小的到至大的，都必认识我。’（来八10～11。）曾经有一个人写了一本书反对人分为灵、魂、体三部分，他主张不必如此分别。后来有人问我意见如何，我说，即使圣经没有说人分三部分，圣灵住在我们里面，我们自当知道如何分辨灵、魂、体。假若新约与旧约是一样的，圣经何必要多一本新约？旧约乃是一本写在外面的书；新约是一本说到是里面情形的事，写在心里的圣经；这写在里面的就是圣灵。

今天每个人都可以到神面前与祂办交涉说，‘我是你的羊，羊必认识你的声音。求你向我说话，使我认识你的旨意。’有一个故事说，有两个人互争一只羊，后来闹到官府面前，审判官叫两个人分别叫那只羊。真的羊主人一叫，羊就听他的。你心里有圣灵住在里面，祂是你的主，你要听祂在你里面的声音。我不能使你清楚神的旨意，但今天圣灵住在你里面，祂更靠近你，祂就住在你里面，祂能引导你，你要听祂的声音。

今天教会的毛病就是只知道查考圣经，却不问里面的圣灵。若是我们只有圣经的教训，却没有圣灵在里面的引导，圣经对我们就是死的字句。今天‘聚会的生活’一书摆在这里，但问题是你有没有得着同样圣灵的引导？如果你把‘聚会的生活’当作十诫来遵守，却不听里面圣灵的引导，一切的聚会就都是死的。有一次我看见一位姊妹在蒙头的事上，只是盲从的作，并不是出于圣灵的引导，我就叫她把蒙头帽脱下。一位弟兄看见，就质问我，为什么叫她不要蒙头？我就叫他去问那位姊妹，她是旧约的信徒，或是新约的信徒？旧约的信徒都是在外面听命，遵守外面的律法。但我们新约的信徒有圣灵住在里面，我们的生活乃是要遵行里面圣灵的引导。我们若不遵守里面圣灵的声音，就是违背神。若是里面的圣灵没有叫我们作，而我们作了，就不管我们作得是好是坏，在神看都是错的。

一位弟兄要求受浸，若他只是看圣经这么说，就这样作，这乃是错的。我们必须藉着圣灵来顺服圣经。一切外面的规条、或人为的定规，都是律法。我们必须根据里面圣灵的引导；我们所要遵从的，乃是里面的引导。如果你对一个人说，圣经如此说，所以你要如此作。这就是律法。如果圣灵不在一个人里面作，他外面所作的都是律法。凡不是出于圣灵引导的，都是律法。旧约的律法是在人的外面，新约的圣灵是在人的里面。

愿主怜悯我们，今天我们不见圣灵有多大的工作，乃因我们不尊重祂，不认识祂。如果我们尊重祂，认识祂，尊祂为大，祂能作极大的事。对于一件事，如果我们里面因着圣灵而有把握，那么即使全世界的人都摇头，我们也断不改变。但愿我们都跟从里面的引导，凡是里面没有引导的事，我们都不可去作。我们这样顺服里面的引导，这才是真正的顺服。也惟有这样顺服的人，才能听见神的说话，才能有信心，实化一切属灵的事物。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 基督徒的道路--特会、信息、及谈话记录（卷一）

第十二篇　基督徒的道路 书名：特会、信息、及谈话记录（卷一）

第十二篇　基督徒的道路

讲时：一九三五年十一月十六日下午
讲地：泉州

每位圣徒在世上都有主所给他的工作，好给他生活。就如以弗所二章十节所说，我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的。主要升上天的时候，命令各个仆人作他们所要作的事。一方面，每个人不一定都有一切的恩赐，所以需要谦卑；另一方面，每个人总有恩赐，所以需要勉励。一个人如果不作主所给他的那一部分，就没有第二人可以代替他的工作。但如果有人越过别人来工作，这也不好。所以每一个基督徒在世上，都有主在他身上所定的特别路程，需要他自己走，没有人能取代他，也没有任何一个人可以取代别人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 奉献--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十三篇　奉献--特会、信息、及谈话记录（卷一）
第十三篇　奉献 书名：特会、信息、及谈话记录（卷一）

第十三篇　奉献

讲时：一九三五年十一月十七日下午

讲地：泉州

读经：

罗马书十二章一节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’

六章十三节：‘也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给神：并将肢体作义的器具献给神。’

哥林多后书五章十四至十五节：‘原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。’

引言

神拯救我们这班基督徒的目的，乃是为着主。神不但拯救我们与世界分开，也拯救我们与自己分开，至终乃是要我们归主为圣。（参约十七14～19。）一个还没有得胜的基督徒心里不会快乐，生活常常失败，并且心中常有争战，原因乃是这样的基督徒没有完全奉献给主。

得胜前后所该作的事

圣经里所说的奉献，乃是完全的奉献。如果你的奉献不是完全的，那你最多不过是个二等的基督徒。我们基督徒得胜前需要作二件事，一是放手，二是相信。得胜后也需要作二件事，一是认罪，二是奉献。

我们讲过放手、相信与认罪，今天我们要来看奉献这件事。我们身上有许多东西是我们不肯奉献的，比方我们的钱财、家庭、时间和职业等等。我们不奉献乃是因为没有经历得胜，我们必须站在得胜的立场上来奉献。凡是没有经历得胜的，就不能奉献。我们以主作我们的得胜，就很容易奉献。你如果没有以主作你的得胜，你说不能奉献，我要说，阿们，靠你自己，你是不能的。罗马六章十三节说，奉献的经历是在与主同死同复活以后才有的。只有当我们‘像从死里复活的人’时，我们才能将自己献给神。许多人以为自己过的是奉献的生活，其实他根本还没有入门。如果没有先经历基督的得胜，我们就不能奉献。

奉献是基于神拯救的恩典

罗马十二章一节说，‘我以神的慈悲劝你们。’这里的‘慈悲’在原文乃是多数的，就是指罗马书前面一至八章所说百般的恩典。按照罗马书的教训，十二章乃是接在八章之后。所以十二章所说的慈悲乃是一至八章里的那些事。也就是说，神的儿子已经为我们的罪死。祂替我们死，免我们受罪的刑罚；祂替我们活，使我们脱离罪的权势。神向着我们是有诸般的慈悲，因此保罗在这里不是命令我们，乃是劝我们将身体献上。罗马书头八章说到，从前我们是罪人，神的儿子来替我们流血赎罪。三至四章讲到血，五章讲到赦免，六至八章讲到十字架钉死我们的旧人，叫我们从罪得释放。祂替我们死，现今也替我们活。我们相信主的死与复活，我们就是属主的人。但是许多人肯脱离地狱，却不肯与世界分别；他们愿意脱离罪，却不愿意完全归主为圣。

在神方面，祂已经救了我们，我们相信神已经拯救了我们的事实。从前在非洲的阿比西尼亚（Abyssinia）有一个基督徒女子，要被人拍卖为奴。竞买开价之初有三个人彼此一直加价竞买。这三个人都是不好的人。这个女奴知道，她无论落到那一个人手中，都是很悲惨的。所以她就一直流泪，一直哭，极其难过。最后来了第四个人，这人出了最高的价，买下了她，并且立刻叫一个铁匠来，打断她的锁炼。他对那个女人说，‘你自由了。’说完这话就走了。那女人起初不明白这话的意思，后来醒悟过来，就大声喊着说，‘他买了我，他买了我，从今天起，直到我气断之日止，我要跟随他去。’这故事今天也发生在你我身上，我们因着主爱的策励，也愿对主说，从今以后，我愿跟随祂去。

有一位弟兄有次在火车上，被人邀请去打纸牌，但他对那些人说，‘对不起，朋友，我的手没有带来。’大家都希奇的看着他，他接着说，‘今天我这双手是主的，以前我那犯罪、玩纸牌的手已经与主同钉十字架了。’他看见他既奉献给主，手就是主的，不再是他的了。

我自己有一次搭车，在店旁看见一本有点疑惑的书，就想翻开来看看，但因为主禁止，我就不敢去翻那本书了。因为我的眼睛、思想已经奉献给主，不再属于我自己了。

今天我们都需要有这个认识，认识主买了我们，我们乃是属祂的人。我们如果有这样的感觉，乃是最甜美奇妙的。虽然有人要批评我们太固执，眼光太短浅；但是批评之人的口尽管那样说，心中也不得不佩服我们这样的基督徒，因为这样的基督徒乃是顶快乐的。没有一件事比完全奉献给主，更能使我们快乐，因为我们乃是奉献给那位极其爱我们的主。

必须奉献的四项

一　奉献人

得胜后的下一步就是奉献。什么是奉献？奉献就是把你和你一切的所有放在祭坛上。具体的说，我们应该奉献的有四样。第一，是人，就是与我们有关系的人。一个人若是心里爱许多人，主在他的心里就没有地位。你如果把自己奉献给主，在世上就再没有人占住你的心，就再没有人能抓住你的心了。神救你就是要完全得着你。但是有多少的眼泪要拖你回去，有多少的人情要拖你回去，有多少的伤心要拖你回去。你必须能够对主说，‘除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。’（诗七三25。）这样的奉献不是为着将来，乃是为着今天，是我们今天就可以作的。你我今天就要断开所有的人情、关系，好使主在我们里面得着地位。

二　奉献事业

第二样该奉献的乃是我们的事业。我们奉献不是为作传道人，今天许多作了传道人的，自己还没有奉献。我们奉献给神乃是为要行神的旨意，为要寻求神的旨意，知道神的旨意要我们作什么。有一位弟兄，是个中学生，考试常常考第一名，他立志在毕业前的最后一次考试仍要得第一，非考第一名不可。他把所有的时间，所有的力量都花在读书上。因此对主的爱心就受了阻碍。后来他过了得胜的关，知道他这样的雄心不对，就向主祷告说，‘主阿，如果是你的旨意，就是我考末了一名也可以。’这个学生弟兄真是一位主里的弟兄，最后他得胜了，他在学业上经历了得胜的生命。弟兄们，如果你在你的生意上，在你的职业上，有一种的期望，你不能放手，你非得着不可；这样，你就必须奉献，你必须把你的事业，把你的期望，把你的雄心完全奉献给主，好叫你能行神的旨意。

三　奉献物

我们奉献的第三项是物。富足的人比贫穷的人容易离开主，因为他们的心与钱同在。世界上没有一样东西是属于我们的，都是主的，所以我们必须全数奉献给主，把我们所有的一切都放在祭坛上献给主。（代上二九12～16。）有许多人浪费钱财，这是不能蒙神悦纳的；但有位姊妹，五十年来不肯随便花一块钱，这样的积蓄钱财，也不能蒙主称许。浪费在主面前没有地位，积蓄在主面前也没有地位。我们所有的积蓄与浪费，都要在审判台前受主审判。主要你的钱作什么用，你就要照着那个来使用。新约里的奉献和旧约不一样。旧约是说奉献十分之一，但新约乃是说奉献十分之十，新约乃是要你把一切所有的都摆在神手里。神是不会让我们挨饿的，你可能担心你的生活费如何办；但神是要我们先将一切交给祂，然后再从祂那里支取。你头一天拿钱回家，就要对神说，‘神阿，钱都是你的，我把这些都交给你。’我们收到薪水后，是先交给神，然后由神再发出来让我们使用；不是我收薪水后，要用多少，先拿多少，剩下来的才给神。李常受弟兄家是大家庭生活，他们弟兄三人每个月作事赚得的钱，都全数交给他们的母亲，然后由母亲将用项发给各人。我们与神的关系也该这样，不是把所赚得的钱用剩下的才奉献给神，乃是把所赚得的全数奉献，再由神供给我们的需用。

关于已往所有的产业的处理，不一定要完全奉献给主，神要你奉献，你就奉献。或者你可以先把产业存在银行里，以后再按神的引导，奉献为神使用。你若有这样的奉献，你存款处的银行就有福了，不至于倒闭，因为神要看顾祂自己的款项。世界上的人利息到五分，就算了不得了，但圣经说，我们奉献给主的，今世就要得百倍！（太十九29。）若计算利息，就是一万分。这是最上算的。弟兄姊妹，神不会亏待我们，过去我们曾放过多少神赐福给我们的机会。我在钱财的奉献上是过来人，我经历因着奉献而带下来的祝福太多了。一位姊妹把每月所赚一百二十金圆全都交给主用。如果财物在我们自己手上，若不是浪费，就是保存起来；但是我们若是把一切奉献给主后，就不敢随便支用。我们奉献财物之后，一切就是主的，都由主来保全或使用。

四　奉献自己

第四，是己。不只人该奉献，事业该奉献，东西该奉献，最末了一样，就是自己，也该奉献。有的人以为得胜了就不需要顺服，其实，得胜乃是使我们更有能力顺服主。从前我们没有力量顺服，现在看见主已经为我们作成了一切，我们将自己的意志、一切全交给主，让主得胜的生命给我们能力去顺服。这件事必须是专一的。奉献必须有一个确定的日子，如同女子出嫁，是在一个确定的日子里，你不能说，‘我想我是那一天出嫁的。’照样你也不能说，‘我想，或者那一天我有奉献。’这件事必须在主面前专一的作过一次。这一天你该顶清楚，永远不会忘记。我是在主后一九二二年二月十三日奉献的。你奉献的那一天，你可以通知别人，或者通知带你信主的，或者通知在属灵上帮助你的，甚至出贴告示对人宣告，并对撒但说，‘我已经嫁给主了。’就如保罗所说，他已经将哥林多的基督徒如同贞洁的童女，许配给主了。（林后十一2。）

申命记二十六章十六至十九节说，我们若听从主的话，神就要使我们谨守祂一切的诫命，并使我们归耶和华为圣洁的民。听从主的话，是我们基督徒的本分；使我们归祂为圣洁的子民，是神的本分。所以我们作好我们的本分，神就要作祂该作的。

得胜乃为过奉献的生活

奉献既与得胜有密切的关系，那么什么是得胜的生命呢？除去许多的恶事，算不算得胜呢？不！若是这样，世上就有太多人不需要得胜的生命。他们有许多天然的好，他们不发脾气、不行恶事，这样的人就是得胜么？不是。得胜不是指胜过罪恶的行为；得胜乃是指我们不再为自己活，我们每天活在世上，乃是为主活。我们必须有一个感觉：‘主买了我，我是属于祂的，我是已经许配给主的人。’活在这样气氛里的人，就是在圣洁里呼吸属天的空气。得胜不是去实行‘对付主义’，得胜也不仅是消极的脱离罪；得胜更是积极的奉献给主，活在世上，与主有交通。若没有达到这样的情形，还不是得胜。基督徒乃是先得胜了，然后才有奉献；如果你已经过了得胜的关，今天你只要奉献就成了。

神的心乃是良善的

罗马六章十六节说，‘岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。’我们奉献给主，乃是作主的奴仆。许多人听到奉献给神，要作神的奴仆，就害怕，以为奉献给神以后，神将要难为他。这是不认识神的人的思想。

有一位作母亲的不明白顺服与奉献的事，有人就对她作一个比喻说，你有一个儿子，本来顽梗不听话，后来他后悔了，就对你说，以后我都要顺服你，无论你要我作什么事，我都听你的命令。你想你这作母亲的，会不会这一夜在床上仔细的想出一件难事，要难为你的儿子明天去作？她答说，‘不，我反而更爱他。’她会整夜想着要为他作新衣，或买糖果饼干给他吃。这是父母的心，也是我们神的心。

我们把自己奉献给神，神就要安排我们的一切，来为我们效力。祂岂不因我们的顺服满心欢喜么？祂怎么会想办法对付我们，为难我们呢？神对我们的心绝对是好的，是善的。固然不是事事都如我们的意，但我们必须相信神对我们的心是好的，是良善的。我们基督徒在世上虽然有苦难，但心里有喜乐，我们能在泪中喜乐。因为我们知道，我们所遭遇的事都经过主的手。我们必须相信父的心意乃是好的。你越奉献，主就越爱你。你奉献给主以前，乃是许多基督徒中的一个；但今天你奉献给主之后，你就成了另一个人，你在神眼中乃是特别的，祂能够有完全的自由，照着祂美善的旨意在你身上作工。

但愿我们都乐意将与我们有关系的人、我们的事业、我们的财物、和我们的自己完全摆在祭坛上，归主为圣。但愿我们明白祂救恩的目的，是要我们不再为自己活，乃为替我们死而复活的主活。（林后五14～15。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 得胜生活的保守--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十四篇　得胜生活的保守--特会、信息、及谈话记录（卷一）
第十四篇　得胜生活的保守 书名：特会、信息、及谈话记录（卷一）

第十四篇　得胜生活的保守

讲时：一九三五年十一月十七日晚上
讲地：泉州

读经：

提摩太后书一章十二节：‘为这缘故，我也受这些苦难；然而我不以为耻；因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。’

腓立比书一章六节：‘我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。’

彼得前书一章五节：‘你们这因信蒙神能力保守的人，必能得着所豫备，到末世要显现的救恩。’

诗篇十七篇八节：‘求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下。’

犹大书二十四至二十五节：‘那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在祂荣耀之前的，我们的救主独一的神，愿荣耀、威严、能力、权柄，因我们的主耶稣基督，归与祂，从万古以前，并现今，直到永永远远。阿们。’

主动善工，主也要成全这工

得胜的工作乃是由主发起的（腓一6，）得胜生命的起头、中间、和末后，都是主作的，你我都没有分。主的名字是阿拉法，也是俄梅戛。（启一8。）阿拉法是指起头，俄梅戛是指末了。主是从起头到末了的一位；祂是一切的开始，也是一切的终了；祂是得胜生命的开始，也是得胜生命的终了。因此得胜的生命乃是耐久的。有人问说，什么是得胜？我回答说，得胜等于基督。让我问你，基督能持久么？基督当然能持久，祂是从起头到末了的一位；一切都要过去，但主还要持续下去。今天下午你们的经历乃是基督自己，是祂作的。我们所有的经历都在于基督；我们乃是因信基督而经历得胜。然而信心始终都是基督，不是你的；你只要赞美并欢乐就够了。只要祂动工，祂就要成全这工。

神能保守我们不失脚

犹大书二十四节说到，那能保守我们不失脚的神。祂怎样保守我们？犹大不是说，神保守我们，使我们跌倒时，能起来；他也不是说，神保守我们永不跌倒；他乃是说，神要保守我们不失脚。跌倒与失脚有分别，跌倒是滑足。一个人若是一直行走，三年不滑倒，他乃是头等的圣徒。但这里是说永不失脚，不是说三年、五年；主乃是要保守我们永不失脚。但我们不可相信自己，也不可看自己，否则明天就会跌倒。我们的眼睛要看主，并且只看祂，相信祂能保守我们不失脚。

主保护我们如同保护眼中的瞳人

主如何保守我们呢？人外体最脆弱的部分是瞳人。眼皮如何保护瞳人呢？有东西来时，你不必通知眼皮，它就合起来。有灰尘来时，眼皮立刻合起来，防止灰尘飞进瞳人里。林前十五章五十二节说到‘眨眼之间（twinkle of eye），’神的保守也是如此，祂在一霎时，眨眼之间，随时随刻保守我们，如同人保守他眼中的瞳人一样。彼得在主钉十字架之前说，‘主阿，救我！’（太十四30，）但在主钉十字架之后，他就不再喊主救他，因为主死而复活之，就住在彼得里面，一有试探来，主就保守他。

诗篇十七篇八节里，诗人有一个祷告说，‘求你保护我，如同保护眼中的瞳人；将我隐藏在你翅膀的荫下。’我们都能有这样的祷告。主能，主也愿意保护我们，如同保护眼中的瞳人一样。许多人的想法都错了，他们以为得胜是主的恩典，保守得胜是自己的事。请你记得，得胜如何是主的事，不是我们的事，保守得胜也如何是主的事，不是我们的事。

蒙主保守的条件

一　交托

我们要蒙主保守，有什么条件？条件有二。第一，必须把自己放在主手中。提后一章十二节说，主能‘保全我所交付祂的，直到那日。’主是要保守你，但你必须把自己交在祂手中。你交多少，祂就保守多少；你不交在祂手中，祂当然无法保守你。许多人读圣经，知道主有保守的恩典，但却发现不能兑现，原因乃是他没有将自己交托给主。对于犹大书二十四至二十五节，腓立比一章六节，许多人虽然知道十几年了，但他们不能相信这些话是真实的。他们想，跌倒了，能再爬起来，已经很好了；他们不把自己交在主手中，让主保守他们不失脚。这样他们自然不能经历主的保守。我们要经历主的保守，就必须对主说，‘主阿，我把自己交托给你保守，我相信你保守的能力。’有一位姊妹托我在银行里租一个保管箱，需要六元。但我们的主保守我们不要代价，只要我们把自己交托给祂。

二　相信

第二，相信主保守的能力。彼前一章五节说，我们乃是‘因信’蒙神能力保守。我们要蒙主保守，除了必须把自己交托给祂之外，还要相信神有保守的能力。比方我托陆弟兄带钱给某人，我必须相信陆弟兄有能力保守我交托给他的钱。若是我相信他，把钱交给他之后，不是常常去问他说，我的钱还在么，我的钱还在你手中么，我们交托给神之后，也不是常常问祂如何，难道造天地的神，能不保守你么？神的话能托住万有，难道神不能托住你么？神保守你我，是不是像两手保守一张破纸？不是！祂乃是保守我们，如同保守眼中的瞳人。（申三二10。）神乃是把我们联着祂，甚至把我们组织在祂的生命里，在基督的肢体中，就如手指带在你身上一样。我们要相信祂确实能保守我们。我们的眼睛要看主，不要看经历。主的能力、主的话、主的爱，才是可信的，自己的经历是不可信的。‘因为知道我所信的是谁，也深信祂能保全我所交付祂的，直到那日。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 得胜生活的试探、失败与进步--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十五篇　得胜生活的试探、失败与进步--特会、信息、及谈话记录（卷一）
第十五篇　得胜生活的试探、失败与进步 书名：特会、信息、及谈话记录（卷一）

第十五篇　得胜生活的试探、失败与进步

讲时：一九三五年十一月十八日早上九时
讲地：泉州

读经：

约翰福音一章十六节：‘从祂的丰满里我们都领受了，而且恩上加恩。’

信徒得胜前有两件事：放手和相信；得胜后也有两件事：认罪和奉献。得胜乃是一个关，也是一条路。前两件事乃是过关，后两件事乃是走路。信徒过了得胜的关之后，每日生活要如何？要如何行事？得胜的生活是如何保守的？得胜的路到底是如何走的？我们要一点一点的来看。

过得胜的关之后所该有的生活

你过了得胜的关之后，你的生活该和你头一天过得胜的关一样。每早晨你要将自己交给主，让主来看守、保护、托住你。同时你也要满了赞美感谢。你要对神说，‘神阿，我在你面前还是不能，还是软弱，还是一点都没有改变。但是，主阿，我感谢你，今天你还是我的生命，今天你还是我的圣洁，今天你还是我的得胜。今天一整天，我相信你要替我活出你的生命来。神阿，我感谢赞美你，因为一切都是你的恩典，都是你的儿子替我作的。’无论感觉如何，你要相信是主活在你里面；你要站立在这事实上面。你要清楚知道，主是在你里面，现在不是你活，乃是主在你里面活。

你过了得胜的关之后，仍要站立在一个地位上，天天对主说，我的自己仍然不好，我仍然是败坏的，里面满了罪，凭我自己，我不能，主阿，只有你能。何时你以为自己能，主就不替你能，你立刻就跌倒。你能得胜，乃是因为自己不得胜。有一首诗里有一句话说，‘当我的心稍微高仰，我就近乎跌倒危地。’（诗歌四二三首。）这是真的。弟兄们，要知道，你还是你，你一点都没有改变。所以我们在主面前，只能站立在‘不能’的地位上。简单的说，过得胜的关之后每日的生活乃是：第一，将自己放在主的手里；第二，承认自己不能；第三，相信乃是主在我们里面活；第四，赞美感谢神。

胜过试探的方法

得胜的生命乃是胜过试探的生命。有了得胜的生命，仍会有试探，正如主也遇见试探，但是主得胜了。照样，我们也不能免去试探，然而我们也能得胜。我们日常所碰到的试探有二种：第一种是速来的，突如其来的，没有机会让你想就来的。你没有时间想，也来不及祷告寻求，就已经犯罪了。这是没有时间限制的，随时不经意就来的试探。第二种是缓慢的，是能想的，是慢慢提倡的，慢慢题议的。一种是没有时间可思想的试探，一种是有时间可思想的试探。我们以为有时间可以思想的试探，好像可以胜过，没有时间可思想的试探，好像是难以胜过；其实，两种试探都能够得胜。要对付这两种试探有二种方法。

一　对付突如其来的试探

对于快速的、突如其来的试探，因着没有时间，所以没有办法临时对付。因此必须更早时，在试探来之前，就豫先防范。不是仇敌打来的时候，才来对抗，好像国家与国家的战争一样。不，你乃是要先有防范，事先就求主拯救你。你每早晨要向主祷告，求主拯救你脱离忽然临到的试探，求主拯救你不遇见连想都没有机会想的试探。有许多的罪犯出来，乃是因为没有事先豫备。但另一方面，有时主就是让试探忽然临到你身上。这乃是事实。如果你遇到这种试探该如何？你要记得信心乃是藤牌，不是钳子。（弗六16。）许多人都以为信心是钳子，把射入的箭夹出来。不，信心不是钳子，信心乃是藤牌。藤牌乃是放在撒但和自己中间；箭射来了，碰到藤牌就落下。藤牌不是放在后面。若是放在后面，等到箭射进来，恐怕夹不出了。

每天早晨你要在神面前再题起这信心，这样不知不觉的时候，你已经抵挡了。很少基督徒知道信心的藤牌。信心的藤牌是试探还没有来就有办法的。如果你今天一早就相信，就举起信心的藤牌，今天由撒但来的火箭就已经落下了。你如果这样一天天举起信心，抵挡仇敌，等到有一天，就是荣耀的日子来到，你就能知道有多少箭落下来了。

罗马一至三章说到人犯罪，四章至五章十五节说到神的救法。罗马五章十二节说到我们何以犯罪。因着我们与亚当有同一的生命，所以我们犯罪不用力。我们发脾气不必用力气，一惹、一碰就发了。我们犯罪不必决志，因为我们与亚当同有一样犯罪的生命。罗马五章十五节说，‘只是过犯不如恩赐；若因一人的过犯，众人都死了，何况神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人么？’从前我们的旧人是与亚当联合为一，但今天主使我们与基督联合为一。从前我们不必想就能犯罪；今天我们也不必想，自然就能发出忍耐、谦卑、爱心来。这乃是说明我们与主合一的实在。我们从前如何在亚当里，犯罪是自然的，不必立志的；照样，今天我们在基督里，与基督合一，得胜也是自然的，不需定意的。你能够在不知不觉中，让主的生命从你活出来。你要希奇主的生命何等超越、何等有能。你若能信，基督的生命，就能天天时时彰显在你身上。

二　对付缓慢渐进的试探

第二种试探乃是缓慢的、渐进的，好像撒但在那里慢慢的题议，是一点一点，渐渐加上的试探。对于这种试探，你不必求主加给你力量，好使你胜过，最好的对付法乃是，当你碰到这样的试探时，立刻站在罪人的地位上。好像你是病人去找医生，你像病人一样把一切信托给医生。你要像个病人一样对主说，‘我的心思意念是要犯罪，要发脾气；我自己不能抵挡，我没办法，求你替我抵挡。’你要站住与主同死的地位。撒但虽然有各种不同的试探，但原则都是一样的。撒但不直接要你去犯罪，他试探的目的，乃是要你自己动。你是在基督里的，这是你的地位，也是惟一安全的地方。你若留在那里不动，让主来作，撒但就没有办法。你若自己动，比方你祷告，求主加给你力量来抵挡试探，或者你立志不要犯罪等，这样他必定胜过你，也能打败你，因为你已经从安全的地方跑出来了。

得胜生活的态度

以上是说到过得胜的关之后，该怎样生活的手续。现在我们还要问，过得胜的生活所要有的态度是如何？上面所题的，许多人都作了，但自己却在后面害怕，以为主怎么不早来，再不来就不得了。我们要过得胜的生活，还要注意我们的态度。我们必须因着相信而不害怕，让主作一切。有一次主与门徒在海边，祂对门徒说，要过到海那边去。（可四35。）祂不是说要下到海底去，乃是说要过到对面去。门徒不相信主的话，当风浪大时，就吓得魂不附体，惧怕异常。他们没有信心，他们来求主。许多时候祷告越大声，越是没有信心的祷告；祷告越迫切，表示越没有信心。信心乃是相信主的话，主的话是说，要过到那一边，不是下到海底去。他们若有信心，大家都可以去睡觉。能与主同睡，就是有信心；若没有信心，就不能与主同睡。有信心的人就是不睡，也可以坐在船头上，对风浪说话，甚至可以讥笑风浪说，你不够大，不够凶恶。’有信心的人就有安息，他里外都有安息。这样的人，撒但无法胜过他。所以得胜乃是相信神的话与神的能力。得胜生活的态度就是因信满有安息。

失败了该如何

本来信徒得胜以后，按着神的工作、神的供给、神的命令来说，是不该再失败的。但事实上，过了得胜关的信徒，也许会惊奇的发现，他又犯罪了。他想从前犯罪，为什么今天已经过了得胜的关了，还会犯罪？有人也许就说，如果得救的人得胜了，仍然会犯罪，那与不得胜有何不同？我说，大有不同。得胜的人犯罪，与不得胜的人犯罪有三点不同。第一，得胜前犯罪是必须的、必定的，你非犯不可，你里面有力量强迫你犯罪。但得胜后犯罪，情形完全不同，犯罪乃是偶然的，或者大意、不小心而犯。第二，得胜以前犯罪都是犯同样的罪，犯所谓私家的罪，自己的、个人的罪，你总是犯那几样罪，并且是一直不停的犯。每个人只有三样、五样周而复始的罪，那几样罪老缠着你。但你得胜以后，大不相同，你乃是偶然犯罪，那些常犯的罪不再缠着你，只是偶然找上你。第三，未得胜以前，犯罪后，与主恢复清楚的交通比较迟、比较难，时间拖得比较久。但得胜以后，再犯罪，与主的交通恢复得很迅速。因为有信心，相信主的宝血能洗净我们的罪。（约壹一9。）所以过了得胜关的人，如果偶然犯罪，立刻就要向主认罪，并且要相信主能用祂的宝血洗净你。然后你要立刻赞美并感谢主，继续支取祂得胜的生命。你若偶然犯罪，切不可迟延三五日不认罪，否则你就要犯更多的罪。

得胜生命的长进

有人会问，既然得胜了，为什么又犯罪呢？在此我们需要认识何谓信心。得胜的生活，乃是信心的生活；主要你常用信心的眼睛来看祂。不管外面的情形如何，你都要相信祂。主要我们脱离感觉的生活，进入信心的生活。主要我们凭信心，一步一步的在恩典里往前。所以我们要接着来看得胜的生活是如何长进的。

得胜乃是一个关加上一条路，总是一个关，加上一条路，这样一直走下去，前途无限。有人说，主既是我的生命，祂在我里面为我活，怎么还能进步？难道祂的生命还不完全么？难道祂的生命还需要进步么？是的，主是不变的，祂不进也不退；但我们是有自由意志的，是有理性的，是有感觉的。所以我们的得胜乃是胜过自己所知道的罪，不能胜过我们所不知道的罪。正如我们奉献，乃是就着我们所知道的奉献；但还有许多我们不知道的，还需要慢慢奉献。所以奉献也是没有绝对的。比方，在忍耐上，我自己知道我的无能，我也已经奉献了，主也替我活出祂的忍耐。这样，就着忍耐本身来说，是不能再进步了，因为主的忍耐是完全的，但长进乃是说，在忍耐上加上温柔。进步乃是将范围加大，把度量加深。对于温柔和忍耐本身来说，没有进步，因为温柔和忍耐乃是主的；但对我们的经历来说，范围和度量可以不断的扩大、加深。这就是得胜生命的长进。

我们已经说过，主是我们的圣洁。但圣经另有一处说，我们要因真理成圣。（约十七17。）这意思是，今天有一样罪是你不知道的，所以你以为你不错，你的良心平安。后来你从圣经的真理知道你不对，这样，你就多知道一样罪，你也就会去认罪。真理由神的光照，找出你的罪后，你知道了这一样罪，你就要对付。对付的方法与前面相同。你只要对主说，‘主，我找到了另一样罪。感谢你，我另外知道一样罪，我可以多经历一次恩典，多认识一点你得胜的生命。’新约说，我们要在恩典中长进。（彼后三18。）何谓在恩典中长进？恩典乃是神来替人作。人替神作乃是律法，神替人作乃是恩典。我们要神替我们多作，这就是在恩典中长进。我们得到真理的光照，就显出我们的缺欠。接着，恩典就来供给。神来显出我们的需要，这乃是真理；祂来供给我们力量，这就是恩典。我们越多得到光照，越多发现需要，就能够越多得着恩典，也就在恩典上越发长进。

恩典和真理

我们如何得着恩典？得着恩典的路有三：第一，由圣经而得。我们如果多读圣经，圣经能扩大我们的度量，叫我们对自己的认识增加。我们认识自己越加增，我们的需要就越加增，这样恩典也越加增。第二，恩典可以直接由神而得。我们在听道、祷告、与神交通时，神光照我们，我们就能直接从神得着恩典。第三，由弟兄姊妹的帮助而得。一个弟兄对付某一样罪，如果那样罪也是缠累我的罪，我也就能因他得帮助，追求得胜，这样我就能得着更多的恩典。每个人从神得的恩典，不能超过他所得的真理。一个人得着恩典有多少，就可以知道他得着真理有多少。一个人多知道何为罪，他就多得着恩典。

比方，我们由读经知道，我们应当一无挂虑。我们一得着这真理，就知道，挂虑乃是罪。有一位姊妹读到腓立比四章六节说，应当一无挂虑，就以为办不到。但她想，这是神的话，应该不会错。既然不是圣经错，那就是她错了。她就拿这事去问一位青年姊妹。这个姊妹有九个孩子，已经死了两个，她对问她的姊妹说，‘作母亲的怎能不挂虑？作母亲的不挂虑乃是罪。有二个已经挂虑到天堂去了，还有七个仍要挂虑。’那姊妹听了以后，觉得更错。后来她就得了光照，知道挂虑乃是罪，于是她祷告，求主替她得胜，她就得胜了。这就是真理和恩典。真理使你知道什么是罪，恩典使你能得胜。没有得着真理之前，你看一事，觉得没有什么大不了。乃是蒙了光照，得了真理以后，你才认识什么是罪。从前鼓浪屿是属英国人的，以后人在鼓浪屿岛填出一部分地，这样英国人又多了一分地。今天真理越多，恩典就越多。真理叫我们看见罪，这时你如果应用恩典，得胜乃是绝对的。

又有一位姊妹，她有一只表，是她母亲送给她，作为二十岁生日记念的，上头有个金十字架。她得到这只表已经十八年了。有一天她读到提前二章九节说，女人不可用黄金装饰。她以为表上的装饰不要紧，但神指着那只表要她对付。她对神讲道说，这小东西不要紧。但最后还是被主征服了，她对付了那个小东西。我们要大胆找出罪来，多对付罪。从前是对付大的、外面的、显而易见、污秽的罪，今天要对付小的、细的、里面的、隐藏的、不荣耀神的罪。这样的对付就要叫我们得着更多的恩典，能以在生活中更多经历得胜。

得着真理，享受恩典，经历得胜

你的生活能不能进步，就看你有没有得着真理。你必须找出你有什么样的罪，然后看看主能够作怎样得胜的工作。有一位女西教士是内地会的人，在烟台时与巴小姐最不好，常常在公众面前破坏她的名誉。巴小姐说有某件事，她就偏说没有；巴小姐说没有某件事，她就偏说有。有一次，巴小姐写信回国报告在中国工作的结果。她就调查巴小姐写信给谁；然后她也写信给那人说，没有巴小姐写的那些事。她好像总是要叫人看见巴小姐不诚实。这样到了一个地步，巴小姐里面就有一点恨她的心。后来巴小姐自己读到彼前一章二十二节说，当以清洁的心，热切的爱弟兄。人顶喜欢讲道给主听，那时巴小姐也对神说，要我爱她，没有这一回事；要我热切的爱她，更没有这一回事。她祷告了两周都没有用。后来禁食一天，她想不得胜就不出房门，但还是过不去。后来她想，能不恨她还可以，但要爱她，真难。然后又禁食一天，还是没有用。

后来她知道自己实在不能，就对神说，‘神阿，我该爱她，但是我不能，这是罪。今天如果我再不爱她，就不行。’第二天她一直祷告，有三个钟头之久。大约早上九时许，主的爱充满她，恨的心出去了，爱来了。这爱不知从何而来，她觉得现在为她死都能了。然后她整夜为她祷告。第二天巴小姐看见她，感觉与过去完全不同。再过一天那姊妹也改变了。得胜的生命必须以神所说的话为标准，神说了许多话，你没有作到，就是罪。我们在世上生活的期间很短，但所遇到的事情很多；乃是在这样的生活里，我们要彰显基督的得胜。

山西有三个小姐，她们是西国同工，其中两位抱独身主义，另一位已经和人订婚了，但却是最不快乐的，常常觉得孤单。她的未婚夫常写信给她，但她在房中仍常觉得孤单。有一天她又在哀声哭泣。另外两位小姐就出来劝她说，你为什么觉得孤单呢？你还有未婚夫写信给你呀！若要说孤单，应该是我们二人才是阿！后来两个人回到房间里，也觉得孤单起来，也哭了。她们这样难受的时候，就想起主的话说，‘在你面前有满足的喜乐；在你的右手中有永远的福乐。’（诗十六11。）她们就说，觉得孤单乃是罪。主是说，在祂面前有满足的喜乐，但我们说我们孤单，所以这乃是罪。于是她们跪下祷告，对付这罪。这样孤单就去了。到今天已经九年了，她们再没有一次感觉孤单过。

得胜乃是一直藉着神使你知道罪，而长进的。因此你不要怕人说你某地方有错，这乃是给你机会来得胜。你认识的真理越多，就越能经历基督的得胜。盼望到明年，有人站起来作见证，在他身上，如何真理来了，恩典也跟着来了。这乃是宝贝的事。我们都要甘心乐意接受真理，好叫恩典更多临到我们身上。在各种聚会里，需要有许多人站起来作见证说，某一个真理对你如何产生能力。不要怕人批评你骄傲，因为这是主作的。你乃是描述主如何在你里面作工；主如何在你身上得胜。你这样作能使有相同病的人，或者还没有对付的人一同蒙恩。

得胜的生活乃是奇妙的，因为得胜的生命是奇妙的。主在我们里面能作一切，祂无所不能。所以你不必怕，你要常常到主面前，让祂光照你，使你知道真理，并接受祂作你的得胜。你如果按这道路而行，就没有一事不能。再过一年，你就知道你比以前得胜更多，你要照着主的引领，走前面的道路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 圣灵浇灌的解释--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十六篇　圣灵浇灌的解释--特会、信息、及谈话记录（卷一）
第十六篇　圣灵浇灌的解释 书名：特会、信息、及谈话记录（卷一）

第十六篇　圣灵浇灌的解释

讲时：一九三五年十一月十八日下午三时
讲地：泉州

关于圣灵浇灌的事，在这里讲论不太容易，就是用十天的时间来讲，也许还讲不完。因着时间的限制，只能讲一些。但这并不是说，圣经里关于这件事只有这些点；我只是零星的题一些，并不能作深入的研究。现在我们一面研究，一面祈求，愿神给我们更多的光。

圣灵浇灌与邪灵浇灌

关于圣灵浇灌外面的表显，许多人希奇一些反常的表现。在圣经里的确有反常的例子，我过去八、九年中研究这问题，发现圣经里的确有这样的事。但反常的表现，不一定证明圣灵的浇灌，圣经里的证据在林前十二章一至三节。一节说到属灵的恩赐，‘恩赐’两字旁边有小点，指明原文没有这两个字。因此保罗并不是讲圣灵的恩赐，乃是 pneumatikos，等于受灵感。郭维德（Govett）、彭伯（Pember）、潘汤（Panton）等人都将其译为受灵感的，就是灵附在人身上，而有反常的举动。第二节的‘被牵引受迷惑，’在原文乃是巫术的灵感。原文不是指普通的、平常的牵引迷惑，这乃是超然的问题。保罗要哥林多信徒清楚知道受灵感的事。今天我们要看看，圣灵浇灌与邪灵浇灌有何不同。保罗没有讲这二者的外面表现如何，他自己当然明白，但他没有说明。保罗没有讲，但我们必须注意。这二者在外面的态度上很难分别；外面虽难分别，但里面的分别却很大。

两种浇灌的分别在于所发之言

圣灵的浇灌与邪灵的浇灌，主要的分别乃在于口中所发出的话，而不是身体的举动、态度等。林前十二章三节说，‘被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。’一个人到底是不是得着圣灵浇灌，凭他口中的话就可以认出来。三节末句的意思是，被圣灵感动的，才能说耶稣是主。这是假不来的。一个人若不是圣灵感动的，‘耶稣是主’这句话就定规讲不出。不能讲这话的人，就是邪灵浇灌的。灵降在人身上时，我们就能用这种方法来查验、或试验。能说耶稣是主的，就是圣灵浇灌的；反之，不能说耶稣是主的，就是邪灵浇灌的。或者有些人你问他，他就走开；这是可疑的。但如果一个人还能说，主，我不配，这乃是你的恩典。这样的人仍然是圣灵感动的。

有时候，不可因反常而疑惑。灵感如果是普通的、平常的，就不是灵感。有灵感的人，就是身上有灵的人，与常人当然会所有不同。

圣灵与邪灵工作的原则不同

我们还可以由邪灵和圣灵工作的原则，来判断邪灵浇灌和圣灵浇灌。邪灵要浇灌在人身上，或附在人身上，有两个条件：第一，意志被动。意志被动的人，最容易被邪灵所附。所以基督徒不该是被动的人。第二，思想空白。许多人心思懒惰，不肯使用自己的心思，这样的人也容易被邪灵欺骗。圣灵浇灌与邪灵附身，在原则上有很大的不同；主要就在于人的心思和意志的状态如何。如果是得圣灵浇灌，这样的人有两样特征：第一，他的心思清楚；第二，他的意志不被动。这样的人是自己主动的，不让外力作工在他身上。圣灵乃是要你运用意志主动的与祂共同合作，这与邪灵要人意志被动的让它作工完全不同。由此就能够判断是圣灵浇灌，还是邪灵浇灌。

求圣灵浇灌的条件

一　没有隐藏的罪和不肯对付的罪

我们要求圣灵浇灌，有一些条件必须履行。首先，你在主面前必须没有隐藏的罪恶，也没有不肯对付的罪。一个人如果有隐藏的罪，他在求圣灵浇灌时，有可能被邪灵欺骗；因为他心里存留有邪灵的地位，邪灵就可能附在他身上。

二　意志要主动

其次，圣灵如果要降在我们身上，祂需要我们主动的要，祂才会来；但如果邪灵要附在我们身上，我们不需要主动的要，只要被动的等候，它就会来。有人祷告的时候说，‘若是圣灵，我就要，若是邪灵，我就不要。’这样的祷告还是被动的。我们与圣灵合作乃是这样：当圣灵降在你身上时，圣灵问你，或者你里面有微小的声音问说，你肯让圣灵来多少？你让祂来多少，祂就来多少。决定权乃在你。如果与此相反，就是被动的，就不是圣灵的工作，乃是邪灵的工作。圣灵要降在我身上，是我自己说要，祂才来；不是圣灵自己单独作，乃是我主动作，圣灵来帮助。圣灵要我笑，乃是我已经笑了，圣灵就赐给我能力，使我笑。这就是我所说的合作。你求圣灵浇灌的时候，必须求主宝血遮盖你，你管你自己所该作的，圣灵自然会作祂所该作的。

有一个弟兄把自己保守的顶牢，他祷告说，圣灵，你要来就来。这样祷告了几小时，圣灵还是不降在他身上。他这样祷告，不合圣灵工作的条件，所以圣灵不降在他身上。圣灵作工，必须要有我们的意志与祂合作，祂才作工。这如同人骑马，马的缰绳在骑马的人身上，缰绳放松时，马尽可往前跑，但无论如何跑，缰绳还在骑马者的手上。得圣灵浇灌原则一样，一面我们须放松，让灵有自由，一面我们仍得以意志配合，不然就会失去控制。

圣灵为何浇灌下来

我们还要知道，我们为何要得着圣灵的浇灌。在行传二章三十三节里彼得说，‘祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。’他在三十六节说，‘故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。’三十六节开头的‘故此’是由于三十三节而来，乃是指神高举主的事，故此，圣灵倾倒下来，正如你们众人所听见所看见，在五旬节所发生的事。以色列人须知，圣灵浇灌乃是证明拿撒勒人耶稣已被高举，已经得胜。主如果没有被高举，就没有圣灵浇灌的可能。，如今神既然已经膏抹了拿撒勒的耶稣，立祂为主为基督，就没有得不着圣灵浇灌的可能。我们得着圣灵浇灌，并不是证明我们人的信心、人的得胜；乃是证明耶稣是主、是基督。

赞美感谢祂，如果主被高举是一个事实，圣灵的浇灌也是一个事实。反之，主若没有被高举，圣灵也不可能浇灌下来。主钉十字架，流了宝血，使罪得赦免。所以一切信祂的人，罪都可得着赦免。同样的原则，不能说，祂已被高举为主为基督，而我们却不得圣灵浇灌。这没有可能。所以我们必须放胆讲说，主已经被高举在宝座上，愿主充满我们。我们需要有充足的信心，来相信主，以及祂所成功的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 得圣灵浇灌的条件与注意事项--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十七篇　得圣灵浇灌的条件与注意事项--特会、信息、及谈话记录（卷一）
第十七篇　得圣灵浇灌的条件与注意事项 书名：特会、信息、及谈话记录（卷一）

第十七篇　得圣灵浇灌的条件与注意事项

讲时：一九三五年十一月十八日晚上
讲地：泉州

得圣灵浇灌的条件

我们要得着圣灵的浇灌，就要符合几项条件：第一，心里没有知道而没有对付的罪；第二，要灵里饥渴；（赛四四3；）第三，要迫切祷告。（徒一14，二4，四31，八14～17。）

得圣灵浇灌者需注意事项

得着圣灵的浇灌，乃是与属灵界的事物有接触。属灵界的事物本来是渺茫的。没有得着圣灵浇灌的人，如果开始向属灵界开门，就会接触到灵界的事物。有人有信心，但不肯开门；有人因着拒绝的缘故，就不能得着属灵界的事物。追求圣灵浇灌，就好像把墙门打开一样，打开以后就常常会与属灵界有交通。这乃是就好的一面来说；但就坏的一面来说，向属灵界敞开也有危险。就好像门为朋友打开，让他们出入，但同时盗贼也可以出入。你千万不要想，既然盗贼能够进入，就索性不要开门。不。一面你要开门，另一面，你必须小心提防。

试验身上的灵

我们要如何提防，不让灵界的恶者进入呢？首先，每次你得着圣灵浇灌的时候，必须试验。在这事上你不能放松。林前十二章三节和约壹四章三节都题到试验的方法。这是保险的办法。你要对得浇灌的人讲，基督是否成为肉身来的？或者问他说，耶稣是主么？看他退去不退去。如果退去，就是邪灵；如果他能说，耶稣是主，那就是出于圣灵的。你不能十次只试验九次，你必须每次都试验。在这事上，我觉得我的责任已经完了。你们在神面前要照正确的路而行。

照林前十四章的原则

第一次得着圣灵浇灌的表显常是例外的；神好像在那里任你放松，使你从主多有所得。第一次的经历好像过关。过了关以后，你在家里乃是平静的生活，不必跳、也不必闹，也不要再寻求奇特的感觉和经历。此后你不是用行传二章的原则，乃是用林前十四章的原则，就是在聚会时，圣灵浇灌乃是为着造就人，不是为造就自己；并且先知的灵是顺服先知的。（32。）这些原则你要守住，要学习如何管理你的灵。林前十四章说，如果有说方言的，只要两个人，至多三个人说就可以了，且要轮流着说。（27。）行传二章那里乃是一百二十人同时说，这是头一次的。此后就要照着林前十四章所立的原则。

要管理身上的灵

浇灌在我们身上的灵（如林前十二章十三节说受浸于一灵，此灵如水，并无位格），是没有位格的，并且是顺服我们的。（十四32。）我们必须顺服的是里面的灵；里面的灵是有位格的。降在你身上的灵是服你的，你可任祂停留，或者大量些，或者少一点；但是在你里面的灵乃是有位格的，你必须顺服祂。降临在你身上的灵，神看乃是一种质（element）。如果你不小心提防，撒但会来假冒。五旬节派的不同点，就是他们被降在他们身上的灵所管理，所以他们中间有混乱的现象。但我们不可这样，我们要顺服住在我们里面的灵，但要管理降在我们身上的灵。无论在家里或在聚会处，我们在寻求圣灵浇灌时，都要管理浇灌在我们身上的灵。

得着圣灵浇灌后的应用

对于圣灵浇灌的应用，有二面的讲究。首先，如果你原来没有过得胜的关，这样你得着圣灵的浇灌，对你的生活就没有多大用处。得着圣灵浇灌的人，如果不是过了得胜的关的，过几天以后，就没有了，好像脚踏车的轮胎漏风一样，走不动了。当你有这种现象的时候，就必须再求圣灵。以后何时冷淡时，何时就必须再求浇灌。这乃是没有过得胜的关的人，第一次得圣灵浇灌的情形。

此外，你得着圣灵的浇灌后，最好立刻用这种能力去帮助基督徒和罪人。从前没有力量传福音或造就信徒，今天你必须用这种力量去传福音或造就信徒。如果你不应用，就好像把一千两埋在地里面一样。你得着圣灵的能力之后，就要去传福音，作福音的得胜者。五旬节派里所以会有失败，就是因为他们中间，有人将圣灵浇灌的经历当作娱乐。有些人寻求圣灵浇灌后，说方言、或大笑，然后就回家去，一点没有应用所得的能力。这好像一个人身体很好，去打球八小时，不作任何事情一样。这是不正常的。圣灵浇灌不是为着我们的娱乐，乃是为着叫我们为主生活工作。

另外一面，得着圣灵浇灌时，乃是向神求恩赐最好的时候。从前没有得着圣灵浇灌的人，现在得着圣灵浇灌了，就能够向神求恩赐。你自己要什么恩典，就尽管向神求。人在得着圣灵浇灌时，即使在神面前贪得也可以。只是不可拿圣灵浇灌作为夸口的事，对外人夸耀；乃是要让神的恩典、和能力得着彰显，叫神得着更多的荣耀。

关于圣灵浇灌后的见证

对于作圣灵浇灌的见证，你们必须注意几件事。首先，如果你得着了圣灵浇灌，有人向你问起这事时，你不能把圣灵浇灌在你身上的详细内容告诉他。你对人作圣灵浇灌的见证，要根据几个大原则：

第一，不对人说到详细内容。在新约圣经里，使徒行传记载许多人得着圣灵浇灌后，有各种的表现，如说方言、传福音大有能力等，但没有告诉我们详细的内容。那些得着圣灵浇灌的人，除了讲一些表面上的证辞之外，一点没有题及详细的内容。五旬节派的人常常详细的讲他们得浇灌的故事，所以有混乱的事发生。

第二，在经验上，不可过分强调自己的经历。那些想要知道圣灵浇灌的人常常心存好奇，他们这样的人，在听了关于圣灵浇灌的事以后，也不能得着帮助。另一面，你将自己的经历告诉人后，就很容易以自己的经验为标准。事实上，圣灵浇灌在每个人身上的表显各有不同，所以你们不可过分强调自己的经历。

另外一点，对于寻求得着圣灵的浇灌，五旬节派的人是用‘求’的，但我们是用‘信’的。我们相信拿撒勒人耶稣，已经被神高举，被神立为主、为基督，祂已经坐在宝座上，将圣灵浇灌下来。我们乃是相信这事，把这事当作一个事实来接受。圣灵浇灌乃是证明耶稣已经得着高举的事实，并不是证明神垂听我们的祷告，悦纳我们的苦求。所以圣灵浇灌完全联于主耶稣的得高举，不是联于我们的祷告或任何好行为。我们必须高举主，不高举自己；将荣耀归给主，不归给自己；指着主夸口，而不夸自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 得圣灵浇灌的现象与证据--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十八篇　得圣灵浇灌的现象与证据--特会、信息、及谈话记录（卷一）
第十八篇　得圣灵浇灌的现象与证据 书名：特会、信息、及谈话记录（卷一）

第十八篇　得圣灵浇灌的现象与证据

讲时：一九三五年十一月十九日上午
讲地：泉州

五旬节的经历不是按字面应验约珥书的豫言

使徒行传所记载五旬节的事，不是按字面来应验约珥书的豫言，只是和约珥书有类似的事情。五旬节那时所发生的事里，并没有豫言、异梦或异象，只有从天上来的响声，又有大风吹过，有舌头如火焰等。（二1～3。）而表显在门徒身上的一件事乃是说方言；但约珥书的豫言里并没有题到方言。这证明五旬节的事不是应验约珥书的话，不过是指同样原则的事。

五旬节派中有一个最有能力的人说，人一定要说方言，才是得着圣灵浇灌。但我们根据彼得所说的知道，五旬节的经历‘正是’先知约珥所说的；彼得乃是说‘正是，’不是说‘应验。’这两种原则大不相同。‘应验’是字面的，‘正是’只是指同类的事。许多人以为圣灵浇灌是‘应验’约珥书的话，但约珥书没有题到说方言。许多人练习用口讲方言，许多人要作异梦，这不是彼得的意思。彼得的意思乃是说，圣灵浇灌下来，正像约珥书豫言所要发生同类的事。所以我们不要仿效五旬节时圣灵浇灌的表显。

得着圣灵浇灌的表显各不相同

这次在沈阳、上海、烟台、泉州等地，圣灵浇灌的表显都不同，比方，烟台有人笑，一直笑，也有人哭；有人觉得有能力，也有人觉得有东西在身上。我们必须知道这些乃是彼得所说的‘正是，’不是‘应验。’有人好像触电，有人好像有东西包住他，有人跳，有人坐。各种各类的感觉，各不相同。当圣灵降下来的时候，就会得着这些。彼得说‘正是，’这没有问题。或者有人流泪、哭泣而得着圣灵浇灌；但我没有得着圣灵浇灌，我若也去寻求圣灵浇灌，结果表现不同，这就成了‘正是。’每个人都有自己的道路，不可说，他与我不同，他就不对。如果一个人有超然的灵，而能够说，耶稣是主；这样不论他外面的表现如何，这是神的事，你不必管。彼得说，‘正是，’我们就说，‘正是。’我们不可仿效他人，勉强要和别人有同样的表现。

寻求圣灵浇灌，同时也必须试验

你们寻求圣灵浇灌的同时，还必须试验降在你身上的灵是出于神的不是。（约壹四1。）总要与圣灵合作，心思不可空白，不可仿效别人，意志不可被动，不可太管，也不可太不管。因为邪灵也能够假冒圣灵，给人超然的感觉和经历。我们必须试验我们所得的是出于圣灵或是出于邪灵。我们要分辨圣灵和邪灵的工作，首先必须知道圣灵工作的原则，与邪灵工作的原则不同。圣灵要人与祂主动的合作，但邪灵要人被动的让它使用。所以我们在寻求圣灵浇灌的过程中，不能让心思空白、意志不能被动。被动的态度乃是邪灵最喜欢的。就是想仿效别人的经历，都是让邪灵能够作工的机会。上面所说的这些事，你们必须确实去作，主动的与圣灵合作。你们必须在这事上小心谨慎，免得受了迷惑，因为每个人都有受欺的可能。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 圣灵的工作与得圣灵浇灌的益处--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第十九篇　圣灵的工作与得圣灵浇灌的益处--特会、信息、及谈话记录（卷一）
第十九篇　圣灵的工作与得圣灵浇灌的益处 书名：特会、信息、及谈话记录（卷一）

第十九篇　圣灵的工作与得圣灵浇灌的益处

讲时：一九三五年十一月十九日下午三时
讲地：泉州

圣灵的工作

圣经新旧约里给我们看见，圣灵的工作只有三种：第一，叫人得生命；第二，住在人里面作生命；第三，降在人身上作能力。这三者包括圣灵一切的工作。圣灵的工作，第一就是赐生命，第二是住在人里面作人的生命，第三就是降在人身上，给人能力。这三种乃是圣经说到圣灵工作的一切方面。旧约里只有第一种和第三种，没有第二种；在旧约里没有圣灵住在人里面的事。新约和旧约的不同，乃在于圣灵住在人里面。旧约里有得生命的事，如大卫就是一个得生命的人。在旧约里，圣灵除了有第一种的工作之外，也有圣灵浇灌的事，但只有在小部分的人身上，例如圣灵降在建造会幕的亚何利亚伯和比撒列身上，使他们有智慧，能作细工，建造会幕。（出三一1～11。）摩西也有灵降在他身上，并且摩西把灵分给七十个长老。（民十一17，25。）此外，还有许多先知也有神的灵降在他们身上。神的灵降在先知身上乃是希罕的事。许多人作先知的门徒，如以利沙有许多门徒，但他们没有灵降在他们身上。先知里合起来算得数的，有神的灵在他们身上的很少。士师记有记载人得着灵的事，这些人能作平常人所不能作的事，但人数也很少。（参士三10，六34，十一29，十三25。）

旧约里只有士师记六章三十四节一处，好像说到圣灵住在人里面，这是例外。其实这节圣经的原文，并不是说圣灵住在人里面；乃是说，耶和华的灵穿着士师基甸。基甸好像衣服，圣灵在里面穿着他。此外，旧约其余的地方没有题过圣灵住在人里面。

到了新约，当主活在世上时，也有圣灵降在人身上的事，如马利亚、撒迦利亚、施浸者约翰、以及主自己。但那时圣灵还没有住在人里面，也尚未作人的生命。乃是到了约翰十四章十六至十七节，圣灵才有新的工作。请注意十七节末句‘要在，’不是‘已经在，’这乃是完全新的事，乃是‘住’在人里面，永远与人同在。这不像旧约，圣灵只有第一种和第三种工作。在此，圣灵才起首有一个新的工作，祂不只降在人身上，或叫人得生命，更要住在人里面。

主在升天之前给门徒两个大应许，第一个应许在未死之前，第二个应许在临升天之前。头一个应许是，圣灵要住在人的心里。（约十四17。）第二个应许是，圣灵要浇灌在人身上。（徒一8。）这样圣灵就有了三种工作。你因为是中国人，所以不知道这事的宝贝。如果你是犹太人，你就知道在圣经里，‘住在里面’这几字乃是极希奇的。亚伯拉罕、以撒、雅各、大卫、所罗门、耶利米等，都没有圣灵住在他们里面。旧约只说，耶和华的灵在我身上；只有创世记六章三节用过‘在里面’这样的说法，但那节原文乃是说，我的灵就永不与他相争。这不是说圣灵住在创世记六章所记的人里面，乃是说，圣灵不与他们相争，使他们难过。旧约说到圣灵，都用‘在身上，’而新约说到圣灵，乃是说‘在里面。’这是太希奇的应许，就是圣灵住在人的身体里面。道成肉身乃是一件奇妙的事，这是在主身上的；后来，在我们信徒身上，乃是灵变成肉身。这是更奇妙的事了。

圣灵从何时起住在人里面？在约翰十四章十七节主说，圣灵‘要’在门徒里面。这乃是主在钉十字架之前说的。到了约翰二十章二十二节，主就向门徒们吹了一口圣气，说，你们‘受’圣灵。这是主复活之后的事。主复活之后，圣灵来了，门徒接受主的吹气。圣灵乃是主的生命之气。如同神造亚当尘土的肉身后，将生命之气吹进他的鼻孔里，亚当就成了活的魂。（创二7。）今天我们也是这样，主将圣灵这生命之气吹在我们里面。如果没有神这样吹气在人里面，人就是死的；如果没有主这样吹气在教会里，教会也是死的。这是圣灵工作的第二面。我们知道了圣灵工作的历史，这样我们才知道今天的经验是怎么回事。

圣灵内住在门徒里面的应许，乃是在主复活那天得着了应验。主复活四十天以后，又应许门徒要得着圣灵的能力；到了五旬节，主这应许就得着应验了。这两个相比，那个好呢？在旧约里，圣灵的浇灌乃是某些人特有的权利，如祭司、先知、士师等等，或许全以色列国只有一人，或者君王、或者特别人物，才有这等福分，其余所有的人都要到他那里听他说话。在旧约历史上，这样的人或者数十年、或者数百年才只有一个。这是希罕的事。但今天在新约里，各个人都要有，也都能有这样的经历。这个应许是非常特别的，今天你我都能得着，这是主特别的恩待。何等的可乐，我们都能得着圣灵降临在我们身上。主耶稣升天以前嘱咐门徒，要在耶路撒冷城里等候所应许的。（路二四49。）那时门徒已经有了内住的生命，他们听了主的话，就在那里祷告等候。十天之后，五旬节到了，他们就都被圣灵充满。（徒二4。）每一个读行传二章的人，都知道这又是说到圣灵在人身上的工作，这是在外面的。路加福音也说到圣灵在人身上外面的工作，不是说到圣灵在人里面的工作。从约翰福音、路加福音和使徒行传，我们就能知道，圣灵的工作有二条路线─一是在人里面的工作，一是在人外面的工作。

圣灵的内住与浇灌的分别

圣灵在人里面乃是为着生命，圣灵在人外面乃是为着能力。这两种工作我们如果不分别清楚，就不知道旧约和新约里圣灵工作的不同。圣灵内住在人里面的应许，乃是基督在新约时，在祂死之前所应许的。圣灵这一面的工作，与主的死有关；这应许在主复活时得着应验。圣灵住在人里面工作的结果，乃是为着信徒的生命，并为着信徒的生活，好产生圣灵的果子，如圣洁、公义、忍耐、喜乐等。

圣灵降在人身上的应许，乃是父在旧约时所应许的，主将升天前再次坚立了这应许。圣灵这一面的工作，与主的升天有关；这应许在主升天被高举时得着应验。圣灵降在人身上工作的结果，乃是为着信徒的能力，并为着信徒的见证，使他们披上主为能力，产生圣灵的恩赐，有能力为神作工，完成神的旨意。

我们读新旧约圣经时，必须把圣灵在人里面的工作，与在人外面的工作分别清楚。这样我们就能知道，圣经里许多说到圣灵工作的地方并没有冲突，否则，就会有许多冲突。例如，按照圣经，每个重生的人都有圣灵住在里面，又信徒都能得着圣灵浇灌。一是说‘一定，’一是说‘能。’人信主，圣灵就‘一定’住在这人里面；另一面他‘能’得着圣灵的浇灌。你若把这样的字眼分别清楚，你就知道有何等奇妙的事发生。我举一个例子，有一天在撒玛利亚的人信主受浸，圣经不是说，圣灵的内住和降在身上两者，他们都有。行传八章的记载乃是说，这班人虽然信主受浸了，但未受圣灵，圣灵还没有降在他们一个人身上。所以耶路撒冷教会差派彼得和约翰来按手在他们身上，叫他们受圣灵。你若不分别圣灵的内住与降在身上的不同，你对撒玛利亚人信而受浸却未受圣灵的事，就很难解释。你对罗马八章、约壹四章、林前六章就不知如何解释。这些地方都说到，人一信主，就有圣灵住在他里面。其实撒玛利亚人并不是缺少住在人里面的圣灵，乃是缺少降在人身上的圣灵。

圣灵在人里外两面的工作

圣灵在人里面的工作，乃是为着生命和生活，使我们能结圣灵的果子。圣灵在人外面的工作，乃是为着见证和工作，使我们能有属灵的恩赐。如果一个人里面满有圣灵，再加上外面也有圣灵降在他身上，这样，他就有大能力为主作工。如果里面不充满圣灵，只在外面得着圣灵浇灌，这样不但没有益处，反而有害，因为人会产生骄傲。人如果没有过得胜的关，即使得着外面圣灵的浇灌，过几个月，或者过几年，别人仍会看得出来。我们必须经历圣灵在我们身上这两面的工作。

圣灵乃是为基督作见证

圣灵不是为自己作见证，乃是为基督作见证。（约十五26。）当你看见十字架的救赎时，有人教你求圣灵帮助你相信，这乃是要引你看基督。当我们说到圣灵在人里面作工时，并没有题起圣灵本身，乃是题到圣灵如何为基督作见证。这几天我们讲得胜的生命，也没有题起圣灵，乃是题到主已经复活，作我们的生命。圣灵的工作乃是直接联于基督的，人看见基督的作为，就得着圣灵的工作，人看见主的死，就得着圣灵的重生，人看见主的复活，就得着圣灵作生命。今天人看见升天的基督，坐在宝座上的主，就得着圣灵的浇灌。

不但圣灵的浇灌是为着见证基督，就是圣灵的内住也是为着见证基督。一面，圣灵在我们里面，使我们得胜；另一面圣灵在我们里面，见证主作我们的一切。圣灵在我们里面。我们就能结出圣灵的果子；（加五22～23；）这果子就是整个的基督。神给你的，并不是零碎之圣灵的果子，比方一点爱、一点喜乐、或一点忍耐等；神乃是把整个基督给你。加拉太五章二十二节的果子只有一个，在原文里‘果子’乃是单数的。好像柑子里有九瓤，九瓤合起来只是一个果子。所以你如果有圣灵的果子，就全有。并不是有爱，却没有喜乐；或者有喜乐，却没有忍耐。神乃是批发的，祂不零卖。祂只把基督给你。如果你有爱，却没有喜乐，这证明那是你自己的果子，不是圣灵的果子。

圣经里有三章特别论到圣灵，就是林前十二至十四章。林前十二与十四章说到圣灵浇灌，是论到在外面的圣灵。十三章说到爱，是论到在里面的圣灵。我们用‘爱’来代替加拉太五章圣灵的果子，你就知道林前十三章乃是里面圣灵的事。圣灵所结的果子，头一项乃是‘爱’。如果没有爱，喜乐、和平、忍耐等等，就算不得什么。保罗要信徒寻求爱，因为有了爱，以上所说的一切也有了。

里面的圣灵比外面的圣灵更重要

外面的圣灵与里面的圣灵断不能相比较。圣灵浇灌与圣灵内住二者比较，还不如得胜的生命。圣灵浇灌并不比圣灵的内住或得胜的生命更要紧。神恩待我，使我作执事，乃是为着得胜的生命，并不是为着圣灵的浇灌。但我也说到关于圣灵浇灌的事。里面的圣灵，再加上外面圣灵的浇灌，乃是不得了的事。但外面圣灵的浇灌，减去里面的圣灵，也是不得了的事，不过是另外一头的不得了。里外都有，乃是最上的。有了里面的圣灵，就可以寻求外面的圣灵。但如果没有里面的圣灵，就是暂时把外面圣灵的事放在一边，也无妨。

在旧约里，祭司用血涂抹求洁净之人的右耳及右手足的拇指后，接着也用油如此涂抹。（利十四14～17。）必须先涂血，然后才抹油。这意思是，必须先有十字架作工在你的耳、手、足上，然后你才能藉圣灵行路作工。十字架乃是来除去你的己，圣灵乃是来代替你活。血抹在耳、手、足上，意思是血抹煞你，把你挪去，然后圣灵来代替你，作你的耳、手、足。先有得胜的生活，然后才有圣灵浇灌的事。接受主血的涂抹，就表示与主同死；另一面，主的生命乃是油的工作。今天我们盼望油浇在头上，但如果血还没有作工，油浇在你头上，就会使你骄傲。

哥林多的圣徒有外面的圣灵，没有里面圣灵的充满，乃是属肉体的信徒。得着外面圣灵浇灌的人很多，但许多人里面没有充满生命。这样的人，生命没有改变，生活是糊涂的，与世人没有分别。外面圣灵的浇灌与里面的生命不发生关系。一个极有恩赐的人，可能里面没有得胜的生命。人的生命是不洁的，外面圣灵的浇灌，并不能使你里面圣洁。但如果你里面有生命，再加上外面圣灵的浇灌，你就能成为一个有用的人。

新约里各教会中，没有比哥林多教会更不好的了。虽然如此，保罗没有因他们里面道德不好，而抹煞圣灵浇灌的事。保罗没有说，圣灵浇灌在聚会中也不好。他乃是说，因着外面的恩赐乱了，就需要有安排。虽然他们安排不好，但保罗没有说，这样的情形乃是邪灵。他只告诉哥林多人应如何安排。我们必须抱同样的态度。若有弟兄或姊妹有反常的态度和表现，就需要有安排或试验，不能因态度反常，就以为是不对的。这就如人到我房间，看见衣物混乱，不能因此说，我的箱子不是箱子，衣物不是衣物。他只能说衣物摆置不整齐。乱是一回事，安排好就是了。所以保罗只是把一切安排好而已。譬如他说到讲方言时的秩序，他说，若没有翻译，就不必讲。（林前十四28。）作先知讲道的，应一个一个来作。作先知说话的人如果太多，就乱了，所以他说，先知讲话，只要二三个人。讲方言也是二三人，超过这数目，就不要讲了。（29。）林前十四章乃是安排，就是说到，当外面得着圣灵浇灌以后要如何安排。今后我们必须常常注意林前十四章，凡被人称为某地教会的，都必须注意圣灵浇灌在实行上的事。我们一面要学习爱，一面也要求属灵的恩赐，这样我们就有平衡的生命。

圣灵浇灌的益处

圣灵浇灌对我们到底有什么益处？既然里面的圣灵更要紧，为什么外面圣灵的浇灌也需要？我们要知道，那些认识里面有位格的圣灵，并且有圣洁的生活的人，如果得着圣灵的浇灌，就能将里面的圣洁分给人。我知道有许多人，里面有许多的好东西，他自己也知道。但要他把里面的东西取出来供应人，他就不能。虽然人佩服他、敬仰他，但人不能从他得着什么帮助。这样的人就是缺少圣灵的浇灌。现在我们来看，到底得着圣灵的浇灌，有什么实际的益处。

一　有交通的能力

得着圣灵的浇灌，首先使你有交通的能力，使你能将自己里头的东西通到别人里面。人在神面前，里面有所得着，但没有能力分给人，这样的人一得着圣灵的浇灌之后，就能把里面的东西分出去。因为他现在有了外力替他送出里面的东西。里面有圣灵的人，好像发电厂，厂里很有亮光，但全城却是暗的，这就必须用电线联接发电厂与城市，才能把光通到城里。厂里如果没有东西，就一点用都没有；但里面有东西，却没有电线，也是没有用。通电线就是圣灵浇灌的用处。但许多人电线很多，晚上却点蜡烛；里面没有东西，却想通给人，就没有一点用处。所以我们乃是必须里外都有。你自己真过得胜的关，里面就有东西，也就可以追求圣灵浇灌，使你有能力分给人。

二　有胆量

有些人里面好，但是胆子小。他们作见证时，必须在底下决定了好几次，才敢站起来发言。有些人信是信了，但要他分发单，他就惧怕。今天在这里还有尚未得圣灵浇灌的人，我不问你要不要得圣灵浇灌，或怕不怕得圣灵浇灌；我只问你能不能像那些已经得着圣灵浇灌的弟兄那样？你也许有东西，但你怕，别人也许没有东西，但他不怕，这是你所没有的。我不鼓励得圣灵浇灌的人乱作。但第一次得着圣灵浇灌的人，必须大大作见证，因为有了胆量。已经得着圣灵浇灌的弟兄姊妹，可以分为两类，一类仍然会怕，面皮薄；另一类不怕，面皮厚。我得着圣灵浇灌前，有时跟着一个福音朋友背后一两里，不敢开口向他作见证。在火车上读经祷告有力量，但分传单须用点力。我得着圣灵浇灌以后，连衣着好坏都不管了，大大放胆，这不但是面皮厚，乃是面皮没有了。

三　没有自觉

自觉对基督徒乃是最不好的。一个自觉的人会注意自己衣着的好坏，别人的反应如何等。别人请他吃东西，他就不能释放的对人讲福音；与新人没有话讲，必须先豫备许多才能讲等等。这些情形就是因为一直感觉到自己。或者一个人在房间里能祷告，在公众场合就不能像在房间那样祷告，在公众面前就改换腔调、话语、态度，或者怕人见怪等。这些都是自觉重的缘故。这样的人灵是有的，但受魂的包围，不能作一个自由的人。有一次在一弟兄家中客厅有聚会，后来圣灵浇灌下来，众人都得释放自由。这种自由不是放肆，乃是灵中释放。有时在聚会中，人太过谨慎；一谨慎，就没有人敢说话。罗伯斯（Evan Roberts）一生救了最多的灵魂。许多人都见证说，世上只有他这一个人没有自觉。他要笑就笑，要看别人，则看别人。没有自觉的人，才能为神作工。我们要脱离自觉，只有藉着圣灵浇灌。惟有得着圣灵浇灌的人，才能脱离自觉。

四　能改变空气

一个被圣灵充满的人，能改变空气。有些人进到一个房间的时候，房间原来是静的，变成吵闹的，原来房间是吵闹的，变成安静的，本来人人无话的，变成多话的。这样的人就是能改变空气的人。我们的失败是，不能将一种空气带到属灵的空气里。别人作什么，你都随着他；你不能影响他，反而受他影响。但那得着圣灵浇灌的人，别人能随着他的空气转。我们每个信徒如果能得着圣灵浇灌，就能这样改变空气。

五　有作工的能力

得着圣灵的浇灌，就能求属灵的恩赐，但我们在这里不说属灵的恩赐，只说作工的能力。没有得着圣灵浇灌的人，没有作工的能力，得着圣灵浇灌的人，就大有能力，能为神作工。这是太大的分别。我们要作工有能力，就必须得着圣灵的浇灌。

问答

问：圣灵住在人里面能被人看见，像圣灵降在人身上能被人看见么？

答：你相信主的时候，圣灵就住在你里面。这件事你自己知道，别人不知道。圣灵住在人里面乃是神的事，人不能看见；但圣灵降在人身上的事，人能够看见。

问：行传八章有没有说圣灵住在人里面？

答：没有。只有说到圣灵降在人身上的事。

问：行传十九章记载以弗所圣徒十二人受约翰的浸，未曾听见有圣灵赐下来。保罗到了那里，就问他们，信的时候，受了圣灵没有？他们说，没有，也未曾听见有圣灵赐下来。这样，他们会沉沦么？

答：神学生会回答说，‘会沉沦！’因为他们未曾听见，也未曾受圣灵，所以他们是失丧的人。我说，他们是得救的人，不会沉沦。也许你要问说，没有圣灵的人怎能得救？这班人已经有了信心。保罗只是指明他们受的浸不对，那是约翰所行悔改的浸，他们当信那在他以后来的，就是耶稣。因此他们未受圣灵。保罗并没有向他们题起信心的问题，换句话说，他们的信心不成问题。这里的以弗所人只缺少圣灵的浇灌，他们并不缺少罗马八章之内住的灵。不但如此，使徒行传认为这十二人是门徒，当时信徒就是门徒，门徒就是信徒，就是得救的人。他们所没有的乃是圣灵降在他们身上，他们不是缺少圣灵住在他们里面。比方，你我在十数年前一信，就有圣灵住在里面。后来才知道有方言、豫言等事，也就知道有圣灵降在身上这一回事。但圣灵住在人里面不必用方言、豫言等为证据。你不能因为没有圣灵降在人身上的凭据，就说人没有圣灵。圣灵在人里面，乃是在人相信接受主的时候，就有了。

平阳弟兄问：分别圣灵里外的工作有何重要之处？

答：有里面的圣灵，没有外面的圣灵的人，别人不容易把他们分别出来；有外面的圣灵，缺少里面的圣灵的人容易分辨。例如有一位弟兄与我握手以后，就问我说，‘你救了多少人？我在某某地方救了多少多少人。我能救人，你不必劝我什么。’这是夸己的话，这样的话乃是出自一个外面有圣灵浇灌，里面却少有圣灵之人的口。所以我们要看重圣灵在里面的工作，过于圣灵在外面的工作。

附：重生与充满的分别

一　重生是为得救问题；充满是为得胜的问题。

二　重生是为生命的问题；充满是为生活的问题。

三　重生时得著称义；充满时得着成圣。

四　重生是圣灵在旧亚当生命之外，另赐一新生命；充满是圣灵充满了其人，而栽培其所已得的新生命。

五　重生是圣灵因十字架的代死而作的工夫；充满是圣灵充满人的灵，而作出十字架所有的意义。

六　重生是生命的开端；充满是生命的成熟。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 得胜生活的腔调--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十篇　得胜生活的腔调--特会、信息、及谈话记录（卷一）
第二十篇　得胜生活的腔调 书名：特会、信息、及谈话记录（卷一）

第二十篇　得胜生活的腔调

讲时：一九三五年十一月十九日晚上
讲地：泉州

读经：

罗马书八章三十七节：‘然而靠着爱我们的主，在这一切的事上，已经得胜有余了。’

诗篇二十篇五节：‘我们要因你的救恩夸胜，要奉我们神的名竖立旌旗；愿耶和华成就你一切所求的。’

我们今天晚上还要看一件事，就是得胜生活的腔调。我们还没有看这一件事之前，要温习一下我们所已经看见的。我们首先看见，人所有的得胜的方法，就是压制、挣扎、祷告等，其实，这些都不管用。第二，我们看见基督乃是我们的得胜；得胜就是基督，神所给我们得胜的生命就是基督。第三，我们看见得胜生命的性质，最重要的就是，这生命的性质是改换的，不是改变的。第四，我们看见要得胜有二件事必须作，一是放手，一是相信。第五，我们看见得胜后也有二件事必须作，一是了结一切的罪，一是完全奉献。第六，我们看见得胜生命的保守乃是主作的，是主一直替我们得胜的。所以我们要将自己交在主手里，并且相信主；天天时时刻刻将自己放在主手中，让主的得胜天天显在我们身上。如果有人还没有这样，盼望你今天就这样作。

现在我们要来看人得胜后每天生活的音调是如何？我们唱诗时，有歌辞，也有音调；许多人唱诗，辞句是对的，但音调不对。请你们记得，得胜的生命也是有音调的。人过了得胜的关之后，每天的生活若没有得胜的腔调，他就还没有得胜。腔调不对，就不对。福建厦门的人，众人各有各的腔调。但得胜的生命只有一种腔调。圣经里的得胜乃是得胜有余，（罗八37，）并不是仅仅得胜。仅仅二字是我们自己造的辞，圣经里没有这样的辞。但有许多基督人的得胜只是仅仅得胜，而不是得胜有余。这样的得胜不是真正的得胜。

夸胜

‘救恩’与‘得胜’在希伯来文里乃是同一个字。‘夸胜’与‘快乐’在希伯来文里也是同样的字。所以诗篇二十篇五节说，‘我们要因你的救恩夸胜，’这句话也可译为‘我们要因你的救恩快乐，’或者译为‘我们要因你的得胜夸胜。’得胜与夸胜有何不同？比方说，有两班学生彼此赛球，一方球员赢了，这是得胜，也就是他们打胜了；而夸胜乃是得胜那啦啦队的大声欢呼。上场赛球的学生打胜了，同班的同学自己没有得胜，却可以夸胜。同样的，得胜乃是基督，和你无分无关。在得胜里面一切的事你不负责，你只负责一件事，就是你必须夸胜。主打胜仗，我们夸胜，这就是得胜生活的腔调。我们每个人每天都要有这样得胜的腔调。有得胜的腔调，就有得胜的生活；没有得胜的腔调，就我们的生活还是失败的。得胜有余乃是能够一直夸胜，一直有得胜的腔调。

有许多的人的得胜，乃是勉强的、仅仅的、不开口的。比方说，人骂你，你不反应，口里也不说。你以为这样忍气吞声就是得胜。不错，但这是仅仅得胜，不是得胜有余，不是夸胜。得胜后的夸胜，乃是一直快乐，一直赞美感谢主，并不是勉强，也不只是把气吞下、忍耐等等。夸胜乃是无论你遇到任何事、任何环境，你都能赞美，这就是得胜有余。人都以为人骂我，我不答，这是得胜。但这不是真正的得胜，真正的得胜乃是，各种艰难、各种苦痛来到时，仍然能够赞美感谢主。这不仅是得胜，这乃是夸胜。我们要记得，神所给我们的杯，乃是满溢的杯，（诗二三5，）不是里面只有几滴。杯里满溢，这就是夸胜。人要我走一里，我走一里，这不是得胜；人要我走一里，我走二里，这乃是得胜有余。人要我的里衣，我给他里衣，这不是得胜；人要我的里衣，我连外衣也给他，这才是真正的得胜。人骂我，我不是忍耐、压制，乃是对神说，神阿，我感谢你。并且你不以为这是勉强、委屈的事。这就是得胜有余的得胜。你乃是能够对主说，主，一切的难处是你恩待我，我赞美你，因我能为你受苦。这也就是得胜的腔调。主给你得胜，乃是使你能够赞美感谢。许多人得胜，却没有得胜的腔调。比方，有人遇到困难时，对主说，‘主阿，我正在受苦。’这就证明得胜的腔调失掉了。一切受苦时不赞美感谢的，乃是仅仅的，不是得胜有余的。

常常喜乐

圣经里有几处地方说到喜乐。马太五章十一至十二节说，‘人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐；因为你们在天上的赏赐是大的。’‘欢喜快乐’在原文为‘跳跃的大大欢喜快乐。’雅各书一章二节说，‘你们落在百般试炼中，都要以为大喜乐。’你们受试验时的腔调如何？雅各说，要以为大喜乐。这乃是真正的得胜。鱼要放在水里才能活。照样，得胜的生命只有放在赞美和感谢中才能活，放在忧愁中就不能活。我们心中何时失去赞美和感谢，何时就失去了得胜。腓立比四章四节说到要‘常常喜乐。’新约的喜乐乃是常常的，不是偶尔的。喜乐是不告假的。何时喜乐失去，何时得胜也失去了。所以我们在主面前必须常常喜乐。彼得前四章十三节说到，信徒在各种情形中都当喜乐，充满赞美感谢。许多圣徒脸上没有笑容，这是不喜乐的表示。有一天晚上，保罗和西拉被打，手脚都上了锁炼，并且被绑在一起；他们却仍然唱诗，他们唱时，口是朝下，但他们的心是向上而去的。这种的赞美感谢，使地都震动了，牢门也震动得开启了。他们的灵出去，但体没有出去。（徒十六22～28。）主所要的乃是这种的得胜。祂要我们半夜仍然有诗歌，因为日头就要出现了。

凡事谢恩

我们要在什么事上赞美感谢呢？歌罗西三章十七节和帖前五章十八节，都说到要凡事谢恩。我们需要学习有感恩的习惯。凡事谢恩，意思就是无论大事或小事，好事或坏事，都要感恩。有一个弟兄是铁路工人。有一次在工作时，正好有火车过来，他一不小心，一只腿就被火车轧断了。他在医院里醒过来时，人问他有什么话要说？他回答说，赞美感谢主。人就笑他说，这是什么时候，你还能赞美感谢。他说，不可以看腿断去多少只，要看腿留下多少只。这个就是得胜的音调。得胜的音调，是在患难中还有感谢赞美。我们的心必须顺服主，主给你什么，你都乐意接受，并且安歇在主的旨意中。若是遇到患难，只有忍耐，这是不够的。圣经里的忍耐不只是消极的忍受。歌罗西一章十一节说，我们需要欢欢喜喜的忍耐宽容。咬紧牙根的忍耐宽容，是没有用的。得胜的忍耐乃是欢欢喜喜的忍耐。只有完全接受神的旨意的人，才能欢欢喜喜的忍耐宽容。

赞美感谢也是得胜之法

赞美感谢是得胜的腔调，赞美感谢也是得胜的方法。代下二十章二十一至二十二节说到，以色列人打仗是靠赞美战胜敌人。犹大王约沙法叫一班利未人起来，使他们穿上圣洁的礼服，作唱诗班，走在军前赞美耶和华。他们是穿礼服，而不是戴盔甲，并且他们也没有枪。众人看见都要觉得希奇。这表明一方面他们必须交战，一方面又不是他们自己得胜。他们乃是得胜了而去交战。得胜而交战，这乃是真得胜；如果交战而得胜，这不是得胜，这乃是失败。我们乃是先相信已经得胜了，然后去打仗，不是去打仗，然后得胜。这两者大不相同。圣经是说，我们是因着得胜而去打仗。你们如果看见这事，将来就能应用。比方试探来时，你乃是看见主是你的得胜，你看见主已经得胜了，所以你去争战，这就是夸胜。如果你为了要得胜而去争战，这样你已经失败了。已经知道得胜了，然后去争战，这才是真正的得胜。

这样得胜的仗乃是藉着赞美感谢神，胜过了仇敌。你一赞美感谢，敌人就退去了。因着我们相信神的话，我们就能赞美。诗篇一百零六篇十二节说，因着神用红海将法老全军淹没，那时以色列人才信了祂的话，歌唱赞美祂。何时我们有信心，何时我们就能得胜，就能歌唱赞美神。我们要学习一直感谢赞美，不可将我们的赞美感谢埋起来。这样，我们就能一直有得胜的生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 圣灵与律法--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十一篇　圣灵与律法--特会、信息、及谈话记录（卷一）
第二十一篇　圣灵与律法 书名：特会、信息、及谈话记录（卷一）

第二十一篇　圣灵与律法

讲时：一九三五年十一月二十日上午
讲地：泉州

我们信徒乃是靠圣灵而活，不是靠律法而活。许多人因为不知道什么是律法，所以也不知什么是圣灵；不知道什么是靠律活而活，也不知道什么是靠圣灵而活。我们工作的失败，乃是因为藉律法工作，而不是藉圣灵工作。靠律法就没有能力、没有结果。因为律法乃是主审判的事。

律法是什么

律法不仅是旧约的十诫，或是那几百条的规条。这些乃是旧约的律法，在新约里也有律法。旧约的以色列人有律法，新约的教会也有律法。律法的原则到底是什么？律法就是神有一个心意，写在石头或纸上，一次写出一条至千百条。人若照这千百条律法来遵行，这样，是非就分别出来，善恶也分别出来，人该走的道路也清楚了。这就是律法，这是死的律法。人若按这样死的律法来作，就把神放在后面不管了。好像学生可以一个月不见校长，仍遵守校规一样。这就是律法。一切的是非善恶，都藉着写出来的律法而明白，一切的道路都在知识上遵守，不是由里面的神来引导，这就是守律法。

许多人不与神交通，就已经知道如何分别善恶对错。这是没有用的，这样的人仍在律法之下。按这原则来看，你就知道有多少事是在律法之下。人都喜欢律法，因为律法使人很容易的知道是非。人多怕靠灵而活，而喜欢一定的规条。守律法是呆板的、死的；守律法也是很便当的，你能够知道守了多少条，你也能够知道缺了那一条。律法叫人离开神，律法使人不必亲近神，将神放在外面。今天你过了得胜的关，你就不可再在律法下生活，你必须靠圣灵而活。（罗七6。）

在律法下的生活

现在我们来看，什么叫作顺从律法而行。我是到了前几年，就是一九二八年，才知道什么叫作守律法。我作传道人作了十几年，还不知道什么叫作守律法。在神学知识方面，不错，我会解释，但我还没有在实际的经历上认识这事。乃是在那年我大病一场，主医治了我。之后我就到海边休息，在那里遇见了缪弟兄，就同他住在一起。缪弟兄身体也不好，他要我帮助他。我问他，要我帮助你什么？他回答说，请你告诉我，神医到底合不合圣经？我回答他说，神是会医治人，但提摩太还需要用酒；以巴弗提病了，也没有得到医治；保罗自己眼睛也不好，字小就看不见。我另外又题到许多人得了医治。缪弟兄说，你这样回答，好像没有回答一样。那时我立刻知道什么叫作律法。如果圣经告诉我们，一步一步的法则，我们就只要简单的照着去行。这就是守律法。但神要我们直接与祂交通，得着祂的启示，然后照着祂的启示而行。如果不是这样，圣灵的工作就没有出路。

人都喜欢凡事有圣经清楚的定规。比方神医的事，人是要圣经清楚写说，神医治或者不医治我。但圣经里一面有病得医治的事，一面也有病不得医治的事。圣经并不定下规条。神的意思是，不要教会只遵守死的字句，却不到祂面前求问。神喜欢人在祂面前祈求、祷告、安静等候，神不要我们在祂之外有所倚靠。

律法乃是神已往的心意，不是祂现在的心意。人的意思总是要神已往的心意，好来知道神今天的心意。但神要人与祂交通，藉着圣灵知道祂现在的心意，祂不要我们守律法。所以我们每天需要与神有新鲜的交通，好知道祂的旨意。

律法的第二方面乃是定规好你的生活，但神不要定规教会每日的生活。神乃是要教会时时刻刻与祂交通，知道祂对我们的心意。如果我给某工人定规一切的生活工作，这工人可以在一天里、一星期里、甚至一个月里守住我的规则，而不与我交通，不问我这事那事。这就是律法。凡不与神来往而遵守神旨意的，都是行律法。

我在上海的时候，有一个用人，他是一个弟兄。有一天我想到，主要我们为祂作工，是要我们用灵，不用律法，这才是好的。我要看看我在对待用人时，用灵不用律法，行得通行不通。在普通人的日常生活里，定下律法来照着而行是很便当的。如果我定下律法，用人工作很容易，而我也必须遵守。但我和这位用人讲好，有事就来问我，不要自己作主张，我也不先给他任何的定规。有几次，我和朋友在一起谈论，其间这位用人常来问说，我要吃什么？要喝什么？我说，等等再说。后来用人就觉得，按规条工作比较容易，要凡事请示，实在不容易。从这里我们能够看见，守律法是顶容易的，但要靠圣灵的引导来工作就不容易。但不管容易不容易，神的心意是这样，我们就不能走便宜的道路，我们必须走神所命定的道路，就是不在律法之下生活，乃在圣灵里生活。

在灵里的生活

在灵里的生活是没有一定规则的，乃是在一切事上把死的规条放在一边，直接求问神的旨意。就像我的用人，地扫完以后，不知道下一步要作什么，十二时到了，不知道是不是要吃饭。在灵里的生活就是这样，乃是有圣灵的启示时就去作，其他的时候就等候主。比方说，我们如何知道一个人是得救的，可以受浸呢？你说，把每条关于得救受浸的道理，拿去问他，他都能回答，就可以受浸了。这乃是按着律法行事。反过来说，今天如果你遇到一个乡下老妇人，她不认识字，圣经里的用辞也不知道。你问她重生、悔改、赦罪的事，她都不能回答，但她心中有平安。这样，你给不给她受浸？问题不是受浸的人能不能通过你的手续，能不能回答你各样的问题；问题乃是要看她到底重生了没有。有许多乡下人，名词都不知道，但里面真是有平安、有喜乐。这样的人，虽然头脑不懂，却是真得救的人。

在上海的擘饼聚会里，常有外人突然参加我们的聚会，我们应该请他们等多久，才让他们擘饼呢？是等一周呢，或是等一个月呢？其实若知道一个人已经得救，就可以请他立刻擘饼，无需等待。

我们同工们千万不可设下律法，你们要让圣灵在各人里面运行工作。圣经里的东西都是活的，但乃是在圣灵里才是活的。你若把这些东西变成规条，就成了死的东西。圣经的真理必须在灵里，才能成为活的。我们领聚会时，有时从主得着一篇信息，你把这信息传出去，结果救了许多人。下一次你想，上回既然能救人，这回也定规能。你就照样传讲相同的信息，结果却不能救人。你以为同样的信息，以前能救人，以后也能救人，但结果不一定能救人。同样的信息，由灵而来的能救人，照着律法重复的，就不能救人。这是照着灵与照着律法的不同。

一切不是照圣灵活的引导的，都是律法。我们常用已往圣灵的引导，作为今天的引导。但过去的引导，今天拿来用就成为律法。你们不要想前一次圣灵引导，今天圣灵也有同样的引导。抄袭昨天的引导，就是律法。即使顺服圣经的真理，也有成为顺服律法的可能。今天你受浸若是因着圣经这样说，而不是因里面的灵这样引导，就是律法。我们必须按照圣经所说的，加上里面的引导，两样合起来，才是正确的引导。如果有人说，圣经没有说这件事是错的，那就是对的。这完全是律法。许多人来信问这事那事有没有错。我要回答说，请问你心中有没有圣灵？若有，为什么不学习认识里面圣灵的引导？我不是卜卦的、算命的，我无法替你知道神对你的旨意，你须学习认识里面圣灵的引导。

在照着圣灵引导而生活的事上，我们首先要问，圣灵在里面如何说。慢一点问圣经如何说，要先问里面如何说？今天人多半先看圣经怎么说，却不问里面的圣灵怎么说，这是不正常的。新约的信徒有圣灵住在里面，这是最宝贝的。我们要学习认识圣灵在里面的引导。圣经里有原则与命令的不同。一个信徒不单要遵守圣经的命令，更要实行命令背后的原则。比方说关于蒙头的事，你若是只因林前十一章而蒙头，实际上，你仍然没有蒙头。一个人若不是由圣灵引导而遵守圣经，他的遵守圣经与违背圣经是相同的。所以问题是，主在你里面如何说。如果主的灵引导你顺服圣经的某个真理，你照着去行，这才是真的顺服神。

旧约是律法时代，今天乃是新约时代，但今天教会中仍然有太多的犹太人，他们遵守律法，把圣经当作律法书。或者有许多人问别人，对这事如何看法。这说出他们不会自己寻求里面的圣灵。这都是不正常的情形。

圣灵的引导，用圣经来核对

羊必知道牧人的声音。许多人以为，不知道圣经的字句，就不知道如何定规我们的生活，这样我们是不是会天天犯罪？事实上，正好相反。照圣灵的引导，比你我靠自己遵守圣经要好得多。我们会忘记，但圣灵不会忘记。也许你要问，圣灵的工作若是如此紧要，圣经就不要了么？就理想说，的确只要圣灵在里面引导我们，就足够了；但我们在遵行里面的引导时可能有错，所以还需要有圣经。换句话说，我们不是跟随圣经的引导，乃是跟随圣灵在里面的引导，而将每天里面的引导与圣经对照。内外都要顺服，才是真正的顺服神。我们不能只顺服圣经的教训，必须里面有圣灵的引导，再用圣经来核对。如果与圣经不合，就不是圣灵的引导，乃是情感的作用。一切的问题，根本上都是里面的问题。

在烟台时，有两个人问我，可不可以离开公会。我回答说，‘我不知道。’他们说，‘难道你反对我们离开公会么？’我反问他们：‘我问你，生命在公会中如何？你在公会中，里面的生命满出来么？若是，你就可以仍然留在公会里；反之，就要出来。’这完全不是对错的问题，乃是生命的问题。

在烟台有一位出名的西国女传教士，要和我谈宗派问题。她来找我三次，头几次我都拒绝她，不和她谈这事。最后一次她一定要我谈，我也觉得是圣灵的引导，我只用了五分钟和她讲。讲完一同喝茶。我对她说，我是在大圈圈里，而她乃是在这大圈圈的小圈圈里。谈完，我请她回去。两天以后，她一早来找我，对我说，‘昨天半夜我已经把辞职信寄出三分。我对她说，‘你不可受我的影响。这事永远只能由神亲自来作，只有神才能召你离开某公会。’她说，‘我昨天晚上寻求神时，就看见，在大圈圈里的小圈圈是人所拣选的；人所拣选的小圈圈乃是罪。我觉得是神的旨意要我离开公会，所以我昨夜就起来写辞职信。’我就和她拉手。从此她就积极的在主的道路上往前，不再有任何的消极。

我们为主作工的人，要注意不可用圣经去引导人，必须让圣灵亲自在人里面引导他。我们不必用外面的标准叫圣徒整齐划一，想要维持外面的好。若是这样，圣灵就没有地位，没有出路了。我们不可作摩西，只给人字句律法。我们的律法乃是圣灵。圣灵就是我们一切的指引，我们要学习听从里面圣灵的引导。人守律法可以离开神，而仍然活着，人若靠灵而活，则一刻也不能离开神；一离开神，就无法活下去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二篇 谈话记录（一）--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十二篇　谈话记录（一）--特会、信息、及谈话记录（卷一）
第二十二篇　谈话记录（一） 书名：特会、信息、及谈话记录（卷一）

第二十二篇　谈话记录（一）

讲时：一九三五年十一月二十日下午三时
讲地：泉州

关于得着圣灵浇灌的人

当你得着圣灵浇灌以后，你必须每天管理你的灵。神不要人混乱，乃要人安静。所以你必须顺服神，不可太过放松（暂用这辞）你的灵。在这事上，你自己必须负责，切不可任凭放松你的灵。圣灵浇灌不是娱乐的事，你不需要时，不可求得圣灵浇灌。烟台有一个弟兄，前些时候得着圣灵浇灌。后来在一次吃饭时又得着圣灵浇灌。以后因为没有需要，他就拒绝。有一次坐车时又将要得着圣灵浇灌，他又拒绝，因为没有需要。他很有能力，能救别人难救的人。在原则上，这是对的。圣灵浇灌只在需要时去得着，不需要时，你不要当为娱乐的事，寻求得属灵的享受。

第一次得着圣灵的浇灌，我相信真是圣灵的浇灌；以后则不一定。圣经说，我们虽不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人？（路十一13。）我们如果站立在这节圣经上，向神求，神所给的就是圣灵。许多人在神面前有不正当的存心，他们求圣灵浇灌，乃是为着他们的好奇心，为着表明他们的好、他们的属灵等。后来邪灵就进来假冒。在这事上，我们必须小心谨慎，求圣灵浇灌不能出于好奇心，必须有需要才寻求。

另一面，对于试验身上的灵，我们在任何时候，只要得着圣灵浇灌，就必须试验，每次都必须试验，因为我们不是属灵界之恶者的对手。

圣灵浇灌不能重过祷告和信心

在我们为神的工作上，圣灵浇灌绝不能重过祷告和信心。我们为神工作时，仍需要祷告和信心。圣灵浇灌乃是为着传给我们能力，我们不能以圣灵浇灌为捷径。祷告和信心不能拿圣灵浇灌来代替。这次聚会有许多人放肆得很厉害，有人以为越放肆，就越属灵，因此就产生许多问题。要知道圣灵要得着释放，乃是由里面的灵经过魂而达于体。得着圣灵浇灌的人，如果里面没有经过十字架的对付，就非常危险。得着圣灵浇灌，首先是得着圣灵的能力，以后才是加上身体的力量、和魂的能力，一同放出来。这就好比干净的地下水，通过地层，就变为不洁的水流出来；同样的，若没有经过十字架的对付，灵放出时，经过体和魂，就变为搀杂了。

如何能分辨是不是圣灵浇灌的能力？我们可以用十字架来试验。魂体的生命必须先被十字架对付过，这样，圣灵浇灌时，放出来的就只有灵的能力。但魂体的生命没有被十字架对付过的人，得着圣灵浇灌时，灵魂体的力量就都放出来。所以圣灵浇灌厉害时，有些人魂体的能力搀在里面。从这里我们能够看见，今后有一个明确的试验─这人如果得着自由，失去拘束了，他会怎样作？如果是体力没有经过十字架对付的人，圣灵浇灌后就会大跳；魂也是一样，如果是魂没有受过对付的人，魂的潜势力会放出来。我们对同工弟兄姊妹说，要特别提防魂力的放出。如果体力差一点，魂力就容易放出。受过十字架对付的人，在圣灵浇灌的聚会中，就能知道什么人放出魂力。你可以骗过一千个外行人，但一个受过十字架对付的人，他知道，你没办法骗他。

圣经题到有两种能力：一是复活的能力，（腓三21，）这是在人里面的；一是圣灵的能力，（徒二4，）这是在人外面的，就是圣灵浇灌时的能力。如果外面有圣灵的能力，里面没有复活的能力，结局乃是圣灵的能力出来，魂体的能力也出来。有经验的人能够看出这里有两条水流，这不是我们所要的；我们所要的乃是一条水流，是绝对纯净的灵。

我们还要知道，什么是复活的生命。复活的生命乃是再活之后的能力。‘再活，’意思是已经经过死的能力。我们天然里各个良善的点、魂的能力、情感、能使人哭的影响力等，都必须经过死。经过十字架对付的人，在聚会中能使人只单纯得着灵的供应，他们所给人的帮助是纯一的，没有任何魂或肉体的搀杂。

在中国有一个神的工人，乃是一位亲爱的弟兄，他的能力很大，救了许多人。有一天我看见他把油倒在三四十个人头上，然后打他们的脸，又用脚踢，但那些人的病都得了医治。你不可说那是邪灵。这位弟兄外面有圣灵浇灌的能力在他的身上，但里面没有复活的能力，所以有不合十字架方式的举动。圣灵的浇灌乃是有福的能力，而十字架能洁净这种能力。十字架乃是站立在旧造之前，有了十字架，旧造就不能出来。所以经过十字架对付的人，为神工作时，里面有复活的能力，外面有圣灵的能力。因此我们今天虽然说到圣灵的浇灌，但已往所说十字架的真理不可放开，这十字架的真理是顶需要的，能使你行在清洁的路上。

你们这次回家后，必须先带人过得胜的关，后然才带他们经历圣灵的浇灌。先后次序千万不可弄错了，因为里面没有复活的能力，外面有圣灵浇灌的能力，是危险的。在人没有得圣灵浇灌之前，你要告诉他，必须受管制，不能放松。我们必须帮助人受约束，不至过于放松。我们只应该教人如何与圣灵合作，人若不能与圣灵合作，我们情愿教人更重要的真理。

今天我要承认我错了，那一次圣会被圣灵浇灌时，我们太放松了。其实那次不是我发起的，乃是信徒们自己发起的。我已经讲过好多次，我们必须在每一次得圣灵浇灌时试验之，这件事我们总不能放松。

圣灵浇灌与圣灵充满的分别

我们再来看，圣灵浇灌与圣灵充满的分别。圣灵浇灌是为着所有的圣徒，圣灵充满则是为一班特别的人，就是倒空的人。读经时我们要注意，每个字都有相联的字，比方复活与死相联，充满与倒空相联。我们必须把相关联的字带进来，才能正确的领会一个字。得圣灵充满的人，乃是倒空的人。因为充满与倒空相联。五旬节前，门徒有一百二十人聚在一起，他们都得着圣灵的浇灌并充满，因为他们都受过复活之主的对付，因此他们能聚在一起十天，同心合意的祷告。五旬节的三千人也得到圣灵浇灌，但圣经没有说他们得着圣灵的充满。那一百二十人有浇灌和充满二者，但三千人只有浇灌。后来又有五千人得着圣灵浇灌，也没有得着圣灵充满。

我们怎能知道那三千人、五千人只有得着圣灵浇灌，没有得着圣灵充满？如果那时的教会，人人都得着圣灵的充满，就不可能会因伙食问题，就是寡妇的饮食被忽略的事，就生埋怨、起争论。（徒六1。）这件事证明，那时那些门徒们还没有得着圣灵的充满。这件事之后，使徒就立七个人管理伙食，这七个人必须是被圣灵充满的人。（3。）如果全体会众都得着圣灵充满，就圣灵充满是普通的，也无须拣选了。但因为不是人人都得着圣灵充满，所以要特选七人。这证明当时许多人有圣灵浇灌，而无圣灵充满。

圣灵浇灌乃是升天的主，因着我们的信，不管我们的生命如何，浇灌在我们身上的，这与生命无多大关系。圣灵充满乃是复活的主在我们里面，是因着我们的顺服而得的，这要求我们里面有圣洁的生命。

你如果要得着圣灵充满，你来聚会时必须是倒空的、饥饿的、不满意的。这样，当你回去时，你里面就是充满的、满意的。你必须时时倒空、时时饥饿，才能时时得着圣灵充满。千万不可因得着这次聚会所得的，就以此为满足；要让十字架在里面天天对付你，这样你就能天天被圣灵充满。只要你有一时没有得胜，你就不能得着圣灵的充满。今天你能得着圣灵的充满，乃是因为你经历十字架的对付，有了得胜的生活。

有一次我到一个弟兄家去吃饭。末了我说，已经够了，但这位弟兄又来给我添饭夹菜，一来再来，有二十余次。我里面想，到底何时他才停止？我们在恩典中也是如此，神的供给还有许多。在恩典中，我们乃是恩上加恩，丰满洋溢。我们经历了得胜，得着了圣灵的浇灌，也得着圣灵充满不知多少次。但我们不能以此为满足，圣灵能够一再的充满我们，并且第一次充满与第二、第三、第四次充满的度量都不相同。你被十字架掘得越深，你得着圣灵的充满也越多；你被十字架割得越深，你得着圣灵的充满也越深。得着圣灵的充满，有时心会伤痛，有时会遭难，有时会觉得很难走前面的路。但这些乃是十字架在挖掘你，要扩大你的度量，使你得的更大、更多。在那种光景中，你不要怕流泪，不要怕伤心，你若能经历这样的挖掘，主就能使用你。但如果你心怀不平，与神争执，你得胜的生命就会立刻停止。若是这样，就是圣灵浇灌也没有用。你如果在主面前，让十字架掘你、割你，十字架每割你一次，就除去一些你所爱的、所盼望的。这些除去都是十字架的工作，为要扩大你的度量。你的度量越被扩大，你所得的恩典就越多。

有人以为自己被十字架割过，已经得着圣灵的充满，其实那也许不过如蛤壳贮满了水一样。这不是真正的苦难，也不是真正的充满。我们遭遇到与自己心意相反的事，乃是最能扩大我们度量的。每一次你降服在神的旨意之下，就是让十字架割你，让圣灵再一次充满你。

作见证

我们必须是在罪人，甚至在所谓的基督徒面前，显为圣别的人。我们若没有经过十字架，没有被圣灵充满，而在人面前所有的不过是蒙头、受浸而已，我要说，我是头一个要脱离如此宗派的人。我们必须在人面前叫人知道，何谓神一切的旨意，何谓神的中心；我们要叫人看见，我们奉献给神，乃是为着成就祂的旨意。我们乃是追求那大的旨意，而不是见证那些零碎的事。

你们回去以后，不要随便拍卖你的得胜。我们被圣灵浇灌之后，要多见证主救我脱离罪，主替我活等，这样，人就会饥渴寻求。人必须有了渴慕，你的工作才有果效。你如果受神引导，就必须好好的、清楚的对人讲说，主怎样作得胜的生命，并且要帮助人倒空自己，经历圣灵充满。

还有一件事，你们要特别注意，就是不可把圣灵浇灌当作奇怪的宣传品，到处去宣传。主有引导时，你才可以作此见证。前一两天的情形乃是例外，以后在别处，就不必作像这样的事，因为会妨碍他人。如果有人有圣灵浇灌的必要时，可以把他带到自己家里，聚集三五个人一同祷告而得圣灵浇灌。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 向神癫狂--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十三篇　向神癫狂--特会、信息、及谈话记录（卷一）
第二十三篇　向神癫狂 书名：特会、信息、及谈话记录（卷一）

第二十三篇　向神癫狂

讲时：一九三五年十一月二十日晚上
讲地：泉州

向人谨守，向神癫狂

主和保罗在世上时，都有人说他们癫狂了。（可三21，徒二六24。）凡是忠心跟从主的人，也要被称为癫狂的人。让我问你，你在人前谨守，你在神面前有没有癫狂？你如果在神前没有癫狂，你乃是一半的基督徒。基督徒乃是像保罗所说的，在人前谨守，在神前癫狂的人。（林后五13。）

基督徒的癫狂，不是神经病的癫狂，乃是规规矩矩的癫狂；不是作事、说话不清楚的癫狂，乃是向神而去的癫狂。这样的人作事、说话是清楚的，他向人尽可以是谨守的，但向神却是癫狂的。圣经上说到主和圣徒，人都看他们为癫狂的。人以为保罗可惜，他有才能、有学问，各种事都能作，却跑去跟随一个拿撒勒的死人，并且还宣传说，祂从死里复活。但在神看来，保罗却是祂所最喜悦的，因保罗乃是向神癫狂的人。这样的人才能真正为主作工。主今天也要得着一班这样癫狂的人，来为祂作工；如果没有一班癫狂的人，主的工作就没有结果。主所要的人、主所能用的人，乃是一班向人谨守，向神癫狂的人。只有这种人才能完成神的旨意，荣耀主的名。今天在教会中，有多少人是向神癫狂的？教会中癫狂的人越多，教会就越有前途，教会中的确需要一班向神癫狂的人。

在传福音上癫狂

圣经里记载人是如何向神癫狂的？人在神前癫狂到底是怎样的情形？圣经上所谓癫狂的人，乃是传主从死里复活的人。他们都是抱定决心，死就死，活就活，无论在怎样的情形里，不论是死、是被打、或被囚，他们都要说话，他们都要传耶稣基督从死里复活。一般人都是想说，别人既不赞成，何必讲，去作些规矩正当的事不好么？当时的罗马帝国乃是世界上最大的帝国，他们处处压制这班加利利人。然而福音在主后三十年至四十年已扩展到犹太全地，八十年后扩展到整个罗马帝国。罗马人对这班加利利人毫无办法。这些人不是有智慧的人，乃是乡愚，但是藉着这些愚拙的人，福音竟能传遍整个罗马帝国。阿利路亚！因着当初有这班癫狂、愚昧的人，他们不爱自己、不管自己、不在自己里，才有今日的教会。主所拣选的那些人，在人看来，乃是癫狂的人，但他们却为主所大用。凡是主所用的人，别人都看他们为癫狂。当保罗被捉拿在官长君王面前，他一点不惧怕，在那里讲起道来；在外头已经讲了，在里面又讲。感谢神，就因为当初有这些人，教会才能起始，并且延续到今天。但今天有没有这样的人呢？神不要畏首畏尾的人，祂所要的乃是向祂癫狂的人。神今天正在呼召这样癫狂的人。

当时罗马政府极力压迫基督徒，但这样压迫的结果，乃是教会大大的发达。雅各虽然被杀害，基督徒还是照样讲；耶路撒冷的教会虽然遭逼迫，门徒都逃命去了，但奇妙的是，他们四散出去，却往各处去传扬主耶稣。（徒八1～4。）今天的情形与当初大不相同，今天没有罗马帝国的压迫，但今天也没有当初那样不顾一切传扬福音的人。今天教会需要一班像使徒行传所记那样癫狂的人，不怕羞，不知羞耻是何物，只知不顾一切，拚命去传主。

我们从使徒行传看见，许多门徒都是癫狂的人。教会历史也给我们看见，许多忠心跟从主的人都是癫狂的人，他们被神使用，传扬福音，拯救罪人。历代以来这样的人从不间断。北美洲有一位很有智慧的传道人，名叫伯纳耳（David Brainerd），他很年轻时就专门向印地安人传道。他是不顾性命的传福音。在五年的时间里，他骑马旅行传道超过三千英哩。由于过度劳累，仅仅三十岁之年就去世了。但他所结的果子无可计数。

马甸亨利（Henry Martyn）想去印度传道。行前医生检验他的体格之后，对他说，‘你的身体太弱，住在印度，气候不适，恐怕不能久留人世。’马甸说，‘照你看，我还能在世几年？’医生对他说，‘最多七年。’马甸听了非常喜乐，说，‘我有七年时间，还能去作许多善工呢！’于是在一八○六年往印度去传道。一八一一年往波斯布道后，取道小亚细亚回国，于一八一二年病重死在多吉城。

有一个女人有六个儿子，其中有五个到印度传道，死在那里。别人问她，第六个儿子怎么办？她说，第六个也要奉献上去，为主传道。

在中国神也曾兴起这样不顾一切为祂福音摆上的人。在福州、在烟台、在其他各地都有。

在奉献上癫狂

圣经也记载，许多人在钱财、房屋上癫狂的奉献。行传四章记载，那时门徒个个都将田产房屋卖了，把所卖的价银拿来，放在使徒脚前。（34。）许多人说，我们要热心，但也要小心，要中庸，不要走极端。但二千年来的教会，真正奉献的人，乃是不顾一切的、拚命的奉献。越爱主的人，越是奉献的人。有一位弟兄对我说，‘你那么爱主，为什么我不能爱主？’我说，‘你只要把你的钱给主，你就爱主了。因为主说，你的财宝在那里，你的心就在那里。’心要去主那里，你的钱必须先去主那里。当钱被投下，你说阿们，钱去了，你的心也就跟着去了。

在上海有两位护士姊妹，每月工资数十元，把积蓄存于银行，她们听见主的话以后，受主感动，先后将她们的积蓄全部奉献。

今天人为自己打算许多，不肯完全奉献，为自己保留许多，以致福音失去能力。历史上每次大复兴以后，都有一班人癫狂的爱主，不顾一切的奉献。我在这里不是劝你把一切都给主，但你必须是将自己奉献给主的人。

一位老姊妹有一次到慕勒先生跟前，对他说，‘我七十岁生日快到了，到时候我将积够钱买一件外套，这是我多年来的盼望，自我四十二岁开始，我一直积钱，盼望能买这件大衣。一直等了二十八年，今天终于可以买到了。但主现在在我里面感动我，要我把这十五英镑全数奉献。’慕勒听了这话，觉得这位老姊妹出的代价太大，恐怕她会懊悔，不太敢收那笔钱。但那姊妹态度坚决，定意要奉献。慕勒后来见证说，他以前有一个观念，以为穷人很难爱主；但主替所有的人死，人被主的爱摸着，就是积了二十八年的钱也不在乎。

前数年我到南洋作工四个月，将要回来时，有一个聚会，会后喝茶的时候，有两个孩子到我跟前来，一个八岁，一个十二岁。他们告诉我，他们要奉献，一个交给我六元，另一个交给我八元，这钱是他们一个暑假赚来的钱，本来准备用来买皮鞋，今天他们打算为主的缘故奉献。我不知他们是否知道自己在作什么，所以跑去问他们的叔叔，究竟他们是否认真要奉献？他们的叔叔告诉我，他们是认真的。我收钱的时候，觉得十分为难，这是小孩子的血汗钱，是他们花了许多代价赚来的。但他们既然奉献给主，我不能还他们，必须收下，但我对主说，‘这是孩子们的血汗钱，我若错用此钱，在主面前，我就有罪了。’

今天我们要青少年人把时间拿来为着主，同时还要把自己完全献给主。有人也许去赚钱为主，这一班人要尽量赚钱，也要尽量捐。（当然赚钱必须用义的方法。）另有人也许全时间事奉主，这两班人都需要。我们有没有福音要传？教会的道路有没有错？如果福音不需要传，如果教会的道路错了，这样你自己赚钱，可以自己用。反之，如果福音需要传，如果教会的道路没有错，你就必须癫狂为主。我们必须将我们生活的中心改一改，从前赚钱是为自己，今天一切都要为主。今天神的工作在中国，不应仅限于沿海、两广等地。广大的内地都没有听到福音，我们必须起来为神癫狂，在传福音上癫狂，在奉献上癫狂。

在受苦上癫狂

不只以上所说，我们要在传福音上癫狂、在奉献上癫狂，我们还需要在受苦上癫狂。司提反被石头打死，保罗、西拉被囚在监里，我们却从使徒行传看见，门徒们虽然那样受苦，却又快乐。他们被囚释放后，不觉羞耻，反而大大喜乐。他们是真正为主癫狂的人。没有一件事为主是太大、太难、太苦的。

士每拿教会的监督玻雷卡被捉拿时，他已经八十六岁，所以人不忍处死他，特别宽恕他，只要他说一声：‘我不认识拿撒勒人耶稣，’就可以得到释放。但他回答说，‘我不能否认祂。我已经服事祂八十六年，在这八十六年中，祂从来没有亏待我，我怎能爱惜这身体而否认祂呢？’他们把他抬到火里去烧。当他下半身已经烧枯了的时候，他还能说话，他说，‘感谢神！我今天有机会能够被人烧在这里，用我的性命来作见证。’他真是一个在受苦上为神癫狂的人。

有个姊妹在受逼害时，逼迫她的人说，只要她向亚底米偶像鞠躬，就可释放她。但她说，‘你们叫我拣选基督呢，还是拣选亚底米？我告诉你们，第一次我拣选了基督，现在你们要我再拣选，我还是拣选基督。’结果她被杀了。另有两个姊妹在那里说，‘许多神的儿女都已经被拖去殉道了，我们为什么还留下呢？’后来，她们也被拖去关在监里。她们看见许多人都被丢给野兽吃了，那些人并没有后悔。这两个姊妹又说，‘许多人用血作见证，为什么我们只能用口作见证呢？’这两个姊妹中，有一个已经出嫁，另一个也已订婚了，她们的父母、丈夫、未婚夫都来苦劝她们，甚至把已出嫁那姊妹亲生的孩子抱来，求她们否认主。但是她们说，‘你们想拿什么来和基督比较呢？’结果她们也被拉去，丢给狮子吃。临刑前，她们一面走，一面唱诗，直到被狮子撕得粉碎。

吉朋（Edward Gibbon）在他的‘罗马帝国的衰亡史’（The Decline and Fall of the Roman Empire）一书里说到，有一个罗马的军长传话给该撒说，罗马的基督徒如果都给狮子吃了，罗马帝国的人口就要灭了。当时罗马帝国的基督徒不是用口作见证，乃是用血作见证。他们中间只要一有人殉道死了，立刻又多出几个基督徒来。他们一点不怕死，他们虽受极力的逼迫，仍是刚强的为主作见证。人看他们一个一个轮流为主流血殉道，都看他们是癫狂了！这乃是福音的大能力。主今天也在拣选这样不顾自己的人，勇于殉道的人。主在问：癫狂的人在那里？你能否回答说，‘我在这里，我要绝对为你’？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十四篇 全国工作分区计划--特会、信息、及谈话记录（卷一）

第二十四篇　全国工作分区计划 书名：特会、信息、及谈话记录（卷一）

第二十四篇　全国工作分区计划

讲时：一九三五年十一月二十一日上午
讲地：泉州

全国的同工托我将全国的工作计划给你们看看。你们既是主在中国工作的同工，就应关心全中国的工作。以后外国如果有站立在相同的地位上者，也可将主在全世界的事放在心中，一同关心。但今天你们起码要一同关心全中国的工作。

今天主在我们中间的工作，可说仅限于沿海及东北。最近一二年中有许多行动伸展至内地，我们在主面前有把握的地方有以下各区（包括备用区）。这样的分区好像使徒时代，不仅耶路撒冷是中心，安提阿也是中心。他们分犹太人区和外邦人区，彼得等负责在犹太人中间的工作，保罗等负责在外邦人中间的工作。工作虽有分区，但交通还是一个。

我们计划中的分法是这样：第一，平津区（都有聚会，北平强些），常受弟兄、汪佩真小姐去平津区负责，华北的工作就由常受弟兄及汪小姐负责。

第二，烟台、青岛、济南为一区，在山东有弟兄们负责。徐仲洁弟兄也能用上。

第三，济南以南一带，因人少暂时放下，待以后再积极工作。

第四，浦口下至南京，并江北区，有季永同弟兄及其他四五位弟兄负责，这一区是很好的区，大可积极往前。

第五，南京以下：无锡、镇江、苏州等，由栾弟兄等负责，上海有江德茂弟兄、李小姐、和我本人。

第六，浙江省中心在杭州，浙江北区由缪小姐、许大卫、张光荣等负责。浙南、平阳、泰顺等地，光景也很好。

第七，闽南光景比较难，闽北、闽西也难。南部的工作如何，你们负责。闽南是一区，由福清到南部为一区；潮州、汕头、香港、广州有一点情形，但暂时不能作什么，必须有刚强的人去那一带。

第八，东北三省为一区，目前有七个聚会，开展工作的机会非常好。

第九，华中区，工作不多，溪口、武昌、长沙目前不能开展。

今天我们的展望乃是循四条线往前：第一，关于地方的工作，由本地人负责。第二，关于文字的工作，书报要广发到全国，领全国的人归主。今天我们发行的书报不比他人少，明年正月起就有定期的刊物出版，各报印行一万分以上；别人的报，一期只印数千或数百分而已。。第三，关于开展至内地的工作，每个区好像机关、差会一样的，将人送至内地、新彊、蒙古、西藏等地。现在已经有一个弟兄去四川。第四，关于栽培少年人的工作，本地必须就地为政。地方教会不能联合，但工人必须联合作工。把少年人豫备好，就送出去作工。

今后我们的工作就照这四条线而去，每个人都要在神面前负自己的责任。你的责任是在闽南，但你的眼光和交通乃是全国的，你乃是和所有的同工一同来兴旺福音，为主作近代的见证。我们所一直要作的就是尽力传福音、奉献、工作。不仅自己这样作，也要带人这样作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 恩赐、职事与功用--特会、信息、及谈话记录（卷一）

第二十五篇　恩赐、职事与功用 书名：特会、信息、及谈话记录（卷一）

第二十五篇　恩赐、职事与功用

讲时：一九三五年十一月二十一日下午
讲地：泉州

读经：

使徒行传六章二至四节：‘十二使徒叫众门徒来，对他们说，我们撇下神的道，去管理饭食，原是不合宜的。所以弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。但我们要专心以祈祷传道为事。’

哥林多前书十二章：从略。

恩赐、功用与职事

林前十二章四至六节说，‘恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位。’这里共题到三件事：恩赐、职事与功用。恩赐乃是圣灵的事，功用乃是神的事，职事乃是主的事。这三样乃是三而一之神的事。已往许多人只注意恩赐，不注意职事和功用。我们要知道职事和功用的地位，才能认识恩赐的价值，以及恩赐的功用。恩赐乃是为着产生职事，而职事乃是为着产生功用。

恩赐就好像一个人的本事，职事就是那一个人的工作，而功用就是那个人工作的结果。比方这里有一家营造厂，厂里有泥水匠、石匠、木匠。这三种师傅各有不同的本事。木匠中又各有不同的本事，有的作地板作得好，有的作窗户作得好，有的作门作得好。这些不同的本事，就等于圣经里各种不同的恩赐。每一个神的工人在神面前，都有某一种恩赐的本事。这些恩赐是圣灵所赐的，因为恩赐原有分别，灵却是一位。各个人都有他的恩赐，但必须受圣灵的支配。（11。）

圣灵分给各人恩赐，并不是让人这里作一点，那里作一点。圣灵赐下恩赐是有计划的。我们得着圣灵的恩赐，乃是要叫我们受主的安排，作某部分的工作。这个从主领受的工作就是我们的职事。好像说营造厂在各处盖房子，许多人被派到各处去，有些人专门能作地板，工头就派他们在一处作地板。另有些人专门能作门，他们被派到各处作门，也由工头支配。这些被指派的人都有本事，也就是恩赐，所指派给他们的工作就是他们的职事。人的手艺乃是恩赐，被派作的工作乃是职事，最终的结果不是自己作了什么，乃是他们共同达到了工头所要的目标。

保罗和亚波罗两人工作的分别在那里？保罗栽种，亚波罗浇灌；但神使人生长，（林前三6，）这就是功用。保罗和亚波罗各有本事，各有才能，主就差派他们各人照他们的本事和才能作工。根据不同的差派，他们就有了不同的职事。你有手艺，就是你的恩赐，能造工头所要你作的，这就是你的职事。而你和别人的职事所作最终的结果，就是功用。

今天我们都需要到主面前问自己：究竟主给了我什么恩赐？到底我有什么职事？如果你已经得着了恩赐，也有了职事，那你就要求主成功那个功用。和合本圣经的‘功用’这辞译得不好，最达意的是用‘举’这个字，中文里有‘大举’这辞。也就是说，神在宇宙中有一个大举动。祂要如何成功这大举呢？乃是由圣灵来成就。圣灵赐下恩赐，神来支配各人使用恩赐，为要达到神的目的。我们所要负责的，乃是忠信的照着自己所得的恩赐，并主所指派的职事来工作。至于功用方面，我们不必担心，因为我们没办法作什么，那是神的事。

林前十二章把恩赐与圣灵摆在一起，职事与主摆在一起，功用与神摆在一起，就是要启示给我们看，恩赐是由圣灵赐下的，职事是由主安排的，而功用乃是神来完成的。保罗可以栽种，亚波罗可以浇灌，但是叫人生长的乃是神。保罗有栽种的职事，亚波罗有浇灌的职事，但栽种与浇灌后，生长不生长完全在于神。这与铺地板、作门窗是完全不同的。

恩赐和职事的分类

在圣经里的恩赐可以分为二大类，根据这两类的恩赐，就有两种不同的职事。一类是为主作工的恩赐，一类是负地方责任的恩赐。所有恩赐与职事都离不开这两类。各人都有主所给职事，为主作工的专门出来作工，负地方教会责任的是事务的。普通弟兄姊妹也有其职事。行传六章就说到这二种职事的不同。在教会中有两种工作，一种是属灵的，一种是属物质的。前者是关于灵性的，如使徒们祈祷传道的职事；后者是关于庶务的，如司提反服事饭食的职事。

必须清楚自己的职事

在这里我要对同工们说一点重要的话。你们都必须清楚自己的职事。现在你且慢着找你的职事是什么，你要先看你是属于那一类的职事。是一个为主出来作工的职事，还是一个负地方责任的职事？是以祈祷传道为事的，或是服事饭食的？是属灵的，还是属物质的？这乃是一大问题。彼得是说，我们要专心以祈祷传道为职事，这一类乃是属灵的职事；以后才选出七个执事，作另一类属物质方面的工作。

我们必须先确知神呼召我们在那一类职事里，然后再问自己的职事是什么。在各地负责的弟兄们也是一样，需要问神给你的职事是什么，如果不看清楚这分别，就无法知道个人的职事是什么。试问今天在你们中间有多少人，是真正知道神呼召你们在那一类职事里的？你必须在主面前详细祷告。每一个人都有他的一分职事。至于你那分职事是在那一类的事奉里，你这个人在神面前有那一种功用，就全看你对神给你的呼召清楚与否。

你如果清楚主给你祈祷传道的职事，你就必须竭力朝这方向前进。你如果不清楚，就要留在另一类职事中。公会里有许多传道人不站在神所给他的那一类职事里。主没有分配你在祈祷传道的职事中，你千万不要用肉体的力量，把自己放在祈祷传道的职事中。主只供应祂自己所要的职事，也只赐福那些站在祂自己所给职事中的人。你如果不站在主所给你的职事中，祂不能供给你，也不能祝福你。但这并不是说，只有祷告传道的职事，才能祷告传道。司提反不是在传道和祷告的职事里，但也可以在各处作传道和祷告职事所作的工作。重要的是，你必须清楚自己所有的职事，并且站在这职事中。

如果有人自以为自己有祷告传道的职事，因此到各处去传道作工，圣经并没有禁止这样的人活动。腓立比一章里，保罗也说，只要基督能被传开，（不管如何传法，）为此他就欢喜。（18。）但我们不能就算这等人为同工，也不能为这样的人按手。本地负责的弟兄，要禁止未经按手的人在本地聚会中传道，当然在某一范围内，还得让他作工，但不要让这样的人太过活动。

如果有不能决定要不要为某人按手的情形发生，可以暂缓按手的事，等候神来印证这些人的工作，之后再行按手。若是神没有明显的印证，我们就要坦白的告诉他，‘对不起，弟兄们不能为你按手。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 谈话记录（二）--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十六篇　谈话记录（二）--特会、信息、及谈话记录（卷一）
第二十六篇　谈话记录（二） 书名：特会、信息、及谈话记录（卷一）

第二十六篇　谈话记录（二）

讲时：一九三五年十一月二十一日下午
讲地：泉州

恩赐与职事

职事中的职事

以弗所四章十一至十二节里，题到四至五种的恩赐，就是使徒、先知、传福音者、牧者和教师。说到这些恩赐的目的是为要‘成全圣徒，各尽其职。这里的‘职’字，原文乃是‘职事。’这里说到的五种恩赐，乃是要帮助信徒尽他们的职事。信徒的职事是零碎的，而教会中那五种恩赐乃是专一的，为要成全信徒们能尽信徒的职事，他们乃是信徒职事的职事。就好像银行中的银行，每个银行都有其自身的业务，而银行中的银行乃是帮助处理各银行所交来的业务。这五种职事又好比师范学校的教员，他们的目的是为教出一班作教员的人，所以是教员中的教员。

职事的工作是为着成全圣徒尽职事，所以是职事的职事。帮助人的人至少需要有一种或五种这类的恩赐；如果人没有这五种恩赐中的一种，就不能作职事的职事，因为他不能帮助别人尽其职事。一个普通的信徒可以没有得着神的呼召，作此五种恩赐中的一种，他所产生的工作，以性质而言，与其他蒙召有职事的人，乃是站立在同等的地位上。

马太二十五章告诉我们，主分给祂仆人的银钱，有的五千两，有的二千两，有的一千两，每个仆人都分到至少一千的银子。照这些银子的分配，其中包含普通的恩赐与特别的恩赐。得一千银子的，是得着普通的恩赐；得二千与五千的，是得着特别的恩赐。罗马十二章六、七节所说‘豫言’和‘教导’的恩赐，也就是以弗所四章十一节所说的先知与教师的恩赐。以弗所四章中有使徒恩赐者，不光指那些见过主面的人。

供应的节

教会中所有其他的恩赐，在以弗所四章所说那五种之外的，都必须服在那五种恩赐之下。这样才不至以自己的恩赐自高、骄傲。以弗所四章十三节说‘直等到，’这话可以证明前面五种职事的工作是一直继续的，是直到众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量，以及众人都联于元首基督。意思就是说，今天仍然有使徒。以弗所四章十三至十五节的情形，证明五种恩赐可用，并且仍然存在。十六节说到‘百节各按各职，’‘百节’原文乃是‘供应的节。’比方，人体生理器官可分为两类，一类是消耗方面的器官，如为着运动的手脚等；一类是供给的器官，如口、耳、眼等，接受外面的东西。前面所题那五种恩赐乃是供给的节。我们在主面前，必须求能够供给别的肢体。别人得着供应，你也可以受用，但你若是没有那种恩赐，就没有可以给人的，宁可让有恩赐的来供应。

清楚自己的职事

林前十二章二十八至三十节，共题到九种恩赐，其中最先题到的三种是使徒、先知和教师，这三种是首要的恩赐，以后题到的六种是次要的。这首要的三种恩赐，在以弗所四章也题到，这三种是特别的恩赐。其他六种乃是神奇的恩赐。神奇的恩赐在教会历史中虽然大体已中断，但以弗所四章所题那五种恩赐却从未中断，就是因这五种恩赐还存在，教会才能被建造起来。所以那五种恩赐乃是特别的，其余的都是普通的。

现在我们必须问，谁有这五种恩赐？这件事，我们每个人都必须在神面前好好解决。如果你列在这特别的恩赐中，你就要再问，你个人的职事是什么？因为你的职事，与别人都有密切的关系。你如果不清楚自己的职事，往前进时，就会踢到别人的腿，往后退时，又会踏到别人的脚趾。在这里我们就要看见，神给每一个工人的职事，是有一定范围的。我们只能在主所定的那个范围内工作。如果神给你职事的范围有若干大，你就该在那个范围内工作。有时情形若是例外，你在别处也可作。

个人的职事，与别人的职事都有关系。有的关系要求我们带领，有的关系要求我们顺服。我们清楚了自己的范围，就必须站在自己的范围内工作；否则，就会与别人发生冲突。至于没有职事的人，就必须小心、忍耐，等候神，不可轻举妄动。同工中间的争执，大都不是为着恩赐的争执，乃是为着职事的争执。比方一个人是泥水匠，却要去作木匠的工作。他想要作别人的那一分，其实他不能作。所有的职事都是主所分派的，所有的恩赐都是圣灵所分赐的。工人与教会的配搭应该是和谐的，一面工人不可为难教会，一面教会也不可难为工人的工作。教会的目的乃是要工作往前开展，所以地方教会的负责弟兄，不可以阻挡职事的工作，为难工人的工作。

职事之间的支配

圣经里把工人的工作与教会分开，工人的工作是担在使徒身上，而教会的责任乃是担在长老上。使徒是为着众教会的，长老是为着一地教会的。彼得一面是使徒，一面又是长老；他是众教会的使徒，同时也是耶路撒冷的长老。他一面以长老的身分在当地教会服事，一面又以使徒的身分在众教会中工作。无论是地方的职事，或工人的职事，都是一种职任。在原文为 diakonia ，与‘执事’同。一个地方刚有聚会的起头，却没有合式的弟兄能作负责人，他们就可以先由一班人暂时替代各种责任。等到某个时候，人数加增了，比暂时替代的人更合式的负责人显明出来了，那个暂时替代的人就要退下，让恩赐显明出来的弟兄去作。负教会责任的人，不但要有恩赐，还要有好名声、被圣灵充满、并且满有智慧。

新约里给我们看见，不同的人有不同的职事。亚波罗有亚波罗的职事，西拉有西拉的职事…。亚波罗、西拉、提摩太、以巴弗提、提多、马可、路加等，他们各有不同的职事。他们当中，有些保罗能支配，有些不能。在支配的事上，必须支配者与被支配者两方都同意。我们不能像今天公会的作法，公会的权柄是站立在执事之上。公会组织指派执事，执事就必须遵行。但神的道路不是如此，神是要有恩赐的人之间有真正的顺服。真正的权柄是受十字架深深对付过的。一个支配人的人，也必须是一个能受别人支配的人。即使保罗也不例外，他差派提摩太、提多等，但他也接受弟兄们差派。如果一个信徒与弟兄出了问题，无法顺服时，首先要问他与神的交通有没有失败？对于某一件事无论觉不觉得同意，若要顺服，就必须从心里顺服。神所喜悦的乃是我们彼此顺服。

顺服权柄

有人以为脱离公会，就是脱离权柄。事实上，脱离公会只是叫我们脱离人的权柄，我们还是在主的权柄之下。在我们的生活里，在我们的工作上，神设立了许多代表权柄，要我们学习顺服。人如果说他找不到权柄可以顺服，这人必定有问题。比方，一个家庭聚集在一起时，我们可以看出在那里有各种的权柄。父母是儿女的权柄，祖父母是父母的权柄，哥哥姊姊是弟弟妹妹的权柄。你回到家就必须顺服权柄。你出门在外，路上的警察，他也是你的权柄，你也必须顺服他。你不可能因着你不觉得要顺服，就不服权柄。

若一个聚会的负责弟兄，要清楚自己应不应作负责人，最好的方法是亲自问其他弟兄，对他的看法如何，是否认为他应作负责弟兄？其他弟兄也不需客气。若是负责人作得好，可继续作下去，不然应自动退去。

权柄的祷告

如果在一个聚会中，发生非人力所能对付的事，在不得已的时候，教会就要运用权柄的祷告，求主管教。如果那地方的工作是合乎主旨意的，主的宝座就在这聚会之后作支持。比方英国在中国的公使馆，乃是代表英国的，公使馆里的公使乃是执行英国宝座的行动的。如果人杀了公使，就等于辱及全英国一样。照样，一个地方的聚会若是作主的代表，作主的见证，主的权柄就必定作这聚会的后盾。负责的人在必要时，必须使用主的权柄，以管治一切打岔的事。

我们要帮助人认识，今天的教会乃是主权柄所在的地方，也是主宝座所在之处。任何人到教会来都要认识教会中的权柄。工人是主的代表，在他身上有主的权柄。帖前五章十二节，希伯来十三章七节，十七节都说到，对工人需要有加倍的敬重与顺服。这些话必须常常读给弟兄们听，使弟兄知道教会中是有权柄的，并且要顺服、敬重这些权柄。

其他

有一次在聚会中，有一位作石匠的弟兄站起来，要求全体读约翰十七章，因为他喜欢这一章。就在这个时候，慕勒弟兄也站起来了，他说，‘让我代大家读就够了。’慕勒弟兄这样一说，大家就没有再读下去。虽然在聚会中，人人都可以说话，但不是凡说话的都能造就人。

说豫言的原则是：人里面有感动，而起来说话，并且说出来的话能造就人。至于说方言，就是人里面有感动，而起来说话，但说出来的话不造就人，这就是方言。如果有人心中觉得有感动，但不能感动他人，这乃是方言。林前十四章二至十九节的话很重要，那里说，一个人所得的感动，必须也能感动别人，这样，他才可以在聚会中发言，因为这样的说话，才能造就教会。若是不能建造人，就宁可不说，这是聚会中说话的基本原则。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 谈话记录（三）--特会、信息、及谈话记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷一） >
第二十七篇　谈话记录（三）--特会、信息、及谈话记录（卷一）
第二十七篇　谈话记录（三） 书名：特会、信息、及谈话记录（卷一）

第二十七篇　谈话记录（三）

讲时：一九三五年十一月二十二日下午
讲地：泉州

工人的对付

工人要对付的事，与教会中普通弟兄要对付的事不同。普通弟兄主要是对付各种的罪；至于作工的人，一切对工作有妨碍的问题，都必须小心对付。

对付性情

首先，工人要对付的乃是他的性情。作工的人在天然性情上，有各种不同的特性，有的性情公义，有的性情严格，有的畏缩等。每个人都有他特别的性情。就如有的人性情特别固执，其他方面都好，就是性情固执，即使全世界的人都说是，他偏要说非。如果一个人有这样的特性，对于同工之间的配搭，就要一直生出问题。这样的人很难和人配搭、同工。因此每一个工人在神面前，都必须寻出他自己的弱点。如果你在神面前寻不出自己的弱点，你只要将失败之处用笔记下，几次以后，你就能知道自己的弱点是什么。你知道自己的弱点之后，就要专一的去对付。

我们不是说作工的人不能有一点的软弱，我们乃是说，习惯的软弱不可有。我们必须去掉我们个性上的特性。比方，有的人耳朵太软，什么话都听进去；有的人耳朵太硬，不容易听人家的话。这些都是性情上的失败，都必须除去。歌罗西二章所说的割礼就是指这些说的。真正经过十字架对付的人，不是没有任何的特性，乃是他的特性只是偶然出现而已。

对付态度

作工的人不仅性情要受对付，他的态度也要受对付。每个工人身上，不只他普通的、容易看见的动作或态度，有人注意，连他全身各部分的动作，他的一举手一投足，都有人注意，他开口、举手、走路、声音、表情、眼神等等，都是人所注意的。有一位同工讲道时喜欢‘动口，’这是因他普通时候就常常‘动口。’又有一个同工斜视，他虽然没有斜眼，但因为经常斜视，以致成为习惯。因此在讲道或与人谈道时，就不自觉的斜视。我们作同工的人，在这些事上，都不可被人批评，不可被人拿为话柄，更不可使人注意你的这些特性，过于注意你的道。又有一个同工习惯用指头指人，这也是不好的特性。如果一个人每天在主面前有不正当的生活，他讲道时就不免要露出来。这些不正当的特性，平时就必须对付清楚。

一个人有美貌，这是神给的；但一个人脸面上的表情，乃是后天性格养成的表示。如果一个人里面喜乐多，他脸上就常发出喜乐的表情。如果一个人常与人争吵，他脸上自然就有不喜乐的表情。一个人面貌的美丑，自己无法改变；但是一个人脸面的各种表情，乃是与自己的生活、性格有关；你能够造成，你也能够除去。但你们要领会我所说的这些事，是要你注重属灵的，不是要你天天专专注重修面整容。

上海有一位弟兄，初来上海时，面貌凶恶，后来我问人，才知道那位弟兄性情不好。但几年以后，他的面貌改变了，成了很柔软的人，因为他的性情改变了。面上的表情的确和人里面的情形有关，你里面的性情能够藉着脸上的表情表现出来。和受恩教士有几次好像能看相似的，说出某位弟兄的情形是怎样的，事后证明她说的都是真的。例如有一次一个弟兄在庙里睡了一夜。后来她见到他就说，黑暗写在他脸上，（darkness written in his face，）因为他靠近了黑暗的权势。后来人问他之后，果真如她所说的。今天我有时也能看出一个人的光景，（我不是说我能看相，）因为我知道一个人脸上的表情，乃是说明人里面的光景。

对付魂

帖前五章说到要勉励那些‘灰心的人。’‘灰心’原文是‘小魂，’如神经衰弱的人。有些人可以分为大魂的人或小魂的人；其余的人，魂是平均的。正如人的体型有大有小，人的魂也是一样。人不容易是中庸的人，不是大魂就是小魂。大魂的人，你要他工作时，会以为他很有能力，因为他满有自信；小魂的人，没有自尊感，事事害怕，处处退缩。这两种人同样是错的，在神的手里没有用。神所能用的人必须只有意志、有神经、有感觉，但却没有自觉的人。

上海有一位弟兄，是小魂的人，但他的心大。聚会时祈祷很长，并喜欢祷告说，圣哉圣哉等等。这样的人只有圣灵的浇灌能改变他。大魂的人容易轻看小魂的人，因为小魂的人好像感觉麻木或衰弱，不能承受大事，大魂的人恰好相反。我们不可批评别人，只要对付自己的弱点。小魂的人缺乏魂的力量，所以不能作什么工；大魂的人，作事只靠自己魂的力量，并不是出于灵力。因此这两种人都不能为神作工。这件事如果不对付好，就不能得着复活的生命。中国有几位大布道家，都是大魂的人。

大魂的人需要十字架的对付，来除去他太强的地方；小魂的人需要圣灵的浇灌，来补上他所缺的。小魂的人需要去读林前十二至十四章，寻求圣灵的浇灌，好加上那缺欠的一面。我们如果要成为主合用的器皿，就必须对付我们的魂。一个传道人身材无论高、矮，都可以传道；但他的魂无论大或小都会出问题。工人在这事上，必须自己先对付好，然后在选择地方上负责的人时，也必须按着上面所说的情形，选托弟兄作事。我们多选大魂的人，因为他们容易显明自己的能力，但这样的人必须有十字架的对付，才能作灵工；另一面，小魂的人需要圣灵加给他能力，否则他就不能作工。所以中庸的人最好，但这样人最不容易找。这是一件大事，你们必须小心对付。

浙江有二位同工，人都认为他们是小魂的人。有人问我觉得如何？我答，是。比方别人热时，他们总是冷；别人想的，他们不能想。但这两个人在生命一面很好。有一次，这二位弟兄来找我，说他们不作了。我就问他们，在中国什么样的人能有所作为，能大有作用？他们答说，大魂的人。我就请他们去读林前十二至十四章，要他们寻求圣灵的浇灌。小魂的人不可灰心，必须在主面前迫切祷告，求圣灵充满。一面，对于小魂的人，不可太早把事情托付给他，必须等候圣灵加在他身上；另一面，大魂的人必须受十字架的对付。

关于大魂、小魂的问题，你们若能谦卑的问别人，就能知道自己的短处。这件事如果不好好对付，神的工作常常会受损失。这实实在在是大问题。盼望你们作工的人，在主面前好好的对付。

十字架是对付消极的，对付人所已经有的；圣灵是对付积极的，对付人还没有的。小魂的人难得人的喜欢；大魂的人是人人都喜欢，但不久就会引起人讨厌。小魂的人恰好相反，起初不得人喜欢，过一段时间后，人就会开始喜欢他。许多人喜欢夸大魂的人，叹息小魂的人，但小魂的人若得着成全，也许更有用处。

同工的条件

关于作神同工的人，最少要有八个条件：第一，必须是得救的人；第二，必须得胜；第三，必须有能力；第四，必须蒙召；第五，必须有恩赐；第六，有职事；第七，对付前面所说消极的事；第八，必须认识身体的生活，不至分门别类。要为神作工的人，必须接受十字架的对付，也必须被圣灵充满。

其他

今天我们的见证乃是接续、传递使徒的见证，并不是新的见证，因此，实际上我们不该有‘我们的弟兄’这样的称呼。

在基督的身体里，一个肢体的事就是全体的事，好像口吃饭，就是全人吃饭，眼睛看东西，就是全人看东西，耳朵听声音，就是全人听声音。这次我们在这里所经历的，只是加拉太二章二十节，林后十二章九节，但其中有许多丰富的内容，所以你们每一个人都应该对神有正当的雄心，竭力的追求。我们不可对世人、世事有雄心，但对神却该有正当的雄心。如果你不是自己每天在神面前先有对付，先有追求，你就不能对付别人，不能帮助人。

祷告

主阿，求你赦免我说到别人的态度、劣点、短处和软弱，求主使我在你的审判台前，不至因为今天的批评，被你批评，不至今天的论断，成为来日对我的论断。主，求你用宝血遮盖我。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 读经要领--特会、信息、及谈话记录（卷一）

第二十八篇　读经要领 书名：特会、信息、及谈话记录（卷一）

第二十八篇　读经要领

讲时：不详
讲地：不详

关于读经，我们必须注意以下各点：

抓住总纲

我们读经的时候，第一要紧的就是要找出总纲与细则。我们必须先抓住一段圣经的总纲，然后再找出细则；细则不过是作伴，主体乃是总纲。例如，利未记说到各种的祭，我们若只得着祭的各种知识，就没有多少用处。我们必须先知道，基督的工作如何得神的喜悦，基督又如何得信徒的喜悦。此时就能将各种祭联于神与基督、基督与圣徒喜悦的事。如赎罪祭如何得神的喜悦，基督的死就像这祭，得着神与圣徒的喜悦。

找出路线

读经的时候，也必须找出路线，然后才有神的启示与亮光。自己苦读，使用技术，都没有用。我在三一书院的时候，有时一年中旧约读七、八次，新约读二、三十次，但没有多大用处。读经时，枝节的经文带手读过即可，中心的经文却要注意。我读新约与旧约，关于基督在圣灵中降临等真理，直到如今仍在读，我必须再用五十年好好读这些真理。我们早晚的读经，若只为例行公事的缘故，就没有用处。但有时我们在读经灵修时，就被真理摸着、压倒。我们若留心于圣经中一些重要的真理，就随时随处都能得到神的启示。

读过即忘

读经时只要读过，读后忘记更好。在我们想不到的时候，神自然而然能按着祂适当的方式给我们启示。自己用力的研究苦读是没有用的，只有经文汇编式的讲经，是没有用处的。我们所需要的，乃是神圣的注释。

大处着眼

读经必须从大处着眼，小处着手。例如，广汕铁路工程师必须眼看广汕，不可只看其中的水池、房屋、山丘等。读经须注重大点，不须在小点上绕圈子，如同画直线，不绕圈子。有一次，倪嫂往先施买短裤，一买买了二小时，因为途中去看牙刷、手巾等，耽搁所致。我们读经必须先找干线，后找支线。小点并非不要紧，但那是以后的事。

实际走路

圣经记载主骑驴进耶路撒冷；我们若研究那驴是什么颜色、几个月大，这就是落在枝节的问题上。又保罗身上有一根刺；我们若研究那根刺是什么，就如有人以为是眼疾或疟疾，这乃是看路，不是走路。路只需要走上去。人若一天到晚花时间在看路而不走路，就费时费力，没有成果。有人研究善恶知识树究竟是无花果树、葡萄树、石榴树、或橄榄树，这乃是无谓的。许多人研究该隐的妻子为何人，这对灵命也无益处。

不按规条

读经不须按规条。有人问我的生活如何，我回答说，我的生活是最没有规定的，或许晚上十二时我去寻人，或许早晨六时人来寻我。读经也是这样，必须按灵，不按规条。

达神水平

今天人论到成圣，多是对付消极的罪；但圣经中的成圣，乃是向着神的，成圣就是归神为圣。源头必须抓住，其他消极的事自然能对付掉。成圣的源头若是神，罪恶自然就脱落。我们的眼光需要被提高到神的水平。就是救人，也要以神为中心，不以人为中心；因为神要得着众子，所以我们救人，并非看人痛苦，我们才救人。若以人为中心，将来到天堂，看见别人在地狱，虽然我们有觉可睡，还是睡不着；或有母亲见儿子在地狱里，也不能说阿利路亚。我们的事没有一件是属地的，是以己为中心的，都该是神圣的，以神为中心的。

等候主来

我最初得着余慈度姊妹所著的‘祷告的生命，’其中有两个题目论到主再来的事，我就大读特读但以理书和启示录中的豫言。后来遇见和受恩姊妹，她没有对我谈论主再来的豫言，我还满觉得骄傲，以为懂得豫言。然而在我们的谈话中，我知道她是真正等候主再来的人。我只是‘真读假等，’我读主再来的豫言，却没有等候主的再来。但她不仅读主再来的豫言，也真正等候主的再来，她是‘真读真等’的人。

要有经历

一九二二年，和受恩姊妹解释宾路易师母所著的‘得胜有余，’她常对我说，‘我需要她说到十字架在她身上的经历。’我大为吃惊，无法明白。后来渐渐知道，人所需要的，不是得胜有余的道理，乃是十字架的经历。只有当人接受十字架，才有真正得胜的经历。

有一位西教士约四十余岁，不能胜过某种饮食习惯，为此哭了两个星期，还不能胜过此罪。每次聚集祷告时，她都哭。我问她为什么哭，她回答说，她犯了不得了的罪。我问什么罪，她回答说，是胜不过某种食物。因自己尚未得胜，见许多人得胜，甚是难过。后来我和她谈得胜的秘诀。她回家后，把事情好好交托主，主就带她过去。她说那一星期，她不知道是活在地上，还是活在天上。后来我知道，她在许多人中是最能禁食的人，每星期禁食一、二天，有一次禁食二十余天。

罗马七章可称为‘绝望章，’因这章说到人须对自己绝望，方能得胜，若人未到尽头，神不起头。

美国有一位圣徒，壁上挂着‘让神’（Let God），他有许多事都祈求‘让神，’却不成功。有一天，是因风吹或是小孩顽皮，神（God）字的末一字母（d）失去了，只余 Let Go （放手）！ 他看见以后就得胜了。

要真属灵

一个聚会，能多给人属灵的东西，这个聚会就有价值；人参加你的聚会，最多只能得着你所有的实际帮助，人不能高过你的水平。属灵是有无的问题，我们属灵就是属灵，不属灵就是不属灵，不能做作。人作的工若真有属灵的价值，我们不必嫉妒。弟兄会的神学很好，他们中间有人分析道理分析得相当好，但没有多少属灵的价值。

林前八章二节说，‘若有人自以为知道什么，按他所当知道的，他仍是不知道。’自以为知道，就是属灵的骄傲，明明没有，还自以为有。我的圣经很干净，原因是每次读过讲过以后，就把所读所讲的忘记。以免日后亮光没有，还靠所记忆的传讲。道讲一次后，就不应再讲，除非以后有光再讲。

真正的爱

你能否爱一个人，是由你对他的认识而定。首先，你必须知道对方是如何爱你。然后，知道他的可爱之处为何。这样，你就能甘心乐意的爱他。真正的爱是苦难中不发怨言的。如你爱你父亲，你若有错，他打你心里才痛快，你就必须愿意再给他打几下，使父亲的心痛快。有一次一位弟兄对我说，你若爱某弟兄，就是被他骂也是欢喜的。爱乃是自己受苦，以求对方快乐。朋友、父子之间如是，我们与主之间亦如是。

所以，越认识主，我们才会越爱主。要认识主，就我们必须读主的话。主的话就是主的自己；乃是藉着主的话，叫我们知道主是如何爱我们，并祂是何等可爱，这要吸引我们，欢乐的来爱祂，并跟随祂！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 述某同工被革除经过--特会、信息、及谈话记录（卷一）

第二十九篇　述某同工被革除经过 书名：特会、信息、及谈话记录（卷一）

第二十九篇　述某同工被革除经过

讲时：不详
讲地：广州

引言

一个蒙恩罪人革除另一个蒙恩罪人，是一件严重的事。我们不是坐在宝座上定人的罪，我们不是审判官。

对犯罪弟兄的态度

我们对犯罪的弟兄，必须有正当的态度。我们必须谦卑。我们若骄傲，就会跌倒。林前十章十二节说，‘所以自己以为站得稳的，须要谨慎，免得跌倒。’今晚我们坐在这里，要自问对犯罪的弟兄是何态度。

同工间的关系

圣经中没有今日的差会，同工是自由的，来去无人能阻止，他们乃是自己与神发生关系。腓立比一章十五至十八节说，有的传基督，是出于嫉妒分争；有的是出于好意。保罗不受人管辖，也不管辖别人。主曾说，‘外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样。’　（太二十25～26上。）

如此，工人作工是否就可随便呢？不。行传十三章一至三节有按手的事。按手就是表明与别人联合，受别人约束。在旧约里，祭司献祭时，把手按在祭牲头上，表明献祭的人与祭牲合一。在行传十三章中，巴拿巴和扫罗接受其他先知和教师的按手。原来使徒比先知大，理应使徒为先知按手。但这里先知为使徒按手，可见不是大小的问题，乃是联合和受约束的问题。关于所革除的这位同工，我们从未给他按一次手。早先我们没有革除他，因为我们没有确实的证据；纵然有，那时若革除他，恐怕弟兄姊妹也不肯放他去。今天神自己作工，清理此事。

工人的资格

工人须经过试验，通过者才配为工人，失败者不配为工人。

介绍的意义

介绍的意义表明同意，但我们没有介绍过这位弟兄。

把犯罪的人赶出去

教会无力保险信徒不犯罪，但有力将犯罪的信徒赶出去。我们惭愧，有这样犯罪的人；但我们不可容罪留于教会中。若遮盖此事，比对付更好，但遮盖是羞耻，无法保证其中没有酵，有酵时就要把酵除去。（林前五6～7上。）严格来说，人无力革除一个弟兄，一个人乃是先在神面前被革除，先与神失去交通，以后教会才执行这革除。如房子停电，灯泡自然就没有灯光，不需人去关电源。照样，人在教会被革除，乃是因为他先在神面前被革除了。

林前五章二节说，教会中有犯罪的事，我们不可自高自大，必须哀痛。我们必须说，我们也有罪，或许有隐而未显的罪。我们必须谦卑，求神洗净我们的罪。我们是审判罪，不是审判这位弟兄。若不是神的恩典，我们可能比他更坏。这次有多人哭，是什么缘故？

若有人问起被革除的弟兄的事，可以简单的说，因为教会要圣洁，所以按圣经的作法，将他革除，不可推测某弟兄或姊妹与他有何罪恶上的关系。

经过历史

一九二七年我在南京时，经由魏弟兄介绍，这位弟兄与我谈话后得救。他在海关工作时堕落了，后悔改。以后到福州入党部作事又堕落，（有陆弟兄的妹夫为证，）后又悔改。再往山东齐鲁读书，我在山东召开聚会时得了复兴。后到上海，又与家母到汕头、厦门和广州。他在济南、上海清心女校、福州、汕头和广州等地，都有调戏妇女等罪，虽曾悔改，却始终未能胜过。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十篇 倪弟兄与某同工之谈话－论如何作工--特会、信息、及谈话记录（卷一）

第三十篇　倪弟兄与某同工之谈话－论如何作工 书名：特会、信息、及谈话记录（卷一）

第三十篇　倪弟兄与某同工之谈话－论如何作工

讲时：不详。
讲地：不详。

壹　必须有主工作的异象

以色列人必须先有神在山上所指示的样式，然后建造会幕。我们是先有异象，后顺服。如保罗说，‘我故此没有违背那从天上来的异象。’（徒二六19。）

有些人有肉体的异象，但我们必须有属灵的异象。我们在神面前，必须知道何谓与神永远计划有关的样式。主所大用的人都有异象。我们先有异象，然后就能有用。约瑟的梦就是他的异象，至终他的梦得以实现。

贰　教训必须有路线、有重点

我们的教训必须有路线。如宾路易师母、慕勒、宣信等人，你读他们的书，看他们查经的题目，就知道他们是有路线的。

我们讲论的事必须有重点。手指掐人痛，手掌打人不痛，因为手掌面积大。信息重点必须集中，才能扎人的心。世人都是愚昧的人，因此以赛亚二十八章十三节说，耶和华向他们说的话，是这里一点，那里一点。我们为主说话的人，必须作一个在真理上有特征的传道者。

在带领人的事上，我们必须有确定的计划。对人、事、物必须清楚列表，如何应付。对人讲论时，必须讲得清楚，使人对基本的点一一明白，再渐进带领。对普通者必须有普通的带领，对专门者也必须有专门的带领。如今主所托付我们的，乃是多注重专门的带领。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷二）
中期著作之 特会、信息、及谈话记录（卷二）
 | 第三十一篇 洗脚（一） 第三十二篇 新约的先知 第三十三篇 属灵进步的首要条件 第三十四篇 如何知道神的旨意 第三十五篇 论家庭中作头的事 第三十六篇 洗脚（二） 第三十七篇 认识基督和祂复活的大能 第三十八篇 谈话记录（一） 第三十九篇 肉体与神的工作 第四十篇 谈话记绿（二） 第四十一篇 在基督里 第四十二篇 在亚当里与在基督里 第四十三篇 绝对的顺服 第四十四篇 主观的在基督里 第四十五篇 干犯圣所的罪 第四十六篇 基督的复活 第四十七篇 同工谈论会 第四十八篇 如何能在基督里 第四十九篇 谈话记录（一） 第五十篇 神如何完成祂造人的目的（一） 第五十一篇 神如何完成祂造人的目的（二） 第五十二篇 基督的血 第五十三篇 基督的十字架 第五十四篇 基督释放生命的死 第五十五篇 人造的得胜 第五十六篇 得胜生命的性质 第五十七篇 以弗所书分段略解 第五十八篇 如何经历得胜的生命（一） 第五十九篇 如何经历得胜的生命（二） 第六十篇 背起自己的十字架 第六十一篇 谈话记录（二） 第六十二篇 谈话记录（三） 第六十三篇 谈话记录（四）


第三十一篇 洗脚（一）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十一篇　洗脚（一）--特会、信息、及谈话记录（卷二）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第三十一篇　洗脚（一） 书名：特会、信息、及谈话记录（卷二）

第三十一篇　洗脚（一）

讲时：一九三六年十月十三日晚上
讲地：厦门

读经：

约翰福音十三章一至十七节：‘逾越节以前，耶稣知道自己离世归父的时候到了；祂既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里，）耶稣知道父已将万有交在祂手里，且知道自己是从神出来的，又要归到神那里去，就离席站起来脱了衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。挨到西门彼得，彼得对祂说，主阿，你洗我的脚么？耶稣回答说，我所作的，你如今不知道，后来必明白。彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。西门彼得说，主阿，不但我的脚，连手和头也要洗。耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了…。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。我实实在在的告诉你们，仆人不能大于主人，差人也不能大于差他的人。你们既知道这事，若是去行就有福了。’

这几天我心里一直在想约翰十三章所说洗脚这一段圣经。前些时候，陆弟兄在上海时，我们就读过这段圣经。读的时候觉得最难明白的是：为什么主说到要洗脚？由于这段圣经太熟，就越难知道其中的意思。另一面，知道意思太多，就难在神面前得着新的亮光。因此，我就想，应该再好好读一读。结果还是莫名其妙。原因是我早已经知道如何解释这段圣经。后来，我就把自己所知道的解释放在一边，好像一个从未读过的人那样来读。感谢神，祂给一点亮光，这一章圣经就成为祝福。上个主日在上海我稍微题了一点，今晚在这里我要再多题一些。

主洗脚的背景

这章圣经说到主亲自洗门徒的脚，以及主吩咐门徒彼此洗脚的事。在这里我们要先问：主洗脚是在什么时候？主命令门徒洗脚是在什么时候？圣经很小心的将历史和背景讲出来，这是顶要紧的。我们现在一节一节来看。

离世归父的时候到了

一节说，‘逾越节以前，耶稣知道自己离世归父的时候到了。’主洗门徒的脚，这件事发生的时间是在逾越节以前。主耶稣说，祂‘离世归父的时候到了。’假如今晚我要离世归父那里去，那么我将如何？我或者要向同工、师母还钱，或者作些别的重要的事。无论如何，我总要把未了的事了一了。如果我知道我离世还有五年，这些事就可以慢慢作；但如果我即将离世，我就必须快快办理，把重要的事快快结束。我所要作的事，必定不是一些小事，就好像叫小孩去买糖，或者去看戏等；乃是作些重要且必要的事。主也是这样，祂在离世归父前，给祂的学生，就是祂的门徒洗脚，并且吩咐他们彼此洗脚；世上许多别的事祂不作，却洗门徒的脚，可见洗脚这件事必定是很重要的。

祂既爱世间属自己的人，就爱他们到底

一节下半说，‘祂既然爱世间属自己的人，就爱他们到底。’如果你在世上不爱任何一个人，这样，许多事你都可以随便过去。你如果上无亲戚，旁无朋友，下无子女，你就可安然死了。但这里主有许多所爱的人。如果我将要离世，而我还有所爱的人，最后我所要作的，定规是将遗嘱给他。人是这样，但主不是这样，主乃是给门徒洗脚。主爱世间属自己的人，就给门徒洗脚。祂有千万件事可作，但祂不作，祂只洗门徒的脚。祂这样作，只是因着爱。因此，洗脚这件事必定很希奇。如果主不爱世间属自己的人，洗脚的事就不希奇；但主为所爱的人作这件事，这件事就希奇。主既爱世间属自己的人，就爱他们到底，因此主给门徒洗脚。这说出洗脚是主爱到底的表示。

撒但已将卖耶稣的意思放在犹大心里

二节说，‘吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里，）’这件事不是普通的事。有一人要卖主耶稣，并且祂已经知道了。祂在这时候遇见最大、最难的事。就如有一个人明知道他的房子要塌了，但他又不能走。不像上海有些人很有钱，房子塌了就算了，他还能搬走；有些人没钱，就不能搬。这时他要怎么办？如果这里有战争，很危急，你知道五分钟内必有危险的事要发生，或者炮弹要来，或者敌人要来。这时你还能用面巾洗脸，你还能擦鞋么？当然不会。这时我们不会作这些琐碎的事，我们会作顶重要的事。主在这种危急的时候，却洗门徒的脚，这是什么意思？你想祂错了么？不。洗脚的事必定是顶重要的，因为祂是在犹大将要卖祂时作的。

父已将万有交在主手里

三节说，‘耶稣知道父已将万有交在祂手里。’这乃是指祂要得着高升、荣耀、权能、尊贵、冠冕和宝座。主知道这件事。如果你知道你要得着高升、荣耀、权能和尊贵，你会作什么，你必定会去作一些与你高升有关的事。比方，你要把家里装饰整修，豫备接见客人来宾等，你会作一些与你的新身分相合的大事。但主将要离世，也知道父已将万有交在祂手里的时候，却洗门徒的脚。可见在主眼中，洗脚必是最紧要的事。祂自己洗门徒的脚，也要门徒彼此洗脚。所以，我们不能随便让约翰十三章过去，不可轻视这章圣经。

我们在进入主题之前，要注意洗脚这件事，是在什么背景之下作的。我们已经看见，这件事是主将要离世归父前作的；主爱世间属自己的人，并且爱他们到底；主也知道前面有危险，就是犹大要出卖祂；主还知道父已将万有交在祂手中。四节开始说‘就，’主乃是在这样的情形下，给门徒洗脚，也吩咐门徒彼此洗脚。

洗脚的意义

脚是为接触地，就是世界

现在我们要来看什么是洗脚。我们知道，脚是与这地常常接触的。手可以离地，头可以不接触地，背也不必在地上，但脚非与这地接触不可。可以说，你要作人便要接触地，你要活在地上，就得接触地。头是为着思想，手是为著作事，心是为着爱，腿是为着出力，背是为着安息，而脚乃是为着接触地。主在这里不是洗手。犹太人是洗手后才吃饭，主是吃饭后给门徒洗脚；主不是洗头、洗背，或者洗手，祂乃是洗脚。为什么呢？在此有一件顶深的事，我盼望我能说得好。

弟兄们，人活在地上，因着罪，而与神隔绝了。但今天这件事已经得着了解决，靠着主在十字架上流的宝血，我们已往作罪人时所犯的罪，都洗干净了。并且我们得救成为圣徒以后，因着主得胜的生命，也能胜过罪。从前的罪的审判，在十字架上已经解决了，今天祂在我们里面作得胜的生命，罪的权势也胜过了。但今天晚上我要问，除了罪以外，是否还有别的事，使你与神隔离？诚实的人都要说，还有许多事常常使我与神隔绝；这些事不一定是罪，但这些事乃是与世界有关，是与这世界接触产生的。

脚玷污指与世界接触，而产生与神的隔膜；
洗脚指恢复属灵的新鲜，维持与主的交通

比方今天早晨，你在神面前，有安静的时间祷告并读经。祷告时你觉得甘甜；主的话也像是对你说的，你觉得宝贝。你觉得天离你何等近，你的手似乎能够摸着天。这是早晨五点到七点的事。等到八点以后，有许多日常的事就开始使你忙碌了。有的人去经商，有的人作先生教书，有的人办公，有的人上学，有的人看病，有的人买菜、收拾房间、洗衣。各人都有许多事要作。现在问题在这里，你早晨读经祷告的时候，觉得离天很近；但你是经商的，一旦去工作，你在公司一出一入，作的事都合法，也不撒谎，罪没犯一点，但三个小时、六个小时以后，等到晚上，你觉得天还像早上那么近么？没有。

作学生的在学校里读书，作主妇的在家里作事；你把这许多事一作，你就常常觉得天离你何等高，总不如早上那么近。这时你或者还有时间祷告，但你没有话说。圣经上的话，你只能摸着外面的字句，摸不到里面的实际。等到祷告聚会时，你想要祷告，里面却没有话。即使你想说一点话，良心也感觉亏欠。你喊阿利路亚，话和声音都一样，但意思、味道不一样。你觉得好像有个东西在那里，使你与神有隔膜，但你找不出你有什么罪。你认罪似乎也没有什么用。你若是因犯罪而与神隔绝，就必须应用主在十字架上所流的血来对付；但在这里你不是犯罪，你只是觉得里面黯淡了，失去了原有的清明，这就需要另一种东西来对付，因为这与普通的犯罪不同，这种对付法就是洗脚。所以什么是洗脚？洗脚就是对付犯罪以外，使你与神隔开的东西。

在我们的经历里常有这种光景，就是我们不犯罪，但也摸不着神。有人犯了罪，所以离神远，这有理；但我们没犯罪，却摸不着神，这就叫我们不知所措。感谢神，主不仅洗我们的罪，主也洗我们的脚。不是洗手，手是指你作的事；你有权作，也有权不作。也不是洗头，头是指你的思想；你有权想，也有权不想。也不是洗背，因为你有权躺下，也有权不躺。所以若是你的头、手、背出事情，你就有罪，因为那些由得你管理。但是你的脚却不能不站在地上，这由不得你。什么是脚？脚乃是与家庭、商业、学校等接触的，这是日常生活不能免的接触。我们作人，只要我们还在世上，我们就得站在地上，与地接触，直到有一天，主来了，提接我们去。雅各将要离世时，圣经上说，他把两只脚收起来，放在床上。（创四九33。）他的意思是说，今天我不需要用脚了，我要往列祖那里去。在我们往列祖那里去之前，我们的脚是在地上，不是收在床上的。

脚乃是基督徒与世界不可免而没有罪的接触。这种接触没有罪，但能使我们与神之间有隔膜，天不那么近，祷告不甘甜。我们人活在地上，脚最容易脏污，我们无论站着、坐着都用脚，全身也只有脚最能使人疲倦。我不是说别的部分不会使人疲倦，乃是说脚最能使人疲倦。照样，属灵的人常常玷污他们的脚。今晚在这里有多少人属灵的脚是干净的？我知道我们许多人的脚都是玷污了。

你已经知道脚所代表的意义了，现在你必须明白什么是玷污的脚。玷污的脚就是必须洗的脚。脚玷污是合法的、不可免的，这种玷污不是罪。犯罪是另外一件事。这次我们所说的不是罪，乃是说，那使你觉得与神隔离的，或者说使你属灵上疲倦的，这就是玷污的脚。就如你来聚会，你说一些老套的话；虽然你能说出口，但你里面没有感觉。人读经，你里面说，知道了，但你对圣经所说的那件事没有知觉。这就是玷污的脚。玷污的脚可以用几个字来说明，就是与主的交通不新鲜了。干净的脚乃是说，与主的交通是新鲜的。

有人对我说，倪先生，从前我在泉州时很好，我觉得主真宝贝，但今天里面没有那天所感觉的了。我仍然向主祷告，要爱主，要奉献给主，要相信主，这些我都要了。但我要承认，里面有一件事，或者有一样东西比以前差了。这就是脚玷污了。这乃是因着与这世界接触、来往，因著作工、办事，将脚玷污了。如果你问他有没有犯什么罪？他会回答说，没有。他在外面与以前差不多，但里面与从前不同了。他能说主宝贝，他非常爱主，但这样的话是去年、前年、五年、十年前说的事。今天有多少人能说，我今天宝贝主、爱主，和前五年、前十年一样？许多人都要说，去年有这样的感觉，今年没有了，今天没有了。这就是脚玷污了，是疲倦了！这是属灵的疲倦，失去了属灵的新鲜活泼，因此主说要洗脚。所以洗脚是什么意思呢？洗脚乃是说，恢复你从前所感觉的，把你带到生命的新鲜里，使你有新的能力，能宝贝从前所宝贝的，这就是洗脚。感谢主，祂常洗我们的脚。

我们说话时，常常是外面说的话一样，但里面感觉却不一样。今天许多在基督里的信徒，灵性上停止不前，甚至连唱诗、赞美、祷告都是勉强的。这样的情形，或者是因人犯了罪，但许多人并没有犯罪，那就是因为脚玷污了，就是属灵的不振作。我们应当知道，主要我们一直新鲜。所以祂才说，要带我们到青草地上。（诗二三2 。）上海有一位弟兄，前几个月没有事情作，他是一个作苦工的人，这两个月有事作了。他的工作是割草，每割一千斤一元，草晒干六百斤捆成一捆，送到牛乳公司，一天五角。他一直割，一直晒，一直送。上个月我遇到他，见他晒了许多草，就问他为什么晒草？他说，我要干草，送给牛乳公司，他们存起来，豫备冬天时给牛吃。我就对他说，牛乳公司用黄草喂牛，主用青草喂养我们。主要我们新鲜，主要我们天天都新鲜；昨天黄，今天青，上午黄，下午青。主乃是新鲜的活水，不是流五分钟就没了，乃是每天、每月、每年一直流，一分钟都不会缺乏。祂是新鲜的，祂也要使我们一直新鲜。这乃是主带领我们过的生活，这就是能力、喜乐、平安、圣洁。只有这样才能活出主的生命。胜过了耶利哥，还得胜过艾城。有了大的得胜，还得有天天小的得胜，这是我们在主面前天天应有的经历。

圣经说，扫罗高人一个头，（撒上十23，）但他作王是神所不喜悦的。神没有选他作王，神乃是拣选大卫作王。圣经没有说，大卫的头如何，乃是说，他的面色光红。（十六12。）这意思是新鲜，好像新生婴儿一样，不是充满皱纹的，乃是新鲜的，充满了能力。神要我们生命新鲜。诗篇一篇说，有福的人，像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。（3。）我们有我们的叶子，就是我们外面的行为。我们外面的行为也许是忍耐、温柔、谦卑，样样行为和美德都有，但这些到底是青的，还是枯黄的？是新鲜的，还是老旧的？叶子就是我们的行为，但若不是因着圣灵新鲜的运行，就从前如何作，今天也如何作，则其结果必定不是青嫩、新鲜的，而是枯黄、老旧的。昨日五时起床，今天也一样，但昨天觉得神离我近，今天却摸不着。外面作的事一样，但里面的感觉没有了，里面的新鲜没有了。为什么？因为叶子枯黄了。好像是挪亚方舟里旧世界的东西，而不是洪水退了以后的新橄榄叶。此种人没有多大用处。

在人里面产生对神的渴慕

今晚我在这里要特别对同工们说，我们必须认识神今天把我们放在世上是为什么。我顶直的说，神把我们放在世上，乃是要我们在罪人、圣徒、世人里面，作出饥渴慕义的心。我们出去作工，必须能够在人里面造出饥渴的心。在你里面必须有一种说不出的新鲜、能力、滋润和供应。人遇见你，就不能不去寻求神。人遇见你，与你来往时，就因你产生这种渴望寻求神的感觉。如果人与你经常见面，和你来往，却不能产生羡慕神的心，那就是你的失败。或者你读经祷告、事奉、传福音，而不能产生那种叫人饥渴的能力，那也是你的失败。

许多人认识和受恩教士，都能见证，她很特别。你到她那里，在她面前坐一会，然后从那里出来，你就知道你有错。你觉得她有的，你没有，你会羡慕要得着她所有的。我在十五年前（主后一九二一年），刚信主时，非常骄傲（外面骄傲的人少，里面骄傲的人多），读一二章圣经，以为不错，就到她那里，要讲给她听。等我和她祷告几句，她还没有责骂我，我就知道自己的骄傲了。我知道，她有的，我没有。这就是洗脚。我到她面前被她洗脚，我遇见神了。本来我活在神外面，是老旧、黑暗的，一到她面前就得着新鲜、得着亮光。许多次我在她面前，觉得被洗干净了。有时候你在不知不觉中与一位弟兄谈话，之后，你觉得被洗净了，恢复了属灵的精神，你能遇见神，觉得神了。这就是洗脚。

前几天我觉得脚被玷污了，起先以为是自己有罪，就对付罪。但神还是远得很，总觉得神与我有隔膜。我没有办法。祷告时，我自己还偷笑是在作文章，不是从里面出来的。后来我去看一位姊妹，她也许只得救二、三个月。她告诉我得救的经过，并述说家里人给她的逼迫，她是盼望从我得帮助。。我听了以后，对她说，感谢神，我的脚进来时是玷污的，出去时是干净的。你的见证将我老旧的经历洗去了。提多书说，圣灵的更新，（三5，）这是顶宝贝的一句话。我们需要圣灵的更新，使我们常常有属灵的新鲜，有属灵的精神。

一个红铜花瓶，需要常常用油擦亮，如果不擦，虽然没有铜绿，但有膜，不光亮。我们也是这样，我们可能没有罪，但有膜，不明亮。主对彼得说，‘我若不洗你，你就与我无分了。’（约十三8。）为什么这样？与主没有分，不是指沉沦，乃是指在主新鲜生命的交通上没有分。我们若没有洗脚，就与主有隔膜，就不能享受主新鲜的生命、新鲜的供应，这就是与主无分。所以主要我们洗脚，我们就要愿意多洗，好多得着更新。

要羡慕能洗别人的脚

另一面，我们也要羡慕能洗别人的脚。但如果我们没有得胜的生命，没有圣灵的帮助，使我们活出得胜的生命，我们就不能洗别人的脚。有的人能洗别人的脚，有的人就不能，也许你和他住一年，但他不能洗你的脚。这需要人在神面前过得胜的生活，自己时时是新鲜的，才能洗别人的脚。

那么，谁需要被洗脚？谁需要去洗别人的脚？主说，‘你们也当彼此洗脚，’（约十三14，）这指明每个人都需要。凡是从前有属灵的新鲜，现在没有的，都需要被洗脚。我们每个人都需要被洗脚，也必须豫备好能洗别人的脚。主说，‘我是你的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。’在基督徒彼此的服事中，没有一件比洗脚更重要、更宝贝的。‘你们既知道这事，若是去行就有福了。’（17。）我宝贝俞弟兄常说的一句话：‘今天的圣经比昨天更宝贝。’但愿我们天天有新鲜属灵的经历。罗马十五章三十二节，达秘译本说保罗‘得着畅快（refreshed）。’这是洗脚的结果。


第三十二篇 新约的先知--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十二篇　新约的先知--特会、信息、及谈话记录（卷二）
第三十二篇　新约的先知 书名：特会、信息、及谈话记录（卷二）

第三十二篇　新约的先知

讲时：一九三六年十月十四日早上十时半
讲地：厦门

读经：

使徒行传二十一章四节：‘找着了门徒，就在那里住了七天；他们被圣灵感动，对保罗说，不要上耶路撒冷去。’

十至十一节：‘…我们在那里住多住了几天，有一个先知，名叫亚迦布，从犹太下来。到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。’

哥林多前书十四章三至四节：‘但作先知讲道的，是对人说，要造就、安慰、劝勉人。说方言的，是造就自己；作先知讲道的，乃是造就教会。’

今天我们要来看，工人首要的条件是什么。我们要看这个问题，就必须从头讲起。我们要先看旧约的先知，我们要知道旧约先知的工作是什么。

旧约先知的工作

旧约先知的工作，照着我所记得的有三项：第一，说豫言，就是豫先把未来的事说出来。许多先知都作这样的工作。第二，替神说话，把神的旨意告诉人。有些先知不说豫言，他们作一件事，就是由神那里受差遣到一个人那里，将神的旨意告诉他，因为人不知道神的旨意。先知与祭司都作神与人中间的事。在旧约的时候，人不能直接到神面前敬拜神，一切敬拜神的事必须经过祭司。（参代下二六18。）不只祭司使人与神分开，先知的工作也是一样。祭司乃是人到神那里去的居间阶级，先知乃是神到人这里来的居间阶级。神不直接对人说话，乃是透过先知和人说话。摩西五经说，神晓谕摩西，摩西就晓谕众民，把十诫传给他们。所以十诫乃是神透过摩西传给以色列人的。第三，旧约的先知，乃是劝勉安慰人，以普通的原则告诉人。这好像我们今天早晨的讲道，我告诉你们神乃是义的，你们要用圣洁公义事奉祂。这些就是旧约先知的工作，他们说豫言，他们把神的旨意告诉人，他们也劝勉人、安慰人，以普通的原则告诉人。

新约先知的工作

今天有一件顶要紧的事，我们必须清楚。旧约的先知作三件事，新约的先知没有旧约的先知作的多。新约的先知只作旧约先知所作的头一件与第三件事，他不作旧约先知所作的第二件事。如果你不知道这件事，就你虽然活在新约里，实际上，你可能还活在旧约里。新约先知所作的，就是将旧约先知所作的第二项工作取消。旧约先知所作的第二项乃是对人说，你要作什么事。这是旧约先知重要的工作，但新约的先知不作这事。新约的信徒祷告、感谢、赞美、或寻求神，不必先知来代替。新约信徒最大的福分，乃是有圣灵的引导。如希伯来八章十一节所说的：‘你们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。’你有许多乡邻和弟兄，但你用不着他们来告诉你，你该作什么。因为你有圣灵在你里面，这圣灵就是你的先知。旧约里有先知拿单、迦得等，也有许多‘乡邻，’但在新约里，我们不需要这些‘乡邻’教导我们。

新约里的圣灵代替了旧约先知的这项工作。今天在教会中有先知，有人能说豫言，有人能劝勉安慰，但没有个人的先知，来对你说你该如何如何。如果有人来命令你作这作那，这人不是先知，乃是巫觋。亚迦布和腓利的四个女儿都是先知，他们也说豫言。（徒十一28，二一8～11。）但新约先知的主要工作不是豫言，乃是讲道，为神说话。新约的先知很少讲豫言，新约的先知大部分的工作是讲道。林前十四章专一论到先知的工作，三节就明说，新约先知主要的工作是造就、安慰、劝勉人，对豫言没有特意题起，可见豫言是带手作的，有时也可作，但不是主要的事。

对个人的事，先知不能作引导的工作，这就是新约。新约没有个人的先知，在新约里每个人都能够直接认识神，直接接受神的引导，知道神的旨意。你们有先知么？我感觉羞愧，许多人以我为先知，就是那种个人的先知。工人的危险就是作太多先知的工作。个人的先知这样多，就破坏了新约先知正当的地位。新约的教会不必用什么极属灵的人，来作为个人的先知，引导人该如何作；那是圣灵的工作，不是先知的工作。新约先知主要的工作，乃是造就、安慰和劝勉。这也是今天神的工人所要作的工作。

工人的条件

一个工人起码要有的条件就是：第一，是一个新约里的人；第二，能直接知道神的旨意。没有这两个条件的人，不配为神作工。假使没有先知，你就不能带领弟兄，也不能知道神的旨意，更不知道如何帮助教会，你就不是活在新约之下。有事发生时就写信，打电报，或打长途电话去请示人，这乃是请先知，这乃是破坏新约。许多人读行传二十一章不明白，以前我也不明白，最近二、三个月，我才在偶然中明白过来。保罗不回答推罗圣徒的恳求，是否圣灵的感觉？保罗要上耶路撒冷，但那里的门徒被圣灵感动，劝保罗不要上耶路撒冷去。保罗为什么不听？难道推罗的圣徒们说错了么？问题不在于推罗的圣徒说的对或错，问题乃在于推罗的圣徒要作保罗的新约先知，要向他指明个人的道路，这就违反了新约的原则。但保罗宁可走错路，不明白主的旨意，也不让新约的信徒来作他个人的先知。他不让邻人来作他的先知，因他知道他乃是在新约里。

弟兄们，我们在这里也作同样的事。我们只能讲说神普通原则的事，我们不能替人定规个人的道路。我可以劝说弟兄们必须顺服、不可爱世界、要奉献等，这些乃是原则。但我如果对一个弟兄说，你要在某天早晨六时往某处去作某件事，这乃是新约所没有的。在新约里，我们可以听人的劝勉，但不可听人的命令；可以听人所说的原则，但不可听人所说的细则。今天我们有权利享受新约圣灵的祝福，我们每作一事，必须问圣灵有否在里面先有工作，是否因主爱激励而作此事？如果工人不能直接知道神的旨意，请你不要作工人。你没有资格，因为你基督徒作不清楚。新约的基督徒必须自己能明白神的旨意。

不作个人的先知

在新约里有两件事是顶宝贝的，第一是作祭司到神面前事奉神；第二是有圣灵在里面，使我们知道神的旨意。你如果没有第二件，你乃是犹太人，是落伍的信徒。在新约里，圣灵住在信徒里面，乃是最重要的事情之一。我们中间有人得着圣灵浇灌后，或说方言，或说豫言，或得启示，总是有许多这类的事。假如有一个姊妹得着豫言或启示，你对她会如何？比方，你家里发生一件事，你是否要去问她，吩咐她说，有启示来时请通知我。你如果这样作，你不但失去新约的地位，并且会让邪灵进来混乱。旧约里有巫婆，巫婆的工作与先知的工作原则上是一样。先知是将神的旨意告诉人，而巫婆则以邪灵的旨意告诉人，两者都是居间阶级。若有人不需要巫婆，此人必是专家。在新约里先知没有这样居间的工作，每个信徒都可直接与神来往。在新约里巫婆一天存在，圣灵就一天不传递神的话语。在圣灵浇灌时，若有得着各种恩赐的弟兄对你说，你该作某件事，这乃是旧约的先知，是居间的阶级，你不可接受。圣灵浇灌不能代替圣灵在里面的引导，否则就产生居间阶级，就产生巫婆。

新约的道路

保罗不听推罗圣徒的话，是为要在新约里保存新约完全的权威。保罗上耶路撒冷去，有没有错不是问题，不管上耶路撒冷去会如何，他还是要上去。无论推罗圣徒所说的是否圣灵的感动，保罗不管，重要的是，保罗要在他的里面学习知道神的旨意。这并不是说，在新约里别人不能知道你的道路。别人可能知道你的道路，但不敢引导你。我可以将别人所说的与自己所知的比较，但我自己在主前还必须对神有所认识，我自己必须从神明白祂的旨意。我们自己是先知，因为圣灵是先知，另一面，我们要拒绝作别人的先知。别人家庭的事，该走的道路，该作的事，以及生活上大小的事应如何应付，你不可去摸，你只可将圣经所说的大原则告诉他。如果有人来问你，我该如何作，你可以回答他说，‘按我看，是圣经的教训乃是这样。但你里面有圣灵，你自己必须寻求神的引导。’

我们都要将每位弟兄姊妹交托在圣灵和神的手中，他如果对神的旨意不清楚，不作不要紧；如果知道神的旨意而去作，这是最讨神喜悦的事。我们作神工人的，不是去作别人个人的先知，告诉人该如何如何，也不是要作多人的师傅。我们所该作的，就是造就、安慰、劝勉人，给人圣经的原则，告诉人，他们有圣灵住在里面，可以自己寻求祂。这就是新约先知主要的工作。愿神施恩怜悯我们，使我们行在新约的道路上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十三篇 属灵进步的首要条件--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十三篇　属灵进步的首要条件--特会、信息、及谈话记录（卷二）
第三十三篇　属灵进步的首要条件 书名：特会、信息、及谈话记录（卷二）

第三十三篇　属灵进步的首要条件

讲时：一九三六年十月十四日晚上
讲地：厦门

读经：

路加福音一章五十三节：‘叫饥饿的得饱美食，叫富足的空手回去。’

十一章九至十节：‘我又告诉你们，你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着；寻找的就寻见；叩门的就给他开门。’

腓立比书三章七至十二节：‘只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督；并且得以在祂里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义；使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死；或者我也得以从死里复活。这不是说，我已经得着了，已经完全了；我乃是竭力追求，或者可以得着基督耶稣所以得着我的。’

饥渴

在我们得救之前，我们没有寻找主，圣经上说，乃是神寻找我们。等到我们得救以后，就要寻求主。主差遣基督来，使我们得永生，这件事一次就完成了。但如果你得救以后，一个月过去，一年过去，你还是没有多大分别，你在神手中就没有多大用处。一个人如果从前聚会如何，今天还是一样如故，这样的人也没有多大用处。为什么有的基督徒能够进步，但大多数基督徒依然如故？我们要知道，所有属灵的长进，都在乎人的饥渴。路加一章五十三节说，神‘叫饥饿的得饱美食。’主也说，‘寻找就寻见，’（十一9，）天父要将圣灵给求祂的人。一个基督徒属灵上要进步，就必须里面是饥渴的，是一直寻找的。

基督徒属灵进步的首要条件就是要饥饿。去年我们在泉州说过这些话，今天我还要说。我们要看见神的原则就是，饥饿的得饱美食，富足的空手回去。今天你来到主面前，若是空手回去，就证明你已经太富、太饱足了。今晚有许多同工从远处来，让我再问你们，如同我在泉州时问的一样：你来这里要得什么？人可以遇到恩典、拾到恩典，但属灵的进步不是碰巧遇到的，不是半路拾来的。得救可以碰巧得着，但要得着圣灵的能力，要过圣洁的生活，要多知道神的能力，要经历得胜的生命，就不是碰巧或巧遇可以得到的。这些神只给那些要的人，神只给那些饥渴的人。

出代价

我在各处遇见许多人对付属灵的事，好像对付救恩一样，以为听一听就知道。其实得救和属灵的进步是有很大的分别的。马太二十五章十个童女灯里的油不必买，但灯外器皿里的油必须自己去买。重生是白白的，但属灵上要进步就必须出代价。在启示录里，主对老底嘉教会说，你要向我买白衣、买眼药。（三18。）要买白衣、买眼药，就必须出代价。圣洁的生活是买来的，不是白送的。试验过的信心也是出代价买的。我们要看透神的事，认识圣经的真理，都不是巧遇的；这些乃是给肯出代价的人。如果你看见一个基督徒有进步，你就要知道，他已经付了代价。今晚我在这里问一句话，你在神面前到底要什么？你有没有付代价要得着更多？我们要出何等的代价，才得在基督里生活，才能祷告得神答应，才能在生活上信靠神，才能有属灵的眼光，才能看见人所不能看见的！

什么是叫饥饿的得饱？就是将丰富给那些要的人。比方这里有一本诗歌，我送给你，也许你要也拿去，不要也拿去，你不大在意。但如果我给你一笔钱，那就不一样了，你会快快的拿去。什么叫饥饿？饥饿就是腹中没有东西。你腹中没有东西，就必定一直要。我不怕人犯罪，我不怕你们作同工的没有能力、人救不来、脾气不好、天性不好到极点等。但我怕人自满自足、自以为够、或以过去的为满足。当你觉得自己不能过去时，当你遭到大难处时，你就会有大转机，你就会有属灵的进步。我没有遇见多少真正饥渴的人。我问你，你由正月祷告到今天，得着主的答应有多少次？也许你很难回答。我告诉你，一个人如果真正向神要、向神求，一年之中祷告却都得不着答应，这人必定有毛病、有问题。

若是一个弟兄脾气不好，但他肯与神拚命办交涉，最后神就会恩待他、对付他，以后他就能活出主的生命。你也许知道某件事不对，但你不肯到神面前饥饿的要，这样你必不能过去。我们在神面前要有长远的进步，就必须有持续的饥饿。我们饥饿多少，就吃多少。我们吃饭的经验乃是，饥饿时就要吃，越饿吃得越多。在属灵的事上，原则也是一样，不会饱的时候去吃。今天我问你，你要什么，你饥饿么？你如果是饥饿的、肯追求的，神就要叫你的饥饿得饱足。

追求有价值的事

除此之外，你必须追求一些有价值的事，如果你问创世记六章的神子是指什么，该隐的妻子是谁，人死后往那里去等，这乃是以属灵的事为好玩。有些人专找那些奇怪的问题，却不问主如何作我们的生命，我们如何胜过罪等。问好奇的问题并无价值。过去我收到许多这类的问题，我常将这些信放在一边，叹息说，为什么他们只看重这些奇怪的问题。一面我们要非常饥饿的要吃属灵的事，另一面我们也必须除去好奇心，我们要追求属灵上有价值的东西。若我们对神如今天般的冷漠，则在神面前我们并无多大用处。

榜样

和受恩教士未死前几个月，我去见她，与她谈话许久。我希奇为什么这位姊妹属灵经历如此高，原因到底是什么？我问她，神为什么如此恩待你？她回答说，‘不知道，只知道我一直觉得饥饿、要吃。我从九岁开始，至今几十年在神面前未曾满足过。昨天得着恩典、启示以后，又对神说，你还有好多，我还要，我还要。我一直要。我的态度乃是永远饥饿，却又永远饱足。’她属灵之深乃是许多人摸不着的。

去年我认识一位姊妹，年约三十余岁，人很普通，但在主面前的经历不普通，是许多人所没有的。有一次她对我说，她恨一个人，就祷告祈求，直到一个时候她不恨了。但她知道不恨和爱是不同的。她觉得仍然不能爱她，所以继续祈求。我们常常是得到一点就满意了，但她说，主阿，你在福音里所豫备的不仅如此，我要得着一切。神阿，福音里为我豫备有多少，我就要得着多少。这种属灵的贪心（covetous for Christ），或者如保罗在林后十一章所说的嫉妒，才能叫你得着满足。另有一班人看见别人传福音救人、祷告主垂听、脾气又好，他则恰好相反，一样都没有，但他也不着急，这样的人必定不能进步。属灵的不进步，乃是因为对自己的缺乏漠不关心。

有一对夫妻，有许多弟兄姊妹认识他们，他们帮助我很多，这对夫妻乃是永不知足的夫妻。我认识他们很久，我看见他们今天比以前进步很多。前年看见他们时，还是很糊涂，（不是不好，乃是指在属灵方面糊涂，）但今天他们总是要，这里要，那里要，到各处去要。有几个弟兄姊妹批评他们说，何必走来走去，有基督就有一切。不错，有基督就有一切，但在经验方面，好像你读地理，你知道各地的城市，你知道鼓岭，也知道青岛，但你仍必须亲自到鼓岭、青岛去，你才能知道那些城市究竟是如何。同样的，你固然在基督里就有了一切，但在经历上，你仍需要去追求。我常常向神祷告，要不知足像这对夫妇一样。在神面前我们乃是乞丐。拉撒路一生作乞丐，一直作到亚伯拉罕怀里，这事不能改行。

对于祷告，我需要像慕勒一样，救人要像斐尼一样，得着后，仍不满足。圣经上说，你若大大张口，神就要使你充满。（诗八一10。）我们必须张大口，好叫神能大大充满我们。有人也许口张开，但张得不够大，我们必须张得‘大，’神就必使我们充满。神今天在这里等候你张口，你何时渴饥的要，何时神的答应就来了。当你说，你要得着圣灵的充满，那时充满就开始了。

神藉基督徒吸引人羡慕神

但多少时候，我们听到人说，我不饥饿。为什么有人不觉得饥渴？原因乃是没有吸引力。雅歌说，‘愿你吸引我，我们就快跑跟随你。’（一4。）今天主用什么方法吸引人？主乃是藉着人来吸引人，祂乃是藉着你我来吸引人。你如果是个有经历的人，祷告能得神答应，神就能藉着你吸引别人。吸引乃是使别人产生羡慕的心，愿意追求你所追求的。

我每次多得一点属灵的经历，都不是忽然读经祷告后得着的，乃是因为看见别人有所得着，我就羡慕也能得着。有人得着得胜的生命，我也羡慕得着得胜的生命。有人得着圣灵的浇灌，我也羡慕得着圣灵的浇灌。我得着得胜的生命，得着圣灵的浇灌，都是主藉着他人使我得着的。他人吸引我，我就跟从。今天少有人能吸引别人。我们这些在这里作主工人的，如果不能作这种吸引的工作，只会讲道理，在主手里就没有多大用处。假设有一个人爱你、喜欢你，但你要问，他能羡慕你在神面前的生活么？今天许多人爱你，但你能吸引人到神面前么？今天神乃是藉着基督徒帮助人。你若听见天津、或烟台，有某某人有某某经历，是你所羡慕要有的，这就叫你产生饥饿，也就叫你起来追求这经历。

丢弃粪土，竭力追求基督

一个有追求的人，在他的外面有什么表现呢？我们读过腓立比三章，保罗说，他已经丢弃万事，看作粪土，为要得着基督。他说在他面前有标竿，他乃是忘记背后，努力面前，向着标竿竭力追求。我喜欢其中几个字，如‘丢弃’、‘看作粪土’、‘竭力追求’等。你如果追求，就有许多事必须办好，就必须丢弃万事如粪土。粪土就是垃圾。你倒过垃圾么？我的新约全书虽然价钱很便宜，但我不舍得丢，因为很宝贝。但要我把垃圾丢去，就不难。要你把垃圾丢掉，你不会心疼、不会哭，你甚至会说，越早丢越好。我们奉献钱财时，总是看清楚钞票数目，才丢进奉献箱，原因是钞票对我们都是宝贝的。世事对我们乃是破布，然而对那些拣拾杂物的人来说，看法就不一样。我们说是垃圾，他们说是他们的基业。神对我们说，世物是破布，但许多人却说世物乃是他们的享受、权利、盼望等。你若是看见了基督，你就知道一切的世事和世物不过是垃圾。

我怀疑有多少人知道何为罪。在你的生活中，许多原来以为不错的，后来就知道都是错的。多少丈夫对妻子、儿女对父母，在家庭里，从没有想过自己有错。但你如果仔细思想，就知道你和别人，你们彼此间的关系有许多错。你若不关心，你就不会对付，这些问题也就不会过去，你在属灵上就难得进步。我们要在属灵上有得着，就必须出代价。你如果肯出代价，凡事寻求主，认真不马虎的对付，你就会有真正的复兴。你如果犹疑不决，许多东西留在手中不肯放下，你就不能得着神，你身上也不会有多少事情发生。你的钱若是太多，就必须扫去。旧约时，圣殿被玷污以后，律法书失落，以后得着又读，祭司就到殿里除去一切污秽，（参王下二二8～二三25，）神的荣耀就能充满圣殿。愿我们都肯对付一切的污秽，除去一切的不洁，好让主的生命充满我们。

神在主里为我们豫备的是何等多、何等丰富、何等完全。许多人只知道主是救主，却不知道主还能为他们作多少事。我们的祷告太少，而神能给我们的，远超过我们所求所想的。今天有没有人能开够大的口，好得着主一切的丰富？主的丰富是无穷尽的，‘你要大大张口，我就给你充满。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十四篇 如何知道神的旨意--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十四篇　如何知道神的旨意--特会、信息、及谈话记录（卷二）
第三十四篇　如何知道神的旨意 书名：特会、信息、及谈话记录（卷二）

第三十四篇　如何知道神的旨意

讲时：一九三六年十月十五日上午
讲地：厦门

是人的问题，不是技术问题

神的儿女能够知道神的旨意，也应当知道神的旨意。知道神的旨意乃是人的问题，不是技术的问题。当主吸引人归向祂自己时，有的是通过头脑、有的是通过情感、有的是通过意志。普通说来，通过意志的最少。许多人以为圣经的真理好，他们盼望知道许多的真理，也盼望别人在真道上得造就。这班人常常读圣经，也知道如何解释圣经。他们若是不明白圣经的解释，心里就觉得苦；如果明白了，就大大欢喜。这种在头脑里摸着圣经的人，不一定能作好基督徒。没有头脑自然不容易作好基督徒，但我要说，单单在头脑里明白道理的，必定不能作好基督徒。

又有一班基督徒不很聪明，知道得不多，但是顶热心，容易笑也容易哭，情感顶丰富。摸着圣经的话时，或哭或笑，顶容易受激动。他们只有里面觉得热时才作工；一发起热心时，看到人就传福音，喉咙哑了还要讲。他们到那里，那里就热闹。但是热心一去，就算十个人推他也推他不动。另有一种人是大魂的人，刚来时很热，有时好像有一颗焚烧的心，能使许多人同他一样火热起来。有时与人同哭，有时与人同乐。但是过一阵子，也许叫他带一个人都不能。这样的人乃是靠情感摸人的人。他热心起来的时候，自己以为了不得；但冷下去时，一点都不肯动。这样的基督徒在神面前没有多大用处。

一个人若是他的思想在神面前很清明，情感也好，圣经知识又多，服事人很热心，这些都是好的。但如果他有一面没有被神摸过，这人还是不能好好事奉神；这一面需要被摸着的乃是人的意志。人的灵如果是死的，在神面前就一点用处都没有；灵必须重生。感谢神，今天我们的灵都是新的灵，重生的灵。这重生的灵就是我们里面的人。每位基督徒的灵，在神面前都得着同样的生命，没有什么分别。圣灵住在一个软弱的弟兄里面，与住在保罗里面一样。只要我们是属主的人，我们灵里的新造，都是相同的。神并不偏待人。然而里面的人要发出主活的生命，这发出在每个人身上就可能大不相同。这种的不同乃在于天然方面的影响。在天然方面，头脑、情感、意志等，都是人本来就有的机关。我们里面有圣灵，我们重生的灵乃是新人、里面的人；但我们外面还有外面的人、旧人，就是本来的人，是属罪的。这旧人在十字架上已经解决了；但属旧造的生命仍在。由于里面的新人乃是经由外面的人活出来，所以每个人活出的光景不同。因为里面的生命受外面的人拦阻，所以这外面的人必须受对付，否则在事奉主的路上，必有许多拦阻。

外面的人受神对付

一个已经信主、重生的信徒，他要活出主的生命，必定要有两个步骤。第一是信，信是为着接受新生命；第二是奉献，奉献是为着将外面的人交给主，好让这里面的新生命能活出。好比房子有房子本身，与房外空地。假设房子本身为里面的人，房外空地为外面的人。若房外空地不属于房主，则问题就大了。故此人相信以后，就得奉献。奉献乃是将外面的人交给主，如同里面的人已属于主一般。今天有许多圣徒不出不入，问他里面得救了么？他回答说，有，已经得救了。但他外面的人还没有受过对付，他里面的生命就受到拦阻，不能流出来。所以我们不仅要相信主，得救重生，我们还要把外面的人奉献给主。一个人愿意将自己的心思、情感、意志完全奉献给主，他就能活出主的生命。

然而许多人有奉献，他们的奉献却不是完全的奉献。他们是照着自己的喜好奉献，自己喜欢奉献的，就奉献，不喜欢奉献的，就不奉献。一般人都在心思、情感里，使他们的肉体满足。许多人在心思、情感里与主来往，但少有在意志上与主来往。基督徒当中，喜欢圣经道理的人很多。若是有人将马太二十四章，或启示录讲解得很好，就有许多人要听。因为听讲道理不必花力气，也不必出任何代价。听了一篇好道以后，回家心中欢喜，如此而已。另有许多人情感很厉害，一天到晚活动，为主工作。他们比情感冷的人要好，但是他们起起伏伏，好像海中的波涛一样。他也许自己顶热心豫备讲一篇道，等到讲完道后，又私下自忖：我讲了这篇道有多好，人得帮助，听众都赞成。结果晚上不能睡觉，因为太快乐了。（人多是因为痛苦不能睡，但这班人是因快乐不能睡。）这样的人乃是用肉体的活动来满足自己。这样的人虽然外表上是服事主，事实上是满足自己。他们没有将意志完全交给主。他们的意志必须完全奉献给神，受神对付，让主管理他们的心思、情感，好叫他们不再靠着心思的活动、和情感的催促行事，这样才能有真实的事奉。

知道神旨意的资格

我不喜欢听到人问，如何能够知道神的旨意。我们每个人应该早就知道这件事才是。神的旨意只显示给那些将意志奉献给神的人。神不肯勉强你，祂总是等你自己愿意。你不知道神的旨意不要紧，要紧的是你肯要神的旨意么？你要对神说，不要照我的意思，只要照你的旨意。当你肯放下自己时，你就能知道神的旨意。有一次在杭州一个姊妹的聚会里，有两个姊妹问说，神的旨意到底是按环境，或者按圣经的话，或者按别的什么原则？我听了，里面觉得很冷，然后我用硬的话（但心不硬）对她们说，知道神的旨意不是什么方法的问题。虽然一切的方法都不错，有时你都照著作，方法一步都不差，但你仍然不知道神的旨意。我两眼一直注视那两位姊妹，对她们说，请问你们两人是何种的人？你们是谁？知道神的旨意乃是人的问题。人不清楚，一切的方法都没有用。神能将祂的旨意对你们这样的人显示么？你们不必问许多问题，不必问神用什么方法。神或者用风、用雷，或者用小孩、用驴，方法多得很。你只要问，像你这样的人配知道神的旨意么？

在创世记十八章，当神要毁灭所多玛城时，神与基督下来说，这事不能瞒着亚伯拉罕。亚伯拉罕是神的一个朋友，（雅二23，）他不是神的仆人，因为仆人不能知道主人的心意，朋友才知道。（约十五15。）亚伯拉罕与神没有任何间隔，因此神不能向他隐瞒所要作的事。罗得与亚伯拉罕是亲戚，他在属灵知识上或者不错，但神不将祂所要作的事告诉罗得，却告诉亚伯拉罕。今天如果罗得来问我，如何才能知道神的旨意，岂不是笑话。亚伯拉罕有资格，罗得没有资格。罗得即使有全套的知识也没有用，罗得仍是罗得。你是谁？你是亚伯拉罕，还是罗得？今天许多人大多注意明白神旨意的方法。不错，方法需要学，但必须是亚伯拉罕来学。罗得就是学了最好的方法也没有用，因为他在世界里；他没有对付世界，没有对付他的地位。今天你必须在神的光中，查问自己什么地方有罪，无论大或小的罪。或者在任何事上不义，对人有亏欠，行为放松，言谈、举止、态度不对，或者有任何东西未舍弃。这些种种在神面前大小的罪，都能影响我们知道神的旨意。

绝对的奉献乃是知道神旨意的起点

关于如何作一个明白神旨意的人，保罗说，不要作糊涂人，要明白主的旨意如何。（弗五17。）明白神的旨意有起点，有继续。如果没有起点，绝不能知道神的旨意；但有起点后，如果不继续，也不能好好的知道神的旨意。

在你的一生中，你有没有那一天将自己完全献给主？不是奉献给主去作传道，乃是奉献给主来遵行神的旨意。什么是神的旨意，你且先不必管，你只管将自己奉献给神，要切实遵行神的旨意。要知道，我们只与神的旨意发生直接关系，不与弟兄姊妹发生关系。主要我往东，我就往东，不受任何人事物的影响；但我的眼目不是注意东，乃是注意神自己。今天主工人的危险就是以工作为中心。我们不可与工作、与人、或与事情，有任何密切的关系；我们必须直接向着神，单单注视神自己。启示录中的七灵是被差遣往普天下去的，但是祂并不与地发生关系，祂乃是在神宝座前的七灵，（一4，五6。）祂是与神发生关系的。我们总要有一次将自己完全的献给主，为要遵行祂的旨意。这乃是知道神旨意的起头。没有这起头，你定规不能好好明白神的旨意。

对付一切拦阻乃是知道神旨意的继续

绝对的奉献乃是知道神旨意的起头。但如果你要在遵行神旨意的事上一直进步，你就必须继续对付一切的拦阻。如果你有刚硬、嫉妒、骄傲等，只要有一点这类的小事，就能使你生属灵的病，以致不能知道神的旨意。你要耳朵不听声音，你不必用棍子、或桌子来塞住耳朵，只要小手指就足够了。对于神的旨意，也是这样，只要有一点小小的间隔，就能拦阻我们，使我们不能知道神的旨意。

有一次我与和受恩教士在花园里散步，后来两个人都觉得累了，就拿两把椅子，坐在树下。她说，‘天上有一颗美丽的星星，但我不能看见，因为有一片树叶阻挡着。倪弟兄，如果这时有人教我看星星的各种方法，这些方法即使都很不错，但我仍然不能看见，因为我的立场、地位不对。’那天晚上她对我所说的话，到今天我仍然能够记得。她说，一片小叶子能够阻挡大星光。许多时候神的旨意被我们拦阻，乃是因为小小的间隔。当你继续寻求神的旨意，仍然得不着时，你不可去改方法，你必须改人。如果你不能知道神的旨意，你和神之间必定有阻隔，或者是因为神已经有了指示，而你不顺服。你必须去对付这些拦阻。当你彻底对付这些问题以后，你就能知道神的旨意。在知道神旨意的事上，我们必须注重人如何，不可单单注重方法如何。

知道神旨意的方法因人而异

同样的方法，在不同的人身上，不一定都适用。大卫自告奋勇要去迎战歌利亚，扫罗就把铠甲给大卫穿，但大卫穿了不合身，无法走路，就摘脱了。（撒上十七32，38～39。）在上海时，有一次我把我的衣服给陆弟兄，他穿了太窄，觉得不好，不合式。但那件衣服我自己穿起来顶合身。我们作衣服必须按照我们身材的大小，才能穿。同样的原则，对于认识神旨意的方法，神乃是按各人的情形来定规；有的人难些，有的人容易些。但神总有方法使你知道祂的旨意。所以你不必寻求方法，只要一直将自己奉献给主，对付一切与神之间的拦阻，维持与神正确的关系，你就必定能够知道神的旨意。

主的工人必须知道神的旨意

我多次得罪弟兄们，对于你们问起如何知道神旨意的事，我总是说，我不喜欢听这样的问题。你如果肯起头完全奉献给神，来得着神的旨意，这是何等有福的事。我们算什么？地球、太阳系、宇宙即使再广大无边，又怎能与知道神的旨意相比！一个罪人，属土的人，能够知道神的旨意，这是何等荣耀的事！一个人知道神的旨意，他这个人就比什么都高。不能知道神旨意的人，不配作基督徒。新约乃是以此为目的。我们如果不知道神的旨意，就辜负主为我们一切的豫备。不能知道神的旨意，就不能作神的工作。如果对主人的意思，你不知道，你想你能作仆人么？外教人也许可以，我们不行。基督徒必须先作基督的朋友，能以知道主的意思，然后才能作祂的仆人服事祂。我们要问自己是不是先作主的朋友，与主之间没有任何间隔，并且知道主的旨意；然后我们才配作主的仆人，为主作工。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十五篇 论家庭中作头的事--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十五篇　论家庭中作头的事--特会、信息、及谈话记录（卷二）
第三十五篇　论家庭中作头的事 书名：特会、信息、及谈话记录（卷二）

第三十五篇　论家庭中作头的事

讲时：一九三六年十月十五日下午
讲地：厦门

得救是全家的事

家庭在圣经中是很特别的。拣选是全国的事，得永生是个人的事，但得救乃是全家的事。

亚当失去在家庭中作头的地位

圣经里所题起的头一个家乃是挪亚的家，而不是亚当的家。亚当虽然有子女，但圣经没有说到亚当的家，因为亚当在创世记三章犯罪以后，就失去了家。因为神在亚当家里设立他作头，但亚当失去作头的地位，于是第一个家就破坏了。你们弟兄们在你的全家里乃是头，你作丈夫、作父亲了还不够，你还必须作头。在创世记三章里，亚当失去了丈夫和头的地位。所以如果要讲家，我们可以说乃是夏娃与她的家，因为是夏娃在那里出头。但这不是神所定规的。

挪亚的家

以后神另外题出挪亚的家。挪亚家里的人不一定比亚当好，这一家人上面一对，下面三对。挪亚的妻子和三个媳妇，圣经没有说她们作什么事。他的三个儿子中，一个好，一个半好，一个不好。但问题不在挪亚的儿子们好不好，问题乃在挪亚所站的地位如何。对于洪水的事，神只要对付挪亚一人，不必劳动他的妻子和儿子、媳妇。挪亚一个人能够代表全家。神只说，挪亚一人是义的，（创六9，）因为他能作头。因着他一个人得救，全家就都得救。永生赐给的范围乃是个人的，但是得救的范围乃是全家的。一个家若没有作头的人，神就对付个别的人；一个家若有作头的人，神只需要对付头就够了。你如果是站立在头的地位上，神只要对付你一个人。

这是奇妙的事，神将世人分成一家一家。但今天人破坏了神所命定的事，家庭被破坏了。今天的光景如何呢？在今天的家庭中，充满了背叛的事。儿子反对父亲的权柄，妻子反对丈夫的权柄，奴仆反对主人的权柄，因此家庭就破坏了，合一没有了。家庭制度的破坏，乃是由于作头的地位没有站好。所有要在神面前蒙悦纳的家，作头的必须站好地位。一个家若是没有头，神就只能一个一个的对付家庭中的各人。挪亚乃是神所对付的头一个家。

神对付挪亚的家与别的家不同，因为他能作头。他的妻子、媳妇如何，是另外的问题。但挪亚能作头，他不破坏家庭制度。我不敢讲其余七个人没有罪，但这个家庭是没有破坏的家庭，大家都服在头的权柄之下。所以神只要呼召挪亚一人，全家就都得救。如果这件事你不知道，你也不知道行传十六章三十一节是什么意思。这节说，‘当信主耶稣，你和你一家都必得救。’但是当我们读这节圣经的时候，脑子里常常想的是一人信，一人得救。我们常因神学与神的话不同，就改数字。甚至以神的话为异端。然而这里神的话顶清楚，神使人得救乃是一家一家的；但必须有一个好的头来接受这救恩。如果没有一个好的头，就不能得着全家的救恩，因为没有好的头，家庭制度就被破坏了。如果一个家庭中的妻子、子女、媳妇等，都服在家长的权柄之下，这个家就能全家得救。

救恩是以家为单位

所以行传十六章三十一节到底是什么意思？就是你是家中的头，你信主了，在说法上是头信了主，但实际上你这个头，不只是个人信了主，你也代表一家人信了主。你信主的时候有两种身分或资格：第一，你个人在神面前，乃是一个罪人信了主；第二，你代表一个家在神面前，你乃是代表全家信了主。从此以后你可以宣布说，你这一家乃是信主的，神乃是你全家的神，你代表一家来事奉主。你能够记得约书亚所说的话么？他说，不只我一人，乃是我和我一家，我们都必事奉耶和华。（书二四15下。）今天我们所缺的就是这样的头。

有人就问说，家庭中作头的信主，这样是否全家就都得救呢？是的。虽然他们不能一个一个得永生，但他们都已经被放在得救的地位上了。世人看你的全家，乃是得救的家。不久在经验上，他们一个一个都能得永生。这乃是全家放在得救地位上的事。问题是在于这个家庭里有没有一个正确的、站住地位的头？你不必管你的子女反对否。今天子女住在你家里，你是这个家的头，你信主了，你就已经代替他们拣选了。因为这一个家是你的，不是他们的；这一个家是你负责的，不是他们负责的。当你站在这样的地位上时，你要看见说，你下面的人都得跟上来，他们都要跟着来事奉主。这是一件希奇的事。这种例子我可以引出数十家人，都因为有人好好作头，全家就都蒙恩得救。

一家一只逾越节羊羔

旧约以色列人豫备逾越节的羊羔时，乃是一家一只，并不是一个家中每个人各有一只。逾越节的羊羔乃是给一家的，不是给一个人的。不是一个人宰一只羊羔，乃是一家宰一只羊羔。血涂在门楣上和门框上，一家就能够得着保护，灭命的天使就越过这一家，不进到这一家里。这说明神救恩的范围乃是家。这是神的话。因着家长选了羊羔，全家就不得不选羊羔。在这里你们能够看见，旧约里一直注意家的思想。

神的审判也是以家为单位

旧约里还有亚哈的家，王上二十一章二十二节说，‘我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。’神为什么对付亚哈的家？因为亚哈得罪神。又有耶罗波安的家，王上十三章三十四节说，‘这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。’耶罗波安设立偶像，结果神刑罚耶罗波安全家，把耶罗波安的家从地上毁灭了。关于大卫家，撒下十二章十至十一节说，‘你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。耶和华如此说，我必从你家中兴起祸患攻击你。’从这几个家我们能够看见，不只神的救恩是以家为单位，神的刑罚也是以家为单位。神的刑罚临到，不是临到个人，乃是临到全家。头站在什么地位上，全家也站在什么地位上。因此我们能够看见，家的思想在圣经里是很明白的，家是神对付人的单位；不但在救恩上，也在刑罚上。

家长必须负家中人的责任

有人要问，这样是否我一个人相信主以后，不管家人如何，全家的人都能得救呢？不是。你必须为每一个家人负责。人常说，得救与沉沦之间没有中立的地位；但其实也有一点中立的地位。外邦人有完的地位，就是沉沦的地位；基督徒也有完全的地位，就是得救的地位。但在基督徒的家庭中，虽不敢说绝对中立，却也可以说很中立。为什么？因为基督徒子女的立场比起外邦人，更接近得永生的地位。我不是指普通的牧师，或公会中的家庭。那些不能真实作头的人，谈不到这问题。我乃是指真实作头者家中的子女，他们是在一个蒙恩的地位上，更容易得着永生。

保罗说，你们的子女因你们的信圣洁了。（林前七14。）我们今天为什么得救？乃是因为基督是我们的头，神以祂为我们的头，我们服在祂之下，我们就得救了。我们对子女，也必须这样作头。只问你是不是家庭中的头，如果你在家庭中是头，你就要为全家负责。神没有要你为兄弟负责，但要求你为子女负责。有一天当你站在审判台前时，没有家的人只为自己一人受审，姊妹也是如此；但已经成家，有子女的人，有一天你站在审判台前，不仅要为自己，也要为家里的人受审判。不管你实际上作不作头，神都算你是家里的头。因此我们能够看见，男女在家庭中的立场不同，就是男的必须负妻子和全家的责任。

我认识一位在主里的弟兄，他实在是一家的头。他的全家还没有信主，他先信了主，也不同妻子儿女商量，就将与偶像有关的一切东西焚烧除净，然后聚集全家宣布说，我们全家要信主，纵然有人不信，也是算你为信主的。家庭中的个人如何是另外的问题，但你这作家长的有权宣告说，我这一家是信主的。羊羔的血是涂在大门口，不是涂在房门口。所以救恩总是以家为单位。今天照我所看见的，在家庭中头作得好的弟兄，全家都是得救的，只是得救迟早不同罢了。他们家中没有什么人是不信的，都是一家一家，全家人得救的。所有作头的弟兄们，这件事一定要把得牢。你要先把全家放在得救的地位上，然后他们一个一个都会得救。

在普林斯敦（Princeton）大学有一位很有学问的教授，他是个好弟兄。他深信圣经里全家得救的教训。他对几个儿子宣布说，我们全家乃是信主的。当孩子们还小的时候，他天天聚集他们作家庭礼拜。以后儿子长大离家后，却都不信神，反去作糊涂事。这位教授的同事们都笑他说，你相信的不一定是真的。他对同事说，我的儿子们还没有老，我相信我的一家必定得救。后来这位作父亲的死了，儿子们仍未得救。但等再过二十年后，儿子们也都陆续得救了。你要相信主，在这件事上你若有信心，或者几年，或者几十年后，你的全家总归都要得救。

不可让妻子作头

下午我讲这个题目的目的，是要使弟兄们知道，你是一家的头，神要你负一家的责任。你不只要作一个好基督徒，你也要作一个好头。还没有家庭的人，你必须先有作头的资格；否则，你不配作丈夫。每个作父亲的、作丈夫的，都必须知道如何对付他的一家。在家庭里，男的只要放松一点，女的就要来出头。比方今天国家有正总统和副总统，如果正总统作不好，副总统就要起来顶他的位置。所以作丈夫的、作父亲的，必须学习如何在家庭里作头。不可太放松，以致给妻子有机会出来作头。

每一个男人都必须学习作一个坚决的头。你不可残忍、寡情、严厉，但神要你作头，你就必须作正确的头。丈夫爱妻子是好的，但如果爱到一种程度，让她作头，这是神所限制的。今天有一个问题，女人不愿站地位，作丈夫的要怎么办？问题是你要先作头。你如果不作头，女人自然要进来作头。女人要作头，乃因男人留地位给她。你家中的地位是空的或是占满的呢？你只要稍微留一点缝隙，她就想作头。世界上没有一种人像女人那样愿意作头。第一个女人夏娃，就是要作头的。每个由夏娃所生的女人都像她一样。因为夏娃作头，所以今天人类落到这样的地步。因此男人要站住地位，不让女人站在不当站的地位上。

如何对付妻子作头的事

一　认自己不作头的罪

如果你已经给她作了头，你该如何？首先，你必须在神面前察看，何以被她坐了头的地位。你必须先认罪，认你没有作头的罪。在国为民谋反是罪，在召会中不顺服是罪，在家庭中不站在头的地位上，也同样是罪。这样的罪，你必须彻底在神面前弄清楚，并且认罪。

二　查出妻子作头的原因

第二，你要查出在何处被她夺取你的位置。这原因有许多，或者是因为你的灵性生命不好，或者是因为你凡事不负责。我知道有一个家，弟兄不作头，因为他只知道吃饭，不作事，给妻子养，所以妻子自然而然作起头来。妻子夺取头的地位，另一个原因是，丈夫出的意见靠不住。在弟兄中，有些人我们不肯让他在教会中出意见，但这样的人以为，他的意见在教会里不能用，在家里大概可以用。许多人在外面意见不好，不被人接受，就放到家庭中。作妻子的不能常常随着你的糊涂意见走，她自然就要出主意，因此就不免作头了。第三种原因或者是因为你有罪未认，妻子轻视你。别人或者不清楚此罪，但你自己的妻子总清楚。你若没有认罪，作头的事就不能够清楚。我们不能作头，总有一个专一的原因。寻出这个原因，也许面子会不好看，但你总要寻出来，并在神面前对付清楚，这样你就能起首作头。

三　态度坚决，行事有智慧，使妻子敬重

第三，你必须有好好的祷告，求神给你力量。保罗对哥林多人说，女人不可在聚会中说话她们若要学什么，必须回家问丈夫。（林前十四34～35。）这里的丈夫是指能作头的丈夫。如果妻子在家中问你，你能回答么？今天许多作妻子的姊妹比丈夫好。如果今天保罗再写信，他恐怕要说，作丈夫的要回家问妻子。你在神面前不好，就不能好好的作头。作头不是硬作的，必须自然的作。你必须恢复从前失去的地位。你不可说，我不聪明，我不会作头。你也许没有妻子那样聪明，但你信雅各书的应许么？雅各说，‘你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。’（一5。）我绝对信你能得着，但你必须向神求。在家中以威风作头，是行不通的。你必须态度坚决，灵里温柔，行事有智慧，使妻子能敬重你。

有一件事我觉得痛苦的是，许多弟兄失去作头的地位，还不知道什么原因。如果你在神面前寻求，你将会知道一件奇妙的事，就是失去头的地位定规有原因。当你把罪认清楚，把原因毛病找出后，你要祷告好恢复作头的地位。然后你要开一个家庭会议，当然你要先好好为此祷告。向妻子认罪说，‘几年来我让你作头，请你赦免我的罪。从今天起，我不再让你作头。’然后你要将圣经里论到作头的事读给她听。或者有的女人会受不了，会同丈夫闹，哭泣、不吃、摔东西等。但是她发脾气，你不能发脾气。你作头不是靠发脾气来的；作头必须有坚决的态度、温柔的灵。她哭闹，你还可以笑，你要温柔的对待她。你必须靠主的力量，不放松这件事。她若是急，你要忍耐。不管她怎样，你都不可和她争，但你的态度总要坚决。是这样，就是这样，绝不改变。坚决乃是力量的表示。

四　坚定站住作头的地位

外邦人管妻子是用脾气、用吵闹、甚至用威吓，但我们不必，我们也不能。妻子可以仍然用尽各种方法来争吵，但你必须用力量站在你的地位上。她骂，你仍然笑。另一面你绝不可在高兴的时候，就把作头的事放松一点。绝不可按照情感行事。你在高兴的时候放松一点，到后来要收回，恐怕就不能了。所有作丈夫的，都必须学习这功课。

你要记得在审判台前，你不只要为个人的生活、为工作、为罪受审判，你还要为妻子、为家庭受审判。因此你不可放松，你必须记得那日。你让女人作头很容易，气也许少受些，但你在神面前要失去许多。所以我们不能不谨慎对付妻子作头的事。

如何对付子女

一　为子女选择神，不可惹儿女的气

一个家庭中，除了妻子难对付以外，还有一个难对付的，就是子女。我们要如何对付子女？首先你必须为他们选择神。信仰的自由乃是他们离家以后的事。但只要他们一日在家，你就必须为他们拣选信仰。你的态度一面要坚决，另一面必须温柔。作父亲的对待子女的错误，就是对子女发脾气。以弗所六章四节说，作父亲的不可惹儿女生气。你作头有权柄不错，但不可使子女生气。圣经教导人如何作父亲，除了歌罗西三章外，只此一处。作糊涂的父亲自然很容易，但你若要用权柄、要强硬些，对待儿女，儿女就不容易顺服。所以你必须有学习。

二　作榜样，把儿女带大

以弗所六章四节又说到‘养育，’英文为‘bring up，’是带大的意思。例如我请吴弟兄带信去给某人，这与寄信不同。带信是信去，人也去；寄信是信去，人不去。又比方你带儿子往厦门去，乃是你与你的儿子一同去；这与你把儿子托人带往厦门不同。圣经乃是说，用主的话把儿女‘带大，’意思就是作父亲的自己要在道理上、在神的话上带领他们。许多作父亲的不带子女，他们希望子女不作某事，自己却去作那件事，这是寄，这不是带。你叫子女照着你的道理作去，你自己却不作。我要顶直的说，这样定规行不通。你必须带他直到他长大，你必须作他的榜样。你要他如何，你自己必须也如何。这乃是对付儿女的路。

如何对付奴仆

以弗所六章五节又继续论到奴仆方面，这节说，‘你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。’我们无论信主或不信主，不是作人的仆人，就是作主人。不信的人作主人，你必须顺服他，如果是弟兄作主人，你就必须尽两分责任，一面是事奉我们的主，一面是事奉作主人的弟兄。

许多家庭中，在用人的事上，都觉得弟兄姊妹不好用。我想，弟兄姊妹作事必须比外人作得好。但今天许多弟兄不请主内弟兄作用人，这是羞耻的事。所有作人奴仆的都应该好好为主人作事。我如果到哥林多保罗那里，或者如果我出去旅行，需要买帐篷，我一定要买保罗织的帐篷，并且帐篷下面必须有保罗的签名。保罗如果不能作得比别人好，我就不读保罗的书信。他的帐篷针线一定要好，缝制手工一定要好。作用人的也是一样，必须比世人作得更加好。另一面，作主人的必须会作主，但对仆人也必须有爱、温柔、谦卑，并尊重他们。态度上必须坚决，若是事情作错了，你就要他重作。如果你稍微放松容让，他第二次会作得更不好。所以无论是作主人或作仆人，都要从心里作，因为晓得不论是为奴的、是自主的，都必按所行的得主的赏赐。并且知道我们同有一位主在天上，祂并不偏待人。（8～9。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十六篇 洗脚（二）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十六篇　洗脚（二）--特会、信息、及谈话记录（卷二）
第三十六篇　洗脚（二） 书名：特会、信息、及谈话记录（卷二）

第三十六篇　洗脚（二）

讲时：一九三六年十月十五日晚上
讲地：厦门

读经：

约翰福音十三章一至十七节：‘逾越节以前，耶稣知道自己离世归父的时候到了；祂既然爱世间属自己的人，就爱他们到底。吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里，）耶稣知道父已将万有交在祂手里，且知道自己是从神出来的，又要归到神那里去，就离席起来脱了衣服，拿一条手巾束腰。随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。挨到西门彼得，彼得对祂说，主阿，你洗我的脚么？耶稣回答说，我所作的，你如今不知道，后来必明白。彼得说，你永不可洗我的脚。耶稣说，我若不洗你，你就与我无分了。西门彼得说，主阿，不但我的脚，连手和头也要洗。耶稣说，凡洗过澡的人，只要把脚一洗，全身就干净了…。耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说，我向你们所作的，你们明白么？你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，尚且洗你们的脚，你们也当彼此洗脚。我给你们作了榜样，叫你们照着我向你们所作的去作。我实实在在的告诉你们，仆人不能大于主人，差人也不能大于差他的人。你们既知道这事，若是去行就有福了。’

洗脚是必需的

洗脚在圣经里不只是指谦卑，也不是指洗去平日的罪，洗脚罪主要乃是指要我们与神之间常保持新鲜。我们与神之间，本来应当一点间隔都没有。但是马太六章所说进入内屋，关上门的祷告，我们不可能整天作。我们总是要出门，总是要与世上的人事接触。因此我们的脚玷乃是免不了的。脚玷污乃是因着与世上的人事接触，而产生与神之间的间隔。因此洗脚就成为必需的。洗脚与良心没有关系。良心乃是与罪有关；有罪就要用血来洗。洗脚乃是与属灵的精神有关，是为了恢复属灵的精神。每一个信徒不一定都会犯罪，但每一个信徒都会有属灵精神不振的时候，所以我们每一个人都需要洗脚，来恢复我们属灵的精神。

脱鞋表明与神的圣洁接触

人用水洗脚时，鞋必须先脱掉。在圣经里脱鞋的意思，乃是指我们与神的圣洁有接触。摩西在何烈山，想要观看火烧荆棘的异象时，神对他说，‘不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地。’（出三５。）为什么神叫他必须脱鞋？因为他不脱鞋，就不能直接与神的圣洁发生关系。所以脱鞋是表明要与神的圣洁有接触。

使我们与神隔离的有二件事：第一是罪，这与主的血洗罪有关；第二是世上的事，这与洗脚有关。今天许多人不知道常与主同在的宝贝。这样的人必须先用血洗他们的良心，然后才有资格谈洗脚。今天晚上我们所要说的话，乃是对那些良心已经洗过的人说的。许多时候我们的良心已经对付清楚了，但仍然觉得与神有隔阂，这时就必须洗脚。洗脚乃是要维持与主亲密的交通。主既爱我们，就爱我们到底。主舍了自己，流出宝血为我们赎罪。不仅如此，祂这大爱还要来洗我们的脚，好使我们与祂之间没有间隔，能够一再来亲近祂这位圣洁的神，享受祂的交通。

脚玷污乃指接触世事所产生与神的隔阂

我看过几个弟兄都有这样的经历。在早晨的时候亲近主，享受与主的交通，那时好像能摸着天。等到日间去工作以后，到了下午，虽仍能重复早晨与主亲密交通的话语，但内心的味道没有了。走过这条道路的人才知道这种痛苦；没有走过这条道路的人，就不知道我们在说什么。犯罪有办法对付，但这种情形很难对付。脚玷污不是罪；主没有说，脚不可玷污。所以祂说，凡洗过澡的人，只要把脚一洗，全身就干净了。（约十三10。）基督徒犯罪是反常的生活，但脚玷污乃是基督徒普通的生活，没有一个人能够避免。因着脚玷污而造成与神的隔阂不是罪，这乃是我们合法的接触这个世界所产生的。为着除去这种隔阂，就需要洗脚。

‘我所作的，你如今不知道，后来必明白’

主定意要洗门徒的脚，因为祂要门徒常觉得祂的同在。轮到彼得时，（彼得虽有短处，但也有长处，他有什么不知道的，就不作，有什么不明白的，就要开口问，）彼得不肯，他问主说，‘主阿，你洗我的脚么？’主回答说，‘我所作的，你如今不知道，后来必明白。’这句话对我们很有益处。今天许多事情我们虽不明白，但仍要作；等过些时候，我们就能明白。所以我们不一定要明白的事才作，不明白的事就不作。我们必须作个谦卑、柔软、肯接受主工作的人。人能在不明白中让主作，这乃是有福的事。彼得说，你永不可洗我的脚。彼得心中的意思是，无论明白不明白，只要是主来洗，这事总不可以。约翰特意将主给彼得洗脚的事写出来，为使我们知道属灵洗脚的事。我们在这里可以学到许多宝贵的功课。我们也常像彼得一样，不明白的事，就不肯让主作。如果我们愿意顺服，即使头脑不明白，也让主作，后来我们必明白。我们该谦卑、柔软，不该像彼得一样的固执说，‘你永不可洗我的脚。’

‘我若不洗你，你就与我无分了’

彼得说完之后，主接着说，‘我若不洗你，你就与我无分了。’（8。）主说，我若不洗‘你，’不是说，我若不洗‘你的脚。’每一个与主有分的人，一定在主的血中被主洗过。但这句话里的洗也指洗脚，因为主是回答彼得的问话。所以主这句话的意思，一面是说，不被祂的血洗过的人，与祂无分；另一面也是说，没有接受祂洗脚的人，不能持续有分于祂的交通。比方说，电灯不亮了，可能是灯泡坏了，也可能开关出了问题。人首先会检查灯泡，看看是否灯泡坏了。如果灯泡没问题，接着就拆开关，看见原来是有些油沾在铜片中，就不传电，所以灯泡不亮了。我们与主的关系也是如此，我们常以为必须犯了大罪，才会与主分离。其实只要一些小小的间隔，就足以使我们与神分离。今天你有分于主么？我不是指得救，乃是说，你是否维持与主的交通。过去你曾有一天对主说，基督是我的。今天你仍然能够说从前所说的话么？比方，去年你在潮州擘饼聚会时的祷告、感谢和赞美，与前主日擘饼聚会的祷告、感谢和赞美，那种荣耀的光景是不是相同呢？我想许多人都要说，味道失去了许多。我们若不能常保守与主交通的新鲜，就证明我们都必须洗脚。洗脚不是要保守外面的言行、道德、敬虔等，乃是要保守与神交通的甜蜜与新鲜。

‘凡洗过澡的人，只要把脚一洗，全身就干净了’

彼得听到主说，我若不洗你，你就与我无分，马上改口说，‘主阿，不但我的脚，连手和头也要洗。’（9。）彼得的赞成或反对，都是外行的表示。如今他赞成说，不但脚，连头和手也要洗。但头和手，主已经洗了。头和手不需要重复洗，一次就足够了；只有脚不同，脚是天天踏在地上，天天联于这个世界，天天受到玷污的。彼得的要求，主不能答应他。阿利路亚！钉十字架只需要一次，血只流一次。许多人常常想要再得救一次，这就像希伯来六章所说的，再从新懊悔，这是把神的儿子重钉十字架。

我常常思想：什么是救恩？前几个月有一个传道人来与我谈话，他问：得救是一次或多次？我回答说，神的恩典是不是赐给你了？他答，是。我又问说，神的恩典是白白的或者要代价？他回答说，白白的。我就请他记得两件事：第一，白白的，就是不收代价。不收就是一直都不收，如果还要收就是放债。今天恩典不要钱，以后如果要钱，就是放债的，不是白白的。第二，是赐给的。犹太人是先有好行为，然后得救，这好像是现款交易。但我们乃是先得恩典，然后有好行为。我们得救，罪得赦免，乃是白白的恩典，与我们的行为无关。你一次得救，就永远得救。主一次洗去你的罪，就永远洗去了。所以今天你如果也像彼得一样，要主第二次给你洗罪，主也不洗。

在豫表方面，受浸只有一次，表明洗罪只有一次。但洗脚是持续的，因为我们的脚天天需要行在这世界的旷野里，脚玷污是免不了的。洗脚使我们能继续得救的快乐。我们是否想要天天都像得救之日那样喜乐？许多人以为这太不可能，但主的确要我们天天都得着这种喜乐，所以祂洗门徒的脚。洗脚乃是得着洗身的喜乐。洗身的喜乐，会因着脚的玷污而失去；因此只有洗脚，才能继续洗身的喜乐。

‘你们也当彼此洗脚’

在十四节里主说，‘我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。’主当日洗门徒的脚，主今天仍然要我们继续作祂所作的事。用血洗罪是神的事，用水洗脚乃是人的事。神没有叫我们去洗人的身体，只将水交给我们，叫我们去洗人的脚。我们不能洗人的身体，因为我们不能赎人的罪，不能使人得救或沉沦。使人得救的事，乃是神直接的工作；我们只负责传福音。另一面，今天主仍要洗人的脚，但乃是间接的洗，就是藉着弟兄姊妹来洗。用什么洗呢？前天晚上我们已经说过，主乃是用水倒在盆里洗。水指什么？我们要知道，主死的时候，流出血与水。血代表赎罪的死，水代表非赎罪的死。血洗去我们的罪，水乃是我们新生命的源头。在圣经中，水有时指死，有时指圣灵中的生命。这生命就是我们得救时所得的新生命，这生命是从死中得来的。水在盆里，表明在圣灵中的生命。我们有罪，就需要到主面前去得洗净，但脚受了玷污，乃是需要到弟兄们面前去得洗净。主说，‘你们也当彼此洗脚。’这给我们看见见，洗脚的工作必须由弟兄姊妹来作，就是由教会来作。没有一个人能说，他不必洗脚。‘彼此’包括所有信主的人。不但你我，就是保罗、约翰也需要洗脚。所有信主的人，只要他还活在这世上，他的脚都会玷污。罪就不同，有许多圣徒对罪能够完全得胜；但是玷污脚，世上却没有一人能避免。

如何彼此洗脚

我们要如何彼此洗脚呢？比方，当你把一天的世事作完以后，你觉得疲累，觉得口里实在不能好好的赞美。到了晚上，你来聚会，有一个人请你在会中祷告。你祷告到一半时，就觉得不自然，祷告不下去了，好像你的祷告是在作文章。这时或许会中另有一位弟兄，他的灵很新鲜，他在祷告当中，就使你的灵新鲜，好像属灵的精神得着恢复了。这就是彼此洗脚。许多次我们来到聚会中，众人的灵都软弱得爬不起来。东祷告，西读经，就是不振作。因为大家的脚都玷污了，没有一盆水来洗脚，你就觉得灵中不通。这时，如果有一个人能洗脚，他站起来，或者有一点祷告，或者讲几句话，立刻聚会就变得新鲜了。没有那一盆水，没有那个洗脚，大家的灵就不会通畅。在家庭生活里也是这样，也许忽然有一个弟兄或姊妹到你家里，简单谈一谈，作一个见证，众人就被带到神面前。本来觉得与神有隔阂，但与这样的弟兄或姊妹略略谈一谈，所有的间隔都消除了。这就是能洗别人脚的人。这样的人乃是主所宝贝的。

我们在神面前应当有一个雄心，要能够洗别人的脚。但要能够洗别人的脚，你就必须有水，必须充满圣灵，必须时时与主有交通。为此，你在生活中必须活在圣灵里，才能有活水可以洗人的脚。每次来到聚会中，你必须有活水，能够洗人的脚。千万不可无水而去洗人的脚，这样反而会玷污人的脚。不能洗脚的人，虽然仍旧能够与神来往交通，但他的灵定规常是冰冷的。主今天不直接洗人的脚，乃是由我们来彼此洗脚。所以我们都要好好学习，成为能够洗别人脚的人。

‘你们既知道这事，若是去行就有福了’

在十五节里主说，‘我给你们作了榜样，叫你们照着我向你们所作的去作。’‘照着’就是一式一样的意思。主如何作，我们也要如何作。这样作就是有福的。洗脚不只是属灵的事，也是外表实在的事。主洗门徒的脚时候，有水盆，我们也必须有水盆。主如果有实际的洗，我们也要有实际的洗。当日主不是在那里表演，乃是实在的用水洗。主既是实际的，我们也要如此；否则就不能表显属灵的意思。我们受浸的时候，不只里面有属灵的意思，外面也用真实的水受浸。外面的实行，有助于里面属灵的意思。因此我们一面要有里面属灵的意思，一面外表要有实行。洗脚是在家庭里的事，不是在教会里作。就如提前五章十节说到寡妇接待远人，洗圣徒的脚，这事必定是在家里作的。我们必须照着主的榜样，不仅有水和水盆，来洗圣徒物质的脚，并且一面在属灵方面洗圣徒的脚，好使他们得着更新。

还有一点，我们要知道主是在何时洗脚。主乃是在逾越节之前，洗门徒的脚。我们知道逾越节也豫表今天的擘饼。今天我们擘饼为什么不新鲜？因为我们在逾越节之前没有洗脚。如果在擘饼聚会里，有人能把人新鲜的带到神面前，这就是真正的记念主。这样洗脚的结果如何？‘你们既知道这事，若是去行就有福了。’洗脚乃是主所祝福的事，这件事是蒙神悦纳的，是讨神喜悦的。我们若是去行，就有福了。愿我们都照着主所作的去作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十七篇 认识基督和祂复活的大能--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十七篇　认识基督和祂复活的大能--特会、信息、及谈话记录（卷二）
第三十七篇　认识基督和祂复活的大能 书名：特会、信息、及谈话记录（卷二）

第三十七篇　认识基督和祂复活的大能

讲时：一九三六年十月十六日上午
讲地：厦门

读经：

使徒行传一章八节：‘但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地、和玛利亚、直到地极，作我的见证。’

腓立比书三章十节：‘使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。’

认识基督复活的大能，才能为主作见证

我们能为基督作见证有多少，乃是根据我们认识基督有多少。断没有不认识基督，而能为主作见证的；认识基督有多少，为主作见证就有多少。认识基督就是认识基督复活的能力；认识基督复活的能力，就能认识基督。在认识基督的事上，认识祂复活的能力乃是主要的部分。圣灵的能力乃是根据复活，没有复活就没有圣灵的能力。我们必须认识基督复活的能力，才能认识基督。圣灵的能力就是为主作的见证，见证的基本在于认识基督。认识基督的根据，乃在于认识祂复活的能力；而圣灵能力的基本，也是在于认识祂复活的能力。只有得着圣灵的能力与复活的能力，才能为主作见证。凡不知何为复活的能力者，不配为主作见证。

今天早上我们在这里要问一个大问题，我们中间有那一个人有资格作基督的工人？有那一个人有资格为主作见证？今天的问题是，你有没有认识基督，有没有认识基督复活的大能？圣灵的能力容易解决，得着圣灵的能力不是目标。只要你认识基督复活的大能，圣灵能力的充满乃是自然的。圣灵能力的充满乃是认识基督复活大能的结果，你不可以圣灵能力的充满为目的。充满圣灵的能力虽然好，但不是我们的目标。我们认识基督，自然有见证可以作，也自然有见证的能力。我们认识基督，认识祂复活的大能，就为祂作见证乃是自然的事。

得着圣灵的能力基于认识基督复活的大能

见证不是道理，不是你去想出来的；见证也不是神学，不是圣经里对福音的解释。我们为基督作见证，只能按着我们所认识的基督；我们不能为基督作见证，过于我们所认识的。你认识基督有多少，就能在人、在神面前宣告有多少。没有一个对腓立比三章十节没有认识的人，能有行传一章八节之见证的能力；这是没有的事。你必须先有腓立比三章十节的经验，才能有行传一章八节的能力。你知道什么是复活的能力，你认识了基督，你自然就能为主作见证，同时也就自然能得着圣灵的能力，也许就在一秒钟之内。你不必花许多工夫，就在一瞬间，你就得着了这一切。这一切都是基于对复活能力的认识。

作主工人的条件在于认识基督

在闽南有几个少年弟兄要出来为主作工。我问他们，你出去时要对人说什么？你要对人说基督是什么？基督为你作多少事？有几件？你能不能说出你对基督的认识有多少，有几件？你对基督的认识也许只有少数几件，或者只有一件，就是基督是救主，然后你就说不出来了。如果只是这样，你就没有资格为主作工。你千万不可以为你头脑好些，就能引导别人。人缺的乃是生命，不是知识；人缺的是圣灵，不是智慧委婉的话语；人所缺的乃是生命和灵。只有真认识基督的人，才能够使人活，才能叫人得着灵和生命。

今天我们也许心里想，什么人能够成为主的工人？作主的工人有什么条件？人常常以为会说话、思想好、圣经解得好，就可以成为主的工人。我们常以为这样的人能使人得救，能作主的工人。但真正主的工人，他的资格不是口才、知识、或解经，乃是在主面前有什么历史，有什么经历，对主有多少认识。我们不可以为能讲道，能引人悔改，就能为主作工。问题乃是，你所认识的主有多少，你讲出去以后，里面还留下多少？你说你认识基督；基督已经说出去了，你里头还有多少？今天恐怕有许多人把他们所认识的都说出去后，里面就没有了。他们除了在讲台上所有的之外，再没有基督了。这乃是浅薄的生活，这不是认识基督的见证。不错，你知道基督是救主，但除此以外，你还认识那些？如果作主的工这么久，还只有一件或几件事可说，这样的人没有什么用处。认识基督是救主，乃是每个基督徒起码的条件，而非特别的经历。你必须进步。你必须有别人所没有的经历，才能引导别人。你对主若没有深的认识，光知道如何解经有什么用？

有一位弟兄到上海来，想要为主作工，但我把他送回去。他对我说，你让某某弟兄（他题起三个人的名字）有机会讲道，请你也给我机会罢。那三人能，为什么我不能？你可以在那里听，我能讲得像他们三人一样好。我说，你比起他们三人是更聪明，道也讲得好，圣经也很熟，人也喜欢听你。但是比起他们三人，你缺了一样东西。那三人在神面前认识基督，是你所不认识的。他们三人有许多经验，你只有一件，就是得救的经验。请你记得，并不是有口才、能讲道、圣经熟、能解经，就能作主的工人。作主的工人必须建立在认识基督的根基上。你虽然可以讲许多，但是那些不是为基督作见证。为基督作见证，乃是对人传讲你对基督的认识，你对基督的经历。

这里有一个牧师传道，他本人还没有重生，却对会众讲重生得救的道。他到神学校去念书，那个神学校用许多圣经的道理教育他。他能讲论罪人如何得救的道理，但这人只要神学，却不要基督。以后，教友请他讲道，他也讲了许多道理。我问你，当他在上面讲得救的道时，你如果在下面听，你会怎样？你大概会心里想，要是他早得救就好了。他所传的信息都不错，但他不能说，基督是我的救主。这样的人在神手里没有什么用处。

在我们中间不能说没有这样的危险，我们光会讲十字架的道是没有用的。我们必须知道，认识基督的十字架乃是认识基督。人所需要的不是得救的道，乃是得救；不是得胜的道，乃是得胜的生命；不是温柔的道，乃是温柔；不是基督复活、升天的道，乃是复活、升天的能力。一个人能讲圣灵的充满、克己、舍己等，但这些道真正的意义是什么？有些人只是讲道，但有些人有所讲之道的经历。一个是教会中的神学家，一个是见证基督的人。你如果只能讲许多道，却不是见证基督的人，你就没有多大用处。

今天在我们中间，假如有一位兄弟或姊妹从乡下来，他没有什么知识，思想也不很清楚，只知道如何交托主，主是他的得胜等。你和他谈话的时候，也许他引用圣经，你就对他说上下文的道理，或豫表的解释。然后又对他说时代的道理、原文的意义、恩典、律法、国度。我问你，除了讲上面那一套话以外，你还有什么经历，有什么见证可以给他的？你还能给这么好的弟兄或姊妹什么引导？也许你可以对他说，祷告要奉主名、要有信心、要认罪。但神也许一天听他祷告五次或十次，而你虽然知道祷告的道理，但一年中的祷告，也许还不如他一天的祷告。你以为你配作工人，他不配；你能，他不能，因为你怎样怎样的好。然而他在神面前属灵的眼光也许比你更深。你知道关于基督的道理，但他认识活活的基督。

为基督作见证，根基乃是认识基督自己。没有认识基督自己，就不能作基督的见证人。这并不是说，圣经的道理、思想、口才这些都不好，都不要。这些都好，都有帮助，但我们惟一必要的乃是，以认识基督为目的。你能不能讲血不要紧，只问有没有血洗良心的经历。你能不能讲十字架的道也不要紧，只问你对十字架的经历有多少。我们乃是基督的见证人，不是讲关于基督之道理的人。

有认识基督的历史

认识基督一定有认识基督的历史。你如果没有认识基督的历史，就不能说对基督有认识。如果你去对人说背十字架的道，你能对人说到你背十字架的实际么？你去对人讲复活的能力，你是否经历复活的大能？你去对人讲谦卑，你有没有得着天然所没有、由复活大能所得的谦卑？你去对人讲忍耐，你是否有这样的经历？是否你的脾气本来不能忍耐，但因着复活的大能变得能忍耐了？你能讲复活的道，你能讲升天的道；你是否有远超一切，属地之事不能摸着你的见证？你如果没有这些见证，你就不能讲这些道。你如果没有所认识的基督，你就不配作基督的见证人。朋友，我不是在笑你，我乃是要求你。你如果在基督面前经历不够深，就不配作主的工人。

我在上海的时候，有许多从各地来的弟兄们在一起学习，他们许多人以为回去之后就能作传道，他们以为他们懂得聚会、擘饼、受浸、按手是怎么一回事。他们以为如果把这一套全学会了，都能讲了，回去就差不多了。他们以为圣经稍微读过一点，道理能讲就行了。请你记得，没有这件事。你虽然知道一切的道理，但你能在人面前讲你与基督之间的事么？你能讲你对基督的经历么？你必须看见，只有你所经历的基督，才能供应人，才能帮助人。

三百年前，在英国苏格兰有一位出名的神学家，名叫本格尔（Bengal），他收了几个学生。当时与今天不同，当时的神学家只收几个学生。有一个人跟随本格尔研究罗马书，本格尔要这个学生只读罗马书。有一天那个学生跑到本格尔跟前，对他说，我已经在罗马书里找到罪的道理了。本格尔刚在看书，听到他的话，就惊奇的跳起来，对他说，‘你在罗马书里找到罪的道理，你有没有从你里面，在你自己的生活中找出罪呢？’我们如果在自己身上寻不着罪，只在罗马书里得着罪的道理，就去对人说，‘你要恨罪，你要对付罪，不可以靠肉体。’这有什么益处呢？你如果没有从罪的能力里得着释放，你怎能释放别人呢？

我们乃是要得着一样东西，不是一样道理。我在这里告诉你们一个秘诀，如果你听一个人讲道，在他所说的道理之后没有东西，你就可以不用听了。每次我们站起来讲道时，必须给人东西，给人实际，不能只给人道理。只有在道理后面那真实的东西才有用处；光有道理，就一点用处都没有。

经死而复活

保罗在腓立比三章说，认识基督和祂复活的大能。为什么保罗不说十字架的大能，只说复活的大能？因为十字架是消极的死，是了结、终结；但复活乃是积极的，经死再活的，是了结后又得着的。由死亡中出来的，不是天然的生活的，乃是复活的。复活乃是经过死所成全的。你的口才经过死么？死并不是使你没有口可以吃饭，乃是叫你的口经过了结，再在复活中得回。你的思想有没有经死的了结，然后在复活里，神再恢复给你？你的工作是生活的，还是在复活里的？生活是自然的，复活是经死成全的；生活是父母给你的，复活乃是神给你的。

复活是什么？复活就是经过死又出来的；复活就是受到死的成全，再来使用的。比方你有智慧、口才、和天然的吸引力，你要对主说，主阿，我不用这些，我不把这些作为自己的荣耀。我愿经过死而复活，愿这些在死中失去，在神手中又得回。复活的经历就是，你天然所有的，在死中让它去，不倚靠它，不以它为荣耀。好像说你死了，你的手死了，你的口才死了，你的吸引力死了。你所有的都没有了，再也不能作什么。过些日子，（不知多久，或者三天，或者三个月，或者三年，）神来了，你的口才又回到你的口中，你的智慧又回来，你的吸引力也回来了。但这时你虽然有了已往所有的，但情形完全不同：你天然的好，天然的一切，不再是你的；有一个十字架把它们和你隔开了，你不敢用，乃是主来用。你不再以为那些是自己的，乃以为是神的。

这样在死中失去，而后又得回的，就是复活。这就是路加十五章所说，‘我这个儿子，是死而复活，失而又得的。’（24。）复活就是失而又得的。你有多少是已经失去的？我不知道你们有多少人是要出来为主作工的，让我顶直的问你，你失去否？你以为能为主所用的，失去了么？要知道，那些天然的好不能拿来为主作工，你要在死中失去。哦，在死中失去是有福的，因为你要起首知道什么是复活。

你在每天的生活里多一次死又活，就多得一次死而活的经历。死而活的经历乃是一个循环。经历这样的死与活，一切在亚当里好的或不好的，都经过死。然后，在基督里失而复得。这样经过死而复得的，乃是在复活的地位上，这就使你有资格，让圣灵的能力从你身上活出。我喜欢马提亚的事。许多人以为马提亚的事不过说到补选使徒而已，其实不然。行传一章记载说，犹大已丢弃使徒的位分，往自己的地方去了，门徒们必须从约翰施浸起，直到主离开被接上升的日子为止，从那常与他们作伴的人中，立一位与他们同作耶稣复活的见证。（16～22。）这意思是说，要从约翰传悔改，主受浸，就是主工作的起点开始，一直到主死而复活，一路都与主一同经过的人中，拣选一位同作为见证人，一同等候在耶路撒冷，好得圣灵的能力。这些在耶路撒冷等候，要得圣灵能力的使徒们，不是马上出去作工，他们仍然留在耶路撒冷。他们能在耶路撒冷等候，因为他们与基督是有历史、有背景的。所以也必须是这样与基督有历史、有背景的人，才能得着圣灵的能力，也才能同作基督复活的见证。

只有认识基督、认识基督复活大能的人，才能作基督的见证人。所以请你记得，凡要为基督作见证的人，就必须认识什么叫作在死中失去，在复活中得回。必须与基督有历史，经历过祂的死与复活，并认识祂复活大能的人，才有资格为主作见证。求主怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十八篇 谈话记录（一）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十八篇　谈话记录（一）--特会、信息、及谈话记录（卷二）
第三十八篇　谈话记录（一） 书名：特会、信息、及谈话记录（卷二）

第三十八篇　谈话记录（一）

讲时：一九三六年十月十六日下午
讲地：厦门

个人的光与团体的光

神给人亮光，有两面的讲究，一面是个人的，一面是团体的。旧约里圣殿的光最特别，圣殿里有灯台的光，这光是长久不熄的。灯台的光豫表基督自己。在旧约里，个人所得的光是暂时的，一时就过去了；但圣殿里的光是长久不熄的。我们今天的聚会就是圣殿。在圣殿里，必须有长久的光才可以。圣经对弟兄们的聚集，满了圣殿的思想。以弗所二章说，教会乃是圣灵的居所；林前三章说，我们就是圣灵的殿。每次圣徒聚集的时候，就成为灵宫，我们乃是一块一块的石头被建造成为神的殿。（彼前二5。）今天一个一个的圣徒聚集在一起，就是圣殿。所以我们聚集时，乃是盼望得着普通时候所没有得着的光。许多时候，个人常得不着光，但当众人聚集成为一个殿时，光就来了。今天的教会就像圣殿一样，乃是神赐下更多亮光的地方。

主亲自向保罗个人显现

问：为何神在行传九章要亲自向保罗个人显现？

答：使徒行传必须到第十章，五旬节才完全，因为那时之前，虽然犹太人的五旬节已经开始了，但哥尼流家的五旬节还没有到。所以在行传九章，保罗有大马色那样的经历，是因为教会尚未完全出现。当教会未完全出现时，如果不是神直接向保罗显现，他就不能接受，因为许多事都是他自己想的。神救他，但不能用他个人。他与教会中的人接触最多，并且一直推翻他人－他在各处捉拿求告主名的人，所以神用光光照他。神今天是用普通的作法，不是用超然神奇的事。在这里祂之所以向保罗奇特的显现，目的是要折服他，使他顺服。虽然如此，主又告诉扫罗说，你必须进城去，城内有人知道你，你所当作的事，必有人告诉你。（九6。）主差亚拿尼亚告诉他两件事：第一，起来受浸，洗去他的罪；（二二16；）第二，神召他在外邦人中作祂的见证，宣扬祂的名。（九15。）保罗顺服下来，就得着了救恩。新约里的常度，乃是从人手中得着福音，但保罗是直接从主得着救恩。所以保罗写加拉太书时说，神喜悦将祂儿子启示在我们心里。（一16。）这乃是新约的启示。有可能保罗是在亚拿尼亚与他讲论时，才得着这启示的。

无论如何，保罗所以有行传九章大马色路上的经历，乃是因为新约教会未完全出现，圣灵的浸尚未完成。

顺服与听从

问：彼得说，年幼的要顺服年长的，这要如何解释？

答：彼得在彼得前书说，年幼的，要顺服年长的，就是众人也要彼此顺服。（五5。）彼得不是说，年幼的要‘听从’年长的，乃是说要‘顺服’年长的。听从是行为的问题，顺服是态度的问题。我们只能听从主，但我们要彼此顺服。顺服是存心问题，听从是行为问题，乃是事实问题。许多时候我们听从一个人，但没有顺服他。顺服乃是与他人的态度相同，不反抗。今天有许多听从的妻子，但少有顺服的妻子。有许多女人，能作妻子所作的事；但在作的时候，也许口中啧啧抱怨。这是听从，却不是顺服。你们作妻子的，有多少时候是能顺服而听从呢？

有一个弟兄不听从他父亲的命令，因为他父亲的命令与他的信仰相反。他对父亲说，我盼望能听从，我巴不得能作、能听从；但我不能违背神，请你赦免。这个儿子内心是温柔的，但他不能听从他父亲，因为他父亲的命令与他的信仰相反。保罗对作仆人的说，要听从主人。但他对作妻子说，必须顺服丈夫，而不是说听从丈夫。（弗六5，五22）许多事，女人能作，但你作每件事必须降服你的丈夫。好国民必须能够顺服在上位的。彼得说，‘你们为主的缘故，要顺服人的一切制度，或是在上的君王。’（彼前二13。）彼得不是说要听从，他乃是说要顺服。顺服就是不反抗。弟兄中年幼的，也必须顺服年长的。但事情如果符合神的旨意就作，如果不合神的旨意就不作，这是顺服，而不是凡事听从。一个温柔的灵就是顺服的灵。彼此顺服与听从，若能分别出来，就可免去许多麻烦的事。

神是灵

问：神是灵如何解释？

答：神是灵，但灵不一定是神。好比陆弟兄是人，但人不一定就是陆弟兄个人。

马太五章二十八节

问：马太五章二十八节是什么意思？

答：马太五章二十八节说，‘凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。’这里的‘就’字译错了。这句话应该译作，‘凡看妇女，为动淫念的，这人心里已经与她犯奸淫了。’看见是无心的，看是有心的。比方你在路上看见一个人，与你去看一个人不同。你看见是无意的，但你去看，则是有意的。你为着动淫念去看一个女人，这就是罪。今天在路上，看妇女的试探很多，因为许多妇女的行为、衣着等都不合式，这些常常引你犯罪。你走在马路上，自自然然会见到一些妇女，但你不必故意去看。你看见妇女是免不了的，但你去看妇女就是你的意志问题。第一次看见了，是无意的，第二次特意去看，这就犯了奸淫。你不能禁止鸟飞过你的头，但你能阻止鸟在你的头上作巢。第一次见了，没有意志加入，是无意的；第二次去看，就有意志加入，乃是故意的，这就构成了罪。

对付思想

问：如何能在思想上得胜？

答：撒但知道我们，比我们知道自己更清楚。我们的谈话、举动都是由思想而来。许多人说，我今天的话是无此心的。其实此心是从前的心，从前已经有这样的思想，只是今天把它讲出来罢了。（太十二34～35。）一个基督徒在思想上不能管理时，就已经失败了。信徒在思想上得胜的很少。一切的试探都必须先变作一个思想，然后才达到里面。所以要拒绝试探，就必须先在思想上拒绝之。

我们如何能在思想上得胜呢？首先要像罗马八章六节所说的，必须心思积极的思想圣灵的事。第二，要拒绝流荡的思想。流荡的思想若不拒绝，终将成为罪恶的思想。我们不只在祷告时容易有流荡的思想，平时更容易有流荡的思想。有一位弟兄问我，祷告时思想散漫，不能集中，怎么办？我反问他，你不祷告的时候，在你平常的生活中，思想是否也环绕世界？他说，也是如此。问题就在这里，你平常的时候思想是流荡的，就难怪祷告时，思想散漫，不能集中。

要对付流荡的思想，首先，你要求主用宝血来保护你的思想。我们需要以弗所六章所说的兵器。许多人头上没有戴头盔，所以思想容易流荡。我们的全身都需要武装，头上更是。头盔不能用来打仗，但能用来保护头不被攻击。然而这里有一个问题，有人说，许多时候我拒绝流荡的思想，越拒绝越多，越拒绝越乱，怎么办？遇到这种情形时，你千万不可灰心。你必须记住，撒但是不能持久的。摩西在法老面前的时候，埃及有二个行神迹的人，亚伦使杖变蛇，他们也照样行；亚伦使水变血，他们也照样行；亚伦伸杖使青蛙上了埃及地，行法术的也照样行。等到亚伦伸杖击打尘土，变成虱子时，行法术的就不能行了。我们能够看见，撒但的试探是不能持久的。你若是坚持，不灰心，日子久了，撒但就没有能力了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十九篇 肉体与神的工作--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第三十九篇　肉体与神的工作--特会、信息、及谈话记录（卷二）
第三十九篇　肉体与神的工作 书名：特会、信息、及谈话记录（卷二）

第三十九篇　肉体与神的工作

讲时：一九三六年十月十七日上午
讲地：鼓浪屿

神子民的三大仇敌

在以色列民的历史中有三个主要的仇敌，就是埃及、非利士人、和亚玛力人。埃及代表世界；非利士人代表黑暗的权势，撒但；亚玛力人代表肉体。三而一的神有三而一的仇敌，拦阻神的百姓不能跟随神。神的子民在外面有世界，在下面有撒但，在里面有肉体，这三样仇敌互相合作，来敌挡神在祂子民身上的工作。

埃及豫表捆绑我们的世界，就是属世的生活和一切，霸占我们，使我们不能事奉神。非利士人豫表黑暗的权势，就是撒但的势力，阻挡我们，扰害我们。亚玛力人豫表我们的肉体，表面看起来，亚玛力人不像埃及和非利士人的为害那么苦。亚玛力人抵挡离开埃及的以色列人，使他们不能进入迦南。亚玛力人是与埃及和非利士人合作，叫以色列人不能完全进入迦南。这是豫表肉体在我们身上的工作，使我们不能完全进入属天的地位上，享受神的救恩。

我们基督徒在地上生活，最危害我们的就是这三种仇敌。一是世界；世界与父相对，使我们不能爱父。（约壹二15。）二是撒但；撒但使我们不能服基督的权柄，约壹三章八节说，神的儿子显现出来，为要除灭魔鬼的作为。所以撒但是与基督相对。三是肉体；肉体是与我们里面的圣灵相争，（加五17，）所以是与圣灵相对的。我们能看见，这三而一的仇敌与三而一的神相对：世界与父相对，撒但与基督相对，肉体与圣灵相对。

今天的难处是：许多基督徒爱世界，被世界捆绑，不愿离开埃及。还有一些基督徒不知道天上的地位，就是他的迦南。他们对主升天的地位，从没有听过，也没有经历过；所以被撒但拦阻，以致不能进入迦南。在基督徒的生命和生活上，胜过世界乃是头一步；而在天上的地位乃是生命的最高点。今天早上我们不讲世界，也不讲撒但，我们要讲的重点是肉体的难处。肉体的显出，不但在个人的生活上；许多时候，肉体的显出，乃是在神的工作上。肉体的工作如果只在个人的生活上；影响就不大，但如果在神的工作上，神的荣耀就要大受亏损。

什么是肉体

肉体如何显于神的工作上？首先我们必须认识什么是肉体。我们认识什么是肉体，就能知道肉体如何显于神的工作上。我们可以在圣经上看见肉体是怎样的。简单说，凡天然所有的都是肉体。肉体是我们本来所有的，就是天赋的，也就是生下来就有的。凡不是在重生以后而有的，就是肉体。在我们身上不管有多少，不管是那一方面，只要是未重生者，都是肉体。我们怎能知道这件事呢？答案在约翰三章六节。主说，从肉体生的就是肉体，从圣灵生的乃是灵。感谢神，今天坐在这里的人，都有这二种生，我们都有从肉身生者，与从圣灵生者。这两种不同的生，时间上有二十至五十年之差。从肉体生的就是从母腹生出时所得的，从圣灵生的就是在重生时所得的。这两者相隔一段时期，肉体的生相隔得远，圣灵的生相隔得近。

主耶稣说，从圣灵生的就是灵。在重生的人身上，一切属灵的事物都是在他重生时所得着的。由圣灵生灵，才有属灵的事物。今天你如何知道什么是属于圣灵的？这不难，只要你知道什么是圣灵重生以后才有的，你就能知道什么是属于圣灵的。你把圣灵重生你以后所得的新东西放在一边，其余的就是肉体。肉体包括了什么？凡一切在天然里所有的，本来就有的，就是肉体。肉体有两方面，一面是污秽的，一面是清洁的；一面是有罪的，一面是良善的。一个人没有得着重生以前，不但犯罪，也犯‘良善’。许多非基督徒能行善作好，但神说这不是属圣灵的，因为不是从圣灵生的。神不只要除去罪，祂还要除去人身上所有的好。无论是好的和坏的，只要不是从圣灵来的，神都不要，都要除去。神只要从圣灵来的。神不是问，这是良善或罪恶；神乃是问，这是出于圣灵或是出于肉体。神不是问东西的性质，乃是问东西从何而来。从肉体来的，出于肉体的，就是肉体。肉体坏的一面，有罪的一面，人容易知道，但肉体好的一面，人不容易分辨。所以我们要专一来看肉体好的一面。

肉体好的一面

一　肉体的智慧

肉体好的一面可以分为两类。第一，肉体的能力；第二，肉体的智慧。我们先讲肉体的智慧。许多属肉体的人除了犯罪以外，还有好的头脑，能思想、能打算，有智慧能领会，说话有条理。这就是肉体的智慧。这些智慧是我们未重生之前就有的，今天我们信了主，受浸了，这一切都已经受了审判。我们既然得救了，就想在神的工作上事奉祂，大大小小的事都想为祂作，或者为祂作些见证，以讨祂喜悦。所以我们自然就将原来用于事业上的智慧，拿来用于神的工作上。我们以前用在学问、生意、处世待人上的智慧，今天拿来用于神的工作上。我们以为从前的智慧用于世界上，是用错地方，今天拿来用于神的工作，就是对的了。我自己也是作工六、七年后，才知道这件事。有一天我读到约翰三章六节说，从肉体生的就是肉体，由圣灵生的就是灵；我才领会，从肉体生的，不管用于何处，都是肉体。又一处圣经在罗马八章说，属肉体的人不能得神的喜欢。这节圣经不是说，肉体邪恶的罪不能得神的喜欢，乃是肉体─只要是肉体，就不能得神的喜欢。（8。）然后我又读到主在约翰六章六十三节说，肉体是无益的。不管坏肉体或好肉体，都是毫无益处的。只有主对我们所说的话，不是肉体，乃是灵，是生命，也才能赐人生命。除了从新生命、从灵出来的以外，一切由肉体出来的都没有用处。

我们只能以属灵的智慧用于神的工作上，只能靠神的旨意为神工作。我们读经常常是以平常读书的方法来读，但神要败坏人的智慧。神乃是拣选世上愚拙的人，要叫有智慧的人羞愧。（林前一27。）在属灵的路上，智慧人一点不占便宜。并不是因为你更有智慧，你就更属灵。没有这件事。一个顶有智慧的人，顶有思想的人，和一个顶愚拙的人，在属灵的事上都一样，都需要相信。智慧人也许领会快，但这并不是说得着属灵的事物就快；他同样必须有信心、顺服、奉献，才能得着属灵的事物。我们要得着属灵的事物，除了相信、顺服、奉献这三件之外，没有捷径。

二　肉体的能力

我们再回头讲肉体好的第一面，就是天然的能力，肉体的能力。许多人有讲道的能力、天然的吸引力、组织的能力、办事的能力；他们以为这些都是神工作的好帮手。讲话有吸引力，能带许多人，能救许多人，组织办事能力强，能把工作布置设计得很好，这些一点都不能带到神的工作里来。由肉体生的就是肉体，肉体在犯罪上是肉体，在神的工作上仍然是肉体。一个中国人，在英国是中国人，回到中国仍是中国人。换地不换人。肉体在恶的一面，在神眼中是固然可憎的；肉体在好的一面，在神眼中也同样是可憎的。肉体在罪上不能得神喜悦，肉体在神的工作上也不能得神的喜悦。肉体在罪上毫无用处，肉体在神的工作上也毫无用处。

感谢神，神把全世界的人都割平了，没有一个人比别人出头。没有一个人在旧造中的一切，能够被带到新造上。亚当里的东西不能帮助基督里的一切。旧造的东西，无论是能力，或是智慧，在新造的建造里都没有用处。作工的人有一个大错，就是当他看见有口才、有思想、有讲道能力、有本事的人时，就想：这人如果得救，必是一条大鱼；这人如果得救，在主手里必定有大用处。岂不知人所有的，无论是什么，拿来给主用，都是在首先的亚当里的。你想，第一个亚当的东西，能帮助第二个亚当么？比方你看见一个乡下人，他说话、思想、写文章都不好。你传福音给他，他得救了。另外有一个人，年纪轻，学问好、口才好、思想好，他也得救了。你如何想这两个人？你大概想：这少年人有盼望，那乡下人没有什么盼望，因为这少年人底子好。你以为这少年人是好材料。请你记得，这人是什么材料？这人乃是地狱的材料。这材料从那里来？从肉体来，所以只配焚烧。所有他原来有的，无论是什么，都是肉体，都是可憎的。从肉体生的，就是肉体，与神的工作一点没有分。

属灵的进步与肉体的能力和智慧无关

有人问说，为什么有些人道路走得快，有些人走得慢？有些基督徒进步多，有些却没有什么进步？这种分别不在于各人的底子，不在于各人本来所有的如何，乃在于他有没有用信心接受基督。人多信就多进步，少信就少进步。这就如人相信了，就有永生；如果不信，就要沉沦，就没有所谓好材料、坏材料之分。一个天然不好的人，相信得救之后，材料仍是一样；进步不进步，只在于他相信有多少，在于他奉献给基督有多少，在于他顺服有多少。一切都在于基督，不是我们天然的短处或长处。天然的短处和长处，并不会拦阻我们或帮助我们。阿利路亚，在神面前，一切出于自己的都没有用处。求神今天将我们这人摔碎，叫我们能看见，一切出于自己的都没有用。

‘离了我，你们不能作什么’

我很喜欢约翰十五章五节：‘离了我，你们就不能作什么。’在一九二七年以前，我不信这节圣经。约翰福音我读过一百余次，也许十五章读过二百余次，每次读到‘离了我，你们就不能作什么，’我都不信。我想，我离了主，还是作了许多事，甚至许多事都有主的祝福；怎么说离了主，我就不能作什么？一九二六年我读到这节时，我祷告说，主阿，我不信这节圣经，因为我不必靠你，还是作了许多事。那时我讲道大有本领，很得人的注意，也有许多人得救。我能说，离了你，我能作！有一天神就给我看见，离了祂，我所作的都是罪。离了祂，不能作什么，意思是，不能作主所要我作的；离了祂，能作，但所作的祂根本不要。

那一天我眼睛上的鳞片落下了，我看见一切属灵的工作，一切神所要我们作的，只能倚靠主来作。离了主，我们所能作的，不过是自己作的，并不是神所要的，并不是神的工作。从那时起，不论作什么，我都学习倚靠主。虽然有许多次仍然靠自己，但我若倚靠自己作什么，就觉得羞耻。这是我一生的大转机，我看见一切神的工作只在基督里。离了主，若能作什么，乃是罪。在基督之外，一切的工作都是罪。因为一切出于肉体的事情，乃是肉体加给力量，而肉体的力量乃是神所恨恶的。

我们这班事奉神、为神作工的人，今天的问题乃是，我们所审判、所宣告的罪是什么？我们只审判、只宣告一般的罪么？我们有没有审判我们的智慧和能力？我们审判我们肉体好的一面么？凡审判了肉体的人，就没有骄傲；审判了肉体的人如果骄傲，自己会觉得羞耻。你的肉体受了审判之后，一切的荣耀都归主，不是归你自己，根本与你无分无关。这乃是事奉主的路。

神拣选世上愚拙的、软弱的

前面说的那两种人，那种人更能进步？无论肉体能力强或弱，都不能帮助你进步。你如果要进步，你就要求、要饥渴、要奉献。我们分别谁是进步，谁是退步的人，不是看他肉体的能力或智慧如何，乃看他相信、祷告、奉献、顺服有多少。扫罗比别人高一个头，却不是神所拣选的；大卫是个平常人，神却选他。神所拣选的，在人看来多是无用的人。林前一章二十七至二十八节说到，五种人有资格为神所拣选，就是愚拙的、软弱的、卑贱的、被人厌恶的、以及无有的。有多少人相信这话？你真能信这话么？恐怕有人才智只稍微比别人差一点，就灰心了。就对神说，你看，你选我没有用，那人好，那人有用。然而神不拣选他，神拣选你。你也许不信这事，但你信不信，无关紧要，神的话说了就是了。神乃是拣选世上愚拙的、软弱的，为要叫有智慧的、强壮的羞愧。

去年在上海时，有两位弟兄来找我。一个思想慢，一个说话慢。两个人都觉得被神拣选，有神的呼召，但都不敢答应。一个说，我思想慢，因为有人五分钟能想出来的，我要花很久的时候才能想出来。另一个说，我的话语不能连贯。有什么方法可以使我的口才好、思想好？我望着他们说，按我看，你们的资格很好，我们中间再没有人像你们两人这样够资格。他们问说，为什么？我回答说，圣经上说，神拣选愚拙人，神不拣选口才好、思想快的人。你太好，神不能用你，你不好，神才用你；神乃是拣选无有的人。我对他们说，‘你们两人都去向这世界见证神的能力，你们去证明给世人看，智慧用不着，口才用不着。你如果是比较有智慧的人，你就不能为主作此见证。但你们没有智慧、没有口才，所以你们能证明给世人看，神拣选没有口才的人。’神的律法是藉着摩西说出来的。他没有口才，他的哥哥有口才。但神拣选他的哥哥作祭司，对神说话；却叫摩西颁布律法，对以色列人说话。亚伦口才好，神叫他在殿里祷告；摩西口才不好，神叫他在众人面前传讲律法。这乃是神的智慧。我们能够看见，我们天然的智慧、天然的能力在神的工作上，实在算不得什么。

弃绝肉体的能力才能为神作工

或者有人要说，保罗也有口才，也有智慧，神为什么拣选他？其实保罗被神使用，并不在于他天然的好。他的气貌不扬，也不用高言大智。我承认保罗有智力，但请你记得，保罗的智力乃是放在基督的十字架上。他说他不知道别的，只知道基督并祂钉十字架。（林前二2。）一个智慧人比愚拙人必须多作一件事，就是要先弃绝自己的智慧和能力。神不用人的智慧和能力。这就是昨天我所说的，在死中失去。肉体必须经过对付。神今天在中国就是要寻找一班认识什么是肉体的人。不认识肉体的人，不配作神的工人。我并不是不鼓励人出来事奉神，也不是说不能寻出愿意为主作工的人。愿意事奉神的人，每年都可遇上几十人，但能审判自己肉体的人不多。许多人为神作工，但不知道神所要的乃是新造，不是旧造。

我们必须学习拒绝自己的肉体。为主作工，问题不在结果如何，问题乃在出产点在那里，是出于肉体，还是出于灵？工作的价值不在于工作的结果，乃在于工作的源头；工作的价值不在于结果好，工作的价值乃在于来源为何。断定工作的价值是问，是我自己作，还是神作？我很羞耻的说，许多次我工作后，结果好，人也得帮助，但仍需在神面前认罪，因为是自己作的，不是神作的。神在这里天天要带领我们没有工作，叫我们学习认识我们不能作神的工作，只有神能作祂的工作。

除灭所有的亚玛力人

末了我要题醒你们，你们必须知道一件事，就是撒母耳记上说到，神命令以色列人必须杀尽所有的亚玛力人，一点不可怜惜他们。（十五3。）神今天也要我们作这件事，就是灭绝肉体。这是神断然的态度。你总得有一天要被神带到一个地步，彻底的恨恶一切出乎肉体的事。我们得救有一天，得胜有一天，得圣灵浇灌也有一天；照样每个事奉主的人总要有一次，在某天某时，知道自己所作的一切，一点用处都没有，并且能审判自己，彻底的对付肉体。也许已往没有这么一天，但就是这一天，你看见了，你看见一切出于天然的都要杀尽，一点不可存留。罪恶的要除去，良善的也要除去；坏的要除去，好的也要除去；有用的要除去，没有用的也要除去。没有一点出于自己的能存留。那一天就是你蒙拯救的一天，那一天就是你能真正事奉神，为神作工的一天。

祷告：主阿，我们为著作工能够成功认罪，我们为着我们一切的作为认罪，主阿，我们为着一切出于我们自己所作的认罪。求主以审判台前的亮光，来对照今天我们自己所作的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十篇 谈话记绿（二）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十篇　谈话记绿（二）--特会、信息、及谈话记录（卷二）
第四十篇　谈话记绿（二） 书名：特会、信息、及谈话记录（卷二）

第四十篇　谈话记绿（二）

讲时：一九三六年十月十七日下午
讲地：鼓浪屿（在宿舍里）

情感与属灵的生活

在基督徒的生活中，灵性的冷淡本来不应该有，但神要我们学习信心和意志的功用，所以在实际属灵的经历上，常有灵性冷淡的时候。因此，当我们在信心受试验的时候，虽然外面的火热情感没有了，但我们不可灰心。基督徒的生活在满足的时候，充满喜乐，而在平常的时候，起码也能在平安里度日。有时候有特别的快乐、喜乐，这是好的；如果没有这样的感觉，并不是不正常，但起码里面的平安不应当失去。不一定我们每天都必须有觉得的亮光、喜乐；重要的是，我们在灵里必须没有一些隔膜、担子，或者觉得与神不太近等的感觉，这些间隔必须除去。

一面，我们在与神的接触上，常常容易有隔膜，这种隔膜有除去的可能，就是藉着洗脚除去。另一面，没有三层天上之情感超奇的感觉，这是平常的，我们不可常常想要求得这种超奇的经历。你刚过一个大关口时，会有一些超奇的感觉；你如果有这样的经历，你要感谢主，但这样的经历不会长久。例如，你刚得救时，或刚得着得胜的生命，刚奉献时，会有极喜乐的感觉；但这种感觉不常有。因此，我们一面要除去与神交通上的隔膜；一面，在没有特别的喜乐时，要因信而活。特别超奇的喜乐好像酒醉一样，但新鲜的生命乃是指有属灵的精神。

圣经说，‘要常常喜乐，’（帖前五16，）这是意志上的事。因为神是这样命令的。比方你早起的时候，心里不太喜乐，你读到这句话，就用意志，使自己喜乐。好像圣经说，‘必须刚强；’你可以答应神的话说，今天，就是现在，我要刚强。神的命令最怕人说阿们，你听到神的命令，就把它变成阿们，你就得着你所阿们的。你向神说，主，我要感谢你，我要赞美你，我要喜乐！你就立刻得着那些经历。一切情感上的生活，你用意志就成了，其他的生活必须用其他的方法。

我们在祷告的事上，有时冷落，有时热起，这不要紧。只要我们里面知道，只要最深的那一点启示我们，使我们知道神的意思，我们就要祷告。虽然我们有时祷告淡淡的，但神常听淡淡的祷告。我常有一、二个小时最冷的祷告，但我知道，神听我最热的祷告，也听我最冷的祷告。我们接受神的旨意，不是根据里面的冷热，乃是根据顺服。我们要祷告行神的旨意，无论有没有知识都无关紧要，情感热切与否也无关紧要。许多热切的祷告，神未必答应，但我知道许多次神答应我冷的祷告。

圣灵在里面的引导

新约中最大的恩典，就是我们能在里面明白神的旨意。有一个弟兄问我：‘某事能作不能作，我读经也弄不清楚。我问过许多人，有人说可以作，有人说不可以作。’我说，‘圣经说可不可以，先不管。我问你，圣灵有没有在你里面？’他说，‘有。’我说，‘圣灵既在你里面，祂有何不能引导的？’许多时候不是圣灵不引导，乃是我们没有寻求祂，没有仰望祂，却转向别人去求教。如果你作某件事时，各方面都想通了，道理顶对了，人也赞成了，但事情可能还是错了。我们要相信，圣灵从来不失职，祂住在我们里面，就是要引导我们。我个人相信，即使不读圣经，圣灵也能引导我们。（我的意思不是劝你不要读经，我乃是说，你必须注意内里的声音。）

我姐姐刚得救约三个月，前两个月遇见一件事，就是我姐夫带她去吃圣餐。她从前没有得救时那样吃，不觉得怎样；得救后再去吃，心里就觉得不安了。她想：虽然圣经没有对我说什么，为什么我会感觉不安？后来才知道，吃圣餐的人中有未信的人。她后来再去，心里仍然觉得不安，就自己对自己解释说，我吃我的，别人吃，别人负责。于是又吃。回家后，就觉得不对，虽然口里有理，但里面圣灵的引导不管道理。那几天里她知道作错事了，就再读经祷告，主就指示她，去那里吃圣餐是错的。后来姐夫和她大闹说，‘你是受了你弟弟的迷惑。’我听了就说，‘我从来没有和姐姐谈过这事。我为她祷告的时候，也是如此感觉。这乃是圣灵给她的引导。’所以我们不可跟随自己的思想、理由等，乃要跟随圣灵在里面的微声。

聚会中自由、无累、超越的灵

问：在聚会中，灵里有担子当如何？

答：在聚会中要有自由的灵。如果你的灵被担子压着，就不能释放被压着的灵。你领会的时候，如果自己被负担压着，要想放开大众的灵，就不能作到。有负担的灵不能发表圣灵，只有开放的灵才能够发表圣灵。你到聚会中时，必须有轻松、无重担的灵，聚会才能得帮助。比方说，我肩上挑着东西，一次只能挑一担，就不能再挑第二担。我必须有空的肩膀，才能挑第二担。一个人已经挑着担子来，你不能叫他再挑第二担。

作工的人，不能在聚会的时候才寻求除去担子。如果你来聚会有担子，首先，你必须学习把担子交托在神手里；第二，如果有不能交托的担子，或是莫名其妙的担子，你只知道有担子，但不知道是什么担子，这时你必须用意志将这担子推下。基督徒的口厉害有力，好像军队里的命令一样。你可以向神说，我除去这担子，反对这担子。你不仅要祷告，你必须要宣告，就是宣告给一切听，给神、给天使、给撒但、给邪灵听。你宣告、奉主的名叫这担子离开你。你出声反对，担子就能落下。

第三，若是你里面受压，但不是东西压你，乃是自己的灵落下了，这时你要使灵升高起来。这种灵的下落，不是外面的东西来压你，乃是自己冷的感觉把你的灵压下。只是下落的灵与负担子的灵不同。下落的灵没有负担，乃是因为四围冷而降下。这种情形不能用意志推下，必须用意志提高灵。最好提高灵的方法，就是赞美；赞美能把你带到宝座面前。你要以信心使你的灵升高，你要向神说，‘神阿，虽然我在四围黑暗的包围中，但我赞美你。虽然我的灵常改变，但神在宝座上永远不变。’如果你不信这种光景，你向着神赞美时，你的灵将被带到天上去。

有时下落的灵不得自由，接受洗脚也是大有用处的。如果在你冷淡时，有一位弟兄灵里是热的，与你不同；这时他如果有洗脚的能力，你的灵就能一同被提高。

宣告的效力

问：有时心中觉得忧虑，没有平安，祷告也不能生效力，但宣告生能力，这是何故？

答：有一天主在路上饿的时候，远远看见一棵无花果树，树上竟然没有果子。主怎么作呢？主对树说，‘从今以后，永没有人吃你的果子。’（可十一14。）门徒们隔日就发现主对树所说的话应验了，那棵无花果树连根都枯干了。为什么一日之中无花果树连根都枯干了？门徒们看见这事，才知道主话的厉害，他们就对主说到这件事。主回答说，你们当信神。有信心的人，无论求什么，神都要给他成就。有信心的人，即使对山说，你挪开此地投在海里，神也必给他成就。马可十一章二十三节的话，不是普通的祷告，乃是宣告。主没有说无论何人跪下祷告，主乃是说宣告；主说，‘无论何人对这座山说。’不是求神对付山，乃是你直接对山说，‘你挪开此地投在海里。’主在这里不是说，按你所祷告的成就，乃是说，按你所说的成就。

许多时候，我们的祷告多是为着一切拦阻我们，妨碍我们，使我们不能前进的事情，如忧愁、挂虑、难受等等，求神挪开。有时你这样求神能得答应，但常常这样祷告的用处很少。主要你对‘山’说，‘压迫我、拦阻我的，我奉主的名反对你，拒绝你。’你必须宣告、命令。主并不是对门徒说，‘门徒们，我们必须祷告，求神使树枯了。’主不是用这种方法，主乃是用命令的方法。有许多的困难、疾病等，用这种命令，就能除去，好像军队命令士兵前进或者后退一样。这是权柄的宣告。

在使徒行传里，使徒们也应用这秘诀。彼得和约翰碰到美门口的瘸子，就对瘸子说，我奉拿撒勒人耶稣基督的名，叫你起来行走。（三6。）他们赶鬼，乃是直接向鬼说，奉主名命你出去。（十六18。）这就是权柄的宣告。有些事你要祷告，有些事你要宣告。你如果这样学习，就能除去许多的难处。对思想的拒绝，也是要用宣告来表示你的态度。你奉主的名拒绝从撒但来的思想，撒但就只好逃走。彼得和雅各都说，要抵挡魔鬼，（彼前五9，雅四7，）就是抵挡撒但的攻击。我们不是祷告求魔鬼走开，乃是奉主的名，用宣告命令他离开。

奉主的名有相当的条件。奉主名的意思是有分于主，在主血救赎的一切权利之下。你有这样的信心，奉主名就能生能力。使徒行传里有人奉主名赶鬼，（十九13，）虽然用的字句不错，耶稣的名却与他们无分，所以不生效力。并不是你所念的话有效力，乃是你因信与这名联合，才生效力。主是基督，我们是基督人，我们与祂联合为一，所以祂的能力就流到我们身上。公式没有用，只有信心能够发生效力。

过得胜的关以后的生活

我们过了得胜的关以后，就要一直住在基督里。住就是留的意思，住在基督里，意思就是留在基督里。住在基督里乃是在基督里看自己，而不在自己里看自己。你如果在自己里看自己，你所能看到的仍是自己。我们第一天是仰望基督作我们的得胜，以后仍是仰望基督作我们的得胜。我们只能在基督里有得胜的生命，我们也只能在基督里继续过得胜的生活。

怎样对付属灵的难处

聚会里常有人说不正当的话，作工的人应当常劝这样的人。对付属灵的难处，不是直接对付难处本身，这乃是律法。对付属灵的难处必须寻出原因。像这样的弟兄常说不正当的话，不一定是因为他想说，也许他的毛病在别处。中医说要医头的毛病，光看头没有用，必须从全身来看，因为病因也许在别处。有的弟兄行为有毛病，乃是因为他的属灵生活有病。要改变他的行为，他这个人就必须先改变。光改变他的行为没有用。所以我们帮助人时，不要去改变人的行为，乃要寻求人里头的毛病，对付他的根本原因，才能帮助他。

关于信心

信心是最奇妙的事，能实化属灵的事，也能成就神的话。撒但则是在环境中作事，他只能由外面攻击神的话，他不能直接攻击神。神的话需要我们相信。比方，神说，当信主耶稣，你和你一家都必得救。（徒十六31。）撒但就说，不一定。有的弟兄家中有苦处、有为难。对付的路不是忍耐家人的不信，更不是任由他们去拜偶像，乃是站在那里，笑着站在主的应许上，对撒但宣布说，我和我的一家都必得救。但你若是没有信心，就会害怕，并且改变神的话，说神的应许不管用。撒但也会在那里唱歌快乐。这给我们看见，我们何时不靠主的话站住，何时就要失败。撒但最怕的是，人抓住神的话，拿神的话对付他。所以你要用坚固的信心，站在神的话上，即使环境改变，你仍然不变。这样，撒但对你就没有办法。我们相信撒但能给我们造出环境，但神的话仍然是真实不变的。你可以对撒但说，尽你所能的作罢，我要看神的话如何。

撒但的诡计就是：第一步，为你造一个环境与神的话相反；第二步，告诉你，神的应许不是真的，因为有一个事实，就是他作出的环境。我有一次生了一场病，我祷告神，神应许要医治我，我就有了信心。但有三周之久，病变得特别厉害。这时撒但来试探说，你看你的信心有什么用？你的病还是没有好。所以我又祷告。神就责备我说，‘你又祷告作什么？我已经说过要医治你，你还祷告什么？’我立刻献上感谢，我说，‘神阿，我在这里不能睡，很痛苦，撒但大闹，但我赞美你，因为你的话是真的。不管痛不痛，你的话才算数、才可靠，环境都是撒但的表演状态，惟有你是信实可靠的。’我在床上唱诗歌一百二十三首，（今诗五六二首，）那是我一生里唱得最好的一次。特别是第二节的‘因神喜悦信心唱歌，于漫漫长夜中。’两句话最好。后来主果真医治了我。撒但的工作只有一种情形，就是使人疑惑神的话是否真的。外面的情形不是真的。你如果听撒但的话，看见环境的不好，就会觉得好像神的话不真；但你如果只因信站在神的话上，你就可以一点不害怕。

信心是不必用证据的。在买卖上，信用好，就不必担保，信用不好，就必须担保。撒但信用不好，所以每件事都必须担保。因此他所说的每一句话，都要提供事实来担保；而他提供的事实，往往就是他所制造的环境。但我们的神不是这样，我们的神信用太好了，所以不必事实，不必担保，只要祂说话就算数了。圣经的话有何担保呢？圣经只用几句话，告诉我们关于神、基督、圣灵、升天等事实就是了，圣经不需要任何担保。

我们今天能将我们的灵、魂、身体一切的事交托神，乃是基于圣经的话。我们能为主舍去一些事物，也是基于圣经的话。圣经的话叫我们产生信心，光看环境不能改变事实，只有信心的赞美方式能产生果效。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十一篇 在基督里--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十一篇　在基督里--特会、信息、及谈话记录（卷二）
第四十一篇　在基督里 书名：特会、信息、及谈话记录（卷二）

第四十一篇　在基督里

讲时：一九三六年十月十七日晚上
讲地：鼓浪屿

读经：

哥林多前书一章三十节上半：‘但你们得在基督耶稣里，是本乎神。’

以弗所书一章三节：‘愿颂赞归与我们主耶稣基督的父神，祂在基督里，曾赐给我们天上各样属灵的福气。’

前几天晚上的信息都是零碎的，从今天晚上起比较有些系统。盼望接下来这几天，你们要让‘在基督里’这件事深深刻在你们心里。‘在基督里’这四个字顶简单，但意义顶深。如果没有在基督里，就没有福音；如果没有在基督里，就没有教会；如果没有在基督里，根本就没有基督教，没有救赎，也没有救恩。神所作的一切，都是在基督里作，不是在人里作；神在我们里面所有的一切，乃是在基督里。

神不直接对付个人

今天晚上是序言，接下去每天晚上，我们要多知道一点关于在基督里的事。以弗所一章三节说，‘祂（神）在基督里，曾赐给我们天上各样属灵的福气。’（‘各样’也可以翻作‘一切’。）我们读这节圣经的时候，可能会认为神的话很麻烦，很累赘，把‘在基督里’加在天上属灵的祝福之前，似乎是不必要的。神的话为什么这样说？我们如果明白这件事，就会明白基督教；我们如果明白这件事，才会知道神一切救赎的计划，也才会知道在圣经里，神一切的工作是如何。在神救赎的计划里，神不直接对付个人。圣经给我们看见，神对待世人，不是以个人来看待，乃是以团体来看待。神不看你个人犯多少罪、作多少坏事，神只问你在亚当里如何。人多注重个人的罪，但神是把全世界的人都包括在一个人，就是亚当里面。在这个人里面，你能够看见你自己是如何。他没有出问题，你在他里面也没有问题；他出问题，你在他里面也出问题。

在神眼中只有两个人

照圣经的原则来看，全世界只有两个人。圣经说，亚当是第一个人，是首先的亚当；基督是第二人，是末后的亚当。（林前十五45。）有人要问说，他们之间的许多人如何算呢？怎么世界上明明有许许多多的人，却说只有两个人呢？因为在神眼中，所有的人都包括在这两个人里面；在这两个人之外，没有第三个人，没有另外的一个人。你或者是在亚当里，或者是在基督里。亚当好像是一个极大的人，你一从母腹生，就存在这个大亚当里面。然后当你信主重生时，你就被迁到基督里。

在亚当里

我曾看过一幅图画，上面有一个女人穿着大裙子，有许多小孩藏在她的裙子底下。神看人也是这样。人乃是在亚当里作人，神就是将人叠接在亚当里。我们把子女归入父母，父母又归入祖父母里，一直归入前一代，直到亚当。这样我们就能看见，所有的人都在亚当里。今天我们看自己是由亚当出来，实在说，我们乃是在亚当里。因此亚当那天作了什么事，我们也都作了什么事。亚当和夏娃在伊甸园里犯罪时，你我也都在那里犯了罪；亚当作的，就是你我作的。

所以什么叫作在亚当里？再打个比方说，我在开封的时候，有一个人问我，什么叫作在亚当里。那个人请我用比喻说明。我回答说，‘中国人都说，我们是由始祖黄帝传下来的。黄帝有一次与蚩尤打仗，假如那时不是蚩尤被打死，乃是黄帝被打死，你说现在还有中华民族么？’他回答说，‘没有。’我说，‘为什么黄帝死了，就没有中华民族？’他说，‘因为黄帝死了，我们也死了。’我说，‘黄帝死他的，我们活我们的。’他说，‘不行，因为我们是由黄帝出来的，黄帝死了，我们也都死了。’你看见了么？蚩尤不必杀死我们每一个人，他只要打死黄帝，就没有我们这些底下的人。圣经里所说的亚当就是这样。我们不必每个人都犯罪，凡是从亚当出来的，都犯了罪。亚当所经历的，就是我们的经历。林前十五章说，在亚当里众人都死了。亚当死了，所以全世界的人都死了。你不必去查考你个人的历史，你只要在亚当里，他所经过的一切，就是你的历史。

神救赎的工作乃是在基督里

神救我们也用同样的原则，我们乃是在基督里得救。主怎能替我们死，使我们得救？从个人方面讲，我信主就得救；从团体方面讲，我们乃是在基督里受了审判。比方这筒里的粉笔，好比我们这许多人在十字架上的基督里。我不必把粉笔一枝一枝丢在海里，我只要把这个筒子丢在海里，所有的粉笔也都在海里。筒子在那里，粉笔也在那里。照样，我们在基督里，基督的经历就成为我们一切的经历。祂在十字架上受审判、被钉死、复活、升天，我们这些在祂里面的人，也和祂一样受审判、被钉死、复活、并升天，祂所经历的一切，就是我们的一切。在基督里，神看我们都像基督，都有基督的经历。这就是神救赎的工作。

如何能在基督里

有人问我说，我们如何能在基督里？我回答说，比方我倪某人有一百五十磅重，有能力将粉笔放入筒子里。你想，创造宇宙万有的神，比一百五十磅重的倪某人有力千千万万倍，祂难道不能将我们放在基督里么？请看林前一章三十节，我们得在基督里，是谁作的？乃是本乎神。我是在基督里，但我不知道我是怎样得以在基督里，正如粉笔在筒里如何，粉笔自己也不知道。但只要粉笔放在筒里，筒如何，粉笔也就如何。如何进到基督里，我不知道，但我知道神已经把我放入基督里，基督如何，我也就如何。我们必须注意一件事，就是神救赎的工作，不是对付个人，乃是对付基督。今天神在世界上立了二大营，就是基督营和亚当营；人今天有权选择在亚当里或在基督里。你在亚当里，结局就是灭亡，你在基督里，结局就是得救。神不在亚当之外作什么，神也不在基督之外作什么。

有一个人问说，‘你看我能不能下地狱？’我说，‘你很有资格。’他回答说，‘我这么好的人，还下地狱？’我说，‘你早有资格了。我不问你这人自己如何，是好或是坏，只问你是在基督里，或是在亚当里。你不必偷盗、杀人、或犯什么大罪，只要你在亚当里，就有资格下地狱。’我记起圣经里有一件事很奇妙，这事记载在希伯来书里。希伯来书不容易读。作这卷书的使徒证明，基督超过摩西、约书亚、旧约的天使、和亚伦，他只拿基督与他人比。其中所比较的一件就是，基督作祭司比亚伦更高。使徒如何证明这件事？他说，基督作祭司乃是按照麦基洗德的等次，按照这人的祭司职任而来；亚伦是大祭司，他的祭司职分是由利未而来。亚伦有一个先祖亚伯拉罕，亚伯拉罕有一天和别人打仗，得胜后，将所得的十分之一给麦基洗德。（麦基洗德就是基督这一面的祭司职任。）由此就证明亚伦不及基督。亚伦是利未的后代，利未是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，而亚伯拉罕献上所得的十分之一给麦基洗德。当亚伯拉罕献上十分之一给麦基洗德时，以撒在他的腹中，雅各更小，利未又更小，所以也藉着亚伯拉罕献上十分之一给麦基洗德。因此按着麦基洗德等次尽祭司职任的基督，当然比按着利未祭司职任的亚伦更大。（来七1～10。）

在基督里，就有神一切属灵的福分

有一次我与几位读生物的大学生谈话，我告诉他们，按照圣经，父亲的年岁比儿子的年岁小，儿子比父亲年岁大。我为什么这样说呢？因为生命的源头从始祖起，至父亲已有六千年，现在儿子若活到三十岁，则在这六千年上又加上三十年，岂非儿子生命比父亲生命长？

以前我们如何有亚当的生命，今天我们也如何有基督的生命。当我们接受亚当的生命时，就成为亚当的一部分。今天在基督里也是一样，我们在基督里，接受了基督的生命，就是基督的一部分。所以基督里的一切，就成为我的。这乃是圣经里神救我们的方法。

在此有一个问题，这样，我个人还必须追求么？难道我个人无须追求圣洁、得胜么？请你记得，你如果要圣洁、要完全，你必须以神的眼光来看你自己，你犯罪不犯罪，你且不管。只要你在基督里，你行善与否，有得胜生命与否，自己如何，都没有关系。只要你能在筒中，筒的一切就成为你的。这乃是福音。所以我们说，福音乃是白白的恩典，因为根本与你无干。如果你在基督里，一切都是你的。以弗所一章三节的‘一切’或‘各样’在天上的属灵福气，都在基督里赐给我们。在基督里，一切所有的，神无法不给我们。我们若是在基督里，神无法不把一切属灵的福分给我们。神没有办法，因为神已经把我们放在基督里。神不把我们放在基督里，也行，但祂既把我们放在基督里，祂一切属灵的福气就不能不给我们。在基督里一件都不少，如果基督有十样，我们只有九样，这不行，作不到。所有在基督里的，无法不给我们。这乃是神的工作。对于得救、得胜的生命、能力、道路等，不管是什么，在基督里都给我们了。

即使你说你是最大的罪人，也没办法，神既把你放在基督里，当基督死在十字架上时，神刑罚了基督，就是刑罚你，神审判了基督，就是审判你。在基督里，你的罪都蒙赦免了，再多的罪都赦免了，神没办法收回。这关系到神的恩典和公义。罗马书乃是说到恩典和公义，以弗所书则说到神的恩典。这两样有分别的时期。神在基督里乃是神的恩典。神若不将人放在基督里，人就没有办法。我们能在基督里，乃是神的恩待。神将人放在基督里之后，神就审判了在基督里的人。今天你是得救的人，何以如此？因为这里不只有神的恩典，也有神的公义。神审判基督后，能否再刑罚我们？不能。神审判基督之后，就不能不称我们为义，因为我们已经在基督里；神是公义的，祂不能不承认基督所作的一切。

我们成为基督徒以后，一切都在于看见什么是在基督里。你看见在基督里这件事以后，你就能享受极大的福分。

看基督，不看自己

我没有时间详细讲圣经里关于在基督里的事。在基督里不知有多少圣洁、得胜、能力、属灵、信心、灵性的进步、谦卑、忍耐、爱等属灵的福分。你能想到的一切属灵福分，都在基督里。今天最差的基督徒乃是向里看，不向外看的基督徒。你若看自己里面到底圣洁不圣洁，不必我问你，我可以代你回答，你在自己里面定规不好。神拯救了我们，但我们常忘了，神乃是在基督里拯救我们。我们常想，我现在得救了，脾气为什么仍然这样不好，为什么我仍然骄傲，为什么我里面仍然有许多污秽。你巴不得能得胜。你就回头看看己，看看自己有没有忍耐、谦卑、圣洁等。请你记得，你如果向自己里面看，你必定寻不出忍耐、谦卑、圣洁等，反而你能寻出污秽、脾气、骄傲等各种罪。何以如此？因为你忘记了神的救法乃是在基督里，不是在你自己里。谦卑是在基督里，忍耐是在基督里，圣洁是在基督里，一切都在基督里。在你自己里面永远是污秽，永远是不洁。你活在基督里，就有一切；活在自己里，就一点不变。

与基督相联，享受祂里面的一切

你千万不要想，神在你里面到底作了什么事。在你里面的，仍然是污秽、邪恶、不圣与骄傲。神的恩典不是作在你里面，乃是作在基督里。你与基督接上时，基督里的一切就通到你里面；你与基督切断时，一切的污秽就都通进来。这就如同接上清洁水管，就得着清水，接上污秽水管，就得着污水一般。你说你已经得救了，至少今天比以前好，无论如何总比以前好。你以为你得救以后，你的旧亚当就渐渐改变了。神要向你证明没有这件事，永远没有这件事。你在亚当里就仍然是污秽的。使你与以前不同的乃是在基督里，只有在基督里，你才有改变。比方，灯怎样能发光？灯本身不能发光，乃是电流通的时候，灯就发光。基督徒也是这样，一切的美德、圣灵的果子、能力等，都在基督里，只要联于基督，就得着这一切。好像电都在电厂里，灯因着与电厂联接，就能发光。我们在基督里，就是与基督联接，与基督发生关系；这样，基督的能力、基督的一切就都通到我们身上。我们平常说灯发亮，这是不错的。但实在说来，不是灯发亮，乃是电通过灯发出光亮。灯乃是藉电的光胜过黑暗。

我十岁的时候，第一次看见电灯。那时觉得很希奇，明明一盏灯是黑的，怎么一下子就亮起来了。我等它亮了两小时后，把它挪到黑房子里，以为它能继续发光；那知一挪开，它就不亮了，黑暗了。原因是灯本身并没有光，灯本身是黑暗的，乃是它什么时候与发电厂接触，什么时候才发亮。

我们原来都是黑暗的，后因在基督里，就能发光，就有忍耐、谦卑，但我们忘记了这一切之所以存在，乃是因为我们在基督里。我们作了数年基督徒，以为这些东西是我们的了；岂知一离开基督，我们就什么都没有了。

是基督，不是你

约壹五章说，神乃是将生命放在基督里给我们，而不是单独的把生命给我们。假若我把一块铁包在一张纸里，我取纸时，铁也就一并被我拿去了。人有了神的儿子，就有生命，没有神的儿子，就没有生命。（五12。）在基督之外，我们不能得着什么。一切都不是独立给我们的，乃是在基督里给我们的。你认识并相信这件事后，今天晚上回家，你会喜乐得不能入睡。我们能在基督里，乃是神作的，我们一点没有分。一切乃是基督，不是我们。这样你才知道，你自己没有一点盼望，你自己一点不能改变，不能渐渐变好。灯泡没有电如何不发光，今天你一与基督切断了，你在自己里面也一无所有。今天你如果有所不同，有所改变，都不是因为你自己有什么改变，一切都是基督，都在于基督。一切都是基督，不是你；这就是神的救法。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十二篇 在亚当里与在基督里--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十二篇　在亚当里与在基督里--特会、信息、及谈话记录（卷二）
第四十二篇　在亚当里与在基督里 书名：特会、信息、及谈话记录（卷二）

第四十二篇　在亚当里与在基督里

讲时：一九三六年十月十八日晚上
讲地：鼓浪屿

读经：

哥林多后书五章十七节：‘若有人在基督里，他就是新造的人；旧事已过，都变成新的了。’

罗马书六章三节：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？’

在亚当里的承受

一　犯罪的能力

神救赎的办法是奇妙的，人是想要作什么能得救，但神不要我们作什么得救。神所作的事不是在人身上，乃是在基督身上。撒但是工作在亚当身上，神乃是工作在基督身上。有一件事我们必须先明白，然后才知道神的救法。你知道人是如何犯罪的么？你是不是以为人是自己立志后才犯罪？朋友，你是如何发脾气的？你要不要昨晚先想一夜：‘我明天要大发脾气，今天晚上我无力量，我太软弱，我巴不得明天好好的发一顿脾气，我立志明天要发脾气。’有没有这样的事？不。发脾气不需立志，不必用力，很容易就发了。犯罪不必用力，不犯罪才要用力。

好比光暗一样。世界上有电光公司，他们帮助人用光来除去黑暗。但黑暗是奇妙的事，世界上没有黑暗公司。光需要用钱买来，但黑暗不需要用钱，它自己就来了。你家中要黑暗，有没有向黑暗公司买黑暗？没有。黑暗是天然的，不必用力；但你要光，就需要用力，就是用钱。同样的，犯罪不必用力，但不犯罪很难，要用力。

二　犯罪的性情

人不必祷告、不必立志、不必用力，就犯罪了。犯罪快得很，人一点不必先豫备，立刻就能犯罪。为什么人犯罪不必用力？为什么人这么容易犯罪？因为人犯罪是天然的。反而人行善不容易、不自然。为什么人行善不自然？圣经清楚的告诉我们，人有亚当的性情，而亚当的性情乃是会犯罪的性情。罗马五章十二节说，‘罪是从一人入了世界。’罪是从亚当进来的，我们这些在亚当里的人，就都承受了亚当犯罪的性情，所以我们犯罪都是顶自然的。

撒但要世人犯罪，他如果一个一个去叫人犯罪，时间来不及。撒但无所不在，又不死，他怎样作呢？他把毒药放在水源，叫一切喝这水的人都要死。他把罪的毒药放在亚当里；亚当犯罪，以后属亚当的人犯罪就是自然的了。我今天重复犯罪，不必用力、不必用心思、也不必立志；只要我与亚当有相当的关系，就自然能犯罪；只要我是属亚当的人，就自然能犯罪。所以亚当犯罪的性情和能力，已经自然的传给我们了。

三　承受一切亚当所有的

因此，你不必希奇。世人与亚当既有这样的关系，所以全世界的人犯罪乃是顶自然的。我们犯罪是顶自然的，要发脾气，两秒钟内就可发出，并不需要抵挡。我们由亚当接受了犯罪的能力、思想、计划等。因着我们在亚当里，所以我们承受了亚当一切的遗产。亚当的一切，成为我们的一切。我们一无所有，亚当无所不有。我们是他所生的，是属于他，所以好像亚当写了遗嘱给我们，把他一切的遗产都给了我们。亚当犯罪的事，我们不必学，也都能，也都有了。

圣经说，我们所有的一切，都由亚当传下来。什么叫作传？如何传？比方你是一个父亲，赚很多钱，也有积蓄。你儿子是你生的，你爱他，你将钱传给他。这些钱不是你儿子自己赚的，完全是你出力赚的。现在你把钱都给了他，这就是传。亚当就像这样，把他一切所有的传给我们。我们可以说，亚当给我们的‘恩典’顶多，我们自己完全不必用力去得着。基督给我们的是恩典，是白白的；亚当给我们罪，这也是‘恩典，’也是白白的。凡是生于亚当的人，亚当都白白送他犯罪的‘恩典。’所以今天我们人人都是一个罪人；没有一个人立志故意犯罪，但人人都会犯罪。

我们是生来的罪人，我们在世界上自然的、不出力的就犯罪。我们犯罪非常顺，并且一直犯。这就是我们在亚当里所承受的。亚当白白的叫我们作罪人；我们在他里面，他就白白把犯罪的能力和性情给我们。

在基督里的救恩

一　在基督里与在亚当里原则相同

神的救恩，与亚当叫你白白作罪人，方法相同；神在基督里的救恩，与你在亚当里作罪人，原则相同。在亚当里，你无须作什么，就得着亚当犯罪的性情和能力；照样，在基督里，你不必立志、不需行为、或用心思想，就能得着救恩。你只要在基督里，神的救恩就没有条件、白白的、毫不保留的给你。你只要在基督里，一切属于基督的都是你的。你不必用力、不必思想、不必立志，就好像在亚当里的情形一样。这乃是恩典。因着亚当的生命在我里面，所以我犯罪，照样，今天因着我在基督里，基督的生命在我里面，所以我能作好、我能公义、我能圣洁，也不必自己出力。只有一件重要的事，或者说一个重要的条件，就是在基督里。

福音把我们从前在亚当里的关系推翻了，从前你与亚当的关系如何，照样，今天你与基督的关系也如何。朋友们，我觉得神何等的有恩典，我能喜乐的笑着说，一切在基督里的，今天我都能享受。基督所能的、和所有的，不管有多少，我们在基督里的人都有分。这种有分不需要自己出力量，乃是自然的，只要在基督里，就能得着。好像你在亚当里，不必出力就能犯罪；照样，在基督里，也不必出力，就能谦卑、忍耐、温柔、圣洁，并且高过一切。只要你在基督里，你就能，就有这一切。

二　在基督里成为新造

接着，我们还要看圣经怎么说。请你把林后五章十七节再读一读。是不是‘若有人行善，他就是新造的人，旧事已过，都变成新的了’？不，圣经不是这样说，不是说那些立志、苦工行善的人，是从旧造进入新造的人。圣经乃是说，‘若有人在基督里，他就是新造的人。’没有别的条件。不是你自己如何，如何立志，如何用力，或你自己变成怎样，才成为新造的人。乃是说，只要在基督里，你就是新造的人。但我们都是想，怎样作才是新造的人呢？我们都想用改良的办法，今天改一点，明天改一点，渐渐就能成为新造的人了。也许我心里不谦卑，但起码我的口可以先谦卑，就是对人说谦卑的话。学习圣洁，先是口里圣洁，然后心思圣洁。虽然我不好，但渐渐改变后，就能渐渐圣洁。这样，到有一天，我就慢慢变成新造的人了。这样的改良需要多少时间？很难说，快者十年，慢者二十年，或一生都不能成功。但请看神的话如何说，‘若有人在基督里，他就是新造的人。’作新造的人，一点和我们没有关系，只要你在基督里，你就是新造的人。

我在开封布道时，有一位厅长的弟弟来对我说，‘你说我有罪，我承认。但不论你怎么说，我都要念佛修身。我已经念了几年，我不是用那些无知者的方法，乃是从哲理入门，我是寻求安心定命。我发现我越读、越用功，越不能心里安定，里面常出花样。我已经这样作了几年，还没有多大进步。但我打算用三十年的时间，继续寻求，盼望能够成功。如果按你所说的，只要在基督里，一天就成了，一天就成为新人了。这怎么可能呢？我读过许多宗教的书藉，发现基督教的方法最快。但你的胆子很大，你所说的比基督教的更快。到底怎么回事？’我不多作解释，只叫他回去试试。第二次，布道会又到时，他来对我说，‘还是你们的办法快。下次有受浸时，请来通知我，我要受浸了。’一切在基督里都是快的，不要慢慢改良，慢慢修来。一切的美德都是基督，不是自己改良出来，或制造出来的。你在基督里，就有一切的美德。

比方，有一只灯泡，它要不要祷告几小时，立志、用力等，才能发光？不。它只要通上电就能发光。它自己没有光，只是让光从它身上流出。基督徒也是这样，不是自己修身，或努力去作、去思想，来成功什么；乃是只要与基督接触，只要接上祂这电源就成了。我们得着重生、圣洁、能力等，这些都是基督，不是自己有何改变。得胜的生命、圣洁、谦卑等，都是基督；我们在基督里，就都得着了这一切。所以我们要说，‘感谢基督，不是我，一切荣耀都归给基督，一切乃是基督作的，不是我自己作的。我乃是在基督里接受一切。’在基督里是惟一的条件，再没有第二个条件。只要在基督里，我们就是新造的人，旧造都过去了。

问题全在于你在基督里或在亚当里。犯罪或得胜，沉沦或永生，你自己无干，乃是看你在那一个人里。这就是神在圣经里所说的救法。神救我们，乃是将我们放在基督里。神对付基督，就对付了一切。你还记得粉笔与筒的比喻么？筒在那里，粉笔就在那里；筒的命运，就是粉笔的命运。粉笔不必想自己如何，只问筒如何。我们与基督的关系也是这样，不问我自己如何，只问基督如何。我既在基督里，基督如何，我就如何。

三　在基督里不被定罪

我们还要读两节圣经，罗马八章一至二节，‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’这两节说到那种人不被定罪。我们以为悔改、行义、作好人，就不被定罪；但神乃是说，在基督里的人，就不定罪了。在基督里就够了，就这么多，无须再作什么。在基督里的人，就不定罪了，没有别的条件。为什么在基督里的，就不定罪？因为基督在十字架上受审判时，我们也在基督里受了审判。基督所受的刑罚，就是我们的刑罚。基督在十字架上的经历，就是我们的经历。在基督里的，就不再定罪，‘再’就是第二次。第一次是基督在十字架上受刑罚、被定罪，如今我们在基督里，基督已经为我们担当了审判，已经足够了。所以不能第二次再在亚当里定罪。我若欠了一百元，以后又还了，债主就不能再向我讨那一百元了。我们既已一次在基督的十字架上了结了，受刑罚了，所以‘如今’在基督里的，就不定罪了。

我人大胆不大，从前常想将来下地狱不知会如何。有几次生病，乃是因为怕下地狱不知会如何？今天，我相信神已经一次在基督身上，把我审判、刑罚了，今天我顶欢喜，因为如今在基督里，我就不被定罪了。雷弟兄是作生意的，若是有人向你告贷，到年底，你把款项收了以后，就不再向人收款了，是不是？全世界上所有诚实的人都是这样。感谢神，我的一张欠款条，基督在十字架上已经替我还了，神不能再向我要了。

四　在基督里不再无能

欠债的人都怕人来讨债；没有欠债的人，又怕借债。如果你只赚一元，吃一餐饭就用完了。你这样无力，不欠债怎么办？好像我们信主以后也是这样，常担心虽然罪得了赦免，但不能避免再犯罪，怎么办？罗马八章一节里‘定罪’这个辞，三十年以前只译作定罪。那时，有一个希腊文专家鉴定原文，寻出在希腊文里，‘定罪’这辞有二种不同用法，有官厅用法和民间用法。官厅用法是‘定罪’的意思。但民间的用法不是定罪，乃是‘掣肘，’或‘无能’的意思。所以这节乃是说，在基督里不再定罪，并且也可以不再无能了！在亚当里我们无能抵挡罪，我们是残障的。我们对许多的罪是无能的，不能胜过。我们立志、祷告、用力，都失败，此路不通。但如今因着在基督里就有能力。基督是大有能力的，一切在基督里，都不再无能，乃是有能了。问题不是你本身有何大能，问题乃是由基督传来的有多少。在基督里就能得着一切出于基督的。所以一切的问题都在于─你是否在基督里？

五　生命圣灵的律在基督里的释放

为何在基督里就不定罪，并且有能力？二节说，‘因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’‘因为’不能放在前头，必须前面先有一句话，然后再说‘因为’。‘因为’是用来解释、核对一节的事，二节乃是说到一节的原因。

二节说到律。律是什么？律就是一条永不改变的定理，律乃是一直一直如此。中国有一条法律说，杀人者处死；这是一条律，因为不论张三或李四杀人，都必须死。地心引力也是律，任何东西都是向下落在地上，无论在今天或明天，无论在南京或北京，任何东西往上丢，结果都会向下落到地上。这就是律。这里说罪乃是律，意思就是罪是一直如此的，人犯罪是一直如此的。无论谁，无论今天明天，都会犯罪。比方我很容易生气，如果我遇到陈某人就生气，我遇到同样的人，又生气。同样的试探，都有同样的表示。人都会骄傲、发脾气，只要遇到同样的试探，都会骄傲或发脾气。每次遇到相同的情形，就犯那同一件罪。我们少犯新鲜的罪，我们都有自己私家特别本领的罪，那就是律。你每次所遇到的罪都是熟悉的，或者你也许遇到它几十年了，每次都犯同样的一件罪，或几件罪。我们犯罪会容易觉得，但你知道罪的律么？罪不只是行为，罪乃是律。

这节又说到死的律。死是什么？死在圣经里的定义就是：极端的无能。比方，一个人生病，你应该安慰他几句话，但你不能作到，这就是死的律。你知道需要圣洁、公义、忍耐等，但你作不来，这就是死的律。今天坐在这里的男女，都私下受到罪和死的律的捆绑。你每次失败都是犯某一件罪，你每次作不到的也是某些事。也许你犯的罪，别人无力犯，但你所作不到的，别人能作到。总是每个人都有他自己的罪和死的律。

但这里有一个方法能够胜过罪和死的律，那就是生命圣灵的律。生命圣灵的律在基督里使我们脱离罪和死的律。惟有基督不受罪和死之律的支配。比方，我手中这本新约全书今天虽然不动，但它里面一心一意都想向下落。今天所以不落下，乃是因为有反对的力量。我三只指头的力量阻止它向下落。地心引力是一种力量，拉它向下落，我手指的作用也有一种力量，反对它向下落。因此我的手拯救这本书脱离地心吸力，我的手乃是这本书的救主。主对我们的拯救也是这样。主是用圣灵抵挡我们犯罪的力量。我们手指的力量虽小，但能抵挡地心的大吸力。这本书是否要立志、用力、盼望、或祷告，使自己不往下落呢？不，乃是我的三只指头使它不落下。今天我们得救也像这样，不是我们作什么，乃是我们在基督里，生命圣灵的律，就拯救我们脱离罪和死的律。救你免沉沦的工作，根本与你无分。得救也是这样，只要在基督里就成了。胜过罪，也是只要在基督里就足够了。一切都在基督里完成了。

一切在于基督

我感谢神，我得救、罪得赦免、得称义、得永生等，没有一件是出于自己的，都是出于基督。所以主说，祂是初，祂是终。（启二二13。）感谢神，我被放在基督里面，前后左右都是基督，一切的地位都是基督。基督，基督，万有都是基督。我们算什么？我们所有算得数的，只在基督里。昨晚我说到何谓在基督里，今天晚上我说到，在基督里如何胜过罪。我真不知该如何对你说，我们真是一无用处，一切都是基督，基督，基督。基督是一切，一切都在于基督。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十三篇 绝对的顺服--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十三篇　绝对的顺服--特会、信息、及谈话记录（卷二）
第四十三篇　绝对的顺服 书名：特会、信息、及谈话记录（卷二）

第四十三篇　绝对的顺服

讲时：一九三六年十月十九日上午
讲地：鼓浪屿

读经：

撒母耳记上十五章九节：‘扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔、并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。’

神只要祂的旨意，不要别的

在申命记二十五章，神命令以色列人必须把亚玛力人除灭。（19。）但在撒上十五章，以色列人用刀杀尽亚玛力众民，却怜惜亚玛力王亚甲，也爱惜上好的牛、羊、牛犊、羊羔、并一切的美物，不肯灭绝。神的子民在对待亚玛力人的事上有分别，有的杀，有的没有杀。神的命令是全都杀尽，人却要留下好的不杀。亚玛力人的牛羊骆驼和驴，有大小、强弱之分，但这些在神眼中并没有分别。神说尽行杀死，不必留一点，这意思是说，亚玛力人和他们一切所有的，都要被弃绝。然而以色列人的眼光比神厉害，他们将亚玛力人的牛羊分上好的和下贱瘦弱的。他们把上好的牛、羊、牛犊、羊羔、并一切美物留下来，不肯灭绝；凡下贱瘦弱的，尽都杀了。

人常常想：自己比神聪明，比神多有智慧。人以为神也会错，祂作事有时不经济。我为什么要将多年所学的，我的口才、智慧和才干等，弃而不用呢？人讲的是利益、经济、利用价值和结局，但神不顾这些。神只有一件是祂所顾的，就是祂自己的旨意。神除了祂自己的旨意之外，不喜爱任何别的东西。

我们以为杀牛羊、杀亚甲实为可惜。但真正的顺服，总是叫肉体的人觉得可惜。你有否叫人为你可惜过？你曾否为自己觉得可惜过？可能你从未有过可惜的感觉，这是因为你太满了。只有当你将肉体放在一边的时候，你才会有可惜的感觉。如果你的己充分的被利用了，你充满了天然的东西，你不会有可惜的感觉。牛羊若都安然，有何可惜？乃是牛羊都被杀了，才有可惜的感觉，当牛羊都留下时，当肉体没有任何损失时，我们有何可惜可言？只有当肉体为神放下，在神面前被置一边，才有可惜可言。当肉体能作一点事，却又‘无用武之地’时，才有可惜。有‘用武之地’时，何来可惜！前天我们题到工人必须有神的眼光，才能为神工作。但人的眼光若是属地的，是凭肉体事奉的，其功用虽可以大，其性质在神面前却是错误，不高尚的。

以色列人为什么留下亚甲，和上好的牛羊？因为他们找不出亚甲、和上好的牛羊该杀死的理由。他们认为牛羊有用，亚甲有用，这些好好的东西杀死太可惜了。以色列人的问题是，没有看见神的旨意；他们只凭自己的眼光来看这些东西，而觉得可惜，不肯照神的旨意将亚玛力人以及他们的一切，尽行灭绝。

要看见肉体的可恨，需要神的启示

这两天我一直在想：神必须给我们启示。我们如果没有从神来的启示，以看见神的旨意，我们就是按自己所想的，以为有理。我们自己觉得有理，是因为将自己以为好的，看作有理由的。这样，我们常常就不恨恶神所恨恶的。如此，我们就不能在神面前与祂表同情。我们不可轻看这样的话。如果我们没有真正在神面前对付这事，我们就不能作神的工，因为根本就不配。即使你作了，你在地上所作的，在天上却没有注册。你要求主给你一个厉害的、摔碎你的启示，使你能够看见神所看见的。当你的眼睛被开启，有所看见的时候，你就知道亚玛力人如何可恨，就是上好的牛羊、和亚甲，你也不敢稍微宝贝。你就知道一切出于内体的都没有用。你如果没有看见肉体的好是如何可恨，你就还没有得着神的启示；什么是属灵的事物，在你身上就还是莫名其妙的。

你听道这么久，学习这么久，你也许能说肉体必须除去，但问题是你真的恨恶肉体么？你必须认识肉体，并且真能恨恶肉体到一个地步，要杀灭肉体。到这样的地步，你才是得着启示了。一切对肉体的爱惜都是没有得着亮光的表示。你若能看见神所看见的，你就能判断，如神那样判断；你就能拒绝，如神那样拒绝。比方说，前十年、前二十年，你作罪人的时候，你知道自己是可恨的人么？不，你不但不知道，你乃是说，凭良心说，我比隔壁的人好，世界上的人像我这样的并不多。今天你知道自己是罪人了，人问你有没有罪？你会答有。但口里虽然这样说，心里却仍然不觉得自己有多坏。什么叫作没有神的光，没有神的光就是看不见神所看见的。不能够看见神所看见的，这就是没有神的光。你不知道自己是罪人，这就是你没有神的光。今天如果有人对你说，你没有罪，你不会、也不敢承认。为什么？因为你今天看见了一点神所看见的，你自己有了神的亮光，才承认自己有罪。

在神的工作上，对付肉体这件事与神的亮光大有关系。我不是说肉体的长处没有用，但如果我们有神的光，就要看见，连肉体的长处，也是神所拒绝的。神说，在祂的工作上，肉体的力量没有用，天然吸引力、口才、才能、智慧等，都没有用。在神的工作上，我们对肉体的力量，必须到恨恶的地步才行；我们必须拒绝肉体的长处，如同拒绝肉体的弱点一样。人常常知道罪不好，也知道罪必须除去，但人心里却常想，我的智慧、口才、能力也要放下么？发出这样问题的人，乃是没有神亮光的人。我认识几位作神工人的弟兄姊妹，他们在主手中很有用处，他们都有神极厉害的亮光。你怕神的光，但有人不怕，他们要受神厉害的光照，因为他们看见，一切在自己和自己肉体里的，即使是最好的，也是神所咒诅的，都不能被摆在神的工作上。我们中间有多少人曾经被神厉害光照过？你必须祷告，求神给你一个彻底的启示，看见自己所不知道的。你如果知道自己如何无用，你就会在灰尘中懊悔自己。

顺服神，要付一切的代价

撒母耳命令扫罗除灭亚玛力人，撒母耳在此乃是代表神。撒上十五章十三节扫罗对撒母耳说，‘愿耶和华赐福与你，耶和华的命令我已遵守了。’他想他已经很顺服了，他觉得把一切下贱瘦弱的牛羊，和亚玛力的众民尽都杀了，留下一些上好的牛羊和亚甲王，算不得什么。我的弟兄们，有那一次顺服神是经济的？每一次在我身上的顺服都是不经济的。扫罗以为杀灭下贱的牛羊和亚玛力众民，顺服至此，已经足够了，已经最完全了。他自己要有一些留下来；他想，坏的都除去了，亚玛力人已经杀得够多了！耶和华的命令我已遵守了！

但在十四节撒母耳说，‘我耳中听见有羊叫、牛呜，是从那里来的呢？’你说，你已经全部遵守主的命令，但牛羊和亚甲的声音从何而来？这真叫扫罗气死了。这几只牛羊真差劲，那个时候都可以叫，就是这时候不能叫，却偏偏叫了起来。多少时候，牛羊叫不叫由不得你。不应叫的时候，它们却叫了。牛羊无知，叫错了！我们可以想像那幅图画。扫罗刚对撒母耳说，‘愿耶和华赐…’五个字后，牛羊叫了。然后他说到‘耶和华的命令我已…’牛羊又叫了。末了讲完话，牛羊又再叫起来。然后撒母耳说，这些声音是从那里来的？完全顺服就没有这些声音！

生命的或政策的

有两件事是完全不同的，外面看起来很像，但里面不一样。一件就是彻底的，从里面看见肉体是败坏的；另一件就是政策上，外表上作出来的。一件是生命的，一件是政策的。生命是由里面出来的，就是里面真是如此。政策就是有目的的，是故意作的。基督徒在神面前只有生命，没有政策。我想题到一位弟兄，我盼望不批评他。我只能说，我从来没有见过一个像他那样不知道肉体的人。我常告诉他说，你依靠你的口才、能力、和工作的果效，这些都是你自已作的，不是出于神的，神不悦纳。你比别人有智慧、有口才、有能力，但这些不能用在神的工作上。我直言对他说，他并不反对我的话，他对我说，‘倪弟兄，我的口才、智慧、能力等等的好处，乃是败坏的。你说得对。’他完全接受我的话，从第一年到第三年都是这样说。每次我对他说的时候，他都非常忍耐、非常接受、非常谦卑。但这只是政策，不是生命。政策是自制的，不是由里面出来的。

怎么知道他是政策，而不是生命？如果是政策的，必有牛羊的叫声。你听到牛羊、亚甲叫的时候，就知道这是政策，不是生命。扫罗说，我已遵守神的命令。如果这是真的，牛羊必定不叫。如果是政策的，在最应安静时候，你要叫它必须安静，才能安静。你能听见牛羊的叫声，就能断定那是政策的。肉体还能发出一点哀呜，就表示只是有目的的表演，不是生命里，不是真正对付了肉体。

在属灵的事上，人除了欺骗自己以外，不能欺骗别人；除了你自己能被你欺骗以外，没有人能被你欺骗。神、弟兄姊妹、世人都不能被你欺骗，连撒但都不能被你欺骗。人只能欺骗自己。牛羊的叫声，扫罗以为人听不见。全世界的人也许都听到了，扫罗还以为人不会听到。刚才所说的那位弟兄，不必别人指出他的肉体。他在与人谈话时，肉体自然显出来，牛羊、亚甲的声音自然叫人听见。虽然他外面没有说什么话，但里面的声音却把他暴露出来。有时你劝人对付肉体、天然的智慧、口才、能力等，但他心中想：我不信这有那么坏。他口里说不错，但心里所想的不能完全隐藏。一个被审判过的人，和一个没有被审判过的人，大大不同。如果里面没有真实的对付肉体，外面却装作有，他所留下的牛羊能通知别人，他不是真的。在属灵的事上，没有一件事能欺骗神，牛羊将要把人里面的东西显明出来。这乃是扫罗的历史。

好的存心不能代替神的旨意

十五节扫罗对撒母耳说到，留下上好牛羊的理由，乃是要将这些牛羊献与神。这特别启示出，我们以为留下那些好的东西来献给神，能够蒙神喜悦。把好东西拿来献给神，这个存心不错。但好的存心永远不能代替神的旨意。神怎么说，就怎样是。今天我们必须作一次的解决，就是要看见存心好，不能比神的旨意好。神的命令并不要假人手来改变。神知道祂要的是什么，祂知道祂爱的是什么；神的命令就代表祂的心。祂不要我们人的好心来改变祂的心意。

比方，我的家中有一位能煮菜的好弟兄，我常说，他是坏用人、坏仆人。为什么呢？因为他以为知道的比我多，他以为他知道我的肚腹，比我自己更清楚。有一次我要他煮面，等了许久，还没有来。后来才知道他在煮稀饭。我是想吃面，但他却煮稀饭。他以为稀饭比面更好。他煮好了，我就只好将就吃了。人可以迁就些，但神不迁就。我是主人，要吃面，就是面。我口说面，就是面。他爱我、顾到我，但他只好作我的主人，不能作我的用人。他有他自己的想法，他认为他的想法比我的好，他并没有照我所要的作。所以，我们必须看见，我们的好心永远不能代替神的命令；我们的好心永远不能修改神的命令，千万不要以为我们能作神的谋士。祂是主，我们不过是听命的仆人，只要照祂的命令去行。不要自以为好心，想为神作什么；那样的好心常与神的命令相反，因为好心都是肉体存在的表示。

听命胜于献祭，顺从胜于公羊的脂油

二十二节的话真是宝贝；这话实在太宝贝了。撒母耳说，‘耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。’公羊的脂油是为使祭发出香味，叫神喜悦的。献祭乃是叫我们受损，叫神有所得。人献上一样祭物，就是损失一样东西。把祭物摆在坛上，乃是受损的举动，就是牺牲自己，使神有所得着。献祭就是人肯为主受苦，人肯牺牲，人肯舍己，把一切的好东西都为主。但神说，没有一个牺牲可代替听命，没有一件工作能代替顺从。我们的问题是，什么都可以作，但不听命。人总以为有比顺服更好的祭要献上；然而神所宝贝的，乃是听命顺服。

今天我们即使把为着神的许多工作，加上献祭、奔波、受苦、舍己等，也永远不能代替听命和顺从。有许多人忙碌的工作，一直不停的作工，为的是要用献祭来代替顺服。他们以为一直作、不停的作，就能补上在神面前所缺的听命，但他们就是不肯停下来听命。这样的人永远不能得神喜悦。我只知道没有一件事能够代替听命。

十年前有一次在白牙潭山上，我与和受恩教士一起散步，走了很远，大约走了三小时。我们两个人回来时，我问她，‘人多说你喜欢游山，是真的么？’她问，‘人怎么说呢？’我说，‘人看见你经常游山。’她说，‘叫我不游山很容易。只是到今天，我已经十余年没有回英国，我也不打算回英国死，我准备留在这里。为此，我天天爱走走。最后我祷告寻求神，知道神的确要我这样作。我若是要避免游山的批评很容易，但神既要我这样作，人若要我不作，就更难了。’

我觉得和受恩教士的伙食比其他教外的人好，我对她说到这件事。她说，‘朋友，不是伙食好坏的问题，要好要坏，于我很容易。我每个月要用多少钱作饭，我都祷告过。伙食好坏，神负责，我不负责。’神的旨意比献祭好，我们以为献祭、吃苦总是好，我们以为将自己认为好的献给神就是好。问题是神怎么说呢？我们不必用自己的思想考虑该为神作什么，只要听神的命令就可以了。

‘不要照我的意思，只要照你的意思’

主离世前，最后一晚在客西马尼园中祷告的事，许多人以为主忧伤，甚至汗如血点滴下，是因为主肉体软弱，怕喝那杯。不！你听，主说，‘我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。’（太二六39。）主说若是可能，叫这杯离开，但是不要照我的意思，乃要照你的意思。主可以求杯离开，但祂不求神的旨意离开；主可以求十字架的苦杯离开，但祂不求神的旨意离开。这里主要对付的问题，不是钉不钉十字架，乃是到底神的旨意如何。主的意思要与神的意思合一。苦杯领不领都可以，只问神的旨意要如何？我们注重苦杯，以为吃苦总是好，献祭总是好，出力总是好。然而，杯好，只在于杯与神的旨意有关的时候；如果杯与神的旨意无关，杯也不好。当主知道神的旨意就是这杯时，祂乐意接受。当主不知道这杯是否神的旨意时，祂可求神叫杯离开。但当祂知道杯是神的旨意时，祂就毫不犹疑的接受这杯。

我们活着乃是为着神的旨意，不是为着献祭。但愿神今天彻底光照我们，使我们知道，没有一样出于自己的，能得神的喜悦。只有神所命令的，才能叫神喜悦。不要想我为祂、我奉献给祂、我为祂受苦，就是好的，你要问这些是否神的旨意。亚玛力人、牛羊和亚甲，在神的祭坛上用不着。神所要我们摆在祭坛上的祭物，必须是神自己所定规的，其余的都是肉体，只配死，不配献上为祭。求神开我们的眼睛，叫我们看见，我们不仅在犯罪的事上能违背主，我们在献祭的事上也能违背主。求主使我们不献上祂所没有定规的，求主使我们只作祂的旨意所要我们作的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十四篇 主观的在基督里--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十四篇　主观的在基督里--特会、信息、及谈话记录（卷二）
第四十四篇　主观的在基督里 书名：特会、信息、及谈话记录（卷二）

第四十四篇　主观的在基督里

讲时：一九三六年十月十九日晚上
讲地：鼓浪屿

读经：

罗马书六章三至十一节：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着浸礼归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合；因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人，是脱离了罪。我们若是与基督同死，就信必与祂同活；因为知道基督既从死里复活，就不再死，死也不再作祂的主了。祂死是向罪死了，只有一次；祂活是向神活着。这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

出亚当，入基督

神的救恩是顶奇妙的，在完成祂的救恩的事上，实际上祂没有在我们身上作工，祂乃是在基督身上作工。基督已经为我们作成了一切；现今我们得救惟一的方法就是在基督里。我们不需要求神在我们身上作什么工，只要我们进入基督里，基督所作成的，就在我们身上生效。这就是神的救法。我们是如何进入基督里？乃是神把我们放入基督里。实际说来，我们必须先从亚当出来，然后才能进入基督里。比方，我必须先出这房门口，以后才能进入另一间房。我们必须先有出，然后才有入。所以，我们是先出亚当，后入基督。

由生入亚当，由死出亚当

我们若要知道我们是怎样能够从亚当出来，我们就先要研究，我们是怎样进入亚当的。约翰三章六节说，凡从肉体生的，就是肉体。什么人是在肉体里？就是由肉体生的。我们何时生下，何时就在亚当里。我们从父母生下时的生命，就是亚当的生命。虽然经过那么多世代，但人的生命还是亚当的生命。我们进入亚当既是经由出生，那么我们从亚当出来要藉什么呢？比方，我进入这房间的时候，是面向东；我出去的时候，只要向后转，往西走就成了。同样的，我们是由生进入亚当，就要由死从亚当出来。没有别的方法。你死了，就了结了在亚当里的地位。感谢神，祂使我们能死，好从亚当出来。

死是出亚当惟一的路

我们在亚当里只会犯罪，死乃是从犯罪得释放的大救恩。人有许多不得了的事，一死就了了。属世的事与属灵的事相同。罗马六章七节说，‘已死的人，是脱离了罪。’人死了以后，就无法犯罪，自然就脱离了罪。一个死人，他的思想、意志、脾气、以及他的邪恶，都死了。有一个人在澳大利亚被定死罪，法官定他一百八十条死罪，因为这人坏透了。但他只要死一次，就不能再犯任何罪了。人犯了吸鸦片、抢钱、杀人以及其他一切的罪，只要他死了，一切就了了，永远不能再犯罪了。圣经的原则也是一样。作基督徒的人，如果能够死去，就一切都了了。

现在我们已经知道，我们进到亚当里是藉着出生，我们出亚当是藉着死，如果我们真能死，就脱离了亚当的罪。现在路已经知道了，但要如何走呢？我已经生在亚当里，是亚当一部分，今天要出亚当，必须死，死了就从亚当出来。但我要怎样死，好脱离亚当呢？得救的路是死，得胜的路是死，脱离亚当的方法是死。今天的问题是如何死？这倒车要如何开？你凭自己能死么？没有办法。你没有办法自己死。死这条路乃是神替人豫备的。我们倚靠祂，我们在基督里就能死，就能从亚当退出。阿利路亚！在基督里真宝贝，在基督里我们就能死。

在基督里死了，乃是神的作为

我们在基督里死了，乃是神的作为，因为基督在十字架上钉死的时候，神已将我们都放入基督里了。我们乃是在祂里面和祂一同死了。比方，这筒里有粉笔在里头，我把筒丢在海里，粉笔也就在海里了。筒在那里，粉笔就在那里。照样，神将我们放入基督里，基督一切的经历，就是我们的经历。罗马六章六节说，我们的旧人和祂同钉十字架。林后五章十四节第二句说，一人既替众人死，众人就都死了。我们乃是在基督里死了。为什么神的话说，一人死，众人就都死了？因为众人都在基督里，所以基督一人死，众人就都死了，众人不能不死。这死乃是在基督里死，不是在你里面死。我们死了，就不能发脾气，不能再犯任何罪了。这就是神的救法。

信心的眼

我第二次到开封时，曾经对大家说，人死了，就脱离罪。有一位殷太太对我说，圣经说我死了，但在生活中我又好像还没有死。后来她问我：‘倪先生，有什么办法能够真死了？我知道如果真死了，就能脱离罪。’我对她说，‘我们是在基督里死了，在自己里面就还是生的，活的。你如果住在基督里，就一直是死的；什么时候你在自己里活，你就不是死的。神所作出的死，神所创出的死，乃是在基督里。你如果看自己，就不死。所以，永远不要在你自己里面看自己；你要用信心的眼睛，看自己在基督里死了，这样，你就是死了。神作的工作，不是单独作在你个人里面，乃是作在基督里。你如果时时刻刻都在基督里，基督所是和所作的一切就会流入你里面。’

灯泡本身不会发亮，但电流通到它身上，它就能发亮。我们在自己里面不能不发脾气，但在基督里自然就能忍耐。

有人是在活中寻死，我们则是在死中寻活。我们说过，我们要用信心的眼，看我们是在基督里死了。我们的自己，不是我们信心的对象，我们信心的对像乃是基督。我倪某人向自己里面看，寻不见死；但倪某人在基督里是已经死透了。现在不需要再死了。感谢神，我们在基督里死了。许多基督徒失败，就在这里。他们在自己里面寻死，就永远寻不着。当你向自己里面省察自己死了没有时，你就仍然活在自己里面，而且活得厉害。死是在基督里，不是在你自己里。有一件事顶希奇，就是我们竟然活在两个领域里。我们本来在亚当里，神将我们放在基督里，但今天在实际的生活中，我们又常回到亚当里。这就是我们的问题。许多基督徒的失败，就是不肯停止向里看，以致仍然活在自己里面。

有一位在主里的姊妹，她很有经验，人问她作基督徒有什么秘诀。她回答说，你要常经历得胜的生命，你要不失败，你就要永远不在基督以外看自己。何时你在基督之外看自己，何时你就会像从前没有得救时的情形一样。当你向里看时，你乃是用感觉，用自己的眼睛；但当你向基督看时，你乃是用信心，用神的眼睛。

受浸的意义

我们在基督里死了之后，还当作什么事呢？人死了，第一件要作的事就是埋葬。圣经所说的受浸，就是埋葬的意思。昨天有六个人受浸，就代表有六个人埋葬。人必须先死，然后才埋葬。我们埋葬一个人，乃是表明我们相信这个人死了。有一个女人的丈夫死了三日三夜，但她不肯让人把她的丈夫放在棺材里。她说，她怕丈夫在棺材里窒息。因为她不信她的丈夫真死了。你今天如果不信一个人死了，你会把他埋葬么？不会。我没有死，我也必定不肯让别人把我埋了。受浸乃是你相信你在基督里的地位，你信你与主已经同钉死。基督的一切，你也有分，因为所有相信神儿子的人，都在祂里面，你相信你在祂里面已经死了。你有了这样的信心之后，现在你怎样表示你已经死了呢？就是藉着受浸。受浸乃是宣告说，我在基督里，与祂一同死了，所以我要藉着埋葬，承认这个事实。

脱离亚当集团，进入基督集团

我们基督徒必须有一‘死，’从亚当出来，也有一‘生，’进入基督里。死生当中要有一座‘浮桥，’就是埋葬（即受浸所表明的），好从亚当那边过到基督这边。受浸是一面接亚当，一面接基督。一面对亚当说，永远离开了，我把你丢在背后，与你脱离一切的关系了；一面进入基督里，在基督里有新生的起头。

‘在基督里，’乃是神在圣经里最完全的思想。这使我们能脱离亚当的集团，进入基督的集团里，这两个集团当中有坟墓隔着。一个人死了，就要装在棺材中，尽末了就是被埋葬。主一人所流的血能够洗净我们一切的罪。全世界上的水都不能洗去一点的罪，但受浸的水有见证说，‘我藉着死，从亚当出来，经过埋葬，进入基督里；现今在基督里，我的罪得洗净了，我得救了。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十五篇 干犯圣所的罪--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十五篇　干犯圣所的罪--特会、信息、及谈话记录（卷二）
第四十五篇　干犯圣所的罪 书名：特会、信息、及谈话记录（卷二）

第四十五篇　干犯圣所的罪

讲时：一九三六年十月二十日上午
讲地：鼓浪屿

读经：

民数记十八章：从略。

干犯圣所的罪

神的话给我们看见，人的罪有的是在世人面前犯的，有的是在神面前犯的；有的是犯一般的律法，有的乃是干犯圣所。总括来说，罪有一般生活的罪和工作上的罪。民数记给我们看见，祭司所犯的罪，乃是干犯圣所的罪。今天来说，就是工作上的罪。一般人只犯生活上的罪，但为主作工的人，另外多有一种罪。所有的罪都是普遍的，但工人有一些特别的罪，工人有工作上的罪。这件事我们要特别注意。工作上的罪不一定是指骄傲、嫉妒等。在属灵的地位上，许多时候一点的肉体出来、己意出来、随便说话、随便出主张，这些都是工作上特别的罪。不作神的工的人，不会有干犯圣所的罪。所有作工的人，除了一般的罪以外，还要加上干犯圣所的罪。在工作上犯罪，乃是得罪神的圣洁、荣耀和主权。在工作上，一切与神旨意不合的都是罪，都是干犯圣所的罪。

我常对人并对自己说，在神的工作上有三件要紧的事，绝不可忘记。第一，神工作的起头乃是神的旨意；第二，神工作的进行乃是神的能力，不是自己的能力；第三，神工作的结局乃是神的荣耀。这三点在那一点上失败，就是干犯圣所的罪。没有一件工作能够由自己起头，没有一件工作能够用自己的力量，也没有一件工作的结局是叫自己得荣耀。

工作的起头必须是神，不是自己

在聚会中，姊妹们的头向着弟兄们蒙起来，这乃是代表在基督面前，每个人都蒙头。祂是主，只有祂是头，只有祂配作一切的主，只有祂配发起任何的工作。在工作上，两三位弟兄议论，就定规一件事，这是不可以的。工作是不是属灵，其结果、价值有多少、神是否悦纳，不是看你作了多少事，而是看你起头了多少事。你起头的越少，工作就越属灵、越有价值、越能够蒙神悦纳。我感谢神，我不必发起任何事；祂定规一切，我不必负责思想任何一件事。我们常以为这样作好，那样作好，但神有祂自己的意思。我们不必作神的谋士，我们只要遵守祂的旨意，只要断定事情是否祂的旨意。结果如何，我们不必管。神工作的起头必须是神的旨意，也只有神的旨意；你我没有一点权利来起头。神的旨意必须是神工作惟一的起头。

我想问在本地负责的工人，你在一个地方，是否只因一件事是许多人的意思，并且事情本身有道理，结果也是好的，你就去作？或者你能够说，我知道这件事乃是神的旨意，所以我作？弟兄们，随己意发动的事都是干犯圣所的罪。在属灵的事上，永远没有我们出主张、下命令的余地。神不必你作祂的头脑。在约伯记里神对约伯说，‘谁用无知的言语，使我的旨意暗昧不明…，我问你，你可以指示我。’（三八2～3）每次我读到这里都发笑。人喜欢作神的参谋，但神不请参谋。保罗说，‘谁作过祂的谋士呢？’（罗十一34。）我怕同工们对圣所的工作看得不够严重。你们刚开始作工时也许很小心，但到了今天就变得很自由、很随便。多有一点权柄的人，就多说些话，多支配一些事。刚出来的工人也许比已经出来八年、十年的工人更小心。

民数记给我们看见，有圣洁的事或平常的事之分。我们不可因一件事，看来是平常的，就落到不圣洁里。有许多事是圣洁的，而不是平常的。你给人施浸过么？在头一次给人施浸时，你以为严肃；但五次、十次以后，就成为平常了。在圣所中没有什么新事，祭司们所作的，就是常常换陈设饼、加油、烧香等，日日、月月都作同样的事。但稍微一点不小心，干犯了圣所，就会死亡。所以，作祭司的人都不敢以为他的工作是平常的事。作工的人讲道，在第一次都会以为严肃，后来讲多了，就渐渐以为平常。人常对我说，‘你是永远随时都豫备好的。’但我可以作一个见证，我每次都好像不相信自己曾读过新约，每次都好像从没有讲过道一样。弟兄们，对于一切神的工作，我们都不可看为平常。我们在人面前要能保持新鲜，在于属灵的事对我们是平常的或是新鲜的。

比方擘饼，你第一次去为饼杯祝谢时，你看为非常严肃，你在神面前一点不敢放松，你真像祭司，就在你不知道的时候，神的能力、神的灵在你身上。但渐渐的，你放松了，属灵的感觉没有那么重了，你没有多少祷告敬拜的灵。你知道神没有给你能力膏油，但你以为以前如此作，今天也是如此。这样你就失去属灵的新鲜，失去生命的能力。干犯圣所的罪有三种结果，或者说三种刑罚：第一，失去生命的能力，变为不新鲜；第二，属灵的死亡在身上作工，也许身体有病或者甚至于死，神不让犯此罪的人过去；第三，在审判台前受审判。我深知在审判台前，没有一件罪比干犯圣所的罪更重。

弟兄们，对于这件事，我们必须看为严肃。我们工作的起点不能自由定规，一个人只有在他己意满足的情形下，他才能满足。照样，神只有在祂的旨意得成全时，祂才能满足。我们除了遵行神的旨意之外，别无选择，我们不能用任何别的东西代替神的旨意。全世界的祭物都不能代替神的旨意。你常觉得你的工作比神的旨意更好，神的旨意也许错了。但请你记得，神不要谋士，神只要我们遵行祂的旨意。你也许为神作了许多，但是不管你作了多少，只有神的旨意才算得数。

工作的进行必须是神的能力，不是自己的能力

神的工作在进行时，只能用神的能力来作出神的旨意、神的目的。要完成神的旨意，不只起头必须是出于神，手段也要出于神的旨意。我们永远不能说，用自己的本领能够成就神的旨意。比方，有一次我去香港，有三百元在口袋里。我要渡海，从九龙到香港要五分钱。我请人换钱，那人说，你这银钱不能用。我拿三百元给他看，他说再多都没有用，在香港只用港币。正如中国的海关，也只用中国发行的中央钱票。神的旨意与神的能力也是如此，不管你袋中有多少钱，在神的国里不能买东西，只有神的能力、神的钱才可用。人即使知道神的旨意了，还有一个危险，就是利用自己的能力、思想、吸引力、和口才，来成功神的旨意。亚伯拉罕生以实玛利就是这样的一个事例。一切的问题都在这里，事情的起头和目的都相同，但到底用什么手段、能力来遵行神的旨意。这是每个作工的人必须问的。

工作的目的必须属灵，方法也必须属灵。所以我们用来达到神目的的手续，必须是属灵的。否则就犯了干犯圣所的罪，就是把肉体带到圣所里。神说，‘凡挨近的外人必被治死。’（民十八7。）神的工作要完成，不是你能力的事。不问你作了多少，只问是否神给你力量作的？有一个弟兄说，‘只有从天上来的，才能到天上去。’有一次一位姊妹说，主若回来，我们就可回家。请问，我们到主那里是回家呢，还是去作客？问题就在我们是否从主那里出来。若我是从主出来，到祂那里就是回家，否则就是作客。我不能说，我回厦门，因为厦门不是我的家。我们要回天上去，必须先有由天上来的，才能回到天上去。人如果从亚当得力量，就只能回到亚当那里，永远不能回到神那里。作工的人，总要记得，神的工作只能用神的能力来完成，否则一点不能蒙神悦纳。

工作的结局是叫神得荣耀，不是我们得荣耀

正如神工作的起点是神的旨意，神工作的进行是神的能力，与你一点无分无关；照样，神工作的结果─荣耀─自然而然也是神的，不是归给你自己的。有一次我在一个地方讲道后，有一位弟兄对我说，‘倪弟兄，你今晚讲得很好，你觉得骄傲么？’我没有立即回答，因为没有人问过这样的话。后来我自己详细想想这事，我到底有没有骄傲？然后我对他说，‘我根本没有想过这问题，也许我很骄傲，但我不觉得骄傲。’那天晚上我学知一件事，那就是如果你只求神的旨意，只求神的荣耀，就根本不至想要僭夺神的荣耀。你如果想要僭夺神的荣耀，这样，你第一点、第二点也必定出问题。

有一点本来不说，现在说也可以，就是神为什么不肯让人靠行为得救？（弗二8～9。）神包办了得救的工作，目的何在？目的乃是神要得着一切的荣耀。你作多少，就得了多少的荣耀。神怕你得祂的荣耀，所以不肯让你作一点。因此在神的工作上，神说，祂拣选软弱的、用的、世人不要的。林前一章二十九节说，‘使一切有血气的，在神面前一个也不能自夸。’神怕你得荣耀。祂什么都肯给人，祂甚至把祂的儿子给人，但神不把荣耀给人。我们只能进入主的荣耀。你原来若是贫穷软弱的，只要稍微帮助几位弟兄姊妹，救几个人，你就会偷主的荣耀。偷主荣耀的就是干犯圣所的罪。我们顶容易就犯偷窃主荣耀的罪。

我们没有一个人要作贼，但偷窃主的荣耀，就是贼的行为。神不只要求我们除去外面的恶行，更要求我们不偷窃祂的荣耀。神是无所不善的一位，我们是无所不恶的。我们只能说，一切的善只能在主里找到，偷窃神的荣耀就是犯了干犯圣所的罪。圣所里的陈设饼、灯台、香坛等，都是基督。在圣所中除了基督，并无别物。神不愿我们在圣所中得着任何荣耀。人若进到至圣所，只看见约柜，就是基督，和柜上的基路伯，就是神的荣耀。在会幕中所见的一切，都是神的荣耀。圣殿也充满神的荣耀，在那里只看见基督，不见祭物。

今天的问题是：谁配分享神的荣耀。去年，也许神要有些弟兄们为祂作工，去年神也许叫你得着圣灵浇灌，去年你也许得着得胜的生命。在这一年中，我也听到有些人作主的工作得不错。但我怕有人因此骄傲，我怕有人属灵的知识、属灵的经验增加，属灵的骄傲也增加。你没有看见神的旨意，没有认识神的荣耀。所以你凭自己作，求自己的荣耀。请你听圣经如何说，神‘弃绝、’‘阻挡’骄傲的人。（撒上十五23，彼前五5。）圣经里很难找到比这四个字更严重的。‘弃绝’等于完了，‘阻挡’乃是对撒但所用的字眼。在工作上，在神眼中，没有一件事比骄傲更可恨的。我们除了站在灰尘的地位之外，没有别的地位。

全世界受撒但欺骗的人，都是骄傲的人，因为骄傲的人不认识自己，而认识自己的人就不能被欺骗。你来到神面前，要看见自己的一切都是污秽的。我觉得若不是主的血遮盖我，我不敢为主作工。如果没有主的血遮盖我，我连基督徒也作不成。我们有那一点不是由主的恩典而来？你想你比别人好么？你比别人圣洁么？神如果将你里面的东西放到外面来，你就会发现有多少都是污秽的。这几天我们谈论到革除一位弟兄的事。我每次到神面前都是惧怕的，我想如果不是主的恩典，我们能比那位弟兄更差。

保罗说，他不单因神的恩典活着，更是凭恩典作使徒。（林前十五9～10。）我们以为作使徒是一件荣耀的事，但神的荣耀只属神自己所有，我们所得的只是恩典而已，我们不配得着荣耀。楼下的人不能给楼上的人恩典，恩典是自上往下流的。只有坐在桌上的人才能给地板上的人恩典。我们今天只能得恩典，不能得荣耀。

我们是一班得恩典的人，我们今天还不能进入神的荣耀，必须等到复活后，我们才能得着神的荣耀。今天我们只能是卑贱无用，好像拉撒路一样，一直在桌下作讨食的人。我们只能作接受的人，就是真正谦卑在祂面前领受恩典的人。

有一件事很难，就是在神的工作上有分的人，有干犯圣所的罪的可能。有了干犯圣所的罪，这是何等的可恶。你若读民数记十八章，就知道在圣所里的罪多是死罪，挨近圣所的罪也是死罪。（1～7。）干犯圣所的罪不需经过人的判决，乃是神直接判决。挨近圣所者立即死，不需经过祭司的审判。普通的罪必须经过祭司审判；但干犯圣所的罪，是直接得罪于神，神是直接审判。许多罪是间接得罪神的，但干犯圣所乃是直接得罪神。因为圣所是神的，干犯圣所就是摸着神的荣耀、神的自己。我知道这件事非同小可，我只能在宝血底下讲。求主赦免，也求弟兄们赦免。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十六篇 基督的复活--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十六篇　基督的复活--特会、信息、及谈话记录（卷二）
第四十六篇　基督的复活 书名：特会、信息、及谈话记录（卷二）

第四十六篇　基督的复活

讲时：一九三六年十月二十日晚上
讲地：鼓浪屿

读经：

罗马书六章十一节：‘这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’（‘看’更好译作‘算。’）

彼得前书一章三节：‘愿颂赞归我们主耶稣基督的父神，祂曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。’

约翰福音十二章二十四节，三十三节：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。…耶稣这话原是指着自己将要怎样死说的。’

加拉太书三章二十八节：‘并不分犹太人、希利尼人，自主的、为奴的，或男或女；因为你们在基督耶稣里，都成为一了。’

已过三个晚上，我们看见什么叫作在基督里。昨天晚上我们看见，我们在基督里，所成功的事乃是死了。基督在十字架上死了，我们这些在基督里的人也就死了。我们不必自己去死，不必找方法死，也不必想如何死，在基督里我们都死了。因着基督死了，我们这些在祂里面的人也死了。

我们有一位弟兄从前是带兵的。他对我们说，军队里规定，如果有人害怕打仗而逃跑，就必须枪毙。他在军队里与几个军官谈到这事，他说军队里的规定比一切的律法都厉害。有许多士兵实在受不住，因为军官待他们不好，欺侮他们。然而一旦一个士兵死了，就脱离军官的权柄，军官对他就没有一点办法。军官欺侮士兵只到死为止，再过就没有了。同样的，在基督里我们也是这样。亚当的罪在我们身上有能力，叫撒但常常欺压我们、控制我们；但我们一在基督里死了，就脱离了他的辖制。

以上所题，乃是消极方面的解决我们的问题，至于积极方面，神为我们作了什么？神立亚当为人类的元首，亚当犯罪堕落之后，所有的人一生下来就是罪人，因为所有的人都在亚当里。这样，神如何把我们从罪里救出来？神的救法乃是另立一个新的头，就是基督。基督是新人类的元首，正如亚当是旧人类的元首。神今天乃是把我们放在基督里，成为在基督里的人，正如我们从前是在亚当里的人。人不是独立的，若不是在亚当里，就是在基督里；若不是在基督里，就是在亚当里。天上只有一个人，地狱里也只有一个人。你今天在这里，是在那一个人里面作人？你要知道，我们乃是藉着基督的死退出亚当，而进入基督里；基督的复活乃是一切新造的起头。圣经十分奇妙，没有一处经文告诉我们，要信基督的死。圣经只告诉我们，要相信基督的复活。保罗在林前十五章说，‘若基督没有复活，我们所传的便是枉然。’（14。）基督的死是消极的，了结了一切旧有的。而基督的复活乃是积极的，因着有了复活，我们才能得着新生命，才能脱离罪，才能事奉神。当基督复活的时候，所有在祂里面死了的人也都要复活，成为在新生命里，在神面前的新人。

我们在基督的复活里蒙了重生

彼前一章三节说到一件很奇妙的事，就是‘藉耶稣基督从死里复活，重生了我们。’今天在教会里，人常说到重生，但许多人不明白到底人如何重生。许多人说，我们是藉着十字架重生。但彼得告诉我们，我们乃是藉耶稣基督从死里复活，蒙了重生。我们重生是因基督的复活，换句话说，基督若没有复活，我们就不能重生。基督死而复活，我们也与祂一同死而复活，（弗二6，）并得着祂的生命。重生就是得着基督的生命，这生命乃是基督在复活时所赐给我们的。基督必须先死，然后复活；祂如果没有死，就不能复活，也就不能把生命给我们。感谢主，祂已经死了，又活了，所以祂能够将生命赐给我们。

现在我们要把主的死与复活作一些解释，好使我们知道，我们在基督里所得之得胜的生命是怎么一回事。主在地上时，说过麦种的比喻，这事记在约翰十二章二十四节。主说，‘一粒’麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。十二章三十三节指明主所说麦子的死，乃是指祂自己的死。一粒麦子与一粒砂不同，麦子有生命，砂没有生命。但麦子如果不落在土里死了，就是千万年后，还只是一粒。所以有一天，主耶稣这粒麦子落在伯利恒，死于各各他，然后在复活里，使我们重生，而得着与祂同样的生命。如果基督不离开天上，来到地上，今天就仍然只有祂一人。圣经说，基督是神的独生子。（一18。）独生子意思即一的儿子。神喜欢祂的独生子，但祂更喜欢有许多的儿子。（来二10。）神要祂的独生子变成长子，使祂能有许多众子。

在约翰福音里，基督乃是神的独生子；而在罗马八章和希伯来二章，基督变成神的长子。从人方面来说，我们不能把长子和独生子用在同一个人身上。长子的意思是，底下还有儿子。如果是独生子，就没有其他儿子了。神要祂这独生子变为长子。基督这位神的独生子，怎样能够变为神的长子呢？如果独生子永远在天上，那就永远只有一个独生子。祂要变成长子，就必须从天上‘落’到地上。所以，有一天基督就从天上‘落’到伯利恒来，然后死了。基督的死有二方面：第一面是赎罪的死，为着担当我们的罪；第二面是非赎罪的死，为着释放出祂的生命。

神的生命藉死得释放

我们读路加十二章四十九节，这节乃是路加福音里最深的一节。主说，‘我来（这时祂不说赎罪，只说祂来）要把火丢在地上；倘若已经着起来，不也是我所愿意的么？’这里的火被丢在地上，指明这火不是从地上来的，乃是从天上，由神那里来的。火乃是指圣灵里的生命。主来把火丢在地上，就是要把神的生命释放到地上来。但主接着在五十节说，‘我有当受的浸；还没有成就，我是何等的迫切呢！’‘迫切’在希腊文里是‘紧、拘束’的意思。主的意思是说，祂来要把神的生命释放出来，但祂还在肉体里，无法把神的生命释放出来，祂觉得甚紧，很受拘束。因为祂有肉身，神的生命不能发出来，神的生命受肉体的限制，所以祂觉得甚紧，不得释放。

主说祂有当受的浸，还没有成就。主在三章时已经受了浸，为什么这里说，祂还有当受的浸？我们要注意，这里主不是说，祂还没有受洗；祂乃是说，祂有当受的浸，还没有成就。这里的浸，显然是指祂在十字架上受死说的。（可十38。）基督的死乃是祂的大释放。基督若没有死，祂里面神的生命，就始终被拘禁，受约束；祂一旦死了，神的生命就得着释放，就能够给人得着。这乃是祂所愿意的。

全本圣经没有一次说‘在耶稣里’，只有说‘在基督里，’我们不能在耶稣里，耶稣是个人的，是神的独生子，我们不无法与祂有分。没有一个人能在拿撒勒人耶稣里。但有一天，这个在肉体里的人，单独的人，被钉在十字架上，虽然祂的肉体死了，但藉此祂的生命就释放出来了。当这人从死里复活时，就成了基督耶稣，成了我们可以在祂里面的一位。我们在基督里面，得着祂的生命，并得以与祂同死同复活。这就是基督复活所成就的。

现在我们再回到约翰十二章二十四节。这节里的那一粒麦子乃是指基督，神的独生子。基督死了，就是那一粒麦子死了，麦壳腐烂，麦子里的生命就释放出来，再过一段时期，一粒就变成许多粒。这许多粒都是由那第一粒麦粒来的。原来惟一的一粒，今天化成了许多粒。这惟一的一粒如何变成许多粒？乃是藉着落在地里。基督一个人在地里死了，身体裂开，生命释放出来，在复活里变成你和我，我们就是那许多的麦粒。我们的生命乃是由基督这第一粒麦子来的，我们的生命，乃是从基督分出来的。这样我们才知道，什么叫作基督是头，我们是肢体。今天这生命虽然在我们里面，但这生命乃是由基督来的。这就是基督重生我们的经过。

同有一样的生命

主原来是神的独生子，当祂死而复活之后，就生出许多子粒来，祂就成了神的长子，我们这许多子粒，就成了神的众子。主在复活那一天告诉马利亚说，‘我要升上去，见我的父，也是你们的父。’（约二十17。）在三天前，主还不能说这句话，但在复活那天，祂就能说这句话了；主未死之前，还未能与我们有此关系，但当祂从死里复活后，把生命分给了我们。我们就都有了相同的生命，都成了神的儿子。我们重生之前，在亚当里有许多不同；如今在基督里都相同了，我们有相同的生命，有相同的性情。

在基督里的新人

受浸表面上是一件简单的事，但我们不可以为简单。在受浸里，无论什么东西都埋葬了。加拉太三章末了说，我们受浸归入基督的，都是披戴基督了。并不分犹太人、希利尼人，自主的、为奴的，或男或女；因为我们在基督里，都成为一了。（27～28。）许多年来，共产党想要把阶级打倒，但都打不倒。他们即使把父子的关系打破了，其他的关系仍在。然而我们在基督里，就能打破一切的阶级，包括国别、性别、阶级等。在基督里，我们都成为一了。请你记得，我们成为一，与二十七节的受浸很有关系。你什么时候进入水里埋葬？乃是你承认你的旧人死了的时候。当你看见你旧人所有的一切，都与基督同钉在十字架上时，你就要求受浸。所以你进入水里时，是一个在亚当里的人；而当你从水里起来时，你乃是一个在基督里的基督徒。我们从水里起来时，一切在亚当里的不同，都留在受浸的水里，埋葬了。我们得着了基督作我们的生命，我们都成了基督人，所以我们能够合而为一。

不分犹太人、希利尼人

在加拉太三章，保罗为什么要说到犹太人和希利尼人？因为犹太人骄傲，他们看外邦人好像狗，甚至好像猪。你如果送钱给他们中间的穷人，他们不会要。全世界上神的选民，就是犹太人，他们的种族观念最厉害。你要犹太人与希利尼人合而为一，作不到。但当他们相信基督、接受基督，进到水里受浸时，犹太人不能起来了，只有在基督里的那一部分能起来。受浸乃是试验你是否在基督里。你还在国家的分别里么？你还在主奴的分别里么？在罗马帝国的时候，奴隶没有任何自由，主奴的分别是非常的大。然而所有受浸归入基督的，都在基督里成为一了，再没有国籍、种族、主奴的分别了。

不分自主的、为奴的

在上海有一个弟兄为我煮饭，在家里我叫他的名字，在聚会里我称他为弟兄。有一次我叫他坐到前面来。他说，‘倪先生，…’我说，‘在基督里，没有主仆，你不可以叫我先生，你要叫我弟兄。’在上海有一位姊妹，丈夫原未得救。前年冬天，有一天他俩一起祷告，作妻子的先祷告，以后丈夫也祷告，两人就都成为主内的人了。我在丈夫受浸那天对他们说，你们从结婚那天起至今天止，彼此的关系乃是夫妻，但从今晚开始，你们在亚当里的关系已经埋葬了。从今晚起，你们乃是在基督里合而为一了。有一次我在加拿大遇见一位弟兄，我问他，你的父亲得救了么？他说，我的父亲，也是我们的弟兄，已经得救了，现今我们在基督里合为一。又有一次我在聚会中介绍我的一个舅父，我称他为弟兄。在家庭里，肉体的关系有分别；但在基督里，在教会里，没有肉体关系的分别。我们在基督里都成为一了。我常说，你在家里叫你的孩子为孩子，但在教会中，你们乃是弟兄姊妹。

在河南开封有许多官长信主。我被邀请到那里去讲道时，有一个弟兄为我介绍那里的弟兄们。他介绍时，称这个是什么长，那个是什么长。长来长去，我就对他说，我们都从亚当里出来，进入基督里了，今天我们乃是弟兄。有二位弟兄乃是厅长，他们到上海来，与弟兄们一同吃饭，有一位弟兄将要说某某厅长时，向我看了一看，立刻就改口说，我讲错了，是某某弟兄。阿利路亚！我们众人今天因着死，脱离了亚当，因着复活，进入了基督。现在我们在基督里，乃是神的众子，是亲爱的弟兄。

不分男或女

我们在基督里也不分男女；圣经里都是说到神的儿子。姊妹们，你现在是什么人？你现在因着神的儿子，已经作了儿子。在肉体里你是女的，但你现在得着神儿子的生命，这生命乃是儿子的生命，所以你们姊妹也是儿子。有一位弟兄说，我们可以说弟兄是男的弟兄，姊妹是女的弟兄。这句话是对的。虽然林后六章十八节说到，我们要作神的儿子和女儿。但那里不是说到在基督里的关系，所以与加拉太三章二十八节并不冲突。我们在基督里都是神的儿子，并不分男或女。这乃是荣耀的事实。

在基督里算自己死了

既是这样，今天我们应当取什么态度？罗马六章十一是最好的说明。这节说，你们向罪也算自己是死的；向神在基督里，却当算自己是活的。十一节如果没有当中的一句‘在基督耶稣里，’就没有基督徒的信仰。许多人以为信主乃是‘昨日种种譬如昨日死，今日种种譬如今日生。’但我们所说的死与生，乃是在基督里的。我读过罗马六章十一节许多次，也讲过许多次，但常忘了‘在基督里’这句话。你如果不在基督里，你无法算自己死，你也不能死。我们乃是在基督里死了，不是在自己里死了。

我们应当向主说，‘主阿，我看自己还是不死，我向罪仍是活着的。我到今天仍然喜欢犯罪。但是感谢你，你说，我在基督里死了，所以我不相信自己，我乃是相信我在基督里，已经死了。我相信在基督里我已经死了！’这就是信心。死是凭着信心得到的，不是凭着行为。不是试探来的时候，求自己能死、试着死。不！我们乃是在基督里死了；我们在基督里死了，乃是神在基督里钉死我们。我在自己里面是活的，在基督里就是死的。我们在基督里死了，不是明天的事，也不是今天的事，乃是早已作成的事；我们在基督里早已了了，这是已成的事实。

向神在基督里算自己是活的

罗马六章十一节一面说，我们向罪当算自己是死的，这是我们在基督里消极的一面。一面又说，我们向神在基督里，却当算自己是活的，这是我们在基督里积极的一面。我们在基督里死了之后，又复活了。复活应当有圣灵的果子，就是活出各样的美德。但你不能凭自己活出这些美德，你必须活神的生命。你如果凭神的生命而活，你就自然胜过罪，而有圣灵的果子；你不必有许多祈求，你更好是赞美。当试探来的时候，撒但对你说，你还是自己在活，你并没有死。你要对他说，我不在自己里面，我乃是在基督里，我在基督里向神活。

得胜乃在基督里

得胜的生命不是‘算’出来的，得胜乃是因着我们在基督里。你在聚会中，可以算得不错；但你回到家里，若在自己里面算，就错了。得胜只能在基督里。关于‘算’，让我再引电灯的比喻。电灯是因接触电而发光，电灯的电源在发电厂。电灯只要一接触电，就能发光。所以，电灯在自己里面不能发光，它能发光乃因联于电厂。再比方上海电车与汽车的走法。电车和汽车本身都不能走，但电车只要接触电就能走；而汽车乃是靠汽油燃烧的力量，才能走。所以汽车的力量有用尽的时候，汽油用完就不能走了。我们的生命不像汽车一样，只有有限的汽油，乃像电车行走的原则。我们只要接在基督里，基督里面一切的丰富，都要源源不断的通到我们里面，我们不必担心会用光。

今天一切的问题乃是说，你是否肯到基督里面？在这个房间里，如果有未得救的朋友，你今天晚上只要一进到基督里，与祂发生关系，祂一切的丰富也要流通到你里面。这一切就是神的恩典，我们无须作什么，却能得着一切。

死是了结，是消极的，结束了亚当里的生活，埋葬了从前的一切。复活是新生命的起头，是积极的，开始基督里的新生活。我们在基督的复活里，就得着祂的生命。所以，我们乃是在基督里死了，也是在基督里复活了。死与复活都在基督里。一切都在于在基督里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十七篇 同工谈论会--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十七篇　同工谈论会--特会、信息、及谈话记录（卷二）
第四十七篇　同工谈论会 书名：特会、信息、及谈话记录（卷二）

第四十七篇　同工谈论会

讲时：一九三六年十月二十一日上午
讲地：厦门

注：本篇记录系摘自一次同工谈论会笔记内容，该次谈论会大部分为众同工交通在各地工作情形，其间倪弟兄有些交通，或回答问题。这里仅将倪弟兄讲话部分，以及与其讲话有关之交通或问题，整编成文。

郭弟兄问：我仍是本地负责弟兄，如果因神的迟延，没有外地前进的人来此地，是否能够由本地产生负责弟兄？

倪弟兄答：本地聚会的长老，必须负本地弟兄造就之责。我们读保罗给提摩太的书信和希伯来书，就可以知道。

一个人以为自己能作工，就倚靠自己，这样的人作工不能得主祝福。一个人必须被神对付到一个地步，自己不动以后，由神的能力使他动，并且一直学习倚靠神，这样的人才能为神作工。摩西开始出来想为神作工时，好像很有能力，但神使他被迫逃离埃及，到西乃旷野去牧羊。后来他自己承认一切都不能，这时神才进来呼召他为神作工。

天然的才干不能作为属灵事工的资本。基督徒在神面前，乃是不看自己的人。他不是看自己的弱点以致灰心，或是看自己的强点以致骄傲。为神作工的人必须不看自己，既不看自己的强点，也不看自己的弱点。如果神能够用驴子说出人的话，至少你比驴子好。这是事实，在人不能的，在神却能。所以我们必须学习不看自己。

你如果要为神作工，还必须好好在神面前求亮光、启示、和恩赐。上海有一位弟兄多次求圣灵的能力，却得不着，后来找几位弟兄姊妹一同为他祷告。他说，‘某种恩典是为某人的；主阿！你的灵能够藉驴子作事，我信你必定也能用我。’后来圣灵的能力就降在他身上。

有人问慕安得烈什么是谦卑。许多人以为，把自己看小就是谦卑，把自己看大就是骄傲。但慕安德烈回答说，谦卑就是不看自己，骄傲就是看自己。

钟弟兄交通：我自己觉得要到福清去。

倪弟兄问：你清楚是主的旨意么？

钟弟兄说：有祷告问过主。

倪弟兄说：不但要打电话，还必须有回电。许多人遇见事情，知道要祷告，但祷告到后来，神答不答应，自己也不清楚。我们不仅要祷告，还必须确定的得着主的启示，清楚主的引导。

另外一面，钟弟兄必须学习与别人整队进前，不可个性太强，要与人合作同工。

韩进修弟兄交通：倪弟兄这次说到祭司犯圣所的罪，我从这信息得着很大的帮助。我愿意奉献给神，再让神多多对付我，我盼望到上海去得造就。

倪弟兄交通：你既然要神光照你，就必须存心愿意推翻以前所建立一切不对的事。许多罪必须对付清楚，你要求主给你光，你必须推翻一切不对的。没有一个人能说，今天所对付的罪乃是最末了一次犯的罪。光对人认罪不够，还必须在神面前为着某种罪，自己审判自己，自己恨自己。我们对罪必须常有大扫除。如果一位弟兄二三个月里不扫除，这位弟兄恐怕已经和神出了事。

（王有益弟兄说明主引导他工作的经过，又说其间发生两大难处，一是吐血，一是遇到强盗。）

倪弟兄交通：若自己里面已经清楚主的引导，虽然有外面的遭遇，也不生影响。环境顺逆不可靠，最重要的乃是内心有没有膏油的问题。里面若清楚主的引导，任何事情都不该摇动你。

关于神的引导，有的事神一旦引导，就一定永定，有的事则要次次引导。比如结婚，一次就决定到永远；至于吃饭，你要在店里吃或在家里吃，这是不一定的。

邓弟兄交通：我所在之地擘饼聚会有十几个人，听道聚会比较多，有七、八十人，少的时候也有五、六十人。

倪弟兄交通：请你快快去造就弟兄们；你不一定要找别地的弟兄去作工。此外，应教导少年弟兄服在年长弟兄之下。

柯怜悯弟兄交通：我自己觉得还太年轻，必须受造就，我要去莆田与蔡弟兄同工。我觉得年轻的必须跟随年长者，否则，在属灵上会受大损失。

倪弟兄交通：信心不是先看外面某一件事立得稳了，之后再去作，信心乃是里面的问题。里面如果没有错，就要照着主的引导去作。

慕勒弟兄头一次建孤儿院后，有人对他说，不可太快。但神的道路高过我们的道路。后来他很快又建第二所孤儿院，再建第三所孤儿院。在建第一所后，那时还有许多困难，但慕勒弟兄不管，因为他清楚神的引导，所以人的话不能影响他，环境也不能使他改变。

使徒行传是‘行’传，不是‘坐’传。我们为主作工的人，不要留在一个地方，乃要随主引导，到各处作工。例如上海的工人到别的地方去，上海的教会交给本地的弟兄们负责，等到工人回来时，情形还是很好。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十八篇 如何能在基督里--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十八篇　如何能在基督里--特会、信息、及谈话记录（卷二）
第四十八篇　如何能在基督里 书名：特会、信息、及谈话记录（卷二）

第四十八篇　如何能在基督里

讲时：一九三六年十月二十一日晚上
讲地：鼓浪屿

读经：

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神。’

约翰福章三章十六节：‘神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。’

希伯来书十一章一节：‘信就是所望之事的实底，是未见之事的确据。’

罗马书六章三节，十一节：‘岂不知我们这受浸归作基督耶稣的人，是受浸归入祂的死么？…这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

在已过四个晚上，我们看见圣经里‘在基督里’这件事。‘在基督里’的相反就是‘在亚当里。’我们首先论到亚当和基督二大集团的生活及性质；其次论到我们必须由亚当集团进入基督集团里，这就是得救，重新在基督里生活。我们也说到，如何能够由第一个集团进入另一个集团，就是脱离亚当，进入基督里。我们看见，神不在各个人里面作工。其他的宗教都是在个人里面作工，但基督的救恩不是用人自己的方法，乃是神在基督里，在基督身上作成祂的工作。基督徒乃是藉圣灵的力量，接在基督里，有分于基督所有的一切。我们自己虽然不好，但我们与基督接在一起，基督的一切就流到我们身上。我们自己不必作什么，神把我们摆在基督里，就使基督成为我们的一切。这就是福音。我们传信息固然需要注重真理，但真理清楚以后，必须将实行的路摆出来。比方说，你告诉我厦门怎么好怎么好，到末了，你还必须告诉我如何能去厦门。今天晚上我们还要来看，我们如何能够在基督里。

我们得在基督里，是本乎神

林前一章三十节上半说，‘你们得在基督耶稣里，是本乎神。’本乎神就是出乎神。主在十字架上死了的时候，我们就已经被放在基督里，这乃是神的工作。第一天晚上我说，像我这样一个五尺十一寸，一百四十磅重的人，乃是普通人，都有能力将粉笔放在筒里，并投在海里，何况创造宇宙的神，岂不更有能力，将我们这班人放在基督里？神作成这事，已经启示在圣经里。祂当时如何作，我们无法领会，但我们只要相信就是了。

我们需要信入基督

我们得在基督耶稣里，是出乎神。这样，我们还需要作什么？上文说，神已将我们放在基督里，但我们如何能得着这祝福呢？新约里有一卷书专门论到我们如何在基督里得生命，那就是约翰福音。约翰福音有一节大家最熟悉的，就是约翰三章十六节。这节说，‘神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。’在原文里，‘信’字底下还有一个小小的字，就是英文的 into 。在中文里应该译为‘信入’祂的。许多人常问，你们教会里的人不劝人作好，也不讲别的道，只问人信不信。其实圣经不是说信不信，乃说信入不信入基督。圣经不是说，我信某某事，不是像信报纸上所登的事一样；圣经乃是说，人一信，就把自己信入基督里。我们能够藉着信，与基督合而为一；我们与基督合而为一，就在基督里。我们得在基督里，一面是神作的，一面也要我们信入祂里面。

信的定义

现在我们要来看什么是信？全本圣经里最重要的乃是信。但也许我们的信并不是圣经所说的信。新旧约里，说到信的地方有数百处，但惟一给信下定义的是希伯来十一章一节。这节圣经说，‘信就是所望之事的实底，是未见之事的确据。’‘实底’译得不对，在希腊文里并不是名词，乃是由动词转变的名词，就是英文的 substantiating。比方监督，乃是动词变成名词。英文本圣经普通都译为 substance （质），只有达秘（Darby）译为 substantiating 。在中文里我们找不到适合的字来表达。

比方，我们是物质的人，我们如何与物质的世界接触呢？我们乃是用五官接触这物质的世界。人如果缺了五官，就不能知道这物质的世界。这世界满了形形色色的物质，各有其光暗、颜色、形状。而这各种物质，乃是藉着我们身上的眼睛，表明出来，传到我们里面，我们才知道有世界上的各种物质。颜色本来在人的外面，人乃是藉着眼睛，将外面东西的颜色传到人里面。颜色就是圣经所说的‘质’。眼睛将东西之颜色的质彰显出来；同样的，信心将属灵世界的‘质’彰显出来。你如果对瞎眼的人说到颜色，世界上固然有各种的颜色，但对他们来说，没有颜色。这不是说世界上没有颜色，只是瞎眼的人缺少一种本能，不能够把东西颜色的质彰显出来。

神今天乃是要我们将神在基督里所成功的事，在我们身上变为实在。这就是信心的功用。信心就是一种substantiating，把属灵世界的质在我们身上彰显出来。一个人如果没有信心，你和他谈属灵的事，就好像一个画家与一个盲人讲五颜六色一样，盲人会完全推翻一切。这并不是说世界上没有图画，没有颜色，乃是盲人缺少一种器官，能够把颜色的质彰显出来。今天对你来说，在基督里属灵的事如何呢？我与你谈话，是不是好像画家与盲人谈画呢？但愿不是。

问题不是有没有属灵世界的事，问题乃是有没有一个机关，能够将属灵世界的事表现出来。一个盲人眼睛虽然瞎，但他的耳朵能听，如果我对盲人讲颜色，盲人用耳朵听，就一点用处都没有。你也许要大笑。为什么呢？因为他 substantiating 颜色的机关错了。人身上各种器官、机关都各有其用处。要把属灵的事彰显为实在，只有信心能够作到。你如果以感觉去 substantiating 属灵的事，就错了。

为什么你用信心就可以把属灵的事 substantiating 为实在？因为基督已经作好一切了，神今天把一切都摆在基督里了。在属灵的世界里，神不叫你去创造颜色、形状，祂已经把一切都作好了，祂现在乃是要你用属灵的眼睛，就是用你的信心将一切表明出来。圣经里所说的信心，乃是将属灵的事表明出来的作用。

在实际的经历上，你也许会产生一种问题，比方你也许会对我说，‘你说我已经死了，但我看自己不像死了，反而像还没有死的，我仍有许多罪。我还活得很呢！’请你记得，我们肉体的眼睛只能 substantiating 肉体的事，只有信心才能 substantiating 属灵的事。信心就是神说什么，就是什么。我们如果用肉眼看自己，感觉自己，就只能将亚当里的事 substantiating 出来。为什么你不能把在基督里的一切 substantiating 出来？因为你用错了器官，你用肉体的眼睛看，你用感觉，却不用信心。

相信神的话

你也许要问说，‘你说要信，到底要信什么东西？’在实行方面，信到底如何作用？请你记得，我们乃是相信神的话。相信神的话意思是，神在圣经里说，某件事已经为我们作成了，我们就相信祂所说的已经成了。有一次一个西教士问我说，神的话与神的工作有何不同？当时我用戴着手套的手和他拉手。我就对他说，神的工作好像手，神的话好像手套。你拉住我的手套，就拉住我的手，照样，你拉住神的话，就拉住神的工作。后来他们就明白了。你拉住神的话就足够了，神的工作就在神的话里。如果神的手不在手套里，你拉手套就毫无用处。但神的工作乃在神的话里，你如果对神说，‘神阿，你说这件事已经成功了，我相信就是这样了。’神先说，然后你也说。神说，在基督里，你的罪得赦免了，你就说，在基督里，我的罪得赦免了。神说，在基督里，罪被审判了；你就说，在基督里，罪被审判了。神说，旧人死了，你就说，我的旧人死了。神说，你得着新生命，你就说，我得着新生命了。你如果这样作，一切在基督里的，就都临到你身上。

约翰十五章说，主是葡萄树，基督徒是枝子。这件事外人看来也许顶普通，但在基督徒看来，这乃是惊天动地的事。葡萄树上一切的汁液都流通到枝子里，果子、叶子、枝子的生长都是由干而来。基督徒乃是主这棵葡萄树上的枝子，他们不必自己去奋斗长叶子、结果子，他们只要在这棵葡萄树上就行了。然而许多基督徒看自己不像枝子的时候，就祷告祈求，盼望自己能够作枝子。这种祷告没有一点用处。你已经是枝子了，你不能祷告求作一个枝子，你乃是要看见你就是枝子。你如果看见你就是枝子，你的祷告不是祈求，乃是承认你是枝子。这就是信心。

信神已经作了，不是信神将要作

有一次我病得很厉害，我在神面前祷告说，‘求主医治我，医生没有办法了，求主医治。’我曾多次看见神在圣经里的应许，神藉圣经对我说，‘祂代替我们的软弱，担当我们的疾病。’（太八17。）我起先求主担当我的疾病，后来主给我应许了，但病还没有好，我又求。主就责备我，说我错了。然后祂开我的眼睛，我才看见，神‘已经’担当了我的疾病。后来我就相信了，我不再祷告，只赞美主，赞美祂已经担当了我的疾病。虽然外表上我没有什么不同，虽然病痛仍在我身上。

信心不是信神将要作什么，信心乃是信神已经作了什么。不是我相信神将要医治我，乃是相信神已经医治了。圣经里没有将来的信心，信心乃是相信神在基督里已经作事了。今天我相信神在基督里已经作成的事，我接受祂已经作了，已经完成了的事实，这就是真实的信心。

站立在神的话上

又有一次我生病，我求主医治。神说，圣灵住在你里面，要叫你这必死的身体能活过来。（罗八11。）我就知道主已经医治了。那晚我去睡觉，却不能睡，因为热度很高，情形好像比以前更坏。撒但就来对我说，‘你说神医治你了，你看你的热度这么高，又不能睡，你说病已经好了，但你的痛苦更加重。你说神医治你了，没有这件事。’我就想，或许我错了。但是后来我知道这乃是撒但所造的空气，我就不管。我对撒但说，‘神说祂已经医治我了，热度高、疼痛、睡不着，这些情形靠不住。世界上只有神的话是真的，一切的疼痛、困难乃是假的，神所说的话才是真实的。’这样说了以后，我在几分钟内就睡着了。

撒但或许对你说，你看你，你里面是污秽的。你要告诉他：‘不错，我在自己里面是污秽的，但我现今乃是在基督里，我在基督里，一切都洁净了。’你站在神这一边，撒但立刻就失败了。

当你读圣经的时候，你要注意在亚当里和在基督里这两件事。这两者乃是大不相同的事，对于基督徒的生活大有关系，你必须小心对付。当你的生活与圣经所说在基督里的情形相反时，你必须站在神的话这一边。你不可靠感觉，也不可看自己的情形；你必须站立在神的话上，只相信神的话，这样神必领你进入在基督里的丰富。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十九篇 谈话记录（一）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第四十九篇　谈话记录（一）--特会、信息、及谈话记录（卷二）
第四十九篇　谈话记录（一） 书名：特会、信息、及谈话记录（卷二）

第四十九篇　谈话记录（一）

讲时：一九三六年十二月十二日晚上
讲地：福州福音医院前

吴医师问：我们怎样能够爱仇敌？有时我好好的对待人，但他还是捣乱，那怎么办？

答：你要知道，你这人是不能爱仇敌的，你永远是一个嫌仇敌的人。你千万不要想你能够爱你的仇敌。你说你不能爱仇敌，这实在不希奇；你如果能够爱仇敌，那才算希奇。主把山上的教训给人，不是叫人去遵守，乃是叫人去犯。神把律法给人，也不是叫人遵守，乃是叫人犯法。神把这么多诫命给人，主又把山上的教训给人，乃是要显明给人看，人是作不来的。神的律法只有一个人能够作到，那就是基督。只有基督能够答应神的要求，只有祂能能遵守神的诫命。

圣经里的救法有二，第一是主在十字架代替我们死，第二是主在我们里面代替我们活。马太五至七章，主乃是说，这些命令你们作不来，但我活在你们里面，我能代替你们作我所命令的。主在马太五章十六节说，‘叫他们看见你们的好行为，便将荣耀归给你们在天上的父。’这表明是神作的，不是人作的，所以将荣耀归给神。若初先生讲道讲得好，没有理由归荣耀给我；若归给我，那将是世上最大的笑话。我们有好行为，为何归荣耀与父神？乃是因为这些好行为是神作的，不是我们作的。在人这是不能的，在神却无所不能。感谢神，神的儿子能够爱仇敌，如果你接受主在你心里活着，让祂代替你爱仇敌，就没有问题了。

谢师母问：我们如何能够知道神的旨意？

答：如果你一年之中都是自己出主意，直到生死关头的时候，才来求问神，这样，你就难得明白神的旨意。你若想要明白神的旨意，首先就必须把遵行神的旨意，当作你一生的目的，这样，你才能够明白神的旨意。明白神的旨意不是方法的问题，乃是人的问题。方法是无用的。你要问自己，像我这样的人配明白神的旨意么？诗篇三十二篇九节说，‘你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。’前一节说，‘我要定睛在你身上劝戒你。’很熟的人只要用眼睛说话，生疏的人要用嘴说话。你如果与神相熟，祂就会用眼睛对你说话。因此我们要学习与主非常相熟，与主之间没有任何间隔。这样，我们就很容易知道神的旨意。

腓立比二章说到，我们要有基督耶稣的心（the mind of Christ Jesus）。我们若要明白神的旨意，就必须有主的心。有主的心，意思是说，我与主之间没有间隔，没有任何罪在我与主之间。凡里面没有主的心的人，里面也永远没有神的旨意。我们要常常学习在里面跟从主的引导。主的引导有二面.. 第一，里面的催促., 第二，里面的拦阻。你必须学习听从这两种引导。你如果不熟悉这两种引导，而想要明白神的旨意，那是没有可能的。

你如果有充分的学习，当你遇到困难时，主就能以祂的旨意启示你，引导你。你里面如果没有基督耶稣的心，外面就永远没有神旨意的引导。当你遇到难处时，不可只治标，乃要治本。你这人要有彻底的改变，你必须有主的心，与祂相熟，与祂没有间隔。这样，你就能够知道神的旨意。

芝美师母问：有时我知道一件事是主的旨意，但环境里有苦难，这时要怎么办？

答：你若是确定以为某件事是神的旨意，但有上面的权柄压迫你，比方父母、或丈夫等，你就当顺服。内地会有一个人要来中国传道，但父母不肯，他就顺服。如果是神的旨意，神要负责把环境弄好。没有一个人不顺服权柄，而能得着神的祝福。你如果先顺服，然后求神对付那人，你就能看见他会改变。

除了对你有权柄的人之外，如果有其他人或事阻挡，你就要胜过这些阻挡。在这种情形下，你要直接去遵行神的旨意。欧战时发生一个故事，有一连兵去守一座山，在军事上并没有必要守这座山，但这连兵听命去守，后来在不到两个小时之内，全连兵都被打死。事情对错不是我们的事，我们只要问事情是不是神的命令。若是，我们要负行神旨意的责任，神自会负我们遵行神旨意之结果的责任。

问：顺服与顺从有何不同？

答：顺服是态度问题，顺从是行为问题。妻子要顺服丈夫。比如有一个不信的丈夫，叫一个信主的妻子去拜菩萨。在这种情形下，作妻子的可以顺服而不顺从。顺服，就是有温柔顺服的态度；不顺从，就是不照丈夫的话去作。有一个作丈夫的叫信主的妻子去跳舞，他的妻子说，我巴不得跟你去，但是我实在对不起你，我作不到。这样的事不要顺从，但仍要顺服。在有些事上，我们只能顺服，不能顺从。但我们的态度一定要柔软，要温柔。你要问自己柔软不柔软，温柔不温柔？你的灵如何？这乃是一个大的问题。有时候在行为上固然不应顺从，但在态度上，总要温柔顺服。

对于政府，你能听从，就听从，不能听从，仍要顺服。如果你因不能顺从，政府要没收你的家产，你就笑笑，让他作。对于父母，要听从并顺服。假若今天在教会中的弟兄姊妹，能够彼此顺服，那光景不知有多美好。在家庭中能有顺服的态度，就能省许多事。如果一件事是不对的，你不可发怒，人的怒气永远不能成全神的义。你即使不能顺从，也必须顺服。你们要彼此顺服；彼此对待的态度必须柔软，声音不可如铜钟。如果一个家庭里都是骨头，没有肉，孩子不顺服父母，妻子不顺服丈夫，这个家就一点都不能和乐。我常去人的家中作客，很少看到有和气的，这都是因为不懂得顺服。

求主施恩给我们，使我们有一个顺服的灵。要有顺服的灵，必须要经过主的十字架对付。作没有错误的人并不容易，我们常以错误的态度去作一件正当的事。摩西骂以色列人说，你们是背叛的百姓。（民二十10。）摩西的错是在态度上，而以色列人的错是在行为上。我们每天要学习在行为上作无错的人，并且在态度上作无错的人。我们在各面，都要学习顺服。

问：纪念周要如何对付？

答：圣经里没有禁止人出席，但圣经禁止人向任何人像屈身鞠躬。（出二十4～5。）政府的命令要尊敬，你的态度要顺服。（参但三16～21。）

问：可不可以向国旗行礼？

答：国旗是青天白日，是天上的像，向这像行礼是不可以的。以前的旗是五色，与宗教不发生关系，向那旗行礼就没有违背圣经。

问：乃缦陪同他主人进临门庙叩拜时，他也屈身，他向以利沙认罪，求神饶恕；以利沙对他说，他可以平平安安的回去。（王下五17～19。）乃缦向偶像屈身，为什么无罪？

答：乃缦向偶像屈身是他的责任问题。他的主人要拜偶像，他搀扶他的主人，因此也向偶像屈身。实际上他的屈身与偶像没有发生关系。但我们还是不要作这种近乎罪的事。世界上最难的人乃是住在城墙边的人。你要安全，最好不要住在边界上，否则敌人一炮打过来，首先就打到你。你要安全，还是住在离边界远的地方。基督徒最怕的就是作边缘的人，你去作那种近乎罪的事，总是不上算的。比方在德国与法国边界居住的人，常在两国之间走来走去，结果总是吃亏。你若作边缘的人，虽然不一定跌倒，但别人却为你害怕。

邱师母问：拜生日可以么？

答：利未记十三章说到衣服上的麻疯。衣服就是基督徒应世的行为，患痲疯者的衣服需要过火与过水。过火与过水的原则，就是基督应世的行为需要经过审判与洁净。

问：耶稣的生日是那一天？

答：全部经中没有记载耶稣是在十二月二十五日生的。圣经也没有命令人要守耶稣的生日。我读经多年，起码读过一百多次，我读不出主的生日是那一天，也读不出主叫人要记念祂的出生。主叫人记念祂的死，却没有叫人记念祂的生。当祂降生时，有牧羊人在野地，表示有羊牧放在野地上吃草。但在巴勒斯坦地，四月前，九月后，是下雪的时候。羊只能吃草，不能吃雪或冰。所以主耶稣绝对不可能在十二月二十五日出生。在历史上，研究罗马帝国历史的人中，以第一权威学者吉朋（E. Gibbon）最出名，他说，十二月二十五日是罗马国教里最热闹的节日，就是太阳的生日。每年约在十二月二十二日是日间最短的一天，短日之后第三天为太阳的生日。因为罗马人要热闹，所以接受基督教之后，罗马皇帝就以十二月二十五日为耶稣的生日。按照玛拉基书，耶稣乃是公义的日头，所以他们就把太阳的生日，变作耶稣的生日了。当然我们知道这样作，完全不合真理，我们不能接受。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十篇 神如何完成祂造人的目的（一）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十篇　神如何完成祂造人的目的（一）--特会、信息、及谈话记录（卷二）
第五十篇　神如何完成祂造人的目的（一） 书名：特会、信息、及谈话记录（卷二）

第五十篇　神如何完成祂造人的目的（一）

讲时：一九三六年十二月十三日晚上
讲地：福州救主堂

读经：

创世记二章七至九节：‘耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物；园子当中又有生命树，和分别善恶的树。’十六至十要七节：‘耶和华神吩咐他说，园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’

罗马书八章二十九节至三十节：‘因为祂豫先所知道的人，就豫先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子；豫先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。’

希伯来书二章九节至十一节：‘惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味。原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。因那使人成圣的，和那些得以成圣的，都是出于一；所以祂称他们为弟兄，也不以为耻。’

神造人原初的目的

从今天晚上开始，我们要有系统的来看，神在人身上的目的，以及神如何完成祂的目的。神的话给我们看见，神的目的乃是要得着一班儿子，就是一班有祂儿子生命的人。（来二10。）

在创世记里，我们看见神创造天地万物，并且造了人，然后祂把所造的人，安置在伊甸园里。神设立了伊甸园，把人放在园子里吃果子，并不是说，神要人作园丁，祂乃是盼望人吃生命树的果子，好得着祂的生命。人作事尚且有计划，神作事比人更有智慧，岂不比人更有计划。神所作的这一切，都是有计划的；神的计划就是要人有祂的生命，好作祂的儿子。

神要得着一班儿子，然而亚当并没有这样的思想，亚当的目的是要作一个完全的人。但即使他能作一个完全的人，他还是失去神的目的。一个完全的人并不能达到神的目的。事实上，亚当至终不仅没有成功为一个完全的人，反倒成为一个罪人。今天人的问题有两个：第一，他是罪人，第二，他是人。他是罪人，所以要得拯救；他是人，所以也要得拯救。人需要拯救，因为他是罪人；同时，人需要拯救，也因为他是人。罪得赦免，不过叫人恢复到亚当在伊甸园里的地位，另一面，他这个‘人’还需要得着神的生命。这样，他才能成为神的儿子，而完成神的目的。神要在人身上完成祂的目的，就必须作两件事：第一，叫罪人得拯救，脱离罪；第二，叫‘人’本身得拯救。人犯罪堕落以后，一面他是远离神的罪人，一面他也是没有达到神目的的‘人。’

我们是罪人，罪人需要得赦免；我们也是人，人需要得着神的生命。这样才能达到神的目的。所以人的问题，不是好或坏，不是有罪或无罪，也不是完全或不完全；人的问题乃是，他是什么。只要你仅仅是‘人’，你就需要神的工作，就需要神把祂的生命分给你，好叫你能够成功神的目的。神赦免人的罪乃是带手作的，并不是祂的目的。人犯罪是消极的，是中途插进来的。神要在人身上达到祂的目的，固然必须先解决罪的问题，但祂最终的目的，乃是要把祂的生命分给人。

神的目的受打岔

我们知道，亚当至终吃了分别善恶树的果子，所以他自己能够独立，能够分别善恶，不用再请教神，不用倚靠神，而可以自立了。因此亚当就成功为一个离神而独立的罪人。什么是罪人？罪人就是一个离神独立的人。离神而独立就是罪，所以只要是出于人的就是罪，凡不倚靠神而有的行为都是罪。一个人不必奸淫、邪盗、杀人放火，只要他远离神，他就是罪人。本来亚当是浑浑噩噩的，不能分别善恶，每件事都必须问神对不对，好或坏，是或否。但是当他吃了分别善恶树的果子，就能自己分别是非善恶，不再需要寻求神，倚靠神，他就离神独立了。因着知识，他成为一个向神独立的人。这样一来，神的目的就不能达到，神的旨意也无法完成。

人为什么会堕落

神用地上的尘土作人的身体，为要人与物质有接触。然后神把祂的生命之气吹入人的鼻孔里，这样人就有了灵。人的灵是可以与神交通的。当神的生命之气与人的肉体结合时，人就成了活的魂，就是有人格、个性、品性、情感、意志、主张的人。

但神的目的不是仅仅造出一个这样的人。人造好以后，神把分别善恶的树和生命树，摆在伊甸园中央，并吩咐亚当不可吃分别善恶树的果子。神差不多到了一个地步，要口头对亚当说，你必须吃生命树。但因着神造人是有自由意志的，人可以有选择权，所以神没有强迫亚当吃生命树。神造了亚当后，并没有达到祂的目的，因为当时亚当还没有神的生命。若是亚当当时选择生命树，吃生命树的果子，神的目的就能达到。

神藉着基督来成功祂的目的

神最终的目的是什么呢？神最终的目的，乃是要得着儿子。儿子是什么？儿子不是椅子，椅子是你所造的；儿子不是你所造的，乃是你所生的。儿子也不是街上抱的，街上抱的不是你的儿子，因为与你没有生命的关系。儿子乃是你所生的，与你有生命上的关系。所以约翰福音说，人若不是由水和圣灵生的，就不能进神的国。（三5。）一个人没有重生，得着神的生命，他就不能进神的国。低等动物不能进入人的国，因为它们与人相差太远，它们没有人的生命。神与人之间相差的程度，较诸人与低等动物之间的差别，更是大得不可量度。人若没有神的生命，就绝不可能进入神的国。所以人要进神的国，要成为神的儿子，就必须得着神的生命。

主耶稣本来是神的独生子，但神并不满意于只有一个独生子，祂要得着许多的儿子。所以，基督是神的独生子，又是神的长子。独生子乃是独一无二的，无兄无弟。在约翰福音开头，主是道，是神的独生子。（一18。）但在罗马书和希伯来书里，主成了神的长子。（罗八29，来一6）神有长子，我们就知道祂还有儿子。主耶稣是长兄，祂底下还有许多弟弟。神对那有同样生命的人，就称他为儿子。人不肯称低等动物为儿子，无论动物多好；问题不是好坏，问题乃是种类是否相同，生命是否一样。

人要成为神的儿子，就得接受基督。在伊甸园里，神要人吃生命树；今天神要人接受基督作生命。树与果子不同，树不可以吃，果子可以吃。果子就是化身的树，果子就是树，不过果子是在可吃的状态中。果子的原料是由树来的，与树有同等的生命。神乃是生命树，基督是果子。所以基督乃是由神而来，与神有同等的生命，祂也是神在可接受的状态中。因此，神把基督赐给我们，一面是来为我们完成救赎，使我们不再作罪人，另一面乃是来把神的生命分给我们，使我们能够成为神的儿子，而完成神的目的。

罗马八章说到‘效法祂儿子的模样。’（29。）这效法不是像一个人模仿另一个人那样，别人动，他也动，别人静，他也静。这里的效法，意思是经过同一个模型。主是一个模型，把所有相信祂、接受祂的人，印成一模一样的。比方安南地方作粿，把米磨成膏状，经过模子，所作的粿都有同样的形像。主乃是我们的模型，我们都要变成与祂一式一样。所以有人说，你们基督人是自成为一派的人，都是一式一样的。是的，因为我们有同一的生命，都模成同样的形像。

神的目的乃是要得着一班与祂儿子之模型毕像毕肖的人，好作祂的儿女，在荣耀中与祂永远同在。但是中途出了事，就是人犯罪堕落了。于是罪从一人入了世界。（罗五12。）然后有一天，主来作世人的救主，代替罪人死，解决了罪的问题。这样，罪人才能恢复成为伊甸园的人。然后，人还要拣选生命树，接受基督作生命，好成为神的儿子。

这一次的聚会我们是要来看，神如何在人身上成功祂的目的。今晚所讲的只是先铺地基，明晚开始，我们才要来盖造房子。求神怜悯我们，使我们能看清楚祂的目的，以及达到祂目的的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十一篇 神如何完成祂造人的目的（二）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十一篇　神如何完成祂造人的目的（二）--特会、信息、及谈话记录（卷二）
第五十一篇　神如何完成祂造人的目的（二） 书名：特会、信息、及谈话记录（卷二）

第五十一篇　神如何完成祂造人的目的（二）

讲时：一九三六年十二月十四日晚上

讲地：福州

神造人原初的目的

我们已经看见，神造人的目的乃是要人得着祂的的生命，成为祂的儿子。人的受造乃是照着神的形像和样式，以外壳来说，人已经像神了，人的样式和形状是像神的，但人里面还没有神的生命。人必须接受神的生命，才能达到神的目的。亚当的灵不是神的灵，乃是人的灵；亚当的灵如果接受神的灵，就能得着神的生命，而完成神的目的。宇宙中有四种灵－天使的灵、神的灵、人的灵、和邪灵。有灵就有敬拜神的心。虽然狮子力大，猴子和狗有聪明，但它们没有灵，所以没有敬拜神的心，它们乃是低等动物。人是介于天使和低等动物之间。天使有灵与魂，没有体；低等动物有魂与体；但人有像天使的灵、魂，也有像低等动物的体和魂。低等动物在生物中是一层，人是一层，神的生命又是一层；神的生命远高于我们的生命。

人如此被造，是否神的目的就已经达到？不！神造万物时，末了都说，‘事就这样成了；’惟独人被造后，没有说‘事就这样成了。’为什么呢？因为事还没有成，神末句的话还没有说。这末句的话必须人自己来说，为此，神才将人放在生命树与知识善恶树前。只有当人选择正确时，神的目的才达到。

人有自由意志

神造人原本是要人接受神的生命，使人与神有同样的生命，好作神的儿子。人的灵乃是为着接触神的灵，好得着神的生命，成为神的儿子，而完成神造人原初的目的。但神给人选择权，人是有自由意志的，所以神造人以后，就把人摆在两棵树跟前。受造而发展完成的人没有罪，乃是浑浑噩噩的。神把两棵树摆给人，就是设立了两个原则，生命树表示倚靠神，分别善恶树表示离神独立。这两棵树代表两种生命：生命树代表神的生命，分别善恶树代表撒但罪的生命。当人拒绝生命树时，就是拒绝神的生命，就是对神说，‘我不接受你，我要单独作人。’

神的目的受打岔

创世记二章十七节神说，‘分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’这话不是刑罚的话，乃是天然的律。比方吃饭肚子能够饱，把手放在火里会烧痛，这乃是一种律。吃了分别善恶树上的果子必定死，这也是律。神没有说，你吃的日子，我罚你死；神没有如此说，我们也不可加此注脚。神乃是说，你吃的日子，必定死。反过来说，你不吃生命树，当然你就不能作神的儿子；对神来说，你仍是死的。神造人的目的，乃是要人作祂的儿子，为此，祂给人自由意志，要人用自己的自由意志去选择生命树，作神的儿子。

神的补救

本来神只要作一步的工夫，就是叫亚当接受神的生命。人只要接受神的生命，神就能达到祂造人的目的。但是亚当犯罪了，现在神就必须作两步的工作。神在伊甸园里只要作一步，就能成功祂的目的，但人出了伊甸园后，神就必须作两步。首先神必须对付人的罪，其次祂要叫人接受祂的生命。神要人接受祂的生命，这是神在万古以前所豫定的旨意；而神对付罪，拯救罪人的救恩，乃是神的补救法。神原初没有要亚当犯罪，亚当犯罪乃是中途插进来的。所以神对付罪也是插进来的，不是原初豫定的。比方，你每次坐车，绝不是定意要车子翻覆，乃是要平安到达目的地。但也许这次出了意外，车子翻覆了，你受伤了。这样，你就必须疗伤，并且修理车子，再开到目的地。同样的，神造人有祂自己的目的，但人堕落了，所以神就必须作一件补救的工作，然后再把人带回到祂的目的。

神如何达到祂原初的目的

现在我们就要来看，神如何拯救我们，如何使我们达到祂原初造人的目的。人堕落以后，不只需要从罪里被救出来，也需要从‘人’里被救出来。圣经的特点就是，罪人不必再作罪人，人也不必再作人。阿利路亚！我们可以不再作罪人，也可以不再作人。神是要人活出神的生命，说人所不能说的，作人所不能作的，活人所不能活的。不然，你还不过是在伊甸园里的亚当，还不是神心意里的人，还不是神的儿子。神的目的，乃是要把祂的生命放在人里面，叫人活出祂来。神在人里面，人就能成为神的儿子，就能顶平常的活出山上宝训。

血的必需

人堕落之后，最大的问题，乃是人成了罪人，人有了罪。因着人有罪，所以圣经就说需要有血。利未记十七章十一节说，血里有生命，所以能赎罪。希伯来九章二十二节说，‘若不流血，罪就不得赦免。’圣经里有四百多次说到血。人有罪，就必须受刑罚，这刑罚就是要流血。血出去就是生命出去，生命出去就是魂出去，魂出去就是人死了。

逾越节的图画

旧约的逾越节乃是神救赎工作的一幅图画。出埃及十二章二至十三节说到逾越节。在逾越节里，神乃是藉着一只替死的羊羔，叫人的罪可以除去，免去神的刑罚。神告诉以色列人，灭命的天使要来，凡房屋的门楣和门框上没有涂羔羊血的，那家的长子必要被杀死。长子是罪人的代表，因为头一个人是出于地，乃属土。（林前十五４７。）以色列各家宰羊羔，把羊羔的血涂在门楣和门框上。这血乃是客观的，不是为人的，乃是给神看的。你在屋子内，你不能看见血，这血乃是给神看的。神是说，‘我一见这血，’‘我’字非常要紧。基督的血不是给你我看的，乃是给神看的。问题不是你怎样涂血、怎样对待血；问题乃是谁在看血。一个罪人可以向神说，‘求你照你看血的价值，成就在我身上。’这是逾越节所成就的。

合乎神的公义

有一次我去九江，在途中与一个回回教的人谈道。我对他说，神若设立一个救法，必须与祂的公义和圣洁相合，也就是说，这救法必须神看为好，我们也算为好。不是你想什么方法能得救，乃是你必须相信神的救法是足够的。公义的神若看为可以，不义的人当然也看为可以。神把一切都作好了，我们还要作什么呢？我们可以说，‘感谢主，我的罪都得着赦免了，无论什么大小、光暗、高尚、下流、好坏的罪，主的血都遮盖了。现在我来见神，不必害怕了。’神说，罪都已经解决了，我也说罪已经解决了。这就是信心。

有一次慕迪与一个人谈话，这人怕基督的血不够洗他所有的罪。慕迪告诉他，假若挪亚的媳妇进了方舟，又怕方舟漏水，她会不会因此不得救？他说，当然不会。慕迪就指出他对基督的血的看法，并不能影响这血本身的功效。这就叫那人醒悟了过来。

基督的肉

感谢神，藉着基督的救赎，我们的罪得解决了。但是罪得解决，不过是神作工的初步。如果你能够看见神在永世里所成功的，你就知道对付罪不过是补救的法子，你前面还有好长的路要走。当你被血赎回之后，你还必须吃羊羔的肉，过红海，出埃及，经过旷野，进入美地。以豫表来说，这就是从世界出来，经过今世，进入千年国里。

从逾越节的图画里，我们能够看见，神的救法有两步：第一，血的救法，这是客观的，在外面的；第二，肉的救法，这是主观的，在里面的。你吃了东西，过三个小时、六个小时，那些东西就变成你的一部分。同样的，你吃羊羔的肉，就是基督的肉，基督的生命就成为你的一部分。这意思是你吃了基督的肉，从今以后乃是神在你里面活着。基督的肉代表神的生命。我们不光接受基督血的救赎，使罪得赦，我们也吃基督的肉，好得着祂的生命。圣经中有两条线很清楚：第一，血的线；第二，肉的线。血是代表基督救赎的死，肉是代表基督非救赎的死。

今天的基督徒有一件顶大的难处，就是没有力量胜过罪。你有力量胜过罪么？你有力量作一个完全的基督徒么？恐怕所有的人都要说，没有。每一个基督徒身上都有一、二件罪是常常犯的。有的罪，你已经与它来往数十年，这罪是你自己私下的罪，这罪是你所专门犯的罪。比如有的基督徒态度刚硬，有的行事不义，有的作人不清洁，有的骄傲，有的心不清，有的吹毛求疵。这样的人是被血涂了，但是肉还没有吃。血的福音，叫人在神面前能够站立；肉的福音，乃是叫人活在世上，如同神的儿子当日活在世上一样。这个活的意义甚大，甚至比血的赦免更大。

基督之肉的功用

现在我们要来看看主的肉的功用。在约翰六章五十一至五十八节，主没有注重祂的血，只注意祂的肉，因为祂的肉成功生命树所没有成功的事。主说，祂的肉是为世人之生命所赐的；不是说为罪人所赐的。祂的肉乃是世人所缺乏的。神的目的乃是要人得着肉；血不过是手续，血不是神的目的。这里‘世人’二字用得十分好，不是说‘罪人’，乃是说‘世人’。当时犹太人听到这里，不能会意，就说，‘这话甚难，谁能听呢？’（60。）今天晚上在这里，必定有人心里也问这同一句话。二千年前，这话已经问了；今天你如果也问这句话，你可以在这段圣经里找到答案。

主由天上降下来，乃是作赐生命的粮。五十三节把肉放在第一，把血放在第二，可见神所注重的是肉，不是血；血不是放在第一位。在这段圣经里有六次说到肉，四次说到血，并且血都是放在肉后面的。我们能够看见，血是次要的，不是主要的。赐生命的是肉，不是血。

五十四节主说，‘吃我肉喝我血的人就有永生。’我在泉州遇到一位传道人，这人不吃血，并且到处教训人不要吃血。我对他说，‘你不要光传主的血，也要传主的肉。’光要祂的血，而不要祂的肉，是不可以的。

五十七、五十八节需要有一点解释，‘肉’就是代表主耶稣。‘吃我’的意思是吃我的肉，因为肉是为着吃，血是为着喝。肉是可以吃的，意思是主耶稣已取了一个可接受的形态、可吃的形态。五十八节又有一个吃。只有吃，才能使我们达到神的目的，才能使我们作神的儿女。我们吃基督的肉，就是接受了基督的生命。我们在基督里所得着的，比我们在亚当里所得着的更多。亚当堕落，成为罪人；今天我们不仅恢复原来的地位，不再作罪人，并且藉着吃基督，作了神的儿子。如此，我们就达到了神造人的目的，而这目的乃是亚当所没有达到的。

在擘饼聚会里，我们看见杯，也看见饼。神的目的是在饼，不在杯。杯不过是补救的。神不是说喝杯，神乃是说擘饼。神的目的不是要叫祂的儿子来钉死在十字架上，神的目的乃是叫祂的儿子来把祂的肉赐给人。神的儿子钉在十字架上，不过是补救的。擘饼不单叫人记念人是有罪的，更叫人记念人是缺乏生命的。希伯来二章十四节说，世人因怕死而作奴仆，神的儿子乃是要藉着死，败坏掌死权的魔鬼。儿女既然同有肉与血，所以祂也取了有肉血的身体，好藉着肉身受死，来败坏掌死权的魔鬼。乃是先有肉，后有血；肉是目的，血是手续。我得救后，有十年之久不明白饼的意义，我以为血是第一要紧的。我每逢擘饼时，面对血，就很会赞美；但面对肉时，就觉得可有可无。后来我才知道肉才是目的，所以肉由起头就有，血乃是到创世记三章才有。

肉乃是指明由死释放出的生命；血乃是指明救赎的死。血为叫我们与神之间的拦阻能够除去，肉为叫我们得着神的生命，成为神的儿子，完成神造人的目的。

主设立晚餐时拿起饼来说，‘你们拿着吃；这是我的身体。’（太二六26。）主是说‘身体’，不是说‘尸首’。尸首是表明死了，主是把祂‘身体’的肉给人吃，这表明主是把祂活的生命赐给我们。我们能够看见，神始终的心意，乃是要人得着祂儿子的生命，好成为祂的众子。

我们要知道，接受神的生命乃是神直接的目的。因着亚当堕落了，所以神必须作两件事：第一，除去罪；第二，赐生命。或者说，第一，流血；第二，赐肉给人吃。

这一次聚会里，头几个晚上我们是先看客观的真理，末了几个晚上我们才接下去看主观的经历。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十二篇 基督的血--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十二篇　基督的血--特会、信息、及谈话记录（卷二）
第五十二篇　基督的血 书名：特会、信息、及谈话记录（卷二）

第五十二篇　基督的血

讲时：一九三六年十二月十五日晚上
讲地：福州

罪人两面的需要

人自从吃了分别善恶树上的果子，被神赶出伊甸园之后，一面他失去了接受神生命的机会，不能完成神当初造人的目的；一面他犯了罪，成为罪人。为此，神不只要对付罪人的一面，同时也要对付人这一面。所以，神首先差遣基督来到地上，流出祂的宝血，解决我们罪的问题，作了补救罪人一面的工作。然而神光用血拯救我们脱离罪，祂的工作还是没有完全。我们的罪得赦免还不够成功神的目的，我们的罪得赦免，并没有使我们回到神的心意里。所以我们不是罪得赦免了，就可以足意、欢喜、平安了。

罪好比一个工厂的产品，罪人好比工厂。罪的货品固然销灭了，但只要罪的工厂还在，就还是顶容易出货。我们的心污秽至极，没有一个人能够把他的心拿出来给人看。人这污秽至极的心，不能用血洗净，人的心必须换掉。主血的用处不是为着洗人的心，主的血乃是为着洗净人一切的罪。血不能洗人污秽的心，血只能洗净天良（就是良心）的亏欠。

我们得救的时候，乃是接受主血的功效，使我们罪得赦免，但主的血并没有改变我们的心。我们得救之前，心不诚实，得救之后仍会说谎；我们得救之前贪心，得救之后仍有小贪心；我们得救之前不义，得救之后还是不义；我们得救之前污秽，得救之后还是污秽；我们得救之前很会吹毛求疵，得救之后仍然很狭窄。我们一旦得救了，就想，从今以后我可以一帆风顺的作基督徒了。岂知不是这样。我们发现，罪固然蒙主宝血洗净了，但罪还是会源源不绝的来。因此，神不只需要用主的血来洗去我们已犯的罪，神还需要用一个方法，来除去我们那制造罪的工厂。工厂如果不除去，光对付产品，是本末倒置的，有一天产品还是要出来。所以要真正对付产品，一定是要除去工厂。罪是已经对付了，但产生罪的人还在，所以人还要对付。

泉州有一个信徒，刚得救二、三周时，很得胜、很平安。然而再过几周，又发脾气如当初一样，他就非常受搅扰。我就打一个比方对他说，有一次我遇到一个小孩，他的泥娃娃脏了，他要我代他洗。我说，不行，泥娃娃不能洗。他不听我，还是要我洗，我只好替他洗。结果越洗越脏，洗到娃娃的毛都洗掉了，这个小孩就大哭。我就对他说，我早已告诉你，泥娃娃不可以洗的。不要哭了，我再买一个给你。我们就像泥娃娃一样，光在外面洗罪，结果越洗越脏，我们必须要从里面对付起，才能彻底解决罪的问题。

神两面的救法－血与十字架

人的外面是罪，里面也是罪；人作出来的是罪，没有作出来的也是罪。人实在是坏了，从里面坏了。我们好像一个债户，欠人许多钱，没有钱还债，主就来代替我们还所有的债。感谢主，主替我们还了钱，这帮助太大了。但是我们‘赚一千，吃千二，’我们的主替我们还了钱，但我们却又要借债了；我们是有借债之癖，靠借债过活的人。我们的罪得赦免，我们还是犯罪；我们这人乃是罪人，是由罪组成的。所以我们不单要对付罪，更要对付人。对付罪是用基督的血，对付人则是用基督的十字架。

血是为着洗罪，为着除去人外面罪的行为；没有血，人在神面前就不能得着救赎。十字架是为着治死旧人，除去人里面罪的性情。圣经从始至终没有说，血能够洗净人的‘我、’‘自己、’‘旧人、’‘自我、’或‘肉体。’就好像土娃娃没有办法洗净一样。圣经解决罪人的方法，乃是说‘除掉他。’这就是十字架。十字架就是把旧人除去，把旧人钉死。（罗六６。）全部圣经里没有一处告诉我们，血能洗净我们的自己、旧人、私欲、肉体等。有一个朋友写诗说‘私欲罪恶，宝血洗清。’这是不对的。私欲是用十字架钉死的，（加五24，）因为私欲不是外面的行为，乃是里面的性情。我们必须小心分辨基督的血与十字架的功用。

圣经里关于血的教训

一　旧约

现在我们要作一点查经的工夫，来看看圣经如何说到血。首先我们要看利未记十七章十一节，‘因为活物的生命是在血中；我把这血赐给你们，可以在坛上为你们的生命赎罪；因血里有生命，所以能赎罪。’旧约里有三百多次说到血，但别的地方没有一次说到血的功用，只有利未记十七章十一节这里说到。这是旧约惟一的一处，告诉我们血的功用乃是为着赎罪。

二　四福音

第二，我们要看四福音如何说到血。四福音中说到血的地方不多，马太二十六章二十八节，主被卖前告诉门徒：‘这是我立约的血，为多人流出来，使罪得赦。’说出血作什么用。血使罪得赦免。主临死前一夜向人解释，血的作用乃是为了使罪得赦。这不像摩登派的人所说，血不过是牺牲的表示。不，基督的血乃是为着赎罪。

三　使徒保罗

我们再看使徒时代人对血的看法如何，首先我们来看看使徒保罗怎么说。保罗在罗马三章二十五节说，‘神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为祂用忍耐的心，宽容人先时所犯的罪。’‘挽回祭’在希腊文就是‘施恩座。’约柜上面平平的盖子，称为施恩座。约柜里面有律法，能控告我们，定我们的罪；但作为施恩座的盖子盖在上面，表明一切的罪都在施恩座底下，神看不见了。保罗说这施恩座就是主耶稣，并说这是神凭着耶稣的血设立的。

曾经有一位安息日会的信徒，把十诫挂起来，却将其中第四诫剪去留空，以告诉人今天人不守第四诫，就是不守安息日。其实，人就是守了安息日，只要他犯了其他任何一诫，他就是犯了十诫。

但是感谢神，主耶稣今天作了我们的施恩座，祂坐在律法之上，律法不能再控告我们。你若有本事把主耶稣挪开，你就有本事叫律法再控告我们。（罗八33～34。）

在以弗所一章七节，二章十三节，希伯来九章十二至十四节、二十二节说到，基督流血是为着赎罪。血乃是为着洗罪，血不是为着洗心，因为人的心太坏了，无法用血来洗。人心比万物都诡诈，（耶十七9，）一切的污秽都是从心出来的。（可七23。）血不是叫坏心变成好心，血只是为着洗罪，叫所犯的罪得着洁净。圣经里没有一节告诉我们，主的血洗净我们的心。有人也许要说，希伯来十章二十二节说到血洗净我们的心。但这节的心乃是良心。良心乃是与罪有关的，人有罪，良心就不平安；人一有罪，就不敢到神面前，与神就有了间隔，不敢见神，害怕见神。但耶稣的血已经流了，神不能不义，祂不能不洗净我们的罪。我们欠了罪的债，替我们还债的就是血；主耶稣已经流了血，所以神不能不算数。有基督担当了我们的罪，神就不能再向我们讨债了。一张债契只能讨回一次的债，不能讨回两次的债。我们有这样的信心，良心就不会再觉得亏欠了。

有人问我说，我们是藉神的公义得救，或藉神的恩典得救？我回答他说，我们是藉神的公义得救。神的儿子从出生到钉十字架受死为止，是恩典的事；然而神的儿子自十字架被举起以后，乃是神公义的事。主已经死了，神就不能不赦免。神不叫祂的儿子来死，是可以的，神不过是不恩而已；但神既叫祂的儿子死了，祂就不能不赦免我们，因为神不能不义。不义乃是罪，神是无罪的，因此，神不能不义。主耶稣既流了血，神就不能不赦免相信主耶稣的人。

四　使徒彼得

第四，使徒彼得在彼前一章十八至十九节说，‘你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物；乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。’圣经里没有一次告诉我们，罪是藉着十字架对付的，旧人才是藉着十字架对付的。圣经乃是告诉我们，罪是藉着基督的宝血对付的。

五　使徒约翰

第五，使徒约翰在约壹一章七至九节说，神儿子耶稣的血洗净我们一切的罪。我们的心坏透了，连神都没法子洗，但我们的罪，神有法子洗。在汕头聚会时，有一天早晨六时，一位中年姊妹来哭说，一定要见我。这姊妹很不好，她是寡妇，行为放荡，有点钱，常常犯希奇的罪。她来找我说，‘我犯了许多罪，我的良心不平安，不知道神会不会赦免我？’我就举约壹一章九节对她说，一切的罪都可得赦免。无论你以为可赦免的罪，或不可赦免的罪，你以为有礼的罪，或粗鲁的罪，你以为有道德的罪，或不道德的罪，只要是你所能点出的罪，都包括在这‘一切’之内，甚至你不能点出的罪，也都包括在这‘一切’之内了。

她说，‘但是我太坏了，神恐怕不赦免我。’我就对她很凶的说，（但心里没有恶意，）‘你知道你在这里疑惑谁的话么？你乃是疑惑信实的神，你乃是疑惑爱你的神，你乃是疑惑那位不能说谎的神。你知道你犯了多大的罪么？你一生所犯的罪全都加起来，还没有你在这里所犯的罪大。疑惑神和祂的话乃是人所能犯最大的罪。’她立刻就破涕为笑的说，‘这样，神果真赦免我了！’我看到她快乐的样子，才第一次知道什么叫‘破涕为笑。’第二天早晨她又来了，她说，‘我的罪是赦免了，但我的罪有许多疤痕，不好看，怎么办？’我说，‘你再来读约壹一章九节下半节，洗净我们一切的不义。神儿子耶稣的血能将你的罪洗净，好像你从来没有犯过罪一样。既然神已经记不起你的罪，你也不应当记起你自己的罪，你要忘记你的罪，忘记弟兄姊妹的罪，也忘记别人一切的罪。不然，你的记性就比神更好了。’

约翰也在启示录一章五节末了说，‘祂爱我们，用自己的血使我们脱离罪恶。’神乃是用自己的血来洗净我们的罪，使我们脱离一切的罪恶。我们从旧约和新约能够看见，血乃是为着对付罪，为着赎罪，为着洗净罪的。基督的宝血已经为我们流了，神是公义的，祂必须赦免所有靠祂儿子的血来到祂面前的人。所以如果有人不信圣经这些话，就是把神当作说谎的；（约壹五9～10；）把神当作说谎的人，乃是犯了第一大罪。我们不该疑惑神的话，神说我们的罪赦免了，我们的良心的亏欠已经洒去了，我们就当存着诚心，和充足的信心，来到神面前。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十三篇 基督的十字架--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十三篇　基督的十字架--特会、信息、及谈话记录（卷二）
第五十三篇　基督的十字架 书名：特会、信息、及谈话记录（卷二）

第五十三篇　基督的十字架

讲时：一九三六年十二月十六日晚上
讲地：福州

人的需要有多大，神的供给也有多少

人堕落之后，在人身上就有了人的罪与罪的人两方面的问题。在神的救法里，人的罪是以主的宝血来解决。至于罪的人，是犯罪犯到极点了，没法子救了，坏透了，神只能用除去旧人的方法来对付。我们的旧人是秉性难移，连神也没有法子改变我们。我们从外到里都坏透了。豹的斑点如何不能除去，古实人的皮肤如何不能变白，照样，旧人也没办法改变。（耶十三23。）所以神的救法：第一，必须除去罪；第二，必须对付旧人；第三，必须赐新人，就是叫祂的儿子基督在人里面活着。一旦神的儿子活在人里面，胜罪就是顶容易的。神的儿子在人里面活着，就如祂自己来世上活着那么容易。

旧人无可救药

耶利米十七章九节说，‘人心比万物都诡诈，坏到极处，谁能识透呢？’十二年前我在厦门开特会，有一天喉干，我和一位朋友就去买梨吃。我们每个人买二粒，结果四粒里头都有虫。我就考那个朋友说，你知道这些虫是从外面进到里面去，还是从里面出来的？他说，当然是从外面进去的。我说，不对。虫是由里面出来的。因为当梨树开花的时候，虫卵生在花上，结果子的时候，就把虫卵包在梨子里，等到梨子大时，虫也孵出来了。这与主所说，人的罪是由心里出来的意思一样。主在福音书里所题最污秽的罪，有许多乃是由心里发出的。（可七21～23。）罪与人的关系，好像肺痨菌与肺病的关系。主的血洗我们的罪如洗痰，对付旧人如对付肺；人要把肺痨治好，必须把坏掉的肺移开。照样，要把我们这坏透了的人治好，就必须除去旧人。

神的救法

罗马六章七节说，已死的人，是脱离了罪。我们是藉着生，进入世界，所以我们惟有藉着死，才能脱离罪。我们因着生，进入亚当里，我们死了，就从亚当出来。十字架的意义就是除去，神就是用十字架来除去我们的旧人。与主同死，乃是神看为独一无二的方法，来除去我们的旧人。惟有十字架有能力除去旧人。

现在我们要来看几处经节，特别说到十字架与我们的关系。罗马六章六节说，‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。’这件事是一次而永远成功的。‘灭绝’的意思是放下、割去的意思，翻成‘灭绝’太过重了。这字在原文里的意思是割去事业，最准确的译法应当是‘失业’。我们的旧人和基督同钉十字架，就使罪的身体失业。

罪、旧人、和罪身

罪、旧人、和罪的身体，三者的关系乃是这样：罪是主人，旧人是管家，罪的身体是奴仆。罪在最里面，身体在最外面，中央是旧人。罪在里面试探、引诱、提倡，中间的旧人立刻赞成，外面的身体就跑去作工了。这三者就是这样联合作工。人要蒙拯救脱离罪，对这三者，就要各用不同的方法。世人的方法是把身体紧紧的束縳着，叫它不能去犯罪，这是对付外面的身体。另有一班圣洁派的人，主张把罪根拔去；他们以为能把罪根拔去，人就不会再犯罪。但在圣经里，神的方法乃是对付中央的旧人，把旧人钉死在十字架上。一旦旧人被钉死，当再有罪来试探、引诱、提倡时，就没有直接的力量来驱使你的身体去犯罪。这就是神对付我们罪的办法。

人每次犯罪都是罪在里面引诱，旧人赞成，然后运动罪的身体去作恶。神的救法就是，把旧人钉死，使罪的身体失业；并且把主自己的生命，就是生命树所表明的生命，种在人的里面，来代替旧人的生命，使人能够行神的旨意。这样，当罪再来引诱时，人就不会受它引诱，因为主的生命在人里面活着，主自己是不犯罪的。罪的引诱是永远存在的，如果没有脑、眼、口、手等来供罪使用，罪就没有作为了。罪身失业乃是藉着将旧人钉死。旧人一旦被钉死，罪就不能再藉着旧人，使用身体来犯罪。主所作的事就是把旧人钉十字架，叫我们不再作罪的奴仆。血是叫我们在神面前得拯救，叫良心无亏，能得永生，这是客观的、外面的；十字架是叫我们在人面前得拯救，是对付我们的心，为着我们在世上的生活，这是主观的、里面的。

加拉太二章二十节说，我已经与基督同钉十字架。十字架乃是对付‘我。’加拉太五章二十四节说，‘凡属基督耶稣的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。’这节不是说，把罪钉在十字架上。神乃是用十字架对付我们这人，和这人的一切。人的作法乃是设法作得更好，或用修养，或用克己的功夫。但神乃是把我们的旧人交给十字架。有一天我到一个人家里去，看见一个孩子穿了一双破鞋，打算拿去补。他母亲说，‘鞋太坏了，补不来了。去买一双新的罢！’神对我们的旧人，就是如此看待。

所以一个完全的福音就是，第一，主已经把罪洗净了。以赛亚一章十八节神说，‘你们来，我们彼此辩论：你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。’我们一切的罪已经被主的宝血洗净了。第二，你所没有办法解决的旧人，神已经把他钉死了，你的自己已经藉着十字架出去了。加拉太六章十四节说，就世界而论，我已经钉在十字架上。按我所记得的，十字架与我发生关系的只此四节，就是罗马六章六节、加拉太二章二十节、六章十四节、五章二十四节。

在基督里

有人也许会问，基督是在二千年前钉死的，我怎能与祂一同钉死呢？首先我们要知道一件事，神没有要我们在自己里面，看自己钉死的事。新约二百六十章里，根本没有一处说到，你要在你的旧人里，看你与主同钉十字架。就是血洗我们的罪，也与我们无关，因为不是我们作什么，乃是主流了血，洗净我们的罪。有一个人说，‘你要把你的罪掏去血里洗一洗。’但感谢神，不是我们今天要自己去洗罪，乃是神在二千年前就已经洗净我们的罪了。有一次在一个聚会里，有人点唱一首诗题为‘我把我的罪摆在耶稣身上。’（I laid my sins upon Jesus.）在场的各个西国人都要唱这首诗。我却说，我不唱，因为我不能把我的罪放在耶稣身上。以后有一个老教士说，以赛亚五十三章说，耶和华将我们的罪放在祂身上，不是我们把我们自己的罪放在祂身上。那一天晚上，这首诗就唱不成功。我希望以后这首诗永远不唱了。我们必须看见，我们的罪乃是被主的宝血洗净的，而我们在洗罪的事上一点也没有分。

比方今天有一个朋友在这里祷告说，‘主阿，求你替我流血，求你洗净我的罪。’这样的祷告，神不能答应，这样的祷告也不能叫你得救。你不能没有信心的祷告，你也不能求已经作成的事。照样，你如果求神说，‘神阿，求你把我钉死。’这样的祷告神定规不答应。神并不是在你里面钉死你，你要知道，你这人乃是在基督里与主同钉了。基督是第二个人，我们乃是在基督里作人，我们在基督里得救，我们在基督里蒙赦免，我们也在基督里与祂同钉死。

亚当是首先的人，基督是第二个人。（林前十五47。）整个天上只有一个人，整个地狱也只有一个人。天上只有基督，地狱只有亚当。在基督里的，都在天上，在亚当里的，都在地狱里。整个世界合起来只有二个人，亚当是首先的人，基督是第二个人，也是末后一个人。我们原来是在亚当里，但如今我们已经被摆在基督里。我在开封对政界人士讲道时，有一个人不明白在基督里是什么意思。我就用了一个比方对他说，‘我们平常人都相信中华民族是黄帝的子孙，我请问你，假如当时黄帝与蚩尤打仗，不是黄帝把蚩尤打死，而是蚩尤射一箭，把黄帝射死了，请问你阁下现今在那里？’他说，‘我也没有了。’我就说，是的。照样，今天你在亚当里也死了，并且已经被神摆在基督里了。

我在泉州的时候，有数位弟兄问我，人如何能在基督里被钉死？基督是基督，我们是我们，若要钉死，必须有两个十字架。我就对他们说，比方一个怀孕的妇人坐车，只需买一张票。虽然妇人腹中还有一个孩子，但孩子在妇人里面，妇人买了票，就是孩子买了票。照样，我们在基督里时，作在基督身上的，也就作在我们身上了，我们不需要再钉十字架了。

有人问说，为什么在我们的经历里，有时好像在基督里，有时又像不在基督里？我引一个比喻说，有一个小孩十岁左右，他的母亲在十年前去过厦门一次，我问这小孩，‘你去过厦门么？’他回答说，‘没有。’我又问他，真的没有去过么？后来他改口说，‘有。我在母胎里的时候，去过厦门。在我自己里面，我是没有去过，但在我母亲里，我去过。’那人就完全明白过来了。

在基督耶稣里向罪是死的

罗马六章十一节说，我们在基督里向罪是死的，向神是活的。这节不是说在自己里，乃是说在基督里，向罪是死的，向神是活的。你如果回头看自己，你的旧人就还没有死。我们要向主说，‘主阿，我感谢你，在你里面，我是死的。’歌罗西二章十一节说，‘你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。’这节说到基督的割礼，是我们在祂里面就能得着的。但我们怎能在祂里面受割礼呢？我们要知道，我们的罪得赦免，是因着相信，不是因着感觉或眼见。照样，我们在基督里受了割礼，在基督里死了，也是凭着信心。所以歌罗西二章十二节说，‘都因信那叫祂从死里复活神的功用。’我们与祂同死，是凭着相信而得着的。所以你要到主面前对祂说，‘主阿，你说，我在你里面已经死了，我相信你的话说了，就是了。’

凭信心

从我出来为主作工起，到一九二七年止，我传十字架同死的道理也有五年了，但一直不知道怎么能与主同死。有一天在上海，主光照我，给我看见我是在祂里面，当祂死的时候，我也死了。我看见我的死就像祂的死一样真实，因为当祂死的时候，我是在祂里面。我才看见我真是与主同死了。当时我在楼上。我喜乐的从楼上跑下来，大大欢喜的说，‘主阿，我感谢你，赞美你，我已经与你同钉死了。’我看见了，我相信了，我也就得着了。一个完全的救恩不能只把你的罪洗去，却把你的旧人留住。感谢神，完全的救恩乃是，我的罪得赦免了，我的旧人也已经钉死了。

什么是信心？圣经里的信心只有一种，就是相信事情‘已经’作成了的信心。今天晚上我说了这么多话，你如果没有活的信心，就都没有益处。马可十一章二十四节说，信‘是’得着的，就必得着。你信事情将要、必要、盼望要得着，这些都不是真的信心。在属灵上，有两种的‘得着，’一种是信心的得着，一种是经历的得着。我们必须先有信心的得着，才能有经历的得着。

普通人有病求医有三种方法：一，小病请自己，二，中病请医生，三，大病请传道先生。这种到传道先生那里去的求医，与信心一点扯不上关系。这样的人是盼望神能医治他，并不是相信神已经医治他。你只要听这样的人说一两句话，就知道他的病会变好或变坏。所有盼望式的祷告，不会得着医治，只有信心的祷告，才能产生经历。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十四篇 基督释放生命的死--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十四篇　基督释放生命的死--特会、信息、及谈话记录（卷二）
第五十四篇　基督释放生命的死 书名：特会、信息、及谈话记录（卷二）

第五十四篇　基督释放生命的死

讲时：一九三六年十二月十七日晚上
讲地：福州

读经：

路加福音十二章四十九至五十节：‘我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？我有当受的浸；还没有成就，我是何等的迫切呢！’（另译）

约翰福音十二章二十四节：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’

十四章十六至二十节：‘我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活着，你们也要活着。到那日你们就知道我在父里面，你们在我里面，我也在你们里面。’

哥林多后书五章十六节：‘所以我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认祂了。’

基督死的三方面

主耶稣的死有三方面的讲究，就是代替的一面、带同的一面、以及祂释放生命的一面。因着主耶稣的死有这三方面，神救赎的方法才得完全。所以，你若只看一方面，你就要觉得很靠不住，好像神的救法不可靠、不完全。就好像今天晚上，这里的灯光忽明忽暗一般。主死的这三方面都是很重要的。首先，主的血是指主的死在代替的一面，祂是为我们流了宝血。第二，主在十字架上的死，是指主的死在带同的一面。主的流血，我们没有分，但祂的十字架，我们有分，因为主上十字架时，也带我们同去。我们要记得圣经所讲出来的话，也要记得圣经所没有讲的话。圣经说我们与基督同钉十字架，但没有说我们有分于基督的流血。因此我们不能说，我们有分于基督的流血，但我们的确与基督同钉在十字架上。

第三，主的肉，是指主的死，在释放祂生命的一面。主死的这方面与神与人都没有关系，这是指祂的肉为世人赐下来，这乃是主把祂自己的生命释放出来。肉就是主的生命，是表明主耶稣由死里所释放的生命。所以祂说肉，不说尸首。主原来是神，来到地上，穿上了肉身，有了人的生命。祂要把祂的生命释放出来，就必须脱去人肉身的生命。主在路加十二章四十九至五十节说，‘我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？我有当受的浸，还没有成就，我是何等的迫切呢！’（另译。）‘迫切’在原文里，意思就是‘甚紧。’这里的‘火’不是指火柴的火，乃是特别的火。把火丢在地上，证明这火原来不是在地上，乃是在天上的。希伯来书说，神乃是烈火。（十二２９。）火在这里代表神的生命，就是基督的生命。

主盼望地上的人都得着祂的火，就是祂的生命。但是当主说这话时，人还没有得着祂的生命，所以祂说，倘若已经着起来，不也是我所愿意的么？接着祂说，我有当受的浸，还没有成就。奇怪，主不是已经受浸了么？主在路加三章就受了浸，那是已过的事。祂受浸起码三年了，为什么祂在这里说，祂有当受的浸，还没有成就？我们要知道，这里的浸乃是指十字架上的死说的。受浸的意思就是死，就是埋葬。就这面来看，主的浸的确‘还没有成就，’意思就是这件事还没有完成。那时，受浸所代表的意义，就是死，在主身上还没有成就。

基督释放生命的死

神的生命本来充满宇宙，但在基督道成肉身之后，因着受到身体之肉体的拘束，不能释放出来，神就无法把生命释放给人。神的生命首先是进到主耶稣的肉体里；主乃是盼望在祂当受的浸成就时，把身体脱去，把祂的生命分给人。路加十二章四十九至五十节乃是新约中最宝贝的两节。当时主所当受的浸还没有成就，十二使徒虽然跟随祂顶近，但还不能从主得着一点生命。所以主第三方面的死，与神与人都没有关系，乃是对祂自己说的，祂要叫自己的生命得着解脱、得着释放。我们从约翰十二章二十四节能够看得更清楚。在这节里主说，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’麦子的死与罪没有关系，与带同也没有关系。麦子的死乃是释放生命的死。麦子里有生命，但麦子的生命被麦壳所包围。你如果把一粒麦子放在桌上，就永远没有事情会发生，永远只是一粒。你必须把它种在地里，使麦壳被水气作用，裂开烂去，生命就从里头发出来，向下生根，向上生出枝叶。这样，过了二、三个月，就生出一百粒麦子。这一百粒麦子，里头都有生命，并且每一粒的生命都是头一粒麦子给的。

同样的，神的一个独生儿子死去，就得着了今天亿亿万万神的儿子来。在耶稣降生之前，神的生命是抽象的，不可摸的。耶稣降生之后，神的生命受到肉体的包围。然后祂到各各他，上到十字架，把祂的生命释放出来。神的目的原是要祂的独生子成为长子，好使祂得着许多众子。现在藉着独生子的死，释放出祂的生命，就化成了许多众子。原来的一粒麦子产生一百粒，现在是一百加一，等于一百零一粒。原来那粒麦子是独一的，现在成为第一粒了。主复活之前，神只有一个儿子，主复活之后，神有了众子。主复活之前，基督是神的独生子，主复活之后，基督乃是神的长子。主在祂复活那天对马利亚说，‘我的父，也是你们的父，’（约二十17，）原来父仅是基督的父，原来我们不能称神为父。阿利路亚！自从基督在各各他钉死又复活之后，神的独生子没有了，只有长子。希伯来二章说，‘那使人成圣的，和那些得以成圣的，都是出于一；所以祂称他们为弟兄，也不以为耻。’（11。）主耶稣如何由神得生命，我们也如何由神得生命，我们的生命与祂的一样。

另一位保惠师

现在有一个问题发生，神到底用什么方法叫我们接受祂的生命？我们要读约翰十四章十六至二十节：‘我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活着，你们也要活着。到那日你们就知道我在父里面，你们在我里面，我也在你们里面。’‘另外’的意思是已经有了一个，另外再有一个。头一位保惠师是基督，第二位是圣灵。保惠师在原文是 paracletos ，意思是帮助。字首 para 是平行的意思。英文里 parallel 是平行线的意思，如火车的铁轨，乃是两条平行线。平行的意思是，永远都保持同样的距离，永远都在旁边。神赐给我们第二位保惠师，祂要永远与我们同在，永远帮助我们。

‘另外一位’意思是‘另外一种，’‘另外一位保惠师，’不是‘另一位’我这种的保惠师。我这种的保惠师会死、会离开你，不能够长久与你们在一起，但是另一位和我不一样，祂要永远与你们同在。十七节说到这另一位保惠师是谁，这另一位保惠师乃是圣灵，就是真理的灵，乃世人不能接受的；因为世人不见祂，也不认识祂。因此世人根本也不能接受祂。这另外一位的保惠师，与主不一样，因祂能够与我们永远同在。新约与旧约的不同就在约翰十四章十七节。在旧约里，主也能够与人同在，但那是外面的同在，不像在新约里的与人同在。在新约里，主乃是在人里面，祂乃是在人里面与人同在。唉呀，这真是福音！你和主本来是两个，现在你与主乃是一个了，因为主在你里面与你同在。

主就是圣灵

这段圣经最奥秘的地方就在于，十七节的代名词‘祂’变成十八节的代名词‘我，’这是什么缘故？请你记得‘祂就是我，我就是祂。’主耶稣就是圣灵。我不是不相信一而三的道理，我乃是说，主耶稣自己说，祂就是圣灵。主耶稣现今乃是圣灵。这就如同我说，‘有一个人，他要坐车到铺前顶讲道，’以后我又说，‘我要到铺前顶讲道。’这说明了什么？这说明前面那个‘他’就是以后这个‘我。’阿利路亚！主耶稣现今乃是圣灵。保罗说，我们从今以后，不在肉体里认识基督了。当主耶稣道成肉身，进到肉体里的时候，立刻就受空间和时间的支配。假如说，主今天仍在肉体里，祂在救主堂，就不能在天安堂，祂在何西街，就不能在球场后，祂在伦敦，就不能在纽约；祂与三个门徒同在，就不能与九个门徒同在，祂与十二个门徒同在，就不能与五十八个门徒同在，祂与七十人同在，就不能与一百二十人同在，祂与一百二十人同在，就不能与五百人同在。

主如果仍住在耶路撒冷，基督徒就必须积点钱，三年、五年到耶路撒冷去朝拜一次，像回回教的人到麦加朝圣一样。但今天主已经不在肉体里了。在主死之前，祂穿上肉体，祂有身体，如同穿上一件衣服一样。当祂死后，祂就脱去肉体的身体，穿上了圣灵。主脱去肉体，穿上圣灵，主今天乃是在圣灵里，所以主能住在你里面，也能住在我里面。我常想，神的救法不知道有多完全，完全到一个地步，祂自己是可以被我们接受的。主今天在灵里，灵是无所不在的，所以我们都能接受祂。行传二章里，使徒彼得引约珥书二章末节句说，‘凡求告主名的，就必得救。’（徒二21。）保罗更说，主就在你旁边，在你口里，在你心里。（罗十。）请你记得，这是因为主是在灵里，所以祂今天无所不在。约翰十四章十八节说，‘我必到你这里来，’这不是指祂的再来，（再来是有形有体的，）乃是指祂在灵里来。主今天已经在灵里来到我们这里，并且住在我们里面了。

凭灵认识基督

有人说，我生得太迟了，如果我能够生在二千年前就好了，我就能看见耶稣了。我回答说，‘今天就是彼得要与我换，我也不换。我虽不值钱，然而我也不骄傲的说，我今天所得着的，比彼得所认识的更有价值；因为彼得所认识的，不过是在肉体里的基督，但今天我所认识的，乃是一位活在我里面的主。’当我在欧洲的时候，有一次在地中海上，快要经过埃及，有一个朋友请我去游圣地。我不去。我里面问自己，一个人去各各他、客西马尼园、和叙加等地，能够加增他对基督的认识么？不！一点都不。所以我不去。保罗说，‘虽然凭着外貌认过基督，如今却不再这样认祂了。’（林后五16。）我们今天认识基督不是凭肉体，不是按外貌，乃是凭灵认识祂。

罗马八章说得很清楚，没有基督的灵的人，与基督无分无关。（9。）谁是神的儿子？乃是那些因神的儿子，而作神的众子的人。神没有许多女孩，神也没有男孩。我们今天能作神的儿子，乃是因为我们在祂的儿子里面，在祂里面，成为众子。圣经里所有的儿女都是男性的。林后六章十八节说，神要作我们的父，我们要作祂的儿女。这节与我们在基督里的地位没有关系，所以说儿女，而不说儿子。在基督里没男性、女性，在基督里我们都是神的儿子，都得着神儿子的生命。阿利路亚！因着神儿子的生命在我们里面，使我们作神的儿子。所以姊妹里面的生命，与弟兄里面的生命是同一的。

约翰一章十二节说，‘凡接受祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。’（另译。）‘接受’是专指接受神的生命，不是罪人接受基督为救主而得着救恩，乃是罪人接受神的生命而成为神的儿女。这话被人借用很久，也错用很久，但今天晚上要讨回来。

现在我们把今天所说的，作一个结论。血和十字架两者是对‘罪人’说的，肉乃是对‘人’说的。主的血对付罪，是在神面前的，是主代替的作为，是客观的，为着洗净、赦免、和称义，这是消极的，是我们藉信而得着的。十字架对付旧人，是在人里面，是主带同的作为，是主观的，为着除灭、割除肉体，这也是消极的，是藉着我们的信成功在我们身上。以上二者乃是为着除去障碍。主的肉是对付‘人，’为着赐生命，是在人里面，是主释放生命的作为，是主观的，为着释放、供给、维持、生产，这是积极的，同样也是我们藉信接受的，为着成功神的目的。我们必须多学习感谢赞美，因为神的工作已经都作成功了。明天晚上我们要说到，如何在主观方面接受基督的生命。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十五篇 人造的得胜--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十五篇　人造的得胜--特会、信息、及谈话记录（卷二）
第五十五篇　人造的得胜 书名：特会、信息、及谈话记录（卷二）

第五十五篇　人造的得胜

讲时：一九三六年十二月十八日晚上
讲地：福州

读经：

歌罗西书三章四节：‘基督是我们的生命。’

腓立比书一章二十一节：‘我活着就是基督。’

加拉太书二章二十节：‘现在活着的不再是我，乃是基督在我里面活着。’

哥林多前书一章三十节：‘神又使祂成为我们的智慧：公义、圣洁、救赎。’

今天晚上我们要继续看，神为我们豫备的救法是什么。自从人犯罪之后，通往生命树的路上有基路伯把守着，通往生命树的途径就断绝了，神不容罪人直接去吃生命树的果子。自此以后，人必须先得着神的救赎，才能重新得着神的生命。神差遣基督，乃是一面为我们完成救赎的工作，一面要我们得着神的生命。所以人一信主，不仅罪得赦免，并且也得着神的生命。

基督徒不正常的经历

但人得救并得着神的生命之后，常常立刻产生第一个问题，就是我这人已经相信基督，已经接受基督为救主、为生命了，为什么我的生命仍会犯罪？其次是，有时我与神交通甜美、深密，但总是不能持久。有时早起一小时实在很好，后来去学校、或到办事房、或到医院里与人接触时，就失去与神交通的深刻感觉。我们发现自己不但有罪缠着，并且不能与神有长久甜蜜的交通。

第三个问题是，祷告不能常常得着神的答应。圣经里并没有说，祷告的答应只给特等的基督徒。不！祷告的答应，乃是给每一个求告神的人。圣经里应许我们，能常常得着父的眷顾。然而你的祷告得答应有多少？是否屈指一算，十指还算不上？天天祷告能够得着答应，时常有祷告得答应的经历，乃是神为基督徒所豫备的。但许多人发现自己得神答应的祷告何等少。

第四，读经不会意。许多人读圣经时，只摸着字句，不觉得有什么意思。读圣经好像只是白纸黑字，没有启示，没有光，不能会意。神把这本书给人读，这本书乃是祂的话，是人每天活着所需要的。神的儿女每天早晨、每天晚上都必须像吃饭一样，从神的话得喂养。神是叫我们打开圣经会欢喜，打开圣经会看见光，会有属灵的培养，会有生命的供应。然而今天许多人读经，乃是为买良心平安，这不是基督徒所该有的生活。

第五，不明白神的旨意。羊必认识主人的声音；照样，凡是神的儿女，都该知道神的旨意。现在是新约时代，不像出埃及时，主要用手牵引以色列人。今天我们每一个人里面都有认识神旨意的功能；希伯来八章说，神是把律法放在基督徒心里，他们不用各人教导自己的乡邻和弟兄，因为他们从最小的到至大的，都必认识神。（10～11。）所以新约的信徒不用到处请教别人，什么是神的旨意。然而事实上，许多人不能明白神的旨意，也不能遵行神的旨意。这不是正常的基督徒所该有的生活。

第六，没有顺服神的心。得胜的基督徒有欢喜顺服的心，而不与神讨价还价；在他里面有能力顺服。得胜的基督徒，不是看见十字架就绕道而行，乃是欢喜跑去拥抱十字架的人。这种生活，我们承认许多人还没有得着。

以上这些情形都是不正常的。神为我们所豫备的救恩乃是完全的，祂救我们是彻底的。我们不能经历神完全的救恩，必定是我们有了问题。圣经给我们看见，一个得胜的基督徒是怎样的。得胜的基督徒至少有六种情形。第一，必须胜过一切已知的罪，这是最起码的标准；第二，每个基督徒都需要与神有深密的交通；第三，祷告得答应；第四，读经有味道，能会意，能得着亮光和供应；第五，能顺服神；第六，满心知道神的旨意，能够认识神自己。

人造的得胜

许多基督徒知道自己没有达到神为他所定的生活，但他们实在想过得胜的生活，他们真是盼望能够胜过他们的脾气、肉体情欲、污秽思想、骄傲等，于是他们就用一些方法，盼望能达到神的标准。然而他们的作法，都不是圣经里所说的得胜。现在我们要分别来看，人所想所作的，和神所说所作的是有何等不同。我们可以用脾气作例子来说明。脾气是一种普通的罪，所以林前十三章论到爱，头一句和末一句都说到忍耐，忍耐就是不发脾气。现今人对付脾气的方法有下列几种：

一　压制

压制就好像把脾气用盖子盖密一点；脾气往上冲时，就压下去。这是忍气吞声。但‘忍气吞声’不是真正的忍耐。史密斯哈拿作‘信徒快乐的秘诀’一书，她题到一个例子：有一个女孩与她的姑母同住。有一次一个人蛮不讲理，把她的姑母痛骂一顿，但她的姑母还笑笑的相应。这个女孩看见这情形，事后对她姑母说，‘我一生最佩服的就是你的忍耐。要是我遇到这样蛮不讲理的人，火早就冒到头上了。’她的姑母说，‘你不知道，我并不是没冒火，只是没有从嘴巴出来罢了，我的心里早就冒火了。’

有一位弟兄被另一个基督徒打了面颊，他口里说，‘我靠基督得胜，基督给我力量使我得胜。’但他心里却在暗暗骂打他的人。这不是真正的得胜。圣经里所说的得胜，乃是心里没有任何故事。司提反的得胜是能为逼迫他的人祈求，他没有一点报仇的心。（徒七60。）‘无动于衷’的，才是真正的得胜；‘忍气吞声’的，不过是人造的得胜。得胜不是用压制的力量，使你坚固不犯罪，使你完全；得胜乃是神使你里面能够没有故事、没有怨恨。

二　驯服肉体

驯服肉体最多见的，就是使脾气驯良。中国话说‘降龙伏虎，’有人对付脾气就是这样，好像是把野马变驯马。许多人想，我要多花一点时间驯服自己的脾气，我要‘受一点教化。’他们以为降服的工夫就是得胜。我在北平的时候遇到一位弟兄，他年纪有七十多岁，脾气很急。我问他，‘你在三十九年前脾气如何？’他说，‘三十九年前，我的脾气比现在急得多。如今活到七十几岁了，脾气自然祥和一点。’这不是真得胜。主所给的得胜都是立刻的。你得救是立刻的，你得胜也是立刻的。你的得救和得胜的工夫，都是主所已经作成的，所以不是你慢慢降服，慢慢修养而得的。

我有一次在饭店里，不小心把酱油倒在一个侍者衣服上。他在人面前说，‘先生阿，不要紧。’以后却在背后骂我说，‘你看那人眼睛不知长到那里去！’今天基督徒的得胜也多是这种的得胜，这是人造的得胜。人所造的得胜在主面前一点没有用处。

三　与罪争战

有一班人对付罪的办法，就是直接与罪争战、抵挡，他们挣扎的拒绝罪，想要得胜。然而他们这样努力挣扎、争战，最终的结果还是失败。这样的人常想，乃是因为我没有长久的与罪争战，坚持的拒绝罪，使罪不发出来，所以才失败。于是他们又更加用力的争战，竭力的抵挡。然而藉争战而胜过罪的有几人呢？在圣经里，有抵挡撒但，但没有抵挡试探；有抵挡凶恶，但没有抵挡罪。我们所有的试探、试炼，不是你抵挡可以除去的。

有一位弟兄在一个地方作工，年纪很轻。他在一次聚会里，带领人得胜。有一位七十九岁的医生也来听道，他抽吕宋烟已经有五十一年，他说，‘抽烟是我的一种嗜好，我从年轻时就开始抽，原来每天抽十二支，后来增加到二十支，一直抽了五十一年，不能胜过。’那年轻的兄弟说，你用什么方法去对付？医生说，‘二十几年来，一直与抽烟大大的交战，却仍旧失败。’另有一位年轻的兄弟笑笑说，‘若是我，不交战，就得胜了。你要胜过罪，靠自己一点办法也没有，惟有靠神拯救你。所以你不必自己花工夫。’那弟兄就把得胜解释清楚，以后三个人去祷告。那位医生弟兄祷告说，‘主阿，从今以后，我停止所有的交战，主阿，我靠你，得胜是你作的，不是我用自己的力量争战得胜的。’过三个月他作见证说，‘我五十年来所抽的烟，一时之间就得释放了。本来每天早上起来，眼睛还没有张开，就要伸手拿一支烟来抽。但那一天没有这样作了，那一天一点没有抽烟的念头了。基督真是我的得胜。’得胜不是用自己的力量争战得来的，乃是基督在你的里面作你的得胜。胜过罪不过是基督住在你里面，活在你里面一项小小的工作而已。

四　立志克己

第四，立志克己。就是立志、许愿要如何如何。这是许多基督徒所常用的。他们常常向主说，‘主阿，我下回不作了，我一定不作了。’然而他的脾气、他的骄傲、他的挂虑，并不尊重他的立志。人是一点没有法子靠立志去胜过罪。每次你立志不再这样作，偏偏就是这样作出来。那些常常立志的人，一年之中不知立过多少志，结果都是失败。在罗马七章里，保罗顶清楚的给我们看见：立志由得我，行出来由不得我。（18。）神让你多立志，多失败，乃是要给你看见，你不能得胜。神说你不能得胜，你一点不能胜过罪。神的救法乃是把你除去，把你这犯罪的人除去。除去犯罪的人，乃是十字架带同的工夫。主在十字架上，带同我们钉死，使我们不再作罪的奴仆。一个人如果想要藉着自己的工夫得胜，是绝没有效力的。

神的救法

罗马七章是在六章与八章之间，六章使我们知道与主同死同活的道理，八章是得胜的生活，但我们如果没有藉着七章的经历，看见自己的失败，我们就不能得胜。你作基督徒这么多年，主为什么让你常常跌倒？你要知道主有顶好的意思，主的意思就是要叫你看见你不能。得救之前，你不能作好，得救之后，你也不能作好。主要你说，‘我不能。’这样你就差不多了。在罗马七章里，保罗得胜是在末了两节，当他喊说，‘我真是苦阿，谁能救我脱离这取死的身体呢？’（24。）接着他就有了得胜的呼声，‘感谢神，靠着我们的主耶稣基督！’（25，另译。）你犯罪犯到会叹气，就差不多了。你如果不再自己立志努力，你得胜就有望了。得胜的道理你能听进去，但是如果你不停止自己的努力，得胜你就不能带去。我可以豫言，今天晚上在这里听道的人，如果还想自己很好，担保你不能得胜。

十三年前我在福州时，有一位弟兄邀二十几个弟兄去杨树浦布道。我们在那里需要自己作饭、煮菜、洗衣。由于没有沐浴的地方，所以我们就去浦仔河里洗身。李德元弟兄会游水，他在洗身时，就顺道游水。后来他的脚抽筋，我看见他在挣扎，快要沉下去。畏三弟兄顶会游水，我呼叫他赶紧去救。但他在原地不动，只注意看李德元弟兄的光景。大家都很急，盼望他快去救，但他却不动。我气得不得了。等到李弟兄挣扎到最后一口气，就要灭顶沉下去的当儿，畏三兄很快的游到他那里，一手抱他，一手游泳，很快的把他救上岸。我立刻给他施人工急救法。等他没有问题了，我就对畏三兄说，你若早去救他，他就免受这么多苦了。他对我说，我们救水有一个诀窍，就是不救生，不救死，只救半生半死。因为死了，救不了；但还生得很时，你去救他，由于他在危急中，见什么，抓什么，他看见你来，必死命抱着你，这样你和他就要一同沉下去了。救水只能在他挣扎力竭，即将沉下去时，你过去抓他，但他不能抓你，这样你就能救他上来。

神救人的法子也像这样。我们在胜过罪恶的过程中，必须跋涉很多的失败。至终我们才放弃挣扎，承认自己不能。这时神才能来施拯救。神的救法与人的想法不同。罗马六章十四节说，罪必不能作你们的主，因为你们不在律法之下，乃在恩典之下。什么叫作在律法之下？什么叫作在恩典之下？在律法之下，就是人替神作；在恩典之下，就是神替人作。人如果要遵守神的诫命，就一定犯罪失败。我们胜过罪，不在于自己作多少，乃在于神作多少。你千万不要误会，以为得救是神的恩典，得胜却要自己努力。不。得救如何是神的恩典，得胜也如何是神的恩典。一切都是主作的。因为神要得着一切的荣耀，所以祂要作一切的事。我们所想的方法，没有一件能够实行，没有一件能够成功的，我们必须放弃自己的想法和作法。

今天晚上所说的，都是反面的，为要叫你们看见人的错误。人因着有这些错误的观念和作法，就不能得胜。明天晚上我们要接着来看正面的。正面的是非常紧要的。你要有更多的祷告，求神开你的眼睛，叫你看见何谓神儿子的生命，看见祂不只作你外面的救主，也要作你里面的救主。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十六篇 得胜生命的性质--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十六篇　得胜生命的性质--特会、信息、及谈话记录（卷二）
第五十六篇　得胜生命的性质 书名：特会、信息、及谈话记录（卷二）

第五十六篇　得胜生命的性质

讲时：一九三六年十二月十九日晚上
讲地：福州

读经：

歌罗西书三章四节：‘基督是我们的生命。’

腓立比书一章二十一节：‘我活着就是基督。’

加拉太书二章二十节：‘现在活着的，不再是我，乃是基督在我里面活着。’

哥林多前书一章三十节：‘神又使祂成为我们的智慧：公义、圣洁、救赎。’

昨天晚上我们说到，当人仍然用自己的力量努力去得胜时，人就无法得胜，神也没有办法。所以神必须让人跌倒，叫人知道自己是怎样的人。其实神的本意不是要人跌倒；只是人如果不跌倒，人就不能看见自己，就不能承认自己是不能的。

我们在圣经里看见，神为人所豫备的是顶好的。基督的血，代替我们受神公义的审判；基督的十字架，带同我们的旧人一同钉死；并且神还把祂儿子的生命分给我们。然而，许多人以为，基督的生命在我们里面，不过是叫我们有力量，他们许多人没有看清楚基督的救恩。他们得救之后，都想学耶稣，好像把祂当作一本字帖来临摹。学得好的，就是好的基督徒，学得不好的，就不是好的基督徒。他们要求主赐力量给他们，使他们能像主耶稣一样；像主的圣洁、谦卑，像主一样有属天的生活、以及祷告的生活。

人所盼望的都是自己能作。你如果告诉人：‘你不能作什么，你是坏透了。’这是他所不喜欢听的。许多人骂我倪某人坏，我不但不气，并且对他们说，你骂得不够，我倪某人比你所骂的更坏。在我这一寸的心中，就能犯世界一切的罪。所以神对我这人已经彻底失望，神不再对我存任何希望。你看见么？这就是人所有的。因此，神不要人活自己的生命，神乃是把基督赐给人作生命，叫人活出祂的生命来。这就是神的救法。

什么是生命？生命就是你里面的一样东西，人若把它拿去，你就不能活了。基督是我的生命，把基督从我里面拿去，我就不能活了。保罗不是说，我要像基督，我要倚靠基督，我要藉祂的能力，我要学基督，我要以基督作榜样。保罗乃是说，基督是我的生命，（西三４，）我活着就是基督。（腓一２１。）保罗认为他的生命就是基督，他之所以活着，乃是因为基督是他的生命；若把基督从他身上拿去，他就不能活了。

得胜的生命就是基督

神在福音里为每一个人豫备的，就是要叫基督作我们的生命。现在我们要问一个问题，我们的生命就是基督，这话到底怎么说？加拉太二章二十节说，‘我已经与基督同钉十字架，’这话不是一个目标，要我们去达到的。这话你永远不能作得到，因为这是主作的。这节接着说，‘现在活着的，不再是我，乃是基督在我里面活着。’换句话说，就是‘基督在我里面代替我活着。’因为你的心比万物都诡诈，是坏透了，若不是基督在你里面活着，你就不能不犯罪。人心既是坏透了，无可救药，所以神必须把人放在一边，并把祂的儿子基督摆在人里面作生命。

因此，什么叫作得胜的生命？得胜的生命乃是说，神的儿子在我里面替我胜过罪。这就是得胜的生命。得胜的生命，不是主给我力量，叫我能圣洁，叫我心思清洁。不！得胜的生命乃是基督替我顺服，基督替我祷告，基督替我温柔，基督在我里面替我作一切。这两者有天壤之别。到底你有没有看见，用基督的力量叫你谦卑，与基督活在你里面替你谦卑，这两者之间的区别？你若能看见，你就有福了。

去年在烟台开会的时候，李常受弟兄的师母对我说，‘我各方面都得胜了，也向婆婆认错对付了，婆婆也说没有问题了，只有两个小孩吵闹，不容易得胜。每次他们吵时，头五、六次还可以忍耐，能够得胜，等到吵了七、八次，就不能忍耐了。你能不能为我祷告，求神使我的环境好一点，叫我能够得胜？’我回答说，‘不能。我不能祷告求神叫你得胜，因为神不会叫你得胜，反而神要叫你失败。得胜是神作的，是基督在你里面作你的得胜，不是神帮助你得胜。如果是你得胜，这样，小孩吵四次，你还能得胜，到第五次，你就不能得胜了。但如果是主来你家中，代你看小孩，这样，你还会不会被他们吵得不能忍耐？不要说他们吵五次、十次，就是他们吵五十次、一百次，都能得胜有余。’

得胜就是基督在我们里面活

得胜就是主耶稣在我们里面活着。主在我里面活着，所以祂能够代替我得胜。没有一个试探，是祂不能胜过的。神不是把基督赐给你作榜样，乃是把基督赐给你作生命。四年前我在纽约的时候，有一位在长老会的医生，他和他的师母有四个孩子。他师母年约四十多岁，非常谦卑，她来对我说，‘你必须为我祷告，求神叫我能忍耐。我的四个孩子，真把我折腾死了。一个吵时，可以忍耐，两个吵时，还可以过得去，三个一起吵时，气就快上到头上，如果四个同时吵，就要大发脾气了。’我就问她，‘你缺乏什么？’她说，‘自然是缺乏忍耐阿！’我就问她：‘那你求主给你忍耐，主有没有听你的祷告呢？’她说，‘没有。’我就对她说，‘你这样的祷告，主以前不会听，以后也不会听；你以前不能忍耐，以后还是不能忍耐。你所缺的不是忍耐。’她说，‘你这话是什么意思？我不缺忍耐，缺什么？’我说，‘你所缺的是基督，不是忍耐、温柔或安静。’忍耐就是基督，真实的谦卑、温柔、圣洁，乃是基督。

在上海的时候，有一位弟兄对我说，‘我不能忍耐，我要怎样才能有忍耐？’我对他说，上海有一家牙刷厂，他们只作批发生意，不作零卖。我们的神也是这样，只批发，不零卖。你若只向祂要一点忍耐，祂就不能给你。祂乃是把一切美德都放在基督里，你相信、你接受，基督就是你的，一切的美德也就是你的。林前一章三十节说，神把基督赐给我，作我的圣洁。不是我能圣洁，乃是基督在我里面，代替我圣洁。你不知道这个代替有多宝贝。神乃是把基督赐给我们，作我们的圣洁；祂在我们里面代替我们，活出圣洁来。今天晚上如果有人看见这些，我要和他拉手，对他说，你是世上最有福气的人。你如果自己活着，你想要圣洁，就没有办法；但如果是基督在你里面活着，你就有办法。这就是神赐给我们的得胜。

得胜生命的性质

一　是改换的，不是改变的

现在我们要来看得胜生命的性质。首先，我们必须看见，得胜的生命乃是改换的生命，不是改变的生命。得胜不是我改变了，乃是我改换了。我们人都想要改变，但神给我们看见，我们是改不好的。神对我们已经彻底的失望了，祂认为我们是不能变好的。福州话里有一句骂人的话说，‘死无变的人。’意思就是说一个人永不能改变，是到死都不能改变的人。感谢主，给我们看见，不是我们的生命改变了，乃是祂把我们的生命改换了。

从前我在上海时，有一次买了一只手表。买的时候，店里的人写了一张保单给我，说明两年之内如果坏了，他们负责免费修理。我买了带回家去，第二天早上一看，差了两点半钟。我就拿到店里去，对他们说，怎么这表差了两点多钟？他们说，好，好，我们替你修理。过两天我去拿回来，用了一天，还是差了一个钟头。我又拿去修理，修好拿回来，隔天再看，时间和昨夜一样，连走都没有走了。我又拿去，叫他们自己看看，怎么连走也不走了？他们说，好，好，别再多说，我们替你修理好了。一个礼拜后我去拿回来，隔天一看，竟然快了三点钟。我就走到店里，对他们说，这只表买来已经二十天，但是有十四天在你们店里，只有六天在我这里。到底这表是你们的呢，还是我的？你们怎么弄也弄不好，好不好换一只给我？但是他们说，换是没有这规矩，保单只说负责修理。若是再坏，尽管拿来，我们总是负责替你修理，直到两年期满为止。

你们看见了么？修理和更换是两回事，修理是把坏的修好，但是更换是换掉旧的，换一个新的。修理是人的想法，更换乃是神的救法。人都是想，我要求神给我能力，好叫我会变好。但我们就像那只坏的表，修来修去还是坏，没法变好，除非换一只新的。神的救法并不是帮助你变好，帮助你得胜，而是叫基督代替你得胜。神不作改变我们的工作，祂乃是把我们的生命改换了。

一、二年前我有一次在烟台，有一个专对西国人的特别聚会，聚会题到得胜的问题。有一个西国人问一个问题：‘如何能改变生命？ ’我对他们说，得胜不在乎改变生命，得胜乃在于改换生命。不是改变的生命（changed life），乃是改换生命（exchanged life）。人只想把自己改变，然而在神看来，人是坏到极点，坏透了，没法改变的。不是亚当改变成神子，稗子改变成麦子，乃是亚当改换成神子，稗子改换成麦子。今天神是藉主的十字架，把我们的旧人钉死，叫基督在我们里头，代替我们得胜。我们的生命就完全被改换了，并不是仅仅改变而已。

说到这里，我无法不题起一个故事。去年在上海的时候，有一个在差会作事的西国教士来找我，告诉我有一个人，受差会差派到一个学校作事。他到上海差不多五、六年，在学校里和同事以及学生相处都不好，因为他的脾气非常坏。学校里的人觉得真是没有办法，差会也弄得没有办法，打算十一月一日把他送回美国去。有一天，这个西国教士来请我帮助他。他说，‘这个人非常古怪，从来不曾笑过，每次遇见人，总是给人一个难看的脸色。他一天到晚生气着，没有一个人不怕他，人一见到他就都走了。六年来都是如此。在学校里没有一人和他合得来，全校四百多位学生都怕他；他无论去那里，总是和人家争吵。我怕他是犯鬼了。倪先生，你是懂得得胜的真理，你对他有什么办法？’我听了之后，心中觉得非常的欢喜，因为又有一个没有办法的人了。一旦人没有办法，神就有办法。神都是医绝症的人。我就答应他，一定去看看那个人。过了两天，我在一个人家里。那个人也来了，他们介绍给我之后，就都走开了。我一看见他，差点给他吓倒，因为我一生一世实在没有见过像他这样的人。他的眼睛、鼻子、嘴巴，脸上无论那一个器官，好像都是专为发脾气用的。我觉得前天那个人对我说的话果真不错。当我一见到他时，全身都给他吓冷了。我看恐怕真是犯鬼罢！不过他一见到我，倒也会哭的，眼泪一直的落下来。他告诉我说，‘他们都不要我了。’他这一哭，好像又在发脾气，所以脸弄得更难看了。

我问他道，‘你觉得你自己怎样？’他说，‘我常常替人买东西，传福音，为人祷告。人家病了，我为他祷告，他就好了。不过我承认我的脾气有点坏。’我说，‘只是有点坏？’他说，‘老实告诉你，坏极了！我有野兽般的脾气。’我就问他，‘从小就这样呢，还是现在才如此？’他说，‘如果我记得不错，我在四岁时就开始有脾气，十三岁母亲死了，脾气就更坏了。一直到今天，我实在没有办法，不但不会荣耀主，而且一直的犯罪。我觉得我是全世界最可怜的人，因为没有一人肯和我点头或说话。’他一面说，一面哭。我反而觉得好笑起来。他说，‘别笑我脾气这样坏。’我说，‘我不是笑你坏，我是欢喜的笑，欢喜你的没有办法。这样神就有办法。’

我说，‘像你这种情形，一点难处都没有，你要得胜并不难，只一下子就好了。问题不是你好不好、能不能，问题是神能不能。得胜不在于你自己，乃在基督，乃是基督在你里面，代替你得胜。得胜并不是靠自己，得胜完全是在于基督，完全是基督在你里面代替你得胜。得胜是在基督身上，不在你身上。’他说，‘那我怎么作，才不会发脾气呢？’我说，‘你什么都不必作，让基督作，让基督在你里面代替你。你的眼睛不要看自己，只管仰望神的基督，祂能叫你得胜。’我们共谈了四个半钟头，这光还是不能进到他头脑里，后来我和他一同跪下祷告。他就祷告说，‘神阿，我实实在在是坏极了，对自己没有希望了，我没有办法了。今后我再也不相信自己了，我不能得胜。神阿，你不代替我得胜，我就永远没有办法了。今后我不管自己了。神阿，你自己来负责罢！’

他诚诚实实的祷告后，又问我说，‘回去以后怎么作？’我说，‘什么也不必作。’于是他笑了。当他走了几步，又回过头来说，‘真的什么都不必作了么？’我说，‘真的，自己一点也不动就好了。撒但如果来试探，要你忍耐；你说，我不会忍耐，基督，你去忍耐罢！’他说，‘是，是。’口里念念有辞的说，‘我什么都不必作了。如果我的脾气可以得着拯救，那是神，不是我。’过了几天我问人，他的情形如何。有一个人回答我说，‘奇怪，真是奇怪阿！整个学校从来没有这么安静过。六年来，从来没有见过他这么安静，一点声音也没有。神在他身上显明了祂的神迹和权能。’弟兄姊妹，这个人能得胜，任何人都能得胜。过了几天，他到我们那边聚会，也会笑了。他的同事和学生后来都作见证，他真的改变了。差会本来打算送他回国去，因为他真的改变了，所以没有送他回去。

我们不是以祈祷读经作为力量，来胜过罪。我不是说，你们不要祈祷读经。祈祷读经自然有其地位，但祈祷读经不能使人胜过罪。马太五至七章说，你是神的儿子，不是说，你‘作’神的儿子。如果要叫你作神的儿子，你必定作不来。马太五章十六节说，‘叫他们看见你们的好行为，便将荣耀归给你们在天上的父。’人有好行为，却把荣耀归给神，这证明是神在人里面作，所以荣耀归给神，不是归给人。假如祁弟兄讲道讲得好，人不会赞美我倪柝声。我们有好行为，为什么人会归荣耀与神呢？惟一的原因是，这些好行为是出于神，是神作的。

二　是得到的，不是达到的

得胜生命的另一性质是得到的（obtained），不是达到的（attained）。你只能得到得胜的生命，你不能达到得胜的生命。得到就是接受，但达到需要走一段顶长的路。你的得救是否你花工夫、花力气达到的？不是。你乃是一接受，就得到了。照样，得胜也是得到的，不是用力、花工夫去达到的。得到是你一拿就有的。我们可以看林前十五章五十七节。不过中文译得不好，照希腊原文当译作：‘感谢神，在基督里把得胜赐给我们。’感谢神，得胜不大是我们花功夫达到的，得胜乃是神赐给我们的。神赐给我们，我们只要伸手一拿就有了。

屈忍博（Trumbull）先生在灵性上是很不错的，他承认得胜的生命真是个神迹。他有一次对一位长老作见证说，他接受主耶稣作生命之后，不只没有发脾气，并且连发脾气的心都没有了。那位长老说，我信这件事在你身上是真的，但对于我却不是事实。后来，屈先生请他一同祷告。那次之后，那位长老自己作见证说，‘我一生都未尝过那天晚上所经验的。这是一种神迹！不用奋斗，不用能力，也没有欲望，连那样的心都没有了。这真是奇妙，这真是神迹。’过了不久，他写一封信给屈先生，说到他职责所在的地方，本来有一不正当的恶势力，他从前总是在那里压制自己。但自那次和屈先生祷告后，不只不再压制自己，连那压制的心也都没有了。

从前在英国，有一位圣公会的传道人，名叫维白布鲁（Webpeblo）先生。有一天，他的女儿死了，送丧回来之后，他想起第二天是主日，他该豫备什么样的信息呢？于是选了林后十二章九节：‘我的恩典够你用的’作题目。他跪下来，求神祝福这题目。祷告的时候，他自问说，‘到底神的恩典够不够我用呢？若是神的恩典不够我用，我怎能对人说，神的恩典是够你用的？我女儿死了，我难过，我心疼，我过不去，这就是说，神的恩典不够我用。我不能说谎。’他想换一个题目，时间又来不及了，所以他只有祷告，求神说，‘神阿，叫我经历你够用的恩典，叫你的恩典是够我用的。’他祷告了很久，似乎一点效力都没有。就在这时，他无意间看见壁炉上挂着一节圣经，是他母亲在他去送殡时，摆进来的。那正是林后十二章九节：我的恩典够你用的。‘我、’‘你’印的是蓝色，其余的字印的是黑色，只有‘够’印的是红色。他忽然得着神的亮光，主是说，‘我的恩典够你用的;’但我却说，‘你的恩典不够我用。’他就在神面前认错说，‘神阿，你说“我的恩典是够你用的；”我却还在祈求，叫你的恩典够我用。’他一面向神认罪，一面感谢赞美神说，你的恩典是够我用的。他充满快乐和感谢。第二天，他站在讲台上，讲了一生之中最好的一篇道。有人问他秘诀在那里，他回答说，在他给女儿送葬之后，他看见了什么是相信。相信不是去求神成就祂的应许，相信乃是赞美感谢神已经说了的话。自从那事之后，他的生活有了大转机。

神的生命进来，就能够使你在世上活着，像祂的儿子当日在拿撒勒活着一样，神要兴起一班新种的人，就是一班有神的儿子作生命，并且活出神儿子的生命的人。腓立比四章十三节说，我靠着那加给我力量的，凡事都能作。’‘力量’应该译为动词（empower）。‘我靠着那能力（力量）我的基督，凡事都能作。’主在你里面，乃是加给你能力的。你要看见没有一件事是太难的，因为今天有一位在你里面加你力量的；这一位乃是全能的。主不要我们作一个平常人，主乃是要我们过神的生活，说人所不能说的，作人所不能作的，过人所不能过的，遇人所不能遇的。基督住在我们里面，我们就能活出这样的生活。

我说一句得罪人的话，今天许多在教会里的人，可以说多他一个，也不太多，少他一个，也不太少，他们是神没有办法使用的人。原因乃是他们没有活出得胜的生命，不能向世人见证基督的生命，也不能帮助人得胜。我们要求主给我们亮光，看见什么是得胜生命的性质。感谢神，救恩是完全的，神不仅救我们脱离罪的刑罚，也救我们脱离罪的捆绑。神的救法乃是，叫基督代替我们受罪的审判，把我们的旧人与祂一同钉死，并且释放祂的生命，分给我们，今天祂就住在我们里面。祂在我们里面就是我们得胜的生命。

感谢主，祂的宝座在天上，也在人的心里；感谢主，祂活在天上，也活在我们的里面。祂能在我们里面，成就神所喜悦的事。圣经里所给又大又难的命令，不是要人去守，乃是主要守。命令越难，就越证明惟有主才能作到。和教士在她的圣经，马太福音说到‘你要尽心、尽意、尽力，爱主你的神’那里批一句话说，‘主阿，我感谢你，因为有这一条命令。’因为她知道主会作的。圣经里所有的命令，只有基督能作到。感谢主，赞美主，基督是我们的生命，基督是我们的得胜。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十七篇 以弗所书分段略解--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十七篇　以弗所书分段略解--特会、信息、及谈话记录（卷二）
第五十七篇　以弗所书分段略解 书名：特会、信息、及谈话记录（卷二）

第五十七篇　以弗所书分段略解

讲时：一九三六年十二月二十日早上
讲地：福州铺前顶

引言

在保罗所有的书信中，以弗所书乃是论到基督徒生命最高的一卷书。以弗所书可分为三大段。第一段，由一章至三章，特别注重我们在基督里的事实。第二段，从四章至六章九节，说到我们在基督里所得的如何应用在人身上。第三段，从六章十节至末了，说到我们除了在基督里的所得，以及在人面前的应用之外，我们在撒但面前还要受到什么亏损，并要如何抵挡他。

今天我们并非要来详细查读以弗所书，只是根据以上的分段，来看在本书里所启示的属灵原则。二章六节说到我们与主同‘坐’在天上；这个‘坐’乃是第一段的钥字。四章一节说，我们既已蒙召，就当‘行’得与蒙召的恩相称；这个‘行’就是第二段的钥字。六章十三节说，一切都作完了，所以我们要‘站’住；这个‘站’就是第三段的钥字。

每一次我们来读圣经都该注意三件事：神得什么、人得什么、并撒但失去什么。我们在基督里的地位若是正确的，在人面前的生活也正确，自然在撒但面前也就正确。圣经给我们看见，我们在人及撒但面前能够正确，根基乃是在基督里。我们所以能在人面前行得正确，乃因我们在基督里得了丰满；我们所以能够站住，叫撒但失败，乃因我们在基督里已经有根有基了。圣经里其他人所讲的道，都不如保罗所讲的。人所注重的都是人自己怎么作，所抓着的重点都是人自己。结果总是叫人达不到所要求于他的。说的是一件事，作出来的往往是相反的。譬如保罗说，没有贪心的律之前，他还不知道何谓贪心，一旦知道以后，反而贪心起来。（罗七７～８。）保罗的信息乃是告诉人，神已经作了，所以你能这样作。福音的特点就是，神的儿子已经作了，所以你能了。

有一个医生叫看护去告诉一个病人作一件事，看护两次回来告诉医生说，‘他不肯作。’以后医生自己去查看，病人对他说，‘我不是不肯，我乃是不能。’因他神经衰弱至极，医生就说，他不是‘不能，’也不是‘不肯，’他乃是‘不能肯。’他不只外面失去不能作的力量，他连里面‘肯’的力量也没有了，连肯的心也没有了。福音的特点乃是神先替人作，以后人再去作。神不是叫你去赚钱买东西吃，神乃是把钱放在你手中，给你去买东西吃。这样，如果你还不能买，你这人真是没办法了。神已经作了，你如果还不能，那是你不肯，并不是你不能。

以弗所一至三章，先说到人在基督里的事实，四至六章才说到人在世上生活的实行，以及人对撒但所应作的事。这就是保罗的信息，保罗的作法，他是先告诉我们，神为人作了什么，然后才告诉我们，人应作什么。我这十年来只学习神的作法与保罗的作法，就是首先认识自己在基督里的地位，其次再根据这地位对付为人的生活，并站住抵挡神的仇敌。

第一段─在基督里的所得─坐

一章三节说，父神‘在基督里，曾赐给我们天上各样属灵的福气。’这节乃是头三章的中心思想，是最重要的点。‘各样’在希腊文里的意思乃是‘一切，’或者‘每一件。’保罗告诉人，这卷书不是说到地上的事，乃是说到天上的事，神赐给人的乃是天上每一件属灵的福气。

我在漳洲的时候，有几个弟兄不明白，我们怎能得着一切天上的福气。我就用汲水桶为比喻来说明。神的救恩好像水井，但神的救恩不是要你用汲水桶下去取水，像撒玛利亚的妇人所作的。人自己去拿，很靠不住，也许绳子太短，构不到，也许力量不够，拿不到。然而神乃是把整个水井给你，你所需要的，神一次都给你了。撒玛利亚的妇人一心一意只看水桶，然而神已经在祂的儿子基督耶稣里，为我们豫备一切了。中国有一句话说，‘留得青山在，不愁无柴烧。’如果有一座山都是你的，你就不必愁没有柴烧了。但人常想，自己若不去砍柴，就没有柴烧了。基督是我们的青山，有这青山在，一切的供应都有了，我们可以不必愁了。

一章四节开始说到，神拣选我们、豫定我们得儿子的名分、得着救赎、罪得赦免、得着圣灵等，这些都是一章三节所说天上的福气。在这里有一个问题：我既然有这一切，为什么我仍然很贫穷呢？我要回答说，‘你乃是一个穷财主。’比方，有一个浪子，不知道父亲写了一张产业的契纸留给他，却过了许久的穷日子。后来有一天他从契箱中读到那张契纸，以后他就去管理他的产业。这样，他就成为一个富财主了。我们在属灵上，常常都作穷财主。你如果一天过一天，眼睛没有得开，你就还是过穷苦的日子，还过着被罪所胜的日子，还过着受试探扰搅的日子，你看不见神在基督里所已经赐给你的一切。所以，我们的眼睛必须得开启，看见神在基督里为我们所豫备的产业。

因此，保罗在一章四至十四节，说到神所赐属天的福气之后，接着就从十五节至二十三节，为圣徒祷告，要叫他们的眼睛得开，有智慧和启示的灵，好知道去读他们产业的‘契纸。’所有的问题都在于神的启示。你需要神的启示，才能看见你在基督里的丰富。传道人能够传得救的道，不一定能够救人；传道人能够传得胜的道，不一定能够叫人得胜。主说，‘有耳可听的，就应当听。’许多人只有第一个‘听，’没有第二个‘听。’他们有耳朵可以听，但没有来听，他们就得不着。我们需要祷告，求神给我们启示，好看见我们在基督里的产业有何等的丰富。

内地会的创始人戴德生，在中国的工作作得很好，但他曾经有几个罪不能胜过，他不能和主有不断的交通。有一天他读到约翰十五章说，主是葡萄树，我们是枝子，常住在主里面，就能多结果子。他想到他没有常住在主里面，于是一天到晚求作一个枝子。他写信给他的姊妹说，‘我几个月之久，一直求作一个枝子，还没有得着。我很难过，请你也为我祈求。’以后他又写一封信给他的姊妹说，‘我眼睛上的鳞片掉下了，我看见主的话明说，我“是”枝子，我居然还一直求要作枝子，我真傻。’他看见他‘是’枝子了，他就不用再苦苦求作枝子了。他的眼睛一旦得开，就知道，主乃是葡萄树，是枝子、水、汁浆、土、根、日光、以及果子，主乃是葡萄树的一切。他只要留在葡萄树上就行了。从看见这事那天起，他的灵性有了一次大转机。

这只玻璃杯，不必求作玻璃杯。你陈贞藩也不必求作陈贞藩。一个人能够在半路上拾到救恩，但得胜不是半路拾得的。当你盼望作一个圣洁的人，作一个得胜的人时，你就会努力寻求主。然而一旦你的眼睛得开，你就能看见，你在基督里已经有了这一切。你就会像戴德生兴奋的对麦卡锡（MC Carthy）大跳说，‘我从今以后是一个新的人了。’

从以弗所二章起，保罗回头去述说人未得救之前，神怎样一步一步的引导人，神怎样引人行路。十一至二十二节说到，我们作外邦人时，怎样由最低下被提拔到最高的境界。

在三章一至十三节保罗说到，他怎样被神设立为外邦人的使徒，好叫我们外邦人也能够得到同样的恩典。按着连贯的道理，三章十四至二十一节，乃是接着一章末了一节。二章一节至三章十三节，事实上乃是一个大括号，说到我们从前作罪人的光景，和我们从前作外邦人的地位，以及保罗作使徒，使人得提拔。

一章二十三节和三章十四节乃是相连的，这两段说到保罗两次的祷告。这二个祷告是为着什么？一章的祷告，乃是要我们藉着圣灵的启示‘知道；’三章的祷告，乃是要我们藉着圣灵的能力能够‘得着。’一章在于启示，叫我们知道我们所得着的有多少；三章在于圣灵刚强里面的人，使我们能有根有基。三章不是说你在基督里如何，乃是说基督在你里面有多少。我们没有空气，就不能活，然而鼻子若塞住了，也不能活。所以，一个人能够活，必须在空气里，也必须有空气在他里。三章所著重的，不是你在基督里，乃是圣灵住在你里面。感谢神，我所在其中的空气，也在我的里面。在第一个祷告里，保罗题到启示，启示乃是要叫人知道在基督里一切都作好了；在第二个祷告里，保罗题到信，信乃是相信神所作的是实在的。启示一直都与相信连着。一至三章有三个要点：第一是神的豫备，第二是神的启示，第三是人的相信。

第二段─在人面前的应用一行

现在我们来看第二段。四章一节说，我们既已蒙召，就应当‘行’得与蒙召的恩相称。如果一个人一直没有坐过，他就一直不能行走。坐乃是安息，表明一切都作妥当了，或者有人代劳了，好比坐车、坐船都有别人代替你动。同样的，我们坐，因为主已经作了一切，主代替、主带同、主赐给生命。神在何时创造亚当和夏娃？乃是在第六日，所以神的第七日乃是人的第一日。人的第一日就是神的安息日；人一造好之后，就与神同享安息。你如果不能坐，请你记得，你还没有得着救恩。进到至圣所里赎罪的只有一个大祭司，连平常的祭司都不能进去。（来九７。）会幕四围的帷子，将外人隔在外面。神的意思是，不要你误会‘在赎罪的事上，人也有分。’对于罪得赦免，人乃是‘坐’在主的救赎之上。不是我服事神，去得着救恩，乃是神白白赐给我赦罪之恩。对罪与旧人的问题，神都是要人用坐的法子；一个人还没‘坐，’就永远不能‘作。’信就是没有行为，一切乃是神作的，你只接受而已。

你如果能坐，神就叫你能行。因此第二段，四至六章乃是说到‘行。’四章十七节说到‘你们行事，’十九节说到‘贪行，’二十二节说到脱去‘行为上的旧人，’五章二节说到‘凭爱心行事，’五章八节说到‘行事为人，’十一节说到‘行，’十二节说到‘所行的，’十五节说到‘谨慎行事，’六章八节说到‘各人所行的善事。’在这段经文里，总共题到九次‘行，’着重的讲到基督徒的行为。

请你记得，不仅你在主里，主也在你里。你与基督接得着，基督的生命就会流到你里面，这样，你就能行。好像电灯一样，电灯泡联在发电厂的电流里，电也在灯泡内，灯泡就会发光。乃是神先运行，我们才能行。如果没有三章二十节神的运行，就没有四章以后的行。我们乃是先得胜，以后才去交战。基督的救恩就是先安息而后行的救恩，不像其他宗教，先作以后才能达到。

四章二至十六节说到，我们对弟兄姊妹、对教会、对基督的身体当如何。三节说到保守圣灵的合一。保罗是说‘保守’圣灵的合一，而不是去‘作出’圣灵的合一。十七至二十四节说到，在外面我们对从前的行为当如何。二十二节说到‘脱去，’脱去不是去改变。脱去的经历是宝贝的，是主已经钉死我们的旧人了，我们只要脱去行为上的旧人。

四章二十五节至五章十四节，特别注重口中的言语。四章十七至二十四节是针对行为，四章二十五节至五章十四节是针对话语。到了五章十五至二十一节，最重要的点乃是圣灵的充满，以及如何赞美感谢。你或者把五章十五至二十一节连在上段也可以。五章二十二至三十三节说到，作丈夫的当如何，作妻子的当如何。六章一至四节说到父母和儿女当如何，六章五至九节说到主人和仆人当如何。

现在我把第二段作一个总结：第一，保守圣灵里的合一。不可得罪弟兄，因为得罪弟兄就是得罪圣灵。第二，脱去旧人。脱去旧人，乃是因为新生命在里面长大，就如旧叶子从树上脱去，乃是因为新叶子长出来了，新叶子的新生命顶掉了旧叶子了。第三，注意话语。我们要从各种消极的话里得着释放，谈话时不可以弟兄姊妹为题目，最好只说赞美感谢的话。第四，对作丈夫的和作妻子的。这里所著重的是作妻子的。神所相信、所信托女人的价值，乃是作顺服的见证。我巴不得也作个女人来顺服。基督与神一样大，然而祂作为儿子，肯凡事顺服神。（腓二６，８，来五８。）妻子与丈夫也是一样大，然而妻子需要愿意凡事顺服。顺服乃是一个温柔态度的表显。主尊重女人，叫她们顺服，主对她们有更大的盼望。第五，对作父母、作儿女的。作父母的要用主的教训和警戒养育儿女。‘养育’在原文里是带大的意思。许多父母很想要把儿女‘送’到主那里去，自己却不去。有人对孩子说，‘我是大人，可以抽烟，你是小孩子不可以抽。等你长大了，就可以抽。’这种教训不可以。作父母的人必须把孩子带大，也就是作榜样，叫他们跟上来。第六，对仆人和主人。仆人不要想与主人一样大，乃要听从肉身的主人，好像听从基督一样。许多人不想雇信主的弟兄作仆人，因为许多弟兄作了弟兄的仆人，就想，主人和我一样是弟兄，应当对我好一点，不像一般的仆人一样。这不可以。作弟兄的仆人，反而应当更加服事主人，听从他，像听从基督一样。

第三段─在撒但面前的抵挡一站

以弗所书第三段，从六章十节到末了，乃是‘末了的话；’末了的话乃是说到如何对付撒但。我们必须先认识自己与基督同坐在天上，然后知道如何在地上行得合宜，最后，我们还要知道如何对付神的仇敌撒但。保罗说，要穿戴神全副的军装，叫你们能够‘站立得住。’为什么说站立得住？因为我们不是与撒但交战，去得着胜利，乃是因为主已经得胜了，主已经把我们放在得胜的地位上，我们只需要站住抵挡。神的军装没有一件是为着进攻的，都是为着保守的。二章说到我们坐在天上；‘坐’乃是已经胜过执政掌权的了，现在我们只要守住就可以了。六章没有说到交战，只说要‘抵挡。’如果有人知道，我们只要抵挡就可以了，一切就都好了，都没有问题了。

感谢主，我们已经与基督一同坐在天上，我们能够在地上，行在人的面前，并且我们能够站住抵挡撒但。感谢神，我们能够‘坐、’‘行、’‘站’了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十八篇 如何经历得胜的生命（一）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十八篇　如何经历得胜的生命（一）--特会、信息、及谈话记录（卷二）
第五十八篇　如何经历得胜的生命（一） 书名：特会、信息、及谈话记录（卷二）

第五十八篇　如何经历得胜的生命（一）

讲时：一九三六年十二月二十日晚上
讲地：福州

读经：

路加福音十八章十八至二十七节：‘有一个官问耶稣说，良善的夫子，我该作什么事，才可以承受永生？耶稣对他说，你为什么称我是良善的？除了神一位之外，再没有良善的。诫命你是晓得的：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。那人说，这一切我从小都遵守了。耶稣听见了，就说，你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。他听见这话，就甚忧愁，因为他很富足。耶稣看见他就说，有钱财的人进神的国，是何等的难哪！骆驼穿过针的眼，比财主进神的国，还容易呢。听见的人说，这样，谁能得救呢？耶稣说，在人所不能的事，在神却能。’

十九章一至十节：‘耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣。众人看见，都私下议论说，祂竟到罪人家里去住宿。撒该站着，对主说，主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。’

昨天晚上我们已经看过，什么是得胜的生命。得胜的生命就是基督，得胜的生命就是基督住在我们里面。得胜不是得帮助，能够像主一样，得胜乃是主在人里面替人活着；得胜不是得着力量，能够谦卑、不挂虑，得胜乃是主在人里面替人谦卑、不挂虑。

然而为什么今天许多基督徒，仍然不能得着神所豫备的这一切？事实上，每个人在他一信主的时候，就得着了基督的血、十字架、以及基督的肉的功效了，只不过在经验上还没有得着全部。如同一个人买了两包东西，只打开一包来用，还有一包原封未动，要等过了三、五年，或十年才打开来用。许多基督徒对神所豫备的救恩也是这样，这是顶可惜的。今天晚上我借用这两段圣经，并不是说，这两段圣经就是指这事，乃是要用这两段圣经来说明，如何能够得着得胜的生命。

在人所不能的，在神却能

路加十八章二十六节说，‘这样，谁能得救呢？’十九章九节说，‘今天救恩临到了这家。’十八章有一个年轻的财主，他是作官的。他来问主说，他该作什么，才能承受永生？主对他说，要守律法，就是不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。这年轻人说，‘这一切我从小都遵守了。’主听了就说，‘你还缺少一件：要变卖你一切所有的，分给穷人。’那少年官听见这话，就忧忧愁愁的走了。主就说，‘有钱财的人进神的国，是何等的难哪！骆驼穿过针的眼，比财主进神的国，还容易呢。’门徒听见这话就问说，‘这样，谁能得救？’主说，‘在人所不能的事，在神却能。’（18～27。）

十九章的财主不像十八章的财主，十九章的财主乃是收税的，十八章的财主是承受产业的年轻人。按平常来说，十九章的老人应该比较吝啬，十八章的少年人应该比较大方；因为少年人还没有多少人生的经验，不像老年人那样知道钱财的用处。但十九章的撒该所作的，却是十八章的少年人所不能作的；撒该乃是作主所命少年人作，而少年人作不到的事。你们看这是什么缘故？按人来说，少年人手头松，不爱钱财；但那少年人不是这样，他舍不得钱财。其实不只那少年人不能放下钱财，老年的撒该也放不下；只是撒该身上有主的工作。所以十九章九节说，‘今天救恩到了这家。’这表示撒该能够胜过钱财，乃是神作的，是神的救恩临到他。接着主说，‘因为他也是亚伯拉罕的子孙。’亚伯拉罕的子孙就是有信心的意思。撒该是凭着信心，不是凭着自己的行为。

认识人是不能的

主耶稣叫少年人变卖一切，分给穷人，但这少年人不能。主耶稣没有叫年老的撒该拿出钱来，他倒一下拿出许多来。分别在那里呢？分别乃在于‘在人所不能的事，在神却能。’主在十八章二十七节上半说，‘在人所不能的事，’这句话，少年人是很好的代表；二十七节下半说，‘在神却能，’这句话，撒该是很好的代表。所以得胜的第一个秘诀在十八章二十七节上半：在人是不能。你必须学习，必须知道，在人是不能的。

主的目的不是叫少年人真的把所有的都卖掉，才能得救；主乃是要叫他看见二十七节所说，在人是不能的。那少年人很好，他十条诫命都守了，他自以为了不起。主就特意放一件，叫他看见说，你还缺少一件。许多人没有得救前的罪，在得救之后都胜过了；只有一二件还留在那里，不能够胜过。主留下这一二件的目的，是要教你学一个功课，就是认识你是不能的。就好比运动会跳栏的比赛，每个人总有一栏跳不过，头一名差一栏，二名、三名、末名也都差一栏跳不过。神知道你没有本领，但你自己不知道你不能。因此如果你能守住十条诫命，主就要说，还有第十一条，是你不能守的。

我们每个人总有一两件始终胜不过的罪，这样的罪乃是每个人专一的罪。在上海的时候，有一次我去店铺买东西，刚出门时碰见一位弟兄，同他点一次头。隔条街又碰见他，再点一次头。等一下在店铺前面又碰见他，再点一次头；从店铺里出来又碰见他，我们又点一次头。这样在一点钟之内，我与那位弟兄点头十多次。我们所犯的罪也好像这样，是我们经常碰到的；今天是这个罪，明天又是这个罪，后天还是这个罪。这个罪是你顶熟的，是你经常碰到的。我们所犯的罪，都不是广博的，乃是专门的。刚硬的人一直都是刚硬的，忧愁的人一直都是忧愁的，骄傲的人一直都是骄傲的，挂虑的人一直都是挂虑的，嫌弃人的一直都是嫌弃人的，性急的人一直都是性急的。每一个人都有他所缺少的一件，起码总有一件。神就是要给我们看见说，人是不能的。

去年在烟台有一个医生的师母，想要过得胜的关，别的人差不多都得胜了，只有她一人还没有过得胜的关。她有一个月的时间，天天祷告。她有许多罪在头三个礼拜都过了，惟有一个罪一直不能过去。一天中午大家到店里去吃午饭，这位医生娘弹琴后又哭了。等过一会儿我问她说，‘到底怎么一回事？’她说，‘一点办法都没有，有一件事我真是一点办法都没有。你知道在这几个礼拜里，我天天对付我的罪。我许多罪都胜过了，就是爱吃零食的习惯没办法胜过。我是长老会的教士，这个罪我也不敢告诉别人。’她边说边哭，我就任她哭。但我听了顶快乐，我在那里笑。她说，‘你为什么笑？’等一等我就告诉她，‘我心里快乐极了，你今天才知道你不能么？二十多天过去了，感谢神，也有一天你不能。你要知道，主许可在你的生命上留一条尾巴，留这一件你没办法的事，就是要成为你得胜的试验品。我告诉你，主就是要你看见你不能。你看见你不能，神就有办法了。’你要看见，整个原则就在这里：你不能，神能。

一个作母亲的姊妹，为人甚好，只是一天到晚为儿女挂虑。她原来没有看见这挂虑乃是罪，有一天她看见了，就不能过去。她原来对自己认识不深，但有一天她对自己有更深的认识，就觉得不能过去了。有许多人认识得胜的道，但是真正的得胜，他们并没有得到，其中一个原因乃是，他们对自己认识不够深。

不打算能

我们已经知道，基督是我们的得胜，但是要让基督作我们的得胜，是有条件的，就是你必须先看见自己不能。如果你心里一直说你能，基督就不能替你活，不能替你得胜，不能替你能。得胜是为着完全失败的人豫备的。但是在这里又有一个问题，‘不能’是一件事，‘不打算能’又是一件事。利未记十三、十四章里长大痲疯的人，什么时候才得洁净呢？乃是当痲疯从头到脚都发出来了，祭司就说，你洁净了。主是叫死人复活，而不是叫半死半活的人复活。你必须真看见，离了主，你什么都不会作。得胜的条件就是：第一，看见自己不能：；第二，不打算能。不能与不打算能是两件事。有人明知自己不能，但还打算能。比方，这里有一担东西重一百斤，而你只能挑五十斤，你明知自己不能挑一百斤，却偏打算去试试。这乃是最可恶的态度。神知道我们坏透了，除了钉死之外，没有别的办法了。但人的坏处就是，想打算再去试试。所以人花了许多工夫，努力去作。这样的人永远不能得着拯救。‘不打算能，’就是从今以后，你不仅承认自己不能，并且一点不再试着用自己的力量作了。你知道主耶稣已经住在你里面，祂要作出你所不能的。祂的力量不是为着补你工作的不及，祂的生命也不是为着补你生命的缺欠。祂乃是要在你我里面替我们活。什么时候我们自己用力量，什么时候基督就不能在我们里面活。所以我们不仅必须看见自己不能，也必须不打算能。

林后十三章五节说，‘岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？’每一个到主面前的人，都不是可弃绝的，都有主在他里面。主在你里面，但是你的旧人也在你里面。有两个人同在你里面；基督和你的旧人在你里面同活，这就相当为难。怎么办好呢？只要同居者搬出去就行了。神的救法乃是叫旧人搬出去；祂是把旧人钉死在十字架上，只留基督活在你里面。这就是得胜。

去年在烟台有一位西国姊妹，她有三个孩子，常常惹她发脾气。她来对我说，‘我不能忍耐，怎么办？’我说，‘你如果不能忍耐，你就不要去试着忍耐，你要到主面前说，“主阿，我不能忍耐，从今以后，我也不打算忍耐。主阿！求你替我忍耐，我不再忍耐了。”’我告诉你们，你若学习这样放手，不打算自己作，而相信主能，你就要一直得胜；你这样走得胜的路，乃是荣耀的路。

放手与交托

所以，得胜就是你不动，你不理，你不睬，你什么都不作。你乃是放下自己，把一切交托给神。你对神说，神阿，一切都交给你。从今以后，我好也罢，不好也罢，我不管了。你这样一交托，神定规把你接过来。你放手了，神就接手。比方说，我把一杯茶给你，我放手，你接手，就成功；但如果我捧茶给你，却不放手，你就不能接手。神也一样，神总要你放手，祂才接手。你是想等神接手了才放手，但神是要等你放手了才接手。神从始至终都不肯作帮助人的工夫，祂也不肯人帮助祂。祂要得着一切的荣耀，所以祂要作完全的工。你如果自己作，神就不作了。你必须完全放手不作了，神才起首工作。

如果一个试探来了，你可以对主说，‘主阿，这里有试探，我不能抵挡，我也不打算抵挡，主阿，你去抵挡。’你若是这样的放手，让主作，主就要作你的得胜。我们每天活着，乃是靠恩典而活。我看过许多人，总有一二千人，已经这样由罪里出来，走在圣洁的路上。

天津有一位李弟兄曾问我说，放手是怎样放法呢？我说，弟兄，你在公司里作什么呢？他说，是绸缎布疋公司疋头部部长。我说，如果今天你的老板林先生对你说，公司的委员会议决议不要用你了，请你把交接手续办妥。你怎么办？他说，他就只好去办辞职手续了。我说，‘这样，以后若有跑街的来向你兜新绸缎，你是否要再去打算盘？是否要去算算存货还多少，还要进多少？’‘不，’他说，他要对那人说，‘我没作了，我辞职了。你可以找新来的部长。’放手也是这样，我们已经被神解雇了，我们不必再作了；我们要放手让神作。撒但来找你，总不是叫你先去犯罪，他的目的乃是要你动。只要你动，他就有办法。我们的得胜，乃在于我们不动、不出头，我们不想方法去抵挡。我们越抵挡，就越失败。所以我们只管摆在主手里，不理不管就好了。这个就叫得胜，这个就叫放手。

有一位弟兄说，他天天和罪争战。另一位少年弟兄对他说，如果是我，就不争战。他说，我争战抵挡了，尚且失败，如果不抵挡、不争战，岂不失败更厉害？那位少年弟兄说，不然！我会对神说，神阿，我不能，神阿，你来替我能，我交托给你。这就是得胜的秘诀，你手一放，主就接受。得胜不在于你作多少，乃在于神作多少。

有一个弟兄要下到一口枯井去，他在井口绑一根绳子，就抓住绳子缒下去。最后，他这一手一抓，那一手再抓时，绳子没有了。他想再下去不知还有多深，不如回到井口去。就抓着绳子想爬上来，不料力量快用尽了，他上下不得，只好喊救命。但那里是野地，井又深，喊得声嘶力竭，也没有人来救。后来他实在撑不住了，他想起自己是基督徒，就祷告说，神阿，求你至少叫我跌到永世里去。他祷告完，把手一松，从天上掉到地下，才只有二三寸呢！他倒后悔不该抓着绳子挣扎这样久，早放手就好了。弟兄姊妹，得胜就是放手！放手！你不必怕，你不会跌进永世里，你乃是跌到永远的磐石上。你放手，你不管，你就得胜了。得胜乃是基督作的，不是你作的；你只要撒手不管，让基督来，就成了。得胜的生命乃是给一个完全放手的人得着的。

我在烟台的时候，有一位作医生的史弟兄来听道。他抽烟已经有十几年的历史，四年前他得救了，并且娶一位姊妹为妻。他师母是学过神学的，是道德高尚的人。史弟兄在这四年里试着禁烟，一年禁七、八次，最长的一次禁四天没有抽，但手上没有烟，心思里、头脑里都充满烟。没办法，后来还是再抽了。他常在医院偷着抽，见有人来，就把烟捏熄，把仁丹塞进口里，恐怕被人知道。他说，这一年被抽烟的事弄得顶苦；他一直想戒，总戒不成功。他来见我，把这件事告诉我，问我该怎么办？

我听了他的故事后，心里顶快乐，因为有人又要过得胜的关了。我就问他说，‘史弟兄，你是大夫，如果一个康健的人来你的医院，你收不收？’他说，‘不收。他身体没病，医院当然不收他。医院只收有病的人。’我听了更加欢喜，因为主耶稣又有门诊了，主耶稣有机会显身手了。我就对他说，‘你知道么，主耶稣只医绝症，你说你不能戒烟，这是不是绝症？’他说，‘是，当然是，我戒了三、四年，总戒不掉，这实在是我的绝症。’我就说，‘好，现在就需要试看主耶稣能作什么。你要怎么作呢？你只要对主说，主阿，我不能戒烟，我毫无办法；现在，我也不打算戒烟了。主耶稣，我把自己交给你。主阿，你能，求你救我。’

之后，我再把林后十二章九节，保罗的话告诉他：‘祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。’我说，你不能不吸烟，再好没有了。保罗夸他的软弱，你对你的软弱要如何呢？你要流泪么？不，你要对主说，‘主耶稣，我是软弱的，我戒烟完全失败，我不能戒。我史某人永远会抽烟，但是主，你在我里面，我现在不再打算戒，你替我戒。’他就照样祷告了。祷告完，他就回家去。第二天他来对我说，他昨天回去告诉他的师母说，‘你四年来叽叽咕咕，一直和我吵，我还是抽烟。但我昨天到神面前去，只五分钟，就过去了。’我问他说，那你还会抽烟么？他说，‘怎么不会！我永远是会抽烟的，我史再临再过五年、十年，还是会抽烟。叫我不抽烟的乃是主耶稣。’他真是得胜了。

在烟台时，有一位师母来找我，我问她说，‘你能相信从今以后你一直都能得胜么？’她说，‘我想我大概要花相当时间，才敢回答你的问题。’她这样说，我就知道她是已经失败了。得胜不是等待时日证明，得胜乃是相信主无论如何都在我们里面替我们活，得胜在于我们放手，也在于我们相信。我们若不得胜，不是在放手上失败，就是在信上失败；不然，就一定会得胜。

所以得胜的秘诀在于：第一，看见自己不能；第二，完全的放手；第三，看见主能；第四，每一天都有活的信心，相信从今以后乃是主替我活着。你每天早上起来，如果很喜乐，你能相信主代替你活；如果早上起来不喜乐，你也要相信主在你里面活着。这样，你的日子就会一直是得胜的、荣耀的。请你记得，你要把自己交托给主，把自己放在主手中；然后，你要相信主已经接手了，主要替你活出得胜的生活。你不是去试试看灵验不灵验，你乃是完全交托，完全相信。只有你完全交托，主才能作事。你要从心里相信，主无论如何都替你活。你如果不是在放手上失败，不是在相信上失败，你就必定得胜。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十九篇 如何经历得胜的生命（二）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第五十九篇　如何经历得胜的生命（二）--特会、信息、及谈话记录（卷二）
第五十九篇　如何经历得胜的生命（二） 书名：特会、信息、及谈话记录（卷二）

第五十九篇　如何经历得胜的生命（二）

讲时：一九三六年十二月二十一日晚上
讲地：福州

我们已经看过，人要得着主在他里面活着，就是得着得胜的生命，条件非常简单，只要人自己退去、辞职、让开、放手，让基督来替代，人就能得胜了。我们在这里已经有九个晚上的聚会了，现在我要问你们，你们已经放手了没有？你如果还没有放手，你就要对主说，‘主阿，我不能，我也不打算能了。我放手，我交托给你。你来替我得胜。’或者有人觉得放手很难，有人也许还不知道如何放手。你要知道，如果你没有好好的放手，你就不能彻底的得胜。所以我们今天晚上还要来看，如何放手，如何交托。

放手

我在烟台的时候，有位姊妹来见我说，放手放不下，不知道如何放手。我就说，你有没有坐车到朋友家去过？她说有。我又问说，你有没有一次坐车到朋友家门口，你正掏钱要付给车夫，你的朋友却赶出来要替你付。弄到你要付，她也要付，结果你还她，她又还你。有没有这样的经验？她说有。我说，比方，她替你付了两角钱，车夫接了钱就走了。你想不叫她破费，所以当你离别的时候，就突然把两角钱塞在她的手里。等等她送你出来的时候，也突然把两角钱塞在你手中。塞来塞去，你只好一面把钱放在路当中，一面对朋友说，我走了。但是，你心里又想，我的朋友会不会把钱拿去？如果她不拿去，路人拾去了怎好呢？你就偷偷回头去看她拿钱了没有。你看见她没有拿，你走走又偷偷回头看一看。我告诉你，你的眼睛偷偷一看，你的朋友就定规不去拿。如果你把钱摆在路当中，头也不回，看也不看，就走了，你的朋友就必定来拿。我说了这个比方，她就明白了，就进到得胜的生命里了。

昨天晚上我题到一位爱吃零食的师母，我和她谈话几天后，她请别人吃饭。吃的时候又哭起来，她看见自己还是失败，还没有得胜，她还没有放手。中国人说，‘撒手长归。’人一撒手，神就好办事。人是想，他要如何花工夫、想办法；神是看我们已无可救药了。祂只要求我们撒手。你一天还想作，神就一天让你凭自己去作。直到有一天，你能说，‘主阿，我感谢你，我不能，但我相信你能。’你这样相信，就会看见主的工作。许多人交托神是一面交了，但另一面又不放心，又要回头看，好像怕神不接手。这不是真正的交托。神是要负完全的责任；但如果你管，祂就不管，如果你不管，祂定规管。你把事情交托给神之后，你什么都不要管了，你也不要操心。你要对神说，神阿，一切都交托你了，从今以后，我好也罢，坏也罢，我不管事了。你这样一交托，神定规接过来，祂定规负完全的责任。你放手，神就定规接手。

相信

我们知道什么是放手后，恐怕有许多人仍然要失败，因为他们没有相信。你放手之后，要继续相信。放手不过是消极的，还要积极的相信。你要相信你已经得胜了。说得准确点，就是相信主已经在你身上活着，你已经与主有不间断的交通，你已经有祷告的生命，你已经有顺服神的心，你已经有胜罪的能力，你已经有基督在你里面活着。

‘放手与相信’是一个专一的行为，每个基督徒必须知道自己在何日何时放手了、相信了。好像对于得救，你知道有一个专一的日子。放手并相信需要专一，但有了一次专一的放手与相信后，还需要有继续的放手与相信。放手与相信乃是一天一天继续下去，不是一劳永逸的。有的人说，这件事甚难，我怎能一直记得呢？我听完道能记得，但是我忙的时候、读书的时候、看病的时候，就忘记了。怎么办？我们有一位弟兄，管理一数十女工的工厂，他说在上班时，他常被机器声吵昏了，他不知道如何能常在基督里。我问他说，‘当你忘记你是在基督里时，事实上你是否还在基督里呢？’他想了一想，就回答说，‘是的，还是在基督里。’感谢主，不是我记得或忘记的问题，问题乃是主记得我么？我会忘记主，但主不会忘记我。你要看见，你自己一点都没有难处，因为你现在乃是在基督里了，你可以安息在主里，主会负一切的责任。

照我本相来到神面前

有一位弟兄问说，如果我今天能放手，明天不能放手怎样？你可以到主面前对祂说，‘主阿，我不能放手，我也不打算放手。感谢你，你能替我放手！’如果你不能相信，你也有办法，你可以告诉主说，‘主阿，我不能信，我也不打算信，感谢你，你能代我信。’我们身上没有一件太软弱的事，能够拦阻神。我们只要照着我们的本相来到主面前，从今以后就没有一件事是不能的。阿利路亚！当你真的过了得胜的关，一天过一天，你就能够看见，主能代替你胜过你所不能胜过的罪。

又有一位弟兄问说，是否今天我放手相信了，从今以后就永远不犯罪了？不，你还有可能犯罪。但你能够放手并相信，与你不能放手并相信，大有不同。你还没有得着得胜的生命之前，你的失败是必需的，得胜是偶尔的。但是当你过了得胜的关之后，你就能看见得胜是一定的，失败只是偶尔的，得胜是经常的，失败是反常的。你老的罪已经过去了，你的声调不一样了，你的一切都不一样了。你能胜过从前一直缠着你的罪。这和你没有得着得胜的生命，差别不知有多少。

如何对付试探

得胜的生活里仍然有试探。当试探来时，你要如何对付？基督徒日常所遇见的试探有两种：一种是慢慢来的，有时间可以思想的；另一种是忽然来的，没有时间可以思想的。这两种试探，时间长短不同，所以对付的方法也不同。现在我们要分别来看，如何对付这两种试探。

对付慢慢来的试探

对付第一种试探的方法，与过得胜的关相同。就是试探来时，你不出头，你躲在主后面，你不抵挡，你不与试探争战。你只要直接对神说，我是欢喜发脾气的，我也没打算忍耐，主，我感谢你，赞美你，你能替我忍耐。不是我自己能胜过试探，你的血如何拯救我，你的肉，就是你的生命，也照样拯救我。你如果站在这地位上，试探就跑掉了。你如果和试探挣扎，你抵挡它，它好像不肯离开。但是当你说，我不能，神能；当你夸你的软弱，当你夸神的能力时，试探就立刻过去了。

对付突然来的试探

关于对付第二种试探，我们要知道，这种快速来的罪、试探、或诱惑，好像火箭一样，在你想不到的时候，随时都会射来。对付这种突然射来的火箭，我们要用信心作藤牌。许多人把信心当作钳子，当火箭射入时，就用信心的钳去拔，这往往徒劳无功。什么是藤牌？藤牌就是夹在仇敌的火箭与你中间的东西。我们每天早晨需要用信心祷告，求神救我们脱离试探，不叫我们遇到连想都想不到的试探。并且在一天的生活里，我们要相信基督能够从我们身上活出祂的生命来。我们要相信，我们从前在亚当里，与亚当联合，如何用不着立志就会犯罪，用不着出力就会犯罪。我们也要相信，现在我们在基督里，与基督联合，也如何用不着立志，基督的忍耐就能从我们身上活出来，基督的圣洁就能从我们身上显出来。你每天早起，要相信神能救你脱离你想都没有机会想的试探。你每天早起，也要相信基督的生命，要在你不知不觉的时候，活出祂的得胜来。

如果一个人说，我不敢保证今天一天里不会失败，这样的人必定失败。如果一个人说，我相信今天一定得胜，这样的人还是必定失败。但如果有一个人，他能说，‘主阿，我感谢你，你对我说，你的恩典够我用的。主，我是软弱的，一直都是软弱的，我没有能力，我一点都不能胜过罪；但是你说，你的恩典是够我用的。我把自己交托给你，我相信你，我相信你的恩典是够用的。’这样的人有主的话，他相信主的话，站在主的话上，就必定得胜。信心的藤牌是时时刻刻必须有的。主向父的祷告非常好，祂求父叫我们脱离试探。（太六１３。）你也要像主一样祷告说，主阿，求你救我脱离忽然的试探。这样，你就看见主会拯救你。

如何对付试炼

有时我们不只有试探，还会遇到试炼。比方有一位姊妹的丈夫逼迫她，不让她去聚会。对付这种的试炼，也是要用信心。金子如果是真的，遇到越烈的火，就越显出是金子，不至一烧就变成铜。真实的信心都是长命的。所以当你遇到任何试炼的时候，你不要灰心，不要退后，反而要更加站在神的话上，相信神能在你身上显出祂的得胜。

在烟台的时候，李常受师母有一次来见我说，‘我过了得胜的关了，但是我的得胜顶短，只有一个礼拜，以后几天又失败了。这是怎么回事呢？’我就打一个比方说，如果你的孩子蒙光在家门口玩，一个拉车夫对他说，‘你是你妈从药材店买来的。’蒙光跑回家问你说，‘到底我是你生的，还是你买来的？’你对他说，‘你是我生的，你不要相信外面人的话。’他又出去，碰见那个人，还是对他说，‘你真傻，你被你妈骗去了。你是你妈买的，不是她生的。并且她买的时候，我还看见呢。’拉车夫再三对他说，‘你不是你妈生的。’还拉出两个、三个见证人。这时蒙光要相信你没有证据的话呢，或者相信外人满有证据的谎言？如果你的儿子相信你的话，他就会很有把握，不理外人一切的谎言。反而他会心中暗笑说，你们这班骗子，造谣言骗我，你最好再多说几句给我听。我才不信。同样的，我们相信神的话，用不着证据，神的话这样说，就是这样了。我的感觉是谎言，我的经历也是谎言，我只相信神的话是真的。你因坚信神的话，甚至说，巴不得试炼多一点，看我急不急！

另有一位李弟兄见证说，我每天过着坐在船头的生活，因为我有主在船尾睡觉，我就轻看一切的试探和试炼。有信心的人就是这样有把握。然而这并不保证你永不失败，失败仍是可能的。你一有失败，就要立刻承认你的罪，向主悔改，求主的宝血洗净。然后立刻再走在正路上，再过得胜的生活。这样，你得胜的路，必定越过越荣耀。

得胜的性质是完全的，得胜的经历是进步的

问：得胜是一直进步呢，或者一次就全都得着了？

答：说进步也有，说完全也没有错。如果是神在你里面活，替你胜过那个罪，那就是完全了。但是由于度量不同，所以神的充满也不同。比方杯、碗、桶都能被充满，但各个的度量不相同。每一个信徒只能胜过他所知道的罪，不能胜过他所不知道的罪。比方去年你对某件事尚不知道是不是罪，你当然就无所谓胜过它。到今年神光照你，叫你知道那件事是罪，你就胜过那个罪。你所得的亮光是渐渐累积的，所以你的得胜也是进步的。刚得救者的得胜，与得救四、五十年之基督徒的得胜，都一样是得胜，但得胜的度量、得胜的件数不及后者。所以要过得胜的生活，就要每天学习多知道什么是罪，多认识什么是不荣耀神的事，这样你每天都能有进步。

我有一位朋友，是内地会的女西教士，她知道什么是得胜的生命。她有一位年长的同事常常为难她，作许多不利于她的假消息传回英国，弄得同工们无一个不嫌她。我的朋友忍耐着，在外表上仍然与她亲爱。有一天她读到彼前一章，说到‘当以清洁的心，热切的爱弟兄。’（２２，另译。）神就光照她，叫她看见，不只恨人是罪，不能火热的爱弟兄也是罪。她就祷告祈求说，‘主阿，你叫我爱她，她没有可爱之处。她不仅不可爱，且是十足的可恨。主，我赦免她，但我不能爱她，我不能热切的爱她，我承认这是罪。’她两三天里一直看明这件新的罪。有一天她整天禁食祈祷，还是不能爱她，过一天一夜，她再恳切祈求。到隔天晚上，主使她得胜，她就能爱她了，并且热切的爱她，也会为她代祷。感谢主，又过一星期，那一位为难她的同工也过得胜的关，也得着圣灵的浇灌了。过了得胜的关之后，仍有交战，但过了得胜的关之后的交战乃是打信心的仗。世界的方法是争战而得胜，主的方法乃是得胜而后争战。

另有三位在山西作工的西国姊妹，其中两位抱独身主义，另一位已经订婚，未婚夫在英国。有一天那订婚的一位在房里祷告，觉得顶孤单，就独自一人难过哭泣。第二位姊妹从她房间经过，见她在哭，就对第三位说，‘若说要哭，应是我们两个哭才是，她有未婚夫，经常写信给她，为什么还哭？’以后她们两个也受感染，觉得孤单而哭泣。有一天主就叫她们其中一位想起：‘我就常与你们同在，直到世界的末了。’（太二八２０。）另一位读到诗篇十六篇十一节说，‘你必将生命的道路指示我；在你面前有满足的喜乐；在你右手中有永远的福乐。’她们就看见一件新的罪，就是‘感觉孤单也是罪。’于是她们祷告说，‘主阿，赦免我们，你是与我们同在的，我们却感觉孤单，这乃是罪。’以后这两位姊妹就得胜了，从那时起七年之久，没有再因感觉孤单而难过哭泣过。

另一位姊妹有五个孩子。这位姊妹别的方面都很好，只是一直为孩子挂虑，起初她以为挂虑是应当的，她没有看见挂虑是罪，所以无法胜过挂虑。有一天主光照她，她才知道挂虑乃是罪，她就得胜了。你若有主在你里面活着，你知道你的罪有多少，你就得胜有多少。

我曾经被一个人苦待，我就对他说了两句急话。主向我指出这件事，要我对付。我想，这个人得罪我，我不恨他，我也赦免他，主还要我向他认罪，我真是作不到。但主每次说什么话，祂总不肯让步；主的手一摸那一点，就硬是在那一点上。我一面读经，一面祷告，有一天我读到‘要爱你的仇敌，’我本来写好一封信，去向他认罪，但我看见我不能爱他，就索性不寄了。我向神祷告说，神阿，如果你不叫我能爱他，我就不能爱他。那一天我真说我不能，神能，那一天我就真能从心里爱他了。我两个月里对付这件事，到那天才过去。隔天我就把道歉的信寄去给他。

有一个姊妹顶爱干净，她很会整理她的家，但对衣橱不甚讲究。两个月前她见证说，有一天主告诉我，‘你要修理你的衣橱，才能荣耀神。’于是她就修理她的衣橱。我当时听了很受感动，主立刻对我说，‘你没有摺被，能够荣耀我么？’我才开始摺被。我一生一世没有摺过被，那一天才摺被，到现在，我已经摺被二个月了。感谢主，赞美主。

在基督里的得胜，其性质是完全的，是无法进步的，但得胜的范围和度量，却是一直进步、加增的。一个人多得亮光，就多有进步；少得亮光，就少有进步。一个人多认识罪，就多得神的供应；少认识罪，就少得神的供应。我们如果天天在神面前承认，‘我不能，我也不打算能，只有神能；’天天相信神活在我们里面，作我们的得胜，我们就要一直进步。阿利路亚！一面，得胜是完全的，因为得胜是基督作的；另一面，得胜是进步的，因为我们所得的亮光不断增多，我们得胜的度量就不断扩大。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十篇 背起自己的十字架--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第六十篇　背起自己的十字架--特会、信息、及谈话记录（卷二）
第六十篇　背起自己的十字架 书名：特会、信息、及谈话记录（卷二）

第六十篇　背起自己的十字架

讲时：一九三六年十二月二十二日晚上
讲地：福州

读经：

路加福音九章二十三至二十四节：‘耶稣又对众人说，若有人要跟从我，就当舍己，天天背起他的十字架来，跟从我；因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必救了生命。’

腓立比书三章十节：‘使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。’

神客观的救恩与主观的救恩

神造人的目的，并不是要受造的人仅仅生养众多，遍满地面，祂乃是要得着众子，就是要得着一班有神生命的人。这班人不但外表有神的形像，里面也有神的生命。神在伊甸园里，本来只要作一件事，就是叫亚当接受祂的生命，神的目的就达成了。但亚当堕落之后，神就必须作两件事，首先，对付罪；第二，对付人。神对付罪，就叫人不再作罪人；神对付人，就叫人不再作人。罪人与人都需要神的恩典；罪人需要神的恩典，好得着赦罪；人也需要神的恩典，好得着神的生命。亚当在乐园里需要神的恩典，亚当在乐园外也需要神的恩典。头几个晚上我们看到，神在客观一面，解决罪人及人的问题，乃是藉着血的代替，及十字架的带同。后几个晚上我们看到，神在主观一面，解决人的问题，是在神的生命的层次，乃是藉着基督的肉作我们的生命，使我们能活出祂的生命来。

神不光有客观的救恩，也有主观的救恩，逾越节的血代表客观的救赎，逾越节的羊羔代表主观的救恩。以色列人无论大小，都得涂血吃肉，主藉这浅显的表号，叫我们认识客观和主观的救恩，藉着涂血，我们得着客观的救恩，藉着吃主的肉，我们自己一天天减少，主一天天从我们里面活出来，这就是主观的救恩。今天晚上我们还要加上末了一项，就是背十字架。我们可以列一个图来说明。(见后图。)

罪人

罪──────────────血────代替
（出产品）
旧人─────────────十字架──带同
（工厂）
神的生命───────────肉────释放
（积极的）

人
人的生命───────────十字架──丧失
（凡俗、天然、动物的生命）

我不知道有多少人知道这图表的宝贝？如果有一次的聚会说到这图，需要入场券的话，我愿意出一百镑来听。现在我要详细来说到这个图。

基督的血与十字架为解决罪和旧人

首先我们要来看罪人，罪人里面分为二方面：一是罪，一是旧人。罪如工厂的出产品，旧人如工厂。因为旧人坏的缘故，所以你所生产的东西都是罪，你所出产的没有比罪更好的了。主的血乃是用来对付那些产品，就是对付人的罪，洗净我们的罪，成功永远救赎的事。洗罪的功效有两面，第一面是在神面前洗，第二面是在人身上洗；一面是除去神面前的罪案，使罪得赦；一面是除去人良心的亏欠。血并不能洗人的心，乃是洗人的良心。因着主在十字架上流了血，罪已经受了审判，神就要赦免人的罪。这是顶公义的法子，叫人不再为罪挂虑、忧愁，人就可以得平安了。在旧约里大痲疯得洁净后，祭司要用血洒圣所七次，也要在人身上洒七次。（利十四19，四6，十四7。）这表明罪在神面前得赦免，人就得平安。

血不能洗我们的旧人、我们的自己、以及我们的邪情私欲，全本圣经没有一次说到血能够洗旧人。旧人必须钉死、取消；旧人除了死，没有办法对付，就是神也没办法。旧人只能用十字架来了结。所以基督的十字架乃是为对付我们的旧人。罪人的罪是由血来对付，罪人的旧人乃是由十字架来对付。血是基督代替的死，代替我们罪人受神审判，为使罪得赦；十字架乃是基督带同的死，带同我们的旧人一同钉死，为使旧人了结。

主的肉与我们的十字架

关于人的部分，你看见也有两方面，一面是人里面有一个积极方面的缺乏，就是缺乏神的生命。另一面就是人天然、凡俗的生命，在消极一面的需要，就是需要被了结。在此我要对未信的人说几句话，不论你是好是坏，只要你没有基督的生命，你就与神无分无关。比方，我有十多个好朋友，有一次他们请我去一个陈姓的祠堂吃酒席，但因着我不姓陈，所以就无分于那祠堂的交通。你并不需要犯什么不得了的罪，才是罪人，只要你仅仅是一个人，你与神的生命就分开了。神的救法，神要人得着祂生命的方法，乃是把祂的肉给我们吃。主的肉代表祂由死所释放的生命，主的肉就等于生命树的果子。肉与果子都是可吃的部分。果子是树上可吃的部分，肉是动物身上可吃的部分。所以我们吃主的肉，就是得着亚当在乐园中所失去的福分。

血乃是基督代替的死，十字架乃是基督带同的死，而肉乃是基督释放生命的死，为要叫人吃祂的肉，可以得着新的生命，就是神的生命。然而，我们要如何让肉，就是神的生命，活在我们里面呢？乃是藉着实行的十字架，就是背十字架。背十字架表明我接受神所作的工，也就是我丧失自己魂的生命、天然的生命，我让基督从今以后在我里面活着。

亚当犯罪之后的人叫作‘旧人，’亚当犯罪之前的人叫作‘人。’当神把你与基督同钉在十字架上时，祂乃是把你的旧人钉死，祂并没有把你这‘人’钉死，所以你的手、脚、头脑、意志、感觉还在，你的人格、自己、天然的人还在。那么加拉太二章说，‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着，’（20，）这话怎么解释呢？这节圣经里有两个不同的‘我，’一个是旧人的‘我，’一个是人格的‘我，’个格的‘我。’头两个我是旧人的我，后一个我是人格的我。旧人的我是藉着与基督同钉十字架来对付，人格的我是藉着背十字架来对付。

两面的十字架

我们所有天然的生命，作人的生命，乃是凡俗的，是动物的生命。亚当还在乐园的时候，并没有犯罪，但他的生命是凡俗的生命，没有神的生命在里头。所以天然的生命还需要受对付，动物的生命还需要更深的对付，否则神的生命就被人的体壳包住了。好像主耶稣在地上时，祂里面神的生命被马利亚所给的身体包着，无法释放出来。但因着主能对付人凡俗的生命，所以祂身上神的生命能够表显出来。对付旧人与凡俗的生命，都需要用十字架。这两面的对付是否相同呢？不，第一面的对付，乃是基督的十字架，是祂钉十字架，为的是对付你我有罪的自己；这是已经成功的事实。第二面的对付，乃是你自己的十字架，是你背十字架，为着对付你天然的自己；这是天天去成功的事实。

背起自己的十字架

圣经里各部分的工夫都有一定的用处。比方一张椅子，椅脚若倒过来放，就没有人能坐。我们对两面的十字架也要摆对。‘基督的’十字架需要‘信心，’你一信就成功；其目的乃是对付罪的本身。‘我自己的’十字架不是用相信，乃是需要顺服；其目的乃是对付未犯罪之前的自己。这个己只有藉顺服才能被对付。

为着大家的益处，有一件事我必须题起来，这不只是定众人的罪，也是定我自己的罪。有的人你与他同在，你很喜欢他，他的话很好，没有罪，也没有污秽，然而也不叫你觉得有神。虽然也许他题起神的事，但你只觉得他很有智慧、很聪明，却不叫你看见神。这乃是出于凡俗的生命。口才好、办事能力强、性情好，这些都是天然的，不是从神的生命出来的。有的人你在他旁边，你很喜欢他，他能使你快乐，这种天然的好最拦阻神的生命。天然的生命，就是一切由你父母腹中所带出来的生命，就是你的生命除去那犯罪的生命，所留下来的。旧人的生命、天然的生命，足够把神的生命遮蔽，使祂不能释放出来。

主在路加九章二十三节说，‘若有人要跟从我，（这意思是若有人要活出一种生命，如祂在世上所活的生命一样，）就当舍己，天天背起他的十字架来，跟从我。’二十四节接着说，‘因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必救了生命。’二十四节开头的‘因为，’说明二十四节是解释二十三节的。这里的生命乃是‘魂生命。’每个人都要保存他的‘魂生命、’‘动物的生命、’‘天然的生命。’这生命包括我们天然的爽快、优点、和高尚的美德等。

实行的十字架

主要人天天背起他的十字架，目的乃是叫人每天藉着十字架，割去他的魂生命。所以主怎么作呢？主就让你遭到人的误会。当人误会你的时候，你自己总是想办法把理讲通。把理讲通并不是罪，天然的生命总喜欢把理讲通。但基督徒在此要学习一个功课，要对神说，‘神阿，我感谢你，人误会我，我这人是何等的急于为自己申明辩白。但伸冤在你，我不替自己伸冤。’你若能够不管你自己，任人误会，即使你有机会，你也不肯表白，这样，你的度量就越来越大，神的生命就要越来越显明。天天的十字架，就是有一件东西天天把你截去。我们都巴不得人能够会意我作什么，巴不得人称赞我。然而神让我们不顺利，藉此来割我们。有人说，巴不得孩子不吵，让我能够好好读经，这样多好。然而你若能忍受孩子的争吵，你就是背十字架了。

有一次，一对父子来见我，他们有说不尽的委屈，要求人与他们表同情。我就对他们说，你们所说的都没有错，也没有罪，是顶公义的，但你们这样说，是否背十字架呢？请你记得，那一天你停止背十字架，那一天你就停止长大；你那一天拒绝神的话，你那一天在人面前仍然很好，仍然能够工作，但你在神面前已经先失去长进了。

一个人的欲望得不着满足时，乃是最难过的。当你的欲望得不着满足时，你心里会反抗、不赞成，你会生发埋怨的心。这时你如果能立即停止，仰起头来对神说，‘神阿，我感谢你，这本是你的美意。’你就看见你的度量又扩充了。没有十字架，属灵的祝福就停止了。你在家里，每次有不好听的话，有不好看的态度，有不顺利的事情时，你虽然流泪，但你一边哭，一边还能对主说，‘主阿，你所许可临到我身上的事，我都满意，我都接受。’你就能够再长进。盖恩夫人说，‘主阿，你用鞭子打我，我就用口来亲你的鞭子。’和受恩教士在她的一首诗里说，‘虽然心可伤痛，愿灵仍赞颂。’(诗歌二八二首。)这乃是真认识神、真认识十字架的人所说的话。

主在人身上要挖去很多不该有的东西。十字架在我们身上一停止，长进、得胜也停止了。人都是想保存自己，背十字架的用处就是叫人失去自己、失去魂生命。我们会成为别人的祝福，不在于保存魂生命有多少，乃在于失去魂生命有多少。失去自己魂生命越多的，就越能成为别人的祝福。

考门（Cowman）先生是一位在主里很深的人，他曾在印度作工。有一次主开他的眼睛，叫他看见他必须作众人的仆人，作身体上的脚跟，他应喜乐的接受倒在他身上的脏东西。十字架上的苦，乃是不吃苦胆调酒的苦；十字架的苦，乃是不拒绝感觉上的痛苦的苦。有一次人造出许多谣言攻击我，我天然的生命起初忍受不了。我说，‘主阿，我不反对，不出声，就已经很好了。’但主叫我看见马太五章十二节，祂的意思不光是叫我们不反抗，更要我们欢喜接受。

得胜的音调

得胜是有音调的，得胜的音调就是感谢和赞美。你如果失去感谢和赞美的音调，你就失去得胜了。你若真是背十字架的人，你就能作一个感谢赞美的人。感谢赞美有二种：一种是便宜的，就是接受了神的恩典，就感谢赞美。一种是付代价的，就是有十字架的时候，还能感谢赞美。这种感谢赞美是最好的，这乃是献上感谢赞美为祭。祭是一种牺牲，牺牲就是自己有所失去。有多少次你需要学习赞成弟兄，反对自己；有多少次你需要学习赞成仇敌，反对自己。十字架最大的对付，乃是一面你个人的主张、意见被丢弃；一面你所求的、所喜好的都得不着。你在主面前能够胜过你动物的生命，你就要得着神的生命。你丧失越多，得着的就越多。你若一天过一天丧失你的魂生命，你就要一天过一天走在荣耀的路上，你要觉得受鞭打乃是可欢喜的事。

得胜的结果乃是能够背十字架

请你记得，得胜的结果乃是能够背十字架。你如果没有自己的主张，是很好欺负的人，是没有气的人，给人欺负时，还感谢赞美，这样你就是背十字架的人。你们作妻子、丈夫、先生、学生、仆人、主人的人，每天不知有多少事情吵你、烦你。你要知道，没有一件事临到你身上，是偶遇的；你要知道，那些都是主所给你的十字架。那些在环境里能够看见神的手的人，乃是最有福的人。远避十字架的人，都是爱自己的人，他们没有看见神的手，以致失去许多的祝福。你以前不能面对十字架，因为缺少能力，但感谢神，你现在有能力了，就可以面对十字架。

你要学习认识自己、认识罪，你要进步，要行在神旨意的路上，你就要学习站在欺负你的人那一边。学习爱你的仇敌、为诅咒你的人祷告、破碎自己，学习有信心、先相信而顺服，学习在环境中不挣扎，并学习顺服神所安排的一切事，虽然有时按人看这些环境是逆的，但在你看，一切都是顺的。

八、九年前，我读到一个故事，给了我许多帮助。这故事发生在亚洲西边的一个王国。那国的兵马大元帅造反，打算篡位，国王就带领近卫兵亲去征讨。他的兵只有三千，要去面对叛军十万。当国王见到大元帅时，就劝他说，你跟我回去罢。大元帅就问说，你带了多少兵？你知道我有多少人么？国王先不答他，只对一个卫兵说，你从山上跳下去。那个卫兵就照著作了。国王又对第二个卫兵说，你跳下水里去。他即刻也照作了。然后又对第三个卫兵说，拔出你的剑来，刺入自己的心。那个卫兵也照著作了。叛军的首领大大惧怕，问国王说，像这样的兵，你有多少？王回答说，个个都是这样。后来这个大元帅就不敢造反，反而顺服国王了。我们的神，也要人为自己一无所求，祂要人容自己被毁坏，容自己被人践踏，而作顺服的人。这样的人就是背十字架的人，是接受神一切安排，而不反抗的人。你如果是这样的人，你的度量就要不断的增加，神的生命就能够没有拦阻的从你身上流出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十一篇 谈话记录（二）--特会、信息、及谈话记录（卷二）

第六十一篇　谈话记录（二） 书名：特会、信息、及谈话记录（卷二）

第六十一篇　谈话记录（二）

讲时：一九三六年十二月二十三日下午
讲地：福州

问：马可十一章二十四节的信心是一个应许。这样，二十三节的信心也能抓住，作为应许么？

答：可以的。不过分别在这里：二十三节的信心是恩赐的信心，二十四节的信心是恩典的信心。这两节的信心都是根据于二十二节对神的信。

问：马可十一章十二至十四节，主咒诅无花果树，是否太难为它了，因为结果的时候还没有到？

答：无花果结果有两季，有冬季无花果，和夏季无花果。主所说的是冬季的无花果，这棵无花果树连余下的果子都没有了。

问：神为我们所豫备的一切，都是批发的么？

答：客观的恩典是批发的，不是零售的。主观的真理在经历上是零拿的；你今天去主那里拿几包，祂也给你。

问：圣经说，不可重复祷告，（太六7，）是何意？

答：马太六章所说的重复祷告，意即没有话祷告，而偏把话拉得长，叫人觉得好听，里面却没有东西。我也重复祷告，但我重复祷告，是因为我不能再求更多了，我没有可求了，只有感赞而已。这是大有分别的。

问：人一放手、一相信，主就能替他活着，这是立刻的或有时间的？

答：有的是立刻的，有的是长时间的。不过，你的心必须盼望是立刻的。但另一面，主若迟延，你也是愿意的，这就需要有长命的信心。

问：现今的信徒还有像保罗那样有刺（林后十二7～8）的么？

答：没有。因为刺的功用，乃是加于一个得大启示之人身上的，免得他过于自高。我们没有像保罗那样大的启示，所以我们也没有刺。

问：吃补是等病好再吃，或者是有信心，相信病已经好了，而吃呢？

答：若信心不会吃掉，就可以吃。有的人吃补，信心也吃掉了，就不可吃。

问：作藤牌的信是何种信？与相信基督已经带同旧人同钉的信心相同么？

答：是的，这两种信心也可以说是相同的。就是信神的话，信神的应许。如果你要抓一句话，但好像没有力量，那你就另外抓一句别的话。

问：圣经不熟怎么办？

答：如果你在两年内读完圣经，并且都会了、都记得了，你余下的日子，不就没有圣经可读了么？有的人花了三十年或四十年的工夫读圣经，还不过只知道一点点。所以无论如何，读得多、读得熟总是好；不管会意不会意，都不要紧。

问：基督为我们活和圣灵结成圣的果子，（加五22～23，）是否指同一件事？

答：是的。因为基督住在我们里面，圣灵也住在我们里面，我们也住在祂们里面。这就好像空气在我们外面，也在我们里面，这两种我们缺一都不能活。

问：我们祷告向谁多？到底我们是求父、求子、或求圣灵？

答：大概是向父祷告多。向圣灵祈求也可以。我们不能把这件事定一个规矩或律法；不然，你定了规矩以后，就不容易释放。

问：对一经节如果不明白是对何时、何地、何人讲之先，要抓住作为应许，主能原谅我们，而为我们成功么？

答：可以的。因为主是说，‘只要信是得着的，就必得着。’(可十一24。)主不是说，‘明白了就必得着。’得着乃是因着信。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十二篇 谈话记录（三）--特会、信息、及谈话记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷二） >
第六十二篇　谈话记录（三）--特会、信息、及谈话记录（卷二）
第六十二篇　谈话记录（三） 书名：特会、信息、及谈话记录（卷二）

第六十二篇　谈话记录（三）

讲时：一九三六年十二月二十三日晚上
讲地：福州

这一次我们所要交通的重点是：第一，我们见证的性质；第二，神在圣经中教会的立场、工人的责任、地方的聚会、本地弟兄的责任、以及长老的责任；第三，福州的工作和同工的问题。

工作的原则

我们要先看行传十三、十四章。行传十三章、十四章的背景乃是，主吩咐门徒说，福音必须传遍地极，（一8，）但门徒没有遵从。在五旬节的时候，门徒们在耶路撒冷，福音也只在耶路撒冷。因着门徒没有出去传扬，所以主允许许多的逼迫来催逼他们出去。（八1。）在耶路撒冷、撒玛利亚、和该撒利亚的传扬，都不是传福音的正轨，只有安提阿的传扬才是正轨。保罗在十三、十四章的工作，乃是中外古今传福音的正轨。行传十三章记载保罗第一次出去传福音，这头一次的出去，乃是主留下作为原则的。请你记得，圣经里每当头一次题到一件事，都留下作为那件事的原则。

各种人一同配搭

十三章题到五个人，路求是黑种人，马念是贵族人，巴拿巴是好人，西面是有学问的人，扫罗是逼迫教会的人。他们代表各式各样的人，表明主所拣选的人都是各式各样坏胚子的人。（在这名单里，巴拿巴摆在头一位，这是扫罗自己说的，因为这时路加还没有加入工作，这段历史应是路加根据保罗的口述整理记录的。）

由圣灵差派

这里的出去，乃是基于主的呼召，他们之所以禁食祷告，乃是恐怕自己有错。为工作的前途，我们常常需要禁食祷告。四节说到，‘他们既被圣灵差遣，就下到西流基，’开始去作工。这里的‘就’字非常的好，他们一旦清楚圣灵的差派，‘就’开始去作工。

行走各处，不驻留

他们下到西流基，从那里坐船往居比路去。他们进到犹太人‘各’会堂里传讲神的道，并且经过‘全’岛。这是使徒留下的榜样，就是一直走，不住在一处。他们经过全岛，直到帕弗，那里的方伯得救了。以后保罗又起身到别加，再到彼西底的安提阿。今天许多的弟兄有的是‘坐传，’不是‘行传。’保罗在那里讲道，是记到四十一节为止。结局在四十二节，他们出会堂，众人就请他们下一个安息日再讲。这时已经证明保罗的地位比巴拿巴为高，所以在四十三节时，圣经把巴拿巴和保罗的位置换过来，保罗被摆在前面。主呼召他们的时候，圣经的记载是‘巴拿巴、保罗；’当工作推展上显明保罗是更好、更能为主说话时，圣经的记载就变成‘保罗、巴拿巴。’然后他们立刻作造就的工夫，劝门徒们务要恒久在神的恩典中。

到下个安息日，合城的人几乎都来聚集，要听神的道。但犹太人看见人这样多，就满心嫉妒，并且毁谤，所以使徒就转向外邦人去。（44～46。）保罗对外邦人讲道，外邦人就多有得救的。上一个安息日是犹太人得救，这一个安息日是外邦人得救。四十九节接着说，‘于是主的道，传遍了那一带地方。’‘一带’二字很好。五十一节末句和五十二节说，他们就往以哥念去，门徒满心喜乐，又被圣灵充满。今天许多门徒不喜乐，乃是因为牧师坐堂太久。我们千万要记得，神不要祂的工人长住一个地方；人的约束太多，主的手就停止了。今天有许多地方，圣徒不能被圣灵充满，乃是因为有传道人在那里，限制了圣灵的工作，所以他们就不能被充满。只要以利亚在地上一天，以利沙就没有双倍的圣灵。以利亚在这里，就会代替圣灵，所以，以利亚一去，以利沙就需要双倍的圣灵。

工人是超地方、超聚会的

然后他们在以哥念作工，又得着一个聚会。十四章四节说，那城里的众人分为二党，有附从犹太人的，有附从使徒的。可见人数很多。六节说，使徒因着有人要凌辱他们，就逃往吕高尼的路司得、特庇两个城，和‘周围’地方去传福音。所以按圣经来看，主始终没有叫一个工人，到一个地方去看守一个聚会。工人是超越地方、超越聚会的，使徒乃是全教会的。保罗在路司得医好一个跛足的人。到十八节时有许多人相信，二十节说门徒‘围’着保罗，这证明当时门徒很多。保罗虽然被打伤，但只睡一夜，就到特庇去。他不是去养伤，乃是去传福音。

保罗与巴拿巴经过这许多地方，一旦一个地方有人得救，他们就起身到另一个地方去，他们并不是坐堂造就。保罗一直出去作撒种的工作，然后回头造就；他们是出去建立教会，然后再回头坚固他们。

十四章二十三节说，二人在各教会中设立长老。他们是在‘各’教会选立长老，没有遗留一个教会。我们是想一个聚会，必须十年或二十年，圣徒中有人又长又老时，才设立长老。但他们是很快的将聚会的责任交给本地的弟兄。工人所管的是超地方聚会的工作，本地的责任必须交给本地的弟兄们负责。

关于长老

长老的设立

关于长老，圣经里所记的很简单。工人到一个地方去，不能立即设立长老，而是在他从那里到别地去，再回来时，看见有一班人还在，他就知道那些人是靠得住的，就在那些人中，自然而然有些是在灵性上有特别追求的，就选立他们作长老。

长老的工作

长老不是包办教会一切的事，长老所作的乃是：第一，管理教会行政的事，带领别人接纳、安排聚会、收集捐项等。第二，在本地看顾信徒，负经常讲道之责，并培养弟兄姊妹的灵性。行政与讲道都是长老要负的责任。根据提前五章十七节，长老可分为二种，一种是善于管理教会的，一种是那些不只管理教会，也是劳苦传道教导人的。地方教会里，经常讲道牧养的工作，乃是长老的工作，不是工人的工作。

提多书一章九节说，长老要坚守所教真实的道理，将纯正的教训劝化人。这给我们看见，长老不只负行政的责任，也负属灵的责任，而工人不负地方聚会的责任。换句话说，每主日、拜三、拜六的讲道，都应当是本地弟兄姊妹共同的责任。上海教会没有工人，我为此感谢主。汕头有弟兄说，教会没有工人不行。这乃是笑话。保罗和巴拿巴两个人建立了十几个教会，如果他们要坐堂，该如何分配呢？

工人与长老之工作的区别

工人的工作，乃是为特别的传福音与特别的造就。至于每礼拜平常的讲道和造就，乃是长老的工作。换句话说，长老就像今天的牧师，工人就像今天开奋兴会的人。凡打算坐下来的工人，都不能作使徒。工人的工作乃是：在没有福音的地方，传福音建立教会；在有福音的地方，作特别造就的工作。所以工人没有自己的地方。长老好像妻子天天煮菜作饭，供应三餐；工人好像厨夫，有时请来煮几道大餐，煮完就离去。但你如果常吃丰富的大餐，迟早你需要看医生。你要甘于吃平常的饭菜。所以每位弟兄姊妹，头脑里都必须满意于无工人的聚会。

在第一世纪，当教会开始三、四十年的时候，工作和地方教会的关系是正常的。等到第四世纪时，罗马皇帝作了基督徒，后来甚至把基督教定为国教，鼓励人加入教会，婴孩时就可以接受洗礼，于是教会里开始满了假信徒。因着教会里有名无实的人大大增加，而在上位的人又不能负属灵的责任，也没有办法叫平信徒作培灵人，以致皇帝就叫一些在灵性上比较深的信徒，包办属灵的责任。结果他们就变作特别的一班人。这班人每周作工七日，一般人只作工六日，他们作七日。那些教友每礼拜去投钱，供给教会和圣品人的需用。所以后来，在天主教里就有神父是专负属灵责任的；更正教把神父改良为牧师，比较进步一点，但原则还是一样的。

我们这十几年的工作里，可以说已经把牧师拔去，但不知不觉工人塞进来，好像工人成为变相的牧师。这是不对的。工人应当去开荒，或去帮助各地的聚会，而不该坐守在一个地方，取代了长老的工作。各地方的弟兄们应当受长老的支配，就是有一个工人住在福州，他也不过是一个在福州的弟兄。在工作上有工人，但在教会里没有工人。九年以来，我都是对上海的弟兄们说，我不是以工人的身分在那里作工。这是工人在工作上绝对的原则。对于工人的工作，圣经里只有栽种与浇灌的原则；并没有说坐在那里看信徒长大。行传十三章以后都是如此行。

上海原来有一位不大长进的弟兄，后来他到龙崖去，却作了长老，而且灵性大有进步，他作得很好，人也很喜爱他。

另一面，长老要受工人的指导。保罗劝哥林多人将犯罪的人赶出教会，（林前五13，）但他不代替他们作这事。假如你们看见一个工人不好，你那里的地方可以拒绝他，同时，工人也要甘心被拒绝。长老的数目是多数的，监督与长老相同，都是多数的。

关于交通

如果一个地方的聚会是站在教会的立场上，就一定要接纳所有的基督徒。地方教会必须包括所有得救重生的基督徒。你能够把在上海租界地的外国人逐出，但你不能把那里的中国人逐出去。教会只能除去未得救重生的人，不能除去真正得救重生的人。上海教会所收的钱，百分之七十用在软弱的弟兄身上，因为他们虽然软弱，仍是弟兄。各个地方的聚会之间，也该有交通。至于工人之间来往的关系，别地方的人既承认一个弟兄为工人，你就不能不承认他是工人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十三篇 谈话记录（四）--特会、信息、及谈话记录（卷二）

第六十三篇　谈话记录（四） 书名：特会、信息、及谈话记录（卷二）

第六十三篇　谈话记录（四）

讲时：一九三六年十二月二十四日
讲地：福州倪太家

历史的追述

一九二一年，王载兄与我二人一同被兴起。早先在一九二○年，余慈度小姐来，丁姐、黄姐、我和王载都得救了。许则周牧师也在那时得救。家母、舍弟跟数位其他弟兄开始查经。我得救的头一年，在我们家里每礼拜四有一个查经班。来查经的，年长年老的居多，王载和我是许多人里最年轻的，所以很自然的，我们二人常在一起。我在一九二一年受浸，那时别人都没有受浸，只有我受浸。虽然受浸了，但浸后我仍然喜爱玩耍。在一九二二年，王载和我开始认识擘饼的真理，因此就起头有擘饼。一九二三年头，有四、五百人得救，在那里有了复兴。关于我与王载的工作，我专管福州及文字；王载则对外。约翰兄到一九二三年下半年，完全脱离公会，并与我们同工。约翰本来不同意受浸，后来他看见了受浸的真理，我就给他施浸。

一九二二年我开始看见公会不对，差会也不对；我看见神所要的乃是地方的聚会。一九二三年，王载与我在道理上有龃龉，王的负担是布道，我却看见神所要的乃是地方聚会。换句话说，王载是担挑卖货，我是摆摊子。约翰因为在真理上不深，所以不加入我们的争执。一九二四年争执产生一个结果，就是挂牌自称‘福州基督教会，’并作图章把聚会称为福州基督教会。我质问王载，对他说，这件事就我看，不合圣经。你如果这样称呼，你就把许多未得救的人包括了。我们得救的人太少，别人有四、五百人得救。所以不能称自己为‘福州基督教会。’

一九二四年上半年，吴爱兰的父亲要来按立王载为传道，按立我为教师，也按立约翰为教师。我说，我需要一两个礼拜读经，才能答覆这问题。结果我查考圣经后，发觉牧师与教师都是恩赐，是不能按立的。长老可以立，但牧师和教师是不能立的。牧师和教师好像木匠、土匠，不是你能立的。一个人是木匠、土匠，他就是，你无法立他。又好像教员一样，你没办法立教员。教务长可以立，院长也有法子立，长老与执事也可以立，因为这些都是职分；但是牧师和教师，你没法子立。

到三一书院第八年末季，王载在未考试前几周通知大家说，下礼拜吴先生会来。我听了，就知道事情急了。当时我查经，本来查主的再来，后来就换查约柜。我看见，神的见证是跟着豫表基督的约柜。当约柜在会幕里的时候，神的荣耀也在那里。但是当约柜离开会幕时，会幕就空了，神的眼目也离开会幕，跟着约柜而去。我在众人面前把真理摆出来让大家看。我也写信给同工们，又手印复本，发给每一位弟兄姊妹。这封信寄出后，吴先生没有来。我很欢喜。

后来我被人请去杭州传福音，福州同工就在那时因那封信的缘故革除我。当时弟兄们与同工们意见分歧，弟兄们相信我，但同工们拒绝我。一九二四年七月我回来，请众人仍然合一作工。我题议从今后我出去外部作工。我不想要他们因争执的缘故分开，因此就离开福州。至于地方聚会的真理可以由别省传起。后来主所托付我的真理在各处就传开了。从一九二四至一九三六年，十余年中在全国就有了二百个聚会。福州是例外的，真理一直没有完全清楚。虽然如此，我们相信神自己能作事。所以我们不甚急，乃是忍耐了十余年；在这期间，另外起头新聚会的题议总有十多次。我个人反对另立聚会，但是你们想作，我也不反对。

福州目前的难处

目前有三个困难：第一，接纳一切被血救赎的人。就是软弱的，只要没有犯被革除之罪的，都要接纳。外国人在租界中作贼被捉到，可把他永远逐出租界。惟中国人不能逐出中国人，所有人都得收留，即使要刑罚他们，也得在中国刑罚。教会也是一样，不能逐出真正重生得救的人。第二，全国所有聚会的交通没有问题，聚会与聚会间的交通，在全国都没有难处，只有福州有难处。工人都了解其中难处，只是没有告诉其他弟兄，因此普通弟兄们则仍为门外汉，对事情不清楚。福州交通的难处，不光是与上海的难处，乃是与全国各处聚会之间的难处。

第三，同工的流通，同工的问题。三年前我回福州，福州有蒙头的问题，本地聚会因没有看清楚蒙头的真理，所以要求等负责弟兄们查清以后再蒙。他们有权柄如此作，所以家母及姊妹都脱下，当时情形甚为难。我对约翰说，你们福州的姊妹来上海，我们没有叫你们蒙头，但有福州的工人指责上海去的姊妹蒙头，并要求这些姊妹取同一态度。但我们彼此接纳的条件是生命，不是亮光。以受浸为例，一个信徒受不受浸，不能作为接纳的条件，照样一个姊妹蒙不蒙头，也不能成为接纳的条件。因这缘故，与福州的交通就停了。这样一停，就停了三年。他们答应最近能给我们一些答覆。按圣经来看，一个聚会不只要接纳本地的圣徒，也要接纳所有主所包括的人。魏弟兄对于在主面前的道路，是很慎重的人，权衡轻重非常细腻，若他来福州聚会，福州不接纳他，那么他在福州就是一个问题，全国的同工来福州也是一个问题。

这次我说话不是为自己，因为我已脱离自己。若有一线挽回福州聚会的机会，则我们三人去跪下请求他们，也愿意。但间隔的墙好像越来越厚；如果是越来越薄，就再等十年、二十年也愿意。如果墙能化掉，等到有一天好像雪融化一样，那我们再等多久也愿意。我们愿意除去间隔的墙，但这问题存在已经十三年了，所以很难解决。

目前福州的难处有三样，但害处不只三样。凡是在福建作工有相当经验的人，都知道福建是作工最容易成熟的。闽南沿海一带都有聚会，都有行传十三章至十四章的原则，我们要从这里往西走，福州要负全省传福音的责任；福州应该有一个好好的聚会，来负工作的责任。只是目前的情形不容许这样作，这是一个大损失。

对王约翰弟兄来说，最重要的事乃是主日的讲道。对我们来说，我们是要有一个见证，我们的目的乃是叫弟兄姊妹明白教会真理，明白一个生命。我们一边讲道聚会，一边领多人归主名下，一边乃是作教会的见证。福州这个聚会必须负起四周邻乡传福音的责任。一个聚会除了负本地责任外，也应负起邻近各地的责任。上海的钱不是留在上海本身，都是送到外地去的。上海的工人没有接受本地一个铜板的供应。属灵的原则不是保留，乃是花费。有一种财主是存钱的财主，有一种财主是用钱的财主。福州的聚会如果是正常的，照理应当负起四周邻乡传福音的责任。

一个聚会是大家庭，聚会应有这种家庭的精神，大家亲热交通，相亲相爱，这个聚会必定成功。我可以豫言，一处的聚会若失去这家庭的精神，就可以知道这聚会必定是失败的。当初的教会没有礼拜堂，是在旷野，不能打钟，连唱诗歌的声音也要小声。圣经记载，有一次聚会时，犹推古坐在窗户上睡着了，掉下去。那时保罗的道说到一半，就下去抱住他。（徒二十9～11。）如果是现在，讲道中断是绝不可以的。这光景实在离开当初很远。上海的失败就在这里，失去家庭化的性质，弟兄姊妹之间不能有好好的交通。

今早与畏三弟兄详细谈话，关于交通及同工，他认为没有问题。但约翰兄不想题起此谈话的内容。

福州城的礼拜堂，单以美以美会来算，就有四、五座堂。从这里我们曾想过，在城里与仓前山之间有一处擘饼的地方，因我们想到既不能一处擘饼，则有两次擘饼，至少可以给人有两次的机会。在泉州得胜聚会以前，我们已经绝对主张如此作了，到泉州得胜聚会之后，又沉下去。现在魏弟兄在此事上已能有同一看法，目前他对福州有点负担。

解决方案

至于福州问题，解决的方案：第一，交通绝对合一；第二，工作分开；城里与仓前山两处工作既不相合，但至少交通保持合一。至于等到什么时候，方能合一，等的标准又是什么，则很难说了。

以弗所四章说到‘竭力’保守圣灵的合一，（3，）就是交通的合一。林前十五章说到‘竭力’作工。（58。）所以我们一面要竭力作工，一面要竭力保守圣灵的合一。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷三）
中期著作之 特会、信息、及谈话记录（卷三）
 | 第六十四篇 耶稣基督的启示 第六十五篇 神打断人的话 第六十六篇 人、罪人、罪与诸罪 第六十七篇 神的爱、怜悯、恩典与公义 第六十八篇 地方教会之见证的外表与作法 第六十九篇 倪弟兄出国饯行饭后谈话 第七十篇 赦罪与称义 第七十一篇 基督的死与复活（一） 第七十二篇 基督的死与复活（二） 第七十三篇 ‘算’ 第七十四篇 活的信心 第七十五篇 山上的启示 第七十六篇 神如何成功祂的目的（一） 第七十七篇 神如何成功祂的目的（二） 第七十八篇 得胜的生命 第七十九篇 得胜的道路 第八十篇 神就是光 第八十一篇 基督耶稣的心（一） 第八十二篇 基督耶稣的心（二） 第八十三篇 学习十字架的功课 第八十四篇 五种的赦免 第八十五篇 谈财物奉献


第六十四篇 耶稣基督的启示--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十四篇　耶稣基督的启示--特会、信息、及谈话记录（卷三）
第六十四篇　耶稣基督的启示 书名：特会、信息、及谈话记录（卷三）

第六十四篇　耶稣基督的启示

讲时：一九三七年四月十一日下午
讲地：广州

读经：

马可福音九章一至八节：‘耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。过了六天，耶稣带着彼得、雅各、约翰，暗暗的上了高山，就在他们面前变了形像：衣服放光，极其洁白；地上漂布的，没有一个能漂得那样白。忽然有以利亚同摩西向他们显现；并且和耶稣说话。彼得对耶稣说，拉比，我们在这里真好；可以搭三座棚：一座为你，一座为摩西，一座为以利亚。彼得不知道说什么才好；因为他们甚是惧怕。有一朵云彩来遮盖他们；也有声音从云彩里出来说，这是我的爱子，你们要听祂。门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。’

耶稣基督与耶稣基督的启示

约翰三章十六节告诉我们说，神把祂的儿子赐给我们；启示录一章一节告诉我们，神把耶稣基督的启示赐给我们。神所赐给我们的，有二大恩典，一是耶稣基督，一是耶稣基督的启示。

启示在希腊文里是 apocalypsis ， apo 意思是翻起来，calypsis意思是幔子；合起来的意思就是翻开幔子，叫人看见幔子后面的东西。所以我们如果光得着耶稣基督，没有得着耶稣基督的启示，就祂到底是怎样的耶稣基督，我们还是不知道的，好像耶稣基督还在幔子背后。

我们什么时候能够完全得着耶稣基督的启示呢？乃是等到我们脱去身体，与主面对面的时候，那时我们就能看清楚祂了。然而有些人，不是所有的人，乃是有些人，他们是追求的人，是亲近神的人。这些人今天不只得着耶稣基督，也得着耶稣基督的启示。

‘看见神的国大有能力临到’

主在马可九章一节说，‘站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。’意思就是基督要显现出来。主在这里的应许就是，人现今就能够认识祂，不必等到死。神的国是一个抽象的东西，摸不着，也抓不住。但神的国就是主耶稣，主耶稣就是神国的实际和内容。主耶稣彰显出来，就是神的国显出来。马可九章一节是这段话的总题纲，二至八节说到基督如何显出自己来，这七节把第一节都说明出来了。

‘过了六天’

二节说，‘过了六天，’就是第七天。读圣经的原则就是，你不明白一个字、或几个字时，你就要去找圣经里这个字头一次的用法如何。我们在创世记一章看见，六天是神作工的日子，第七天乃是神安息的日子。神用六天创造天地万物，第七天就安息了，亚当和夏娃也安息了。这是对的。亚当和夏娃一生出来就安息了，他们不是生出来作工的。我们可以说，亚当和夏娃安息于神的工作里。对他们来说，这是顶便宜的。如果亚当和夏娃要自己作世界，这样不用说六天，就是六千年也不能完成。

当我们看见工作乃是神作的，我们就得救了。我们能够看见，我这人能活，乃是因为我们安息于神的工作上；我们乃是享受神的工作。简单的说，乃是神作工，而且作完全的工，所以我们不必作什么，只管享受神所作的。感谢神！凡神所作的都是好的，都是完全的，而人所加上的，从罪人所作出来的，都是污秽、不全的。耶稣基督的启示乃是‘过了六天，’这意思是，一切都是神作的，人没有分。在属灵的事上，无论你看见什么，都是神作的，你没有分。神作工了，你就能看见神的启示。

‘耶稣带着彼得、雅各、约翰’

二节接着说，‘耶稣带着彼得、雅各、约翰。’为什么祂不带十二门徒，而只带这三个门徒呢？十二门徒都得着耶稣基督，但只有这三个门徒得着耶稣基督的启示。有了神的儿子的，就有永生，但这样的人不一定都得着神儿子的启示。如果人没有得着耶稣基督的启示，人对耶稣基督仍是馍糊不清的。主带着三个门徒。感谢神，至少有三个人，能够得着耶稣基督的启示。如果他们能得着启示，我们也可以得着。

‘上了高山’

耶稣带着三个门徒，‘暗暗的上了高山。’为什么主要带门徒上到高山？因为平地不是得启示的地方。摩西是在山上得着律法，以利亚是在山上作先知。在高山上，乃是脱离人的、远离地的、靠近天的，并且要上到高山，需要用力爬上去。所以人要得着启示，就需要脱离人、脱离地、靠近天，并且出代价。

‘就在他们面前变了形像’

他们上了高山，主就在他们面前变了形像。为什么主耶稣变像？祂不变不可以么？在这里我们要看见，这位耶稣基督乃是神化装而来的。神如果不化装，我们都能认识祂。然而神化装在耶稣基督里，我们就很难认出祂来。我们也许认识犹太地有一个木匠，在拿撒勒有一个人子，雅各、约西、西门、犹大有一个兄弟。凡读过圣经的人，都知道祂，因为在圣经的某页讲到祂，祂的名字叫耶稣。凡是这样来认识祂的人，并没有认识耶稣基督，他不过是认识一位化装的耶稣基督。门徒所认识的耶稣基督，也是化装的耶稣基督。但我恐怕我们所认识的耶稣基督，也只是四福音所记的耶稣基督，或传道先生口里所说的耶稣基督罢了。

主变化形像，乃是主在门徒面前，脱去化装的衣服，被他们看见。所以，每一个人都要看见在肉身之外的主才可以。你若说门徒们不认识主，而他们又有三年跟随主的历史，这是不对的。说他们不认识主，并不正确；说他们实在认识主，他们又是莫名其妙。因此主变化形像，就是要除去门徒那‘似识不识’的幔子。子神在山上把自己显现出来，就是要除去幔子，叫人清楚认识祂。

彼得在山上看见主变化形像以后，如何说到这事呢？他在彼后一章十六至十七节对读他书信的人说，‘我们从前，将我们主耶稣基督的大能，和祂降临的事，告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过祂的威荣。祂从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向祂说，这是我的爱子，我所喜悦的。’彼得所以有这样大的能力，对主将来如何降临的事也知道得顶清楚，乃是因为他得着耶稣基督的启示。彼得跟随主上了变化山，就有了大改变，他看见耶稣基督的启示，他的生活就完全不一样了。我们怎样知道人到底是否认识祂？人到底是否看见耶稣基督的启示？一个人如果认识主，如果看见耶稣基督的启示，他的生活必定会有大改变。从此，我们就可以知道，这人得着了耶稣基督的启示。

摩西和以利亚

主改变形像以后，忽然有摩西和以利亚向门徒们显现，并且对主耶稣说话。彼得就想：我们三个人能与你们三个人同在这里，真是太难得了。于是对主说，‘拉比，我们在这里真好；可以搭三座棚：一座为你，一座为摩西，一座为以利亚。’但主没有回答。主不回答代表什么？比方，人请你喝茶，你直眼看他，不说一句话。你这个不说一句话，比对他说‘不’更厉害。不说话就是反对，安静就是抵制。因为基督永不能与摩西和以利亚同列，神的国乃是代替先知和律法的。神的国若是临到了，摩西和以利亚就必须过去，然后拿撒勒的耶稣基督才能到。摩西和以利亚如果在这里，耶稣就不能来。摩西、以利亚，不能与耶稣混在一起。旧约如果不去，新约就不能来。这是门徒们所不认识的。

马可从来没有跟过主耶稣，他是少年人，是彼得的门徒。所以马可福音，乃是马可将他从彼得所听到的记录下来。话是彼得说的，记录是马可记的。这是圣经的历史，所以马可福音实际上乃是彼得福音。因此我们能够看见，这卷福音书里，对彼得有特别详细的记载。彼得是爱说话的，他无论如何总要说几句。他在这里又胡说了几句，然后就不知道说什么才好。主一声不响，彼得也不知道要继续说什么才好。但神在这时说话了。父神的话好像专对彼得说的，乃是责备的话。父神好像说，你应当用耳，不该用口。你应当听主，不该叫主来听你。这就表明了新约。我们不该再听律法和先知，乃要听神的爱子耶稣基督。先知该摆在一边，律法也该摆在一边。新约乃是一个启示出来的耶稣基督，新约的生活乃是听从启示出来的耶稣基督的生活。

摩西是律法的代表。律法的意思是说，神设立一种规条，叫人去遵守，这就叫作律法。除了十诫之外，摩西五经里还有上百条诫命，这些都是律法，旧约只有神的律法。旧约的人要知道某件事对不对，只要去找律法就知道。他们不是因为里头觉得对或错，他们的是非是在一条一条的律法里头。如果一个人按着一条一条的律法作好，他就对了。在旧约时代，人一切的问题都有律法来断是非对错。因此律法是叫人离开神的，律法就是在神之外，有是非的标准；这些标准乃是死的。感谢神，旧约过去了，律法过去了。今天在新约时代里，乃是神作我们的是非，乃是神在我们里面，作我们的律法。今天一个人如果没有神，只有规条，只知道是非，他就仍然在旧约里。如果一个人没有神，就没有了是非，他就真是在新约里了。

我家里有一位用人王师傅，这位用人与我的性情顶相反，他凡事喜欢定下作法、规条，然后照作法规条去作。而我是盼望他听话，照我的意思行。他所喜欢的是旧约，而我所喜欢的是新约。

律法就是人不必亲近神，就能知道是非；律法就是人在神之外，有死的道德标准；律法就是一次认识，就永远认识。但新约乃是天天认识、时时认识的。在新约里，摩西不能存在，律法不能存在。你若真认识主，这认识不是昨天所认识的，或书本所说的，乃是主现今住在你里面告诉你的，是现时的。

另一面，先知代表什么？先知乃是来补律法所不及的，就是代替人去问神的人。先知就是代替人知道神旨意的人。比方你自己生病，不知道会好不会好，就找一位先知，代你去问神，病会好不会好。或者你不知道一个地方可去不可去，你就请一个人代你问神。这就是先知。律法是死的规条让你知道是非对错的，先知乃是人代替你知道是非对错的。

对于摩西，神说，你不要听他；对于以利亚，神也说，你不要听他。然而今天的以利亚多的很，比如这里如果有属灵的弟兄或姊妹，你有问题，就请他们替你问神，你自己不知道神的旨意，就转托他们替你去求问，这就是先知，这就是以利亚。律法是叫人与神没有直接的交通，先知也是叫人与神没有直接的交通。律法和先知都是在你与神中间，叫你与神分开的。

有人也许要问说，为什么新约里也有先知？新约的先知与旧约的先知有何不同？新约的先知与旧约的先知大有不同。主在新约里所赐的先知，主要的工作是造就、安慰、劝勉人，（林前十3，）并且只对人说神旨意的大原则，并不告诉人神旨意的细节。

‘这是我的爱子，你们要听祂’

以赛亚豫言说，有一天认识神的知识要充满遍地，好像水充满洋海一般。（赛十一9。）神说话真妙，祂说认识神的知识要充满遍地，‘充满’的意思就是再也用不着了。希伯来八章说，我们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主；因为我们从最小的到至大的，都必认识神。（11。）这意思是说，乡邻和弟兄都不能作你的先知，你能够自己认识神，这就是新约。新约就是主住在我们里面，告诉我们，什么是出于神的，什么是对的，什么是不对的。新约乃是主在里头引导我们，因此我们就不必去请教别人。得着别人属灵的帮助，是可以的；但得着神旨意细节的引导，乃是你自己与神的事。今天，先知与律法都过去了。所以我们感谢神，我们要听祂这一句话：‘这是我的爱子，你们要听祂。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十五篇 神打断人的话--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十五篇　神打断人的话--特会、信息、及谈话记录（卷三）
第六十五篇　神打断人的话 书名：特会、信息、及谈话记录（卷三）

第六十五篇　神打断人的话

讲时：一九三七年四月十二日
讲地：广州

读经：

路加福音九章三十四节上半：‘说这话的时候，有一朵云彩来遮盖他们。’

三十五节首句：‘有声音从云彩里出来，说。’

马太福音十七章二十四至二十七节：‘到了迦百农，有收丁税的人来见彼得说，你们的先生不纳丁税么？彼得说，纳。他进了屋子，耶稣先向他说，西门，你的意思如何？世上的君王，向谁征收关税丁税？是向自己的儿子呢，是向外人呢？彼得说，是向外人；耶稣说，既然如此，儿子就可以免税了；但恐怕触犯他们，你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。’

使徒行传十章十四至十六节：‘彼得却说，主阿，这是不可的，凡俗物、和不洁净的物，我从来没有吃过。第二次有声音向他说，神所洁净的，你不可当作俗物。这样一连三次，那物随即收回天上去了。’

二十八至二十九节：‘就对他们说，你们知道犹太人，和别国的人亲近来往，本是不合例的；但神已经指示我，无论什么人，都不可看作俗而不洁净的；所以我被请的时候，就不推辞而来；现在请问，你们叫我来有什么意思呢？’

三十四至三十五节：‘彼得就开口说，我真看出神是不偏待人；原来各国中，那敬畏主行义的人，都为主所悦纳。’

四十三至四十五节：‘众先知也为祂作见证，说，凡信祂的人，必因祂的名，得蒙赦罪。彼得还说这话的时候，圣灵降在一切听道的人身上。那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇。’

神打断人的话

今晚我们所读的圣经，都是论到彼得的事，都是论到彼得说话的事。彼得特别爱说话，无论有机会、没机会都要说话。但在彼得许多次的说话当中，神三次打断他的话：一次是父神打断他的话，一次是基督打断他的话，另一次是圣灵打断他的话。神、基督、和圣灵，在三处不同的地方打断彼得的话。这三处地方都很特别，头一次是彼得说到没有下文了，神来制止他；第二次是彼得还没有开始说，神就制止他；第三次是彼得说了一大段，还要继续说，神就来制止他。这三次乃是记载在路加九章、马太十七章和行传十章。

在变化山上，父神打断彼得的话

在变化山上，主耶稣变了形像，忽然有摩西和以利亚显现出来，彼得看见了，就对耶稣说，‘夫子，我们在这里真好，可以搭三座棚：一座为你，一座为摩西，一座为以利亚。’（路九33。）彼得多次称基督为主（Adonai），但在这里却称主为拉比（夫子）。接着圣经说‘他却不知道所说的是什么。’在变化山上，他的眼睛看见基督是夫子，另外看见的两位，一位是摩西，一位是以利亚。当彼得正说，‘我们在这里真好’时，神不让彼得继续说下去，祂来打断彼得的话。‘（彼得）说这话的时候，…有声音从云彩里出来，说，这是我的儿子，…你们要听祂。’这是父神打断彼得的话。

在迦百农的屋子里，基督打断彼得的话

在马太十七章，当主在迦百农的时候，有收丁税的来问彼得说，你们的先生纳税不纳税？彼得说，纳。彼得回答后，也许想，万一基督不纳，怎么办？于是就进屋里要告诉主。但主已经准备好话了。圣经说，耶稣‘先’向彼得说，意思就是基督不许他说话。在山上是父神打断彼得的话，在海边的房子里是基督打断彼得的话。

在哥尼流家，圣灵打断彼得的话

彼得是犹太人，犹太人是不与外邦人来往的。然而神不拣选别人，偏要拣选彼得向外邦人开启福音的门。一天彼得看见异象，他看见‘天开了，有一物降下，好像一块大布，系着四角，缒在地上；里面有地上各样四足的走兽、和昆虫、并天上的飞鸟。又有声音向他说，彼得起来，宰了吃。彼得却说，主阿，这是不可的，凡俗物、和不洁净的物，我从来没有吃过。第二次有声音向他说，神所洁净的，你不可当作俗物。这样一连三次，那物随即收回天上去了。彼得心里正在猜疑之间，不知所看见的异象是什么意思，哥尼流所差来的人，已经访问到西门的家，站在门外，喊着问，有称呼彼得的西门住在这里没有？’（徒十11～18。）圣灵就向彼得说话，要彼得同他们去。

第二天彼得就和哥尼流打发来的人同去。彼得到了哥尼流家，就向他们传福音。彼得开口头一句话说，‘我真看出神是不偏待人；原来各国中，那敬畏主行义的人，都为主所悦纳。’（34～35。）彼得显然领会了异象的意思，但他似乎不大同意神，他一直讲，一直讲。到了一个时候，圣灵不等彼得讲完，就降在一切听道的人身上。这是圣灵打断彼得的话。彼得看见圣灵已经降在外邦人身上，才说，‘谁能禁止用水给他们施浸呢？’（47。）

这三处地方，一次彼得说几句，父神就打断他的话，一次彼得还没说话，基督就打断他的话，另一次彼得说了一大段话，圣灵就打断他的话。无论说多说少，我们看见，神在那里打断人的话。

神打断人话的原因

现在我们还要来看，神为什么打断人的话。旧约的约伯记乃是全圣经里，人说话最多的一卷书。没有人能够从圣经中选出第二卷书，其中人所说的话，比这卷书所记载人所说的话更多的了。约伯的三个朋友叽叽咕咕，一直说个不停，约伯自己也一直说不停。至终，以利户也开口说了许多话。约伯记说，约伯的三个朋友说完了，约伯反驳完了，以利户也说完了，然后神才开口。整本约伯记四十二章里，大多是人的说话，神只到末了才说话，似乎神很忍耐他们的话。我们能够看见，神是说话的神，神也是听话的神。

神听约伯和他三个朋友说了许多话，但神对彼得好像没有这样的忍耐，是不是因为神急呢？不是。神如果急的话，约伯的朋友说话时，神也能打断他们；神并不急着打断人的话。我们读约伯记，就能够知道，神喜欢听人说话，神能听人说话。神打断人的话必定有原因。有时候神不能让人一直说话，否则人就要走错路。我们要知道，神打断人的话，并不是因为神急。神所以打断人的话，乃是因为那些话不能说下去，那些话不能听下去，那些话必须被打断。

父神打断彼得的原因

彼得说话头一次被神打断，是在变化山上。主在三个门徒面前变了形像，又有摩西和以利亚向他们显现。如果那天你问彼得说，你要律法、先知、或基督？他要回答说，不能只选一个，我三者都要。彼得和基督徒都喜欢在基督之外，再加上律法和先知。我们都要规条，和属灵人的帮助。基督徒总是想，不错，我有圣灵住在里面，我有基督作我的能力，我有基督作我的生命，但我一定还需要外面的章程、规条、和律法，我还要有人的帮助。这是人的想法，却不是神的作法。父神从天上出来对彼得说，‘这是我的爱子，你们要听祂。’这意思就是，神不许我们把基督与律法和先知相和合。今天你若不接受基督在你里面，你可以要律法，要先知；但你既接受了基督在你里面，神就不允许还有律法和先知在这里。

律法是什么？律法就是在外面告诉你是非对错的，而基督乃是在你里面告诉你是非对错。律法是在外面之知识善恶树的果子，而基督乃是在我们里面之生命树的果子。

八、九年前，我在牯岭山上养病，那时我遇见一个装电灯的工人，他认不得几个大字。（今天已经能够读圣经。）那时我天天读圣经，我也读给他听，并讲给他明白。后来他得救了。不久我回上海去，我心里有点为他担心，因为这个人喝酒喝得厉害，每天晚上都要喝酒，一次能喝几大锅，喝到肚子胀，还不会醉，而且每次总要喝到醉才满意。我怕他如果钱用完了，又要喝酒，怎么办？我还在那里的时候，有许多次想要劝他不要喝酒，但都没有说出口。我回到上海后，有一天他来找我，我问他怎么样了？最近有没有受试探？他回答说，‘倪先生，你不知道么？我是酒仙，最爱喝酒。但你回去以后，有一个冬天晚上，家里妻子已经准备好酒菜在桌上。我想喝酒，就准备开口祷告谢饭，但却不能祷告。我就叫妻子拿圣经来，看看圣经对喝酒怎么说。我翻了半天，找不到喝酒的事。我想，可惜倪先生不在，如果在，问他就好了。既然问你来不及，我与妻子读圣经，只知道几个字，又不能联起来，我就想喝些不要紧，神一定不会管我这件事，就打算喝了再说。但希奇的是，我竟然不能喝。我就叫妻子把酒拿开，然后才能祷告吃饭。我觉得莫名其妙，就想有一天到上海时，要来问问你倪先生。’

我问，‘当时你为什么不喝了呢？’他说，‘我也不知道为什么，只知道当我正要喝的时候，立刻知道里面的当家不许，我就不喝了。’我就对他说，‘是，是，你里面的当家不许，你就不要喝。你以后都要听你里面当家的话。’‘你里面的当家不许，’这就是新约。新约乃是基督，乃是在你里面活的基督，这完全是在律法和先知之外的。如果圣经对你是规条，如果没有活的基督在你里面，就没有用。如果倪某人在上海是先知，人就都要到上海来，才能知道神的旨意。如果人非要查考律法，才能知道是非，人就不能不认识字。但是否一个不认识字的人，就不能知道神的旨意？是否一个找不到先知的人，就不能知道神的旨意？感谢神，我们能读圣经的人，能够知道神的旨意，就是乡下人不能读圣经的，也能够知道神的旨意，因为有基督住在他里面。

圣经不过给我们知道，基督怎样在我们里面指示我们；圣经不过是外面的标准。圣经有大用处，但圣经不能代替基督。那位电灯匠能够认识基督，他所认识的基督乃是里面的基督。这就是新约，这就是基督的救恩。我们应当像那位电灯匠一样，听里面当家的话。

然而彼得不是这样，他以为在基督之外，还要加上律法和先知。新约不是基督加上律法和先知，新约乃是基督代替律法和先知。神打断彼得的话，就是说，基督不是加在律法和先知里面，基督乃是取代律法和先知。律法和先知已经过去了，今天乃是活的神，就是基督，住在我们里面。这才是新约。

我到各处旅行的时候，看见许多基督徒说一件事很不错，有一个人告诉别人说，‘这件事你必须好好祷告，看主有没有这样引导你。’那人立即答说，圣经没有这样说。许多人都像这样，遇到事情只按圣经的教训行事。许多人只要外面的规条，不理里面的基督。然而，圣经是不是这样说，慢一点再查读；你要先问基督，先看基督藉着圣灵，在你里面怎样引导你。我们的行事工作，不一定要有外面的律法。许多人以为圣经乃是最完全的律法，圣经把可与不可，对与不对，全都说清楚了。其实圣经不是基督徒的律法，基督徒的律法乃是住在他们心里的基督。住在你里面的基督，就是你的律法。基督在你里面说对，就是对，祂在你里面说不对，就是不对。许多时候，你还没有在圣经里读到某件事要如何作，但里面已经给你知道该如何作了。有的人说，作工的弟兄姊妹不在，没人可问，怎么办？我说，更好是工人不在，这样你就可以学习问里面的圣灵。

基督教和犹太教根本上的不同乃是：犹太教所注重的是外面的律法，而基督教所注重的是个人与基督的接触。新约乃是问，在生命里什么是对的，什么是不对的；新约乃是你遇见活的基督，得着祂在你里面的引导。请你记得，在新约里，你若没有和你里面个人的基督有交通，就一切都是枉然，都是没有用的。摩西和以利亚是过去的荣耀，今天不能成为新约的阻碍。因此律法与先知必须放在一边。所以，神打断彼得的话，因为他把律法和先知摆在与基督同样的地位上。

弟兄姊妹们，我们都有同等的能力，来行神的旨意。今天的难处是，人不肯听里面的基督怎么说，只是一味的查读圣经，或者到处请教人。如果今天对于一件事，有一个说这样，有一个说那样，又一个说那样，那么，你该听谁的呢？我就要请问，你里面觉得如何？你为什么一直要听外面的师傅？今天你必须听基督在你里面说什么。神打断彼得的话，就是说，我们不能让律法和先知在里面有地位。

基督打断彼得的原因

彼得说话第二次被神打断，是在迦百农一个人家里。在十二个门徒中，彼得好像是发言人。有人来问彼得说，你们的先生不纳丁税么？彼得应该进去问基督纳不纳。但彼得没有这样作，他在外头被人一问，就不加思索的说，纳。说了之后，才进去问主。他自己已经说定了，才来告诉主。在变化山上的时候，父神等彼得说了几句，才打断他；但在这里，基督不等彼得开口，就‘先’问他：‘西门，你的意思如何：世上的君王，向谁征收关税丁税？是向自己的儿子呢，是向外人呢？’为什么基督在此打断彼得？因为基督要给彼得知道，没有一个人在基督身上有权柄。

世上的君王，只能向外人收税，不向自己的儿子收税。丁税乃是给圣殿的，不是给该撒的。名义上，丁税是神的，事实上，是被祭司拿去了。在马太十六、十七章里，特别是基督显明为神儿子的时候。这时刚过了该撒利亚腓立比，在那里主问门徒说，你们说我是谁？彼得说，你是基督，是永生神的儿子。十七章在变化山，父神从天上说，‘这是我的爱子。’这两章都说到基督是神的儿子；十六章是人的承认，十七章是天上父神的承认。在十七章末了，收丁税的人来收税。十六、十七章，父神与门徒都已承认基督是神的儿子了，但门徒以外的人，到底承认基督是神的儿子么？如果是别的弟兄在那里，外人必定不会问，要不要纳税？因为没有这样的问题发生。但对基督就不一样了，因为祂的言行很特别，祂行神迹、医病、叫瘸子行走、叫死人复活，祂又自称为神的儿子。

无疑的，犹太人看了祂所作的这一切，但他们里面有疑惑，到底祂是不是神的儿子？然而彼得这样说，反而将人的问题去掉，因为彼得将基督放在与世人同样的地位。彼得把拿撒勒人耶稣看作和平常人一样，他忘记了主是神的儿子。整个基督的救恩，乃是站在这根基上，就是拿撒勒人耶稣是神的儿子。拿撒勒人耶稣若不是神的儿子，就没有基督的救恩，没有救法，也没有教会。教会必须叫人知道拿撒勒人耶稣是神的儿子。如果人不知道拿撒勒人耶稣是神的儿子，就一点用都没有。所以在马太十六章彼得说，基督是永生神的儿子，然后基督就对他说，我要把我的教会建造在这磐石上。永生神的儿子就是磐石，教会就是建造在这磐石上，阴间的门不能胜过她。所以如果拿撒勒人耶稣与常人一样，教会就无法建造起来，因为没有根基。

朋友们，基督的救恩是什么？基督的救恩就是一种信仰，相信基督是神的儿子。我们的信仰不是十字架、复活、升天等，这些只是基督的工作。圣经没有叫我们要相信祂的工作，只有叫我们相信祂是神的儿子，就是相信祂的身位。我们若相信祂的身位，自然就能相信祂的工作。圣经说，相信神儿子的人，就是神所生的。（约壹五1。）一切的问题都在于相信神的儿子。你相信神的儿子么？如果你读罗马书、约翰福音、约翰一书，你就知道，一切的问题乃是，基督是不是神的儿子？你可能以为这个问题不紧要，但神看这问题是最重要的。你相信神的儿子，你就得着救恩，你就得着永生。人有了神的儿子，就有生命；没有神的儿子，就没有生命。（约壹五12。）

拿撒勒人耶稣是人，也是神的儿子。神的儿子就是拿撒勒人耶稣，这意思是，神的儿子来作人。基督如果不穿上人，祂如果头戴日头、面光似闪电、声音好像雷声，这样自然人人都能相信祂是神的儿子。但主耶稣不像这样，祂来到地上时，乃是在伯利恒，生为一个人，好像你我一样，渐渐长大成人。所以若没有启示，人就不能认识祂是神的儿子。

什么是基督徒的信仰？基督徒的信仰就是在中外古今的人中，有一个人，祂是非常的人，祂乃是神的儿子，是天上的神，也就是神自己。我们乃是相信这样的一位。所以，基督徒的信仰完全在于：耶稣是不是神的儿子？为什么这件事这么紧要？因为如果拿撒勒人耶稣不是神的儿子，就我们虽知道天上有一位神，但这位神却是世人所不能摸着的；就是有一位神，却不是启示出来的神。人就只知道天上有一位神，却不知道天上的神是怎么回事。好像希腊人所称的，天上的神乃是‘未识之神，’（徒十七23，）就是不可知的神。拿撒勒人耶稣就是天上的神，就是那位不可知的神。今天祂来穿上人的身体，人就能够摸着祂，人就能认识祂。

保罗说，雅典人拜未识之神，当时，他们以为天上的神好像空中的闪电一样。我们可以说，拿撒勒人就好像电线里的电。这电线里的电已经成为具体的，能摸着、能感觉、能看见、能认识、能亲近。基督教不是拜一位莫名其妙的神；基督教乃是说，神已经来到世上，在人类中间，人可以知道，可以认识。神已经来到人类中间，这就是基督徒的信仰。拿撒勒人耶稣如果不是人，神仍然是不能知道的。在天上的神是人所不能见的神，而拿撒勒人耶稣乃是启示出来的神；拿撒勒人耶稣乃是神给我们看见了、听见了、摸着了。

在这里，基督不能让彼得过去。彼得对人说，基督要纳税，他大概已经豫备好了，如果基督不纳税，他要劝基督纳。彼得以为基督一定纳，他对收丁税的人说话，好像给基督作担保，祂一定纳。岂知基督不让他说话。基督在此虽然没有作了什么事，但祂的答覆乃是要人知道，祂是神的儿子。哦，朋友们，你知道耶稣是谁么？耶稣基督乃是神的儿子，祂就是天上的神，来到地上，成为一个人。后来基督到底纳税了么？祂纳了。但祂不是因为祂是神儿子的缘故纳税。祂如果凭神儿子的资格，祂定规不纳。但另有一个理由叫祂纳，就是恐怕触犯他们。在此有一个实行的教训，就是说，这里问题不是该不该纳税，这里有另一个问题，就是不要叫人跌倒。祂不愿意别人无故怪祂，祂不愿多生事情。就着基督的地位，祂可以不理、不管，祂自己有完全的主权能够作主张，但因着祂不要触犯别人，所以祂还是纳了。

这里有一个原则：就着我们的权利、我们的地位来说，许多事情，我们可以不作，但为着不触犯别人，为着不绊倒人，我们还是作了。这是实行的十字架。这种顾到别人益处，为着别人着想的态度，乃是宝贝的。谦卑的基督徒乃是可爱的基督徒。如果要问一件事该不该作，许多次你会看见，一件事该作不该作，不是指那件事有罪没有罪，乃是指你自己愿不愿受亏损。以资格来说，以神的生命而言，以神儿子的地位来说，我可以不纳，但为着背十字架的缘故，我仍必须作。在此基督的谦卑是极宝贝的，人不能向祂要一文钱，但祂怕人心里难过，祂怕人被绊倒，所以祂给人。基督教不是只谈公义的，基督教里固然有公义，但基督教里更充满了恩典。基督的救恩使我们能吃亏、能背十字架、能不为自己说话、能被人毁谤、能作人喜欢的事。

最奇妙的一节是在马太十七章末了，基督连彼得的税也一起纳。为什么？免纳税的只有基督一人，但如果基督不纳，得罪人、使人被触犯的，就不只是基督一人，乃是彼得和基督。所以在这件事上，不只基督作，基督徒也必须作。主叫彼得把税银拿去给他们，作‘你我’的税银。我们也必须不叫人被跘倒。许多事本来可以不必作，但因着我们是基督徒，甘心背十字架，要叫别人不受苦，就宁可自己痛。主的意思好像说，不只我，从今以后每一个基督徒，就是你和我，要合起来作，叫人心中不难过，叫人畅快，叫人不被绊倒。

圣灵打断彼得的原因

行传十章给我们看见，教会头一次对外邦人布道。教会在耶路撒冷有八、九年之久，福音只在撒玛利亚和耶路撒冷之间，还没有传到外邦地。犹太人的心里是想，我作基督徒，也作犹太人。我作基督徒是信基督、罪得赦免、得神称义，耶稣基督是我的救主、我的主，但我同时也是犹太人，我不可与外邦人来往。对犹太人来说，外邦人是污秽的、不洁的。但在基督里并不分外邦人和犹太人。（弗三6。）如果一个人要作犹太人，就不能作基督徒，要作基督徒，就不能作犹太人。那时的基督徒不知道这件事，所以将属犹太人的分别，放在教会里。神先给彼得看见，作基督徒不与外邦人来往是错的。但彼得乃是勉强往外邦人家去。彼得想，要他出外到外邦人家里，他给外邦人的面子已经够大了。但彼得还不知道，圣灵给外邦人的面子更大得多。圣经说，彼得还说的时候，圣灵降在一切听道的人身上。（徒十44。）这时彼得心里未曾想到，圣灵会降在外邦人身上，与五旬节时一样。彼得无法再说下去。圣灵乃是要给彼得看见，神的恩典赐给外邦人，和赐给犹太人是完全一样的。

圣灵降在犹太人身上，也降在外邦人身上，这就是基督的救恩，这就是教会。在教会里不分犹太人、外邦人。今天在教会里如何？是不是没有男或女，没有主人或奴仆，不管有没有受教育，不论贫富穷如何，也不分中国人外国人？我感谢神，我们中间，没有中华基督教会，也没有英国圣公会。主乃是说，在新人里不分犹太人和外邦人，在教会里不分主仆、不分贵贱、不分贫富、不分地位；（西三11；）在教会里我们都是弟兄，都是基督身上的肢体。（太二三8，林前十二12～13。）

在昆明我对人说，‘有中华，就没有教会，有教会，就没有中华，断不能有中华教会。’欧战完后，有数位英国弟兄到德国去，被介绍的时候，人称他们为‘英国的弟兄们。’他们立即改正说，‘我们不是英国的弟兄，我们是弟兄自英国来。’

前几个月我在开封有聚会，许多政府里的大人物得救了。后来这班人说，普通的教会我们不能去，因为那里的人衣着不好，传道也不大高尚。有一个得救的厅长就说，我们要盖一个大会堂，请一位上流的传道人来传道，让军政党的高层人士都可以来。后来我问他们，在会堂前面要挂什么牌子？他们在考虑时，我就说，依我看，你们可以挂一个牌子，写六个字‘官绅基督教会。’他们说这不可以的。我说，为什么不可以？你们的意思就是这样。我顶直的对他们说，在教会之外，你们有你们治下的小民，我也是其中之一。但在教会里，就像今天大家在这里，就没有官长、小民之分。一切在基督里的都是弟兄，在这里没有阶级、地位之分。每个人一信主，就得到同样宝血的救赎，每个人一信主，就得着同样的生命。如果有教会，就没有官绅；有官绅，就没有教会。我们的教会不是反对西方人，也不是专为某阶级的人设立的。有人问我们立一个妇女教会行不行，有教会，就没有妇女，有妇女，就没有教会，不能有一个妇女教会。教会乃是为所有蒙基督宝血救赎的人设立的，教会乃是为所有得着神儿子生命的人设立的。

感谢神，祂三次打断彼得的话，就叫我们看见什么是基督徒的信仰，什么是教会。在变化山上，彼得讲几句，父神就打断他的话；在迦百农一个屋子里，彼得一句话还没说，基督就打断他的话；在哥尼流家里，彼得说了一大篇，圣灵进来打断他的话。彼得这三次的说话，被三而一的神打断，这与到底什么是基督的救恩、到底什么是教会，发生大关系。基督的救恩、基督的教会，内容乃是基督自己，律法和先知不能混入；基督的救恩、基督的教会，乃是因拿撒勒人耶稣是神的儿子而站立，神的儿子是教会惟一的根基。在基督的教会里，没有种族、阶级的分别，教会包括所有蒙基督宝血所救赎的人，包括所有得着神儿子生命的人。如果这三件失去其中一件，基督的救恩、基督的教会就失去了。所以在这里神不要听人说，神要人听祂的，神要人听父神、主耶稣、和圣灵的话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十六篇 人、罪人、罪与诸罪--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十六篇　人、罪人、罪与诸罪--特会、信息、及谈话记录（卷三）
第六十六篇　人、罪人、罪与诸罪 书名：特会、信息、及谈话记录（卷三）

第六十六篇　人、罪人、罪与诸罪

讲时：一九三七年春
讲地：广州

注：倪弟兄于一九三七年春，曾在广州并上海分别查过关于‘神的福音’诸题。上海之查经已刊登于‘神的福音’一书，本文并下篇为广州查经记录，其日期不详。本篇与‘神的福音’第一篇内容相近，惟前者讲地为广州，后者讲地为上海，下篇‘神的爱、怜悯、恩典与公义，’与‘神的福音’第二篇内容相近。

今天晚上我在这里不是要传福音，乃是要教福音。圣经里有传福音，也有教福音。为什么要教福音，因为有好些人已经是基督徒了，但对于自己是怎么作基督徒的，并不知道。许多基督徒好像知道自己已经入门了，但到底如何入门的，就不知道了。今天晚上乃是为着那些已经入门的人，要使他们知道福音是怎样一回事。所以，今晚不是站在门口拉人入门，请人入门；乃是对那些已经在里面，已经入门的人说到，你们是怎么作基督徒的，是如何弯几个弯入门的。今晚我不作传福音的工作，我要作教福音的工作。我不是来劝你信福音，不是来鼓励你信福音，我乃是来告诉你，你是怎么得着福音的。我不只要告诉你，你已经入门了，我还要告诉你，你是如何进入的。我要像先生教学生地图一样，告诉你怎样怎样走，就走到这里来的。

福音是什么呢？福音就是神如何救我们，我们如何进入神救恩的门内。今天晚上我们不必太急，我要慢慢说，使你们能够多知道一些福音的真理。我靠着神的恩典要对你们讲一个题目，就是人、罪人、罪与诸罪。明天晚上也许我们题一点神的爱、恩典、公义等。今天晚上我所讲的也许不大好听，因为这四件事乃是人不喜欢的。

人与罪人

在创世记里，神说，祂造人，就是亚当。亚当是头一个人，但他的妻子夏娃并不是第二个人；夏娃乃是亚当的一部分。甚至在犯罪的事上，夏娃仍是亚当的一部分。圣经没有说，夏娃能单独犯罪，只有提摩太前书题过一次夏娃犯罪。（二14。）此外，全本圣经都是说，亚当是第一个犯罪的人，只有亚当一个人犯罪。夏娃是从亚当里取出来的人，夏娃可以从亚当里拿出来，也可以放入亚当里。从神来看，夏娃没有办法自己单独存在。我们知道我们犯罪，因为我们都是由亚当出生的，在神看，我们都是罪人。我们并不是像亚当，犯罪成为罪人，我们乃是生来就是罪人，所以犯罪。人与亚当大不相同，亚当是因犯罪，所以成为罪人；但人是因为已经是罪人，所以犯罪，人不是因为犯罪而成为罪人。纵使人不犯罪，他还是罪人。每一个人一生下来就在亚当里，所以生来就是罪。

我在开封讲道的时候，有一个人问，我们怎能在亚当里？我对他说，‘中国人都说自己是黄帝的子孙，如果当年黄帝与蚩尤打仗时，不是黄帝把蚩尤打死，乃是蚩尤一箭把黄帝射死。请问，今天你阁下在那里？’他说，‘必定没有我了。’我说，‘黄帝死他的，你活你的，有何相干？’他说，‘不成，黄帝死了，他以下的人都活不成了，因为我们都从他而出。有他，才有我们，没有他，就没有我们。’我说，‘这就对了，我们在亚当里也是同样的情形。’我们是出于亚当的，所以亚当是罪人，我们这些在他里面的人，也都是罪人。

假如你去一个苖圃买来一株桃树，以后这棵桃树长出许多桃。你买来的若是一棵好桃树，以后长出的一定是好桃子，若买来的是坏桃树，以后长出来的也一定是坏桃子。罪人好比一棵树，罪人所犯的罪好比树上的果子。什么样的树，就结什么样的果子，问题在于你从什么种类而来。你是什么种类，就结什么果子。你是罪人，所以犯罪，而不是因为你犯罪，所以你作罪人。这是神救法的基本观念。你所是的比你所作的更要紧。亚当是犯罪而成为罪人，我们乃是罪人而犯罪。

全世界有两种罪人，一种是犯罪的罪人，另一种是不犯罪的罪人，或道德的罪人。人无论是犯罪的，或不犯罪的，都是罪人。比方人有能力讲话，但有的人不会讲话，就像那些哑巴。但一个人不能因为不会讲话，就不是人，只能说他是哑巴是不会说话的人。会说话的人是人，不会说话的哑巴还是人。有的人是犯罪的罪人，有的人是道德的罪人。不管你如何，你都是罪人。所以世人都需要一位救主。许多人与别人比较之后，以为自己没有犯某种罪，但从神看来，他只是不犯某种罪的罪人。或者有人以为自己犯很少罪，所以不需要救主，但在神看来，他不过是犯很少罪的罪人。即使你以为自己道德好、品德高尚、顶谦卑温柔，但神不过把你叫作顶谦卑的罪人；你还是罪人，你仍然需要救主。

罗马书在五章十九节以前，只有五处题起‘罪人’这两个字，就是三章七节，四章五节，五章六节、八节、十九节。罗马书多次说到人犯许多罪，但并没有说，人是因犯这许多罪，所以是罪人。圣经里只有一处说，人是因何成为罪人，人是为何作罪人，那就是罗马五章十九节。这节说，‘因一人的悖逆，众人成为罪人。’这悖逆的一人就是亚当，众人乃因他的悖逆而成为罪人，不是因为人自己犯罪，所以成为罪人。所有从亚当生的，都是罪人。有一次我去教一班小学生主日学，我不知如何讲，我就先问他们，何种人是罪人？何谓罪人？有一个小女孩说，犯罪的人，就是罪人。也许今晚在座的有人岁数比那小女孩多几倍，但和她的思想完全一样。这是小孩子的思想。圣经乃是说，人因为是人，所以是罪人。亚当因犯罪成为罪人；但我们不管犯罪不犯罪，只要我们是由亚当来的，就是罪人。

按普通来说，只要是桃树，就能结果子，但也有例外的。也许在一、二百万棵桃树中间，有一、二株不结果子。但不能因为不结果子，就不是桃树。人也是一样，也许千千万万人中间，有一、二个人不犯罪，但不能因为他不犯罪，就不是罪人。我传道十七年以来，从未对人说，‘你如果不犯罪，神就喜欢你。’神恨恶罪。因为罪是神所恨恶的，而每一个人都是罪人，都犯了罪，所以根本上罪人乃是可恶的。

罗马一至八章是专讲人如何是罪人，人如何得着救恩。基督徒都应是罗马书的基督徒，你若不知道罗马书，你就不能作好基督徒。明白罗马书的人，才能明白神的救恩。罗马五章是最注重讲罪的一章。我一直重复说到罗马五章的罪，是因为人是罪人才犯出来的。我要再着重的说，人是因为已经是罪人而犯罪，人是因为有罪的生命，所以有罪的生活。

罪与诸罪

现在我们还要问，人到底是如何犯罪的？犯罪是有过程的，圣经里特别是罗马书告诉我们，犯罪有犯罪的过程。人因着是罪人，在人身上就有罪住在肉体里。这罪在人里面鼓动人、试探人、挑动人的私欲。人如果听从那个鼓动，就犯那个罪。外面犯的罪可以算，你可以说，我昨天多犯了两次罪，今天少犯一些。外面的罪可以算，不一定一样，但里面罪的能力，乃是一式一样，每一次都试探你犯罪。所以圣经里，有罪（sin）与诸罪（sins）的分别。在英文里，有单数、复数，在原文更清楚。诸罪是指外面一件一件可数的罪，是能数得出的；单数的罪则不能数，是指人里面的罪性。人里面的罪乃是一种能力、一种律、一种倾向，一直要人向下去，要人向罪的路上去。不管骄傲也好，嫉妒也好，脾气也好，总是在里面叫人犯罪。

犯罪必须有里面的动力。好像里面必须有一种动力行善，才能行善，犯罪也必须有里面的动力才能犯罪。人里面如果没有动力，就很难犯罪。人里面犯罪的动力，乃是罪，就是单数的罪；人外面犯出来的罪，乃是诸罪，就是多数的罪。这诸罪和罪，是完全不同的，我们必须分别清楚。罗马书特别对付罪，从一至八章都是对付罪的问题。一章一节至五章十一节，都说诸罪，就是外面一件一件的罪。从五章十二节起直到八章止，不题诸罪，只题罪。在五章十一节有一条界线，五章十一节以前是对付多数的罪，说到称义、罪得赦免等；五章十一节以后是对付单数的罪，说到成圣、从罪得释放的问题。前后两段完全不同。如果有人得着恩典，知道前一段都是多数，后一段都是复数，他就有福了。

我们到底该如何对付诸罪与罪呢？首先我们要先看诸罪是如何犯的。例如，发脾气是诸罪之一。如果有一个人说你不好，你由耳朵听进这些话，到心里，你就不高兴，甚至吃不下饭。你里面好像有东西升起，你就把它压下去。如果那人两次、三次说你不好，你两次、三次压下去。但他再说，你里面还是有东西升起来。你来问我，基督徒生气可以不可以？我说，生气能使基督的荣耀受损。但你里面有一个能力要发出来，你里面生的气若不发，心里不爽快，若再压下去，就要吐血了。所以结果你还是大大发一场脾气，气得面红耳赤。在此你就能看见，人身上有两个东西，一个是在里面挑动你，要你犯罪的，这就是圣经里单数的罪，也就是五章十一节以后的罪；一个是你外面的面红耳赤、怒眼、举手作势打人等，这样的表现就是圣经里多数的诸罪，也就是五章十一节以前的罪。诸罪是外面的，是一件一件可数的，也许这次是生气，下次是骄傲，再下次是污秽的思想等。诸罪的件数可以有几百几千件。但这几百几千件诸罪，都是由里面那单数的罪产生的。

因此我们能看见，罪人在神面前有二种不同的罪，所以在神面前就有二种不同的救法。罪人有外面的罪，就是诸罪，需要神赦免。这许多的罪使我与神隔开，所以需要赦免，当我里面的良心平安了，我就知道我与神之间的罪已得赦免了。但是，外面的诸罪虽然赦免了，里面罪的动力却仍然存在，一次拉我去骄傲，一次拉我去生气，一次拉我动情欲，一次使我思想不洁。不错，外面罪的行为，靠着基督的血，已经得赦免了，但里面仍然有一个东西，拉着我、拖着我去犯罪。所以神若要救我，不仅需要赦免我外面的罪，还需要救我脱离里面罪
的能力。

因此，我们外面的诸罪需要神的赦免，我们里面的罪则需要神的释放。赦免乃是对外面的诸罪，释放乃是对里面的罪。多数者是指在外面所犯的种种罪，单数者是指在里面，拉你去犯诸罪的罪。我们若要明白神的两种救法，就必须知道有这两种不同的罪，一是里面的，一是外面的。许多基督徒得救后，不过是经历外面的罪得赦免而已，并没有经历得释放，脱离里面的罪。这是何等的可惜。我们必须看见罪和诸罪的不同，好叫我们能够得着神完全的救恩。现在我把罪与诸罪的分别，列表总结如下：

诸罪　　　　　　　　　　　　　　　罪

一　多数罪　　　　　　　　　　　　单数罪
二　外面的　　　　　　　　　　　　里面的
三　行为上的　　　 　　　　　　　生命上的
四　作出的　　　 　　　　　　　　在里面的能力
五　自己所作的　　　　　　　　　　自己所是的
六　在神面前需得赦免　　　　　　　在人里面需得释放
七　在神面前未得赦免，良心不安　　在人里面未得释放，心不圣洁
八　良心的问题　　　　　　　　　　心的问题
九　生活　　　　　　　　　　　　　生命

我们若将罪和诸罪在圣经上、并在生活上是如何分别的，看得清楚，我们就能知道，神如何救我们脱离犯罪的生活，与犯罪的生命。这就能使我们知道，神如何赦免我们的罪，并知道神如何赐给我们脱罪的能力。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十七篇 神的爱、怜悯、恩典与公义--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十七篇　神的爱、怜悯、恩典与公义--特会、信息、及谈话记录（卷三）
第六十七篇　神的爱、怜悯、恩典与公义 书名：特会、信息、及谈话记录（卷三）

第六十七篇　神的爱、怜悯、恩典与公义

讲时：一九三七年春
讲地：广州

读经：

约翰一书四章十六节：‘神爱我们的心，我们也知道也信。神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。’

约翰福音三章十六节：‘神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。’

罗马书五章八节：‘惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。’

以弗所书二章四节：‘然而神既有丰富的怜悯；因祂爱我们的大爱。’

提多书三章五节：‘祂便救了我们，并不是因我们自己所行的义，乃是照祂的怜悯，藉着重生的浸，和圣灵的更新。’

以弗所书二章八至九节节：‘你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。’

罗马书三章二十四节：‘如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。’

四章四节：‘作工的得工价，不算恩典，乃是该得的。’

十一章六节：‘既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。’

哥林多后书十三章十四节：‘愿主耶稣基督的恩典、神的爱、圣灵的交通，与你们众人同在。’（另译。）

昨天晚上我们看见，人乃是生来的罪人；又看见人有二种罪，一种是里面产生的能力，使人犯罪的罪，一种是外面犯出来的诸罪。里面罪的能力叫人能犯罪，外面犯的诸罪叫人受刑罚。里面的罪叫人沉沦，外面的诸罪叫神用公义审判人。所以，人因有外面的诸罪，就需要得救，因有里面的罪，就需要得胜。人因为外面多数的罪，在神面前需要得称义；人因为里面单数的罪，迫人去犯罪，所以在人里面需要得成圣。这二种罪的工作不同。神要救人，如果要救得完全，就必须对付人里面的罪和外面的诸罪。如果神只对付外面的诸罪，就人的得救不过只是一半，并不完全。许多的基督徒，外面的罪因基督的血得赦免了，但里面罪的能力却仍然在。所以你若问他，外面的罪有没有得着赦免？他说已经得赦免了，但他仍然天天犯罪。犯了罪，又再来得赦免。这乃是因为他只得着一半的救恩，他并没有得完全。

当人不认识自己，不知道自己的所是时，他看自己，就说，我不是罪人，我不需要救主，我不需要救恩。但如果他看见他真是罪人时，他将如何呢？比方这里是医院，如果我病了，将要死，请问是我心急，还是医院院长心急？如果我不是热到糊涂了，我必定心急。院长不能替我急，院长不能为全广州的病人急。如果这样，医院就要为院长自己看病了。然而许多罪人不为自己的病心急。有一件事最希奇，就是在主耶稣降生之前，没有一个人豫备救主的来临。基督降生时，并没有人请祂来，也没有人为祂豫备，乃是神自己为祂豫备。人对自己的罪不急，但神觉得心急，祂要救我们，所以为我们豫备救主。人既是罪人，让他们死、让他们灭亡，可以么？为什么神要心急，为什么神要想办法救我们？从这里就引发一个问题，到底神救恩的动机是什么？

神的爱─神救恩的动机

人犯罪堕落了，人是该死该灭亡的，但人没有意思寻求得救。救恩乃是属乎耶和华的，是神自己想要救我们，不是人想要救自己。从圣经我们能够看见，神救恩的动机，乃是神的爱。作了罪人的人不爱自己，但神爱世人。所以人自己不急，神却替人急；人不想救自己，但神想法子要救人。圣经里有一件最大、最宝贝的事实，就是神对人的态度乃是爱。神的爱在圣经里有三方面：第一，神就是爱，（约壹四16，）神的性情就是爱；第二，神爱世人，（约三16，）神对人的感觉乃是爱；第三，神的爱藉着十字架显明，（罗五8，）就是神爱的工作。

神就是爱

第一方面，神就是爱。神就是爱，这是什么意思呢？约壹四章十六节是基督徒最熟的经节，这节说，神就是爱。这意思是，爱变成神的性情了，所以说，神就是爱。比方，我有一个小弟最喜欢发问题，总喜欢问野花、粉笔、小狗、小猫等等，我碰到他就怕。因为我有本事回答他两三个问题，或十几个问题，但我不能回答他无数的问题。所以我看到他来，就称他作‘问题先生，’然后拿点钱给他去买东西。问问题已经成为他的性情了，所以可以叫他作‘问题先生，’或者说，他就是问题。神也是这样，爱成为祂的性情了，因此祂就是爱。感谢神，神就是爱，爱已经成为神的性情了。我们必须看见，圣经最大的启示乃是说，神就是爱。

神爱世人

第二，神爱世人。今天有许多人不信神爱他，许多人不信神那么便宜的救他，许多人想必须苦待自己，才能得救。如路德马丁没有得着亮光之前，跪教堂的梯子、禁食祷告、刻苦己身，他想或许这样神能够赦免他的罪。天主教里许多人都这样想，也这样作，他们以为必须求到一个地步，求到神回心转意，祂才能赦免我们。这乃是最大的误会。全本圣经乃是说，你不必求神回心转意，神从始至今都是爱你的，神对世人是爱到极点的。神自己的性情乃是爱，就是爱成为神自己了，神对人的感觉只有爱。神为人所最误会的，就是许多人以为神恨人，神要惩罚人。

有一次我读到约壹四章十六节和约翰三章十六节，我差不多喜乐得发疯了，我把圣经留在家中，跑到上海马路上，看见第一个人就对他说，‘你知道神爱你么？’见到第二个人又同样的说，‘你知道神爱你么？’

我知道在美国有这样一个人，他家里很穷，仅靠年老的父亲作点工维生。有一天他对父亲说，我要出门去。父亲问说，你为什么要离家？他说，因为家里穷，吃穿都不足。父亲听了就流泪，第二天早上父亲起来煮一点东西给儿子吃，又为他整理了一个包袱。父亲问儿子何时走，儿子说今天就走。父亲就将包好的东西送给他，并陪着儿子走一程。他们在乡下一步一步走着，没有说一句话。后来儿子要离开了，父亲就对他说，‘我一生一世不想发财，但昨晚我才恨自己不发财。你因为我们穷，要离开，我心里很难过。我把一切可以给你的都给你，我最好的东西都在这里。’他们又一同走了二、三里路，最后父亲把一个银圆给儿子，然后说，‘也许你要钱用，你这四、五年都没有见过银钱，只见过铜钱，今天我给你这银钱，是你老母留下来给你的。儿阿，再会了，愿神祝福你。’这时那少年的心窍得了开启，就知道父亲爱他。但因家里实在太穷。所以他还是接过包袱，离别父亲而去。他到了一个大城里，初时作一家报馆的主笔，赚了很多钱，然而，他却忘记了他穷苦的家庭。后来那家报馆倒了，他的钱也用完了，最后又病倒。有一天他带着父亲给他的包袱，倒在一家小旅馆里，他想到今天的景况，实在比在家时更不好。但他不知道能不能回家。他想，我不能回家，因为从前对父亲不好，父亲也许恨我。我在城里赚钱既没有寄回家，又没有和家人通信，不知道还能不能得到父亲的爱？

后来他越病越厉害，就想如果再这样不好，不如死前，再回去见见父亲。他就收拾行李回家。到了家门口，他没有进家里去，先在屋外偷看父亲。他看见父亲老了一些，屋里的陈设仍然破旧。只见老父亲，一个人坐在那里吃东西，仍然很穷的样子。后来又看见父亲拿圣经祷告，他听见父亲有话说，‘求神施恩拯救，求神使我儿子在外面发达。求神叫他不因家中穷困受痛苦。求神使他在外头得喜乐，不必再受苦。’儿子在外听到父亲的祷告，就知道父亲仍然非常爱他，就开门进去见父亲，流着泪说，‘从今以后，就是在外头能作最富有的人，我也不愿出去了。’

今天的人也像这样，总以为神不爱人。你要知道，是你不爱神，不是神不爱你，是你不要神，不是神不要你。主对着耶路撒冷说，‘我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。’（太二三37。）主说，我愿意，但你们不愿意。所以不是神不爱你，乃是你不爱神。我们人没有爱，要叫我们爱神，没有办法。另一面，神就是爱，要叫神不爱，也没有办法。请你记得，关于神的爱，圣经里第二个大的启示，就是神爱世人。神对人的感觉，始终都是爱。

神的爱藉着十字架显明

第三，我们还要看见神的爱是如何显明的，祂爱的工作到底是什么。既然神就是爱，并且神爱世人，那么神如何爱世人呢？是否用手拍拍我们的肩膀说，我爱你？这样的爱有何用？我们已经看见人是罪人，人需要得救，但人没有办法自救。人没有办法，神就来为我们办。我们没有办法，神的爱使祂有办法。所以罗马五章八节说，‘惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。’神的爱是有表示的，神的爱叫基督到世上来，代替世人受死，解决了罪人最大的难处，就是沉沦。人已经成为罪人，人若要自救，代价太大，人自己付不起。所以神怎么作呢？神乃是把人的罪放在基督身上，叫祂替我们担当了神的审判。这样，当我们看见十字架的代替时，就能知道，神的爱显明了。这是圣经关于神的爱的第三大启示。我们能够看见，圣经里对于神的爱有三大启示：第一，神就是爱；第二，神爱世人；第三，神的爱藉着十字架显明出来。这三大启示就是对神的爱的分析。

这‘爱’字就产生许多的事，神因为爱我们，所以为我们作了许多。神如果不爱我们，祂就无事可作。比方一个人如果不爱人，他的生活很平常，然而当他爱人时，麻烦就来了，他要为他所爱的人作许多的事。神因为爱世人，就为人作了许多事。神的救法乃是根据神爱我们，除此以外，祂的救法是无缘故、无理由的。祂救我们，不是因为欠我们债；祂救我们，也不是因为对我们道德上的责任，神没有任何责任要救我们。神救我们，只因为祂爱我们。圣经里全部的救恩，都建立在爱上，爱乃是神救恩惟一的理由、惟一的动机。神如果不作，没有人能说祂不对，但神因为爱我们的缘故，就愿意为我们作许多，甚至叫基督来死在十字架上。

怜悯与恩典

现在我们还要来看，神的爱如何显明出来。圣经给我们看见，神的爱从两面显明出来：一边是恩典，这是积极的，另一面是怜悯，这是消极的。新约里有几处经节，把怜悯和恩典放在一起。怜悯是神看人目前的情形，恩典是神救人离开目前的情形。怜悯是神临到我们，恩典是神要把我们摆到祂的地位。怜悯是神降到底下来，恩典是神把人放在高处。怜悯是神看人痛苦的情形，恩典是神使人能得着祂救恩的作为。

比方有一位弟兄，你看见他衣服破烂，又生病，而且家里穷苦。你如果心里有爱，为他感觉他的衣服破烂、生病、穷苦，这就是怜悯。但这不是恩典，因为你在他身上没有作一件事。如果你恩待他，给他衣服穿，给他东西吃，给他地方住，又给他钱，这就是恩典。恩典是你有恩在他身上，怜悯是你在他身上的感觉。如果只有怜悯，不够，这是消极的，并不能解决人的问题；必须有恩典，才能帮助人。

怜悯乃是神到我们中间，恩典乃是神把我们带到祂那里去。神降生来作人，看见人受痛苦，无法脱离罪恶、痛苦、魔鬼，这乃是神怜悯的事。所以当基督在世上时，大都说到怜悯，少说到恩典。在四福音里很少说到‘恩典。’乃是后来祂在十字架上死了，神把人的罪放在基督身上，祂担当了人的罪，这就成了恩典。所以书信里多论恩典，因为神的救法已经完成了。神爱我们，祂对我们的光景生发怜悯的心，然后就来为我们作工，好拯救我们。现在我们有一个求神作工最好的事实了，就是神是满有怜悯之心的。当你祷告求神赦免你的罪时，神是根据那一点听你祷告呢？你可以对神说，‘神阿，我是不好的、我是罪人，我无能自救，我甚至不能来到你面前得救。但圣经说，你喜爱怜悯，不喜爱祭祀。神阿，求你怜悯我，赦免我。’新约、旧约都说过‘神喜爱怜恤，不喜爱祭祀’这句话。（何六6，太九13。）怜悯乃是神给人东西，祭祀乃是人给神东西。神说，‘我喜欢给你，不喜欢你给我。’要我们作好，我们作不来，即使作得好像差不多，也是不完全。我们是无可凭依，无可倚靠，只有倚靠神怜悯的心。所以你可以靠着神的怜悯，对祂说，‘神阿，除非你变为不怜悯的神，否则我很喜乐、我很高兴，我要你的怜悯。神阿，我要作一个被你怜悯的人。’

至于恩典，就需要有工作。爱是在心里，怜悯是在感觉里，而恩典是在行为上。里面有爱，外面没有恩典，就没有多大用处。放在里面的乃是爱，作出来的乃是恩典。恩典收回来，这也是爱。爱显出来，那就是恩典。在你里面乃是爱，行出来就是恩典。恩典有二个特别的点，第一是宽大；第二是神代替人作。圣经里有神的恩典和基督的恩典。神的恩典，其重点乃在于神的宽大一面；至于基督的恩典，乃是重在基督为我们工作的一面。有一节圣经是大家所熟悉的，在各公会的牧师常常用这句话祝福，就是林后十三章十四节：‘愿主耶稣基督的恩典、神的爱、圣灵的交通，与你们众人同在。’（另译。）

为什么说神的爱，基督的恩典，圣灵的交通？可不可以改作神的恩典，基督的爱，圣灵的交通？不可以。因为神的特点是爱，神就是爱。神在天上是一切爱的源头。神是爱的源头，那么，什么人实实在在来世上作爱的事？乃是基督，祂上十字架，被人钉死，为我们赎罪。这就是神的爱为人所作的，这乃是恩典。所以神的特点是爱，基督的特点是恩典。圣灵的交通，乃是把基督为我们所作的一切，流通到我们身上。源头是神，接下神的爱的，就是基督的工作，也就是基督的恩典。神是爱，基督来表明这爱，但如果就停在这里，还是没有用。基督死于各各他，死在十字架上，为我们完成了救赎的工作，这是不错，但基督所成就的，怎能成功在人身上？乃是藉着圣灵。神的爱是源头，基督的恩典是神爱的工作，然后圣灵把基督的工作，通到人身上。圣灵将客观的变成主观的，祂把在人身外的，作到人的里面。所以说，但愿主耶稣基督的恩、神的爱、圣灵的交通，与你们众人同在。

这就如同医院里先由医生开药方，再由药剂师备药，最后由护士把药送到病人那里。你光知道要用什么药，但没有人把它送到你那里，药还不能进到你身体里，必须三者都有，才能把药成功作到你里面。所以林后十三章十四节才说‘神的慈爱，基督的恩典，圣灵的交通。’

恩典是神自己作的。如果是我们自己作的，就不是恩典。自己赚钱生活，不是恩典。我作乞丐，人给我吃，这是恩典。因为恩典是神的工作，所以非常宽大。恩典在圣经里有三种性质，若以生意来看，我们可以这样说，恩典的性质是：第一，恩典不是买来的，恩典不像公平的交易，一样东西值几元，就给几元。第二，恩典不是便宜的，并不是说，东西本来值二元，便宜的卖一元。第三，恩典不是借的，不是今天没有钱，东西先拿去，以后再还钱。

首先，恩典不是买来的。如果我们需要作多少，才能到神面前，蒙神拯救，这样的救恩就不是恩典。恩典不是以我们作好，作为得救的代价。恩典乃是白白赐给的。所以圣经说，我们得救是本乎恩典，不是出于行为，（弗二8～9。）是神白白送给我们的。其次，恩典不是便宜的。恩典不是以价格的底点给我们，不是我们作一些，然后有不足的，基督补上，好像以基督为后补。若是我们先自己作，作不好，再靠主，这样救恩就好像是廉价的，因为是你出了相当的代价，其余的基督替你出。不是的，恩典绝不是便宜的，我们没有人能出得起任何一点代价，恩典完完全全是基督的工作。第三，恩典不是借的。许多人说，得救时，是恩典，但得救以后，自己要作得好，否则基督要讨回祂的救恩。这好像恩典是先借给我们，等等还要我们来还。绝不是的，恩典从起头到末了，都是基督作的，完全是白给的，不要我们以后再付代价的。

现在我们要再读一处经节，如果这是神的话，你就要信；如果是我倪某人说的，你可以不理。我们请读罗马三章二十三至二十七节，这是圣经里最难的一段。世人有一个最大的难处，就是人乃是罪人。人是罪人，如果神不爱我们，就也没事。人如果犯罪，神让人沉沦，神也就没事作了。但今天神有两大难处：第一，人有罪；第二，神爱人。这两样摆在一起，神就必须作工，神要满足祂对人的爱，神也要解决人的罪。因着人有罪，也因着神爱人，所以就有了恩典。恩典的起点，或恩典的动机，乃是神爱世人，而恩典的需要乃是人有罪。

神的爱与神的公义

但另外有一个问题若没有解决，即使神喜欢救人，神想要救人，也没有办法，这问题就是神的公义。今晚我们所读神的义，如果无法对付，如果无法解决，如果不清楚，神的义的要求如果不能满足，这样，虽然神爱罪人，却无法救人。罗马书乃是最重要的一卷书，没有读过这卷书的人，就不知其中有两个难关不容易过去。这两个难关就是，神要满足祂爱人的心，神也要满足祂公义的要求。

何谓神的公义？神的公义就是神作事的法则，神作事时，不作则已，一作则必须按公义作。神作每件事都要按自己的公义作。在圣经里我们能够看见，有三件事与神发生特别的关系，第一是神的荣耀，第二是神的圣洁，第三是神的公义。神的荣耀乃是神的自己，神的圣洁乃是神的性情，而神的公义乃是神作事的手续，就是神作事的办法。每次你读圣经，你读到神的荣耀，就知道这是指神自己，你读到神的圣洁，就知道这是指神的性情，你读到神的公义，就知道这是指神工作的手续或办法。神是公义的，所以祂无论作什么事，祂的手续非义不可。因此，神救人也必须作得顶公义。神救人本来可以有几十种，甚至成千上万种救法；但无论救法有多少，神必须作得合乎公义才可以。这是神救人最难的一个关。神若马马虎虎，随便用什么方法都可以，但如果神要作得与祂的公义不生冲突，这是很难的。罪人可以不管用什么方法，只要得救就好了；但神不能因为要救人，自己变为不义。公义是神宝座的根基，（诗八九14，）所以如果不公义，神就不作。神既要人得救，又要自己合乎公义，所以神就有一个难关。神的难关就是，如何选择一个最公义的作法，最合乎公义的手续，一面让祂能够救人，一面又合乎祂的公义。

前两年一位同工的父亲犯了国家律法被囚，他的确是犯了白纸黑字的法条，但所犯的罪却是情有可原，因为他是被人所逼而犯，并非有意犯罪。他所犯的法条，刑罚很重。我觉得他父亲所犯的罪的确情有可原，他的年纪也大了，并且又是我同工的父亲，与几位同工也很亲密，大家看待他如同自己的父亲一样。我因家庭的关系，认识政府里面的一些大人物，就答应尽力帮忙。我们一起去找一位南京政府的大人物，对他说，‘我的朋友是正直的，我能保证他没有犯罪。只要你肯写一张纸条，就可以放了他。’那位大人物说，‘我相信你们的话，我心里也想放了他。在这十天里，我们开会九次，也请有势力的人帮助，都没有办法。是不是那人没有势力呢？不是，他若写一张纸条，我也就可以马上写一张，打发一个人去，或打一通电话，就可以放人了。但是我必须有一个根据，来写这张字条才行。我不能因作这件事而得罪国家。我一定会想办法救他，但我总要用一个方法，能够合乎法律手续。我不能因要使他脱罪，我自己却犯罪。’你看见了么？神救我们也是遇到同样的情形，祂一定要救我们，但祂必须找一个方法，既合乎公义，又能救我们。神的公义就是说，神救人时，自己不能变成不义。

所以你就看见，神救人最难的事，乃是神一面要满足祂的爱，一面要合乎祂的公义。祂不能因为按着公义，而失去爱，也不能因为按着爱，而失去公义。二者不能失其一。圣经说，不义乃是罪，（约壹五17，）所以如果不合乎公义，神作不到。神要人知道人得救，是凭公义的，是合法、正当、手续公义的，所以神对世人一切的罪，必须小心谨慎。在这里有三件事实，第一，人是罪人；第二，神有爱、有怜悯、有恩典；第三，神是公义的神。罗马书三章二十五节说，神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。二十六节接着说，‘好在今时显明祂的义，使人知道祂自己为义，也称信耶稣的人为义。’这意思是，当神称信耶稣的人为义时，神要人知道，祂自己是公义的。当神救人的时候，神要人知道祂是公义的。神不能枉法，祂不能因着救人，以至陷自己于不合法里。

罗马三章二十一节说，神的义在律法以外已经显明出来。神的义如果在律法以内显明出来，我们就必须死。神的公义乃是凭着律法，律法是说，犯罪的人应当死。所以如果照着律法而行，罪人都必须死。因此神的义若是在律法以内，今天晚上就没有福音可传了。今天神的义乃是在律法以外；人可以得救，但神仍是公义的。

神用什么方法能救我们，又合乎祂的公义呢？乃是藉着基督的十字架、基督的宝血。朋友们，我不知道你们想过没有，如果没有神的公义，基督就不需要死。为什么需要十字架呢？十字架太麻烦了。耶稣要由伯利恒到各各他，然后钉在十字架上，神何必这样麻烦？祂可以对世人说，大赦了，大赦了，你们可以痛痛快快的去了。神只要一说赦免，就可以了。这样不是顶爽快、顶便当么？但问题是，这样爽快、这样便当，神的公义就失去了。所以神不能这么痛快，祂必须叫主耶稣来作人，穿上血肉之体，然后有一天被钉十字架，流出祂的宝血，叫一切相信祂的人，都得赦罪。这就是神既合乎公义，又能救人的方法。神合乎公义的救法，就是叫主耶稣来为我们钉在十字架上，完成救赎的工作。神这样作，就满足祂对人的爱，也合乎祂自己公义的要求。阿利路亚，为着神奇妙的爱、怜悯、恩典与公义，赞美祂！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十八篇 地方教会之见证的外表与作法--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十八篇　地方教会之见证的外表与作法--特会、信息、及谈话记录（卷三）
第六十八篇　地方教会之见证的外表与作法 书名：特会、信息、及谈话记录（卷三）

第六十八篇　地方教会之见证的外表与作法

讲时：一九三七年六月二十日主日上午九时半
讲地：上海

读经：

马太福音十六章十八节：‘我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。’

十八章十七节：‘若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。’

今天我要谈一点地方教会的外表与作法，并工人与教会的关系。同时也为着常常来听道的人，我们要说到为什么有我们这样的聚会。换句话说，我今天要说的是教会的作法及外表，不是要说教会的内容。

教会正确之见证的外表

教会之见证的外表应当如何才合于圣经？比方说，这里有一种茶顶好，但是没有杯子。这样的好茶，若没有杯子，就不能到你口里。基督是活水，能叫人永不干渴，但如果没有杯子，人就不能得着什么。但杯子若是有了，而你这杯子是污秽的，是不对的，则人除了喝到水以外，还会喝到水以外的东西，活水也就失去味道了。又比方说，四川闹饥荒，缺少米和饭，如果一个人运碗去四川卖，这是极不仁爱的事。但你如果有了米，连带也要卖碗。米就是基督，碗就是教会；藉着教会，人才能得着基督。今天的难处不是水出了问题，乃是杯出了问题；不是基督出了问题，乃是教会出了问题。

除了外表之外，还有方法也应当注意。十字架的工作乃为对付肉体，而人的方法就可能使肉体在神的工作上活动起来。我们想，生活错了是得罪主，我们没有想到，把肉体摆在工作上，也是得罪神。（结四四17～18。）人常以为人有权柄、有智慧去支配神的工作。今天几个人祷告几次之后，就可以起头一个聚会、设立一个机关。只是这样的起头，并不是出乎圣灵。圣灵今天毫无问题是要作事，但圣灵不单独作事，乃藉着人作出来。人若属乎肉体，就不能让圣灵作事。若是没有圣灵，就是合乎圣经，也完全是死的。神的工作乃是人和圣灵同工配搭，不是圣灵单独作，也不是人单独作。

教会的两面

基督的教会是有两方面的，第一方面，马太十六章所说的教会，这是普遍的，包括中外古今所有的信徒，只有一个，你没法加为两个；这普遍的教会乃是独一无二的。第二方面，马太十八章所说的教会，这是地方的，只包括当地、当时的信徒，是限定一时、一地的，是能数的，所以有‘各教会、’（徒九31、）‘七教会、’（启一4、）‘众教会’（林前十一16，十四34。）的分别。

普遍教会的内容和地方教会的内容并没有分别，不过地方教会是普遍教会的雏形而已。保罗说哥林多信徒是基督的身体，（林前十二27，）这就是说，地方教会代表基督的身体。地方教会应当代表普遍教会。普遍教会从来没有出问题，也永远不能出问题；普遍教会是在失败之上的，没有什么人可以叫普遍教会受玷污、产生皱纹，她是阴府的门所不能胜过的。然而地方教会乃是交在人手里，就有失败的可能。地方教会在二千年来，也不知道错了多少，失败了多少。

地方教会的范围

神在各地所设立的只有地方教会，除此之外，看不见有一个组织比地方教会更大或更小的。地方教会乃是至大的，也是至小的。地方教会是基督独一无二的团体。圣经里的教会都是地方的，有在哥林多、在以弗所、在耶路撒冷、在安提阿、在腓立比的教会等，这些教会都只有地方的名称。耶路撒冷的教会只有一个，但聚集的地方有许多。聚会虽然分几处，但只有一个交通，没有二个交通。在哥林多虽然有分门别类的事，但他们只聚集在一处。教会的范围是以地方为界限的。在那一地方的基督徒都是在那里的教会。所有在上海的信徒，就成为在上海的教会。神乃是以一城、一乡、一镇、一村为教会的单位。你只看见有在以弗所的教会，没有看见在以弗所的某某教会，因为那某某教会不够资格来作在以弗所神的教会。

公会、宗派的形成

教会包括一个地方所有的信徒。但今天世界上有许多不以地方为单位的所谓的教会。那些不能称为教会，因为还不够资格算作教会的单位。这种不够算为教会的单位，全世界分开起码有三千多个，在中国有一百多个，在上海就有七十多个。因为他们不够作为教会的单位，不够资格称作教会，所以就叫作宗派，或叫作公会。

比方，我把我的圣经撕开五分，把一分给你看，你能不能说这就是新约？不。你只能说是圣经中的一部分，因为不够代表全本圣经。人在一个地方的工作，他的代表不够大，就不够代表教会的单位。教会乃是以地方为单位。这是第一个难处，就是人把教会的单位弄得太小。第二个难处是，人把教会的单位弄得太大。启示录二、三章说到地方上的七个教会。神的地方教会乃是最大的团体，并没有把几个地方教会联络起来，乃是单独的。启示录说到代表七个教会的七灯台，不是一盏灯的七枝，乃是七个分别的灯台。全世界最大的教会就是在以弗所、士每拿、别迦摩、推雅推拉、撒狄、非拉铁非、老底嘉的各个地方教会。一个地方的教会不能分为更小，也不能联合成功为更大。地上有七个教会，在天上就有七个灯台。换一句话，地上有多少教会，天上就有多少的代表。每个地方各自为政，一个教会的失败不能怪到别的教会去。

地方教会是独一无二的单位，把地方教会分为更小的乃是结党，（参林前一10～12，）把几个地方教会联合起来的，则成功为公会、联合会。分门结党和公会之所以产生，都是因为人不肯照着圣经的法子去作。

有人替我们说话，说我们在这里的见证乃是‘反对宗派。’如果我们的目的光是这个，我们就是拍卖真理。我们在这里不光是反对宗派，我们乃是作使徒们所作的，设立地方的教会。今天许多信徒没有看见使徒们的工作，他们没有看见，使徒们并没有设立自己的聚会。他们乃是到各地设立地方教会；他们设立了地方教会，就离开了。地方教会并不在他们手下，也不属于他们。今天有许多人由差会出去，到一个地方设立一个聚会，就归于某某公会。这好像作风筝，把一条绳子绑住它，这边拉一拉，它就动一动。

我去年夏天又把戴德生的传记读过，那是第三次读他的传记。我实在得到他的帮助。中国内地会乃是一个差会，但它的工作竟然建立起中国的内地教会，这就不对了。为着不要得罪任何人，我姑且不题起名字，我曾看见一位内地会的弟兄，在谈话中我对他说，‘某某先生，你是英国人，你和你师母吃了多少苦，也得了不少苖人。我请问你，你是设立大理的教会呢？还是成立大理的内地教会？我今天不能反对你所在的内地会，虽然我不能进去，但我不会反对；我乃是反对你所设立的内地会的教会。你个人如何，我不敢说什么；但你所在之差会所产生的工作，乃是错的。’那位先生说，‘倪弟兄，我今天才明白你的思想。’

保罗是从安提阿出来的，如果他到以弗所设立在以弗所的安提阿教会；又彼得顶会跑路，他也到以弗所去，救了五十人、一百人，他说，我那里肯把我的人加入保罗安提阿的教会，那个教会与我没有关系，我是耶路撒冷出来的，我要称我的教会为‘在以弗所的耶路撒冷教会。’等以后巴拿巴和腓利也到了，他们各自作工，也设立他们的教会。这样，因着他们工作的方法不同，就叫人分门别类了。神不能容忍这样的情形。弟兄！我能与你同工，不过我请问你一件事，不是同工合作的问题，乃是工作的结局如何，我们要把得救的人放在那里？

我们是众人的仆人，却非任何人的主人。（We are servants of all but masters of none。）我和上海聚会的关系，与你和上海的关系是一样的。本地的聚会对教会有完全的权柄，与工人却绝对没有关系。圣经的教训乃是设立地方教会，不是设立我个人所属的那个团体的教会。

执事与教会

神在各个时代都特别兴起某些特别的执事来。教会的历史在过去几百年中，都是一些神所特别重用的人起来设立的。我爱所有的弟兄，我爱路德，我爱卫斯理，我爱达秘等。一个属灵伟人，在起头的时候，都是神所重用的，但后来渐渐形成宗派，这真是可惜。我们不能拒绝这些人的道理，但我不能接受他们的教会。他们因为没有看见地方教会，就以他们的职事设立教会，然后支配教会。在圣经里从来没有看见福音执事支配一个教会，或几个教会的事。换句话，没有执事比地方教会更大的，乃是地方教会比执事大。（参林前三21～23。）这个律一倾倒，你立刻就看见宗派生出来了。你看见一个聚会服在一个执事和使命之下，就是宗派。受浸是真理，我们需要传，需要实行，需要去把人浸在水里，作主的门徒，但是用这使命建立教会，叫教会服在这个真理的使命之下，就形成宗派。

比方一家百货公司，或杂货商店，有卖衣服的、卖鞋子的、卖手表的、卖手巾的、卖纪念品的，各自开他的店，像这样，就没有宗派的可能。感谢神，托付我职事，我承认不配，但神的恩典临到我，我就放胆。这样我就到处传我自己么？不。那么我不忠心么？不！我乃是到一个地方去设立聚会，拯救罪人，同时也把我的职事放在那里，作完就走了，就心满了。我不是盼望全上海都是手巾店，叫人吃饭用手巾吃，喝水用手巾喝；别的店都关了。

那么工人与聚会的关系怎样？工人在聚会中与其他弟兄，就是作其他职业的弟兄们一样。在职业里的弟兄们亏本或赚钱，与教会没有关系，比如慕勒开孤儿院与教会无分无关。工人的光景也与教会无关。

齐鲁大学的学生若要求自行擘饼，这是不合圣经的；只有济南的教会够资格来代表齐鲁。你不能以齐鲁为单位来擘饼，但你站在济南地方教会是可以的。神命定任何一个教会，都与地方发生关系，这意思是要合一。请问每一个基督徒所在的教会是否都是地方的教会呢？或是比地方更小的教会？

我是上海的弟兄，但我的工作是在真茹。许多人想把工作代替教会，但工作永不能代替教会。我盼望神的儿女不是归于我们，若有，请神赦免了。我是上海的弟兄，我明天如果去南京，我就立刻成功为南京的弟兄，不是上海的弟兄了。

盼望对上海的信徒，你们不该仅仅叫他们消极的脱离这个脱离那个，这是他们自己的事；你们要积极的说到地方的教会。凡蒙神宝血所救赎，蒙圣灵重生的人，都是在上海的教会，不分彼此。我们的心要够大，能包括所有在上海的信徒。盼望你们作工的人，能清楚我们见证的性质，以及地方教会的实行。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十九篇 倪弟兄出国饯行饭后谈话--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第六十九篇　倪弟兄出国饯行饭后谈话--特会、信息、及谈话记录（卷三）
第六十九篇　倪弟兄出国饯行饭后谈话 书名：特会、信息、及谈话记录（卷三）

第六十九篇　倪弟兄出国饯行饭后谈话

讲时：一九三七年六月二十四日晚上九时
讲地：上海

出席：李石赛荷、林薛韵玱、倪斐雅、唐美立、许琼英、顾保真、程仪凤、王毓英、韩景黎等九位姊妹，请三桌，有长老及男女同工：胡逸民、何越樵、张夫妇、杜忠臣、林光表、俞成华、李、张、缪小姐、刘慧芬、杞会贞、包淑敏、倪先生师母、章辑五及师母（张姊之妹）、魏林意天、倪老太（斐雅母）。

三方面的工作

最近一两个月中，我的头脑里一直有这样的心意，就是三方面的工作：第一，贫民福音；第二，工作用大会场；第三，在真茹的工作。

一　贫民福音

首先说到贫民福音。贫民包括强盗、拉车夫、扒手等，上海特别多这类的人。教会应以传贫民福音为生活，为体面的事。这些人从来没有听过福音，如果叫他们来听福音，每次要花好几元，或者损失好几元；对他们来说，生活费都不够了，所以不能盼望他们来听福音，这样我们只好去到他们那里。在上海，这样的人有八十万，占上海总人口的四分之一。这数目比福州的总人口多，比青海、新疆、蒙古等算为一省的也都多。假如一年里，他们中间，每十个人得救一个人，就有八万，每一百个人得救一个人，也有八千人。如果我们这样作，此后就可免别人说我们偷羊了。因为我们的羊是生的，不是偷的。当然我们不是单单为这缘故而作，乃是作了之后，可免人说这样的话。

二　工作用大会所

第二，盼望将来主再安排一个中心地方，有可以容纳七、八千人的场所，为着工作用，不是为着教会用。这个大会场乃是为着每年得胜聚会，或者造就信息，或者一二个月，全教会聚在一起擘饼用。教会其余时候的擘饼仍在各人家中，若地方不够大，就租一处地方。现在我们不像哥林多教会，人数不多；我们乃像耶路撒冷的教会，人数众多，需要租一个地方，搭会幕聚会。

三　真茹的工作

第三，是真茹的工作。关于真茹的性质，在此题一下也好，真茹乃是为两等人，第一是为着地方负责人，要得灵性的帮助，可于夏天或者假期中，来读一点圣经，好让他们以后能够负责得更好；第二是为着一般少年工人，就是那些明白主呼召他们出来服事主的，来此读经一段时间，以后出去作工。真茹不收要来受对付的人，乃是为着已经受对付，起头事奉的人。不是为着懒惰的人，乃是为着要殷勤事奉主的人。我不怕犯罪的人，只怕懒惰的人。懒惰的人，你拉他，他才动，一不拉，他又不动。或者你叫他，他就动，你不叫他，他又不动。真茹也不是为着轻浮的人来受对付，乃是为着已经受过基本对付的人，要进深造就的。真茹也是个人的工作，由我与栾弟兄负责。真茹不是客栈，不是疗养院，也不是神学院，乃是专为少年工人及负责弟兄而设立的。

关于这三件，我现在不敢明说是神的旨意，但是我个人有这样的心意，摆在各位面前，请各位传给别的信徒听。

工作与地方教会的关系

每一个人出来作工，没有第二个人为他负责，乃是神负他全部的责任，免的有人到半途就说，倪先生，我不作了。他要辞职，到神那里去辞。另外，一个人把钱奉献以后，收钱的人有权支配那些钱。你是奉献与神，那人忠心不忠心，将来是要在审判台前交账的。他若把那些奉献的钱吃掉了，也是他的事。你信托他，就送他，若不信托他，就不必送了。所以个人工作的钱，不能也不必向外人报告。主留下一个最好的榜样，就是叫犹大管钱，主知道他会偷钱，祂让他偷，并不计较。犹大与主那么亲近，且是一个管钱的人，主也不对付他。这件事乃是到那日审判的事；今日不关你我的事。

所以福音书房亏本的事，不能怪教会或弟兄。又如真茹，我现在作，再过二年我将房子卖掉，也是我的事，再留二百年，也是我的事。济良所办得很好，几个负责人来和我谈话，问我意见如何，我说，你们有工作不错，是好的，且是对的，但你们没有教会。他们说，那些人和我们有擘饼、祷告、传福音。我说，你只有济良所聚会，没有上海教会。换一句话说，你还没有够作教会的单位。你的饼只能包括济良所，不能代表全上海的信徒，更不能包括中外古今，以至将来的信徒。

工作是绝对个人的，或者是一个人，或者是几个人的，与教会无关；教会不负工作的责任。另一面，教会是地方的，包括擘饼、施浸、交通、查经、祷告、聚会；工作也不能支配教会的各样行政和活动。

有一位弟兄写信来，征求对他个人某种工作的意见如何。我说，根本连回信都不必，因为这工作是绝对个人的，成功或失败是他自己在神面前负全责，与教会及别人无关。如福音书房乃我本人、李、张、何兄四人个人的工作，亏本厉害，不能怪教会或信徒不来帮忙。你们若信托书房，喜欢书房，帮助书房，送钱给书房，我们就收下。至于书房如何用法，不必报告奉献的人，这乃是我们在神面前负责的事。只要我们几个人知道内容，其他人不必知道。如果送钱的人不放心，就谢谢他们，不送好了。

比方，俞弟兄将来要开眼科医院，这是他在神面前有负担，与神办交涉的事，他不能要教会出来办。弟兄姊妹若看这件事为好，欢喜帮助他也好，但不能等到年底，眼科医院赚钱，你要来收利钱。慕勒办孤儿院是个人的工作，他发财或没有饭吃，都是他个人的事。

至于福音车的事，好是好，不过车里的人员是受薪的。将来如果有一弟兄起头负责，有此负担，求神给他车，弟兄姊妹或教会想要帮助他也好，但不能教会买一辆车托他用，他不喜欢作的时候，就把车退还。他要退还，要到神那里去退。又如到乡下去作工，有医生、看护想要行医帮助他们，这是个人的工作。不过所有的果子要归入地方教会，不能占为己有，否则就成为宗派。

工人与钱财

每一个工人出来，我都问他一句话，就是他个人的钱和工作的钱，能否分得清楚。一个人在钱财上如果不能分清楚，他就还没有资格来作主的工。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十篇 赦罪与称义--特会、信息、及谈话记录（卷三）

第七十篇　赦罪与称义 书名：特会、信息、及谈话记录（卷三）

第七十篇　赦罪与称义

讲时：一九三七年八月三日
讲地：新加坡

读经：

希伯来书九章二十二节：‘按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。’

罗马书三章二十五至二十六节：‘神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义；因为祂用忍耐的心，宽容人先时所犯的罪；好在今时显明祂的义，使人知道祂自己为义，也称信耶稣的人为义。’

四章二十五节：‘耶稣被交给人，是为我们的过犯，复活，是为叫我们称义。’

神的目的

神的目的到底是什么？神的目的是要得着许多儿子。（来二10。）你们都知道，儿子是自己生出来的，不是从外头抱来的。你的儿子应当有你的生命。凡从你自己的生命生的，才是你的儿子；从别人的生命生的，就不是你的儿子。神要得着许多的儿子，所以必定要叫我们得着祂的生命。神把祂的生命给了我们，我们才是祂的儿子。这就是神在圣经中所给我们看见的。这就是神的目的。

赦罪称义是补救的

但是我们看见，神的目的受了极大的打击。神要人得着祂的生命，然而人不但没有得着，反而堕落犯罪了，叫神的工作比以前变复杂了。神起初创造亚当，是要亚当的生命像祂。只要作成这事，祂的目的就达到了。但是亚当犯罪堕落，以致不能得着神的生命。因此神必须先解决罪的问题，然后才能把生命赐给人。神必须先除去阻挡的罪，然后才能把生命给人。现在神的工作不仅要达到祂的目的，而且还要补救亚当的失败。

因此在圣经中就有赦罪和称义。这就是要补救亚当的失败。千万别误会，以为人的罪得了赦免之后，神的目的就达到了。因为人的罪得到洗净之后，只是回到亚当在伊甸园时的地位，那时亚当还没有得着神的生命，神在亚当身上的目的还没有达到。你必须看见，赦罪称义还不过是补救，是消极的，然后你才知道何谓神的目的，神的工作。

现在就从主耶稣来救我们的头一步看起。我们已经看过，神必须先对付人在祂面前的罪，除去人在祂面前的阻挡，以后神才能给别的东西。比方你要进到这屋子来，但因门是关着的，你必须先开门才得进来。进来是你的目的，开门不是目的，但门不开是无法进来的。我们要作神的儿子，必须先得赦罪，这并非神的目的，只是除去阻挡，好叫我们得着神的生命。今晚我们就从赦罪称义消极的方面看起。也许我们这里的人都是得救了的，对这问题很熟悉；但是不要紧，书就是读熟了，也得再温习一下。

罪是在神面前的，不是凭人良心感觉的

请你记得，圣经上说到人的罪，都是说到在神面前的罪，并非说到在你自己面前的罪。不是说你自己感觉有罪，或者说你的良心知道有罪。圣经都是说，罪是在神面前的。什么叫作罪？就是在神面前的罪。大卫说，‘我向你犯罪，惟独得罪了你，在你眼前行了这恶。’（诗五一4。）不是得罪人，不是得罪乌利亚或者乌利亚的妻子，乃是惟独得罪了神。顶希奇，圣经说到罪都是说到在神面前的罪。我们大都以为杀人、放火、偷窃、奸淫、作许多坏事，才是罪。但是神说，一切在祂面前有罪的事就是罪，不管那是清洁或污秽、谦卑或骄傲，都是罪。不是你说好说坏，只是说在祂的面前有罪。

前一个月在上海有了一个新的规章，所有的汽车都要停在左边。假使停在右边或别处，都要罚款五元。我有一个朋友，他的店是在右边，他若把车停在左边，离开他的店，他不方便。因为要转一个大圈，太费事，所以他就依旧停在门口。但是一会儿，他的车牌号码被抄去了，第二天就来了一张条子，第三天就叫他去法庭。法官要他依法缴五块钱，他对法官说，‘我的店在右边，我放在右边顶有理，因为我是放在自己的门口。难道自己的门口不能放东西么？’法官说，‘你顶有理，你自己看一点没有错。但不是你看有没有错，是我看你有错，我说你错。假使你还以为不错，仍旧放在那边，我还要再罚你。’同样的，圣经上说到罪乃是在神面前的，是神看你有没有罪，并不是你自己说有没有罪。

有许多人对这问题觉得莫名其妙。他们总是说，我凭良心觉得没有罪，那就是没有罪。问题并不是凭良心，只该凭神的看法。你凭一百个良心还是错的。所以罪是在神前的问题，不是良心的关系。良心的关系是只在神看有罪之后才有的。我们知道自己在神面前有罪，良心就觉不安。好像我的朋友，车停在门口，再方便也没有了，但是法官看他有错，罚银五元。他知道了以后，若再把车放在门口，还能安心么？我告诉你，当他把车停在门口，他一走进屋子，立即会问道，‘外边有警察么？’为什么？因为眼睛看见了律法，良心就觉不安。我们没有看见神时，不知道何谓罪，也不觉得有罪。等到有一天神开我们的眼睛，看见在神面前神所看见的；我们知道了之后，下一次心里就不安了。

神要救我们，必须作两件事：头一件就是除去在神面前的罪，第二步才能把生命赐给我们。我们必须先把拦阻神生命的罪解决了，然后才能得到神的生命。

神赦免人的罪，必须凭公义

神用什么方法除去人在祂面前的罪？乃是藉着主耶稣的血。祂叫主来到世上，穿上人的身体，死在十字架上，流血赎去我们在神面前的罪。藉着血，神面前的罪得以免去，良心立即平安。（来九14。）

有一次我因事与朋友去九江，在路上碰到一个回教教士，我的朋友问他所信的有什么盼望。他说，人若懊悔有罪的事，天上的阿拉（神）就会赦免他的罪，将来叫他上天去。我的朋友问他说，假使人懊悔了之后，又再犯罪怎么办？反悔之后，罪到那儿去？他没有话说，就回答我们说，神没有那么认真，他看我真心悔改了，就算了。我的朋友说，你的神那样马马虎虎，我的神却没有那样马虎。

你们要知道，懊悔是一件事，罪又是另一问题。比方今晚我把唐先生打了，打得满身青肿。明天我懊悔了，觉得我打唐先生，实在太不对了。虽然如此，唐先生的身上被我打肿了，他的身上还是照样的肿。事情还是在那边，事情还没有了。再比方你向人家借了一千块钱，你懊悔了之后，能不能就此完事？没有的。懊悔是一件事，债还在那边。神赦免我们的罪也是这样。神不能马马虎虎的把我们的罪免去。神必须刑罚罪，罪必须受了刑罚之后才得免去。再比方一个人被总督抓去，总督因他家中有八十岁的老母亲和三岁的孩子，就可怜他，把他放回去。这样，总督今天一可怜，明天一可怜，可怜到后来，总督也作不成了，因为满城要满了强盗。你犯法，你应当遵守律法。总督也应当实行律法。他虽然有权柄把你放走，但他若放你走，他自己就变作不法的了。

神要赦免我们的罪，但是神也要维持公义。我有一个朋友，他的父亲是一位县长。他作县长作了好几年。那个地方有好多土匪，他就把县里的公款拿去剿匪。他这样一共花了三十几万的公款。他并没有把钱拿回家去，只是把这边的钱用到那边去。不久前，政府下令将他抓去，要枪毙他，因为公务员只挪用几万的公款就要枪毙，他竟花了这么多的钱，所以必须枪毙。他是我一位同工的父亲。我的同工因父亲快要死了，非常着急。我因为认识政府里面几位长官，我觉得应当帮忙，就写了几封信到上级机关。后来又八、九次亲自去政府当局商量。我向那几位长官担保，他的钱一点也没有拿回家去，一点没有取为自己用。但是他们对我说，‘倪先生，这件事我们完全知道，我们也想帮忙，但是没有办法。我们放他出去可以，因为我们有权放他。但是放他出去，公事上说不过去。应当想一个办法，公事上说得过去，我们放他走，自己才不违法。’神喜欢赦免我们的罪，但不能因为赦免我们，祂自己反而弄出毛病来。神叫我们守律法，祂自己也应当守。祂对亚当说，‘你吃的日子必定死。’（创二17。）等到亚当夏娃吃了善恶知识树的果子，若是神叫亚当夏娃不死，那祂自己就变作是说谎的了。我们是罪人，我们不管神用什么方法，只要自己能得救就可以。或是祂赦免我们的罪，或是祂放我们走，怎么样都可以。我们不知道何谓公义，何谓律法。但是神不能这样。神要赦免我们的罪，神要救我们，必须作到和祂的性情、和祂的公义、和祂的律法，不相违背才可以。神不能把我们放走了，叫自己不公义；神不能因为救我们，叫自己发生了问题。

一年前，上海有一位姊妹在医院里作护士长。院里所有的药品都是她经管的。一天，另一位姊妹到我那边谈起她的事来。我说，她是一位顶好的姊妹。那位姊妹说，不见得，她也不过是一位普通的姊妹。我说，她又爱主，又肯在院里作见证，好得很。她说，她连公义都不知道，怎么还说好呢？前天，我的孩子有病，我没有那么多的钱带他看医生。后来我带孩子去找她，她顶喜欢，尽所能的帮我把孩子的伤处下药，又用棉花小心的包好。问她药钱多少，她一定不肯说，只说医院里药多得很，始终不要我的钱。我没办法只好回来。但她虽帮了我，我却感到不自在，因棉花等等都是医院的东西，不能因为帮我，而把医院的东西偷来。

照样，神若马马虎虎的救我们，我们肚子里也会说，你虽然救人，自己却犯法。警察抓住一个犯法的人，不能在街上放他走。我们有罪当受惩罚，当受审判。假使神不罚我们，神就是不义的。

这样，怎么作才可以呢？比方唐先生是个财主，我向他借了一万块钱，约定二十年后还他。但是过了二十年，我去见唐先生说，我现在穷苦得很，没法还你，请你可怜我罢。请你免了我的债，并且把借据还给我。他说，二十年前我和你约定，借的钱过二十年还我。你看，我们的合同在这里，你签了名，我也签了名。现在二十年已经到期，你若不还，我们只好以法律解决。我说，‘请你可怜我罢，因为我实在没有办法，请你把合同还我罢！’弟兄姊妹，你说这样可以不可以？请你记得，我若不还，我背了合同；他若不要钱，他也背了合同。若债不按正确手续解决，债主、债户同样的犯法；不同之处只是我犯得不好一点，他犯得好一点就是了。

主耶稣流血为我们还清罪债

我们犯罪，神如果就这样赦免了我们，神是和我们同样的犯法。神有什么办法赦免我们，而自己又不出毛病呢？赦罪不难，但是公义、合法的赦罪不容易。怎么办呢？我再说刚才的比方，唐先生是财主，他不只有那一万块借给我，他自己还有许多钱。有一天，他到我的家里来，开头一段话说得很厉害。他说，‘合同定了，是不可以更改的，你的钱不还是不行的。’说过之后，他又小声的说，‘我这里还有一万块，现在送给你。从前是借的，有合同，现在是白送的！’他什么也不再说，就回去了。第二天早上，我带着他送的一万块钱，大摇大摆的走到他家里，对他说，‘我欠你的是不是这么多阿？’他说，‘对。’我就把钱还给他，他也就把合同还给我。

神的律法也是这样。神说，守就存活，不然就得死亡。我们若违背了律法，神不能马马虎虎的叫我们不死亡。神把律法赐给我们，连他自己也不能违背律法来行事。那神怎么办呢？神将祂的儿子赐给我们；这不是律法，乃是在律法之外的。是神的爱叫祂将祂的独生子赐给我们，替我们流血，把我们欠神的罪债还清。我们靠着主的血，就可以到神的面前。神就是这样的来救我们。现在所有在基督耶稣里的人，罪债都已经还清，神不能再向我们讨债。因为我们的罪，不是马马虎虎的赦去，乃是受过审判的，是从基督耶稣得到赦罪的凭据的。就如我把钱还给唐先生，如果他不把合同给我，他就是不义的。我们的主已经把我们的罪债还清，我们今天也可以大摇大摆的到神的面前。靠着基督的血，神定规救你，因为这救法完全满足了神律法公义的要求。请你记得，基督赦罪的凭据乃是神的公义。（约壹一9。）

弟兄姊妹们，我们的罪不是白白赦免的，是已经还了赎价，才得赦免的。请你记得，你得救是因主的血。（约壹一7。）我们到神的面前，可以有一个坦然无惧的良心。因为主一次已经还清，神不能向我们再讨，从今以后我们可以赞美神了。

末了让我来讲一个故事，这是我顶喜欢的一个故事。一九二五年，我在南京一个女学校讲道。一天，我对那些女生讲起神的公义的问题，她们好像听不懂。我讲了半天，她们的眼睛还是发直。恰好在我的讲桌上放着一个花瓶。校长坐在我旁边。我就问校长说，‘如果学生之中有人打破这个花瓶怎么办？’他说，‘叫她赔偿。’我又问说，‘如果她没有钱，怎么办？’他说，‘学校的规矩，打破应该赔偿，不管有钱无钱都是一样。’我又问，‘假使是你最心爱的一个学生，她是顶小的，顶穷的，没有办法赔，你怎样办呢？’他说，‘那又是另外的一个问题了。’为什么缘故他不能赦免她呢？假使能的话，没有几天，学校里的花瓶恐怕一个也没有了。他怎么办？他说，‘那我只得替她出钱代赔了。’

神也是这样。神爱我们，这个爱是顶噜苏的。我们犯罪，没有办法答应神律法公义的要求。神因为爱我们，只好自己替我们答应。祂把祂的独生子赐给我们，替我们还清了我们的罪债。这样就算了。我这样一讲，那些学生就都听懂了。隔天是我在那边最末了一次的讲道。当我走进去，看不见那个花瓶。我就问校长说，‘怎么样？’他说，‘打破了。’我说，‘那么叫不叫她赔？’他说，‘赔。’我说，‘你的话真有点西乃山的风味。’神是这样的说过。但是靠着主的血，我们的罪就可以得赦免。比方我犯了罪，被警察捉去，法官判定应当监禁五年。五年后我出来了，在路上碰见那个抓我的警察。我可以逗他，但是他没有办法再抓我，因为罪经过了刑罚，罪案就已了结。感谢神！在基督里我们已经还清了一切的罪债，这就是神公义赦罪的办法。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十一篇 基督的死与复活（一）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十一篇　基督的死与复活（一）--特会、信息、及谈话记录（卷三）
第七十一篇　基督的死与复活（一） 书名：特会、信息、及谈话记录（卷三）

第七十一篇　基督的死与复活（一）

讲时：一九三七年八月四日
讲地：新加坡

读经：

罗马书四章二十五节：‘耶稣被交给人，是为我们的过犯，复活，是为叫我们称义。’

希伯来书九章二十二节：‘按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。’

利未记十七章十一节：‘因为活物的生命是在血中；我把这血赐给你们，可以在坛上为你们的生命赎罪；因血里有生命，所以能赎罪。’

出埃及记十二章十三节：‘这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。’

使徒行传十七章三十一节：‘因为祂已经定了日子，要藉着祂所设立的人，按公义审判天下；并且叫祂从死里复活，给万人作可信的凭据。’

神工作的两方面

我们已经看见，神工作的需要到底是什么。我们看见神本来的目的，是要人得祂的生命；但是人堕落了，使神的工作变复杂了，今天神不只要把生命给人，还要补救解决那不能达到祂目的的东西。

所以神对我们的工作有两方面：一方面是补救，一方面是达到神的目的。补救就是把拦阻人的罪除去，达到目的就是把祂的生命赐给人。我们读圣经，就知道神这两样的工作，都是藉着基督的死和复活来作的。主耶稣曾说，除了约拿的神迹以外，再没有神迹。（太十二39，十六4。）约拿的神迹，就是死与复活。什么叫作神迹？神作的就是神迹。神除了死和复活之外，别无神迹。神一切的工作，都是集中于死和复活。为此，基督的死和复活有四方面：两方面是消极的，两方面是积极的。消极两方面的死和复活是为对付罪；积极两方面的死和复活是为叫人得神的生命。这四方面的死和复活，就是叫我们得救并达到神的目的。盼望在这几天的聚会中，弟兄姊妺能看见这四方面的死和复活的关系。今晚，为使我们能记清楚之故，只能提纲挈领的来看一点，好叫我们将来看下去时，能更清楚。

基督死与复活的四方面

基督的死与复活有四方面：第一，代替的死与复活；第二，带同的死与复活；第三，释放的死与复活；第四，拒绝的死与复活。（就是克己的死与复活。）在圣经里，我们看见这四方面的死和复活是有分别的，是不一样的。假若你对这四方面的死和复活看不清楚，你的工作就要弄得一塌糊涂。

代替和带同的死和复活，是为对付罪；释放和克己的死和复活，是为对付生命。代替和带同是消极方面的；释放和克己乃是积极方面的，为要达到神的目的。在这里我们看见有‘代替、’‘带同、’‘释放、’和‘克己’四方面的死，以后还要再看四方面的复活。这四方面的死和复活就是这一次聚会所要说的。弟兄姊妹，你们别急，以为这四方面的死和复活难明白。你慢慢的看，就知道前两方面是为对付罪，后两方面是为达到神的目的。

在圣经里，头一方面的死称作血，第二方面称作钉十字架，第三方面称作肉，第四方面称作背十字架。圣经里面给我们看见有血、有钉十字架、有肉、有背十字架。这四方面就是基督工作的各方面。

血为消除人在神前的罪

今晚，我们先来看看血和复活，就是代死、代复活。当我们没有看见代死、代复活之先，让我们先明白罪的关系。我们已经知道罪是在神面前的。我们中国有一个字，就是罪辜的‘辜。’什么是罪辜？就是我犯罪，我在神面前就有了辜。罪是我犯的，我一犯了罪，我在神面前就是个有辜的人。神要怎么办呢？神要赦罪，必须先审判罪；罪受了审判，然后才可消除。比方我在路上犯罪，警察把我抓去，送到法官那里。法官不会就放我走，我必须缴罚金，或是受监禁，然后才能走。

我们犯罪，神不能放我们过去，神按公义必须审判罪。但神要审判人，人没有办法应付，因为人不能满足神公义的要求。神因着爱，就把我们所当还祂的代还了。本来人要还债，但神代还了。所以救赎就是神代替我们受审判，代替我们还债。这是出于神的爱，且是靠着基督的血。基督的血有什么用处？它与人无关，乃是在神前赎罪，以满足神公义的要求。

血是洗良心，不是洗心

好多基督徒误会了，以为主的血是为着洗心。新旧约说到血有四百多次，但是从来没有说到血是为着洗心的。基督徒这样说，但圣经没有这样说，你看希奇不希奇呢？有一位弟兄说，希伯来九章十四节不是说基督的血能洗我们的心么？但那一节圣经在原文并不是说洗心，乃是说洗良心。在圣经里，基督的血是洁净我们的良心，不是洗我们的心。为什么呢？因为我们的心就是我们的自己，就是我们的真我。真我是从亚当来的，在性质上是污秽的，怎么洗都洗不净。

圣经里称这个心为石心。（结十一19，三六26。）石心怎么洗，都不能变作肉心。怎么办呢？神说，石心应当换去，换上肉心。所以重生不是洗净旧人，乃是除去旧人。你看泥人怎么洗都洗不净，越洗越脏，我们也是这样。所以圣经里从来没有说，血可以洗心，只说洗良心。

良心是什么呢？就是使你觉得平安不平安的。心是人的自己，人的‘真我。’良心是感觉平安与否的部分。主的血洗净良心是什么意思？就是主的血在神前除去我们的罪，把我们在神前应当受的刑罚担负了。我们的罪因祂的血得赦了。我们相信主，知道罪已赦免了，知道主的血已在神前赎去我们的罪了，良心立即平安。本来良心有亏欠，想到罪和将来的审判即感不安。但知道主的血已经代赎了之后，良心立即平安。所以主血是洗去良心的亏欠，叫良心感到平安。良心既洗净，就不再觉得有罪。这完全是客观的，是在神前的事，与人完全没有关系。人不需要血，血是神所需要的，是神公义的要求。出埃及十二章十三节说，是神一看见血，就立即越过去。不是人看见血，是神看见。

弟兄姊妹，请你记得，血与人完全无关，血是在神前担负公义的审判。罪不除去，神的目的不能达到。人有罪，神不拯救是无法过去的。血完全是客观的，是神那边的事，人只是良心的平安与否而己。血是把人的罪案除去，把神前的罪涂抹去，其余的都是藉着十字架的工作。所以圣经中说到血，都是指主说的。

只有主的血是可吃的

我在小吕宋时，有一位姊妹问我：‘洪水时代不可吃血，律法时代也不可吃，到了新约使徒时代还是不可吃。三个时代都不可吃，这是为什么？’我们知道圣经里一共有四个时代。列祖和律法的时代已经过去了，国度的时代还没有来。在列祖时代神对挪亚说，不可吃血。（创九4。）在律法时代神也对摩西说，不可吃血。（利十七10～12。）到了使徒时代，神还是同样的说不能吃。（徒十五20。）这是为什么？我问她，‘你吃血不？’她说，‘圣经里说不可吃血。我从来就不曾吃过。’我说，‘那么下一次我就不敢和你一同擘饼了，因为你还没有得救，应该下火湖。’她说，‘真的？我从来未曾吃过血。’我说，‘我是吃过的。’等我说明我是怎样的吃过‘血，’她就说，‘那么我也是吃过的阿！’

弟兄姊妹，圣经里说不可吃血，但是有一个人站起来说，祂的血真是可喝的。（约六55。）神的目的是叫我们只能吃一种的血。在天地间，只有这一种的血可以吃，意思是天地间只有这一种的救法，只有这一位的救主。只有这一种的血，在神面前才可以赎罪。假使你拒绝这一种的血，赎罪祭就再也没有了。（来十26。）这种血不吃，别的血都不能吃。除了这位救主之外，天上地下再也没有别的救法了。（徒四12。）感谢神！这血我们已经吃过。圣经禁止吃血，都是为叫我们只吃这血。请你记得，圣经一说到血，都是直接或间接的题到神公义的要求。只有耶稣的血能赎罪，能成功神救赎的工作，叫人在神前的罪因耶稣的血得以除去。

主复活是为着我们的称义

我们知道父神叫子流血，叫祂可以顶公义的赦免我们的罪。但是耶稣的血能洗罪，你怎么知道呢？祂在二千年前担当你的罪，死在十字架上，你怎么知道神看这血已经够了呢？已经可以把你的罪赎去呢？已经可靠呢？假使神说不可以，你怎么办呢？假使神说，一个救主不够，需要两个才行。一次的流血不够，应当再来一次，那你怎么办呢？我们知道血是神的要求；是神公义的审判，叫主来流血；但你怎么知道这审判已经够了呢？已经满足了神公义的要求呢？感谢神，祂不只叫基督死，而且也叫祂从死里复活。复活就是神对基督之血的答覆。血献上给神，神就把复活送来。血是从人送到神前，复活是神接受了血以后，送下来给人的。

主说，我若被举起来。（约十二32。）主是为谁被举起来呢？祂是为我们的罪被举起到神面前。神看祂的死够了，就叫祂从死里复活，给万人作可信的凭据。（徒十七31。）圣经没有叫人信基督的死，而是叫人信祂的复活。请你把圣经多读几遍，便会清楚。今晚我好像在拿扫帚来扫东西。当你劝人信主时，常叫人相信主的死，靠主的血得救。但是圣经在何处叫人相信主的死，相信主流血作人的救主呢？我告诉你，好些人讲的道理是圣经里没有的。但你千万别告诉人说，倪先生叫你别信主的死，别信主的血可以赎罪。我的意思是说，圣经叫人信主，但不是叫人信主的死，而是叫人信主的复活。（罗十9。）我们信主的复活，便可以称义。圣经叫人信主，不是信祂的死，乃是信祂的复活。

也许你感觉到我说得叫你糊涂不清。但是请你记得，血是在神前的事情。神看能否赎罪？神自己去管，我们不必管。因为神看血可以赎罪，才叫基督从死里复活。我们看见主已复活，就知道主的血真是可靠，可以免去我们的罪了，可以叫我们称义了。（罗四25。）这一节圣经在希腊文的意思是平衡相对的。耶稣死是为我们的过犯，复活是为我们的称义。

主的复活是我们的罪已得赦免的凭据

现在我要考你们，耶稣是先被交付呢，还是我们先有罪？大概你们都知道，耶稣被交付是因人先有罪。那么下一句也是同样的意思。耶稣复活是为我们的称义。因我们被称义了，祂才复活。主的复活证明我们在神前已经得着了称义。赦免罪的凭据是因主的血，称义的凭据是因主的复活。

比方我欠唐先生一笔债，他去法庭告我，法官判我三个月的监禁。因为我无力偿还这债，杨先生是我的好友，但他也无力可以代我偿还，就替我代关代坐监。杨先生一关进去，我立即自由，但这不过是我的身体自由，我的心还是不自由，因我不知道他代关可以不可以。所以他在监一天，我的心也一天的不安。什么时候我的心才自由呢？就是要等到杨先生放出来，我的案件了结了，我的心才自由。杨先生的释放，就证明我的罪案已经结束了。不然法官为何放他走呢？

所以主在什么时候死，那个时候我们的罪就已经解决了。但是主死了之后，如果到今天还没有复活，我们就担心，不知道祂的血可否满足神公义的要求？圣经说，主死是为着神，主复活是为着我们。神怕人信主的死，心还不安，所以不只叫主死，而且叫祂从死里复活。我们看见祂已经复活，就证明我们的罪案已经了结了，不然神为什么把祂释放出来呢？所以神叫基督从死里复活，就是证明神对罪的审判已经够了，证明主的血已经满足了神的要求。

神接受基督的死，我们接受基督的复活。神没有叫人信基督的死，是叫人信基督的复活。基督的复活，证明祂的死已经够了；有了祂的复活，我们就可以称义了。保罗的话给我们看见说，耶稣被交付，是因我们有罪；耶稣复活，是因我们已经得着了称义。要显明我们得了称义，耶稣就不能不复活。耶稣是从人这边到神前去还债，祂已经把血给了神。

比方我欠唐弟兄的钱，一时不能还他，因我没有那么多的钱。怎么办呢？我就慢慢的把钱积蓄起来，把广东的钞票积了几十块，把上海的也积了几百块，把汕头、厦门、福州、英国、美国、安南、小吕宋，各地的钱都积了一些。后来计算差不多够还他了，我就拿去还他。我也不知道那些钱是否可用，也不管够了没有，我把所有的都拿去还他。我对他说，我算来这些钱和所欠你的差不多了，现在还你。你想我还钱的时候，是我担心的算呢？还是那个收钱的人担心的算？我告诉你，当然是收钱的人担心。他必定看看那些钱是否完全能用，数目足够了么？我什么也不管，只等他写好收条，签了名，把收条给我，就走了。

耶稣的血能不能赎我们的罪，够不够赎我们的罪，我们也不必管，这是神的事，神自己去管。主的血在神前代替我们赎罪，把我们的罪债还神，主的复活就是神给人的收条。行传十七章三十一节给我们看见，复活就是神说，主的血可以赎罪了，所以才把复活当作收条给人。复活就是我们的罪已得了赦免的凭据。

朋友们！我们信主，信什么呢？就是信神叫祂从死里复活。假使你怀疑你到底是否得救？请你看看收据。假使神说，你尚未称义，你就把复活的收据给祂看。你可以大摇大摆的对神说，我没有称义，你怎么把收据给我呢？我们知道主已经复活了，我们相信祂的复活，我们就已经得救了。这就是主死与复活，代替的两方面。这两方面都是客观的，与我们没有关系，我们本人一点也没有改变。这两方面完全是对付我们在神前的罪。我们已经得到赦免了么？已经称义了么？这些都是神的事，都是客观方面的。愿神祝福我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十二篇 基督的死与复活（二）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十二篇　基督的死与复活（二）--特会、信息、及谈话记录（卷三）
第七十二篇　基督的死与复活（二） 书名：特会、信息、及谈话记录（卷三）

第七十二篇　基督的死与复活（二）

讲时：一九三七年八月五日
讲地：新加坡

读经：

罗马书七章十七节，二十节：‘既是这样，就不是我作的，乃是住在我里头的罪作的。…若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。’

六章六节，十一节：‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；…这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

昨天我们已经看见，基督的死有四方面：第一，血，是祂为我死，叫我免死，这是为了赎罪；第二，钉十字架，对付旧人；第三，肉，祂钉死叫人得生命，藉死释放生命；第四，背十字架，对付己。

血是叫人的罪得赦，肉是叫人得生命，钉十字架是对付罪，背十字架是对付己。所以基督钉死的各方面，是叫人得完全的救恩。我们昨天已经看见，血在神前怎样赎罪；今晚就来看看，钉十字架怎样对付罪，对付我们里头的罪，就是我们肉体的问题。

在神面前的罪与在人里面的罪

圣经里给我们看见，罪有两种：一种是在神前的，这一种罪在原文是多数的；一种是在我们里面的，这一种罪在原文或英文是单数的。在神前有各种的罪，是我们犯出来的，是一一可数的；在我们里面的罪，是一种能力迫人去犯罪，迫人作出好多罪的事来。你必须分别在神前和在人里头的罪。大卫说，‘我向你犯罪，惟独得罪了你。’（诗五一4。）这就是在神前的罪。保罗说，‘在我里头的罪，’（罗七20，）这个罪就是另一问题。圣经里头的罪有两方面，所以得拯救的救法也得有两方面。在神前的罪是用血赎去，在里头的罪是用另一种方法去拯救的。

现在来看看，神前的罪和人里面的罪有什么分别。比方一个小孩子晚上不喜欢早睡，每天都要玩到十点才就寝。起先他父母不说什么，但因他身体一直软弱下去，有一天他父母就叫他一定要在八点睡。那一天到了晚上八点，因为父母叫他睡，他没有办法，不能再到外头玩；但是他进了房间，把门关起来，又在那里玩到十点才睡。起先他的父母没有命令，他不睡，他在父母前并没有罪。这一天他的父母命令他睡，他不睡，他在父母前就有了罪，就是违背父母命令的罪。这罪是从他里头不喜欢睡的心发出来的。这样有一段日子，小孩子天天在八点时，关到房间去，在里面一直玩到十点才睡。起先父母还不知道，但是后来看见他还是没有精神，就在他进房间后，在外面查看，查知他还是不睡。第二天早上，他父母把他责骂一顿，小孩子就认错了，他父母也就赦免了他，叫他以后要好好的睡。这样，他在父母之前的罪就得了赦免。但是小孩子的心是否就变成喜欢早睡呢？我告诉你，晚上八点过后，他躺在床上长吁短叹，还是不喜欢睡。

所以请你记得，罪得了赦免，不能叫你变作好人，变作不犯罪的人。好像一个骄傲的人，他知道骄傲是罪，求神赦免；但是赦免以后，不能立即变作谦卑的人。又好像一个有欠债的瘾的人，一直的向人家借钱，借到欠人几千万块。他有一位好朋友帮助他，代他还清欠债。但是把已往的债还了之后，他会否就变作一个不借钱的人呢？我告诉你，今后瘾一来，他还是照样向人借的。所以外面的罪虽然得了赦免，里头的罪还要受对付。

今天发脾气是好多基督徒的通病。基督徒发了脾气，知道自己不对，就求神赦免。但会不会因神赦免了之故，今后就成了一个忍耐的人呢？我告诉你，一次忍耐，二次忍耐，三次忍耐，但最后忍不住，就一齐发出来了。所以，外头的罪因主的血得了赦免，里头的罪还是一个问题，还要得拯救，还须受对付。假使不受对付，你虽然得救重生，但是并不比世人强。不信的人发脾气，你也发；不信的人挂虑，你也挂虑；不信的人骄傲，你也骄傲。你和世人一点没有分别。

人里头的罪是一种律

什么是里头的罪呢？保罗说，里头的罪乃是肉体中的一个律。（罗七23。）什么是律呢？律就是一直这样，永远这样的。比方国家订的法律，杀人应当偿命；无论什么人，若是杀人，就要偿命。你今年杀人要偿命，明年杀人还是要偿命；这法律订了就不改。再比方地心吸力是个律，你一把东西放手，它立刻掉到地上去。不论你走到北平、天津、上海、英国、美国，你把手里的东西放开，它永远是掉到地上去。这就是律。凡是一直这样不改变的，就叫作律。我们里头的罪，保罗把它称作罪的律。

罪怎样成为一个律呢？因为我们犯罪是有规律的，是有轨道的。每一次人家骂你，你里面就觉得不快。早上骂你，你不快；晚上骂你，你照样不快；今天骂你，你不快；明天、后天骂你，你照样的不快。一年三百六十五天，永远是这样的不快。人家赞你，你怎样的高兴，三百六十五天都是这样的高兴。三百六十五天都是一律的。我们的罪是一律的。因为每一个罪在身上的工作，都是一样的。我们的罪是专门的。在世界上，什么博士都有，但是我从来没有碰见犯罪的博士。因为一个人只能犯一两样的罪，不能犯各种的罪。希奇！罪不容易有新发明，永远是一两个罪一直来打扰你，制伏你，使你专门的犯它。一个硬的人，他事事都是刚硬的，作事一点也不肯将就。骄傲的人永远是骄傲；发脾气的人，永远是发脾气。罪在我们身上是一个律，一直的来支配我们，叫我们多次犯同样的罪。你很少今天犯一种罪，明天犯一种新的罪，后天又犯别的一种。

弟兄姊妹，总有一样罪是你犯得顶熟的。你二十岁，这样罪跟你二十年。你五十岁，这样罪跟你五十年。假使你不得拯救，它要一生一世的跟着你。这就是保罗所说，里头的罪。这个罪是没法藉着赦免得着解决的，因为赦免以后照样又犯。我们可以得救，但得救了之后，罪还是一直的跟着我们。

你看连保罗也有一个罪跟着他，他虽然立志，还是一直的犯；他虽然拒绝，还是不能脱离。后来他说，谁能救我脱离这取死的身体呢？（罗七24。）‘取死’译得不准，原文是‘已死。’这字在罗马有特别的意思。罗马人有一种刑罚，人如果杀了人，他们就把尸首缚在那凶手的身上，面对面，手对手，足对足。他可以坐，但尸首也坐；他可以走，但尸首跟着他走。他到那里去，那个死尸一直的跟着他，无法脱离。保罗说，他的罪像死尸那么讨厌的跟着他，追随他，附在他的身上。弟兄姊妹，你们有否看见，有一种罪像死尸那样叫你不自由，时时处处的追随你？假使你不觉得，那真没有办法得拯救。神必定要叫你看见你里头那个罪的可恶，像死尸那样的讨厌可恨，不脱离不行，那时才救你。有人犯罪，虽然知道要靠血得赦免，但是他不知道，他里头还有一个罪在鼓动他，迫他作出许多不愿作的来。

十字架对付人里头的罪

圣经中对付罪有两方面：在神前的罪，藉着血免去；但在肉体内的罪，要藉着十字架的工作。血和十字架在圣经中的功效完全不一样。血是为神的，在外面，乃是客观的；十字架是为人的，在里面，乃是主观的。圣经只叫人与基督同钉十字架，并没有叫人与基督同流血。因为对付外头的罪，只有基督作，人不必作；但是对付里头的罪，应当藉着十字架的能力除去旧人，（罗六6，）就是我们的‘故我。’

罗马六章六节告诉我们三件东西：第一，旧人；第二，罪身，属乎罪的身体；第三，罪奴。（就是第一，罪；第二，旧人；第三，身体。）怎样说叫人不作罪奴？因为罪是主，是东家，是有势力的。这个罪在原文和英文，都是单数的。这就是里头的罪，是主动力，在里头鼓动你，推你去犯罪。有的人事奉它几十年，至今不得释放。有时稍为抵抗一下，又失败了。罪是有能力的。虽然这样，我们犯罪还不能怪它，应当怪的只有一个，就是我们的旧人，这旧人是从亚当堕落以后就传下来的。

弟兄姊妹，你可记得你犯罪时，是怎么的情形？当你要犯罪时，你觉得不应当犯，但有一种力量在里头推你，于是你就犯了。比方有人对你说一句不好听的话，你里面就有一件东西，叫你与他大吵起来。这就是罪在里面鼓动你。你是基督徒，吵起来不好看，但是不吵又不行，因你觉得气透不出来。等到和人大吵一顿之后，你的气就通了、好了。在你的里面好像有董事在出主意，有干事在赞成，于是就实行出来了。

罪不过是一种力量，在你里面鼓动你。但是你的旧人是一心一意要犯罪的，因为旧人喜欢犯罪。有一个弟兄告诉我，他假使忍耐下去，他的肚子像是会烂的。你看里面的试探是多厉害。一个主张，一个赞成。一个鼓动，一个实行。身体是实行的器官。因为无论什么罪，没有身体是犯不出来的。身体好像一个傀儡，叫它犯就犯，叫它作就作。圣经说罪身；一切不正当的东西都是从身体出来的。看不正当的，是身体的眼睛看；想不正当的，是身体的头脑想；作不正当的，是身体的手作；走不正当的，是身体的脚走。一切不正当的都是由身体实行出来的。圣经告诉我们说，罪出主张，旧人赞成，身体实行，三者合作，人就犯了罪。

得拯救脱离罪的方法在于把旧人钉死

什么方法可以得拯救呢？圣洁派说，把罪根拔出，就不会犯罪了。中国人说，既然一切不好的事都是身体这个坏东西作的，所以应当刻苦己身，管住这个身体，叫它非礼勿视、勿听、勿言、勿动，把身体绑得规规矩矩的。但是这个办法没有用处。许多人身体虽然规矩，心里一点都不规矩。

从前有两个基督徒，住在一起。一个是姑母、一个是侄女。有一天一个人非常无理的把姑母骂一顿。姑母笑笑，一动不动，侄女看见真是佩服。等那人去后，她对姑母说，他虽然骂你，不骂我，但我的头几乎要冒起火来。她姑母说，你想我不冒火么？我的火是冒在里面的。许多人以为不把罪犯出来便是得胜，其实不然。

神并非对付罪身，也并非钉死罪根。神的工作不在身外作，是作在里面，就是对付旧人。这个旧人喜欢作罪奴，神就把旧人钉死。罪引诱、试探、强迫，旧人也喜欢作罪奴，就叫身体去犯罪。保罗说，因为知道我的旧人和祂同钉十字架。（罗六6。）你看钉死的是旧人。这里的‘钉十字架’原文是动词，是过去式，是永远成功的。不是旧人要与主同钉，也不是将要钉，乃是已经钉了。当基督钉死时，我们的旧人也包括在内；基督何时死，旧人那时也死了。

比方今晚有一个罪人想得救，他求神说，神阿，可怜我罢！叫主为我流血，为我赎罪。你听见时，一定告诉他，如此祈祷是错的，怎么能求神叫主流血呢？祂的血早已替你流出来了。你只需求神给你相信，一信即可以得救。不是求祂今晚才替你流血，替你在神面前赎罪，乃是信祂的血已经流了，一信即可以叫你称义。对付旧人也是这样。不是求神把你的旧人钉死。主说，旧人早已钉在十字架上了。救赎赦罪怎样是一个过去的事实，旧人钉死照样也是已过的事实。

因信赦罪完全是主自己作的，旧人的钉死也完全因信，主已把你的旧人钉死了。我们若看希腊文或是英文的译本，就知道旧人的钉死是已过的，旧人已经钉死了。只知道不够，还要信。你因信，知道旧人已经死了，就该赞美神说，赞美神，我已经死了。

旧人钉死，肉身就失业

旧人钉死之后，就叫罪身灭绝。‘灭绝’在原文是失业的意思。本来罪身的职业是犯罪，口是骂人的，头脑是想污秽的事。旧人一死，口就不骂，头就不胡思乱想。这样口和头就失业了。虽然罪照样迫你去犯罪，但旧人没有了。里头主的新生命是不会犯罪的，新生命是不爱罪的，因此身体就失业了。

天津有一个人顶喜欢打麻将，他的两只手本来就只是打麻将。但是相信主之后，他的两只手就失业了。保罗说，里头的旧人钉死，叫外头的身体失业，结果就叫人不犯罪，不作罪奴。虽然里头的罪还可以试探，试探还在身上，但死了的人是根本不觉得的，无论如何是不反应的。这就是圣经所说十字架的工作。

十字架和血的工作完全是两样的。血是主独自流出，为我们除去神前的罪，这工作我们自己丝毫无分。与基督同钉不是为罪，是为除去旧人。圣经说，神儿子耶稣的血也洗净我们一切的罪。（约壹一7。）圣经题到基督的血是用以洗净罪，但未说用血来洗旧人、洗自己、洗肉体，因为这些都是用十字架来对付的。（加二20，五24。）这些不是用血洗，乃是钉十字架。‘凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲，同钉在十字架上了。’你看肉体不能用血洗，没有法子洗。外头的的污秽能用血洗，但是肉体和旧人是不能洗的，肉体和旧人只能钉在十字架上。（加六14。）

圣经里头每次说到钉十字架，都是指着自己和旧人，并非指着罪。罪需要血洗；旧人需要十字架来对付。弟兄姊妹，你看见完全的救法么？你们知道中国现在正在禁烟，不许人卖鸦片。但是鸦片是从烟厂制造出来的，是烟厂的出产。我们的旧人像鸦片厂，天天有新的出产。鸦片虽除去。但厂内又有新的产品出来。我们外头的罪，靠宝血洗去，但是这罪洗去之后，旧人又把罪犯出来了。所以血是对付犯出来的罪，十字架是除去犯罪的旧人。不是除去每天出来的烟，乃是用一颗炸弹把烟厂炸毁。工厂一被炸坏，就不会再出产鸦片了。十字架一除去旧人，就不会再犯罪了。

十字架是什么意思？你记得犹太人弃绝主时，一齐喊着说，钉祂十字架！（约十九6。）底下又有一句说，除掉祂！（15。）十字架就是一个大的除掉。他们除掉主，用十字架；今天主除去我们的旧人，也用十字架。血是为赎罪，十字架是为除去旧人。旧人除掉了以后，就有完全的得救。血是客观的，为赎去在神前的罪；十字架是主观的，为除去旧人，叫我们从罪得着释放。

所有的问题，只在乎‘信’字。一切的工作，神已经作了。神说，我们已经与基督同钉十字架了。（加二20。）也许你没有信心，心里想，恐怕没有这件事罢，我还是我，还不觉得。罪人靠主的血把罪洗去，一信即得救。你记得你以前得救的故事罢？照样现在你一信，立即也就会赞美神说，感谢神，我的旧人已经死了！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十三篇 ‘算’--特会、信息、及谈话记录（卷三）

第七十三篇　‘算’ 书名：特会、信息、及谈话记录（卷三）

第七十三篇　‘算’

讲时：一九三七年八月六日
讲地：新加坡

读经：

罗马书六章十一节：‘这样，你们向罪也当算自己是死的；向神在基督耶稣里，却当算自己是活的。’（‘看’原文是‘算’的意思。）

应当算自己在基督里是已经死了

昨天我们已经看见，神钉死我们旧人的事实。旧人被钉死以后，我们该怎么办？这一节圣经告诉我们，我们应当算自己在基督里已经死了，也算自己在基督里已经复活了。对罪我们算自己已经死了，向神在基督里算自己是活的。

什么叫作算？你知道世上的人，说话常常不准确，写文章也写得不准确。历史和故事里的记载，没有人敢说十成是事实，只是差不多是事实就是了。人类中间最准确的一件事是什么？就是算数。只有算数是准确的。二加二是四，顶准确。不能说，二加二是三，少一点儿。也不能说，二加二是五，多了一些。对于全世界的幼稚园生，二加二是四；对于全世界的大学生，二加二也是四。不能因为人作了博士，二加二就变作五。所以世上顶准确的，莫过于算数。

在这里，神要我们算自己已经死了，因为我们真是已经死了。四就是四。不是四，就不能说是四。是这么多，才能说这么多。实实在在是死，才能算是死。比方你在店里替老板算账，算起来亏本了两万块钱，你怎么办？你只好如数写出。你不能在账簿上，把亏了两万，写作赚了两万。簿子里的账和店里的收支，应当完全一样才可以。神叫我们算自己是死了，就是说，我们实实在在已经死了。只有实在是死才能算死，不是没有死叫你算作死。

圣经里的算就是信心的态度。我们怎么算？用信心来算。我们知道主在钉十字架时，已经把我们的旧人也带去钉死了。那个没办法的你，充满了罪的你，污秽的你，已经在主的十字架上钉死了。也许你看见自己没有死，还是活的；我告诉你，这就是没有信心。

信神的话，不凭自己的感觉

我一直觉得，信徒中间最缺少的就是信心。真理知道，但是实际的经历接不起来。因为没有活的信心，所以才接不起来。（来四2。）若是有活的信心，一切就都是真的。假使不信，真理是真理，你是你，一点也连不起来。假若你真信，一切的真理就都成为你的实际了。神说，你在基督里已经死了，你信，你就真的是死了。

前年一位西国教士来见我，她是姊妹，有好几个孩子。她对我说，倪先生，我真是没有办法，一个孩子哭了我还能忍耐，再一个哭起来，我就没有忍耐了。我的忍耐只经得起一个，经不起两个，假使两个同时来，我就要发脾气了。倪先生，怎么办？我看看我实实在在还活着，一点也没有死，这就是我失败的原因。假若我真死了，什么就都好了，是罢？我笑着对她说，神在那里告诉你说，你在自己里头已经死了呢？神没有这么说。神是说，你在基督里已经死了。你的眼睛若看自己，你就看见自己完全是活的。你若看基督，就看见你实实在在已经死了。许多人知道同死的真理，但是回头看看自己，觉得自己并没有死。神未曾告诉我们，只要听了真理，看看自己，就看见自己已经死了。这是凭感觉，不是凭信心。信是看基督，不是看自己。信是看你在基督里，不是看你在自己里。信徒看自己是看不得的，信徒应当在基督里看自己是怎样。

你只能信在基督里的事实，不能信自己。撒但会一直试探你，告诉你，你是活的；你在那里知道自己是活的呢？就是在你里面。撒但叫你看自己，欺骗你说，神说你已经死了，但那里有死？你回头一看，阿！果然没有死。你到底是信神的话，抑或是信自己的感觉呢？神说我在基督里已经死了，撒但说我没有死，我看自己也的确没有死。到底是信神的话呢？还是信自己的感觉？这就是有活的信心和没有活的信心的分别。你知道神说，你已经死了；你是信神，还是信自己的感觉？是神说的真呢？还是你自己的经历真？你应当信神的话，这就是信。你若有活的信心，回头看见自己还活着时，你就能说，我虽是这样感觉，但我不信我是活着。我不信自己的感觉，我信神的话。神说我死了，我就是死了。活的信心是什么？就是抓住神的话。只有神的话才是真的。我自己的感觉和经历会改变，但是我信神一切的工作，在基督里已经作成了。

今天的拦阻就是在此，我们只看见自己是活的，却让神的话溜走了。我们里面有自己的感觉，就把神的话丢在一边。你觉得自己是活的，你自己的感觉和神的话相反，这时候你不该信自己的感觉，只要信神的话，才能得拯救。听到这真理的人不知道有几千几万人，但大都是只知道真理，没有活的信心，以致一切都落了空。

我们的头脑是没有用处的。假使试探来时，你的头脑就想，怎么作才是死呢？我告诉你，这样作根本就是没有信心。问题是说，你在基督里已经死了，你信得过么？不是你去死，乃是你已经死了；不是怎么作，乃是一切已经作了；不是你里面怎样拒绝试探，是怎样信神的话。店里赚了钱，账簿上算起来自然是赚钱。神说我已经死了，我怎样算？当然算我已经死了。许多人知道只要死，一切就都好了，其实他早已经死了。一切的问题，在基督里已经作成功了。并非说我去死，乃是说我已经死了。

我若不是实实在在死了，神怎能叫我算作死呢？事实上若没有死，神怎能叫我算是死的呢？店里若亏本，东家能否叫你写作赚钱呢？我实在是死了，神才叫我算是死的。神不会叫我作假账。感谢神！我在基督里实实在在已经死了。我有经历也好，没有经历也好，我的旧人已经死了。试探不会增加基督的工作。基督的工作，你有经历，祂是已经作成了；你没有经历，祂也是完完全全作成了。你只要算是死的，有信心就有经历，没有信心就没有实际的经历。比方试探来时，你里头动了，这时你是信你里头的动呢？还是信神的话？我告诉你，此刻就证明，你是相信神或是相信感觉。

信神不可信凭据，只要信，不必有凭据。真的东西用不着凭据，有信用的人也用不着凭据。比方我借钱与总统，不用人来担保；借给拉车的人，当然就要叫人来作保，不然怕他走掉。神的话不必担保，一说就算了。为什么？因为祂是至尊至大的真神，祂说了就算。（参来六13。）我的感觉告诉我，还没有死，还在犯罪，这时候你信什么？是信在基督里死了，还是信在感觉里活呢？凡信在基督里死了的人，有福了，一切的问题在此就可以解决了。

活的信心是信神的话，不是信道理。知道道理，道理在头脑里不生效力。要信神的话，拒绝一切属乎自己的东西，信神已经作成功了。试探来时，你的心又动了，因为你又骄傲、又污秽、又挂虑、又忧愁、又嫉妒，你怎么作？我告诉你，有信心的人就会赞美神说，我虽忧愁，我还是死了；我虽发脾气，我还是死了；我在感觉上虽与神的话相反，但我还是赞美神，一切神都已在基督里作成功了。你若信自己是在基督里，看见你实实在在是与祂联合的，你一定跳起来说，感谢神，我已经死了！

今天的难处就是只看见真理，却看不见神的工作。只看见真理，却没有看见真理中的那件东西。好像你读地理，却从没有到过所读的那地方。你必须得启示，得神的亮光光照你，然后就看见你在基督里的地位。现在你还看不见，所以你没法相信。比方我走进房间躲在里面，你能相信我在房间里，因为你看见我走进去。今天你看不到自己已经死了，反而看见自己一点也没有死，看来看去旧人还是活着。但是感谢神，你虽然看不见也信，因为看见你在基督里与祂合而为一了。所以祂死，你也死。不能说，祂死，你没有死。比方这只瓶子里有汽水，我把瓶子带到码头，丢在海里。瓶子在那里，里头的汽水也在那里。不能说，瓶子在海里，汽水到青年会或王弟兄家里来。因为瓶子在那里，里头的水也一同在那里。神把我们放在基督里面，因此基督死了，我也死了。

我们得在基督里是神的工作

林前一章三十节说，你们得在基督耶稣里，是本乎神。换一句话说，你们得在基督里是神的工作。我是一个无用的人，我的手拿不起八十斤，但我能把水倒在瓶子里。神把我放在基督里，就像我倒水在瓶子里一样。祂是一个无所不能的神，祂把我放在基督里，比我把水倒在瓶子里还容易。你们在基督里是本乎神，这是神的工作，因此什么时候基督死，那时候你也死了。

前年我在开封开特会，来聚会的都是政界的人。当我讲在基督里的时候，其中一人问我，我怎能在基督里？怎么基督死，我也死了？基督活，我也活了？我说，我们能在基督里，乃是神作的。是神把我放在基督里，基督的经历就变为我的。神一切的工作都在基督里，不在我里面，这就是基督教和别的宗教不同的地方。别的宗教，一切是作在人里头，只有基督教不在人里头作工。基督教是一切都在于基督一人，你若与基督发生关系，基督一切的经历和工作就都成为你的；你若不与基督发生关系，就你还是依然故我，基督的工作与你不发生效力。

你知道灯泡怎么会发光？灯泡藉着电线和发电厂的电力接触，就会发光。发光的力量不在灯泡，是在发电厂。什么时候灯泡和电源接触，灯泡就发光；一把灯泡取下来，灯泡自己一点没有光。因为发电的工作不在灯泡里，是在发电厂里。神的工作也是这样。神在人里头没有工作，神一切工作都在基督一人里面。死在基督里，复活也在基督里，一切都成功在基督里。有活的信心与基督接触，这一切工作在你身上就发生效力；没有活的信心，你还是与以前一样。所以问题只在于信，藉着信，就能与基督发生关系。只要相信神在基督里所作的。

你读圣经，就可知道你里头不会改变。因神没有说过要把你改变，所以你自己和以前还是一样一式。假使灯泡对自己说，我到这里来，已有好多时候了，每天我都发光，我的里面一定有光了。它就走出来，看看自己是否有光。但是没有。什么时候它一离开电源，它就一点光也没有了。你若不与基督接触，你和以前还是一样一式。没有与主接触，好像读地理，不到那个地方，不能算数。你知道同死的道，但真的死还是另外一件东西。你若没有圣灵的光照你，道理就变成死的，一点不发生效力。

当开封那人问我的时候，我答覆他，他还是不明白。我就问他说，中国人是谁的子孙？他说是黄帝的子孙。我问他，可记得黄帝有一次出去和蚩尤打仗？他说，记得。我又说，假若蚩尤把黄帝打死了，怎么办？我们可还是我们？他说，假若黄帝死了，恐怕就没有我们。我说，黄帝死他的，我们活我们的，怎么他死，我们就没有呢？他说，黄帝死了，我们还没生下来，所以黄帝若死了，我们就没有了。我就说，你知道黄帝的子孙都在黄帝里面，他死，他的子孙就都死了。照样，神把我们放在基督里面，与基督联合。基督死，我们也死；基督活，我们也活。不能说，基督死在十字架上，我们还活我们的，办不到。我们在基督里，基督的经历就是我们的经历。

弟兄姊妹，头脑的明白道理是没有用的。盼望神给你亮光和启示，叫你看见你与基督是合一的，基督死了，你也死了。不是领会死，应当看见事实，知道你怎样在基督里与祂合一。问题是说，你有没有看见在基督里的地位。

今天神的儿女都注重道理，却没有看见道理中所说的那东西。所以我们听道理，不要自满自足。应当说，我只是初步的明白，我还要追求圣灵的光照，看见里头那实际的东西。信的人就有，能算的人就有。神说有，我就有。盼望神给我们亮光，使我们看见，我真是在基督里。

只要信而赞美

戴德生是一个在基督里顶属灵的人。一次他写信给他的姊姊，说到他不知道怎么一直失败，一点也不能得胜。说他不知道真理，他实在是知道的。可是结果，真理是真理，他是他，构不起来。所以他一直在神前追求，盼望能和真理构起来。后来他又写一封信，对他姊姊说，鳞片已经从我的眼睛掉下来了。以前我追求怎样才能在基督里，我用尽方法使自己进去，但不一会儿又出来了。我没有办法使自己在基督里，因为无论如何进不去。感谢神！如今我明白了，因为我看见了，我已经在基督里。不是说怎样进去，乃是说怎样才不出来。别再出来，不可出来。主说，祂是真葡萄树，我们是枝子。（约十五5。）我们在祂里面，祂就是我，我就是祂。不必自己努力作枝子，枝子生来就是枝子。

比方这里有一个人，名字叫作唐文治。他跪在那边，恳切的祷告说，神阿，求你可怜我，开恩给我罢，使我作一个唐文治。神说，怎么？你不是唐文治么？又比方这个花盆求作一个花盆，有意思么？我们也是这样，是枝子就不必再作，神说是就是。我们不必祷告，只要赞美。什么是信心？就是相信你已经与基督联合了。感谢神，因为祂已经把你放在基督里了。

弟兄姊妹，你知道你得救了，真有把握，因为你相信主已经流血赎去你的罪。你依靠了，相信了，接受了，是否还要求神拯救你呢？（也许有人如此，但你知道那种人是不信神的话和不明白的人。）神说，信就得救，我们信，就知道已经得救了。我们立刻就会赞美神说，我已经得救了！

关于与基督的联合，也是这样。我们不必求神叫我们与基督联合，因为一切属基督的人，是已经与基督联合了。只要信已经联合了，不必再求联合。我们若信已经联合了，自然也就相信旧人已经死了，用不着再去死，只要感谢神。你若看见你在基督里已经死了，你就看见罪在你身上没有办法。神说死，就是死，千万别求去死，因为一切神已作了。你应当说，‘我不求作，我只信“是。”神说我已经死了，我就是死了。’

求神开我们的眼睛，叫我们看见祂的工作都已成功了。血已经赎罪了，十字架也已经钉死旧人了。对于补救亚当的堕落，消极方面已作到了，我们只要信就是了。愿神给我们亮光，叫我们看见一切都已经成功了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十四篇 活的信心--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十四篇　活的信心--特会、信息、及谈话记录（卷三）
第七十四篇　活的信心 书名：特会、信息、及谈话记录（卷三）

第七十四篇　活的信心

讲时：一九三七年八月七日
讲地：新加坡

读经：

马可福音十一章二十四节：‘所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’

信心与顺服

这几天晚上，我们看见基督十字架的死和复活，有四方面的工作。我们看见有血、肉、钉十字架、以及背十字架等四方面。在这四方面中，我们已经看过头两方面，就是基督如何替我们赎罪，并且将旧人钉死。这两方面就是血和钉十字架，都是在基督里的。底下的两方面，肉和背十字架，乃是基督在我们里面的。基督的工作，分为在祂里面和在我们里面两方面。约翰十五章主说，你们在我里面，我在你们里面。（4。）基督的工作，头两方面就是‘你们在我里面，’底下两方面就是‘我在你们里面。’血和钉十字架，是我们在基督里所得着的；以后所要说的肉和背十字架，乃是基督在你我里面所要代替我们作的。我们在基督里，需要我们信；基督在我们里面，需要我们顺服。信和顺服乃是基督徒最紧要的两件事情。

信是信我已经在基督里了，是已经与祂合而为一了。祂所有的全是我的，祂一切的经历我也都经历过了。活的信心就是信，基督所有的我都有了。但基督在我们里面，我们不是单用信心，也是用顺服。我们要顺服祂的引导。祂在我们里面的工作，有时是催促，有时是拦阻。有的时候我们不动，祂叫我们知道该怎样作。有时我们凭血气作事，祂在里面拦阻，叫我们觉得不应当再作。主在我们里面常常有催促和拦阻。信靠和顺服，就是天天听从祂的催促和拦阻。多少时候，我们觉得里面有一种不是声音的声音，不是感觉的感觉。你看不见，也听不见，也摸不着，但又像听见，又像感觉，又像看见。我们有这种东西在里面，叫我们知道应作的和不应作的。多少时候，你的话太多，里面的东西叫你停止。顺服就是顺服这东西。所以顺服不只是顺服圣经，也是顺服里头的引导。你如果要有得胜的生活，必须知道何谓信心，何谓顺服。假如没有活的信心和顺服，道理就只在头脑里，而不在心灵里。

基督徒须用信心的手接受一切在基督里的，用顺服的手接受一切基督在我们里面的。得胜的道路有两条，一是信，一是顺服。血是信，不是顺服，因为血是在基督里的工作。一切在基督里的工作，都是用信心得到的，不是用顺服得到的。旧人被钉死，不是用顺服，是用信。要用信心，信你在基督里已经死了。

信是得着，就必得着

今晚我们就来看，何谓活的信心。你知道何谓活的信心，才能用活的信心去信。我们怎样才能得着基督里的丰富呢？‘信’这个字谁都知道，但是好多人的信并不是信，他们的信一点也不发生效力。圣经告诉我们说，旧人已经死了。好多人说，我信；但他们的信不发生效力，他们不见得已经死了。现在让我们来查看圣经，到底怎样的信才是信。我要先题起，好多人的信不过是头脑的赞成，并非心中的相信。他们头脑赞成这是对的，是有道理的。弟兄姊妹，千万别把这个当作信心，这只是头脑的信而已。你听了道理以后，就说，这道理好得很，真有理。但你知道道理好，未必是信道理。

什么是信呢？我们来听主的话怎么说。马可十一章二十四节：‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’这是全部圣经里惟一的一处，告诉人信是信在那里。我们必须明白这节圣经所说的，才知道什么是信。全部圣经只有这一节，说到信是怎样的信法。按厦门话罗马字的译本译得更详细，译出‘已经’两字。信是已经得着，就必得着。

什么是信心？信心就是信我是已经得着了。不是信我能得，我会得，我将得，我要得；信心乃是信我已经得着了。也许你不知道这里的分别有多大。我告诉你，人若是信能得着，会得着，将得着，要得着，这样的信心完全是假的。只有一种信才是真的信心，活的信心；只有一种信能得着神的应许，叫神将基督里的丰富赐给我们，就是信我是已经得着的。今天的难处是，神许多的儿女以为他们已有了信心，将要得着；岂知这一种的信就是信一千万次以上，还是得不着。神看这种信并非信心，神不睬。只有一种的信心，是神所接受的。马可十一章二十四节的‘是’字，是一个最紧要的字。信‘是’得着，就必得着。假若你盼望要得着，这并非信心。

使人得救的信心

现在我不解释这一节圣经，虽然我觉得有帮助；我先要给你看一件实在的事，叫你知道怎么信‘我是得着，’然后你必得着。比方这里有一个罪人，你对他传福音，给他知道他是一个罪人，以及耶稣基督替他成功了救赎的功劳。谈好了，你要知道他是否已信。你问他，他就说，他要信，要得着主赦免他的罪，要信靠主到神面前。你听了之后，觉得有结果了，你非常欢喜，就请他祷告，求神赦免他的罪。他就祷告说，神阿，求你赦免我的罪，我是罪人，应当沉沦。感谢你，叫主为我死，为我流血。求你因为主耶稣，赦免我的罪，叫我作个得救的人。你看，这样的祷告怎样？再好也没有了。一个罪人能够这样祷告，可以及格了，这真是标准的祷告。然而，事实不是这样。他跪在那边，你问他的罪可得赦免么？他回答说，我相信神定规要救我，定规要赦免我的罪。糟了，你给他一要两要的‘要，’你的心就给他‘要’得冷下去了。他说，我相信，我满心相信，我信神要救我，我信神要赦免我的罪。你看这个人得救了么？谁都知道，他的罪一点都没有得着赦免，他还未得救。他的信，只信到‘要，’他自以为完全相信，其实一点都没有信。什么是信呢？乃是他在祷告之后，回答你说，感谢神，我的罪因主的缘故，都赦免了！感谢神，我已经得救了！也许他的眼泪跟着掉下来了。这就是信心。不是信要得着，能得着，乃是信已得着了。不是信罪能赦免，也不是信罪将得赦免，乃是信罪已得赦免了。这就是圣经所给我们看见，惟一的信心。

什么叫作信心？信心不是信能得着，信将要得着；真实的信心就是信已经得着了。是了，不是要、将，乃是已经是了。顶希奇！许多人在得救时知道何谓信心，就是信已经得救了，不是将要赦免，将要得救。但是等到以后，听到第二步的真理时，却把以前的信心，又掉了一个头。在得救时，知道相信已经得救；但是第二步的真理，却信将要。朋友，你最少也学过了一个信心的功课。每一个得救的人，都已经学会了一课信心的功课，就是信是得着了。可是，得救了之后，对于基督其他方面的工作，却把信心调走了。

因信从罪得释放

现在再告诉你，罪得释放的问题。六年前，在上海有一个人来和我们聚会，他是自立会的董事长，家中很富有。牧师的薪金十分之九是他出的。他是自立会的一个要人，不但出了好多的钱，而且也是顶热心的。他常常到我们那边去查经。有一天早上，他到我家里来。我问他有什么事情，只问他一句，他的眼泪就掉下来了。我叫他有什么事情尽管告诉我。他说，倪先生，你不认识我，以为我是一个顶热心的人，爱主的人。你不知道我是怎样的一个人。我虽然热心，虽然爱主，但是我有一个毛病，就是脾气像火一般。只一点点事情，我就气得直跳起来，把眼前所有的东西完全摔掉。以后我觉得基督徒这样真是不好，我就求神赦免。但是祷告后站起来，看见伙计作错了事，我又气得把所有的东西摔掉了。我对自己家里的人，也是这样。我是基督徒，但是不成样子。虽然我知道认罪，但是认完了，脾气又再发了。

我店里有几个伙计，我对他们说，你们作工，主日也要作，但是主日的工是叫你们去礼拜堂‘作礼拜。’可是因为我每天发脾气，一天至少发一二次，所以叫他们信主，他们都不信。我对他们传道，他们暗暗的说，他信主作基督徒，一点不比别人好，我们何必信？我听了心里很难过，因为他们将来沉沦是因我的缘故。我就求神赦免，立志以后不再发脾气，但是一点没有效果。不得了，我的脾气越过越坏，昨晚直吵到隔壁十几家都听见，只因一点小事，我把店里的东西都摔掉，连玻璃也都摔破了。损失金钱还不要紧，最使我难受的是伙计们的话；他们说，基督徒怎么是这么凶？

我知道我的罪，我整夜睡不着觉。我不喜欢这样，怎么又这样？今天是主日，早上轮到我讲道，我就对自己说，今天要好好的，别再发脾气；一发，道就讲不成了。等一下，我的妻子拿了一碗热汤给我，她经得起那么热，但我却烫得受不了。我气得把碗向她甩去，于是又大吵了一场，今天的道也讲不成了。

我是基督徒，但是脾气却像鬼，我真是没有办法阿！我今天到你这里来，就是因为这件事情。倪先生，求你想个方法帮助我罢！无论如何，你要帮助我把这个脾气除去。他说的时候非常难过。但是我听了一直的笑。他说，倪先生，你无论如何要帮助我阿。一面说，一面哭。他越哭，我越笑。他说，倪先生！我真是苦阿！我说，你苦，我顶快乐。他说，我真是没办法。我说，那再好也没有了。他说，倪先生，别挖苦我，别拿我寻开心啦！我说，我顶欢喜，因为今天这一种病，主会医治。有人自己医，有人请别人医，但是像你这种病，只有主能医。你要知道，主定规救你。你觉得你的脾气暴躁，但我看见主比你的脾气更大。像你这样的脾气，让主医治一下子就好了。他说，没有这么容易阿！你没有看见我发脾气，假使你看见，你就知道没有这么容易。我说，再十倍也不要紧，主一下子就医好了。

我请他读罗马八章二节。我问他，神的话怎么说？他说，神说，‘因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’我问他，圣灵在何处释放你脱离罪和死的律？他说，在基督里。我问他，你是否在基督里？他说，我虽然坏，但还是在基督里。我说，你如果在基督里，圣经说什么呢？圣经说，圣灵在基督里释放了你，使你这个人脱离罪。脱离什么罪？就是你的脾气。圣灵在基督里释放了你，使你脱离了罪，你为什么不能脱离？他说，我今天就是盼望神来叫我脱离。我又问他，这‘了’字怎么说？圣经是否对你说，圣灵将要释放你？不，神是说，圣灵在基督里释放你了。什么叫作‘了’？‘了’字怎么说？全中国有没有人说：‘我明天早上要吃饭了’？没有。只能说，昨天的饭已经吃了。‘了’是过去已经成功的，过去已经成功的事实。

我说，圣经说，‘圣灵在基督里释放了你，叫你脱离罪和死的律了。’你的罪脱离了么？他说，没有。我说，你没有脱离，难道神的话是假的么？神说，‘在基督里已经释放了你。’你却说，没有得着释放。是神的话靠得住呢，还是你的话靠得住？你是否把神当作撒谎的？他说，他并没有把神的话当作撒谎的，他全部圣经的话都相信，但是他实在没有得着释放。我手指着他说，神不怕你发脾气，你把你的脾气再发十倍，神都不怕。你这么多年所犯的罪，都没有今天早上所犯的厉害。今天早上，你犯了最大的罪，就是不信。没有一种罪比不信更大。你有不信的恶心在里面，你要求神将你这不信的恶心除去，叫你能够相信。然后我对他说，今天早上我还要讲道，要安静一下；你应当求神赦免你的罪，除去你不信的恶心，你就得着拯救。我要到楼上去，我把客堂借给你，你在这里求神拯救你，叫你能够相信。我就上楼去。半点钟后，我下来见他，问他怎样了？他说，倪先生，什么都好了！我的一切都得释放了。我真是释放了，感谢神！他就回去了。

弟兄姊妹，这个人的信心就是活的信心。人不能除去的脾气，那天早上他相信，就除去了。以后差不多两个月，我没有见到他。一天，在电车上碰见他，问他事情到底如何了？他说，感谢神，脱离了。过了六个月，我看见他，又问他怎么样？他说，感谢神，释放了。再过两年，我在香港又碰见他，我还记得他，又问他怎样？他又说，感谢神，脱离了。什么叫作信？不是信神要作，乃是信神已经作好了。圣经上的‘了’字，都是信已经是了。‘已经’就是过去完成的事实。‘已经’就是已经过去了的。千万不要把‘已经’改作‘将要，’不要把‘了’字改作‘要。’你只要感谢神，在基督里祂把一切都释放了。

因信病得医治

一九二九年我在福州，我住的那个地方，离开福州还有两个钟头的船程。那时我们有一位姊妹，患了一种很厉害的眼病，就从我们那边上福州去就医。医生对她说，她眼睛的病很厉害，假若医好了，还要戴眼镜。所以，一面替她医，一面也给她配了一副眼镜。一天，在白牙潭她听见我讲信心的真理，她相信了，就到神的面前去祈求，对神说，我的眼病很厉害，天天要去福州给大夫医治，就是医好了，也要一生一世戴着眼镜，真是费钱又费事。她就求神医治她。祷告之后，她相信神医治她的眼病了，她已经得着了医治，因此心里十分平安喜乐。

但是，她想到已经和医生约好了，怎么办？基督徒是不可违约的，自己配好了的眼镜也不能卖给别人。她就再上福州去。医生给她药擦，又把眼镜交给她。她回来的时候，坐在小火轮上，心里想，我相信神的应许，神已经医好了我的眼睛，这个眼镜和药怎么办呢？她里头就有一个意思说，把它带回去，看看这几天怎样，万一没有好，这些东西还可用。但是，又有一个声音对她说，你相信神已经医治你了么？她说，‘信。’那么，这些东西有什么用处？撒但又对她说，你作事不应当太急，你已经花了那么多钱。她知道这是撒但的声音，就赞美神，又把药和眼镜都甩到江里去了。她的心里十分快乐。她作见证说，她一生一世没有那么快乐过。一星期后，她的眼睛竟然和常人一样。

一天，她站起来为她的经历作见证。过几天，我又听到一件事情，一位弟兄的眼睛也得了病，恰好也是去那个姊妹所看的大夫那边，请他看病。大夫给他药，也替他配了一个眼镜。那天他听见那个姊妹的见证之后，上福州去。回来在小火轮上，他自己对自己说，神会医治她，也会医治我。她信神，我也信。神没有偏待人，祂定规能医治我。他这样相信，就把大夫给他的药和眼镜，也一起甩到江里去了。回来时，他把这事情告诉陆忠信弟兄，说神定规要医治他。

一天，陆弟兄到我那边，对我说，某人的信心大有长进，有病不医也不治。我听了只冷笑几声。我说，那个姊妹的眼病定规好。但是他，我敢担保，一定不会好。陆弟兄说，那有这回事？我说，你还是带他去看医生罢！陆弟兄说，你这个人说话真是太厉害。我说，因为他没有信心。他说，人家把二十几块钱的东西都甩掉，医生也不看，药也不用了，不是信心是什么？陆弟兄走了，过了四个礼拜，那位弟兄的眼病果然没有好，而且越来越厉害。他来找我，问我，神医治那个姊妹，怎么不医治他？我说，你把你的东西摔得太早了。因为你没有信心。他说，我相信神定规能医治我。他又说，神要他去古田传福音，回来时神定规叫他得医治。我说，回来时好了，请你来看我。但是他回来时并没有好。我告诉你，一九二九年到今天一九三七年，他戴了一副很重的眼镜，还得找医生去。什么缘故？因为他没有信心。

对神的话有活的信心

活的信心不是信神定规医治我，是信神已经医好了我。不是信神要听我的祈求，是信神已经听了我的祈求。什么时候你信神已经听了你的祈求，你就已经得着了。他从头一天就相信神定规要医治他，但这没有用。圣经上只有一种的信心，‘信是得着的，就必得着。’不是要得。凡是信会得，将得，能得的，都没有用。朋友们，‘将、’‘要、’‘能、’会’四个字，是最坏的字。活的信心用不着这四个字。信心的字只有‘是、’‘了、’‘已经，’此外没有别的。所以对于在基督里的事，以前你怎样一信就得救，现在照样一信就得胜。一切在基督里的丰富，圣灵的浇灌、圣灵的能力、病得医治，一切从上头来的祝福，你都能得着。什么时候你得着神的一句话，你抓住神这句话，信这话是你的，这话就是你的了。没有神的话的信是假信，没有用处，不生效力。必须有神的话才能信。罗马书八章二节，六章六节，这些都是神的话。你抓住神的话，相信神的话，就已经得着了。主耶稣说，‘无论求什么，’这话包括有多大？一切都在里面！只要信是得着，就必得着。一切神的应许，丰富的应许，成功的事实，只要信是得着，就是得着了。盼望神给你亮光，叫你知道什么是活的信心，什么叫作信。不是假的信，是活活的相信。有了这样的信，你就觉得你身上最难解决的问题，都解决了。这是头一个功课，你应当学习，并且一生一世应用不尽。愿神祝福我们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十五篇 山上的启示--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十五篇　山上的启示--特会、信息、及谈话记录（卷三）
第七十五篇　山上的启示 书名：特会、信息、及谈话记录（卷三）

第七十五篇　山上的启示

讲时：一九三七年八月八日
讲地：新加坡

读经：

马可福音九章一至八节：‘耶稣又对他们说，我实在告诉你们，站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到。过了六天，耶稣带着彼得、雅各、约翰，暗暗的上了高山，就在他们面前变了形像；衣服放光，极其洁白；地上漂布的，没有一个能漂得那样白。忽然有以利亚同摩西向他们显现；并且和耶稣说话。彼得对耶稣说，拉比，我们在这里真好；可以搭三座棚：一座为你，一座为摩西，一座为以利亚。彼得不知道说什么才好；因为他们甚是惧怕。有一朵云彩来遮盖他们；也有声音从云彩里出来说，这是我的爱子，你们要听祂。门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。’

山上的启示使人认识主的真像

弟兄姊妹，我们都知道地上没有启示，所有的启示都是在山上。圣经告诉我们，山上是亲近神的地方。一个人若不离地到更高的地方，就不能亲近神。今天这一段圣经我们都顶熟，但是，不知道我们中间有几个人看到主亲身的启示。主当日到世界上，穿上了肉身为衣服；祂本来是永生神的儿子，如今成为神的基督。这怎么样讲呢？按着身分，祂是神的儿子；按着工作，祂又是神的基督。子是指着祂的身分，基督是指着祂的工作。马太十六章告诉我们，祂是神的儿子，也是神的基督。（16。）因为惟有神的儿子，方能成功为神的基督。

祂本是活神的儿子，有非常的荣耀、地位和权柄，但祂道成肉身，化装到世上来。人看不见祂是神的儿子，只看见祂是西门、犹大、约西的弟兄，（可六3，）施洗约翰是祂的表兄。人都是只看见祂的肉身，看不见祂在肉身之内的所是。人只知道祂是拿撒勒人耶稣，议论说，拿撒勒还能出什么好的么？（约一46。）所以，人若没有圣灵的启示，就看不见主。

谁是基督？就是化装的神的儿子。何谓化装？本来是这样，装成另外一样，就是化装。道成肉身就是道的化装；道穿上肉身，就是道化装成为肉身。人只看见化装的肉身，不认识祂是神的儿子。人可以摸祂、听祂、看祂，和祂一同传道、吃饭、赶鬼，却不认识祂是基督。比较进步一点的，就称祂作先生，像那少年人和尼哥底母，（太十九16～20，约三1～2。）只见到祂和神有关系，并不认识祂到底是谁。马太十六章主问祂的门徒，人说我是谁？他们说，有人说是以利亚，有人说是耶利米。（14。）人为何不说祂是但以理，或者撒迦利亚呢？因为众先知中没有一个像以利亚那样的刚强，他定罪一切反对神的。他和巴力的先知争战，胜过了他们。（王上十八18～40。）耶利米呢？他是个顶软的人，他顶柔软，所以人称他为哭的先知。他碰到什么，没有办法就哭，他不如以利亚刚强。人说主耶稣是以利亚，因为祂是那样的恨罪。人见祂为罪人、为穷人、为耶路撒冷哀哭，就说祂是耶利米。这些人比较认识祂一点，然而只说祂是以利亚、耶利米一类的先知。人只看外面，只看见耶稣的亲属、住处、工作、性情，到底还是不认识主。

但是有一天，主带了彼得、雅各、约翰三个人到山上，在他们面前改变形像，衣服极其洁白，脸面如同烈日放光。何谓山上的启示？就是主把祂本来的面目启示给人看，不用外皮把自己包住，叫人不认识祂。主在山上变化，并不是变作祂所不是的，乃是变作祂本来所是的，叫人看见祂到底是怎样的一位。

教会是建造在对基督启示的认识上

圣经告诉我们，教会是建造在磐石上。（太十六18。）天主教以为磐石是指彼得，其实误会了，因为彼得在原文是石子，小石子，并非磐石。主耶稣对彼得说，你是石子，我要把教会建造在磐石上。你看见么？不是建造在彼得身上，乃是建造在磐石上。什么是磐石？人认识主是基督，是永生神的儿子，显出基督的身分和工作，这就是磐石。这磐石就是启示的基督。认识主是基督，是永生神的儿子，不是人指示的，乃是从天上的父指示的。（17。）这些人乃是受过神教训的人。

凡只在人前听见主，只藉着人知道关于主的事的人，还不是基督徒。凡不被建立在这磐石上的，不是教会。今天人人都有得启示的可能。认识基督不是人说祂是怎样，就怎样。应当自己直接的认识祂。好多人读经不认识主，听道不发生效力，这是从人来的工作，不是从神来的工作。神的工作就是启示祂的儿子。每一个基督徒一定要自己在神前得到启示，认识基督是怎样的一位，才能信祂，才能用活的信心接受祂。这样，他自己就和神发生关系。认识神、认识主，才是基督徒。

弟兄姊妹，你不能只见主的外表，推测祂是以利亚、耶利米那一类的人，你应当从整个人的最里面，认识主到底是怎样的一位，你才是基督徒。一切没有上过变化山的人，不认识主。今天的难处就是信徒像当初的门徒，不认识里面的基督，只看祂的外表，或者把真道问答拿去念一念。你对于圣经，对于基督还莫名其妙，只凭外表认识主。这一切都是没有用的。基督是里面的；必须是活在你自己里面的，才算得数。要打开祂的外面，看到里面去。也许别人看外面，我却知道里面的，与祂直接发生关系。基督徒和世人的分别就是在此。所有的基督徒都要上到变化山上，不然就是遗传的基督徒，外表的基督徒，不认识何谓里面的基督。

什么叫作遗传、外表的基督徒？比方一位牧师的儿子，早晚读经、祷告，圣经中的故事熟得很；一年五十二个礼拜，都到礼拜堂去作礼拜。他对基督教的道理最熟，你对他讲道，他什么都知道。然而他没有得救，他对于基督怎样作他个人的救主，一点也不知道。他作基督徒是遗传的，他所有的都是从人领受的，不是自己直接从神得到的。他所认识的，不过是外表的基督。里头的基督却不同。好像这里有人，他的父亲是基督徒，他几十年因着父亲，在外表上认识了基督。但是感谢神，一天圣灵的光照到他的里面去，他自己碰见了基督，和主直接发生了关系，实实在在的认识了基督。这就是里面和外面认识基督的不同。许多基督徒只看见化装的基督，不认识祂本来的真面目；他们一旦得到启示，看见祂的真像，才真正认识了祂。

弟兄姊妹，你是如何认识基督的？如果你是从全人的最里面认识了祂，你就有办法，就有与基督同死、同活、同得胜的可能。基督在你里面是实在的，不是虚浮飘渺的。我顶直的说，一个人若没有得到启示，看见神的儿子基督，他就不是基督徒，与这磐石无分无关，他不过是磐石以外的人。

主耶稣对门徒说，‘人说我是这个、是那个，你们说我到底是谁呢？’我们应当有启示的基督，以活的信心相信祂、接受祂。这就是神的国临到了我们。人若不重生，就不能进神的国。在山上看见启示的人，就进入了神的国；没有在山上得到启示的人，未曾重生，与神的国没有分。

罗马十四章十七节告诉我们，‘神的国不在乎吃喝，只在乎公义、和平、并圣灵中的喜乐。’一切都是在灵里的事。一个人若没有从圣灵得到启示而认识基督，他对属灵的事就一窍不通，你对他说属灵的事，他觉得头痛，一点意思都没有。因为他没有见过神，不认识主，不明白神的国的事。也许他自以为知道了顶多，但是他所知道的一切，不过都是外面的。因此主在他的身上，也不过只是一位虚无飘渺的基督。今天的难处就是，神的儿女们所认识的基督不够实在。我告诉你们，认识基督不是由牧师和教师而来，应当自己直接从神得到亮光和启示。这是基督教的头一件事。

律法和先知都过去了

上到山上，更高的地方，我们看见基督，这是神的启示。在山上变像时，主显出祂自己来。在变化山上，门徒认识了主的真面目；同时，又看见摩西、以利亚和主说话。彼得顶喜欢说话，今天彼得的子孙多得很。教会中像彼得一样喜欢说话的人真不少！他说了之后，自己也不知道自己所说的是什么。问他，他也觉得莫名其妙。彼得那天也是这样的喜欢说话，安静不下来。在这么一个大的启示中，基督耶稣的真像看见了，神的儿子认识了，犹太教中最重要的人物也看见了；机会何等难得，不说话要等到何时？于是彼得求主许他搭三座棚：‘一座为你，一座为摩西，一座为以利亚。’（可九5。）彼得的意思以为，你，主耶稣是最大的，头一把椅子应该给你坐；但在你之后还有第二、第三个人，这第二、第三才给别人。圣经说，‘他不知道自己所说的是什么。’（6，另译。）

我们都知道，在那里摩西代表律法，以利亚代表先知，他俩就代表律法和先知。彼得的认识是以基督为中心，然而律法和先知也是有其地位的。但是神看不过去，因为如果是这样，基督徒的信仰就完了。所以神立刻从天上表明祂的心意。神当时就以云彩把他们包住，同时叫摩西和以利亚退去。门徒抬头一看，只见耶稣一人，同时听见天上有声音说，‘这是我的爱子，你们要听祂。’（7～8。）神对他们说，不是你说，你不能说，你只能听。不是你定规什么，乃是我的爱子说什么，你听什么。

作甚督徒是里头认识基督的问题，不是外面的律法和先知。律法是外面的规条，在石版上写着什么当作，什么不当作。律法是外面是非的标准，外头的对和不对。许多基督徒不懂里头圣灵的引导，也不学习顺从圣灵的引导，只在外头听人说是说非，就跟人说是说非；或者只看圣经说是就是，说非就非。并没有在里头得着启示，学习顺从圣灵的引导。

有圣经的教训，还要加上圣灵的引导

有一位弟兄问我说，‘我要作这件事，你看圣经的教训怎样？’我奉主的名对他说，‘难道你得不到圣经的教训，就别无办法得知神的旨意么？’旧约时代的人写了多少条，知道了多少条，是非的标准只在那几条中。因为旧约时代只有规条，没有圣灵的引导。新约却不同，因为新约有圣灵住在人里面，引导人遵行神的旨意。和旧约比较起来，圣灵是活的，律法是死的。人若是只看规条，却看不见圣灵的引导，真太危险了！旧约时代只有圣经，没有圣灵；新约加上圣灵在人的里面，告诉我们什么是是，什么是非。

今天人若单看圣经的教训，却不看圣灵，他还是活在旧约里，不是活在新约里。我不是轻看圣经，我只是告诉你们，圣经顶宝贝，但还比不上在你里头的圣灵。弟兄姊妹，假如新约胜过旧约，圣灵也照样胜过圣经。有的基督徒以为脱去十条诫命，就是脱离律法。岂知律法是一个原则，除了那个原则以外，一点把握都没有。说是就是，说非就非，别的事情一点也不知道。我告诉你们，圣经是一本最宝贝的书，然而圣经不能代替圣灵，也不能作行动是非的标准。圣经要紧，但是圣经的真理还要加上圣灵的引导才可以。

一次，有一位和我们有交通的弟兄，对一位宗派里的弟兄说到受浸的真理。这位弟兄，我说他真像浸信会的教友，因为他逢人别的不谈，一开口就劝人受浸。那次，他对那位在宗派里的弟兄也是说到受浸，那位弟兄给他说得认为受浸是对的，就到我的住处，要我为他施浸。我问他为何要受浸？他说，圣经说是浸水不是滴水，所以我要受浸。我问他有没有祷告过？或是圣灵引导他应当受浸？他说，‘圣经说浸就浸好了。’我说，‘你回去，我不为你施浸，因为你没有得到启示。’这就是律法。

弟兄姊妹，今天我们在这里不单是带领人顺服圣经，乃是藉着圣灵顺服圣经的真理。我不是轻看圣经，乃是说圣经应当加上圣灵。光有圣经，没有圣灵，是律法。今天所需要的不是律法，乃是活的基督在你里面，你要听祂的引导。圣经不是律法。多少人把圣经当作律法。有的人读圣经，有圣灵的启示、引导，就得生命；有的人只当外面的律法，当作是非的标准而已。这是死活的问题，是犹太教和基督教的分别。假使这个弄不清楚，别希望南洋会有大复兴，别盼望南洋有大的工作。

在山东济南有一个大夫，他家中有一个女佣。一次她从济南到上海，在上海得了救。她看见姊妹们蒙头，问人为什么这么作，有人告诉她，这是顺服圣经的教训。她听了之后，也就跟人蒙起头来。回去后，她的主妇问她何故蒙头，她还是莫名其妙，只回答说，圣经说蒙头我就蒙头，别人蒙头我也蒙头，我自己也不知道。有一天我到她了家里，她的主妇把她蒙头的事告诉我。我说，赶快叫她来。她来后，我就对她说，‘我代表在上海的教会告诉你，（那时我是一个在上海教会里的弟兄，）下次不许你蒙头，因为我们中间没有这样蒙头的姊妹。你这样的蒙头是律法。’

所以你必须清楚，在外面的规条，凭外表的说法，能把一本最属灵的圣经，弄成一本死的律法书。神那一天对彼得说，要听我的爱子，不要再管律法和先知。神对彼得说的话，也是对全教会说的。感谢神！基督不只活在天上，今天基督也活在你我里头。我们不要听律法，应当听里面活的基督的引导。

律法是死的规条，先知是活的人。律法不能把一切行动的是非标准，完全说出来。今天晚餐我是要吃干饭或吃稀饭？在新加坡的教会应当如何聚会？这在律法中找不到，律法的规条并不全备。一切的律法虽然好，然而还有许多事情没有吩咐。所以旧约时代不只有死的律法，也有活的先知。在律法中找不到的，就请先知问神去。先知就是补满律法的不及。自己不能问神，请先知代问，神说什么，先知就得给你什么。

我告诉你，单脱去十条诫命不是脱离律法。一切外面的规条就是律法，一切靠着人的口说出来的就是先知。自己不明白神的旨意，托人代问就是找先知。感谢神，不只律法要去，先知也要去。因为，不只摩西该去，以利亚也该去。律法和先知都过去了。先知的工作是说豫言、传道、替人求问神的旨意。然而今天先知已经走了，你不能靠人替你到神前问什么了。

在新约时代，每个人都该直接认识神

新约是什么？‘认识耶和华的知识要充满遍地。’（赛十一9。）你自己可以直接到神前求问神，不必旁边的弟兄告诉你什么。你自己能知道神的旨意，不必靠别人来认识神。换言之，就是不必以邻舍当先知。每个人自己都可以直接知道神的旨意。一年之中，我不知收到多少这样的信，多少人问我事情，请我代祷，看神喜欢不喜欢他作这事或那事。他们就好像在那里说，好了好了！倪柝声作先知了，我们自己不必到神前去求问，叫倪柝声问神以后告诉我们就好了。弟兄姊妹，这是旧约，这是先知。

那么，这是不是说，不必听弟兄的话呢？不是。旧约的人单听弟兄的话。新约的基督徒要听弟兄的话，还要加上圣灵的引导。不是叫你不听弟兄，不看圣经，乃是叫你除此之外，还要加上圣灵的引导。感谢神，摩西和以利亚都走了，用不着人告诉你什么是神的旨意，你自己里头知道。圣灵在里面能告诉你，当作的与不当作的。假如没有圣灵的引导，就要等一等，等先知说话。什么是先知？就是替我知道神旨意的人。

以前我不明白，保罗那次为什么一定要去耶路撒冷。（徒二一4，10～14。）好多人拦阻他，叫他不要去，然而他还是去了。他为什么要去？如今我知道了，保罗定规要去，才能保全新约。因为在新约没有替人作先知的了！不错，弟兄姊妹受圣灵，受感说豫言，但是不必告诉保罗。保罗当去不当去，他自己也知道。那些人多作了一件事，就是替保罗作先知。所以保罗不管他们说些什么，他打算去，就去了。假使保罗听他们的话不去，这段故事记在圣经中，那就糟了。所以，保罗情愿牺牲自己，保全新约的原则，好叫我们知道，今天律法和先知都过去了。

在我们的信仰里，只有神的儿子，不能再加上律法和先知了。主自己就在我们里面，叫我们知道当作的和不当作的。常常有人问我事情，我总是回答说，问你自己好了。每一个得救的人，都能在自己里面明白神的旨意。也许你的思想、感觉乱得很，心思复杂，叫你听不见主的声音，听不见圣灵的引导。如果你的心清，清心的人必得见神。（太五8。）但是无论如何，请你记得，作基督徒就是听基督，只能直接从神得到启示，再也不能加上律法和先知。盼望神带领我们，学习这一个功课。先从圣灵得到启示，然后明白神的旨意，才是活的约，不是死的约。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十六篇 神如何成功祂的目的（一）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十六篇　神如何成功祂的目的（一）--特会、信息、及谈话记录（卷三）
第七十六篇　神如何成功祂的目的（一） 书名：特会、信息、及谈话记录（卷三）

第七十六篇　神如何成功祂的目的（一）

讲时：一九三七年八月八日
讲地：新加坡

读经：

创世记二章二十一节：‘耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。’

三章二十一节：‘耶和华神为亚当和他妻子用皮子作衣服，给他们穿。’

路加福音十二章四十九至五十节：‘我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？我有当受的浸，还没有成就，我是何等的迫切呢？’

约翰福音十二章二十四节：‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’

哥林多前书十二章十二节：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。’

约翰福音二十章十七节：‘耶稣说，不要摸我；因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。’

饥渴追求好得着基督里的丰富

我们在前几天已经看见，我们在基督里的地位。人要得着基督里的丰富，就必须相信；但是只有饥渴的人，才能相信，才能得着。请你记得，饥渴并非不满意。好多人对于生活不满意，就以为是饥渴。今天对于自己生活不满意的人多得很，他们觉得目前的生活实在不好，心里不满意，但是他们并没有饥渴的心，在神面前并没有积极的追求。不满意不过是消极的，饥渴才是积极的；不满意不过是对目前的，饥渴乃是对将来有不断的追求。所以真肯追求的人才是饥渴的人。

我今天在这里警告你们，一切对于生活不满足的人，只能明白圣经的道理，却不能得着属灵的经历。你得不着不能怪谁，只能怪自己，因为错是在乎你自己。凡在神前不饥渴的人，只能懂得道理，不能得到道理中所说的那实际。我顶重的说，一切没有追求的人，他来的时候如何，他回去的时候也如何，因为真理在他身上不发生效力。求神可怜我们，叫我们因着有追求，赐给我们一个活的信心，叫我们真是活在基督里，真是得着在基督里一切所当得的应许。

基督工作的消极面与积极面

今天我们要继续来看基督工作的四方面：第一，基督的死有血，血是为我们赎去在神面前的罪。这是客观的。因为基督替我们死，替我们流血，我们在神面前才能得生命。第二，人所以犯罪，是因为旧人。旧人喜欢罪，肉体就去犯罪。神救我们要救到完全，就必定要把我们的旧人除去，因此在圣经里就给我们看见有钉十字架。钉十字架就是除去旧人；旧人除去以后，就有一个新人在里面活着。圣经告诉我们，如果我们在祂死的形状上与祂联合，也必定在复活的形状上与祂联合。（罗六5。）如果我们与基督同死，也必定与基督同复活。

基督流血死了，三天以后复活了，证明祂救赎的工作已经成功了。有钉十字架，也有复活，因为钉十字架是除去旧人，是消极方面的；积极方面，就是新人在里面活。血和钉十字架这两方面都是消极的，为着对付亚当堕落的问题。亚当若不犯罪，基督就不必流血，旧人也不必钉十字架。因为亚当犯罪，基督才必须来死在十字架上。消极的两方面，我们前几晚已经看过，现在往前再看下去，看看神怎样成功祂的目的。

基督赎罪的死与非赎罪的死

在人没有犯罪以前，神就有祂自己的目的，有祂自己的计划。神要人得着祂的生命─非受造的生命，作祂的儿子。为了这个缘故祂造人；祂把人造好了，就把生命树摆在那里。神用没有说出来的话语叫人吃这生命树，就是接受祂自己非受造的生命。人有生命，但这不过是受造的生命。神是非受造的，祂盼望受造的人能得到祂自己那非受造的生命，叫我们能从人这一层，高举到神的面前。请你记得，这并非叫人作神，只是叫人有分于神的生命，要人依靠神而活。这是神本来的目的。然而亚当堕落了，不能达到神的目的，神就差遣祂自己的儿子来，替我们死在十字架上。我们所有的罪，因着基督的血和十字架，就对付清楚了。

在圣经里，神又给我们看见，祂的儿子有另一方面的死，就是非赎罪的死。基督的死，一方面是为赎罪，这我们都知道了；但是另一方面还有非赎罪的死，圣经中也好几次的题起。基督的死，还有非赎罪的一方面。今天有一大错，许多人以为基督十字架上的工作，完全是为着赎罪。岂知圣经给我们看见，十字架还有另一方面的工作，就是基督释放祂的生命，叫人得着祂的生命。

创世记三章二十一节，有基督死的豫表。神杀羊羔，以皮子作衣服给亚当穿上。创世记二章二十一节，有基督另一方面死的豫表，就是亚当的沉睡。亚当睡的时候，圣经中没有说到流血，只说神取下他的一条肋骨，造成夏娃。

羊羔被杀，皮子给亚当作衣服穿，这是指基督为着赎罪的死。祂作成了赎罪的工作，给我们作义的衣服穿上。我们在神前是赤身的，幸亏主替我们死，给我们作义的衣服穿上。一切在基督里的人，到神的面前，神都接纳他，如同接纳基督一样。凡穿上羊羔的皮子到神前的人，神都接纳他如同接纳羊羔一样。今天一切得救的人就是依靠主救赎的功劳，穿上主作为义，来到神的面前。

神叫亚当沉睡，取出他的一条肋骨，作成了夏娃。亚当的睡，就是豫表基督非赎罪的死这方面。神在基督的死里取出了一件东西，就用这东西造成了教会。神从基督里取出生命来给人，叫人得着基督的生命，得着像神一样的生命─永远的生命、非受造的生命。

你们都知道在创世记里面，神造了许多动物，又造了亚当，那些动物比人低了一层。神要给亚当选一个配偶，不是从下等的动物里去找，乃是从亚当里取出一条肋骨来，把它造成夏娃。夏娃的生命是像亚当的生命，不是下等的生命。同样，人的生命是一层，基督的生命又比人高一层。所以神把基督的生命拿出，新造了我们，叫我们得着基督的生命，达到神的目的。这就是一切得救之人所建造成功的教会。教会的生命是如同基督的生命。我们得救重生所得的生命，高过一切的生命。本来我们的生命，只属肉体，是属土的。但神赐给我们基督的生命，叫我们因这生命建造成功教会。

创世记二章二十一节，亚当的睡不是豫表基督赎罪的死，因为在那时候，人还没有犯罪。没有犯罪，就用不着赎罪。创世记三章二十一节羊羔的死，就是豫表基督赎罪的死。皮子的衣服，是人犯罪以后才需要的。不犯罪，不需要，也用不着。这皮子是代表基督将来为赎罪的死，和二章二十一节完全两样。创世记二章二十一节，亚当的睡是豫表基督死的另一方面，不是普通的死，乃是睡，和死没有关系。好像得救的人，以后睡了，离世一样。今后我们都不必死；有罪才有死。主说，信的人有永远的生命，不会死。（约六47。）基督徒的死叫作睡，与死无关，与罪没有关系。

请你记得，如果你要明白圣经，把纲领提出，必须分别基督赎罪的死与非赎罪的死。非赎罪的死，乃是积极的造出骨中之骨，肉中之肉的基督徒，用祂的生命创造成一个新人。主耶稣当日在世时也对人说，祂有非赎罪的死，就是叫人得祂的生命，叫人能够得胜旧造，成为新造。得救是叫人的罪得赦免，像死囚得以免死，不死一样。这是消极方面的，是基督替我们作的。基督还有非赎罪的死，就是将祂的生命分赐给我们，叫我们得着从前所没有的生命。基督的死，消极方面叫我们免死，积极方面叫我们得生命，这二者完全不一样。

主来是要把火丢在地上

路加十二章四十九至五十节，这两节圣经是全新约中最宝贵，也是最难解的圣经。如果全新约中有四五处难解之处，这两节也是其中的一处。这里说，‘我来要把火丢在地上。’主告诉人说，祂到地上有一个专门的目的，就是要把火丢在地上。火是什么？这不是火柴的火，乃是指在世界以外的火。比方我把诗歌本丢在椅子上，这本诗歌原来并不是在椅子上，是从椅子以外丢进去的。基督说，祂要把火丢在地上，这火是从那里来的？这火是从天上来的。这火是什么？希伯来书告诉我们，神是烈火。（十二29。）火在圣经中，有许多地方是表明神的生命。神的生命是公义的、圣洁的，好像火一般。

主耶稣说，祂来的目的，就是要把神的生命丢到地上，叫人得到神的生命。当祂对人说这话时，人还没有得着祂的生命。所以祂说，‘倘若已经着起来，不也是我所愿意的么？’意思就是说，你们今天若能够得到我的生命，我是愿意的，可惜你们得不着。何故？‘我有当受的浸还没有成就。’（另译。）主告诉人，火没有着起，是因为祂有当受的洗还没有成就。奇怪！基督未受浸么？在路加三章时明明看见祂已经受浸了。那么，这个浸怎样解释？我们看罗马六章，歌罗西二章，就知道这个浸是指着死说的。基督说，祂未受浸，就是说，祂自己还没有死。这里不是浸还未受，乃是浸还未成就。浸为什么要成就？成就乃是有目的的。比方你要作某种工作，你去作就是去成就那工作。基督的死要成功一件事情，就是成功神的目的。因为祂尚未死，所以火还未着起来。

这两节圣经告诉我们，基督来是要把神的生命丢到地上，叫人得着神的生命。当基督未死之前，人并没有得着那生命；等到基督死了之后，人才得着。基督没有死，那个生命不能出来，人得不着。为什么祂死了以后，人才能得着祂的生命呢？底下祂告诉我们，‘我是何等的迫切呢？’迫切，在原文是很紧，很挤。基督说，祂有当受的浸尚未成就，祂是何等的紧，何等的挤！为什么祂觉得挤呢？祂本来是神的生命，是如同火一样，这生命充满宇宙，不受时间、空间的限制和支配。祂的生命是无所不在、无所不能的。无论何时，无论何地，都有祂的生命。这生命像火一般，火是蔓延出去的，没有人能够把它关起来，没有地方可以把它容纳起来。

基督虽然和神同等，竟然成功作人，把这么大的生命关在肉体里头，把这么大的生命装在肉体里头。这个肉体是要受时间和空间的支配的，今天在该撒利亚腓立比，就不能到伯赛大去，不能各处都在。这个肉体昨天在加利利，今天在犹太地，不能同时在两处。神的生命因着肉体，受了时间和地方的限制，所以祂感觉何等的紧。祂外头的肉体，把祂这无所不在、无所不能的生命，如同囚奴般关着，使祂不能像以前那么样的自由。这无所不在的生命，不知道多么被挤住阿！所以主怎能不紧呢？因为祂还没有死，才觉得紧；等到死又复活后，就不再紧了。所以基督另一方面的死，就是脱去身体，把神的生命释放出来，这就是祂所要成就的浸。基督这一方面的死，叫祂脱去外面的囚牢，把火放出来，叫人得到祂的生命。这就是非赎罪的死，与血和钉十字架不同。这方面的死，圣经称作肉。为了时间的关系，我只能打一点根基，叫你们知道基督另一方面的死，是释放祂的生命。

麦子落在地里死了，就结出许多子粒

今天我们所看的圣经，约翰十二章二十四节，就是摸到福音奥秘的地方。这段圣经是最高、最紧要的经节。因为这是达到神的目的。主说，祂的死像什么呢？像麦子的死。圣经中从来没有用麦子来赎罪，因为麦子没有血。这里说到麦子的死，就是非赎罪方面的。基督是一粒麦子，麦子的外面是发亮的壳，把麦子的生命包在里面。如果要把这生命释放出来，一定要先把麦子埋在地下。

主说，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’主的生命像麦子，麦子的生命被外面的壳包住。外面的壳如果不除去，如果不经过死，麦子永远不能生出来。麦子埋在地下，地里有潮湿，有水气，就向壳作工，把壳弄破。几天后麦子就发芽生长，过了几个月，就结出几百个子粒来。

主说，祂像一粒麦子，生命在祂里面。祂若不死，永远只有祂一个，因为神只有一个儿子，祂是神独生的。只有祂有生命。祂道成肉身来到世上，虽然祂是神的儿子，有神的生命，但是生命被肉体包住，人不能得到祂的生命，祂不能生出许多的子粒来。假使有一百粒子粒，麦子一共有多少粒？一共就是一百零一粒。因为一粒死了，才生出一百粒子粒来。本来只有一粒，独一无二，是神的独生子。经过了‘死’又复活之后，就生出许多的子粒来。本来的那一粒呢？成为头一粒。本来是独一无二，如今成为一百零一粒的头一粒。本来惟有祂是神的独生子，如今因着死而复活，祂就成为神的长子。当主耶稣未死以先，祂是神的独生子，复活以后，就成为神的长子。

教会就是基督

朋友们，请你记得，死与复活是同一界线。在主未死以前，神只有独生子；在主复活以后，神就有许多的儿女了。祂自己变作头一粒，神的独生子变作长子。本来只有一粒，后来生出了一百粒，这一百粒和头一粒有什么分别？芥菜种下去，生出芥菜来；麦子种下去，生出麦子来。主耶稣种下去，生出什么东西来？当然是生出主耶稣来。

非洲有一个老姊妹，她是个黑人，是一个很属灵的人。她没有受过教育，话也说得不大清楚，但是有好多人到她那里去问真理。有一个英国牧师到她那边问她，基督徒是谁？她回答说，是零零碎碎的基督。这话真是再通也没有了，神学博士恐怕也不能像她这样的回答。每一个基督徒都有一点儿基督在他里面。一百粒麦子，是从以前那头一粒生出来的。一百粒麦子合起来，就是当初的那一粒。所有的基督徒与基督联合起来，就成为基督。

林前十二章十二节，这节圣经我觉得顶希奇，不知道别人读的时候是否觉得希奇？这节圣经告诉我们，一个身子虽然有许多的肢体，但是身体只有一个，基督也是这样。哦，保罗弟兄，你说错了，怎么把教会两字弄丢了呢？应当说，基督与教会也是这样。但是保罗有没有错？没有！然而他为什么不说教会？因为教会就是基督。不必说基督与教会，因为教会就是基督！

我们读圣经时应该明白，说到基督有两个不同。在希腊文说到基督时，没有指件词的，就是指着基督说的；有指件词的，就是指着基督的教会。普通的圣经都译得不清楚，只有达秘的英文译本把这不同译出来。圣经里的 Christ 和 The Christ 不同。前者是指个人的耶稣基督，后者是指着教会说的。 The Christ 不只是一个人，乃是一切在基督里合一的人，成功作这一个‘基督’。个人的基督指耶稣，耶稣不是团体的，祂是头，是元首；其余的基督徒合一成功作祂的身体。个人的基督，在团体的基督里作头，整个就是基督。

基督的死，叫祂自己变作我们。每一个得救的人里头，都有一点基督。每个人有一点，所以才擘饼。饼原来是一个，神叫我们擘开饼，每个人吃一点。只有一个饼在许多人的面前，而许多人所吃下去的饼，合起来就是那个饼。每个人的里头都有一点饼，每个人的里头都有一点基督。这是神的目的。我们的主，祂本来是神的独生子，经过了死又复活之后，生出这么多的儿子来，祂自己就成为长子。

在天然界，一粒麦子怎么会生出许多子粒呢？主耶稣用这个天然的比喻，真是再通也没有了。在天然界，一粒麦子会变许多子粒；照样，一位基督也能成为团体的基督。这是事实。一粒麦子怎样会变多，你不知道，但你知道会变多是事实。基督是神的种子，神把基督种在地上，就生出好多基督人来。基督藉着死与复活，释放祂的生命到我们里面。复活之后，祂对门徒说，‘我要升上去，见我的父，也是你们的父。’（约二十17。）本来神是祂的父，但在主复活之后，神也成了我们的父，基督也就从独生子变成众子中的长子了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十七篇 神如何成功祂的目的（二）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十七篇　神如何成功祂的目的（二）--特会、信息、及谈话记录（卷三）
第七十七篇　神如何成功祂的目的（二） 书名：特会、信息、及谈话记录（卷三）

第七十七篇　神如何成功祂的目的（二）

讲时：一九三七年八月九日
讲地：新加坡

读经：

哥林多后书五章十六节：‘所以我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认祂了。’

约翰福音十四章十六至二十节：‘我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活着，你们也要活着。到那日你们就知道我在父里面，你们在我里面，我也在你们里面。’

在肉体里的基督与在圣灵里的基督

主耶稣在约翰福音给我们看见，祂自己现在是在圣灵里面，叫我们接受祂。保罗从前认识基督是凭着肉体，现在不再这样了。（林后五16。）基督本来是神穿上肉体，道成为肉身，来到地上，成功作一个人。肉体在基督就像衣服一样。主把肉体穿上。等到主死而复活之后，就穿上圣灵。从前穿上肉体，如今穿上圣灵。在祂还没有经过死以前，是圣灵在祂里面；等到祂复活之后，是祂在圣灵里面。当祂在世上的时候，圣灵藉基督与门徒同在；当基督复活之后，祂藉圣灵住在信徒里面。从前圣灵藉基督，如今基督藉圣灵；从前基督在肉体里面，如今基督在圣灵里面。保罗从前认识基督是凭着肉体，意思就是只认识穿上肉体的基督；但今天他不再这样认识祂了。这是什么意思？就是说，祂认识穿上圣灵的基督了。

穿上肉体和穿上圣灵的基督，有大的分别。当基督活在肉体时，常受时间与空间的限制。祂如果在加利利，便不能在伯赛大；在这地方，就不能同时在那地方。基督成了外面的救主，因为祂有肉体。如果是在海边，就不能同时又在内地。门徒有时追随祂，有时又远离祂，他们不能时刻与祂同在一起。祂在犹太地，我们在新加坡，就不能天天跟随祂。因为有肉体的基督，就变成外面的救主。怎么办呢？也许你可以一年三次上耶路撒冷去拜祂，可以就近祂；但是离开那边，又远离了祂。地方对，就可以同祂在一起；地方不对，就不能与祂同在。这就是在肉体中的基督。

然而基督今天已经不在肉体里了。祂藉死脱去肉体，复活之后就成了属灵的身体。基督在复活之后，另外穿上一件衣服，就是穿上圣灵，住在圣灵里。伯利恒的诞生是祂头一次的降临。祂头一次是穿上肉体。等祂死而复活，就穿上圣灵，住在我们里面。圣灵就是基督。活在地上的基督，圣灵住在祂里面。复活之后的基督，祂在圣灵里面。圣灵是没有物质的，无所不在的。基督在圣灵里，就可以住在我们的里面。基督为我们复活之后，我们只要相信得重生，就能够接受祂到我们里面来。

弟兄姊妹，你们看见了么？生命树结果子了。本来是树，固然有生命，却又吃不来。没有人能够把树的生命吃进去。但是结了果子，树的生命在果子里面，吃了果子就是吃了树的生命。主来作人，我们不能把祂接到灵里来；如今祂在圣灵里，我们就可以好好的接受祂作我们的生命。感谢神！今天基督不只是外面客观的救主，也是我们里头的生命。圣灵降临是非常紧要的。圣灵不降临，基督不在灵里，人永远不能和祂合一。感谢神！今天我们在基督里，已经和基督合为一灵了。神的救法是完全的，祂叫基督死，又叫基督复活，使祂住在我们里面，就成功了在亚当身上得不着的目的。

这就是另外的保惠师。什么叫作‘另外’？另外表明第二。这表明已经有一个，另外再有一个。主是一个保惠师，圣灵也是一个保惠师。基督在圣灵里作保惠师，叫我们不作孤儿，（约十四17～18，）赐我们力量走前头的路，作神的儿子。今天每一个信主的人，都能够得着基督在里面，得着神的生命。我们不只是罪得着赦免，旧人被钉死，而且有神的生命在里头活着。这个生命，圣经中用肉来代表。

血是为神前免死，肉是为自己里面有生命

我们已经看见，基督的死和复活有四方面：第一，血；第二，钉十字架；第三，肉；第四，背十字架。前天已经看见钉十字架与血的不同，今天就来看看肉与血的不同。你可记得出埃及十二章，神叫以色列人把羊羔杀了，拿血涂在门楣与门框上。当祂经过时，看见血就越过去，叫他们免死。所以血是完全为着神的。逾越节一起头，以色列人就要拿着杖走到野地去。救赎的血已成功了，人就应当跑前头的路。人一得救后，就应当背着世界，往国度的道路跑去。血一涂抹了，立即就当动身。

然而怎样才有力量走呢？怎样才能脱离埃及呢？你看神有第二种的豫备。血是为赎去神前的罪。因为神要审判罪，所以神要求血。血完全是为着神的。但羊羔被杀之后，不只有血，还有肉。神说，要把肉烤了吃，才有力量走进迦南去。血是为着神的，肉是为着我们的。血是给神看的，肉是给我们吃的。血满足神公义的要求；肉作我们行走的力量，作我们里头的生命。比方你昨晚吃过的那一点肉，今天已经变作你的生命了。昨晚的肉，也就变作你了。肉作我们的力量、能力、生命，我们活着就是靠肉。血是客观的，肉是主观的。血是在外面给神看的，藉血神赦免我们的罪；肉是在里面给我们吃的，藉肉我们就有力量走前头的路。

今天的难处是在教会中，信徒只靠血赦免罪，却没有依靠肉的力量走路。神不只赐给我们一位替我们赎罪的基督，神还赐基督在我们里面，作我们的生命。这在圣经里乃是以肉来代表。门楣和门框已有血涂在上面，吃肉就是接受基督在里头，替我们活着。今天有好多的人，他们的罪已经得着赦免，却一直承认软弱，不能得胜，不能走路。血已经涂了，但是没有吃肉，所以软弱。因此，人不仅要依靠基督的血，罪得赦免；也得吃基督的肉。不吃肉的人，在神面前不能满足神的心。软弱的生命不是神的生命。

前年在开封，我问一班基督徒，圣经中所说的生命到底是怎么样？一个姊妹说，没有一个人可以不爱钱、不挂虑、不发脾气、不批评人。她说，世上实在没有人作得到。对的，没有人作得到。但是神根本不叫我们作。我们过着人的生活，并非神的目的。神是要我们过着神的生活。神根本没有叫我们作我们所不能作的。因为人只能过人的生活，只能作人所能作的。但是神把祂自己的生命赐给我们，我们里头有神的生命，神的生命就能作一切我们所作不来的。只问你有没有让这生命在你里头活？

今天的难处就是许多人对于得救很有把握，但是在经历上却很软弱。他们已经依靠基督的血了，但是没有支取基督的肉作他们的生命。所以他们活在世上，像世人一样的软弱。神的目的并非这样；神是要人有神的生命，有祂圣洁、得胜、圣别的生命。神不要我们作人，神要祂自己的生命在我们里头，作出一切我们所作不到的，就是藉着我们作出神的事，活出神的生活来。问题只在乎你吃肉了没有。

在擘饼时，先吃饼，后饮杯

圣经中为什么称晚餐作擘饼，不说饮杯？因为说到擘饼，就包括饮杯在内。饼是代表基督的生命，杯是代表基督的救赎。杯是除去神前之罪，是补救亚当堕落的问题；饼所代表的是主的生命，就是神自己的生命。创世记二章生命树的果子，乃是神的目的。饼是神的目的，神要饼作人的生命。神的目的在饼，不在杯；虽然神也要杯，但是目的不在杯。杯不过是补救方面的，饼乃是达到神的目的。所以吃晚餐是说擘饼，因为杯代表赎罪，饼代表主的生命。杯是基督死的第一方面，肉是基督死的第二方面。这个第二方面的死，我们昨天已经说过，就是把神的生命释放出来。这种释放，圣经称作擘饼。我们是罪人，依靠主的血，罪得洗净。但是在晚餐时，为什么不先喝杯呢？我们得救是先吃血的，然而圣经告诉我们，要先吃饼。这是叫我们知道神的目的，乃是叫人接受主的生命。血不过是次要的，是补救的，所以擘饼在前，因为饼所代表的比血更高。

盼望我们能够看见神的目的。我觉得最大的难处，就是神的儿女多注重救赎，而不注重神的目的。救赎不过是补救罪的问题，并非神本来的目的。神在造人以前，先已有了计划与目的。神不只造人就够了，祂造人之后是要人得到祂的生命。所以神把饼摆在前头，把杯放在后面。圣经的教训如此，我们就应当遵守。今天有许多教会的领袖，连救赎都不明白，那就差得更远了。但就是单单注重救赎，也是不行，因为救赎还没有达到神的目的。罪得赦免虽然重要，但是还不如在基督里得着祂的生命作生命重要。

神的目的是在于肉

我们要看清神的目的，神的目的是在于肉，因为有肉才有神的生命。我们相信得救，立刻就可以到神的面前，因为我们是祂所生的，与祂的生命有分。但是得荣耀与奖赏，是要看有没有让神的生命活着。罗马三章二十三节告诉我们，世人都犯了罪，亏缺了神的荣耀。人有了罪，便不能到神的面前。什么是神的荣耀？就是神的本身，神的住处，神的显出。因为荣耀的神就住在荣耀里头。世人都犯了罪，亏缺了神的荣耀，就不能与神同住。歌罗西二章二十七节末了一句：‘就是基督在你们心里成了有荣耀的盼望。’有罪的人，不能到神的面前，然而有主在里头，便有盼望得荣耀。

基督在我们里面是神的目的，希伯来二章十节说，神的目的是要带领许多儿子进入荣耀里去。什么叫作本？什么叫作属？万物本于祂，意思就是万物都从祂出来的。万物所属，意思就是万物都要归于祂。万物都是从神出来的，万物也都要归于神。万物所属、万物所本的就是神。神的目的是什么？神的目的是要带领许多儿子进入荣耀里去。神的目的：第一，要有许多儿子；第二，要这些儿子进入荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。这一节容易了解，不必多说。

底下十一节接着说，那使人成圣的是谁？谁能叫人成圣？就是基督。谁是得以成圣的？就是一切的基督徒。那使人成圣的和那些得以成圣的，都是出于一。基督与教会都是出于一。一就是神。基督从神出来，教会也从神出来。教会从神出来，从神得着生命。所以那从基督得以成圣的教会，那出于基督之生命的教会，是从神来的，是出于神的。因此基督称他们为弟兄，也不以为耻。基督怎能称你我作弟兄？因为基督和你我都是从神出来的。基督称人为弟兄，就是神的目的。神的目的是要基督有弟兄，祂自己有儿子。

所以我们在神前要看准，神的救法是完全的，叫人的罪因主的血得以赦免；叫旧人因十字架被钉死，又将肉摆在人里头作新生命。多少人的里头，也许早就有了生命，但那生命并没有作他们的生命，所以才失败，才软弱。神藉基督的死成功了肉，把祂的生命放在肉里头，叫我们吃祂的肉，就得到神的生命。主的血叫人得生，主的肉叫人得生命，这完全是两件不同的东西，绝对不一样。人在神前本是该死的，有主代替流血就不必死了，所以是藉血得生。人本来没有生命，吃肉就叫人有生命。血是消极的，肉是积极的。基督一切的工作，如果人有活的信心，就都能得着。你有活的信心，就能得着基督的生命，作你的生命。

约翰六章四十七至五十八节，‘信的人有永生’是这一段的头一句话。永生原文就是永世的生命。神的生命就是永世的生命。这里说信的人有永生，意思就是信的人有神的生命。约翰福音里面所说的永生，永活，不是指信的人能永远活着，乃是说到永世的生命。主说，信的人有永生，就是信的人能够得着神的生命。

祂又说，人若吃天上来的粮，就能够永远活着。主的肉就是天上来的粮，吃主的肉就必得永生，这是主说的话。祂的肉就是为世人得生命所赐的。这话不是对罪人说的。罪人该死，需要免死。世人就是神所造的人，普通的人类。神所造的人，不过是受造的生命，没有神的生命。祂以天上的粮赐给人吃，吃了就有神的生命。粮就是主的肉。所以要注意基督的肉，像注意血一样。盼望我们别再像以前一样，太注重血，而不注重肉。主自己是注重肉的。祂说，肉要作我们的生命。犹太人听了不明白，就说，祂怎能把肉给我们吃呢？主就说，我阿们阿们的告诉你们，人若不吃人子的肉，喝人子的血，就没有生命在他里头。主在这里也是把肉摆在前头，把血放在后面。

希伯来二章十四节说，‘儿女既同有血肉之体，祂也照样亲自成了血肉之体。’这里好像是把血放在前面，把肉放在后面。但原文还是把肉放在前头，把血放在后头的。神顶注意这件事。圣经的话从来是不随便的，目的是要给我们看见，肉是神所最注重的。

主说，不吃人子的肉，不喝人子的血之人，就没有生命在他里面。（约六53。）肉和生命有关系，人得生命就是藉着吃肉。然而不靠血把罪洗去，也是不可能得到生命。罪的问题没有解决，定规不能得着基督在里面活。主在这里把肉摆在前头，叫我们知道不吃肉不能得到祂的生命；把血放在后面，叫人知道没有‘血’赎罪的补救，也不能得到肉。前面两次单单说肉，不说血。以后才说肉，又说血，使我们知道肉是重要的，血是次要的。

为什么我们在主来时能复活，普通不信的世人，要等到白色大宝座前才复活呢？因为基督徒有基督的生命，有生命的人在主来那一天就可以进入生命。基督徒一听到神呼叫就起来，有生命的人就要进入神的荣耀，但是那些不信，没有生命的人却要到永死里去。（约五28～29。）信的人死在土里，那一天都能够起来，能够复活，进入生命，进入荣耀。世人一死就起不来，因为他们没有生命。但我们里头有肉，也因着血，那一天就可以起来到神那边去。

主给我们看见，祂的肉是可以吃的。你想祂的肉如何能吃？主不会说错。祂说，祂的肉可以吃，就是可以吃。在约翰六章的这一段圣经中，祂四次把肉摆在前头，把血摆在后面。而且在没有将肉和血合在一起说之前，又有两次单题肉，不题血，以后才四次先题到肉，再题到血。可见肉比血更加重要。依靠血免死，吃肉得到生命。有生命的人，常在祂里头，祂也常在我们里头。这样，我们就与主联合为一灵。

凭活的信心经历基督作生命

许多人虽然在基督里了，但是对基督没有经历，原因就是没有活的信心。假若你真以活的信心来接受，你就看见，不只你在基督里，基督也在你的里面，作你的能力，作你的生命，作你的一切。灯泡应当放在灯座上，藉电线通到发电厂去，通到电源去接触电流，才能发光。我们在基督里，基督的生命、能力、亮光等等，就流通到我们身上来。

普通人的话都是说吃肉，没有人说吃血。吃血不通，血是喝的。主在这里把喝放在一边，可见祂重吃不重喝。吃主的肉就是吃主；肉是祂的代表。人吃祂的肉，就可以永远活着，不然就必死亡。

在此基督把祂自己摆在我们面前，叫我们知道，没有接受祂作生命，就不能满足神的要求，不能达到神的目的。表面看来，我们是活在地上，但实实在在像死人一般。求神施恩给我们，开我们的眼睛，光照我们，叫我们不仅看见血，也有钉十字架，还有肉。各方面的真理，都是不一样的。愿神施恩怜悯我们，叫我们能够看得清楚。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十八篇 得胜的生命--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十八篇　得胜的生命--特会、信息、及谈话记录（卷三）
第七十八篇　得胜的生命 书名：特会、信息、及谈话记录（卷三）

第七十八篇　得胜的生命

讲时：一九三七年八月十日
讲地：新加坡

读经：

腓立比书一章二十一节上半：‘我活着就是基督。’

加拉太书二章二十节：‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。’

歌罗西书三章四节：‘基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’

许多基督徒追求得胜却未得胜

昨天我们已经看见，神的目的是将基督赐给我们作生命。今天就来看看，神到底为什么把基督赐我们作生命。保罗说，‘基督是我们的生命，’‘我活着就是基督。’（西三4，腓一21上。）但是，今天我们承认，我们活着不知道基督是我们的生命。我们失败、软弱，自己荣耀自己，没有爱心，吹毛求疵，没有爱弟兄的心，里头不像基督，不容易说话，不像羔羊，思想充满了污秽、不圣洁，有好多罪不能胜过。基督已经替我们死了，并且已经复活作了我们的生命；但是在生活中，我们却没有基督在里头活着的经历。虽然有基督的生命，但是没有活出基督的生命来。我们和从前一样一式，与世人也没有多大的分别。从前那样，如今还是那样。我们没有什么长进，往里头看看，一切的罪还在。

许多基督徒都是这样。他们不知道怎样才能让基督作生命。有的追求不发脾气，盼望能够忍耐。有的追求得胜。但是希奇得很，他虽然追求，在神面前祷告，承认自己的罪，求神施恩，盼望能够得着圣洁的生命，能够谦卑、温柔、爱弟兄，然而祷告之后，刚硬的还是照旧刚硬，性情一点没有改变。虽然不断的祷告，但是神好像没有答应。他在神前就不知道到底怎样作才好。所以我们盼望今晚进一步来题到，什么叫作基督作我们的生命。

追求得胜需有饥渴的心

我已经说过，不满足的人得不着，惟有饥渴的人才能够得着。朋友们，千万不要把不满足和饥渴混在一起。有许多的人，生活虽然不满足，但是在神的面前，心中并没有积极的追求，没有与神办过交涉，不曾与神拚命过。所以不满足的人未必是饥渴的人。我顶重的说一句话，虽然不满足，但是得不着得胜的生命。惟有饥渴的人，才能得着。从今晚起，我就来题一点关于得胜的生命。不饥渴的人听了之后，能够知道，但是还是不能够得胜。我从来没有看见过不饥渴的人能够得胜；虽然可以明白得胜的道理，然而不满足就绝对不能得胜。

基督作我们的生命，惟有追求的人才能得着。盼望随随便便的就能够拾得得胜的生命，实在没有这回事。你在路上可以拾到东西，但是得胜没有法子去拾来的。得胜也不是碰一碰就能够碰着的。惟独饥渴的人，追求的人，方能得着。假若在这一次聚会中，有三五个人能够得着，我们就要感谢神了。

基督代替我们得胜

得胜的生命，就是基督自己。神把基督赐给我们，不只叫我们凭祂而活，而且叫祂作我们的生命，在我们里面，代替我们活着。神把基督赐给我们，不是叫基督住在我们里面而已，乃是叫祂在我们里面代替我们而活。祂在十字架上已经代替我们死了，今天祂在我们里面照样要代替我们活。不是我们依靠基督去得胜，也不是基督加给我们力量去得胜，更不是祂帮助我们得胜。乃是我们站在一边，只让基督在里头作我们的得胜。

我再说，不是基督给我们能力得胜，也不是基督扶持我们叫我们得胜，乃是基督代替我们得胜，像祂在十字架上代替我们死一样。基督在十字架上代替我们死，我们自己一点工作都没有；照样，祂今天也代替我们活，我们自己不需任何努力。今天神将基督赐给我们作生命，就是将祂放在我们里面，代替我们活着。我们的旧人已经死了，现在就是基督在里头代替我们活。这完全是代替。不是代替，就不是福音。没有十字架，就没有得胜。

今天我不是求主给我力量忍耐，乃是主在里面代替我忍耐。我刚硬、骄傲、批评人、没有爱心，充满污秽的思想，这一切不是求主帮助我一一来胜过，乃是主在里面代替我清洁，代替我温柔，代替我谦卑，完完全全是代替。你如果看不清楚是代替，就没有得胜的可能。人可以在神前看见自己不对，但是还没有得胜。你虽然可以求神帮助你得胜，但是你永远不能得胜，因为神根本不帮助人得胜。神知道我们只会失败，所以藉着十字架把我们的旧人钉死，把基督赐给我们当肉吃，叫基督在里面代替我们活。这就是福音，这就是神的救法，这就是得胜。

基督就是我们的得胜。许多人以为基督是帮他得胜，或是基督加他力量，叫他得胜。问题并不是这样。我们实在是软弱，软弱到扶不起来，实在是无可救药。完全是基督在里头代替我们活，这就是神的救法。

看见自己没有办法，接受基督来得胜

这两年来，我在许多信徒中间看见两种通病，一是脾气，一是挂虑。好多人只知道发脾气是罪，但不知道挂虑也是罪。好多人对于脾气没有办法，读圣经也没有帮助，祷告也没有办法，花了十年八年的工夫，还是依然故我，一点没有办法，一点没有改变。神知道你没有办法，就给你一个办法，就是把你取出，叫主耶稣在你里面作你的生命，作你的得胜，代替你活着。许多人没有看见这个，以致不知道到底是怎么一回事。

有一次我在英国讲道，一位朋友来找我，对我说，他的家离这里不远，叫我到他家里去。他有好几个儿子，他和他的师母没有办法得胜，一直的失败。一个孩子哭，他心中就觉得不快乐；第二个再哭起来，他里头就有点动火了；第三个孩子又哭，他里头的气就压不下去了。好多时候，他尽力想把气往肚里吞，然而无论如何，他的气还是压不下去。他一定要我去，告诉他和他的师母，到底应当怎么样才能够得胜。

那天晚上我去了，他的师母出来，对我说，‘倪先生，你是懂得得胜的，我们两个也想得胜；然而这些小孩子实在太没办法。别的我们都能得胜，但是难处就在家中的这几个小孩子。在教会中，在朋友中，我们都能够忍耐，但是对自己的孩子，实在一点办法都没有。’我听了之后就笑了，因为我觉得又有二个基督能够拯救的人了。有些人道德太高，品格太好，所以永远看不见得胜是什么。惟独没有办法的人，主才有办法。所以我笑，我觉得这个人有办法了。

我就问她，你为什么要忍耐？她说，脾气太急，所以我求神给我忍耐，叫我不发脾气。我说，你自己一点没有办法，你求神给你忍耐，但是神却没有给你，对不对？她说，对阿！我一直求了八九年，神好像没有听见，祂没有给我忍耐。我说，你问神要忍耐，但是神知道你用不着忍耐，所以不给你，因为你并不缺少忍耐。她说，倪先生，这话怎么讲？这个真理我从来没有听见过。难道我没有缺少忍耐，不必忍耐么？我说，对的。你只缺少一件，就是基督。神叫基督在我们里头，作我们的生命，作我们的公义，作我们的圣洁、救赎，作我们的忍耐。一切神所要给我们的，都在基督里。神是把基督赐给你，代替你得胜。

那个时候她才看见，得胜之路与她的自己一点也没有关系。不是自己得胜，乃是基督得胜，这就是圣经里头得胜的秘诀。不再是我，现在活着乃是基督。不是活着是基督的力量，根本就是基督。我没有活，完全是基督活着，这就是得胜。这是神在伊甸园里的目的，叫基督在人里头替人活着。基督作人的生命，这就是神的目的。

一次我到一位弟兄家里去，他的师母对我说，倪先生，我这几天不对了。我家里别的都好，就是这些小孩子实在调皮。把他们关在家里，他们就在家里胡闹。把他们放出去呢，他们到外边就和人家打架。他们在家中不能安静，去外头又叫我挂心。多少时候，我眼泪都给他们急出来了，实在没有办法。倪先生，怎么办呢？我又笑了，因为人没有办法，主就有办法。我就对她说，得胜是你呢，还是基督？如果是你，三四个孩子太多，你就没有办法了。若是基督呢？难道三四个孩子打架，就叫基督没有办法得胜么？绝对不会！今天你失败，就是因为你自己承当这事情，因此你觉得不能忍耐。若是基督代替你活着，基督代替你管小孩子，你就会忍耐了。

得胜的生命并非改变，乃是改换

朋友们，你看见么？你自己实在没有办法，你只能失败；但是得胜是基督。我不能，祂能。今天我们的难处，就是自己不能，偏偏要自己承当，不让基督来代替。许多人不明白得胜的道路，只知道求能力、求圣洁。岂知道一有基督，什么就都有了。得胜是基督的代替；并非人自己去得胜。

请在神前把这个看清楚：得胜不是你改变，乃是基督代替你得胜。得胜的生命并非改变，乃是改换。不是我失败变得胜。我失败，神藉十字架把失败的我了结了；把得胜的基督放在我里头代替我活。我的生命完全改换了。我本来失败，但是神把基督放在我里头，把‘我’换作‘基督，’我就得胜了。得胜的秘诀就在‘换’字。许多人盼望改变，然而变来变去，还是变出自己来！只有基督在里头，代替你活，你才能得胜。

前两年我在烟台，题到得胜的问题。我对他们说，得胜不在乎改变生命。不是改变生命（change life），乃是改换生命（exchange life）。人只想把自己改变，然而在神看来，你是坏到极点，坏透了，没法改变的。在你的里头，什么罪都有。全世界的罪，我们里头都有。别想人家会作强盗、娼妓，你不会。我们什么罪都会犯，今天没有犯，不过是因神的怜悯，未叫我们遇见那环境和试探。今天神是藉主的十字架，把我们的旧人钉死，叫基督在我们里头，代替我们得胜。我们的生命乃是完全改换，并不是改变。

神的救法就是叫基督代替我们活着

十几年前，我口袋里的钱很少，我想，如果有钱能够买一只手表就很好。一次，我有了六块钱，就花五块八角买了一只。那是一只美国有名公司制造的表。买的时候，店里的人写了一张保单给我，说明两年之内如果坏了，他们负责免费修理。我买了带回家去，第二天早上一看，差了两点半钟。人家的表一天走二十四小时，糟了，我的表只走二十一小时半。我就拿到店里去，对他们说，怎么一差差了两点多钟？他们说，好，好，我们替你修理。过两天去拿回来，用了一天，还是差了一个钟头。我又拿去修理，修好拿回来，隔天再看，和昨夜一样，连走都没有走了。我又拿去，叫他们自己看看，怎么连走也不走了？他们说，好，好，别再多说，我们替你修理好了。一个礼拜后我去拿回来，隔天一看，竟然快了三点钟。我就走到店里，对他们说，这只表买来已经二十天，但是十四天在你们那里，只有六天在我这里。这表是你们的，还是我的呢？你们怎么弄也弄不好，好不好换一只给我？但是他们说，换是没有这规矩，保单只说负责修理。若是再坏，尽管拿来，我们总是给你修理，直到两年为止。

朋友们，你看见了么？修理和更换是两回事，修理是把坏的修好，但是更换是换掉了旧的，更换一个新的。更换就是神的救法。人都是想，求神给我能力，叫我会好。一只坏的表，修来修去还是坏，没法变好，除非换一只新的。神的救法并不是帮助你得胜，而是叫基督代替你得胜。加拉太书二章二十节，你看见了么？根本不是我活，我的生活与我无分无关了。不再是我，乃是基督在我里面活着。这就是代替。得胜不是我自己，我与得胜没有分。是基督代替我活着，代替我活出来。不是说，我靠基督活，藉基督活，或因基督活，因基督的力量而活；乃是说，不再是我，根本我就没有分，是基督在我里面代替了我。

得胜是基督，忍耐是基督

有一个人对我说，我一直想得胜，一直的要得胜，我怎样才能够得胜呢？我冷冷的对他说，像你这样的人能得胜，全世界的人都能够得胜了。像你这样的人要得胜，一点办法都没有。他生气了，说道，我怎么不能得胜？我说，你没有办法得胜。他脸都红了，说，难道我是坏到极点么？我说，对的，你是一个坏透了的人。这不是我说的。是神看你坏透了，一点办法都没有。所以我不客气的对你说，你无论如何不能得胜。他说，可是我要得胜阿！我说，虽然你要得胜，但无论怎样你都没有办法得胜。到这里他才稍微看见，不是他自己去得胜。我就对他说，神不是看你怎样才能得胜。你是坏透了的人。神知道你只会失败，不会得胜，所以神把你放在一边。全世界没有人能得胜，只有一个人能得胜，就是耶稣基督。除了基督之外，一个得胜的人都没有。他才明白，得胜并不是别的，得胜就是基督。

有一次，一位弟兄到我那边对我说，他没有法子忍耐。这一句话，我不知听了多少次。也许基督徒之中，脾气坏的顶多，所以大家都是顶会发脾气的。我说，你缺少忍耐么？他说，‘是的，我一直的祷告，求神叫我能够忍耐。也许我祷告得不够恳切，所以神不答应。’他又说，‘倪先生，这样的祷告对么？’我说，‘不对，因为神只作批发生意，不作零售的。’他说，‘这话怎么讲？’我说，‘像你这样，今天缺少忍耐，就到神的面前去要一个忍耐来；过几天，用完了，又到神前去要一点来；也许过几天，看见自己骄傲，又到神前去要一点谦卑来。过几天，看见自己没有爱心，喜欢批评人，又到神前去要了一点爱心来；这样，神不是变成作零售的杂货店么？岂知道神并不是这样，所以你求祂也不答应。’神只作批发的生意，无论什么人到祂面前，祂就把整个的基督给他。一位完整的基督在你里头，代替你温柔、谦卑，代替你忍耐、爱心等等。

神不零零碎碎的给人，神所给人的都在基督里。有了基督，什么都有；得着基督，什么都得着了。基督在你里头，代替你活着，不管你遭遇多大多难的事，祂应付都没有问题。什么是得胜？得胜就是基督。并非我们去得胜，乃是基督代替我们得胜。求神施恩开我们的眼睛，叫我们看见自己不会得胜。我们对自己不仅要失望，而且要抱着绝望的态度，一点的盼望都没有。不是改变，乃是改换。要是改变，三年五年还是变出自己来。如果改换，一换就成功了。不是自己慢慢的来就成功，一切都是从神来的。你如果看清楚神的救法，那么只要一下子就得胜了。如果是自己，三年五年、十年八年、也许三十年五十年，还是这样。如果是更换，一下子就过去了。

在过去的两年中，全国不知有几百位弟兄姊妹，他们得胜的关就是这么一下子过去的。得救只要一下子，一信就得救；得胜也是这样，一信就得胜。两年前全国有好多追求的人，他们一点办法都没有。但是神给他们看见是改换，就这么一下子就过去了。出乎自己的，非常的慢，一百年后也许还是这样；但是出乎神的就快得很，一下子就过去。得胜不是人工，得胜乃是神迹。

求神施恩叫我们看见，不再是自己，叫我们过着神迹的生活。有一位姊妹，她死了之后，人替她立了一个墓碑，写着说，‘她作了她所不能作的。’这不是出于她自己。要是出于她自己，她什么都不能作。因为是出于基督，因此什么都没有问题。所以她能作所不能作的，能说所不能说的。完全是基督，我们没有分。阿利路亚！基督是得胜者！祂活在我们的里面，代替我们活。只要放下自己，只要让祂活出来，我们就立即得胜了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十九篇 得胜的道路--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第七十九篇　得胜的道路--特会、信息、及谈话记录（卷三）
第七十九篇　得胜的道路 书名：特会、信息、及谈话记录（卷三）

第七十九篇　得胜的道路

讲时：一九三七年八月十一日
讲地：新加坡

读经：

路加福音十八章十八至二十四节：‘有一个官问耶稣说，良善的夫子，我该作什么事，才可以承受永生？耶稣对他说，你为什么称我是良善的？除了神一位之外，再没有良善的。诫命你是晓得的：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。那人说，这一切我从小都遵守了。耶稣听见了，就说，你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。他听见这话，就甚忧愁，因为他很富足。耶稣看见他就说，有钱财的人进神的国，是何等的难哪！’

十九章一至十节：‘耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣，众人看见，都私下议论说，祂竟到罪人家里去住宿。撒该站着，对主说，主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。’

哥林多后书十二章九节：‘祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。’

得胜是基督

前几天晚上我们已经看见，主耶稣如何把祂的肉给人吃，就是把祂的生命给你我作生命。我们得胜并不是基督帮助我们，也不是因为基督加给我们力量，加给我们能力，叫我们能够得胜。圣经里所给我们看见的得胜，乃是基督得胜。得胜就是基督在你我里面，代替你我活着，代替我们得胜。一切的问题，只看是你，还是基督。普通的人都以为好的是自己。如果是自己，脾气好的就容易得胜，不好的就难得胜。岂知天然的好坏并没关系，这些都不过是在你以外的事，问题只在基督。脾气好、脾气坏，同样需要基督。得胜和你天然的性情一点没有关系，只问你有没有基督，如果有基督，你就能够得胜。

得胜的道路─凭基督不凭自己

今天来看看，我们到底应该怎样，才能让基督在里面活着，在里头代替我们来得胜。我们看路加十八、十九章。把这两段圣经连起来看，我们就能清楚看见得胜的道路。十八章里头有一个富人，十九章里头也有一个富人；十八章里头是一个官，十九章里头也是一个官。十八章是一个少年人，十九章是一个老年人。十八章的那个财主是来找主，十九章的那一个是来看主。他们对主都感到兴趣。

头一个财主来找主，他是要寻求永生，是要得救的人。他对主说，良善的夫子，我怎么作才能够得着永生？（路十八18。）永生就是永远的生命，就是神的生命，非受造的生命。到底我们有什么方法才能得着？主对他说，‘诫命你是晓得的：不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。’（20。）主给他看见他所当作的。但他说，这些他从小都遵守了。然而主说，‘你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。’（21～22。）

今晚有钱的人听了，也许心就跳起来了。卖了一切分给穷人，还要来跟从主，真是办不到。别的都不要紧，要把钱拿出，真是要我的命。问题不是说有钱人应当这样作，才能得永生，是因少年人问他该怎样作，然后才能得永生。主对他说，不奸淫、不偷盗、不作假见证…。主并不是叫他去作这么多，才能得永生；主乃是叫他看见，诫命他不能守。不是叫他看得永生的条件有多高，乃是叫他看见，他自己差得太远。主的目的，是光照显出他的软弱，叫他看见自己没办法救自己。

只是少年人没有看见这一点，反而回答说，这一切他从小就遵守了。于是主就对他说，他还缺少一件。少年人所缺少的，就是除去他的富足。主说，还缺少一件。各人都有各人所缺乏的。也许你想，你最能忍耐、谦卑、有爱心、圣洁，这一切你从小就有。然而无论如何，主要说，‘你还缺少一件。’每个人的缺乏不同。也许你刚硬，也许你自夸，也许你话多。这一件并非固定的，有人缺乏这件，有人缺乏那件。因为按各人普通经历的现象看来，各人所有的失败犯罪都是特别的，没有人能同时犯各种的罪。每一个人都有一种罪，一种不能胜过的罪。得胜与否就是用这一种罪来试验。

多少人能够不奸淫、不偷盗，但是不能够赒济穷人。许多人能够孝敬父母、不作假见证，然而还缺少一件。有许多罪，你在神前能够一一的胜过，就以为得胜了。但是慢着，别太快了。都胜过了么？还有一件，每一个人都有他的那一件，一件特别的罪。就是这一件，断定你是失败，还是得胜。得胜和失败就是看你对于这一件罪，这一件一生一世打扰你的罪，是否能胜过。有一两个罪，一生一世跟着你，你碰来碰去都是碰到它。你早晚碰到它，与它特别有交情，这个罪犯熟了。

在这少年人身上，问题不是奸淫不奸淫，偷盗不偷盗，乃在于能否赒济穷人。本章的少年人所缺少的，就是这一件；但是你我所缺少的，也许是别的。我们以为一切都胜过了，但是还有一件。基督徒得胜的道路，起初单靠自己也许能胜过许多的罪，但是末了许多罪中还有一个特别的罪，胜得过这罪才是得胜，胜不过就是失败。

弟兄姊妹，今晚如果你从来不觉得有一件打扰你的罪跟着你，你必定还没有得胜。人若没有看见有一件罪正在打扰他，这人不只得胜的生命尚未起头，而且连想都未想到得胜。所以人的罪，都是一般的，一切的人都是受一般之罪的压制。乃是当你追求得胜时，你就看见许多罪都有办法，却有一件罪没有办法。

在上海有一位弟兄，许多罪都胜过了，他也把所有的奉献了，但是他的脾气没办法不发，他追求到一个地步，看见只有这一个罪不能胜过，这一个罪一直阻止他，他能胜过这罪就得胜了，不能胜过这罪就不得胜。得胜的问题集中在最末了的这一个罪上。我们都想自己能，但假若自己真的能，就用不着主来代替。

神摆了一个最末了的罪在你面前，看你怎么对付。十条诫命都守了，神说，‘还缺少一件。’还有一件你不能，神是叫你知道你不能。我们都以为我会、我能，神没办法，只得把最末了的罪留下，给你看见到底你能否？少年人听见，他想，那可糟了，把一切卖了分给穷人，前途怎么办？若是这样，那我没有办法。于是他忧忧愁愁的走了。（23。）他不能得胜，他什么都能作，但他爱钱的心没有办法。

路加十九章还有一个财主，也是一个官，不过不是普通的官，乃是税吏长；他是一个年纪较长的人。弟兄姊妹，是少年人用钱阔气呢，还是老年人？当然是少年人，因为少年人涉世没有老年人那么久，对钱没有多大的认识，没有多大的交情。老人在世上活久了，一天到晚和钱接近，更清楚钱的用处。所以许多守财奴大概都是老人。因此，可以说撒该也许比前一章那少年人更爱钱。

撒该要见主，因为人多看不见，就爬上桑树去。主见了他就对他说，‘撒该，快下来，今天我必住在你的家里。’他就下来，欢欢喜喜的接待耶稣。旁边有人唧咕议论说，哼！这个税吏长多坏，主也到他家里去！他就站起来说，‘主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。’（1～8。）这样一说，他的财产都完了。撒该所作的，就是那少年人所不能作的。少年人，主叫他作，他不能作；撒该，主没有叫他作，他却自己这样作。两人一样是财主，地位相同，少年人自以为能得永生，至终得不着；撒该自以为不配，至终得着了。

扫罗比众人高过一个头，（撒上十23，）但他实在比众人低一个头。撒该不能，但是他却作到了。分别在那里？主说，今天救恩临到了这家，因他也是亚伯拉罕的子孙。（路十九9。）救恩是出于耶和华，今天神替这家作事。撒该能把所爱的钱拿出来，少年人不能，因他靠自己。撒该是神拯救的，因他是亚伯拉罕的子孙。信神的人，以信为本的人，就是亚伯拉罕的子孙。（加三7。）少年人打算自己作，问主作什么才能得永生；撒该什么都不作，只藉亚伯拉罕子孙的地位到神面前，只依靠神的拯救。

两人本来一点分别都没有，都是财主，都是官。少年人好，撒该坏，天然性情好坏没有关系。少年人不奸淫，不杀人，不偷盗，但是结果他不能作。撒该那么坏，但是结果他能作。原因在那里？如果必须把所有的拿出来给穷人，然后才能得永生，这样就没有人能得救。少年人以为自己能作，结果作不来，就忧忧愁愁的走了。路加十八章二十四节，主耶稣说，有钱财的人进神的国，是何等的难阿！不是不能，只是难。骆驼穿过针的眼，比财主进神的国还容易。主的意思是说，那少年人要进神的国，一点办法都没有。给主这样一说，门徒就想，那可糟了，这样谁能得救呢？大家口袋里至少还有一些钱，这样谁能得救呢？主说，在人不能，在神却能。我不能，神能。少年人靠自己不能，撒该靠主就能。一个不能得救，一个救恩临到了他的家。

在人不能，在神却能

路加十八章是说在人不能，十九章就给我们看见在神却能。在人不能，依靠自己不能；但是在神凡事都能，神在人里面作工，就能拯救他。有活的信心信神，就能作出人所不能作的。全世界的人都爱钱，连小孩子都懂得爱钱。中国人学英文，头一句就是 money 。人临死写遗嘱也是讲钱。人都是爱玛门的。神和玛门对立，你不是事奉神，就是事奉玛门。（太六24。）钱财的势力大到一个地步，与神同地位！主在这里给我们看见，如果神能救我们脱离最爱的，就能救我们脱离一切的罪。在人不能，在神却能。

少年人听见了主的话，忧忧愁愁的走了，因为他觉得自己办不到。不错，他实在办不到。然而他的错就在这里，他以为办不到立即拉倒，他一看见自己的弱点就走了。所以人知道自己不能，不错；若以为神也不能，就大错了。知道自己不能，不错；以为自己已经完了，乃是大错。在十九章，人靠自己不能作，但是神能作。在人不能，在神却能。得胜之路就是看见自己不能，但神能。神能藉着基督得胜。眼睛看自己，不能得胜；知道自己只会失败，还是没法得胜。得胜的道路，不只是看见自己不能，更是看见神能将基督赐给我，代替我得胜。不是我不能，就完了。我不能，但是靠着在我里头的基督，凡事都能。

说到这里，我特别记起一个人来，因为我觉得若是这人能得胜，全世界的人就都能得胜。去年在上海，有一个在差会作事的西国教士来找我，告诉我有一个人，受差会派到一间学校作事。他到上海差不多五六年，在学校里和同事以及学生相处都不好，因为他的脾气非常坏。学校里的人觉得真是没有办法，差会也弄得没有办法，打算在八月间把他送回美国去。这个西国教士来问我，有没有时间和这个人谈谈？我说，为什么不带他来？他说，哼！真是不容易要他来，他这个人一定是犯鬼的，不然必不会这样。

我觉得这话太厉害，然而我知道他所说不会错；并且我也觉得很希奇，就问他到底情形怎样。他说，这个人真古怪，从来不曾笑过，每次遇见人，总是给人一个不好看的脸色。他一天到晚生气着。假使你有点不对，他立刻把你抓来。没有一个人不怕他，人一见到他就都走了。六年来都是如此。在学校里没有一人和他合得来。家里的用人，至少两天要换一个。他在家里和人处不好，在路上和车夫也相吵。无论去那里，他总是和人家争吵。他这个人，好像不争吵不能过日子一样。自从我生下到现在五十几岁，从来未曾见过像他脾气这么坏的人。我在英国、美国、中国，走到各处，实在没有见过一个像他这样的人。我怕他实在是犯鬼，所以对他真是失望。我们打算八月间送他回美国去。倪先生，你是懂得得胜的真理，你对他有什么办法？我想在他没有回去以前，请你去看看他到底是否犯鬼。假若真的犯鬼，也可想办法把鬼赶出去。

我听了之后，心中觉得非常的欢喜，因为又有一个没有办法的人了。一旦人没有办法，神就有办法。神都是医绝症的人。我就答应他，一定去看看他。他说，你到他的家里去是不行的，因为他一定不肯出来见你。你只好到我们中间的一家去，同时请他也到那里，叫他和你碰头。我们就这么定了。

过了两天，我如约到他们的家里去。那个人来了，他们介绍给我之后，就都走开了。我一看见他，差点给他吓倒，因为我一生一世实在没有看见过像他这样的人。他的眼睛、鼻子、嘴巴，脸上无论那一个器官，都好像是专为发脾气用的。整个的脸孔就代表脾气。我觉得前天那个人对我说的话果真不错。他真可能一生一世不曾笑过，因为我觉得在他的脸上，无论如何摆不进笑去。他的脸是专专为发脾气用的，而且因为专专发了几十年，才有今日的现象。我一生一世都没有见过这样的一个人，在以前没有见过，以后我相信也不会再看见。当我一见到他时，全身都给他吓冷了。我看恐怕真是犯着鬼罢！不过他一见到我，倒也会哭的，眼泪一直的落下来。他告诉我说，‘他们都不要我了。’他这一哭，好像又在发脾气，所以脸弄得更难看了。那时，我吓得全身冰冷，觉得情愿在坟墓里坐三年，不愿在他的面前坐三分钟。假使他真的发起脾气来，那恐怕更要可怖极了！

我问他道，‘你觉得你自己怎样？’他说，‘我常常替人买东西，传福音，为人祷告。人家病了，我为他祷告，他就好了。不过我承认我的脾气有点坏。’我说，‘只是有点坏？’他说，‘老实告诉你，坏极了！’我就问他，‘从小就这样呢，还是现在才如此？’（我所以这样问他，是要知道究竟这是天然的呢，还是犯鬼。）他说，‘如果我记得不错，我在七岁时就会打父亲，脾气一发，东西就都摔掉了。一直到了如今，我实在没有办法，不但不会荣耀主，而且一直的犯罪。我觉得我是全世界最可怜的人，因为没有一人肯和我点头或说话，全世界的人都不要我了，以我为全世界最坏的人。’他一面说，一面哭。我反而觉得好笑起来。他说，‘别笑我脾气这样坏。’我说，‘不是笑你坏，我是欢喜的笑，欢喜你的没有办法。神有办法。’他说，‘恐怕你没有见过我发脾气，以为我还有办法。’他说时，好像要发脾气给我看一样。他的脸真是可怕极了。

我说，‘像你这种情形，一点难处都没有，你得胜不难。’他说，‘那里话，我一直的祷告、禁食直到今天，一点办法都没有。你看我还有希望？’我说，‘只一下子就好了。不是你好不好，只问神能不能。你能说，因为你太坏，神就没法救你了么？你自己不能，但神却能。得胜不在自己，乃是基督在你里面，代替你得胜。如果是自己，脾气好的人容易得胜，脾气坏的人就不能得胜。得胜和脾气的好坏，根本没有关系。得胜并非靠自己，完全是在乎基督。完全是基督在你里面代替你得胜。得胜是在基督身上，不在你身上。’他说，‘难道我能得胜么？’我说，‘你不能得胜，没办法得胜，你承认么？但你不能，基督能。问题不在你自己不能，问题是在你要看见自己不能，基督能。’

他说，‘那么我怎么作，才不会发脾气呢？’我说，‘你什么都不必作，因为你作了这么多年，作来作去还是这么一回事。你走开，让基督作，让基督在你里面代替你。你的眼睛不要看自己，只管仰望神的基督，祂能叫你得胜。’于是我和他一同跪下祷告。我叫他也开口祷告，把自己的失败老老实实的向神承认。他就祷告说，‘我实实在在是坏极了，对自己没有希望了，没有办法了。今后我再也不相信自己了，我不能得胜。神阿，你不代替我得胜，我永远没有办法了。今后我不管自己了。神阿，你自己去负责罢！’

他诚诚实实的祈祷，站起来时已经是午饭的时候了。他又问我说，‘回去以后怎么作？’我说，‘什么也不必作。’他说，‘对了，我忘了，什么也不必作。’于是他笑了。也许这是他第一次的笑，好不自然的。当他走了几步，又回过头来说，‘真的什么都不必作了么？’我说，‘真的，自己一点也不动就好了。撒但试探，要你忍耐；你说，我不会忍耐，基督，你去忍耐罢！’他说，‘是，是。’口里念念有辞的说，‘我什么都不必作了。如果我的脾气可得拯救，是神，不是我。’他一面说，一面走。

我担心他到底是否有活的信心，他的自己是否真的放下。过了几天，我打电话去问，有一个人回答我说，‘奇怪，真是怪阿！整个学校从来没有这么安静过。六年来，从来没有见过他这么安静，一点声音也没有。神在他身上显明了祂的神迹和权能。’弟兄姊妹，这个人能得胜，任何人都能得胜。过了几天，他到我们那边聚会，也会笑了。他的同事和学生后来都作见证，本来打算送他回国去，因为他真的改变了，所以没有送他回去。

不接受撒但的试探

感谢神！在人不能，在神却能。得胜不在乎自己，得胜是基督！也许你没有像那个人这么极端，然而无论如何，只看基督，别看自己。回头一看自己就失败。撒但试探你不是试探你犯罪，是试探你叫你作好。然而我们的旧人没有一点好处，除了犯罪，除了死以外，一点用处都没有。神叫我们与基督同死，这是神对旧人的看法。旧人只配死，神对旧人的估价就是死；旧人除死之外，不配别的。

我们的错，是以为自己软弱，求主给我们力量，就能够抵挡了。所以试探一来，就尽力的抵挡。魔鬼要你发脾气，你尽力的忍耐。岂知你一动，自己一出来，就糟了。顶希奇，撒但试探你，目的并非叫你抵挡，他乃是要你出来。你一出来，就犯罪了。魔鬼只怕你不出来。他来，你若将他当对象，就失败了。所以试探来，你不要动，因为你的自己不会抵挡。你不抵挡，撒但就走了。你就觉得不知何故，莫名其妙，试探那里去了？问题不在自己，乃是基督作的。

在烟台有一个西国姊妹来找我，又是因脾气坏。脾气坏大约是基督徒中间专门的罪罢！她说，她的孩子一吵，她就冒火了。她真是没法忍耐。我就笑着对她说，既然不会忍耐，不必忍耐也就罢了。她说，尽力忍耐还是不行，不忍耐那还了得！我说，你忍耐才发脾气，不忍耐就好了。你就是因为忍耐，才忍耐坏了的。既然你不会忍耐，就不必打算忍耐好了，只要神能忍耐就够了。在人不能，在神却能。人要知道自己不能，同时要看见神能。我们普通都知道自己不能，但虽然不能，还想要能。神没有办法，只得让你去。得胜不在能不能，也不在仅仅知道自己不能。人不能，不要想能，不打算能，不必能，拉倒了，放手了。‘并且不能’不改作‘还能，’然后神才能。

得胜是神迹，是神在你身上行的神迹。得胜的秘诀就是，我不能，神能。自己不能，不必打算能，也不把不能改作能。不必管，不必打算，完全是神作的，完全是代替。以前我们怎样因信得救，如今也只要相信就够了。我得救以后，不知何谓得胜。后来神开了我的眼睛，叫我看见我不能，神能。因此，我就以活的信心相信神，神就这样带领我过去了。

愿神开我们的眼睛，叫我们看见祂的救法，叫我们真的把自己放下，因着信接受神一切的话，叫神的话在我们身上能应验出来。愿神祝福祂自己的话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十篇 神就是光--特会、信息、及谈话记录（卷三）

第八十篇　神就是光 书名：特会、信息、及谈话记录（卷三）

第八十篇　神就是光

讲时：一九三八年四月一日
讲地：槟城

读经：

约翰一书一章五至七节：‘神就是光，在祂毫无黑暗；这是我们从主所听见，又报给你们的信息。我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了；我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。’

这几节圣经给我们看见两件事：第一，神就是光；第二，神住在光中。神如果不是光，人就不知罪。同时，因为神在光中，人才能看到神。

在创世记里神造天地，（说得准确一点，神修造天地，）第五天我们看见生命，但在头一天就看见亮光。我们展开创世记，先是看到亮光，再看到生命，可见亮光比生命更要紧。在神的工作中，首先是吩咐有光，其余的事都是随后发生的。

什么是光

光是什么意思？全部旧约没有告诉我们，光是什么。但在新约里，以弗所五章十三节末句说到光，这是全部圣经惟一说到光的功效的地方，所以我们宝贝这节。能把隐藏之事显明出来的，叫作光。你不必去找光，只要你一到光的跟前，光立刻就照出你，找出你来。能把隐密的事找出来的，就是光的功效。能把隐藏的事显露出来的，就叫作光；能把隐藏的事表明出来的，就叫作光照。所以人在光中，觉得犯罪并不希奇。顶希奇的就是人犯了罪，还是一点也不知道。

如果你是重生的人，神定规对你说话，定规光照你。你定规不能作出违背人礼节和圣经中道德标准的事。

重生的人，神定规光照他。不过神的命令，圣灵的光照，主在你里头的引导，你必须遵守，你不能忽略。

神是光

能说自己对的，定规没有看见光。一九○四至一九○五年，英国威尔斯的复兴，可说是从教会有史以来直到今天，空前的大复兴。罗伯斯是带进这个复兴的人，他曾问会众，你最末一次向人赔不是，是在什么时候？有人说在五年前，有人说在十几年前。他说，向人赔不是的时候离今天远的，就是堕落的人；离今天近的，才是活在亮光中的人。那时罗伯斯才二十八岁，所以有人就轻看他。问题不在于我们有没有错，乃在于错了不知道错，这是证明我们没有神的光照。基督徒生活的起点，就是神的光照。与神越近，就越看见亮光、越谦卑、越知罪。

基督徒灵命进步的头一步，就是见到神。一见到神，也就见到自己。一切活在神面前的人，都不是自是的人。人越见到光，越是战战兢兢。战战兢兢是保罗的态度，也是一切基督徒应有的态度。基督徒不敢依靠自己。会认错的人才是活在神光中的人，他不是在黑暗中行走的人。

什么叫作黑暗？黑暗乃指不知罪，对罪‘无知。’看见光越多，知罪越灵敏，对罪的感觉也越敏锐。神就是光，神住在光中。（约壹一5，7。）人到光的跟前，光就照出你我的一切来。神是光，光叫我们认识自己。

神在光中

神在光中是什么意思？旧约时代，神是在至圣所里面，在那里没有天然或人造的光。神住在幽暗中。神变作一个谜，一个奥秘，人只能推想，人测不透到底神是怎样的一位。

到了新约时代，神显明了祂自己。这意思就是说，我们的神乃是一位启示出来的神。祂虽然是自隐的神，却在福音的光中把祂自己启示出来，把自己显现出来，（林后四6，）叫人知道祂是怎样的一位，祂为我们作了何等大的事。神是光，叫人认识自己；神在光中，叫人知道祂、认识祂。

第一，神是光；第二，神在福音的光中显现出来。

约壹一章七节说，‘我们若在光明中行，如同神在光明中。’我们接受福音的光所启示出来的神，不是按着律法来作人，乃是行走在恩典中。光在圣经中有两个意思：第一，圣洁的光；第二，福音的光。本章的光乃是福音的光。我们在福音的光中认识神，并且在光中行，所以‘祂儿子耶稣的血也洗净我们一切的罪。’

神是光，这光能照出人真实的情况。神在光中，这光照出祂自己是一位满有恩典的神。所以我们的罪虽然深重，还可以坦然无惧的到祂面前来，让祂儿子耶稣的血洗净我们一切的罪。愿神叫我们认识这两种不同的光。光叫我们看见神，叫我们接受祂作救主。光也叫我们看见自己，叫我们知道需要主的血洗净我们一切的罪，并且生活行动在神的光中。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十一篇 基督耶稣的心（一）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第八十一篇　基督耶稣的心（一）--特会、信息、及谈话记录（卷三）
第八十一篇　基督耶稣的心（一） 书名：特会、信息、及谈话记录（卷三）

第八十一篇　基督耶稣的心（一）

讲时：一九三八年四月三日
讲地：槟城

读经：

腓立比书二章五至十一节：‘你们当以基督耶稣的心为心。祂本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的、地上的、和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。’

倒空自己

主耶稣是神，有神的形像，有神的地位，与神同荣耀。但祂虚己，虚己原文是倒空。主不是倒空祂的神格，主是把神的形像、荣耀、地位倒空，不以与神同等为强夺的。不强夺，意思是不勉强、不抓牢。祂与神同等不勉强，因祂本来就是与神同等。主与神同等，却把自己神的形像、荣耀、地位倒空。这就是保罗所说以基督耶稣的心为心。以基督耶稣的心为心，意思是：以前在基督耶稣里的心，今天也照样应该在你我的里面。基督耶稣的心是：本来与神同等，但祂却把神的形像、荣耀、地位倒空，站在一个更低的地位上，不去得祂所当得的，反去得祂所不应该得的。这就是基督耶稣的心。

基督徒的生命、生活、为人，不是说应该不应该。人若说，‘人应该怎样怎样待我，’这人就不知道什么是基督耶稣的心。基督耶稣的心是：人以不应该的对待来待我，我却吃得下去，而且还能够欢喜快乐。

基督本来是神，但祂放弃了所应该得的神之尊荣、地位，成了祂所不应该作的一个人，来作我们的救主。在神格之中，永远没有‘争执’这回事。

甘心吃亏

神的儿女，生活的原则是怜悯，因神喜爱怜悯过于祭祀。（太九13。）因此，基督徒不可盼望人以公平、公义、公正来对待他。当人叫你受难，受亏、受损失，以不公义的对待来对待你时，你只要问问自己心里服不服？当人以不公平的态度、手腕来对待你时，你若吃得下去，心中还能喜乐，你的生命才能长进，才知道什么是背十字架。许多时候人来对我说，‘某人怎样怎样…。倪弟兄，你不知道阿？’我就说，‘知道，知道，我最知道，我顶知道。’知道什么？知道你的爱短命死了，因为爱是‘凡事忍耐，’‘恒久忍耐，’（林前十三4～7，）而你一点爱、一点忍耐都没有！

神今天并非设立你去监视弟兄姊妹的行为，乃是设立你来背十字架。每一次，当你得到不当得的对待时，当人以不正当的方法对待你时，假使你心中不服，满有怨言与叛逆，你就失去背十字架和荣耀神的机会。好多基督徒看见别人错，心里生气。这样，别人是态度错，他是心里错。别人先错，他以后跟着错。这样的人，在神的面前必得不到称许。背十字架是什么意思？别人错了，自己不受别人错误的影响，常常保守自己不作第二个错的人，这就是背十字架的意义。

自己卑微

主耶稣不以自己与神同等为强夺，反倒虚己，取了奴仆的形像，成为人的样式，自己卑微，存心顺服，以至于死，且死在十字架上。（腓二6～8。）神的儿女，就是需要这样以基督耶稣的心为心。虽然神格之中没有大小，但基督说，‘父是比我大的。’（约十四28。）基督把自己放在更小、更卑微、更低的地位上。因此我们要学习，敢让人高举、称赞，尊敬我们的弟兄，自己作一个被藐视、被忘记了的人。什么是基督耶稣的心？就是我肯失去地位，失去荣耀，好像诗篇里诗人对神所说的，‘你使人坐车轧我的头。’（诗六六12。）这是没有嫉妒，没有不平的人。别人得荣耀，你能喜乐，这就证明你没有妒忌的心。假使你不喜乐，那你定规是在为自己着想。问题是我受得住人看弟兄比我高、比我好，敢作一个比他不如的人么？这样的人不只认识十字架，而且神不久一定叫他高升，因为自卑的必升为高。（路十八14下。）

罗马十二章十节下半：‘恭敬人，要彼此争先。’达秘把‘推让’译作‘争先。’一直想把别人践踏在地上的人，不认识十字架，也不晓得什么是基督耶稣的心。我们在神的面前应当学习，敢让别人得恭敬，得荣耀，自己反而作一个被藐视，被忘记的人。今天我们最缺少的，就是基督耶稣的心。好多人把全世界的基督徒都批评完了，觉得世界上最标准的基督徒就是他自己。这种人不知道什么是背十字架，也不晓得什么是基督耶稣的心。求神施恩怜悯我们，叫我们肯学习，肯站在更卑微的地位上，让别人比我高，比我更得人的爱戴和高举。

背十字架

还有一件事，我们自己公义就好了，人家知道不知道不成问题。一直想把自己的态度向人表白的人，不认识十字架。自己对就好了，不必人家在话语上也说你对。自己态度对就好了，别人在言语上说好说坏不成问题。基督徒生活的原则、标准，不是对不对，错不错，我们生活的标准乃是背十字架，只有背十字架是我们生活独一的标准。一切的问题，不在于对不对，错不错，只问到底是否在背十字架？我活在神的面前，肯不肯作一个虚己、吃亏的人？

治理教会基本的原则，不在乎替人断定是非。我们的标准，背十字架就对，不背十字架就不对。别管人对不对，只问人有没有背十字架。因为十字架，根本就是全世界最大的不对，再不对也没有了。耶稣基督神的儿子，一点儿罪都没有，却钉死在那里；你我罪孽深重，却不必死，不必流血，白白的得着了赦免，得到了救恩。你看，这再不对也没有了。如果讲对不对，你我上去钉死，再对也没有了，因为你我有罪，本是该死的。所以背十字架，就是接受一切的不对，不埋怨、不讲理，而且还能够满心喜乐。世人能忍耐，但是把气往肚子里吞，他们不能喜乐。我们却能从心中喜乐，接受一切不平的待遇。

舍去一切

还有一点，基督耶稣的心是舍去一切，舍去一切乃是基督耶稣的心。哦，但愿神施恩怜悯我们，使我们甘愿作一个失去一切的人，作一个吃亏的人。基督徒应当留下地位，好让别人有路可走。好像利未记的赎愆祭，不只赔还人家，而且还要加上五分之一。（六5。）我们应当学习作一个吃亏、被人践踏的人。基督耶稣不必作奴仆，但祂舍去神的形像，取了奴仆的形像；舍去祂所该有的，得到祂所不应该有的。盼望今后你我更多的学习，甘愿作一个被欺负而仍能喜乐的人。神如果喜欢，把我放在这样的地位上，我就从心中欢喜快乐的接受，因为背十字架，比一切的荣耀、地位更要紧。什么是背十字架？‘祂不能救自己。’（可十五31。）一切不拯救自己，和自己的荣耀，特别是不拯救自己的感觉的人，才是真正背十字架的人。一切肯这样的人，神能施恩赐福给他们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十二篇 基督耶稣的心（二）--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第八十二篇　基督耶稣的心（二）--特会、信息、及谈话记录（卷三）
第八十二篇　基督耶稣的心（二） 书名：特会、信息、及谈话记录（卷三）

第八十二篇　基督耶稣的心（二）

讲时：一九三八年四月四日
讲地：槟城

读经：

腓立比书二章五至七节：‘你们当以基督耶稣的心为心。祂本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式。’

成为人的样式

今天我们要继续来看基督耶稣的心。第一我们要看见祂取了奴仆的形像，第二我们要看见祂成为人的样式。

主耶稣在这两步的降卑里，首先是舍去神的形像，取了奴仆的形像，作了奴仆，站在祂所不应该站的地位上，接受祂所不应该接受的。

受限制，放弃自由

主成为人的样式，是什么意思？祂穿上人的血肉之体，来作一个人。祂外表是人，里面是神。祂本来是神，无所不知，无所不能，无所不在；祂是灵，祂的灵充满全宇宙。因祂来作人，祂的灵就被身体限制。无所不在的神，受了肉身的限制，肉体在那里，里头的神格也在那里。主成为人的样式，就是受到极大的限制。祂无所不能，能力浩大，但是当日祂在地上为人，受了极大的限制。祂在当日虽然行了好多神迹，但那些神迹也不过是祂肉身所许可的，还有好多好多能作的事，都受到祂肉身的限制。

祂受肉体软弱的限制，祂会累、会睡、也会苦，祂不能像作神那样的自由。祂在肉体中活着，就必须遵守肉体的律。我们睡觉觉得快乐，主原是不必睡觉的神，但也得像你我一样的睡，祂的睡就是一种限制。不仅这样，祂也得像平常人一样，从婴孩长大成人。无所不知的神，也会长大！主作奴仆是放弃祂的荣耀，主作人却是放弃祂的自由。

我们都渴慕像主，羡慕以基督耶稣的心为心。但是，你肯不肯把你的荣耀和自由放弃？一切的限制，就如一切的剥夺一样，是有益处的。神给你限制的手，你不只不该抵挡，而且要欢喜快乐的接受。但是，人都是何等的羡慕自由！然而神给我们的限制，我们不可不服，我们要甘心乐意的接受。神给你限制的手，使你不得自由；你在环境中，若不学会这功课，神必定不让你过去。假使你能服，学习了神所要你学习的，不久祂就释放你自由。十字架临到，你若逃避或放弃，你就觉得这一切好像使你更离开神！

今天的基督徒都是这样，在环境中一直的挣扎，要脱去神的限制，要获得自由。基督的生命是要在环境中显明出来的。环境美好时，反而显不出来。你在不好的环境中，凭自己会生气，但因着有基督在里头，虽然在环境上多受限制，却能心甘情愿的舍去自由。对神主宰的安排，基督徒不服，乃是最坏的一件事。我们不可抵挡神在环境中所安排的一切。耶稣基督甘心乐意受限制，今天你我也要这样。就在受限制的环境中，要证明你是长进或是失败。能在限制中赞美而不埋怨的人有福了！因为他的心与神和谐。

十字架临到，不只叫你失去荣耀，而且还要失去自由。然而今天的基督徒，大多数是绕道而行，为要减少痛苦。因此，在这班人身上也就缺少了十字架的标记。他们的己长得又肥又大。不错，痛苦是减少了，但是十字架的标记也少了。一切的问题在于到底你肯不肯伤自己，叫神的旨意得着成就？我们天然的生命需要受创伤，才能一直的长进，才能有真实的长进。不论在家庭中，在工作的场所，或是教会中，神给我们的限制，都是神安排给我们磨擦的机会。神把一班弟兄姊妹们放在教会中，不会帮忙，不能作事，却专会捣乱。神把这一班人放在教会中有什么用意？目的就是叫他们作你我的限制。因此我们不可挣扎要得自由。自由不能建造你。一切的建造，都是在叫你受限制的环境中得到的。

大卫选择光滑的石子，（撒上十七40，）因它的力量是平衡的。力量是在大卫的手中，但能接受大卫力量的，只有那些光滑的石子。照样，神也要用光滑的石子。然而你我却是又尖又利的！神把你放在教会中，风浪一来，往隔壁一磨、一撞、一擦，三年、五年之后，你和我就都磨光了。可是磨的时候，是可等的痛阿！但是不磨，怎会光滑呢？你一直觉得若是没有某某人就好了。然而，如果没有这一班人来磨你，你怎会光滑呢？可惜今天许多人都绕道而行，十字架临到，就一直的挣扎摆脱，一直巴望自由。这样，痛苦虽然是减去了，然而神给你的功课，你也没有学习到。神给你十字架，是要你在环境中，作一个服祂主宰权柄、完全顺服而不抵挡的人，叫你学习作一个受限制的人。

接受神限制的人

盖恩夫人出身法国贵族，是一个最美丽、最有身分的人。好多人羡慕祟拜她。然而神得到了她，不到两年，神给的功课她都学会了。不多时，她出了天花，路易十四送一种膏药来给她，意思是要她擦了之后，就不致于成为一个麻脸的人。然而她祷告说，‘神阿，假若你喜欢，要我成为一个麻子，我为什么要脸光呢？如果你要我麻，我恨不得有什么膏药擦下去，能够叫我更麻一些呢！’你看！全巴黎最受人祟拜的美人，因为顺服神，而在那里愿意放弃她的美貌，成为一个麻子。这就是认识神，认识十字架的人。她说，‘神若以杖、以鞭来打我，我就用嘴亲那打我的手。’她就是这样的认识十字架，绝对的服在神大能的手下。有许多人残废，就不服神，心中满了埋怨。这是何等的可怜！还有一班人虽有残疾，终生残废，但心里服神主宰的权柄，觉得神若喜欢叫他残废，他就甘心乐意的接受。我们要学习作认识神，认识十字架的人。

我们所唱的诗歌本里头，有几首最有名的诗，是五十年前一个顶会作诗的人作的。作者从七岁到五、六十岁，一直倒在床上爬不起来，但是她能作诗，能赞美。直到今天，人们还喜爱唱她的诗。所以在限制中，接受神的限制，顺服神的安排，服在祂大能主宰权柄之手下，而不想挣扎的人有福了！那里有顺服，那里就有生命和亮光。

我最喜欢约伯，他说，‘祂虽杀我，我仍要信祂。’（伯十三15，另译。）又说，‘神用篱笆拦住我的道路，使我不得经过…。’（十九8。）感谢神，有篱笆，因为受篱笆限制虽不自，但是撒但也因此无法越过神的限制，再进一步的攻击。我们应当学习作篱笆里的人，叫我们不想自由，不想挣扎，学习受限制，接受我们所不喜欢接受的，你就看见你学会了十字架的功课。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十三篇 学习十字架的功课--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第八十三篇　学习十字架的功课--特会、信息、及谈话记录（卷三）
第八十三篇　学习十字架的功课 书名：特会、信息、及谈话记录（卷三）

第八十三篇　学习十字架的功课

讲时：一九三八年四月五日
讲地：槟城

读经：

耶利米书四十八章十一节：‘摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。’

除去渣滓在于接受不断的倒

在我们所读耶利米四十八章十一节的话里，神说，‘摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，…因此…原味尚存，香气未变。’摩押如酒一样，因为没有倒过，所以渣滓还在那边，原味尚存，香气未变。

今天基督徒有渣滓，所以神要把他从这器皿倒在那器皿里。你若尚未被倒过，原味尚存，在神面前就没有什么用处。神要造就我们，所以一直要倒我们。常常事情快要作好了，神又叫我们重新再起头。我们盼望安心过日子，不必神来管，我们一天过一天，平平安安的过日子就好了。但是，当你正这样想的时候，家中、教会中、弟兄姊妹当中就又出事了。我们没有想的时候，还可以平安的过日子；但是一想起，事情又来了！神就是这样在倒我们，要我们澄清，澄清了再倒，再澄清了又再倒。神不让我们停在渣滓上，乃是这样一直的倒我们。

我们心中若是不服，没有喜乐，不肯服在神大能的手下，我们里头的渣滓就无论如何不能澄清。假如你服，心中喜乐，你就能觉得神苦待我是应当的。你在神前肯接受神所量给你的，你的渣滓就澄清了。因你肯接受，肯顺服，肯被倒。神在环境中叫你遇见好多不如意的事。你若服，你就一次过一次的澄清；不然的话，你不服，你在里头动，渣滓在你里面，越倒越脏，原味尚存，香气未变。

无论在教会中、社会中、家庭中，神叫你遇见好多羞辱、痛苦、失意的事，都是神给我们的十字架，叫我们学习背十字架，舍去自己，顺服神。你若遇见这样的事，你就要对神说，‘神阿，你喜欢叫我碰见危难的日子，我也欢喜在危难的当中过日子。如果你喜欢我痛苦，我就不求安逸。’我们学习要叫神的心满足，因我们不只信主，我们也爱主。一切的问题，只问神喜欢不喜欢。你到底是否活着为神？假若是为神，神喜欢这样作，你还有什么话说？本仁约翰说，‘神阿，假若你喜欢我到地狱去，我立即跳进去！’我们活在这里，并非为自己，乃是为神。

生的基督徒与熟的基督徒

有两种不同的基督徒：第一种是生的基督徒，第二种是熟的基督徒。一般的基督徒虽然得救，但是尚未受过对付，说话作事好像未得救之时一样的随便。争起来时要以眼还眼，以牙还牙。从前有难处时生气，如今遇见难处时照样生气。这就是生的基督徒，在神面前未曾学习过功课，意志未被神打破，没有服在神大能的手下，从未受过神的管教。

基督徒若受过神的对付，就肯在环境中受神的管治；当神在每一件事上以鞭子指引他的路时，他能接受神所给他学习的功课。这就是熟的基督徒。主耶稣当日骑驴进耶路撒冷，祂所骑的是一头驴驹，从来未曾被人骑过。（可十一2。）驴是最难骑的动物，比象、马、骆驼等都难骑。这小东西一发脾气时，打它打不动，拉也拉不进，推也推不走，因为驴的脾气实在坏，实在顽固。未曾打过、教训过的小驴，完全是野脾气，生下来就是那么自由，从来没有人骑在它身上。它行自己的路，吃自己的东西，从未受过约束。熟的驴是受过教训，被鞭打过的。有人在那里管它、驾驭它、拉它，叫它走在所指定的路上。这是熟与生的分别。一般基督徒，主要在我们身上作主，如同驾驭驴驹那样来用我们，但我们喜欢自己拣选自己的道路，这是生的基督徒。然而不管你多生，主若要用你，主就能骑你。因此我们若不被教训，不被鞭打过，我们永远没有用处。

神的管教使我们有分于祂的性情

神要我们有分于祂的圣洁、荣耀，要我们学习彰显基督的生命，神就一直的鞭打我们，管教我们。（来十二7，10。）祂爱我们，要我们成为有用的人，作祂合用的器皿。

据我们看，有些人没有什么用处，但神却将他们放在我们中间。祂这样作，有什么用意？我觉得大有用处，因为有他们才有十字架，没有他们就没有十字架。神要藉十字架把我们生的部分除掉，叫我们能作熟的人。

你在环境中，应当学习顺服，不能有不服的心。假使你不服，口里虽然不说，肚子里也会怨恨、生气。你不服、挣扎，就失去了主给你背的十字架。主把这样的事放在你面前，目的是要你学习作熟的基督徒。金钢钻要发亮美丽，需要小石子来磨，才能够成为值钱的宝物。今天神生了好多骂人、批评人的基督徒。感谢神！祂用这些小石子来磨我们。本来我们是一块宝石，但被外皮包住，不能发亮，神以石子来磨你，叫你成为灿烂发光的宝贝。

还有一班人，天然的性情比人好，有忍耐，但是他的这些好并非十字架对付过的，不是从神给他的功课学来的。一次、两次、三次，他不抵挡，不反对，看起来实在温柔。但是有一天，脾气发起来时可真是不得了！这没有别的原因，只因他的忍耐是生的，不是出于成熟的生命。

假使有一个人，脾气顶坏，但是在神面前，因着背十字架而生出一种忍耐来，这样的忍耐远比天然的忍耐有价值。求神施恩给我们，叫我们学习作个背十字架的人。无论你的遭遇处境如何使你背重担，羞辱、痛苦，但是，神若喜欢叫你为难，你就要甘心乐意的接受。宁可在神面前流眼泪，千万不要逃避，摆脱神所给你的十字架。因为这样一逃避，你的痛苦虽然可以免去，但是造就器皿的雕刻也失去了！

求神雕刻我们，在各种各样的环境中，接受神的雕刻与琢磨，学习背十字架，受对付。这样，你就看见，神在你身上行出了大的神迹，你的品德、性格，因着十字架就要得到大的造就！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十四篇 五种的赦免--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第八十四篇　五种的赦免--特会、信息、及谈话记录（卷三）
第八十四篇　五种的赦免 书名：特会、信息、及谈话记录（卷三）

第八十四篇　五种的赦免

讲时：一九三八年四月六日
讲地：槟城

读经：

约翰一书一章九节：‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’

雅各书五章十五节：‘出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。’

以弗所书四章三十二节：‘并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。’

路加福音二十四章四十七节：‘并且人要奉祂的名传悔改赦罪的道，从耶路撒冷起直传到万邦。’

约翰福音二十章二十二至二十三节：‘说了这话，就向他们吹一口气，说，你们受圣灵。你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’

马太福音十八章二十一至三十五节：‘那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女、并一切所有的都卖了偿还。那仆人就俯伏拜他，说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我罢，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。’

六章十四至十五节：‘你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。’

今天这几处圣经，都是论到赦免的问题，但是每处所指的赦免是不一样的。在这几处圣经中，有的地方的赦免是从基督来的，也有的地方是说到教会有权柄赦免人的罪，这种赦免和基督的赦免完全不一样。

约壹一章九节给我们看见，人犯罪，向神承认就得赦免。雅各书五章十五节却题到，有一种赦免，是特别得很。有人病了，请长老替他祷告抹油，病就好了，罪也得了赦免。还有马太六章说到，你赦免人的罪，父也赦免你的罪；你不赦免人的罪，父也不赦免你的罪。

在圣经中，赦免不只是一种而已。圣经中的赦免最少有五种。这五种不同的赦免是：第一，永远的赦免，与生命有关；第二，假借的赦免，与教会有关；第三，恢复的赦免，与交通有关；第四，政治的赦免，与管教有关；第五，国度的赦免，与行政有关。这五个名称，是我起的，是为着便利的缘故。

壹　永远的赦免

永远的赦免，是指神因基督之故，赦免我们的罪。一次赦免，就永远得赦免，永远得永生，永远得称义。我们在神面前的罪，全部解决了。要得这赦免，必须信主；一信主，立即得到赦免。这不是因人的行为，乃是因主十字架的工作。主在十字架上所流的血，把我们一切的罪都解决了。出埃及十二章记载，以色列人在逾越节宰羊羔，把羊羔的血抹在门楣、门框上，神一见到血，立即越过去。我们有基督的血，必不沉沦，因基督的血已经满足了神律法公义的要求。血是罪的代价。罪找到了血，立即得着赦免、了结。因人的罪已受了刑罚，这人在神前的罪就彻底解决了。

贰　假借的赦免

主在复活那一天晚上，吹一口气在门徒身上，叫他们受圣灵。主复活时赐门徒圣灵，所以主对他们说，他们有权柄赦免人，或留下人的罪。（约二十22～23。）人得到圣灵，才有权柄赦免人的罪，或留下人的罪。为什么主说，门徒和教会有权柄赦免人的罪？这乃是假借的赦免。神自己赦免，也假借人来赦免。在神面前的赦罪，是因基督之故。然而地上有一个团体─教会，神的家。你的罪神已赦免了，但是还要经过教会的断定。这人的罪到底赦免了么？赦免了，才替他施浸；不赦免，不替他施浸。当教会擘饼纪念主的时候，若有人走进来，他是已经得救的，但作工的人，或者教会需要断定，他是否在主的名下吃肉喝血？他若不是基督徒，在你的断定下，就不接纳他。因为他根本不是我们的人，与基督的身体无分无关。

教会若没有圣灵的能力，没有圣灵的指引，就会作错事。教会若有圣灵的引导，有圣灵的权柄能力，你就看见教会赦免人的罪，神定规赦免；教会留下人的罪，神定规留下。这就是神借人来赦免人的罪。但是要有圣灵的能力，才能有权柄赦免人。神今天需要人在地上宣告神的赦免。教会、神的工人、使徒，乃是今天神在地上的代表，神就是借这一班人，宣告人的罪得赦免与否。这不是说，人有权柄。教会不能赦免人，但教会可以借圣灵的能力，断定人的罪得赦免与否。神借人的手赦免人的罪。永远的赦免与生命有关系，一赦免立即得重生。假借的赦免与团体、教会发生关系，断定人配否加入教会。

参　恢复的赦免

以上这两种赦免，我们大约都已经得到了。神的赦免已得到了，神的儿女也见证我们的罪已经得赦免了。这是已过的、已成功的事实。

其余三种赦免，不是已过的，已经成功的，我们今天还可能碰到。我们在信主以前所有的罪，在得了赦免之后，神就不作翻案的事。神赦免了，就永远赦免了。但是我们在信主之后，今天明天还会犯罪。说我们好，我们不敢承认；说我们坏，我们又不是那么坏。但是无论如何，我们在得救之后，还难免会犯罪；犯了罪，良心就不平安，这叫我们与神的交通受了拦阻。

恢复的赦免是与神的交通发生关系的。生命的问题一旦解决，就不会改变。因为神已经重生了我们，祂就没有办法不称义我们，没有办法不认我们作儿子。一面是神生了我们，一面是我们得到了永生。我们在生命上与神父子的关系，没有法子改变。生命永不改变，但交通却会改变。儿子有罪，看见父亲就难为情，因为交通出问题了。我们一犯了罪，看见神就不自然了，害怕了，而且看见弟兄也难为情了。这是罪影响神与人的交通。那怎么办？要到神面前去承认。你没有得救以前的罪，不能一件一件的去承认，根本没有人的头脑这么好。所以你在未得救之前，只要承认自己是罪人，并且相信神儿子的救赎，神就赦免你。永远的赦免，因信立即得着。但要得着交通的赦免，因你重生了，是个活人了，会辨别是非了，所以一犯罪，就要一件一件的到神面前去承认。若是同时得罪了弟兄，也要到弟兄面前去承认，并且求神赦免。你要承认自己所说所行的是罪，求神赦免，然后你和神的交通才能恢复。

有人在得救之后，没有得救的喜乐，他在神面前不像儿子，却像童养媳。这是因他有罪却不肯承认，与神交不通之故。所以我们要把每天的罪对付清楚，保守自己与神有交通。我们今天好像是在旷野走路，有时脚会沾染尘土、污秽。我们在世界上，在污秽的社会中过生活，一天过一天难免有软弱。基督徒本来不可犯罪，并且有不犯罪的可能。但是不幸，有时偶然犯罪，与神的交通发生了阻隔。所以要到神面前去，老老实实的向神承认自己所作的是罪，求神赦免。那么，你就会恢复与神的交通，心中就满有喜乐，满有救恩的喜乐。与神交通一有拦阻，里头就要觉得冷淡、黑暗，因为你没有亮光。

作基督徒生活的秘诀就是保守与神的交通，保守自己在圣洁的地位上，在圣洁的道路中行走。有许多信徒心里说，我要作个不跌倒的信徒。但是一旦跌倒了，可真不得了，在地上打滚，爬也爬不起来。我们必须起来，求神赦免，在神面前恢复美好的交通。这就是约壹一章九节所说的赦免。

肆　政治的赦免

这种赦免是在遭遇方面，是叫神的安排、神的主宰、神的管教、神的手从你身上挪开。如果你在神面前得罪神，你向神承认了，神就赦免你的罪，恢复你与神的交通；但这不是说，你犯罪的事从此完全解决了。就如同大卫犯罪后向神认了罪，拿单对他说，‘神已除去你的罪，但你杀死人的丈夫，今后刀剑必不离开你的家；你在暗中奸淫人的妻子，我要在明处报应你。’（撒下十二7～15。）犯了罪，得神赦免顶便宜，但是，神管教的手一临到你，那就不便宜了。人种的是什么，收的也是什么。你在那里挣扎，别人没有这样的遭遇，自己为何遭遇这样？但这是神管教的手，你不可拒绝，你该降服在神大能的手下，那么到一个合宜的时候，神管教的手就要离开，这就是政治的赦免。

伍　国度的赦免

有许多人，因为今生对待人太苛刻，到了国度时代就要受管教。主说，‘你用什么量器量给人，也必用什么量器量给你们。’（路六38。）你苛刻的对待人，尖利的批评人，将来神要以同样的态度对待你。所以我们今天要小心。今天你对待人怎样，那天在国度里，神也必照样的对待你。求神施恩，叫我们能够作怜悯人的人，不以苛刻、尖酸刻薄的手段对待人，好叫我们在那天也可以得蒙神的怜悯。（太五7。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十五篇 谈财物奉献--特会、信息、及谈话记录（卷三）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷三） >
第八十五篇　谈财物奉献--特会、信息、及谈话记录（卷三）
第八十五篇　谈财物奉献 书名：特会、信息、及谈话记录（卷三）

第八十五篇　谈财物奉献

讲时：一九三八年？月二十三日
讲地：上海

注：本篇信息为倪弟兄于一次主日擘饼前的交通记录。

读经：

希伯来书十三章十五至十六节：‘我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。只是不可忘记行善、和捐输的事；因为这样的祭，是神所喜悦的。’

使徒行传二十章七节：‘七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。’

哥林多前书十六章一至三节：‘论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七日的第一日，各人要照自己的进项抽出来留着；免得我来的时候现凑。及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。’

赞美的祭与奉献的祭

我不常在上海这里，按照我从几位兄姊那里听到的话说，这里擘饼聚会的光景不大好。按我个人看，也实在觉得是这样。自然这其中原因有许多，并且很复杂。我想影响擘饼聚会光景的原因中，主要的莫如希伯来十三章十五至十六节所说的：‘我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。只是不可忘记行善、和捐输的事；因为这样的祭，是神所喜悦的。’这里题到两种祭，一种是颂赞，一种是行善和捐输。祭的意思就是，叫自己损伤，叫神有所得着。以颂赞为祭，就是自己有所损伤，而将颂赞献给神。捐输的祭就是，在奉献上有所损伤，而叫神有所得着。

擘饼聚会赞美不好，乃是因为捐输、奉献不好。奉献要奉献到‘觉得，’意思就是要奉献到一个地步，自己真觉得有损伤。这样的奉献就是祭，这样也就同时能献上颂赞的祭。你若随随便便的奉献，你的赞美一定不好。你没有奉献的祭，也就没有颂赞的祭。使徒告诉我们，要将颂赞的祭献给神，接着他又说到捐输的祭。‘只是’两字表明下文还有东西，除了颂赞的祭之外，还有东西。‘不可忘记，’因为人是最会忘记的。不可忘记什么呢？不可忘记行善和捐输的事。然后使徒解释说，‘因为这样的祭，是神所喜悦的。’使徒把行善和捐输当作祭，且是神所喜悦的祭。

赞美和奉献好比人的两只脚，有一只短了，走路就别想能够走得好。赞美和奉献又如鸟的双翅，缺一只就不能飞。虽然你也许还有一只翅膀，但没有用，只有一只翅膀不能飞。所以你来到聚会中，看见有些虚浮的人，虽然也能赞美几句，但他的赞美总是不好的。

财宝在那里，心也在那里

我们的神是丰富的神，祂用不着人的钱，因为千山的牛，万山的羊，都是祂的，金银宝贝都属于祂。那祂为何还要人的钱？因为人的钱在那里，人的心也在那里。（太六21。）钱是属物质的，是最属地的。但圣经把神与玛门并列，这证明人的心不是被神摸着，就是被钱摸着。神试验人的心对祂如何，乃在奉献上知道得最清楚。

我从一九二二年开始为主作工起，到今天有十六年了。工作虽然不能说完全，但一切的缺欠都在宝血遮盖之下。我的奉献有时十分之一，有时十分之二，有时十分之五。因为进款多少和时间都不一定，所以觉得非常困难。然而什么时候奉献越觉得，什么时候感谢和赞美的声音特别响。有许多兄姊能和我同说此话。一个靠信心生活的人，若只知道收入，不肯给出，我就很轻看。有的时候试验一个人如何，只要看他的奉献如何。一个为神作工的人，至少须有十分之一的奉献，因为全圣经中给我们看见，即使是利未人，还要与全以色列民一样，把十分之一奉献给神。（民十八25～29。）如果一个工人只喜欢收入，把钱看得这样重，还是劝他不要作传道，去作世界其他赚钱的事。

有人告诉我，姊妹的奉献比弟兄的更好。这也许是工人的失败，因为别的题目都好说，独有这个题目不好说，今晚我在这里不得不说。这也是我好多年想要说的，但没有一个好的机会说，今天晚上我就抓住机会说，因为不久我要出外去。圣经中记载弟兄偷钱，姊妹则奉献。（路八3，约十二6。）这乃是弟兄的羞耻。

不奉献是不义

再说得浅显一点，若不奉献乃是不义，因为会所的房租、电、水等，都需要钱。你不奉献，乃是不尽本分，要别人出钱给你坐。这乃是不义，不义乃是罪。不要想别人不知道，混在中间，但神会知道。

进项当抽出一分为着奉献

许多人知道行传二十章七节的聚会，但许多人忘记林前十六章的捐输。那时，保罗要哥林多信徒捐输，因为耶路撒冷的圣徒有缺乏，现在我们不是把钱送到那里去，但是本地也有许多圣徒有缺乏。林前十六章二节说‘每逢，’这意思是底下所说的，乃是规定的，也是命令的。保罗说，‘每逢七日的第一日，各人要照自己的进项抽出来留着。’这意思是，我们需要把进项豫先抽出。我们所有的收入里，有当抽出的一分是不可摸的。每当我们有任何进项，就当抽出一分，豫备奉献。

施比受更为有福

感谢主，虽然我们缺乏，但还能从其中拿出来，帮助他人。我们要忠心奉献，才能够蒙主祝福。要让钱财流通，成为活动的，不可变作死海，好让神能够藉其作工。主自己说，‘施比受更为有福，’（徒二十35，）我们若忠心的照主的话去行，必定要带进大祝福。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷四）
中期著作之 特会、信息、及谈话记录（卷四）
 | 第八十六篇 释题 第八十七篇 发表神旨意的祷告 第八十八篇 神永远的旨意是什么 第八十九篇 神的儿子与基督 第九十篇 天使的背叛 第九十一篇 神造人的目的 第九十二篇 人的堕落 第九十三篇 主的工作 第九十四篇 撒但国度的组织、目的和方法 第九十五篇 教会的地位与责任 第九十六篇 基督的奥秘 第九十七篇 基督的身体 第九十八篇 信徒与肢体的分别 第九十九篇 身体的供应 第一○○篇 身体的覆庇、约束和职事 第一○一篇 身体的权柄 第一○二篇 身体的受膏 第一○三篇 身体的规矩 第一○四篇 身体的原则 第一○五篇 身体的丰富 第一○六篇 身体的职事 第一○七篇 供应生命的职事 第一○八篇 基督徒生活的能力 第一○九篇 基督徒生活的原则 第一一○篇 与主一同软弱 第一一一篇 不爱自己的生命 第一一二篇 神的光与人的分析 第一一三篇 生命的争战 第一一四篇 教会所受的攻击 第一一五篇 意志与生命的律 第一一六篇 豫尝来世诸般的权能 第一一七篇 着迷与得见光 第一一八篇 被附、着迷、和神的光 第一一九篇 着迷的现象与原因 第一二○篇 在神的话里面的人 第一二一篇 神两个坚固的根基 第一二二篇 苦胆调酒 第一二三篇 神的产业─基督的丰富


第八十六篇 释题--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第八十六篇　释题--特会、信息、及谈话记录（卷四）
第八十六篇　释题 书名：特会、信息、及谈话记录（卷四）

第八十六篇　释题

读经：

以弗所书三章十一节：‘这是照神永远的计划，在我们主基督耶稣里所定的。’（‘计划’一辞，原文与罗马一章十三节的‘定意’同字根。）

一章九节：‘都是照祂的美意，在自己里面所计划的，叫我们知道祂旨意的奥秘。’（另译。）

十一节：‘这原是那位随己意行作万事的，照着祂旨意所豫定的。’（‘豫定’可译作‘计划，’英文为purpose。）

何谓永世

神在永世里有个永远的计划，这计划乃是照着祂的旨意所定的。我们要知道神这永远的计划是什么，首先就要知道永世是什么。从圣经我们能够看见，永世有两面，我们可以分别称为‘第一个永世’和‘第二个永世。’’（请见下图。）

第一个永世→→天上→→第二个永世
    ↓　　　　　　　　　　↑
    ↓→→→→地上→→→→↑

第一个永世

约翰一章一节的‘太初，’乃是道的太初。对于道的太初，我们不知道它的时间，道的太初乃是无始的永远。这就是第一个永世。（道的太初和创世记一章一节的‘起初’不同，这起初是宇宙的起初，是有时间的，是可以算时间的。）其他说到第一个永世的经节是，约翰十七章二十四节和以弗所一章四节的‘创立世界以前，’彼前一章二十节的‘创世以前，’以弗所三章十一节的‘万世以前，’提后一章九节和提多书一章二节的‘万古之先，’以及罗马十六章二十五节的‘永古。’这些经节都是说到第一个永世，就是无始的永远。

第二个永世

以赛亚六十六章二十二节说，‘新天新地…长存，’启示录二十一章一节也说到‘新天新地；’此外，启示录二十二章五节说到‘永永远远。’这几处圣经所说的乃是第二个永世，就是无终的永远，这也是没有时间的。

第一个永世和第二个永世，实际上在天上乃是合一的、贯通的，从永远到永远，没有时间的因素，既不能算何时开始，也不能算何时结束。然而在某一个时候，神来创造宇宙。自创世以来，时间就开始了，就可以算时间了。所以从地上来看，永世可以分为二个，创世以来有时间这一段，把这两个永世接在一起。创世之前的永世是第一个永世，乃是无始的永远，时间之后的永世是第二个永世，乃是无终的永远。

神永远的旨意是什么

我们对永世有了这样的认识之后，就可以来看神永远的旨意是什么。以弗所三章十一节说到，神有永远的计划。在希腊文里，这节的‘计划，’与罗马一章十三节的‘定意’同字根。神有永远的计划，这指明神在第一个永世里有一个定规。按照以弗所一章九节，这个定规首先是照祂的美意，第二是在祂自己里面所计划的，第三是要叫我们知道祂旨意的奥秘。在希腊文里，‘美意’就是‘欢喜，’也可以说是‘喜欢。’神因着祂的‘喜欢，’就定了一个‘旨意；’神因着祂的旨意，就定了祂的‘计划；’神因着祂的计划，就有了一个‘奥秘’来成功这计划。

神的旨意乃是在神心中的，神的计划是显明于外面的。神的计划就是神的中心，就是神的目标。神永远的旨意就是从永世到永世—在第一个永世里的定规和旨意，到第二个永世里完全得着成功的。

神命令的旨意与神允许的旨意

神的旨意可以分为两种，一种是命令的旨意，一种是允许的旨意。神命令的旨意，就是命定的旨意，乃是从永远到永远的，是在天上通行无阻的；神允许的旨意是由神的先见（豫知）发出的，是出于神命令的旨意，是绕过世界而达到永世。

创世以前与创世以来

一　神的计划是在创世以前的

神的计划是在创世以前就定规了的。神在创世以前究竟定规了什么计划？约翰十七章二十四节告诉我们，创立世界以前，父就已经爱子了。故此，神在创世以前第一个定规，乃是爱上了祂的儿子。彼前一章二十节说，在创世以前，神就豫定子作基督。神在创世以前第二个定规，乃是豫定祂的儿子为基督。以弗所一章四至五节说，神从创立世界以前，就在基督里拣选了我们，豫定我们得儿子的名分（拣选人，豫定名分）。这里告诉我们，神不但豫定子为基督，并且在基督里拣选我们，豫定我们得儿子的名分。提后一章九节说，神在万古之先就将恩典赐给我们。提多书一章二节说，神在万古之先就应许我们得永生，就是有分于祂的生命。这两节告诉我们，为着叫我们得儿子的名分，神豫定我们得恩典和生命。这一切都是神在创世以前所定规的。

神计划的成功是从创世以来的

神的计划是创世以前就定规了，但神计划的成功是从创世以来完成的。神在时间里成功祂的计划。神是如何成功祂的计划？启示录十三章八节告诉我们，从创世以来主就已经被杀了，并且从创世以来，我们的名字就已经被记在生命册上了。希伯来四章三节说，造物之工从创世以来就已经成全了。马太二十五章三十四节说，创世以来，国就豫备好了。因此在时间里，神创造万有，并藉基督来完成救赎，将蒙救赎者的名字记在生命册上，使他们得永生，并藉此建立祂的国度。

这样我们能够看见，神永远的旨意，乃是神在第一个永世里，就是创世以前所定意的，这就是神命令的旨意；虽然神这永远的计划是在创世以前就定规的，但它却是从创世以来，经过世界来成就的，这就是神允许的旨意。至终，神永远的计划要成功于第二个永世里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十七篇 发表神旨意的祷告--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第八十七篇　发表神旨意的祷告--特会、信息、及谈话记录（卷四）
第八十七篇　发表神旨意的祷告 书名：特会、信息、及谈话记录（卷四）

第八十七篇　发表神旨意的祷告

读经：

马太福音六章九至十三节：‘所以你们祷告，要这样说，我们在天上的父，愿人都尊你的名为圣。愿你的国降临。愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离恶者。因为国度、权柄、荣耀，全是你的，直到永远，阿们。’

壹　什么是祷告

从圣经里我们能够看见什么是祷告，祷告乃是：第一，神有一个需要，神有一个目的；第二，神藉着圣灵，将这心意放在人的心里，要人也觉得这需要；第三，人将这心意藉着祷告送到神那里；第四，神就作工，成全这心意。这就是祷告。

我们来看几处的圣经。马太九章三十六节至十章一节：‘祂看见许多的人，就怜悯他们；因为他们困苦流离，如同羊没有牧人一般。于是对门徒说，要收的庄稼多，作工的人少；所以你们当求庄稼的主，打发工人出去，收祂的庄稼。耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。’这处圣经清楚的给我们看见：首先，神怜悯人，要救人；其次，神要人祷告；第三，人向神祷告；第四，神差遣人去作工救人。

以西结三十六章三十七节：‘主耶和华如此说，我要加增以色列家的人数，多如羊群；他们必为这事向我求问，我要给他们成就。’这处圣经告诉我们：第一，神要加增以色列家的人数；第二，神要人为此祷告；第三，如果人为此祷告；第四，神就必成就。

以赛亚六十二章六至七节：‘耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默；呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。’从这里我们知道：第一，神要使耶路撒冷成为可赞美的；第二，为此，神设立守望的人；第三，守望的人向神呼求；第四，神就成功祂的愿望。

从这几处圣经我们可以看见，所有正式的祷告，都是从神的心里起头的；所有正式的祷告，也都是表明神的心意的。祷告乃是说，神心里有一个愿望要达到，但祂不直接去作，祂要地上有人与祂合作，于是祂让人知道祂的心意，并且要人为祂的心意祷告，然后祂才成功祂的心意。这就是祷告的意义。

贰　马太六章九至十三节的价值

马太六章里，主教导门徒的祷告，说出神的旨意；神永远的旨意藉此表明出来。从这个祷告，我们可以看见，神心中的想望、神的要求、以及神的要求是如何成功的。

参　马太六章九至十三节的分段

从马太六章九至十三节的内容来看，我们可以将其分为三段：六章九至十节为第一段；十一至十三节第二句为第二段；十三节第三句起为第三段。第一段是关乎神的；第二段是关乎人的；第三段又是关乎神的，说到原因。

肆　马太六章九至十三节的解释

一　第一段

六章九节说，‘我们在天上的父，’‘我们’指明团体的。在这祷告里，有七次说到我们。这祷告虽然是个人在自己内屋里的祷告，（六6，）但口气都不是个人的，乃是团体的。‘在天上’指明我们的祷告要达到至圣所去。（来十19。）我们的祷告要达到至圣所，就不能凭感觉，乃是因着主耶稣的宝血，（19，）并凭着信（22）进到父面前。‘父’说出我们与神发生了生命的关系。我们乃是站在儿女的地位上，才能如此祷告，也才有成全神心意的可能。

１　‘愿人都尊你的名为圣’

接着我们看见，这里所求的有三件事：愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上，如同行在天上。首先，‘愿人都尊你的名为圣’这句话或作‘愿你的名被分别为圣。’圣经里的成圣、圣洁、分别，在希腊文里乃是同一个字，意思是将某人或某物分别出来归于神；无论是自己分开的，或是藉着别人作成的，都叫作分别为圣。

分别为圣主要的有两面：第一，地位上的、客观的。例如‘人’被分别为圣；出埃及二十八章四十一节的亚伦与他的儿子—‘要膏他们，将他们分别为圣，好给我供祭司的职分。’这里说到亚伦与他的儿子被分别为圣。

出埃及十三章二节的头生的—‘以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。’这里说到以色列人头生的被分别为圣。

行传九章十三节的圣徒—‘主阿，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒。’

‘圣徒’一辞说明门徒被分别为圣。

林前七章十四节的妻子、丈夫、儿女—‘因为不信的丈夫，就因着妻子成了圣洁；并且不信的妻子，就因着丈夫成了圣洁；不然，你们的儿女就不洁净；但如今他们是圣洁的了。’这里说到丈夫与妻子被分别为圣。

圣经也题到‘物’被分别为圣：利未记二十一章八节的食物—‘你要使他成圣，因为他奉献你神的食物。’

提前四章五节的神所造的物—‘〔凡神所造的物〕都因神的道和人的祈求，成为圣洁了。’这里题到食物与神的造物被分别为圣。

再者，圣经也有题到‘地’被分别为圣：马太四章五节的圣城，乃是城被分别为圣。马太二十三章十七节的殿与十九节的坛—‘叫金子成圣的殿…叫礼物成圣的坛，’说明殿与坛被分别为圣，并且因着殿与坛的成圣，以致殿中的金子与坛上的礼物都被分别为圣。

第二，经历上的、主观的。（就是藉着言行将神的名分别为圣。）马太四章十节的主耶稣—‘耶稣说，撒但退去罢。因为经上记着说，“当拜主你的神，单要事奉祂。”’─神的名藉主耶稣在撒但面前被显为圣。

创世记四章二十六节的以挪士—‘塞特也生了一个儿子，起名叫以挪士，那时候人才求告耶和华的名。’—神的名藉以挪士在人前被显为圣。

创世记十四章二十二节的亚伯拉罕—‘亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华起誓。’—神的名藉亚伯拉罕在所多玛王面前被显为圣；他将神称作至高的神。

创世记二十一章三十二至三十三节的亚伯拉罕—‘他们在别是巴立了约；亚比米勒就同他军长非各，起身回非利士地去了。亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生神的名。’—神的名字藉亚伯拉罕再一次被显为圣；他称神为永生的神。

创世记二十六章二十八节的以撒—‘他们〔亚比米勒同他的朋友亚户撒，和他的军长非各〕说，我们明明的看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约。’—神的名藉以撒在亚比米勒面前被显为圣。

创世记三十章二十七节的雅各—‘拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我，是为你的缘故。’—神的名藉雅各在拉班面前被显为圣。

创世记三十九章九节的约瑟—‘在这家里没有比我大的，并且他〔波提乏〕没有留下一样不交给我，只留下了你，因为你是他的妻子，我怎能作这大恶，得罪神呢？’—神的名藉约瑟在波提乏面前被显为圣。

撒上十七章四十六节的大卫—‘今日耶和华必将你交在我手里；我必杀你，斩你的头；又将非利士军兵的尸首，给空中的飞鸟地上的野兽吃；使普天下的人都知道以色列中有神。’—神的名藉大卫在歌利亚面前被显为圣。

士师记十六章二十八节的参孙—‘参孙求告耶和华说，主耶和华阿，求你眷念我；神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。’—神的名藉参孙在非利士人面前被显为圣。

王上十八章三十七节的以利亚—先知以利亚说，‘耶和华阿，求你应允我，应允我，使这民知道你耶和华是神，又知道是你叫这民的心回转。’—神的名藉以利亚在巴力的先知面前被显为圣。

行传二十七章二十二至二十三节的保罗—保罗站在众人中间说，‘现在我还劝你们放心；你们的性命，一个也不失丧，惟独失丧这船。因我所属所事奉的神，祂的使者昨夜站在我旁边。’—主的名藉保罗在与他同行的人面前被显为圣。

所以，圣别神的名就是，叫人听见我们神的名字，和那些算不得神的名者，如魔鬼、（约八44、）肚腹、（腓三19、）偶像（赛三六19）等有分别。圣别神的名，就是叫人一题祂的名，就显出祂的分别来。

２　‘愿你的国降临’

神的目的乃是要在宇宙中掌权，神的心意乃是要得着一个国度。‘愿你的国降临’说出神的目的与神的心意，神巴望祂的国能早日降临。神的国一临到，撒但就被推翻。（太十二28。）在国度时代里，得胜者要与基督同享荣耀，而撒但要被扔在无底坑里受羞辱。这就是神的目的与心意。神要人为着这个目的和心意向祂祷告。主要人祷告，愿神的国降临到地上，就是神的掌权临到地上，神在地上得着祂的国。

３　‘愿你的旨意行在地上，如同行在天上’

神的旨意行在天上不受拦阻，但神的旨意在地上却无法通行，因这地已经受到撒但的破坏，被神的仇敌所霸占。然而，当国度降临时，这地要得着完全的恢复，神的旨意在这地上也要通行无阻，如同在天上一样。那时，撒但要受限于无底坑里，（启二十3，参路八31，但十13，）不再破坏神的旨意。今天，主要人为此祷告，促其实现。

第二段

当人为着神的名、神的国、并神的旨意争战时，人是站在神这一边，仇敌必不放松他。没有一个为神站住的人是不受仇敌攻击的，所以他必须有保护。如果他没有神的保护，就必定失败。神对人的保护有四方面。

１　饮食

‘我们日用的饮食，今日赐给我们。’如果没有饮食，人就不能生活，也就没有办法为神的旨意而活。另外一面，人也不能在饮食上给仇敌留地位。‘我们…的，’你或许自己不缺，但神要叫‘我们’无缺。

２　免债

‘免我们的债，如同我们免了人的债。’这里的债不是指直接犯罪得罪人的罪。我们的罪得赦免乃是因主的血，而我们的债得赦免乃是因我们赦免人。

３　不受试探

‘不叫我们遇见试探。’我们不要盼望遇见什么试探，乃要求神叫我们不遇见试探。

４　脱离恶者

‘救我们脱离恶者。’这是用反对的祷告来对付撒但。

三　第三段

‘因为国度、权柄、荣耀，全是你的，直到永远，阿们。’这里说到三样东西是神的：（一）国度，（二）权柄，（三）荣耀。这三者都是神的，直到永远，因此撒但终必被除去。‘直到永远，’指明撒但没有一个时候是能站住的。‘阿们’就是‘是的，’等于签了字，一切都定规了。

伍　神要人祷告

神的话一再的给我们看见神要人祈求：

以赛亚四十五章十一节：‘耶和华以色列的圣者，就是造就以色列的，如此说，将来的事你们可以问我；至于我的众子，并我手的工作，你们可以吩咐我。’

耶利米二十九章十二节：‘你们要呼求我，祷告我，我就应允你们。’

但许多时候，人不肯祈求，因此神甚至奇怪人为何不代求：

以赛亚五十九章十六节：‘祂见无人拯救，无人代求，甚为诧异；就用自己的膀臂施行拯救；以公义扶持自己。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十八篇 神永远的旨意是什么--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第八十八篇　神永远的旨意是什么--特会、信息、及谈话记录（卷四）
第八十八篇　神永远的旨意是什么 书名：特会、信息、及谈话记录（卷四）

第八十八篇　神永远的旨意是什么

读经：

以弗所书三章十一节：‘这是照神从万世以前，在我们主基督耶稣里所定的旨意。’

一章九至十节：‘都是照祂自己所豫定的美意，叫我们知道祂旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。’

从以上的经文我们能够看见，神有一个永远的计划，（弗三11，）这计划也就是祂奥秘的旨意，（一9，）乃是人所不知道的。神这永远的旨意，就是到有一天，天上和地上的一切都要在基督里同归于一，（10，）也就是说，基督要在万有之上居首位。那时，宇宙中所有的一切，都是彰显主的。这就是神永远的旨意。

神的奥秘

神的奥秘是永古隐藏不言的，（罗十六26，）这奥秘是藏在神的心内，不告诉人的。在以前的世代，神从未告诉人，祂创作万有是为着什么。（弗三5上，9。）

奥秘的显明

这奥秘如今已经显明出来。（罗十六25。）神启示保罗，使他知道这奥秘，也启示圣使徒和先知，（弗三3～5，）又使众人都明白。（9。）

神的奥秘就是基督

神这奥秘是什么呢？歌罗西二章二节说，神的奥秘就是基督。所以神的这个奥秘就是基督。神的旨意乃是要这位基督成为一切的中心，叫万有都服在基督之下，使基督在万有中居首位。歌罗西三章十一节说，‘基督是万有，又住在万有之内。’（另译。）一章十八节也说，‘使祂可以在万有上居首位。’（另译。）以弗所三章六节说，‘这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’神一直要达到这目的，在日期满足的时候，（在以弗所一章十节，‘满足’就是丰满，‘日期’在原文是多数时代，）要使天上地上一切所有的，都在基督里面同归于一，就是将万有归在一处而冠以‘基督’之名。（Head up all things in Christ。）

以弗所书是说到主复活后，直到新天新地所得着的。所以，以弗所书说，主要作天上和地上所有一切的头，（一22，）而不说地底下的，因为那时地底下不再有什么了。至于腓立比书所说的，是从主复活到祂再来所得着的，所以那里说，一切在天上、地上、和地底下的，因耶稣的名，无不屈膝。（二10。）今天在地底下还有许多尚未过去的事。

结语

神的目的有二：第一，使万有彰显基督，或者说，使基督在万有中居首位；第二，使人像基督，有祂的生命，有祂的荣耀。今天在世界上，圣徒们多缺少基督，许多东西显出撒但。但是，神的目的必要完成，有一天万有都要彰显基督。我们要求神使我们多得着基督，多彰显基督，好叫神的旨意快快成功。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八十九篇 神的儿子与基督--特会、信息、及谈话记录（卷四）

第八十九篇　神的儿子与基督 书名：特会、信息、及谈话记录（卷四）

第八十九篇　神的儿子与基督

圣经启示主是神的儿子，主也是基督。圣经既说到主有这两面的称呼，就必定有这两面不同的讲究，今天我们就要来看，主这两面称呼的意义。

主是神的儿子

关于主是神的儿子，路加一章三十五节里，天使对马利亚说到这称呼；马太十六章十六节里，彼得从父得着启示，认识主是神的儿子；罗马一章四节说到，主在复活后显明为神的儿子；约翰二十章三十一节说，人信主是神的儿子，就必因此而得救，得着神的生命。

主是基督

关于主是基督，路加二章十一节里，天使对牧羊人说到主就是基督。在马太十六章十六节，彼得从父得着启示说，主是基督。行传二章三十六节说，主复活后被立为基督。然后约翰二十章三十一节说，人信耶稣是基督就得救。

我们可以列一个简表来说明。

主是神的儿子　　　　　　　　　　　　　　　主是基督

一　是天使对马利亚所说的（路一35）　　　是天使对牧羊人所说的（路二11）
二　是彼得从父所得的启示（太十六16）　　是彼得从父所得的启示（太十六16）
三　是主复活后所显明的（罗一4）　　　　　是主复活后被神所立的（徒二36）
四　人若信此便得救（约二十31）　　　　　人若信此便得救（约二十31）

子和基督的意义

主是神的儿子，也是神的基督，儿子和基督各有不同的意义。主是神的儿子，儿子表明祂自己的神格，祂就是神；儿子也表明祂与父同等同荣；此外，神的儿子从永远到永远就是神。另一面，主是基督，基督表明祂是执行神计划的人；子接受了神的计划，就成为受膏者，就是基督了；主成为基督乃是从受膏时起，祂接受了神的计划，才是基督。
我们再用一个简表来说明子和基督的意义。

子　　　　　　　　　　　　　　　　　　基督
一　表明祂自己的神格，祂就是神　　表明祂是执行神计划的人
二　子与父同等同荣　　　　　　　　子接受了神的计划，就变作受膏者，成为基督
三　子永远是神　　　　　　　　　　子接受了神的计划，才成为基督（从受膏时起才成为基督）

我们也在神的计划里有分

以弗所一章十一节说，‘我们也在祂里面得了基业，这原是那位随己意行作万事的，照着祂旨意所豫定的。’‘豫定’也可以译作‘计划’。在神的计划里，我们成了一部分一部分的基督，所以我们合起来，也就是基督；我们乃是在基督里作基督的。林前十二章十二节说，‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子，基督也是这样。’这基督乃是团体的基督，乃是头和身体整个合起来的基督，所以我们在大的团体基督里作基督，我们都是基督的一部分。神的计划乃是在基督里的，因此我们也有分在神的计划里。

神计划的成功

神计划的成功有两步，首先，我们先服基督而归于一；（弗四13；）然后，万有服基督而归于一。（弗一10。）神的计划原是关于全宇宙的，祂乃是要把万有都归一在基督的元首权柄之下。但神不直接作成这事，祂乃是先作在教会身上，祂要先将教会，就是祂的身体，归一在基督的元首权柄之下，然后才将全宇宙归一在基督之下。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十篇 天使的背叛--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第九十篇　天使的背叛--特会、信息、及谈话记录（卷四）
第九十篇　天使的背叛 书名：特会、信息、及谈话记录（卷四）

第九十篇　天使的背叛

神造天使是有自由意志的，神造人也是有自由意志的。如果神所造的天使和人是机械的，是没有自由意志的，子就得不着荣耀了，因为死的东西是没有意思的。如果这些有自由意志的天使和人让子作头，子就有荣耀了。然而天使背叛了，人类也堕落了，于是神永远的旨意就遇见了难处。神本来要藉着万有，特别是人，彰显基督的荣耀；但因着天使的背叛和人的堕落，神的计划就受了打岔。

主与人和天使的关系

神定规，主在降生前是取天使的形像，主在降生后是取人的形像。在旧约里，祂是神的使者；（创二二11～12；）在新约里，祂成为人的样式。（腓二7。）主取了天使的形像是暂时的，是在显给人看时才显为天使的形像。但主取了人的形像却是永远的。在新约，主不只取了人的形像，并且成功作人。所以主与人的关系，更甚于与天使的关系。希伯来二章十六节说，祂并不救拔天使，乃是救拔人。神的计划是要子与人联合，没有要子与天使联合。这件事天使也许是知道的。

撒但的由来

以西结二十八章十一至十九节

启示录十二章四节记载，撒但背叛神时，有三分之一的天使被他拖走，就是跟随他背叛。‘撒但，’在希腊文的意思是‘对敌。’撒但如何成为撒但呢？他如何背叛神呢？他背叛的经过如何？我们在以西结二十八章十一至十九节，和以赛亚十四章十二至二十节，可以看见撒但的事实；我们能够看见他如何受造，他在神面前的地位，他的美丽，他后来的背叛，以及他至终的命运。

以西结第二十五章，用了十七节来说四个国—亚扪、摩押、以东和非利士－的灭亡。接着，从二十六章一节至二十八章十九节，却用了七十六节来说一个国，就是推罗。因为以西结二十八章十二节的推罗王，乃是撒但的豫表，所以圣经特别着重的说到这个国和它的王。二十八章十二节里，所有的形容词都是绝顶的：‘无所不备，智慧充足，全然美丽。’‘智慧充足，’这样的智慧大概是用以明白神旨，所以撒但未堕落之先，乃是拥有先知的职分。

十三节：‘你曾在伊甸神的园中，佩戴各样宝石。’这里的伊甸与创世记二章八节的伊甸不同，这里的伊甸乃是在天上神住处的所在。宝石是指神的光，黄金是指神的荣耀；这两样他都有。他所佩戴的宝石与亚伦所佩戴的比较，就可以知道大概神是设立他作祭司。（比较出二五7，二八9～14。）

‘又有精美的鼓笛在你那里。’笛是要吹气的，指有生命；鼓是动心的，以表达爱。鼓笛是指神的喜悦说的。乐器是与作君王相联的，（撒上十六23，赛十四11，）可见他当日是作君王的。以上三处说明，撒但原先身兼先知、祭司、君王三职。

‘都是在你受造之日豫备齐全的。’所以，他是在前一个世界里的；不是本章二节的推罗君王所是者。

十四节：‘你是那受膏遮掩约柜的基路伯。’‘受膏，’意分别为圣来受神的使命。‘遮掩约柜，’是维持神公义（这里有血）和神荣耀（神显现在此）的地方。基路伯的工作，是引人敬拜主，（启四9～10，五11～14，）他乃是受神使命，引当日受造的种类来敬拜神的公义与荣耀的一位。这又是他祭司的职分。

‘我将你安置在神的圣山上。’‘山’在圣经里是指行政的中心。但以理二章的大山，指神的国度。（35。）启示录里的山，是指神所有行政的中心。在此说到他在神行政的地方，管理当时世界上一切的东西。

‘你在发光如火的宝石中间往来。’宝石指神的光。这是说他与神有亲密的交通。按以西结一章二十六节，基路伯的地位是在神的宝座之下。我们在出埃及二十四章十节、十七节所见的，也是如此的光景。可见，他与神极其亲密。

十五节：‘你从受造之日所行的都完全。’神所造的都完全。‘后来在你中间又察出不义。’‘后来，’乃是一个很长的时候。神没有造撒但，乃是造基路伯；神所造的基路伯堕落后，才成为撒但。因着他这不义，就把罪带入了宇宙。

十六节：‘因你贸易很多，就被强暴的事充满，以致犯罪。’‘贸易，’彭伯先生说也可译作‘污衊。’（魔鬼，在原文的意思为控告者—启十二10。）撒但的贸易，就是给人一些小恩小惠来买人的心归向他，像押沙龙所行的。

‘所以我因你亵渎圣地，就从神的山驱逐你。’‘亵渎，’也可作‘僭越、’‘逾分，’就是越过了本来的地位。神就驱逐了他，不要他管理了。

‘遮掩约柜的基路伯阿，’这是用名字题醒他一下。

‘我已将你从发光如火的宝石中除灭。’这就是断了交通，但不是说他不能到神面前去，乃是说那属灵的交通已经断了。他从圣山被逐，指他失去了政治的地位，不能管理宇宙了；他从发光的宝石中除灭，指他失去了属灵的交通，不能和神亲密了。

十七节：‘你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地。’他因美丽，而心生骄傲，僭越本分；又因荣光，而败坏智慧。结局就是被摔倒在地。他本来的范围是全宇宙，现今只限于地。

‘使你倒在君王面前，好叫他们目睹眼见。’这些君王是与撒但同管辖一个世界的天使。但是只有三分之一跟从了他，没有跟他的天使仍管理宇宙，就是这里所说的君王。’（诗篇八十二篇给我们看见，在宇宙之中有许多管理者。）

十八节：‘故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前，变为地上的炉灰。’这是火的刑罚。第一个世界是用火灭掉的。

十九节：‘各国民中，凡认识你的，都必为你惊奇；你令人惊恐，不再存留于世，直到永远。’这又回到二节的推罗王身上去了。

以赛亚十四章十二至二十节

此外，在以赛亚十四章十二至二十节里，也说到撒但的事实。十二至十四节是他的已往，十五至二十节是他的现在。

十二节：‘明亮之星，早晨之子阿，你何竟从天坠落；你这攻败列国的，何竟被砍倒在地上。’明亮之星，就是约伯记三十八章七节的‘晨星。’早晨之子，在这里是指宇宙中受造最早的。

十三至十四节：‘你心里曾说，我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处，我要升到高云之上；我要与至上者同等。’这里他说了五个‘我要，’是其坠落的原因。这不只是心的问题，也是意志的问题。十三节的天与十二节的天不同；十二节的天不过与地有别，十三节的天是高云之上的，这是神行政的中心，是神商量事情的地方。他的目的是要作神，他本来比天使长都大，（犹９，）但他不满意，他想要与神同等。

创世记一章一至二节说出神审判了当时的世界。因有三分之一的天使同撒但背叛，宇宙就生了变化，于是神施行了很大的刑罚。创世记一章一节说，神在起初是创造诸天和地。诸天不只是天，也把天使包括在里面。经过神对背叛之撒但的审判后，地就变成空虚混沌、渊面黑暗了。

神所造前一个世界乃是好的，（伯三八7，赛四五18，）因神不是混乱的神。（林前十四33。）然而，地因神的审判变成空虚混沌的。（耶四23～26。）圣经给我们看见，地是宇宙的中心，将来所有的事要发生在这地方，地球可说是宇宙的戏台。

神允许的旨意

因着撒但的背叛，不只地有罪的痕迹，天上也有。利未记十六章说到，当祭司为着赎罪，献赎罪祭时，要把血带入至圣所，弹在施恩座上。（利十六14～15。）而希伯来九章说，基督进了非人手所造的圣所，就是天上的圣所，将自己献为祭。（来九24～26。）从歌罗西一章二十节可见，赎罪的范围不只是地，也把天上包括在内，天上也需要赎罪。以赛亚三十章二十六节说，太阳也有罪的痕迹，将来要得医治，恢复本来的形状。不过，神审判最厉害的地方是地。神命定的旨意就是以弗所一章十节：使天上地上一切所有的，都在基督里面同归于一；至于藉着人来对付撒但，这乃是神允许的旨意。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十一篇 神造人的目的--特会、信息、及谈话记录（卷四）

第九十一篇　神造人的目的 书名：特会、信息、及谈话记录（卷四）

第九十一篇　神造人的目的

神造人的目的

创世记一章二十八节告诉我们，神将人造好之后，就赐福给他们，要他们生养众多，遍满地面，治理这地，也要管理万物。这给我们看见，一面，藉着人类生养众多，神要用众多的生命来对付死亡；另一面，神给亚当管理的权柄，从前这地位和权柄是撒但的，如今神用人来补其缺。

二章十五节又说，‘耶和华神将那人安置在伊甸园，使他修理看守。’可见有败坏的情形，需要人来恢复。

从这两处圣经，我们可以看见，神对祂所造的人的心意有四：（一）生养，为着对付死亡；（二）治理，为着对付不服；（三）看守，为着对付攻击；（四）修理，为着对付败坏。

神、人、撒但的关系

此外，创世记二章给我们看见有两棵树，生命树和知识树。（9，16～17。）生命树的原则是倚靠神；知识树的原则是离开神，向神独立，这是撒但的行为。神的旨意是行在天上，撒但的旨意则是行在空中，而人独立的权柄是在地上。现在就是看人站在那一边，与神联合就以吃生命树为表示，与撒但联合就以吃知识树为表示。

诗篇第八篇

到了诗篇第八篇，再一次启示出神的心意是在人身上，神要人在地上为祂掌权。希伯来二章五至十节说出主用何法成功诗篇第八篇，林前十五章二十四至二十八节，则说到主在何时成功诗篇第八篇。诗篇第八篇特别注重地，（1，9，）也注重名和国度。此篇与马太六章九至十节的三件事相合：（一）神的名被尊为圣，（二）神的国降临；（三）神的旨意通行在地上。诗篇第八篇不重新天新地，因新天新地时没有海，这里乃是注重国度。

八篇一节：‘耶和华我们的主阿，你的名在全地何其美；你将你的荣耀彰显于天。’这里说到，神的荣耀彰显于天。

八篇二节：‘你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。’婴孩就是那些最小的，按宇宙的时间，人是婴孩，是吃奶的。神的目的就是要藉着人对付祂的仇敌撒但。马太二十一章十六节引用这里的话说，‘完全了赞美的话；’但这里是说，‘建立了能力。’可见，这里有打仗的问题，注重属灵的战争。

八篇三节：‘我观看你指头所造的天，并你所陈设的月亮星宿。’这篇诗是夜里写的，所以不题太阳。

八篇四节：‘便说，人算什么，你竟顾念他；世人算什么，你竟眷顾他。’要希奇神对人的拣选。

八篇五节：‘你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。’在创造上，神叫人比天使微小一点；但在神面前，人的地位却比天使大。神叫人暂时比天使低，（来二5～10，）要赐他荣耀尊贵为冠冕，这是神的目的。冠冕是掌权的表示，赐人荣耀冠冕就是把人放在最高的地位上，像神一样。

八篇六至八节：‘你派他管理你手所造的，使万物，就是一切的牛羊、田野的兽、空中的鸟、海里的鱼、凡经行海道的，都服在他的脚下。’神赐人管理万物的权柄，因为神要用人对付仇敌。这是神在创世时就定规好的，这在国度时代要显明出来。（来二5～10。）

希伯来二章五至十节

希伯来二章五至十节里引用诗篇第八篇，也是解释诗篇第八篇。五节：‘我们所说将来的世代，神原没有交给天使管辖。’（另译。）将来的世代（不是世界），就是千年国，神不给天使，乃给人管辖。

六至八节：‘但有人在经上某处证明说，“人算什么，你竟顾念他，世人算什么，你竟眷顾他；你叫他比天使微小一点，赐他荣耀尊贵为冠冕，并将你手所造的都派他管理；叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他。’这是解释神如何将千年国交给人。

九节：‘惟独见那成为比天使小一点的耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫祂因着神的恩，为人人尝了死味。’这是解释说，诗篇八篇四至五节所说的人，就是指主耶稣。第一个人亚当失败了，但第二个人耶稣得着了！这里说祂比天使小一点，乃是指着祂的为人。因祂比天使小，故能为人死。

十节：‘原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。’万物所本是指起头，万物所属是指末了。人不能为万物所本，但当为万物所属。因着亚当的失败，人不能管理宇宙；后来主来成全了，并且祂还要领许多神的儿子进荣耀里，这是神所喜悦的。

林前十五章二十四至二十八节

林前十五章二十四至二十八节说到同一件事。二十四节：‘再后末期到了，那时，基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父神。’这节分作两段：（一）毁灭仇敌；（二）把国交与父神。二十五至二十六节表明第一段之意，二十七至二十八节表明第二段之意。‘末期’就是千年国时。‘毁灭，’意思是取消，指永远毁灭；‘国’指千年国。

二十五节：‘因为基督必要作王，等神把一切仇敌，都放在祂的脚下。’主要作王，所以神毁灭祂一切的仇敌。

二十六节：‘尽末了所毁灭的仇敌，就是死。’死亡是最后被毁灭的。死亡在教会身上销灭，是在千年国前；死亡在宇宙中销灭，是在千年国后。（在千年国时代尚有死亡—赛六五20。）主在十字架上，定了死亡的罪，主在千年国后，要执行死亡的死刑。

二十七节：‘既说万物都服了祂，明显那叫万物服祂的不在其内了。’神不在其内。

二十八节：‘万物既服了祂，那时，子也要自己服那叫万物服祂的，叫神在万物之上，为万物之主。’这节可以这样翻：‘万物既服了祂〔主〕，那时，子神也要自己服那叫万物服祂的神，叫父神，子神在万物之上，作万物之主。’这节与以弗所一章十节相同。

定规永远旨意的是父神，成功父的定规的是子神，使人联合在子里的是灵神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十二篇 人的堕落--特会、信息、及谈话记录（卷四）

第九十二篇　人的堕落 书名：特会、信息、及谈话记录（卷四）

第九十二篇　人的堕落

读经：

创世记三章：从略。

凭着神永远的旨意来看，神的目的是在基督身上；凭着神允许的旨意来看，神的目的乃在人身上。凭着神永远的旨意，神所有的计划都是在基督里。然而因为撒但的反叛，神就要利用人对付仇敌。神注意人，要得着人，乃是要利用人来对付祂的仇敌，这是神允许的旨意。

神在六天的创造里，每一天创造完毕后，祂都‘看着是好的’。只有第二天造空气时，祂不说好，因为撒但在空中。（弗六12。）创世记三章充满了撒但的作为，却不题其名，只题蛇（原文是发光者，可见是美丽好看的）。在此，圣经用那受咒诅的蛇来代表撒但，指明撒但总是躲在背后作事。

让我们来看创世记三章一节：‘蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子么？’蛇先找女人，找软弱的，而且是当男人与她分开时才来引诱她。夏娃没有站在该站的地位，以致有受试探的可能。蛇装笨，问人问题，好引起人讲理由。

二至三节：‘女人对蛇说，园中树上的果子我们可以吃；惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。’夏娃先开了门，是她自己题出知识树。

四至五节：‘蛇对女人说，你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。’蛇在此作了两件事：第一，诬赖神，说神不爱他们；第二，说他们吃了知识善恶树就能像神。神当初下禁令，不准他们吃知识树，乃是要人只作人。虽然他们可以像神，但是他们不可作。然而撒但说，他们可以作。这好像给夏娃一个新的亮光、新的启示。撒但的目的就是要人离开该站的地位。

六节说，他们二人都吃了知识善恶树的果子。

七节：‘他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。’这里发生了二件事：（一）他们有了神的知识；（二）知道自己是一个罪人。人有了知识了，但人却成为罪人了。从此，人除了死之外，并没有什么了。

八至十三节：神只问人，不问蛇。表面上，人受了蛇的引诱；但事实上，神得了胜，撒但反而失败，因为藉此撒但的命运与人联起来了。在创世记二章，人只能看守园子不受侵略，却不能除灭撒但。（15。）撒但得着人后，就被捆绑起来，没有办法活动了。这可用律法的事来说明。我们知道主犯和从犯是不能分开的。撒但是主犯，人是从犯。按律法说，主犯和从犯是在一起的。所以主犯有何刑罚，从犯亦然；反过来说，从犯有何刑罚，主犯亦然。所以撒但的命运与人绑在一起了。

十四节：‘耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚，你必用肚子行走，终身吃土。’这是对蛇的刑罚。这样，蛇便与地更近了，以人为粮了（因亚当是尘土造的）。他只能吃人，与人完全联合。因此，神如果能把人解决，也就能把蛇灭掉。因为他们已经联合了。所以基督在十字架上审判了亚当，也就审判了撒但。哦，撒但的得胜变成了他的不上算。用脚行走与用肚腹行走不同：蛇用肚腹行走是完全贴地，只限于地；人用脚行走不过是用人的一小部分而已。撒但被限制在地上，只能以人为食物。神如果把人和地赎回，撒但就一无所有了。

到目前，有三件紧要的事我们必须记得：（一）神永远的旨意是要基督作头；（二）撒但背叛神，神设立人反对撒但；（三）人堕落了。神要完成祂永远的旨意，但因着撒但的背叛，和人的堕落，神就有二个大难处，一是要解决背叛的撒但，一是要解决人的堕落。下一篇我们要看神如何解决这二大难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十三篇 主的工作--特会、信息、及谈话记录（卷四）

第九十三篇　主的工作 书名：特会、信息、及谈话记录（卷四）

第九十三篇　主的工作

我们在前面已经说过，神永远的计划是要叫基督得着荣耀，在万有中居首位；但因着撒但的背叛以及人类的堕落，神就必须来解决这两个问题，才能完成祂永远的计划。本来神创造人，是要人来对付背叛的撒但，顶替撒但的管理权；但人受了撒但的引诱，堕落了，这样，神反而要解决两个问题。神怎么作呢？神乃是藉着主耶稣来解决这两个问题。今天我们就要来看，主在神的计划里的工作，祂如何解决神计划里的难处，祂如何完成神的计划。主的工作主要是在十字架上完成的。主在十字架上解决了罪和罪人，使我们的罪得救赎，我们这些罪人被除掉，这是主工作消极的一面。此外，主还站在亚当当初的地位，就是人的地位上，以人的意志来反对撒但，抵挡撒但，打败撒但，把撒但的管理权夺回来。

壹　在伯利恒降生

主的一生所经过的都是联于神的计划，都与对付撒但有关。首先，主降生于伯利恒，取了血肉之体，（来二14，）这不仅是为着有血可流，好为着我们的罪得赦免，并且也是为着对付撒但。神是要受造的人来对付撒但，主耶稣这个人的意志乃是撒但所不能摸的。神在第一个人亚当身上所不能得着的，祂在第二个人耶稣基督身上要得着。

贰　在旷野受试探

主在约但河里受了约翰的浸，从水里上来，天上有声音出来说，‘这是我的爱子。’（太三16～17。）然后，主就被圣灵引到旷野，受魔鬼的试探。（四1～11。）第一个试探—魔鬼对祂说，‘你若是神的儿子，…’撒但就是要祂作神的儿子，不作人，撒但盼望祂离开人的地位，站在神子的地位，就是神的地位。这是撒但的诡计，因为撒但知道一旦主站在神的地位上，祂就失去对付撒但的地位。但主知道撒但的诡计，所以主回答说，‘人活着…’主藉此好像对他说，‘我是在这里作人，不是作神子；虽然我是神子，现在却是站在作人的地位上。’头一个亚当是人，要站在神的地位上，所以失败；第二个亚当是神，却肯站在人的地位上，所以得胜。惟独‘人’才能成功神永远的计划，惟独‘人’才能对付撒但。

第二个试探—魔鬼好像对祂说，‘好，你若是神所喜悦的人，你可以从殿顶上跳下去，神必要保护你。’（撒但的试探是没有爱心的，在爱里就没有试探。）试探是不明白神的心意，因着不明白，就得试试看。撒但以为主既站在人的地位上，就想将祂完全与神分开。但是主不试探神，主知道祂是与神联合的，祂不怀疑神。所以祂不肯接受撒但的题议，从殿顶跳下去，以试探神。主在旷野所受的试探，第一是要祂作神，不作人，第二是要祂以为与神不是联合的。

第三个试探—魔鬼对祂说，‘你若俯伏拜我…’撒但的目的是要得着敬拜。主在此是代表人，祂若拜撒但，则所有的人都要失败了。但主站在神这一边，祂单要拜神，单要事奉祂；祂胜了撒但的试探。在伊甸园，是人的意志站在撒但一边，所以人彻底的失败；在旷野这里，是人的意志一起头就站在神这一边，与神合一，所以人完全的得胜。

参　在各各他被钉死

神的中心是基督，基督的中心是十字架。主作为人，乃是代表所有的人，也是包括所有的人。祂代表所有的人，所以祂在十字架上被钉死，流了祂的血，所有的人就都受了神的刑罚。（林后五14。）祂包括所有的人，所以祂在十字架上死了，所有在亚当里的人也都死了。

肆　在复活里得胜

主就是复活。（约十一25。）复活是胜过死的，是死所不能打倒的。主藉着死，败坏了掌死权的魔鬼，就释放人脱离死的辖制；（来二14～15；）主是复活，所以死亡抓不住祂，阴间留不住祂，掌死权的对祂失去了权柄。歌罗西二章十四至十五节说，主藉着十字架，‘既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。’‘掳来，’原文是‘抖下来，’意思是指撒但什么都抓不牢，保不住。原来撒但的食物是土（就是人）；但如今主死而复活后，祂的生命乃是复活的生命，复活的生命不是土。所以藉着基督的死，土（就是人）已经下土了；因此执政的、掌权的也跟着下土了。撒但恨恶受浸也就在此，因为受浸代表埋葬，一切在亚当里的，藉着埋葬的水，都被弹下去，都埋在坟墓里了，不能活动了，撒但就再没有食物了。从受浸的水里上来的人，乃是在复活境地里的人，他们不再是土了，撒但对他们再没有权柄。

主耶稣已经藉着死，败坏那掌死权的，祂站在人的地位上，代表人胜过了撒但。祂是得胜的那一位，我们这些祂所代表的人也得胜了。得胜是祂得到的，但我们也享受祂的胜利。圣经里有得胜，也有夸胜。‘夸胜’和‘得胜’不同，得胜是争战时的胜利，夸胜是争战后的凯歌。基督已经得胜了，我们同祂在一边的人，只要夸胜。就好像在学校里，班上的球队得胜了，其他的同学就快乐夸胜。我们什么时候夸胜，什么时候就喜乐，正如诗篇二十三篇五节所说的：‘在我敌人面前，你为我摆设筵席。’基督已经得胜，我们在祂里面夸胜。

约翰十六章十一节和启示录十二章十节，都是说到十字架对付了撒但。主在十字架上是一个代表，代表世界也在十字架上，（加六14，）世界的王也在十字架上。从神看来，世界是整个的一件东西。撒但是世界的头，当主在十字架上被举起来时，撒但就被赶出去了。（约十二31～33。）约翰三章十四节说，‘摩西在旷野怎样举蛇，人子也必照样被举起来。’摩西所举的铜蛇（铜豫表审判），指明神的审判—不只审判人，也审判了撒但。人犯罪堕落后，就成了神的仇敌。约翰八章四十四节主说，‘你们是出于你们的父魔鬼。’人跟随魔鬼，就成了蛇的后代。所以主钉死时，连蛇的后代也包括在内，都钉死了。主这铜蛇并没有蛇毒，表征祂乃是代表我们这班蛇的后代受神审判，祂背负人的罪，自己却是没有罪的。（林后五21。）羔羊的血能叫我们胜过撒但，（启十二11，）因为主作铜蛇，代表蛇的后代，祂被钉在十字架上时，连撒但也一起对付了，所以祂已经得胜了。

伍　升天得高举

以弗所一章二十至二十三节说，‘照祂在基督身上，所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那充满万有者所充满的。’这四节里题到主的复活和升天。升天与复活一样的紧要。神的旨意在天上，人的旨意在地上，而仇敌撒但在空中。主升天就是超越仇敌的一切，主现今的地位顶高，仇敌一点摸不着祂。升天就是得胜的地位。升天乃是为着得着一个新的地位。天上不在仇敌的境界之中，撒但一点摸不着。我们今天在基督里，也是在天上的地位，撒但照样摸不着我们。以弗所一章二十至二十三节是说主在天上，二章六节是说我们与主同在天上。主升天是作为一个人升天的，这就是说，有一个人升到神面前去了。祂是荣耀的人，祂是第一个得胜者，祂是在神面前的第一个人，祂是超越一切的人。

基督的降生、受试探、为人、钉死、复活、和升天，对付了仇敌。祂是以人的身分，在人的地位上对付了仇敌。因着祂的得胜，神在人身上的旨意成功了。基督乃是藉着成为人，胜过了仇敌，叫神永远的旨意得以成功。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十四篇 撒但国度的组织、目的和方法--特会、信息、及谈话记录（卷四）

第九十四篇　撒但国度的组织、目的和方法 书名：特会、信息、及谈话记录（卷四）

第九十四篇　撒但国度的组织、目的和方法

读经：

歌罗西书一章十三节：‘祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。’

使徒行传二十六章十八节：‘我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向神。’

哥林多后书二章十一节：‘免得撒但趁着机会胜过我们；因我们并非不晓得他的诡计。’

马太福音十二章二十五至二十六节：‘耶稣知道他们的意念，就对他们说，凡一国自相分争，就成为荒场，一城一家自相分争，必站立不住。若撒但赶逐撒但，就是自相分争，他的国怎能站得住呢？’

这几节圣经给我们看见，撒但有他的国度，有他的权势，也有他的诡计。今天许多信徒失败，就是因为不知道仇敌的诡计。歌罗西一章十三节和行传二十六章十八节清楚指出，撒但有他的国度，也有他的权柄。主在马太十二章所说的一国自相分争，是指撒但的国说的。主知道撒但是有国度的。今天我们就要来看撒但国度的组织到底是什么，他有何目的，并他达到他目的的方法。

壹　撒但国度的组织

撒但国度的组织有属灵的和属物质的两方面；他有属灵的材料，也有属物质的材料。属灵的有二，一是犯罪的天使，二是污鬼、邪灵；属物质的就是人。

一　属灵的材料

１　撒但自己—启示录十二章九节

‘撒但’这辞在旧约希伯来文中用过三十五次，在新约希腊文中用过三十八次。撒但在圣经中有几个名称：

（一）龙（启十二3～4，9）：龙是迷惑普天下的，帖前三章五节所说‘那诱惑人的’就是他；他有十角七头，极具威权。

（二）蛇（创三1～15）：蛇狡猾得很，引诱人犯罪、堕落。

（三）魔鬼（启十二9）：魔鬼的意思是控告、毁谤。他在神面前控告我们，在人面前毁谤我们。

（四）撒但（启十二9）：撒但的意思是对头。他作神的对头，反对神、背叛神。

（五）亚玻伦（启九11）：亚坡伦意思是毁坏者。他乃是凶杀的仇敌。

（六）别西卜（太十二24）：别西卜的意思是苍蝇的王，啰嗦，讨厌。

２　犯罪的天使—马太二十五章四十一节

启示录十二章四节告诉我们，当撒但背叛神时，有三分之一堕落的天使跟随他。撒但藉着他们，组成了一个幽暗的世界。以弗所六章十二节所说‘幽暗世界，’以及歌罗西二章十五节所说‘一切执政的掌权的，’就是指他们说的。

诗篇八十二篇说到关于他们的事，其中的‘有权力者，’‘诸神，’就是指这些天使，他们为撒但所派，来管理这世界，用凶恶对付世人。一至四节，神责其不公，劝勉他们。五节说到他们不听。六至七节说，神向他们施行审判和刑罚。八节则是诗人的祈祷。

但以理十章十三至二十一节题到两个魔君，他们是一种掌权的恶天使，撒但手下的执政掌权者。这一段圣经给我们看见，世上每一个国家都有撒但所派的恶天使，在其政治背后掌权。

３　小鬼

鬼是无数的，他们不在空中，乃在地上。他们多附在人、猪、和偶像的身上，（太十二42～45，路八33，林前十20，）他们喜欢以人的身体为房子。鬼大概是在前一个世界中作百姓者。证据是：第一，他们与天使有别；（徒二三9；）第二，他们与死人的灵有别；（伯七9；）第三，他们是脱体的灵。（太八16，十七18，可九25，路十17，20。）世界国度的分法，就是他们的分法，他们有各自的区域、地盘和范围；他们是有地方限制的。（路八31。）

撒但的国度，其组织严密，差役数目又多，对于人的一举一动都在侦察。所以我们祷告时，也得赶鬼，以阻挡其作为。这些鬼是前一个世界的活物，后来成为脱体的灵，身体已被神毁坏了。他们附在人身上的结局，使人：

（一）腰弯得一点直不起来。（路十三11。）
（二）哑吧。（太九33。）
（三）疯了。（太八28。）
（四）敬拜偶像。（林前十20～21，启九20，代下十一15，利十七7，申三二17。）

鬼可以同时有几个一起附在人身上，（可十六9，）不过，一个鬼同一个时候只能附在一个人身上。恶天使专门管世界，小鬼专门难为人，叫人受苦、发疯、或敬拜偶像。他们附在偶像身上的结局，就叫人敬拜，这就夺去人对真神的敬拜。

二　属物质的材料

约壹五章十九节说，‘全世界都卧在那恶者手下。’撒但是这世界的王，全世界都受其支配，其中当然包括所有的人。他对付一般人，用小鬼即可；但对付但以理那样敬虔、完全站在神那一边的人，他就用魔君了。（但神也派天使来保护我们。）

贰　撒但的目的

撒但的国度，组织严密，差役众多，乃为着达到他邪恶的目的。撒但的心意有四项：

（一）在永世里想作至高者。（赛十四14。）
（二）在伊甸园里想要像神。（创三5。）
（三）在旷野要受敬拜。（路四7。）
（四）在殿内要作神。（帖后二4。）

我们可以看见，撒但始终一致的目的，就是要作神，要受人的敬拜。所以，一面他在他自己的国度里形成严密的组织，支配其中的材料，一面在地上建立他的国度。他知道神要将祂的国建立在地上，他就抢先来作。创世记六章记载，撒但败坏了神所造的人；到了创世记十一章，撒但要人集体的背叛神，建造巴别，传扬自己。在埃及时，他利用法老逼迫以色列人。（出一8～22。）然后在但以理二章三十一至四十三节有一个大人像，乃是代表撒但在地上所建立的国，高举人，反叛神，与神在地上的国（就是当时的以色列）对抗。

参　撒但的方法

一　在世界里所作的

（一）弄瞎人的心眼。（林后四4。）
（二）偷得人的敬拜。（启十三12。）
（三）夺取人所听神的话，叫人忘记。（太十三19。）
（四）假冒宗教、道德。（提前四1～3。）

撒但知道神恨恶肉体，所以他也装着恨，鼓动人提倡吃素、戒婚姻。他提高文明、科学，以得人心。他造出纷乱，叫人知道自己无能。他造出假太平，以遮掩其黑暗。

二　在教会里的工作

（一）逼迫、恐吓。（启二10，徒五28。）
（二）攻击身体。（林后十二7。）
（三）假冒、毁谤、说谎。（林后十一13～15，启二9，三9。）
（四）充满人心、叫人贪财。（徒五3。）这给我们看见钱财和撒但很难分开。

我们应当留心撒但的作为。对于临到我们的事物，我们不是问事物本身是什么，乃是问那是从那里来的。问题不在于好坏，乃在于源头是什么。撒但一切所作的，就是盼望扩充他的势力、国度和权柄，因为他要竭力的反抗神。他用尽他一切的诡计，使用他所有的差役，要得人。他最怕的人，就是遵行神旨意的人。今天，神的目的就是要得着人，以破坏撒但一切的工作；而撒但的目的也是要得着人，以对抗神的旨意。这乃是两个宝座的争战：神要人破坏撒但的旨意，撒但要人破坏神的旨意。求神使我们看清撒但的国度、组织、以及他邪恶的计谋。求神使我们作一个惟独喜爱祂旨意的人，好叫我们能对付神的对头撒但。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十五篇 教会的地位与责任--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第九十五篇　教会的地位与责任--特会、信息、及谈话记录（卷四）
第九十五篇　教会的地位与责任 书名：特会、信息、及谈话记录（卷四）

第九十五篇　教会的地位与责任

读经：

以弗所书一章二十至二十三节：‘就是照祂在基督身上，所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那充满万有者所充满的。’

教会继续基督的地位和工作

我们已经看过主的工作，以及撒但的国度和诡计，现在我们要来看教会的地位和责任。教会在神眼中是极其重要的，她的地位和基督是相联的，她所负的责任，就是继续基督在世上的争战。基督这头已经升天了，祂的身体还在地上。教会作为基督的身体，乃是基督的繁殖，继续基督的地位和工作，就是反对神的仇敌。

以弗所一章二十至二十三节给我们看见，那运行在基督身上的大能，不只叫祂从死里复活，并且使祂升到天上。这复活的能力就是升天的能力。因为祂的复活，教会才有生命；因为祂的升天，教会才有权柄的地位，才有国度。这样，祂就能把天带到地上，神的旨意也就能通行在地上了。基督升到天上，得着了天上的权柄，就能把天带到地上。单是复活不够，还得升天；站在天上的地位，就能远超过一切。主升到天上，所有仇敌的权势都被祂超越了，并且万有都服在祂的脚下。（只是如今这事还未彰显出来。）

基督升天，作万有之首，乃是为着教会；祂乃是‘为教会作万有之首’。（弗一22。）以弗所一章二十三节指明，教会与基督是分不开的；教会是充满基督的，教会就是基督的丰满，基督的洋溢。神的心意就是要得到一个团体的人—教会，由一个一个圣徒里面的基督合成的。教会是团体的基督，是在圣徒里零零碎碎的基督合成的。教会作为基督的身体，乃是基督的继续；基督所有的一切，乃是教会的，基督所得着的地位，教会也得着；基督所完成的工作，教会继续维持。

教会介于十字架和国度之间

基督的十字架产生了教会，而教会带进国度；所以，教会是介乎十字架和国度之间。在这期间，就是教会在地上实现主的得胜的时候。头得胜了，身体也要得胜。主在十字架上毁坏了魔鬼，并用复活的生命产生了教会。今天神要藉着教会，在地上建立祂的国度。今天教会必须继续基督对撒但的得胜工作，并负责把天上的旨意挪到地上，好通行在地上。

教会继续基督在世上的争战

约翰十二至十六章，三次说到撒但是这世界的王。（十二31，十四30，十六11。）现今，他是世界的王，世界各国是其区域。在千年国时，他要被扔到无底坑，那时他就受到了限制。在那时之前，教会就要在地上限制撒但的活动。今天教会的祷告最能叫撒但受限制，这就是小规模的国度。凡能彰显神权柄的地方，就是国度所及的地方。（太十二28。）今天我们在这里的责任，乃是不许可撒但的旨意通行。教会在那里出现，那里撒但的权柄就要退出。教会在地上要继续彰显基督对撒但的得胜地位。

教会使神的旨意通行在地上

一　管住执政、掌权的

今天教会在地上的责任顶大，消极一面，教会要管住黑暗的权势，继续基督对撒但的争战，积极一面，教会要将神的旨意带到地上来。我们在一个地方，就当在一个地方站住。我们看看每日的新闻，就能知道仇敌的工作是什么，好能有反对的祷告。林后十章四节说，‘我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒。’以弗所六章十二节也说，‘我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔争战。’我们的祷告必须是在神面前有能力，以反对黑暗的权势。今天我们要学习管理一切，将来才能掌权。我们是藉天上的宝座，管理地上的宝座。今天信徒的失败是因不用权柄—以祈祷管理政治。我们应当一见什么是魔鬼的权势或工作，立即用权柄祷告。世上若无基督人，就完全像地狱了。我们必须学习用基督得胜的权柄，管住黑暗的权势。

二　传福音

每一个世人都已经被撒但掳去，但神要我们基督人用福音把被掳的人夺回，带到神这一边。藉此，神多得一个人，撒但就少一个人。提前二章四节说，神愿意万人得救。可见，福音是神旨意的部分。神拯救人的目的，乃是要叫人得救，并多有神的权柄在他身上。所以，神要我们传福音，以通行神的旨意。所有不开口，不为神作见证的人，都是不能维持神旨意的人。

三　赶鬼

每个信徒都得赶鬼，以通行神的旨意。当我们靠着神的灵赶鬼，神的国就临到了。（太十二28。）

四　驱逐天上所无的

凡天上所无的，地上都得推翻。天上无强盗、疾病、软弱、饥饿，因为神的旨意通行在天上。这些如果是神许可临到的，到一个地步就停止了；（太十29，伯三八8～11耶五22；）但若是从撒但来的，往往经年累月，驱除不去。我们需要分辨神所许可临到我们的，与撒但在我们身上所作弄的。凡不是神许可的，我们都要拒绝。天上所有的，地上也该有；天上所无的，地上也该无。这是教会今天在地上的责任。

五　绝对顺服神旨

教会必须绝对顺服神的旨意；神的旨意必须通行在人身上，才能通行在地上。没有一件事是能代替神旨意的，包括牺牲、热心、工作都不能。不是好不好的问题，乃是神旨意的问题。所有的工作若不能与神的旨意联合，叫阴府受亏，就都没有用处。神要带你经过许多难处，这并非神残忍，乃是为要叫神的旨意能通行。神要试炼你到一个地步，看你到底是为谁，并为着什么。

六　不私通

行传十九章十三至十六节所题赶鬼一事，给我们看见仇敌所怕的，是不与他私通的人。不私通的人乃是他所认得的。在鬼的国中，出名是顶要紧的。像保罗那样出名的人，绝对为着神的人，乃是他所认得的，也是他所怕的。至于有的基督人虽要与他私通，他反要嘲笑。因他们不绝对为着神的旨意，他们不能摇动阴府。惟有绝对的人，不与魔鬼私通的人，才是能让神的旨意通行在地上的人。

七　祷告

真正的祷告乃是与神同工，求神的国降临，神的旨意得以通行在地上。所以，祷告就是从事属灵的争战。（林后十3～4，太六10，弗六12。）祷告乃是推翻黑暗的权势，在地上为神的旨意铺路。

八　不属世

我们是超凡、不属世的人。（约十七16。）神藉着十字架，已经把我们从世界中拯救出来，（加六14，）归给神，归给神的旨意。我们不该属世，以致再回到撒但的权下。不属世就使撒但在我们身上没有地位，不属世就是脱离撒但的权柄，脱离他的管辖和国度。这样才能让神的旨意有路通行在地上。

但愿神藉教会执行祂的旨意，完成祂的旨意。教会今天在地上的地位与责任，乃是继续基督在世上的得胜，带进神的国度。当教会忠心于她的地位和责任，神永远的旨意就成功了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十六篇 基督的奥秘--特会、信息、及谈话记录（卷四）

第九十六篇　基督的奥秘 书名：特会、信息、及谈话记录（卷四）

第九十六篇　基督的奥秘

读经：

以弗所书三章四至六节：‘你们念了，就能晓得我深知基督的奥秘;这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

约翰福音十二章三十二节：‘我若从地上被举起来，就要吸引万人来归我。’

路加福音十二章五十至五十二节：‘我有当受的浸；还没有成就，我是何等的迫切呢！你们以为我来，是叫地上太平么？我告诉你们，不是，乃是叫人分争；从今以后，一家五个人将要分争，三个人和两个人相争，两个人和三个人相争。’

历世历代所隐藏的奥秘

以弗所三章四至六节告诉我们，保罗深知基督的奥秘；这奥秘在从前的世代一直是隐藏着的，从前的人并不知道神藉着保罗所说出来的奥秘是什么。这个奥秘就是外邦人在基督耶稣里得以成为一个新人，就是团体的基督，也就是教会。三章六节是很宝贝的一节圣经，其中所说的‘同为一体，’就是二章十五节的新人；这新人是与旧人相对的。世上的人有很多，而旧人只是一个；基督徒也有很多，而新人也只是一个，就是教会。

一个新人

我们要明白何为新人，就必须先知道何为旧人。旧人就是神所创造，却因罪堕落的人。每一个在亚当里的人，在神面前不仅是一个罪人，也是一个旧人。当一个这样的罪人、旧人听见福音，相信基督而得救之后，他就成为一个新人。不但是自己成为一个新人，并且还与许多的基督徒合成为一个新人。以弗所一章说到教会乃是基督的身体，第二章说到教会就是新人，第三章说到基督的奥秘，第四章说到如何建造基督的身体，第五章说到教会的职责，第六章说到教会的争战。可见，神工作的最高点，就是教会，就是这一个新人。神拯救我们的目的，是要我们在基督里成为一个新人。

今天的基督徒有一个大缺点，就是作个人的基督徒。每一个人都想作一个好的、热心的，来听道的基督徒，但却都作了个人的基督徒。神不单是要你个人好，更是要得着一个团体的器皿，以毁灭撒但，完成神的计划。神不是要基督徒成为一盘散沙，乃是要基督徒合起来，成为团体的新人。

新人的所是

以弗所二章说到，两下藉着基督成为一个新人，但是并没有说是怎么样的新人。到了歌罗西三章十至十二节就说到，新人在知识上更新，正如造他主的形像；在新人里并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是一切，又住在各人之内。新人不是分不分的问题，乃是是不是的问题。新人既不是希利尼人，也不是犹太人，新人乃是基督。基督是这新人的所是，在这新人里，基督是一切，又在一切之内。（按原文直译。）我们可以大胆的说，基督就是教会，教会就是基督；因为教会这新人里的一切就是基督，新人的成分一点不差就是基督。

教会就是基督

新人－教会－的所是，就是基督，因此我们能说教会就是基督。我们再看两处的经节。首先我们看路加十二章五十至五十二节，主在这里说到，祂有当受的浸，还没有成就。祂来不是叫地上太平，乃是叫人分争。主为什么这样说呢？因为前面祂说，祂来要把火丢在地上；这火乃是神生命的火。这意思是说，祂要把祂的生命释放到地上来，给所有相信祂的人，叫他们得着重生，有神的生命。这件事必须等祂受浸成就之后，才能成功。这里的受浸指祂要钉十字架说的。另外，约翰十二章也启示出，教会是由基督的死、复活而产生的；祂是那一粒麦子，落在死地，却在复活里结出了许多子粒，就是教会。从这两处经节，我们能看出，教会乃是由基督的生命所产生的；基督死而复活之后，释放出祂的生命，分赐到信徒里面，这些信徒就合成为教会。

教会乃是团体的基督

在新约里，关于基督有两面的说法：一是拿撒勒的耶稣基督，这是个人的基督；二是基督加上教会，这是团体的基督。这就是林前十二章十二节所说的：‘肢体虽多，仍是一个身子；基督也是这样。’在基督之外的一切，都不是教会。在基督徒的里面只有一样东西是教会的一部分，就是基督；教会就是团体的基督，在教会中只有基督。在擘饼聚会里，我们的手从饼拿下的那一点就是基督身体－教会－的一部分。教会并不是从外面摆进去多少，乃是从基督身上拿出来有多少。

今天，在神众儿女中的分门别类，乃是因为有组织上的不同，有个人的看法、想法、拣选、喜欢上的不同，以及道理上的不同。但是，在神看，教会的地位是不可分的；那些分别只是外面的，并不是里面教会的实际有所分。因为教会乃是所有的信徒与基督合为一所成的，教会乃是团体的基督；众圣徒里面的基督合起来，就是教会。基督既只有一位，教会也必是一的，所以是不能分，也是不可分的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十七篇 基督的身体--特会、信息、及谈话记录（卷四）

第九十七篇　基督的身体 书名：特会、信息、及谈话记录（卷四）

第九十七篇　基督的身体

读经：

以弗所书三章四至六节：‘你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

歌罗西书三章四至十一节：‘基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。所以要治死你们在地上的肢体；就如淫乱、污秽、邪情、恶欲、和贪婪，贪婪就与拜偶像一样。因这些事，神的忿怒必临到那悖逆之子。当你们在这些事中活着的时候，也曾这样行过。但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒、毁谤、并口中污秽的言语。不要彼此说谎；因你们已经脱去旧人、和旧人的行为，穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、末受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’

罗马书十二章三至五节：‘我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

教会乃是基督的身体

在这篇信息里，我们要说到基督的身体。在新约里，保罗是惟一称教会为‘基督的身体’的使徒。新约别处常常称教会为神的殿、神的家等，但保罗特别说到教会是基督的身体。我们在这里不是要说，我们如何作神的众子，如何作基督徒，我们乃是说到，教会如何成功为基督的身体。我们可以说，教会乃是基督改换了的样子。基督本来是神的独生子，现在成为神的长子了。基督加上许多的众子－教会，就是一个身体。所以，教会中没有人，只有基督。由基督里取出来的乃是教会；教会完全是出自基督，且与基督合成一个。基督徒不必作什么，或改什么，才是在基督里；人只要一重生，就是在基督里，就成为基督身体的一部分。

基督的身体乃是生命的事

教会是基督的身体，这完全是一件生命的事。教会乃是基督的身体，这不是一个道理，这乃是生命。人不能因为明白基督的身体，而成为基督身体的一部分；人也不能因为不明白基督身体的道理，就不是基督身体的一部分。人乃是因为重生，才成为基督身体的一部分，这完全是生命的事，与知识道理无关。但我们基督徒仍需要看见基督的身体。我们怎样能看见基督的身体呢？惟一的路就是要得着神的启示。我们不能凭头脑明白基督的身体，即使你有了全部关于基督身体的知识，你仍可能没有看见基督的身体，没有碰着基督身体的实际。惟有从神来的启示，能使我们看见基督的身体，并进入基督身体的实际里。

罗马十二章说到教会是基督的身体，但是没有解释教会如何是基督的身体。我们若要知道教会如何成为基督的身体，就需要明白罗马五至八章。五章说到所有的人都是与亚当联合的，人的生命乃是由亚当来的；因着亚当的堕落，众人都成了罪人，并且变为旧人。六章就说，这旧人需要受对付；旧人需要被钉十字架，旧人需要与基督一同死了。现在我们因着基督的救赎，由死而复活了。所以七章说，人现今不能再凭肉体而活，乃要凭圣灵而活；八章就是说到凭圣灵而活。

基督的身体乃是十字架工作的终点

十字架工作的终点乃是教会，十字架的工作是达到基督的身体，且停在基督身体里。因此，认识十字架就是认识基督的身体。十字架的工作就是把人带到软弱的地步，带到不能的地步，好叫人对旧造彻底的失望，这样人就能实际的脱离旧造，进入新造里。在旧造里的一切都是被定罪的，旧造的一切都要藉着十字架的工作被了结。基督的身体乃是新造，与旧造无分无关。我们对教会的事情，若仍然用人以前的办法、手段、技能…等，所带来的结果就是糟糕，因为神绝不称许旧造的事物，也绝不容留旧造的事物在新造里。旧造的一切都该经过十字架，留在十字架那里。教会根本用不着这些旧人里的东西；教会里只要出于基督的一切。

人类第一次的堕落就是因着人自己的看法、选择、断案。因此在新造里，神不容许从人旧造里出来的一切得势。一个天然的人，必须被神打断他的脊骨；他的大腿窝要被神摸过，瘸了，爬不起来了，才会顺服神，这就是神在新造里所作的，祂要把一切出于旧造的打碎，神要把出于基督的一切作在我们身上，好使我们实际的成为基督的身体。当我在十二年前，从腓立比三章，罗马五章，约翰五章，看到人肉体的败坏之后，有七个月之久，我不敢轻举妄动。我知道肉体出来的一切都是神所厌恶的，神要除去人一切出于肉体的。神的儿女需要先对付天然的生命，而后才能自然而然的进入身体，因为基督的身体乃是一切出于基督的；在这身体里，旧人的一切都不存在。什么时候人经过了罗马五至八章，什么时候就能进入罗马十二章。

今天教会不能合一，乃是因为基督徒生活的范围错了，境地错了；基督徒没有生活在新造里，没有生活在基督身体的实际里，只在道理的外表上活，那不过是人的天然、人的老旧。如果每一个基督徒都受对付，脱离天然、旧造，生活在基督身体的实际里，一切的分门别类就自然消除了。求神怜悯我们，使我们真看见什么是基督的身体，并接受十字架的工作，进入基督的身体。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十八篇 信徒与肢体的分别--特会、信息、及谈话记录（卷四）

第九十八篇　信徒与肢体的分别 书名：特会、信息、及谈话记录（卷四）

第九十八篇　信徒与肢体的分别

读经：

以弗所书三章三至六节：‘用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

歌罗西书三章十至十一节：‘穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’

罗马书十二章四至五节：‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

哥林多前书十二章四至十六节，二十节，二十六节：‘恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的。就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。…但如今肢体是多的，身子却是一个。…若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’

以弗所书四章十五至十六节：‘惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

从前面二篇信息我们看见，教会乃是团体的基督，我们也看见，我们若要认识基督的身体，就必须对付我们天然的生命。

基督的身体乃是基督的彰显

什么是基督的身体？基督的身体就是基督生命在地上的延续。当主来到地上生活时，祂乃是藉着一个身体来彰显祂自己。现今祂仍然需要一个‘身体’来彰显祂自己。正如人要有身体才能显出这个人的一切；基督的身体也是这样，她的作用就是作基督一切的彰显。人不能藉耳朵、眼睛、鼻子、或任何局部的肢体彰显他整个人的性情，照样，基督也不能藉个别的肢体彰显祂的自己，祂必须得着整个身体，才能彰显祂自己。我们必须看见，基督的一切乃是藉着基督的身体而得着彰显。不仅如此，基督的身体就是基督在地上的延长，在地上的继续。曾有过三十余年，基督在地上启示祂自己，那是个人的基督；而今天祂乃是藉着教会将祂启示出来，这个乃是团体的基督。从前是个人的基督，今天乃是团体的基督。

基督的身体乃是完成神计划的团体器皿

神所要的乃是团体的器皿，不是个人的器皿。神不是拣选几个工人、几个热心的人、几个奉献的人来为祂作工，因为个人的器皿不能达到神的目的与计划；神所拣选的乃是教会，神所要得着的也是教会。惟有教会这团体的基督，才能完成神的目的与计划。

就着人的身体来说，只有一个肢体不能行动。一个身体，若只用一个手，或一个脚，是不行的；另一面，身体上若失掉一个肢体，也不完全。基督的身体乃是由所有信徒合起来而成的；每一个信徒都是基督身体上的肢体，都是不可少的。

基督的身体是一个实在的东西，所以教会生活也是实在的。圣经不是说教会好像基督的身体，乃是说教会就是基督的身体。身外任何东西都不能成为身体，身体可以穿衣服，但衣服并不能因此成为身体。照样，出于我们自己天然的任何东西，都不能成为基督身体的一分。在基督的身体里，基督是一切，又在一切之内。（西三11。）任何非基督的东西，只能拦阻我们里面认识基督，人有罪，就不能看见基督，人有天然生命，就不能看见基督的身体。我们都当看见我们在基督身体上的地位。你若真看见你在基督身体上的地位，你就会像是第二次得救一样。

亚当的生命乃是单独的生命、独立的生命，虽然在亚当里我们有同样的生命，但却不能彼此交通。人人都犯了罪，并且偏行己路，因此，所有在亚当里的人都是个别的人。在基督里，所有的个人都没有了。如果我们要认识身体的生命，我们不但要蒙拯救脱离犯罪与天然的生命，更要蒙拯救脱离个人的生命。所有个人因素必须除掉，因为个人永不能成全神的旨意。

作肢体与作基督徒不同

新约圣经给我们看见，作基督徒与作肢体是不同的。作基督徒是个人的，而作肢体是团体的。作基督徒是为着自己，而作肢体是为着身体。圣经中有许多的相对辞，如清洁与污秽、圣别与平凡、得胜与失败、圣灵与肉体、基督与撒但、国度与世界、荣耀与羞辱，这些都是相对的，而‘身体’乃是与‘个人’相对的。父如何与世界相对，圣灵如何与肉体相对，主如何与魔鬼相对，照样，身体也与个人相对。人看见了基督的身体，就脱去了个人主义，不再为自己，乃为身体。当我蒙拯救，脱离个人主义，我就自然在身体里面。

基督的身体不是一个道理，乃是一个范围；基督的身体不是一种教训，乃是一个生命。许多基督徒教导身体的真理，但少有人认识身体的生命。基督的身体乃是另一个完全不同的经历。人可以明白罗马书，却未被称为义；人也可以明白以弗所书，但不一定看见基督的身体。我们所需要的不是知识，乃是看见启示，认识基督身体的实际，进入基督身体的范围里。惟有从神来的启示，能把我们带进基督身体的范围里，这样，基督的身体对我们才能成为经历。

在行传二章，彼得与另十一位使徒站起来，好像是彼得一个人开口在传福音，结果三千人得救了。但你必须记得，那天站在彼得旁边的还有十一位使徒。那次的福音，是基督的身体传的，而不是个人在那里传的。我们若有基督身体的眼光，我们就会看见，一切个人主义都算不得什么。

我们如果认识，一个基督徒不过是一个肢体，这样，我们就没有骄傲了。这件事在于看见。一个看见自己是肢体的人，定规宝爱身体，看重其他的肢体，也不再只看见自己的好，乃是看别人比自己强。

每一个肢体都有它的功用，所有的功用也都是为着身体。一个肢体的功用，就是全身体的功用；一个肢体作事，就是全身体作事。口说话，就是身体在说话；手作事，就是身体作事；脚走路就是身体走路。肢体与身体是分不开的。所以，身体上肢体的行动，必须以身体为中心；肢体所作的事，都必须是为着身体的。以弗所四章乃是说，身体长大成人，不是说个人长大成人。在第三章里，乃是众圣徒一同明白基督的爱，是何等长阔高深，而不是个人的明白；个人是没有那么长的时间，和那么大的容量来经历基督的大爱。

林前十二章十四至三十六节中，说到作肢体的有两种不该有的想法：第一，‘我不是…所以不属乎身子，’这是自暴自弃的，羡慕别人的工作；第二，‘我用不着你，’这是骄傲自大的人，以为一个人就能包罗万有，而看不起别人。这两种都是伤害身体的。我们不要仿效别的肢体，羡慕别的肢体，以为自己不能像他那样，以致自暴自弃；也不要以为自己最了不起，最行，最有用，以致轻看别的肢体。

身体的感觉

在教会生活里，我们需要学习有身体的感觉。你与弟兄姊妹出事情时，定规也与神出了事情。有的信徒像蝴蝶，是单独行动的；有的信徒像蜜蜂，乃是群居群动的。蝴蝶从这朵花飞到那朵花，走自己甜蜜的道路；但蜜蜂乃为蜂房工作。蝴蝶的生活和工作，都走单独的路线；但蜜蜂不是这样，它们有整体的感觉。我们都该像蜜蜂，有身体的感觉，和其他的肢体一同活在基督的身体中。我们一有身体的启示，就有身体的感觉；一有身体的感觉，一切个人的想法和行动，自然而然就除去了。看见基督，就自然有一个结果，就是从罪得释放；看见身体，就自然有一个结果，就是从个人主义得释放。看见身体，与从个人主义得释放，不是两件事，乃是一件事。一旦你看见身体，你个人的生活和工作，就停止了。这不是改变你的态度或行为的问题，乃是启示把你的态度和行为改变了。基督的范围不是藉著作什么进入的，乃是藉着看见而进入的。里面真实的看见，就把所有的问题解决了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九十九篇 身体的供应--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第九十九篇　身体的供应--特会、信息、及谈话记录（卷四）
第九十九篇　身体的供应 书名：特会、信息、及谈话记录（卷四）

第九十九篇　身体的供应

读经：

以弗所书三章三至六节：‘用启示使我知道福音的奥秘，正如我以前略略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

二章十五节：‘而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，藉着自己造成一个新人，如此便成就了和睦。’

歌罗西书三章十至十一节：‘穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’

哥林多前书十二章二十至二十一节：‘但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。’

罗马书十二章三至六节：‘我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同；或说豫言，就当照着信心的程度说豫言。’

身体供应的必需

每一个基督徒都要知道，他自己不过是一个肢体，他如果没有别的肢体，就活不了。在身体里，每一个肢体乃是和别的肢体合起来，才成功为一个身体；在身体里的各个肢体乃是彼此相联，不能分割的。肢体与肢体之间，必须彼此供应，互相联络，才能生存。因此，一个基督徒若过着单独的生活，他迟早要软弱，迟早要枯干。如果我是耳朵，我不能看见，我不能盼望自己能看见。整个身体乃是倚靠眼睛来看见，多少祷告也不能叫其他肢体看见。这样，如果我是耳朵，我要看见，我怎么办呢？去找眼睛。去找那些看见的弟兄姊妹，求教他们。如果我们要跟随主往前，我们必须认识祂在身体里所给我们的供应，我们必须应用这些供应。藉着这样身体的肢体间彼此的倚靠，整个身体就得着建造。

我在南洋的时候，有一次与那里的弟兄姊妹谈话，有人问我说，‘为什么我最近的生活不如从前了？我并没有犯什么特别的罪，也没有不顺服的事，更没有收回奉献，或者把要奉献的钱拿回来不奉献。我外面属灵的光景好像没有改变，为什么我的生活不如从前，好像从前的喜乐失去了，从前的动力也没有了？’我就回答他说，‘这个原因乃是你个人生活过得太多、太久了，你需要进入身体的生活。’一个肢体要有正常的生活，必定需要有别的肢体的供应。一个人不活在基督的身体里，自然他就得不着身体的供应。没有一个肢体可以说，他不需要别的肢体；没有一个肢体能脱离别的肢体，单独生活。

罗马十二章三节说，‘不要看自己过于所当看的。’不要看高了自己，以为别人都不如你，就轻看、拒绝别的肢体了。彼得以为别的肢体都会堕落跌倒，而他不会；但是事情一来，他和别人一样堕落跌倒了。凡高看自己，轻看别的肢体的，迟早要出事。因为每一个人都是基督身体上的肢体，也只是基督身体上的一个肢体。所以每一个肢体都不能缺少别的肢体，更不能轻看别的肢体。

肢体的代祷

我们许多人都有这样的经历，当你一个人觉得枯干、碰壁的时候，你需要别的弟兄姊妹为你代祷，那种情形才可以过去。有一次，我病了一百七十六日。我自己每天为这病祷告，但是一直不见效。等我力气都用尽了，就请一位我素来看不起的弟兄来为我祷告。希奇的是，不久之后，我就得着他代祷的帮助，病就渐渐好了。何斯得弟兄是一个有名的祷告者，他在中国传道的时候，常常叫一位年轻的弟兄来一同祷告。何斯得以为，即使他来了没有说话，只坐在房里，这也是好的，对他也有帮助。弟兄姊妹，请你记得，这就是身体的供应。基督身体的供应是实际的事。许多事情，你一个人再有力，再用力，就是无法过去，但是你一把事情摆在身体里，希奇，事情就能过去了。这就是基督身体的供应。

一九三○年以后，中国很多地方，教会中常有圣灵浇灌的事情，尤其在山东各地。那时我得救已有十年了，也渴慕被圣灵浇灌，却得不着。后来我去烟台，请那里的弟兄姊妹为我祷告，不久就得着了。在英国有一个弟兄，他知道基督得胜的知识，却仍然胜不过一些特别的罪。后来我就和几位信徒为他祷告，不久就胜过了。这样的例子，我可以举出几十个。这些都是身体代祷的功效，乃是身体的祷告，把生命供应给有需要的肢体。神乃是透过许多的肢体把生命供应给一个肢体。比方说，手指要得着血液的供应，就要透过肩膀、手臂等。我们这些身体上的肢体也是透过其他的肢体，而得着供应的。因此，与别的肢体分开乃是愚昧的。

活在基督的身体里

眼睛、耳朵、手、脚是什么？这些就是基督自己。头是基督，身体也是基督。每一个肢体都是基督生命的一部分。如果我拒绝在身体里同作肢体者的帮助，我就是拒绝基督的帮助。如果我不愿意承认我需要他们，我就是不愿意承认我需要基督。正像我不能向头独立，我也不能向身体独立。个人主义在神眼中是可恨的。我不知道的，身体里别的肢体知道；我不能看见的，身体里别的肢体能看见；我不能作的，身体里别的肢体能作。所以我必须让身体里别的肢体供应我的需要。我必须一直应用身体的交通，因为这身体就是我们的生命。

在旧约里，临到以色列人最严重的惩罚就是隔绝交通。‘把他们从祂的民中剪除。’这乃是最严重的事。如果神的意思是要我们过个人生活，就我们与别人分开，还能够好好的进步；但因着祂把我们作成身体的肢体，我们就不可能离开别人而往前。

我们要学习看见，基督身体供应的实在，学习活在身体里，学习在身体里得着供应。在旧约时候，会幕或圣殿里的灯台乃是放在圣所内；因此，人要看见光，就需要进入圣所。在新约时候，教会就是圣所，因此，人要看见神的光，就必须来到教会中。在教会的聚会里，在弟兄姊妹中间，神的光经常特别的照亮。今天神的圣所就是教会，神就住在教会中，所以神的亮光也在教会中。人惟有来到教会里，才得看见亮光。今天，基督的一切都摆在祂的身体里。凡是说他只要作一个单独的基督徒的，乃是愚昧的人；凡是个人的基督徒迟早都要变得枯干。然而无论我们的情形怎样，只要我们活在身体中，就能得着身体的供应。我们每一个作肢体的，都要学习宝贝身体的供应，宝贝每一个肢体；我们都该学习活在身体里，就是活在身体的供应里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○○篇 身体的覆庇、约束和职事--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○○篇　身体的覆庇、约束和职事--特会、信息、及谈话记录（卷四）
第一○○篇　身体的覆庇、约束和职事 书名：特会、信息、及谈话记录（卷四）

第一○○篇　身体的覆庇、约束和职事

读经：

以弗所书三章三至六节：‘用启示使我知道福音的奥秘，正如我以前略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

二章十五节：‘而且以自己的身体，废掉冤仇，就是那记在律法上的规条；为要将两下，藉着自己造成一个新人，如此便成就了和睦。’

身体的覆庇

我们已经看见，教会是基督的身体，这身体对于每一个肢体是有供应的。不仅如此，这身体对于每一个肢体也有保护。这事在属灵的争战中尤其重要。在以弗所书这本专讲基督身体的书信中，第六章就讲到属灵的争战乃是教会的事，不是个人的事。是‘你们’要穿上属灵的军装，不是‘你’要穿上属灵的军装。撒但不怕个人，他所怕的乃是教会。‘我要把我的教会建造在这磐石上；阴间的门，不能胜过她。’（太十六18，直译。）所以我们要站在身体的立场上来面对撒但。我们在个人的祷告上，如何靠信心；我们也该靠信心站在身体的立场上。许多基督徒在仇敌面前跌倒，因为他们单独站立。实际上，我们若单独站立，我们乃是邀请撒但来攻击我们。

我们必须记得，属灵的军装是给教会的，不是给你个人的。乃是基督的身体穿戴全副的军装。在这身体里，每个肢体都有他的特点，这些特点合起来，就是全副的军装。一个弟兄有信心，他就有信心的藤牌；一个弟兄有神的话，他就有灵的宝剑；整个军装就是众肢体的特点合起来的。所以，全副的军装是给全教会的，不是给你个人的。属灵的争战，是众肢体联合的争战，不是个人单独作战的。一棵树容易被吹倒，一个森林就不容易了。撒但喜欢找没有掩蔽的人来攻击，就是找孤立、单独的人来攻击。谁在身体的覆庇之下，谁就有保护。基督的身体有一个用处，就是覆庇众肢体。我们都需要身体的覆庇，否则我们就要一直暴露在仇敌的攻击之下。孤立的个人也容易受欺骗，为此我们也需要身体的覆庇。我们应当一直与我们同作肢体的信徒有交通。我们不能笼统的承认我们需要身体，我们必须专一确定的到弟兄姊妹那里，求他们帮助。

基督的身体是实实在在的事，不是道理，不是理论。身体的覆庇也是实实在在的事，不是道理。我刚得救的时候，读到圣经中论到背十字架的事，我以为能记得这些经节，就是背十字架，不记得就没有背十字架。但以后我知道，背十字架并不是记不记得的问题，那不过是道理。主的话成为生命时，记得也好，不记得也好，都不影响你的背十字架，因为那些话已经成为生命的律，不再只是个外面的律法。基督的身体也是一个生命的律，你进入这生命里，你就在这生命的律里，你就能发现身体的覆庇是实实在在的事，不是外面的律法。

在属世的争战里，战士需要有战壕的覆庇，他们不能露头；露头是最危险的。属灵的争战也是一样，每一个肢体都不能单独，不能露头；我们不过是身体上的一个肢体，需要众弟兄姊妹的保护。当摩西举手为以色列人祷告时，需要亚伦与户珥的帮助，结果，以色列人就胜过了亚玛力人。连摩西都需要弟兄们的帮助，更何况我们。许多人作事，不与弟兄姊妹商量、祷告，自己就作了，这是不认识身体的覆庇，结局就是跌倒。我们都要学习看见身体覆庇的事实，并藏在身体的覆庇底下，接受身体的保护。

有身体启示的人和没有身体启示的人，分别在这里：只认识身体是一个真理的人，也许寻求身体的意见和覆庇，但他这样作只是一种政策，不是生命。当他想到时，他就去作，但他容易忘记。那些看见身体实际，并在实验上进入身体的范围的人，他们不可能忘记。他们按照身体的原则而行动，乃是自然的，因为那是他们的生命。

身体的约束

如果你仅仅是一个信徒，你就能照你所要的去作，但如果你是基督身体的一个肢体，你就必须受别的肢体的限制。这里就需要十字架。十字架引到身体，十字架也是在身体的范围里作工。如果我是快的，另一个人是慢的，我不能坚持我的速度，我必须受那位慢的肢体的限制。如果我是先知，当要传福音给未得救的人时，我必须让给传福音者，我不能觉得因为我有作先知的恩赐，就必须作一切传福音的工作。‘我们各人蒙恩，都是照基督所量给各人的恩赐。’（弗四7。）我们各人都知道自己的度量，并且不越过这度量，这对身体的长大，乃是最基本的。

基督的身体不仅是众肢体的覆庇，基督的身体对各个肢体也有约束。每一个基督徒不过是基督身体上的一个肢体，所以也需要受身体的约束。我们不该任凭自己有单独的自由，需要学习与别的弟兄姊妹合得起来。个人的特性与乖僻，在教会中是不能用的。每一个肢体都需要尊重别人的天赋，也要忠心于自己的那一分；并且，每一个肢体还要知道自己的分量，不看自己过于所当看的，这样就没有贪心，没有野心，没有雄心作别人所作的了。保罗在林后十章十四节说，‘我们并非过了自己的界限，好像构不到你们那里。’然而，今天有许多人没有看见自己的分量有多少，结果，越过了自己的分量。越过自己的分量，就是践踏别人；越过自己的分量，就是踢别人；越过自已的分量，就是挤别人，霸占别的肢体的一分。教会中若多有这样的人，就有人包办，有人退缩，结果，教会就受亏损。我们不该作这样的人，我们要回到身体的地位里去，受身体的约束，才不至叫教会受亏损。

身体的职事

在身体里的交通，不仅有从别的肢体接受帮助，也包括帮助别的肢体。身体尽功用乃是彼此互相的。彼此互相乃是身体的特点。甚至讲台也接受坐着听的人的供应，供应不能只是单方的。站讲台的需要坐着听的人，正如坐着听的人需要站讲台的人。仅仅坐着听或旁观的人，这是与身体的生命相反的。每一位基督徒，在聚会中都有他的一分，需要供应给别的肢体；这样的供应就是肢体的职事，就是肢体的功用，也就是生命的交通。每一个肢体都不能停止这样的交通，你若停止这样的交通，生命就不流通，你就成了身体的重担。若有人以为自己不必说话，只要安静、规矩、单单从别人接受，从来不闯祸，就没有错，这样的人乃是不认识什么是身体的人。每一个肢体在身体里都必须有供应，有交通，尽功用。这乃是身体的律。物质身体的一个肢体一旦不尽功用，身体就受损失，照样，在基督的身体里也是如此。

在聚会中，每一个肢体都要按圣灵的引导尽功用，如林前十四章二十六节所说：‘各人或有诗歌，或有教训，或有启，…凡事都当造就人。’然而，许多人来聚会，好像是来参观的。有的人坐在那里一言不发，这就成了身体上的一个重担。所以主对法利赛人说，若是他的门徒不欢乐起来，大声赞美神，这些石头必要呼叫起来。聚会中不尽功用是不正常的，是主所不喜悦的。每一次聚会，我们都需要进入交通；而每一个信徒也都有一分生命的流通。若是你不交通，你就停止了神的生命，聚会就死在你的手中。我常问那些来一同擘饼记念主的人，你们来是参观呢，或是交通？谁若停止神的生命，不但是把死带到聚会中，也是把死带到自己身上。当教会聚会的时候，你拿什么供应你的肢体呢?

一个肢体不尽功用，不仅别的肢体受损失，那个肢体也变贫穷。我给别人，自己就更丰富；我解人的干渴，就是解了自己的饥渴，如同主在约翰四章中对那个妇人所作的。主自己是饥渴的，当祂解了那妇人属灵的饥渴后，他自己的干渴也解除了。所以门徒买食物回来后，祂说，‘我有食物吃，是你们不知道的。’（32。）祂供应给人，自己也得了供应。什么时候我们自己要饱，反而饥饿；我们若先叫别人饱，然后自已就也饱了。我们背负别人的担子时，自己的担子就是轻省的。

许多人怪这个聚会不好，怪那个聚会不好，却不知道自己抱的是什么态度。我们什么时候停止尽功用，什么时候就停止了神的生命。我们来聚会，需要开口，将生命放进去，好尽身体的职事。我有一次在一个地方传信息，聚会里死气沉沉，但其中有一个姊妹给我很大的帮助，因为她对我的话很有反应。她常常对我的话说阿们，或者脸上很有表情，表示她接受我的话。我因着她的反应，就得着释放，因此神的话也得着释放。

求神叫我们看见，聚会是我们每一个都有分的。我们口里说身体还不成，要在生活上显出身体才行。基督的身体不是道理，基督的身体是实实在在的一个生命。神乃是要我们进入身体的生命里，不是得着身体的道理。我们所要接受的是身体的生命，不是身体的道理。就如路德马丁不是接受因信称义的道理，乃是接受了因信称义的生命。所以他的职事有力量，他所讲的因信称义不是道理，乃是生命的实际。我们今天都必须得着启示，看见基督身体的实际，进入身体的生命里。这样我们自己就看见，自己乃是基督身体上的一个肢体，我们都需要身体的覆庇，受身体的约束，并且也要在身体里尽功用，供应别的肢体，叫身体的生命能够流通。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○一篇 身体的权柄--特会、信息、及谈话记录（卷四）

第一○一篇　身体的权柄 书名：特会、信息、及谈话记录（卷四）

第一○一篇　身体的权柄

读经：

以弗所书三章三至六节：‘用启示使我知道福音的奥秘，正如我以前略写过的；你们念了，就能晓得我深知基督的奥秘；这奥秘在以前的世代，没有叫人知道，像如今藉着圣灵启示祂的圣使徒和先知一样；这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。’

十五节：‘天上地上的各家，都是从祂得名。’

歌罗西书三章十至十一节：‘穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’

以弗所书一章二十二节：‘又将万有服在祂的脚下，使祂为教会作万有之首。’

四章十五至十六节：‘惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

歌罗西书二章十九节：‘持定元首，全身既然靠着祂筋节得以相助联络，就因神大得长进。’

身体的权柄在于元首基督

圣经里着重的说到基督乃是元首，有一天神要使宇宙中的一切都归于基督这元首之下。今天宇宙万有还没有归在基督的权下，一切都是乱的，然而有一天神要将万有归一在基督的元首权下。神命定基督作万有的头，但祂今天要基督先作教会的头，然后再藉着教会管治万有。今天基督作教会的头，以后祂就要扩充到作万有的头。教会乃是神的凭藉，以扩充基督，直到祂充满全宇宙。教会乃是‘那充满万有者所充满的。’（弗一23。）如果基督的元首权柄没有建立在教会中，就不可能建立在宇宙中。

基督是教会的头，教会是基督的身体，这是什么意思？这意思是，一切的权柄都在祂里面；而一切的权柄都在祂里面，乃因一切的生命是在祂里面。整个身体乃是归结在头里面，头是身体生命的总汇。身体本身没有生命。约壹五章十一节说，‘神赐给我们永生，这永生也是在祂儿子里面。’即使神把永生赐给我们了，但这永生仍然在祂儿子里面。神的儿子并没有与永生分开，祂仍然把永生留在祂自己里面。约壹五章十二节是说，‘人有了神的儿子就有生命。’不是说，人有了生命，就有生命。我们不是得着生命本身，而有生命；乃是得着神的儿子，而有生命。基督徒是从主接受了生命，但这生命并未离开主。信徒不是单与这生命发生关系；信徒与这生命发生关系，就是与神的儿子发生关系。这生命使我们成为基督身上的肢体；这生命的关系，就叫我们不能脱离头，因为我们的生命乃是从元首流下来的。所以生命在我们里面流通，必须继续不断倚靠我们与子的交通。只要有任何阻塞与祂交通的东西，在我们里面的生命就立刻被堵住了。祂是身体的头，只有当祂完全掌权，生命才能自由的流通给我们。

顺服元首权柄乃肢体的地位

我们一切生存的能力，都寄托在基督身上。所以，我们没有一件事是可以自己独立的，惟有主是我们的头，只有祂有权柄指挥祂身上肢体的行动。在今天这不法的世代中，任何叫人在权柄之下的，都是不受欢迎的；但如果我们要领会身体的生命，要进入身体的生命，就必须认识头的权柄。我的手没有头的指挥，就不能作什么。肢体要行动，必须头有命令。基督是身体的生命，基督也就是身体的权柄。基督身体上所有肢体的动作，乃是受头的支配。基督作头，意思就是祂在身体上是有权柄的。我们不是头，我们没有权柄，我们所该作的，就是服在主的权柄之下。如果我们要认识身体里的生命，头一个问题就是，你完全服在主的权柄底下么？我们从一起头，就要受基督元首权柄的挑战。我们不能说，‘但是…，’我们不能说，‘我想…。’我们只能俯伏在祂的主宰权柄之下。头一件事我们需要认识的就是，我若是要作一个身体的肢体，我就不能作头。我不能指挥、选择、甚至想要什么。圣经说我们要跟随主。什么是跟随呢？跟随的意思，就是随在后面，我们所走的路是主来定规的，我们个人没有选择的余地。身体对于头，只有顺服，只有顺从，没有自己的意见、思想、或主张。在基督的身体里，任何个人的意思或主张都算不得数，这些都要摔掉。我们只是顺服基督身体的权柄，听从祂的命令，作祂所说的。

我们接受基督作头，就断绝了其他的头。惟有基督是身体的头，其余的人都不能作头。你不能作头，教会中任何别的人也不能作头，因为一个身体只能有一个头，不能有两个头。只有基督是头，所以我们都得顺服基督。今天，教会里面出现许多人的办法、人的规条，这是何等的错误。人的办法、人的决定乃是与基督的元首权柄相对的。如果基督是我的头，我就不敢讨自己的喜欢，也不敢讨别人的喜欢，我必须只讨祂的喜欢。‘神已经立祂为主为基督了。’（徒二36。）请注意神不是立基督作救主，乃是作主。彼得先说基督是主，然后才是救主。当保罗在往大马色的路上被抓住时，他问的头一句话乃是：‘主阿，你是谁？’在教会里，只有基督是头，没有另外的头。我们要活在基督的身体里，就要学习顺服耶稣是主的权柄。那些不顺服，常发意见、出主张、强作头的人，都是没有看见身体的人。人一旦看见他是身体上的肢体，就必定有顺服的感觉，因为顺服乃是身体生命的律。

持定元首

保罗说，要‘持定元首，全身既然靠着祂筋节得以相助联络，就因神大得长进。’（西二19。）基督既是身体的头，所以我们必须持定元首。持定元首，就是承认只有基督是头，就是绝对顺服基督的权柄。我们惟有持定元首，方能与弟兄姊妹联合得起来。身体上的肢体能联络得合式，是因持定元首而活出身体的生命。乃是我们与头的关系，决定我们与别的肢体的关系。只有当我们来到主绝对的权柄之下，我们与弟兄姊妹的一切问题才得解决。除非我们承认基督在身体里的元首权柄，我们绝不能认识我们与别的肢体完全的交通，因为乃是我们与祂共同的交通，使我们联络在一起。我们各人在外面看，虽各有不同，但住在里面的基督乃是一样的，所以说彼此能有交通，彼此能合一。除了基督以外，我们没有什么是可以凭着交通的。如果不是持定基督，交通就要出事。我们交通的根据，乃是彼此共同持定元首。当我们都持定元首时，我们就彼此联络结合在一起。如果我们和头的关系是正常的，我们和身体的关系也就正常。

你如果持定元首，就不能和任何个人或个人的团体，有直接特别的关系、特别的情感、或特别的交通。在身体里没有个人爱好的余地。我们彼此之间并没有直接的来往，我们的来往乃是透过头。比方，左手一发痒，右手就即刻的伸过去抓，这是因为左手和右手都受到头的支配。肢体彼此之间的关系，必定先通过头。什么是结党？结党就是有几个基督徒，彼此直接的有关系，脱离了头的权柄。他们彼此有直接的来往，却不是经过元首的来往；他们彼此有特别的交情，却不是经过元首的交情。

我们若没有在主的指挥之下，就不能在与别肢体的关系上有行动。这样，若主要我为别的肢体作什么事，如果那个肢体不领情，我也不需要操心。我们所有的对付都是与元首之间的对付。我们如果持定元首，从祂接受一切的指挥，向着祂作一切事，我们就不需要为结果操心。

如果我们持定元首，这样我们就不能有不同的解经。一有不同，就必定有人不持定元首，因为祂不可能对一个肢体说一样，对另一个肢体说另一样。如果有不同的意思产生，我们不能藉着讨论来使不同的意见一致，乃要承认基督是元首。在教会里面，无论是道理的认识，事情的处理，以及其他一切的事，都得持定元首。基督乃是身体惟一的权柄，所有肢体的地位，就是持定元首，凡事以祂为惟一、绝对的权柄。假如我们都让十字架对付我们天然的生命，我们在与其他肢体的关系上就没有难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○二篇 身体的受膏--特会、信息、及谈话记录（卷四）

第一○二篇　身体的受膏 书名：特会、信息、及谈话记录（卷四）

第一○二篇　身体的受膏

读经：

约翰一书二章二十七节：‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。’

路加福音三章二十二节：‘圣灵降临在祂身上，形状仿佛鸽子；又有声音从天上来，说，你是我的爱子，我喜悦你。’

四章十八节：‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。’

以弗所书四章一至十节：‘我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称；凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望，一主，一信，一浸，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照基督所量给各人的恩赐。所以经上说，“祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。）’

三十至三十二节：‘不要叫神的圣灵担忧；你们原是受了祂的印记，等候得赎的日子来到。一切苦毒，恼恨、忿怒、嚷闹、毁谤、并一切的恶毒，都当从你们中间除掉；并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。’

诗篇一百三十三篇：从略。

圣经给我们看见，神的膏油乃是仅仅为着完全合祂心意的那一位，就是神的儿子基督。那么为什么身体也受膏了？诗篇一百三十三篇给我们看见，贵重的油是浇在亚伦的头上，流到胡须，又流到他的衣襟。当一个人要受膏的时候，膏乃是倒在受膏者的头，而不是倒在他的身体上。然而膏倒在受膏者头上之后，却是向下流的，以致流到他的全身。头是基督，所以身体也是基督。基督乃是神的受膏者，教会是祂的身体，所以当基督受膏时，祂的整个身体也一同受膏。基督是大受膏者，我们这些肢体乃是小受膏者；但我们不是一个一个分开受膏的，我们乃是在基督受膏时，在祂的身体里，就是在基督里一同受膏的。我们在自己里不可能受膏，因为圣经说，圣膏油‘不可倒在人的肉体上。’（出三十32，直译。）我们乃是在基督里受膏。

受膏的条件乃是天然被埋葬

路加三章二十二节说到主在约但河里受浸之后，‘圣灵降临在祂身上，形状仿佛鸽子；又有声音从天上来，说，你是我的爱子，我喜悦你。’路加四章十八节又说，‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人…’因此，主是在约但河受浸起来的时候，受了圣灵的膏。创世记八章记载，洪水之后，挪亚开了方舟的窗户，放出一只鸽子，因遍地上都是水，鸽子找不着落脚之地，就回到方舟那里。（挪亚的方舟经过洪水，乃是表明受浸。）而当基督受浸时，神的灵，仿佛鸽子降下，落在祂的身上。这指明基督是在受浸时，受圣灵的膏；我们也是在受浸时，受圣灵的膏。

受浸乃是表明把一切老旧天然的都埋葬了。受浸之后受膏，表示我们若要受圣灵的膏，就必须把肉体埋葬了。我们若不是因着主，就爬不起来，因为凡属信徒自己的，只配埋葬；凡是埋葬之后能起来的，就是在复活里的，因为里面有基督。我们在基督里受了浸，就是在祂里面，与祂一同经过死、埋葬，也与祂一同复活。所以当祂受膏时，我们也受了膏。我们乃是在祂里面，与祂一同死、埋葬、复活、并受膏。

膏的用处

膏油有什么价值呢？藉着膏油，恩典就从头流到身体。膏的用处乃在维持身体与头的关系，膏的用处也是为着维持众肢体间的关系。膏油就是圣灵在人里面的功用。圣灵与基督并教会的关系，如同人身体上的神经。神经乃是联络指挥全身体各部分肢体的。头藉着神经运动各肢体，各肢体之间也是藉着神经彼此联络。身上的肢体乃是听从神经的指挥来行事，听从神经就是听从头。同样的，在属灵的身体里，圣灵把头的思想带给所有的肢体。我们作基督身体上的肢体，必须顺从圣灵的权柄；顺从圣灵的权柄，就是顺从头。当我们叫圣灵担忧，我们就打岔我们与头的关系。我们如何能持定元首？乃是藉着顺从圣灵。

膏油的教训

在圣经里，圣灵有许多不同的方面来表现，如风、活水、火，并且圣灵也是生命、能力…等。但约壹二章二十七节所说的特别宝贝，这里说到圣灵的膏，就是圣灵的教训。圣灵如何教训呢？乃是藉着恩膏。我们如何明白神的旨意呢？不是藉着研究，或者权衡正反的意见，乃是藉着恩膏的教训。圣灵把基督的心思传达给我们。我们不必一直问：‘这是神的旨意么？’‘我们是有基督的心思了。’（林前二16，另译。）当头要身体的一个肢体行动时，神藉着恩膏叫人知道，当我们顺从恩膏时，生命就自由的从头流到我们。如果我们拒绝恩膏，我们与头的关系就被打岔，生命的流也被停止了。为什么许多信徒不知道主的引导呢？因为他们没有在头底下。恩膏不是直接到身体上来，乃是在头上。只有信徒直接在头底下，他们才能接受从头流到全身体的恩膏。

恩膏也可以译为‘主的膏抹。’膏是很柔细的、很舒服的。圣灵教训我们，不是粗野的，不是粗糙的，祂不像大风吹，也不像火来烧，乃像膏油在我们里面抹我们。这是圣灵教训我们的方式。什么地方有膏，什么地方就有神的工作。神的工作不是靠言语、圣经解释、理由、是非判断等，神在我们里面的工作，祂在我们里面的引导，乃是藉着一种内里生命的感觉；这种生命的感觉就是圣灵的膏抹。头不用外面的凭藉来控制身体。‘这生命就是人的光。’（约一4。）我们要明白神的旨意，不是藉着求问：‘这事对或错？’乃是我在这事上有没有生命？在那件事上，如果我里面觉得死，那就是没有恩膏，如果我没有恩膏就去作，我就是不在主的权柄底下而行。比方说，有时候你去看望人，心里觉得非常冷，按道理、按人情、按圣经的原则，你都该去，但是你越走，心里越冷，这表示圣灵教训你不该去。另外有的时候，你去看望，又像抹了香膏似的，很自在、很舒适。这就是圣灵在里面膏抹，而产生的教训。这时你若顺着这膏抹去作，你就越作越有力，越作里面越说阿们。

圣灵膏抹的教训，不是对不对、该不该、是不是的问题，而是生命内里的感觉。许多人的工作，还是凭着亚当吃分别善恶树果子的方法，就是所谓是非的原则。但在基督里，神的工作乃是生命的问题，乃是圣灵膏抹的问题。膏所在的地方，就是生命所在的地方。有膏，有生命，就是对的，就是神所要的。所以聪明的人，知道圣经道理的人，不一定更多认识神的工作。有时候，乡下的弟兄姊妹，认识神的工作反而更多；他们所凭着的不是知识，乃是生命。不然神就是偏待不公了，这就叫乡下那些没念过书的人有祸了，因为他们没有知识可以知道神的旨意。然而神是不偏待人的，无论你有知识也好，没有知识也好，聪明也罢，愚拙也罢，圣灵膏抹的教训，都在你里面。只要你照着圣灵在里面的膏抹而行，你就能知道神的旨意，就能知道神的工作。

膏抹与律法

在旧约中，人拿出神的话来，这话就是律法；在新约中，人拿出神的话来，若其中没有圣灵的膏，也是律法。主耶稣拿出神的话来，那话乃是生命，乃是灵。使徒们也拿出神的话来，那话也是生命，也是灵。然而，法利赛人也拿出神的话，但因着没有圣灵的膏抹，所以那些话就成了死的律法。很多人受浸、按手、蒙头等，只是凭着圣经上的话而作，这也是律法。若是一个人只凭圣经上的话而作，这人乃是摩西的门徒，而不是基督徒。基督徒乃是有主的膏抹的一班人；在基督的身体里，没有律法，只有主的膏抹。所以我们活在基督的身体里，必须凭着圣灵的膏抹而生活，不能凭字句律法而生活；我们作任何一件事，都必须照着圣灵的膏抹，就是圣灵的教训而作。

如何受膏

我们如何得着膏呢？诗篇一百三十三篇乃是旧约中得着膏的中心篇。我们知道，诗篇一百二十至一百三十四篇乃是上行诗，就是以色列人每年三次从各地来朝见主，在上耶路撒冷神居所的锡安山时，他们向上走所唱的歌。虽然各人唱的也许有所不同，但是有一个相同的，就是‘向上。’这个时候，他们不谈经济、不谈教育、不谈战争、不谈政治…，他们的心只向着锡安，向着神，他们乃是向上而去的。诗篇一百三十三篇一节说，‘看哪，弟兄和睦同居，是何等的善，何等的美。’这‘和睦同居’就是团体的，无间隔、不独立；他们把从前的不合、嫉妒、相恨等，都丢在一边了。这就如膏油浇在亚伦的头上，流到胡须，又流到他的衣襟。在这种情形里，他们得着了神的膏。当膏往下流的时候，自然的，凡在头以下者就得着膏油。旧约的诗篇一百三十三篇，就是新约的以弗所四章。当我们在身体里，竭力保守圣灵的合一时，我们就有圣灵的膏抹。我们需要站在头以下，并活在身体里，才能得着膏油。许多人得不着引导，是因为没有站好地位，他们没有站在头底下，没有顺服头的权柄，他们也没有在身体里。我们要得膏，一面乃是要顺服在元首之下，一面还要活在身体的生活中。

在前面我们曾说过，信徒交通的根据乃是基督，我们所以能有交通，乃是因着基督是身体的生命，基督是身体的头；另一面，交通的享受乃是圣灵。我们越在身体的交通中，就越享受圣灵的膏抹。但这是有条件的，就是要让十字架深深对付肉体，对付天然的生命。信徒能否享受交通，要看有没有对付天然的生命。我们的天然肉体只配死，只配躺在灰尘中，只配钉在十字架上。我们不能凭自己想，不配出主意；我们必须让基督有绝对的主权，让他完全作主。如果我们天然的生命受十字架的对付，顺服基督的元首权柄，活出身体的生命来，我们就有圣灵的膏抹，我们就能享受身体的交通。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○三篇 身体的规矩--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○三篇　身体的规矩--特会、信息、及谈话记录（卷四）
第一○三篇　身体的规矩 书名：特会、信息、及谈话记录（卷四）

第一○三篇　身体的规矩

读经：

罗马书十二章三至八节：‘我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同；或说豫言，就当照着信心的程度说豫言；或作执事，就当专一执事；或作教导的，就当专一教导；或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。’

以弗所书四章九至十六节：‘（既说升上，岂不是先降在地下么？那降下的，就是远升诸天之上要充满万有的。）祂所赐的有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量；使我们不再作小孩子，中了人的诡计，和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端；惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’

歌罗西书二章十九节：‘持定元首，全身既然靠着祂筋节得以相助联络，就因神大得长进。’

哥林多前书十一章二十九节：‘因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。’

肢体的职事

林前十二章十八节告诉我们：‘如今神随自己的意思，把肢体俱各安排在身上了。’可见，每一个肢体都有它一定的位置，有一定的安排，有一定的地位。每一个肢体都有它的那一分来服事基督的身体，就像眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，各有各的那一分。眼睛用看来服事身体，耳朵用听来服事身体，鼻子用嗅来服事身体。它们各有所司，不能彼此取代。甲肢体不能作丙肢体，丙肢体不能作丁肢体，每一个都有它的特点，都有它所能的，那就是它的位置，就是它的地位，也就是它的职事。

一个肢体的特点，就是那个肢体的职事，就是它对身体的供应。肢体的职事，也就是它在身体里的位置，在身体里的地位。身体上每一个肢体所有的那一分，不是为着他自己，乃是为着全身体的。我们在基督身体上那一分的服事，乃是自己特别从主所得着的。我们对主特别的认识和经历，就成为我们对身体的供应。然而，许多基督徒得来的东西乃是芦苇，他们所有的只是听来的知识，或研究的道理。这些只是芦苇的兵器，不是圣灵的宝剑，真要用的时候，就都不行了。有一个神学家，平常轻看他的妻子，因为他的妻子不明白圣经。有一次他儿子病危的时候，他毫无办法；但他的妻子认识神，反而有依靠，有平安，有信心。人所研究出来的道理没有用，从主得着的生命才有用，才能供应身体。

按规矩尽功用

我们乃是用我们个人从元首基督所得的生命，来供应身体。但我们尽功用时，必须按着秩序，必须有规矩。身体里的规矩对长大和职事是紧要的。在肉身上，任何越位或越分的情形都要妨害身体的功用，在基督的身体里也是这样。在聚会时，虽然没有人干涉你的发言，但你需要按着信心的度量，按着圣灵的引导来发言。你说话的时候，要看有没有越分的话，或者话是否拉得太长。许多人想要作特出的基督徒，或特出的工人。但如果有些人过分发展，有些人太少发展，结果身体就不是身体，而成了怪物，神在教会中的次序就被破坏了。当我们真的来在头的权柄底下，主就把我们安排在身体的特别地位上，也指派我们特别的功用。

今天在公会组织里，许多时候人是选那些有好的背景、社会地位、教育程度，或者有知识的、有思想的、有口才、有恩赐的人来作领袖，但这些人在主面前没有什么启示，没有什么信心，也没有什么经历，这样的人只能把天然带到教会中来。这不仅不能供应身体，还把死亡带进身体里。身体的职事不是由这些天然的东西来决定的。一个肢体要在身体里尽功用，乃是按他在主面前所得着的，按着信心的度量，(罗十二3，参6，)另一面也是按着神安排的次序。所以我们一面要追求对基督有启示、有经历，好有内容可以供应身体；另一面也要认识身体里的规矩，就是神在身体里所安排的次序。我们要乐意受我们度量的限制。只要我们越过度量，我们就越过元首的权柄，离开恩膏的教训。当我们越过我们的度量，我们就干涉了身体的规矩。基督的身体乃是活的生命，不是用人的安排能够运动的；各肢体必须得着头的生命，并且在正确的规矩下尽功用。我们与头的关系正确，我们就自然而然保守我们在身体里的地位。

使徒、先知、传福音的、牧师和教师

以弗所四章十一节题到，有一班为着身体的人，他们是神所赐给教会的，为着供应基督，建造身体，我们要特别注意这班肢体。

使徒是神在基督的身体中，所设立的第一等恩赐，他们是神所差派的，他们代表元首的权柄，在地上执行神的命令。所以，信徒在有身体见证的教会中，必须服从这代表的权柄。在旧约的时候，可拉党否定摩西是神先知的权柄，摩西不与他们争辩，乃是把这件事带回到神那里；结果，神藉着灭绝干犯的人，表明谁摸着主的受膏者，就是摸着主自己；否定祂先知的权柄，就是否定神的权柄。神要我们不只直接服在主的权柄底下，也服在那些代表祂在身体里的权柄的人底下。当头命令手臂行动时，小指头必须随着手臂行动。手臂好比代表权柄。我们必须持定身体里的地位，服在基督元首权柄底下，也服在那些身体里的代表权柄底下。那些代表的权柄，就是在主主宰的手中得着权柄的人。服在神的直接权柄底下，远比服在祂身体里的代表权柄容易。服在身体里的代表权柄底下，要求我们要谦卑柔顺。我们在保罗写给哥林多人的书信里看见，我们不尊重神，就难逃神的惩罚。（林前十一29～30。）在基督的身体里，没有个人思想或行动的余地。身体乃是在头的控制下行动，不守身体的律，就带来软弱和死亡。

先知乃是代表神的心意。他们不只说豫言，就是说到将来的事，他们也述说神的心意；他们乃是神所差派到神子民中间，传达神旨意的一班人。所以旧约中最大的先知是以利亚，不是以赛亚。因为以赛亚大部分在说豫言，但以利亚主要在传达神的旨意。先知从主得了启示，便将神的心意传达给神的子民。作先知的乃是认识神的心意，宣说神的心意，豫言乃是说出将来的事。在基督的身体里，有一班特别的执事，他们知道神的心意，并将神的心意告诉基督的身体。这些人也是元首的代表权柄。

传福音的乃是说出神在基督里的心肠；牧师与教师乃是给人看见神在基督里的丰富，要人从这里得供应。所有这些执事乃是‘供应的节。’（弗四16，直译。）他们从神接受生命，把这生命传给整个身体。许多基督徒说，‘我直接摸着供应的源头，我能够从元首为“我自己”得着一切。’这种的态度就是否定主的权柄；祂在祂的主宰权柄之下，安排各肢体不只要倚靠祂，也要彼此倚靠。

这些‘供应的节’如何供应身体呢？他们乃是在神面前受过特别的训练，经过圣灵所安排之环境的造就，有认识基督的历史；他们受过试验和教导，直到他们够资格传输属灵上有价值的事。这些人有经历过大苦难的秘密历史，十字架已经把他们所要供应给身体的，作到他们里面。

长老

另外，在地方教会中有些人是有权柄的，他们不是仅仅被‘授与’权柄，他们乃是‘有’权柄，他们就是长老。但他们在长老的地位上，并不是‘被作成’长老，乃是因为他们‘是’长老。长老是自然的，由圣灵显明出来的，人不过来指出而已。在属灵的教会里，最属灵的肢体有长老的职分；在属肉体的教会里，乃是那些最有天然资格的人作长老。一个人结婚，有了孩子，他自然就是父亲。没有人能被指派作父亲的位分。一个人或者‘是’父亲，或者‘不是’父亲；他不能被‘作成’父亲。同样的，没有人能够‘被作成’长老。一个人或者是长老，或者不是。长老不是运动，不是选举产生的，乃是生命成熟，自然显出的。长老乃是在弟兄姊妹中，心特别清洁，在属灵的事上有追求、有长进的人，他们的职分乃是领人顺服元首。全教会要作的，就是承认他是长老，并让他合式的尽功用。

男人是女人的头

在神的安排中，男人是女人的头。所以姊妹在教会中是无行政权的。但这不是说，所有的男人都是女人的头，必须是那些服在基督之下的，才能作姊妹的头。姊妹蒙头乃是见证自己遵守身体的规炬，顺服基督，也顺服身体的权柄。

在身体里没有权柄，权柄乃在于头。在所谓的教会里，他们的软弱就在于权柄只是地位的事，而不是生命的事。在基督的身体里，权柄乃是生命的事，不是地位的事。如果一个肢体有权柄，乃是因为那个权柄作到他里面了；那权柄因着神对付他，在他身上已经成了生命。神没有设立个别的人‘充任’眼睛、耳朵、口、手、脚等；祂乃是藉着十字架的工作，把他们作成那些功用。他们‘是’那些功用，他们就自然而然在他们的度量上尽功用。所有的问题就在于生命。因此，当身体持守它的地位，服在元首的绝对权柄之下，生命就流通，而我们顺服身体的生命，身体就继续并完全合式的长大。除非我们真的在身体的生命里，基督身体的身量就不可能扩大。

使徒和长老在他们自己里面并没有权柄，他们只有站在主的权柄底下时，才有权柄。当他们代表元首的权柄时，他们就在身体里执行权柄。如果使徒和长老知道神的心意，他们就有神的权柄，因为祂只印证祂的代表。祂所交付权柄的人，祂就用权柄支持他。

身体的生活需要严厉的对付天然的生命。我们没有被破碎，就不能顺服身体里的代表权柄，也不愿意在主主宰安排的地位上，供应人并受人的供应。神不容许在祂的教会里有任何的不法，因为不法使身体不能长大。祂也不容许任何人出头，因为人出头也阻止身体的长大，并且拒绝了基督的元首权柄。任何信徒自已想要施行权柄，都违背身体的生命。只有基督是元首，我们都彼此作肢体。假如一个人宣告说他有身体的启示，却没有服在身体的权柄底下，也没有与其他的肢体有正确的关系，他的宣告就是假的。只要我们真的看见身体，我们也看见我们需要顺服和彼此的关系。顺服乃是那些认识身体生命的显明的特征。

神在基督的身体里的确有安排、有规矩，我们必须小心，要分辨身体，如林前十一章二十九节所说的。在身体里我们不能随便，不能随便出主意，不能越分。每一个肢体都必须有规矩，凡事按次序而行。我们都必须认识，权柄乃是主所安排的，权柄不是自己去作出来的，也不是自己选的；权柄乃是主所安排，为着身体生活的。我们要认清自己在身体里的地位，守住身体里的地位；在身体的生活里，按着身体的规矩而行。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○四篇 身体的原则--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○四篇　身体的原则--特会、信息、及谈话记录（卷四）
第一○四篇　身体的原则 书名：特会、信息、及谈话记录（卷四）

第一○四篇　身体的原则

读经：

使徒行传八章四至五节：‘那些分散的人，往各处去传道。腓利下撒玛利亚城去，宣讲基督。’

十二节：‘及至他们信了腓利所传神国的福音，和耶稣基督的名，连男带女就受了浸。’

十四至十七节：‘使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上；他们只奉主耶稣的名受了浸。于是使徒按手在他们头上，他们就受了圣灵。’

雅各书五章十四至十六节：‘你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。’

使徒行传九章三至六节：‘扫罗行路，将到大马色，忽然从天上发光，四面照着他；他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫我？他说，主阿，你是谁？主说，我就是你所逼迫的耶稣；起来，进城去，你所当作的事，必有人告诉你。’

十至十二节：‘当下在大马色，有一个门徒，名叫亚拿尼亚；主在异象中对他说，亚拿尼亚；他说，主，我在这里。主对他说，起来，往直街去，在犹大的家里，访问一个大数人名叫扫罗；他正祷告；又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。’

十七节：‘亚拿尼亚就去了，进入那家，把手按在扫罗身上说，兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。’

马太福音十八章十五至十六节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。’

十九至二十四节：‘我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。’

使徒行传六章六节：‘叫他们站在使徒面前；使徒祷告了，就按手在他们头上。’

十九章六节：‘保罗按手在他们头上，圣灵便降在他们身上；他们就说方言，又说豫言。’

提摩太前书四章十四节：‘你不要轻忽所得的恩赐，就是从前藉着豫言，在众长老按手的时候，赐给你的。’

五章二十二节：‘给人行按手的礼，不可急促；不要在别人的罪上有分；要保守自己清洁。’

提摩太后书一章六节：‘为此我题醒你，使你将神藉我按手所给你的恩赐，再如火挑旺起来。’

使徒的按手

行传八章里有一个例子，给我们看见身体的原则。那时，耶路撒冷的教会大遭逼迫，除了使徒之外，门徒都四散。腓利不是使徒，他是管饭食的，但因他有生命，就下到撒玛利亚城去，在那里宣传福音。许多人信了，也受了浸。‘在那城里，就大有欢喜。’(8。)但在得救的人中，有一样经历是与那些在耶路撒冷得救的信徒不同，就是他们没有圣灵降在身上。所以，使徒们差派代表，就是彼得约翰往他们那里去，要补足那个缺欠，他们按手在得救的人头上，他们就受了圣灵。

按手是什么意思?旧约利未记告诉我们，献祭的时候，献祭的人要按手在牺牲的头上，这指明按手乃是联合的意思。新约也有多处论到按手的事。提前五章二十二节说，‘给人行按手的礼，不可急促；’保罗解释说，以免‘在别人的罪上有分。’这也指明按手乃是与别人联合，所以给人按手要小心，免得与别人的罪联合。在旧约，设立君王或祭司时，就按手在他们头上，同时浇油在他们头上。所以按手主要的意思有二：一是把信徒摆在元首的膏抹下，二是把信徒带入身体的交通里。

使徒是神的代表，也是基督身体上的代表肢体。彼得和约翰按手在撒玛利亚的信徒身上时，就是把他们带到元首的权柄底下，并带进身体的交通里，就是承认他们是身体里面的人。他们一被带进身体里，在一个恩膏底下，圣灵就降在他们身上。若是使徒没有到撒玛利亚以前，撒玛利亚得救的人就受了圣灵，那也许腓利要想，他们在耶路撒冷会作工，我在撒玛利亚也会作工，这样，在撒玛利亚得救的人，要与在耶路撒冷得救的人分开了。如果说在耶路撒冷有彼得，在撒玛利亚有腓利，那就把身体的原则破坏了。在撒玛利亚的事，乃是要叫我们看见，若不服在身体之下，就没有膏油；我们不承认身体，就没有膏油。圣灵不是赐给个别的人，乃是赐给身体里的肢体。使徒的按手乃是把信徒带入身体的交通里。因此，按手就是承认有联合；按手就是承认有交通；按手就是承认有一个身体。身体只有一个，所以，所有的肢体不仅要承认他们倚靠元首，他们也彼此倚靠。

希伯来六章一至二节题到六项道理开端的东西，（按手是基督徒生命基本项目之一，）这六项可以分作三类：第一类是懊悔死行、与信靠神，这是里面对自己并对神的一种心境或行动；第二类是死人复活、与永远的审判，这是关于将来的事的道理；第三是受浸、与按手，这两项乃是外表上的见证。受浸与按手是教会的两项见证，是‘进到完全的地步’所必需的。这其中，五件我们都没有忽略，我们却忽略了其中的一件，就是按手。圣经虽然没有明令按手，但圣经给我们看见，使徒时代，得救的人一受浸，就也受按手。受浸是归入基督，受按手是归入身体；信徒不仅归入了基督，并且归入了基督的身体。这是我们所该站的地位。我们知道，擘饼乃是每个信徒在主日所要有的，为的就是温习受浸与按手的意义。受浸乃是作一个见证，我脱去自己，脱去世界，进入基督里；按手乃是作一个见证，我脱去个人，进入身体里。从那时起，即使在地理环境上，我被带到隔离的地方，我仍然不是单独的，因为整个身体都与我在一起。如果我受苦，所有的肢体就与我一同受苦，我能够继续不断倚靠从他们而来的帮助。

在按手时，若圣灵给一个被带到恩膏下的人有豫言的祷告，这豫言所说的特点，就要成为那人将来生命与职事的特点。在提摩太身上我们可以看见这样的事。当保罗和长老们按手在他身上时，说了豫言，后来保罗劝勉提摩太不要轻忽，乃要挑旺所分到他里面的恩赐。（提前一18，四14，提后一6。）如果我们真得着身体的启示，我们就必须有按手。这是我们对看见身体并献身于身体生活的见证。藉此我们宣告，从这时起，一切都是为着身体，没有一样是为着个人。如果主要用我，我赞美祂；如果主拣选别人，我也赞美祂。在基督的身体里没有嫉妒的地位。

长老的抹油祷告

雅各书五章十四至十六节给我们看见，与疾病有关的按手。在这件事上，雅各嘱咐我们要请教会的长老来。为什么请长老，而不是请有医病恩赐的人？因为这个病人需要被带到恩膏底下，所以他们的病需要教会的代表来对付。十五节所说的罪，乃是特别的，就是得罪了身体。怎么知道他的病是特别的病，而不是普通的病呢？我们看医生的处方，就能推断病人生的是什么病。这里的病人被带到膏油之下，所以我们能够保险的推论说，这病人的疾病是脱离了膏油。神的话明明的说，有许多人软弱、患病了，甚至死的也不少，乃是因为他们没有分辨主的身体。（林前十一29～30。）雅各书五章所说的就是这样的事。如果我们活在身体的范围里，我们就必一直在元首的膏油底下；但只要我们走个人的路，我们就脱离了膏油，暴露在疾病和死亡之下。在这里那人所犯的罪，必定是脱离了基督的身体。他所犯的罪，如果只是个人的罪，他只要倚靠宝血，也向人承认，对付了，就能得着赦免，他不必请长老来抹油，才得着赦免。长老的抹油不能除去罪，乃是血才能洗去罪。这里说，他若犯了罪，也必蒙赦免，是因长老的祷告而得着赦免，所以这个罪和普通的罪不同，这个罪乃是他的举动和身体不合的罪。所以要请教会中的长老来，奉主的名用油抹他，为他祷告，把他带到元首之下，回到身体里。

十六节说，‘所以你们要彼此认罪，互相代求，使你们可以得医治。’这里说你们要彼此认罪。为什么要‘彼此认罪’呢？因为基督的身体出了毛病。认罪的范围必须和过犯的范围相合。如果我犯罪得罪神，我只要向祂认罪。这里的罪乃是得罪了基督的身体；基督的身体出了毛病，那病人和长老都有责任，因为病人干犯身体，而长老是代表身体的。所以病人要向长老认罪，长老要向病人认罪。请注意这里是说‘彼此’认罪，病人认罪，长老也认罪。病人承认疾病是进到个人的地位的结果；长老承认他们在爱和儆醒的事上失败，否则那人就不至脱离身体的地位。

彼此认罪之后，还要互相代求。‘互相代求’就是长老再为病人祷告，病人又为长老祷告。结果，罪得着赦免，病也得了医治。彼此互相乃是身体的特点。你看见在抹油、认罪、和代求的事上，都强调身体么？在身体里，每个肢体都一直要有爱和谦卑。落在身体之外，不只有肉体上的病，也有灵性上的病。所以落在身体之外的人，要看见回到膏油之下的紧要，要看见回到身体里的紧要，以得到别的肢体的帮助。

保罗悔改时所看见身体的启示

在保罗悔改的时候，我们进一步看见按手的事。行传九章给我们看见，保罗悔改时所得的启示有两个特点。保罗在往大马色的路上，主向他显现，给他看见他逼迫信徒，就是在逼迫祂自己。（徒九3～5。）主是说，‘你为什么逼迫我；’主不是说，‘你为什么逼迫信我的人。’保罗问说，‘主阿，你是谁？’主说，‘我就是你所逼迫的耶稣。’在这里，主给保罗看见，当他逼迫身体的肢体时，就是逼迫头。当你伤了身上任何的肢体，你就伤了头。所以一切干犯身体的罪，就是干犯头的罪。一切信主的人，乃是与主合一的，这就是元首与身体的合一。保罗是第一个看见基督身体的人，他从头一天主向他显现时，就看见身体。

在这样高超的启示之后，主要他进城去，并对他说，他所当作的事，主会用别人告诉他。（6。）这一个也是身体的启示。甚至在这样超越的启示之后，主没有直接指示他，主把他交给身体。保罗在得救的头一天，主就给他看见身体的原则。三天后，主差一个小门徒，名叫亚拿尼亚，进来按手在他身上，对他说，‘兄弟扫罗，在你来的路上，向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。’（17。）亚拿尼亚只是一个普通弟兄，在这件事的前后，我们都看不见他的历史。当他受主差遣到扫罗那里，对他说，‘兄弟扫罗，’这就是带扫罗看见基督的身体；又叫他被圣灵充满，这乃是带他到膏油之下。

两三个弟兄的断案

马太十八章十五至十六节所说的，不是问你有没有错，不是你觉不觉得有错，乃是说，凭着两三个弟兄的口作见证，他们说你错，你就是错了。所以，当别的弟兄都看见你错，而你自己不觉得的时候，你宁可接受他们的断案，过于相信自己。如果有两三个人，他们是站在基督的名里面的，他们对你所说的话，你应当听。

在教会中，有四等人是代表身体的，就是：（一）使徒们；（二）长老们；（三）主所特别拣选的人；（四）两三个信徒，拒绝自己，归主名下的信徒。这四等人，是代表身体的。你如果有错，主会特别差派单个信徒告诉你；单个信徒对你说的话，你如果不听，他就要告诉两三个信徒；两三个信徒对你说的话，你如果不听，你就该得着长老的帮助，不能有单独的行动。有许多解决不来的事要找使徒，他们是主特别选出来代表身体的。我们不能忽略身体，也不能忽略身体的代表。但愿主给我们看见身体的启示，使我们能顺服元首基督，也能顺服身体的代表。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○五篇 身体的丰富--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○五篇　身体的丰富--特会、信息、及谈话记录（卷四）
第一○五篇　身体的丰富 书名：特会、信息、及谈话记录（卷四）

第一○五篇　身体的丰富

读经：

申命记三十二章三十节：‘若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？’

诗篇一百三十三篇：‘看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。’

以弗所书一章二十三节：‘教会是祂的身体，是那充满万有者所充满的。’

二章二十节：‘并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。’

二十二节：‘你们也靠祂同被建造成为神藉着圣灵居住的所在。’

三章十节：‘为要藉着教会，使天上执政的，掌权的，现在得知神百般的智慧。’

十八至十九节：‘能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。’

四章十三节：‘直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’

六章十一节：‘要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。’

哥林多前书十二章二十七节：‘你们就是基督的身子，并且各自作肢体。’

马太福音十八章十五至十八节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。’

基督的度量

基督的丰富是极其深广的，祂是充满万有的主，（弗一23，）祂有追测不尽的丰富。（三8。）神不要这些丰富只留在基督身上，神要叫这深广无限的丰富，也成为教会的，祂要叫教会充满着那充满万有者的一切。（一23。）教会是容器，为要盛装基督的生命。神儿子一切的丰富都摆在教会里；基督的丰富，就是基督身体的丰富。没有任何一个人能够装满那丰富，甚至一大群的个人也不能。要装满基督的丰富，需要一个团体的器皿。每一片玻璃杯的碎片也许可以有一滴水在上面，但要装一杯可喝的水，就需要一个完整的杯子。

教会不是一堆石头，不是一群不相干的个人，乃是许多石头‘联络得合式’的建筑，所以他们成为‘神藉着圣灵居住的所在。’（二21～22。）这殿是‘建造在使徒和先知的根基上。’（20。）小一点来说，每一个信徒乃是神的殿，但只有团体的殿才能盛装神一切的丰富。

以弗所三章十节说，神是藉着教会，不是藉着个人，使天上执政的、掌权的，得知祂百般的智慧。以弗所三章十八节说，神要叫我们‘能以和众圣徒一同明白基督的爱，是何等长阔高深。’基督的爱丰富到一个地步，需要整个教会来度量。基督不仅是在每一个肢体里面，基督也是在身体里面。基督身体上的任何一个肢体，都不够度量盛装基督的丰富。个人所得着基督的丰富，不过是平面的；教会所得着基督的丰富，乃是立体的。只有基督的整个身体，才够度量来彰显基督的丰富。为此，我们需要身体，我们需要在身体里，好叫我们能领略基督在祂身体里的丰富。以弗所四章十三节说，我们众人，不是一个人，在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。六章说我们要穿戴‘神的全副军装，’好抵挡黑暗的魔军。争战的兵器并不是给单个的信徒，乃是给整个身体。‘全副的军装’只能由整个身体穿上，不能由单个肢体穿上。属灵争战的原则就在这里－一人追赶千人，二人使万人逃跑。（申三二30。）在所谓的教会里，失去了八千的敌军，因为基督徒都过分散的生活，没有在身体里尽功用。

按照一般的算学，一个人若是赶一千，二个人应该赶二千才是；但是在属灵的算学里，一人赶一千，二人却能赶一万。二人合在一起的力量，是二个分开的人的五倍。二乃是团体数的起码，若是二人都单独的去赶，就失去了八千。这里给我们看见一个原则，团体的力量是强大的，神看重团体。神不管你个人多强、多有力，你若只是一个人，你就只能赶一千，你不与人合在一起，你顶多赶一千。但你一与别人合在一起，你的力量就变成五倍。你必须看见，你不过是肢体，是有限的，是缺乏的，你需要别的肢体。

‘在那里有耶和华所命定的福，就是永远的生命。’（诗一三三3。）那里有神所命定的福？是在弟兄和睦同居的地方。（1。）身体在膏油之下，生命就自由的从元首流到一切的肢体。基督不是任何差会或组织的头，祂只是祂教会的头。头只作身体的头。除非我们站在身体的地位上，我们就不能说在基督的元首权柄之下；如果我们不能说我们完全在元首权柄之下，我们就不能认识从元首流出来的丰富生命。在膏油之下合一的弟兄们所在的地方，神命定的福就是‘永远的生命，’一个丰富、无尽的生命流。

地方教会是基督身体在地方上的出现

请注意保罗写给在哥林多一班信徒的话：‘你们就是基督的身子。’（林前十二27。）基督的身体不仅是宇宙的，也是地方的；每一个地方教会，都是基督的身体在那个地方的出现。基督一切的丰富都交在地方教会里。元首的权柄乃是交与基督身体在地方上出现的地方教会。在地方教会的使徒和长老，乃是身体的代表肢体，但他们不是身体。在一个地方，不是一部分的信徒，而是全体的信徒，才构成那地的教会。另一面，教会不是一个肢体，而是在地方上所代表的身体。所以，我们摸着地方教会，就是摸着身体；我们进入地方教会的交通，就是进入身体的交通。基督的身体不是抽象的，不是难以捉摸的，基督的身体就出现在地方教会里。所以任何人想要实际的在身体里生活，就必须在地方教会里，与地方上的圣徒有交通，在地方教会里受造就，彼此建造在一起。

神的旨意彰显在地方教会里

基督在地上时，祂只二次题到教会：一次在马太十六章，一次在马太十八章。头一次祂是说到宇宙教会；第二次祂是说到地方教会。请注意祂如何说到地方教会的权柄：‘若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。’（十八17。）这节给我们看见，教会的权柄是代表基督的。基督已将祂的权柄赐给教会，使教会能在地方上执行神的旨意。在圣经里，有三条线能使我们在神面前得着引导：第一，神的话－圣经；第二，住在我们里面的圣灵；第三，地方上的教会。第三条线是最重要的。圣经和圣灵的引导是属于个人的，而地方教会的引导，乃是属于身体的。地方教会是基督身体在地方上的出现，她有基督的元首权柄，因此能够知道基督的心意，这心意总是要传达给身体。地方教会乃是彰显基督元首权柄的。‘我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’（太十八18。）一个看见身体的人，乃是寻求交通，接受教会引导的人。有的时候，乡间的教会所定规者，比城市的教会所定规的还要好。这样的定规不是出自人的才干或知识，乃是出自同心合意在身体里的寻求。我们要认识神的旨意，认识神的道路，不仅要读经祷告，还要在地方教会的交通里，过身体的生活，受神在身体里的引导。

地方教会运用身体的权柄

在一个地方的教会里，神设立长老作祂权柄的代表。但这不是说他们就是一切。长老不是包办，长老在教会中，不过是监督而已。他们是站在旁边引导圣徒，拦阻不该作的，鼓励该作的，使全身体都能活动起来。行传十二章五节说，‘彼得被囚在监里；教会却为他切切的祷告神。’今天世界的大事，国家的政局，教会也需要切切的祷告神。这样的祷告就是运用神所赐身体的权柄。

今天教会失去许多的亮光，乃是因为信徒个人寻求亮光，而没有到至圣所来寻求亮光。人没有看见身体，就失去许多的福分，这乃是教会的大亏损。求神使我们看见什么是身体，好叫我们活在身体中，得着身体的丰富。我们在身体里，就能多认识神的旨意，运用身体的权柄，并经历身体的力量。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○六篇 身体的职事--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○六篇　身体的职事--特会、信息、及谈话记录（卷四）
第一○六篇　身体的职事 书名：特会、信息、及谈话记录（卷四）

第一○六篇　身体的职事

读经：

哥林多前书十二章四至三十一节：‘恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。圣灵显在各人身上，是叫人得益处。这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语；又有一人蒙这位圣灵赐他信心；还有一人蒙这位圣灵赐他医病的恩赐；又叫一人能行异能；又叫一人能作先知；又叫一人能辨别诸灵；又叫一人能说方言；又叫一人能翻方言。这一切都是这位圣灵所运行，随己意分给各人的。就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的；身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美；我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体；免得身上分门别类；总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所以的肢体就一同快乐。你们就是基督的身子，并且各自作肢体。神在教会所设立的，第一是使徒，第二是先知，第三是教师；其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？岂都是得恩赐医病的么？岂都是说方言的么？岂都是翻方言的么？你们要切切的求那更大的恩赐，我现今把最妙的道指示你们。’

看见身体的启示

一个基督徒，不只要看见自己是一个信徒，更要看见自己是一个身体上的肢体。既是一个肢体，就需要有别的肢体。一个肢体单独，而没有别的肢体，是活不成的；一个肢体必须要有别的肢体才活得成。许多人知道宗派是错的，就脱离宗派，但一个人光是没有宗派是不够的，还必须看见身体，进入身体里。教会不是宗派组织，乃是基督活的身体；每一个基督徒不是宗派的一分子，乃是基督身体上的一个肢体。我们必须看见自己是身体上的肢体，与别的肢体是不能分离的；我们不能单独，不能缺少别的肢体。

肢体的职事

基督的身体如何被建造起来的？乃是藉着肢体间彼此的供应。因此，我们除了要看见我们是一个肢体之外，我们还要看见，每个肢体都有它的职事。每一个肢体在身体上，都有它特别所能的，这就是它的职事。职事是一个名词，它的动词就是服事。肢体的职事就是肢体从基督所特别得着的，将这特别的得着供应到身体里，这就是肢体的服事。身体是基督，所以我们的职事也是基督。每一个属乎主的人都有他的那一分，每一个属乎主的人，在基督里所得的都有一个特点，这个特点就是他服事的特点。尽职事服事人，乃是根据信徒里面的基督，乃是把他在基督里所得的供应身体，而不是把自己所明白的道理拿出来服事人。我们职事的度量，乃是根据基督在我们里面的度量。基督在我们里面的度量有多少，我们职事的度量就有多少。我们的职事所根据的，有两个事实：第一，我们所得着的基督，第二，我们所得着的基督与别的肢体不同的一面。如果我们都只认识基督共同的、普通的一面，我们如何彼此供应呢？我们要用什么来建造呢？这对所有的职事乃是紧要的事。

一个基督徒需要有他个人特别的职事，不是普通的职事。一个人必须得着基督，是别的肢体所没有得着的，就是这不同的东西，使我能补上别的肢体的缺欠。谈到职事，必须对基督有特别的认识，不是普通的认识。如同身体上的器官，都是各有各的特别功用。眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，也就各有各的那一分。别的器官有时候也可以用一下，但却不是专门的用。比如有时候你可以用口取物，但口不能专门用来取物。耳朵若不尽它特别的功用，整个身体就不能听，这样身体的长大就受拦阻。你在主面前有特别的学习、有特别的认识，你就能将别的肢体所没有的供应身体。你对于基督有特别的认识，那一个认识就是你专一的职事。专一的职事，才能服事身体，才能叫身体长进。所以，每一个肢体都需要一直追求，从主那里得着身体从来所没有得着的，然后把这个运到身体里去。每一个肢体尽职，就是基督在身体里的增加。

追求对主的认识与经历

林前十二章说到，各样的肢体当追求各样的恩赐与职事。神的心意是要拣选特别的肢体来作特别的职事，好将他们从主所得的生命流通到全身体里去，叫他们加增身体的分量，用他们作身体生命的运河。他们从主所得的生命流出来，就叫基督身体的身量加增了。神是藉着肢体来加增身体的身量。例如盖恩夫人、宾路易师母、史百克弟兄等，他们都是对基督有特别认识的肢体，神藉着他们就把许多生命的丰富流给身体。因此，每一个肢体都当在主面前有专一的学习和认识，好能有专一的职事，为着服事身体。没有职事，就谈不到恩赐。许多人强调恩赐，好像恩赐使我们能尽职事。但我们的职事乃是基督，而我们的恩赐只是我们尽职的凭藉。两个人也许用同样的汤匙喂小孩，但小孩是不是得到好的食物，不是根据那一种汤匙，乃是根据汤匙里的东西。我们不是把恩赐分给教会，乃是把基督分给教会；恩赐只是我们分赐基督的凭藉。我们分赐给身体的是基督，身体所接受的也是基督，因为在身体里，基督是一切，又在一切之内。

专一的职事乃是因为我得到特别的经历，和圣灵的对付并管教，而对于基督有特别的认识，然后我把我所认识基督的这一分，拿来服事教会。恩赐乃是我从圣灵得能力，把我所认识的基督供应给教会。我们职事的所有问题就是生命的问题。我们不轻视恩赐，然而，乃是职事支配恩赐，不是恩赐支配职事。若先有恩赐，只能跟着恩赐跑，不能使身体得帮助。今天身体所缺的乃是职事，而不是恩赐。我们必须先找出主所分派给我们的特别职事，再寻求恩赐，好使我们能尽那职事。

先有生命，再有道理

在基督身体上的服事是根据于认识基督，这一个认识是从生命的经历来的，不是从道理来的。神是先给我们生命，然后才给我们道理。先是生命，后是道理。圣经给我们看见，亚伯拉罕对身体的供应乃是照着信心的路线。但亚伯拉罕不是得着信心道理的教训，然后传讲信心的道理；他乃是被带进一连串的环境里，在那里学习信靠神。乃是那些经过火的患难，而作到他里面的，才供应到整个身体里，作为身体的丰富。乃是先有信心的生活和功课，然后才有信心的道理。路德马丁怎能向教会教训‘义人必因信得生’？不是靠研读圣经教本，然后传讲他所研究的知识，乃是经过许多痛苦艰难，跪得膝盖破皮，还无法得著称义，直到有一天，神启示他，叫他活活的看见人乃是因信称义。他有了这样的经历之后，方有因信称义的道理。道理是需要的，但道理必须跟在经历之后，不是道理在经历之前。先是生命，后是道理；先是经历，后是教训。新约圣经乃是先是福音（事实），后是书信（道理）；先是基督的生命，后是基督的教训。我们千万不要光是花工夫去把一个道理考察、分析、研究，这些都不过是芦苇，真实碰着难处，就不通了。是神带领你过来，那才是有用的，那才能供应人。只有我们在经历中所学的，才能用活的方式传给别人。一切的管教，一切的痛苦，一切的试炼，都是神将道组织在我们里面，为要叫我们有东西可以供应身体。我们要成为执事，好建造基督的身体，就必不怕一切的试炼、管教和对付。

林前十二章

林前十二章四至三十节，分为四段：

一 题目 十二4～6，恩赐、职事、功用。

二 圣灵的恩赐 十二7～11，多注重圣灵。

三 主的职事 十二12～27，多注重基督。

四 神的工作 十二28～30，多注重神。

每一段的起头先指出分法，而中心乃是各段的题目。恩赐与圣灵有关，职事与基督有关。职事的由来是藉着圣灵的恩赐；恩赐如同器皿，为着成功职事，达到基督的身体。恩赐的目的是把职事带来，藉着职事才能把所学、所认识、所得着的基督，分给教会。今天的复兴会多是有恩赐，但是没有职事；一个人如果整天拿着恩赐来运用，这是没有用处的。我们要知道，恩赐是次要的，职事才是主要的。有了职事，才能服事身体，叫身体长进。

肢体间彼此影响

在基督的身体上，肢体是会影响肢体的。一个肢体不好，会影响别的肢体也不好；有时你很好，是因为别的肢体有好的一面影响了你。每一个肢体都能影响别人。所以，我们不该靠自己活，我们要持定元首，寻求交通。神是要藉着每一个肢体，将生命运到身体里去。如果生命在你身上停止了，你就不能将生命供应别人，教会就要受亏损。断乎没有个人失败而不害及教会的。所以在基督的身体里，一个肢体受苦，所有的肢体就一同受苦。每一个肢体都能影响别的肢体。因此，我们一切的作为，都要有身体的交通。我们有好的经历，乃是要供应给身体；我们有不好的情形，我们也要认识，那会影响别的肢体。

在基督里，经过身体，为着身体

今天我们所有的一切都是在身体里，都是经过身体，也都是为着身体的。一九二五年，史百克弟兄被请到美国，遇到了一位姊妹，她在苦难病痛中学了许多功课，后来就能够帮助许多人。她真是有生命的职事，是供应生命的人。她这样的学习乃是在身体里，经过身体，也是为着身体的。这是神今天所寻找的人。我们一切生活的标准，乃是在身体里，经过身体，为着身体。求神使我们脱离个人，进入身体；求神叫我们看见身体，也叫我们因着认识基督，能用我们的职事来服事祂的身体。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○七篇 供应生命的职事--特会、信息、及谈话记录（卷四）

第一○七篇　供应生命的职事 书名：特会、信息、及谈话记录（卷四）

第一○七篇　供应生命的职事

讲时：一九三九年
讲地：上海。

约翰福音是特别讲生命的一本书。三章论到藉水重生，这水是为着埋葬旧人。接着，在四章里主说，‘人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’（14。）这里的水乃是神的生命在人里面的涌流。当我们接受了主，主的生命进到我们里头来，就像一个泉源和我们接上了。我们得着主的生命，我们就和生命的泉源连在一起了。到了七章，这活水不仅进到我们里面，还成为活水的江河，流出来，流到别人身上，供应人生命，解人的干渴。神不仅要我们得着祂的生命，并且要从我们里面流出祂的生命来。

和受恩姊妹就是这样的人，人一碰着她，就碰着了生命。当你和她坐下来交通，一两分钟就觉得有生命流露出来。有生命的人坐在那里，别人就能觉得他的供应。今天神寻找这样的人，能将基督的生命多多的放在他里面，藉以供应别人。生命需要运河，神要人作生命的运河，好将生命运到别人里面去。愿神得着我们，使我们有供应生命的职事，将生命供应到众人里面。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○八篇 基督徒生活的能力--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一○八篇　基督徒生活的能力--特会、信息、及谈话记录（卷四）
第一○八篇　基督徒生活的能力 书名：特会、信息、及谈话记录（卷四）

第一○八篇　基督徒生活的能力

讲时：一九三九年
讲地：上海。

不是意志的能力，乃是生命的能力

基督徒的生活不是靠意志的能力，乃是靠生命的能力。许多基督徒没有看见这一件事，也没有学会这一个功课，他们常常会说，‘我要定规，我要立志，我要应许，我要许愿，我要…，我要…。我今天要作这个，明天要作那个。’他们生活的力量，都在乎他们的意志。许多同工也是以自己意志的定规而作工，他们只以人的意志来动作。但罗马七章十九节说，‘我所愿意的善，我反不作；我所不愿意的恶，我倒去作。’这个人只能说他愿意而已，他无法作到。马太二十六章四十一节说，‘你们心灵固然愿意，肉体却软弱了。’这里说灵是愿意的，但意志作不来。人能说，我要神的旨意，我要遵行神的旨意，我要作一切良善的事。他的确有这些立志，可是他不能作到。他有一个顶大的误会，就是以为人能行善或者不能行善，是在乎人的意志定规要行善，或者定规不要行善。他不知道行善或作恶乃是律的问题，不是意志的问题。行善需要行善的生命；但人已经堕落了，人已经无能行善。人若要靠意志的力量行善，就如同车子没有油，人只好去拖着走，拖一步，走一步，不拖就不走。许多信徒今天的生活就是这样。

我们要知道，在信徒里面除了意志的愿意之外，还有一个更深的东西，乃是生命，就是神的生命。这生命是用不着你意志的力量的，乃是自然而然的；这生命是个律，能自然的行出它的一切良善来。在肉身的生命上，一个人在日常生活中，饿了就要吃，冷了就穿衣，早上醒了就起床，这是顶自然的。属灵的生命也是一样，我们读圣经，乃因为神的话对我的灵命有益，所以我就自然的要吃它；并不是我立志要读，就读。健康的人，吃饭是自然的；有病的人才要勉强进食。属灵的生活也是如此；神的生命是良善的，所以我们行善是自然的，不行善才是特别的。我们不是定规要作见证而作见证，这样的见证，就是生命的流露。你里面有什么，自然就说出来；你里面充满神的生命，就自然流出来。

复活的生命

曾有一位姊妹在病中旅行，她受了很多艰难，但她靠着主过来了。后来她见证说，她是被荣耀的主背来了。她的的确确经历了神的生命，她认识神的生命。所以她的见证是自然的。然而，许多信徒身体的软弱，乃是因爱惜自己的性命，一点事情就承当不了。这样的人没有经历主复活的生命，也不能见证这生命的丰富。凡靠主的生命能力而活的人，就好了，他在一切遭遇中，能经历主复活的能力，他也能作这样的见证。就如同保罗在林后一章所说，‘不靠自己，只靠叫死人复活的神。’（9。）这乃是神所要我们过的生活，就是靠主的复活生命，而不是靠自己。

什么是复活的生命。主在约翰十一章二十五节说，‘复活在我，生命也在我；信我的人，虽然死了，也必复活。’复活的生命就是基督。腓立比三章十节也说到基督复活的大能。希伯来七章十六节说到基督有无穷之生命的大能。行传二章二十四节说，神叫基督复活，因为祂是死所不能拘禁的。世界上最大的能力就是死，撒但阴府的能力所汇集的就是死的能力。但基督已经复活，祂胜过了死亡和阴府的权势。复活的意义，乃是生命进到死里，又从死里出来的。启示录一章十八节是非常宝贝的一节圣经，那里说，主曾死过，现在又活了，直活到永永远远。复活乃是‘曾死过，现在又活了。’所以这生命乃是最大的能力，这生命胜过死，超越死，是死所不能拘禁的。我们所有的生命，乃是这样的生命；因此，我们的生活能够超越一切的艰难困苦，胜过一切死亡权势的拘禁。

有一次，我在南京遇到大轰炸，看见有一个人从碎瓦里爬出来。因为那人还活着，他还有生命，没有生命的东西，死的东西，就爬不出来。以弗所一章说，神使基督复活的能力，是何等的浩大。（19～20。）如今这生命也照样要显在我们身上，因为基督在我们里面，祂就是我们复活的生命。当我们有这样的看见，就不会依靠我们自己意志的能力，乃依靠基督生命的能力。一个人病死了，不能立志说要活就活的；有医生说，病人若立志要活就能活，这种的人所占的比例毕竟是极小的。活是生命的事，不是意志的事。保罗在歌罗西一章二十九节说，他乃是照着在他里面运行的大能，尽心竭力。这是我们基督徒生活的秘诀，就是照着里面的生命能力，而不是倚靠意志的力量。

基督徒外面的生活能担当多少，乃看神在他里面的工作，不是看他意志的力量。就如车胎打足气，一方寸有二十五磅压力，车子就能开动；若是车胎瘪了，车子就不能动。人若想用意志的力量行动，就如推着瘪了气的车子行走一样。基督徒不能靠意志的力量而刚强。一切外面的装作，一切靠意志所作的，至终还须打破。所有基督徒的生活，应是自然而然的；凡活在神的生命里的人，一切都是自然的，不勉强的。一切的勉强、不自然、装作，都是人靠自己的意志所作的；这些都不是神为基督人所定规的生活。我们必须要看见意志的无用，我们必须看见基督徒生活的力量，不是意志，乃是神的生命能力。求神使我们看见神生命的大能，求神使我们一切的生活，乃是靠着神生命的能力。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一○九篇 基督徒生活的原则--特会、信息、及谈话记录（卷四）

第一○九篇　基督徒生活的原则 书名：特会、信息、及谈话记录（卷四）

第一○九篇　基督徒生活的原则

讲时：一九三九年
讲地：上海。

祷告：主，求你光照我们，叫我们承认有就是有，没有就是没有；不要里面没有，外面还装作有。要我们里面有，外面才显出有；不要里面没有，外面作出来，说是有的。叫我们在你面前作一个自然而然的人。阿们。

读经：

哥林多后书一章十二节：‘我们所夸的，是自己的良心，见证我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠，向你们更是这样。’

创世记十二章十一至十三节：‘将近埃及就对他妻子撒莱说，我知道你是容貌俊美的妇人；埃及人看见你必说，这是他的妻子，他们就要杀我，却叫你存活。求你说，你是我的妹子，使我因你得平安，我的命也因你存活。’

路加福音二十章一至八节：‘有一天耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，问祂说，你告诉我们，你仗着什么权柄作这些事，给你这权柄的是谁呢？耶稣回答说，我也要问你们一句话；你们且告诉我；约翰的洗礼，是从天上来的，是从人间来的呢？他们彼此商议说，我们若说从天上来，祂必说你们为什么不信祂呢；若说从人间来，百姓都要用石头打死我们；因为他们信约翰是先知。于是回答说，不知道是从那里来的。耶稣说，我也不告诉你们，我仗着什么权柄作这些事。’（注意‘于是’和’也’。）

约翰福音六章三十八节：‘因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。’

不用政策，乃靠神的恩惠

保罗在林后一章十二节见证说，‘我们凭着神的圣洁和诚实，在世为人，不靠人的聪明，乃靠神的恩惠。’这节告诉我们，基督徒生活的原则，不是靠人的聪明，乃是靠神的恩惠；不是凭政策或手段，乃是凭神的旨意。世人有他们生活的原则，他们可以用人的聪明、人的手腕、人的政策，但基督徒不该用自己的聪明、手腕、或政策。不用政策，就是说，里面没有利己的作用。一切靠聪明、用手腕、用政策的人，就是凡事都为着自己，都为着自己的利益，为着自己能上算的人。

在创世记十二章我们看见，亚伯拉罕因着迦南地遭饥荒，就下埃及去，在那里他用了政策。他知道他的妻子容貌俊美，埃及人看见她，必要杀他，好得他的妻子。所以他就要撒莱说，她是他的妹子，好使他得平安，得活命。后来法老把撒莱取去要作妻子。神因这事降大灾给法老全家。结果法老来责备亚伯拉罕。亚伯拉罕用了政策，却失败，竟被外邦人教训，这是何等羞耻。（11～19。）迦南地有饥荒，埃及地没有，你可以像雅各那样去籴粮，但不可为自己的性命与平安用政策，像亚伯拉罕一样。

和受恩教士每天下午都要拿着手杖步行一两个小时，有人批评她喜欢游山玩水。我告诉她，有多少人因此在论断她，她就问我：‘基督徒活着，是凭着人所说的呢？还是凭着我们所知道的？’当时我不知道是什么意思。那时，和教士每三五年要回国一次。她住罗星塔的时候，很少和人来往，她在那里已经住了十八年。她知道，在没有回国的时候，神要她每天在外面走一两个小时。她又说，她早知道人在议论她。但她不用人的政策，只凭神的单纯；她不去辩解，不去表白，只照着神的旨意而行。

有一次，一个有名望的人请我去吃饭，另有一个有名的主的工人来上海，他也要同去。我因为有特别聚会的负担，并且在路上要去的时候，主对我说，不要去。于是，我顺服了神的旨意，没有去赴席。我不能因为是有名望的人请的，又另有一位有名的主的工人同去，就不顾神的旨意。神禁止我用人的政策，只凭神的单纯和诚实行事。

我们在服事圣徒的事上，也该如此，不能凭人的聪明，只能凭神的旨意。比如，若有弟兄姊妹落在神手中，你需要按着主的时候帮助他，太早了，反而会弄坏事情。我们不能随自己的热心，凭自己的聪明，越过主来帮助人。否则就如同人要帮助蚕茧，使它早点生出来，反而弄死它一样。

有一次，和受恩教士顶厉害的对付一位有难处的姊妹。这位姊妹哭得很厉害。我就劝阻她，质问她说，为什么要这么厉害的责备那位姊妹。和教士就问说，‘她是为自己哭呢？或是为主哭？’和教士是一个绝对向着神的人，她绝不看人的情面，她也绝不留情面给人。她真是有神那样的单纯与诚实。

有一次，我去一个地方传信息，那里有两位翻译的弟兄，一个翻得好，一个翻得不大好。开头的时候，翻得好的弟兄不在，就请第二位来翻译。他就战竞恐惧，一直带着祷告来翻译。过了十二天，还剩下两天的聚会，头一位弟兄回来了。个个人都盼望他来翻译。头一位弟兄也来问我，对我说，大家都要他翻译。我里面知道不要让这位弟兄翻译，但我很难为情的说了一些表面的话。我说，只有两次了，再换人，怕第二位觉得难为情等等。后来，我还是为这件事认了罪，我知道神的意思，但我要顾及人的脸面，就用政策的话。这是神所不喜悦的。信徒必须学功课，宁可让人误会、批评，还是要遵行神的旨意。

不按天然性情，乃按神的旨意

基督徒生活的原则，不该按天然性情，乃是要按属神性情。我们不是以自己天然的性格，来作我们生活的原则。我们不是凭我们的马虎，也不是凭我们的仔细；不是自己觉得如何，乃是在祷告之后，神的旨意是如何，就该照着而行。如果没有寻求神的旨意，我们所作的，就不过是凭着自己天然的性情，或天然的性格，这样乃是随己意而行。

主在地上为人生活，不是按自己的意思行，乃是按那差祂来者的意思行。（约六38。）祂上耶路撒冷，洁净圣殿，赶走殿里一切作买卖的人。这件事情虽得罪了人，人质问祂，但祂却是遵行了神的旨意。主不看人脸面，不给人留颜面，祂只要遵行神的旨意。闯祸者常是智慧、能干的弟兄姊妹。我们要知道，很多时候，我们遵行神旨意的时候，会有许多的难处，人会批评我们，讥笑我们，甚至反对我们。但我们应该向神纯洁，只要遵行祂的旨意，以讨祂的喜悦。

聪明人常常要说谎话，出花样，耍手段，或者用政策。在路加二十章一至八节记载一个故事，祭司长、文士和长老见耶稣在殿里教训百姓，就问主仗着什么权柄作这些事，是谁给祂权柄。主反问他们，约翰的洗礼是从天上来的，还是从人间来的。他们就彼此商量，结果他们回答主说，不知道从那里来的。他们不回答主的问题，并非他们不知道。他们知道约翰的洗礼是从天上来的，百姓都如此相信，但他们本身不信。他们不能回答说是从天上来的，因为他们怕主问说，这样你们为什么不信这事？他们也不能回答说，是从人间来的。因为这样百姓要用石头打死他们。所以他们就说不知道。他们不回答问题，因为他们若说出来，对他们自己有损害。主就回答他们说，我也不告诉你们，我仗着什么权柄作这些事。主不是说他不知道，主乃是说，‘我也不告诉你们，我仗着什么权柄作这些事。’这个‘也’字很宝贝，这字把祭司长、文士、和长老的谎言揭穿了。他们撒谎说，不知道。主说，我也不告诉你们。祭司长、文士和长老，就是一班耍手腕的人，他们用人的政策，用人的手段，为着避免自己受损，为着不叫自己受亏，这样的人在神手中乃是无用的。

我们都要求神怜悯我们，叫我们学习按神的单纯和诚实，不用人的聪明，不耍手腕，不用政策，不叫自己上算，不叫自己出于利己而行事。求神使我们只凭祂的单纯和诚实，在世为人，求神使我们单单遵行祂的旨意。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一○篇 与主一同软弱--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一一○篇　与主一同软弱--特会、信息、及谈话记录（卷四）
第一一○篇　与主一同软弱 书名：特会、信息、及谈话记录（卷四）

第一一○篇　与主一同软弱─（或作软弱的生命）

讲时：一九三九年
讲地：上海。

读经：

哥林多后书十三章四节：‘祂因软弱被钉在十字架上，却因神的大能，仍然活着；我们也是这样同祂软弱，但因神向你们所显的大能，也必与祂同活。’

十二章九至十节：‘祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我；我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦、为可喜乐的；因我什么时候软弱，什么时候就刚强了。’

哥林多前书二章二至五节：‘因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证；叫你们的信不在乎人的智慧，只在乎神的大能。’

属灵长进的拦阻─自以为强壮

许多基督徒的难处和不进步，乃是他们在神面前不够软弱，他们自以为很强壮。他们常常说知道自己的难处，却一直仍在难处中；有些人主张多、话多，没有看见罪的可怕，有时甚至还以认罪为夸口。这样的人，他们强壮的特点就是有把握。他们对一件事情对错是非、长短利弊，立刻就有把握，立刻就能审判。这样的人需要神带领他到一个地步，觉得什么都没有把握，也不自信了，他在属灵上才能进步，他在神手中才有用处。

彼得的经历

彼得在主未受死之前，说的话、作的事，都十分有把握、十分有自信。他没有撒谎，你若对彼得说，‘你说话太快了。’他一定和你辩论。但当主耶稣被卖、被捉之后，他竟然软弱到一个地步，在大祭司的使女面前说谎否认主，不是一次否认主，乃是三次否认主，并且最后一次还发咒起誓否认主。但就在那时，鸡叫了，他想起主曾对他说的话，他得了启示，认识了自己，就出去痛哭。（太二六69～75）主复活之后，有一天在海边向他显现，三次问他说，‘约翰的儿子西门，你爱我么？’他只对主说，‘主阿，是的；你知道我爱你。’（约二一15～17）这时候的彼得，对自己不再那么有把握了，他不敢再说他愿意为主死，他不再说，众人虽然跌倒，但我总不跌倒。一个经过了十字架，被神对付过的人，乃是软弱的了，他一切的自信和把握都被摔碎了。

摩西的经历

旧约中的摩西，从孩童到四十岁时，在法老王宫里学了埃及一切的学问，说话行事都有才能。他对自己顶有把握。他四十岁时逃到米甸地去，成了牧羊的人，他一切的学问都毫无用处。藉此他就受了对付，变得不那么有自信了。四十年以后，当神来呼召他，要使用他时，他对神说，‘主阿，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。’（出四10。）他连话都不会说，到一个地步要哥哥亚伦作他的口。虽然亚伦作他的口，但仍然是摩西在为神说话。这时的摩西是真正能为神使用了，他对自己的学问、才能的自信都被打破了，就成了神所能使用的仆人。

一个从神得启示、蒙光照的人，都是在神面前浑身无力的人，如大卫、耶利米、以赛亚∶等，只觉得自己一无所有，什么也不能。基督徒必须要作到一个地步，什么都没有把握。惟有如此，才会完全的仰望神，才能真正为神所用。

基督因软弱被钉在十字架上，保罗说他也因此同祂软弱。（林后十三４。）基督徒常想有分于基督的复活和升天，但是却忘记与主一同软弱。主在十字架上，曾求父赦免那些钉祂的人。但祂又说，‘我的神，我的神，为什么离弃我。’（太二七46）这样看来，我们的主似乎是软弱的。使徒保罗对哥林多的信徒说，‘我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。’（林前二２。）又说，他在哥林多的教会里，又软弱，又惧怕，又甚战兢。（３。）他乃是传十字架的人，他不像今日的复兴家，那么大有能力的领会，他像是一个软弱的人，传钉十字架的基督。他这样的传扬，反而使神的能力得着彰显。

一个人在神面前真是软弱，这不是有没有知识的问题，惟有得着启示的人，才能软弱；装出来的软弱是不能持久的，也不像。由启示来的软弱，就不会忘记。彼得被主带到一个地步，连自己是否爱主都不容易说，只说，‘主阿，你知道。’他没有把握了，他失去自信。他对事情不敢再那样快说话，不敢再那样快审断。这是真正的软弱。一个会批评人的，容易批评人的，乃是未得着启示，未认识自己的人。凡是对自己有把握的，对自己的断案有自信的，都是未认识自己的软弱的人。

主的能力显在人的软弱上

林后十二章九节说，主的能力是显在人的软弱上。所有强壮的人，都是没有主能力覆庇的人。那些重视能力浇灌的人，若不知道自己是软弱的，就不能得着浇灌的能力，他们只能作哥林多的信徒。保罗认识这件事，所以他更喜欢夸自己的软弱，好叫基督的能力来覆庇他。

我住在英国贵橡的时候，遇到一位由外地来的信徒，他是一位有名的著者，很会解经。我与他谈话时，他常解释这段那段圣经。但我心想，这一个人还比不上厨房里的一位老姊妹；这个人还未被主对付过，天然的生命还没有挤出来，他还不认识自己的软弱，神的能力还不能彰显在他身上。问题不是圣经讲解得对不对，乃是人对不对。有一次，我问史百克弟兄，对于认识神旨意的事，今天是进步还是退步？他回答说，今天乃是大退步。以前总觉得什么都知道，一切都很有把握，而今天常常只能说‘好像…’但另一面说，他变得更仰望主。那些喜欢写启示录注解的人，乃是那些才起步读经的人。那些真得着启示的人，他们是不快批评、不快出主张、不快说话、不快讲解圣经、也不快断案的人。他们因所得的启示，而成为软弱。软弱的人乃是会战栗的人，深怕自己太强，而拦阻了神；他们真在神面前仰望，真在神面前寻求，绝不越过神，这样的人乃是神能够使用的人。愿十字架将我们这个人击倒，使我们与主一同软弱，而得着祂能力的覆庇。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一一篇 不爱自己的生命--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一一一篇　不爱自己的生命--特会、信息、及谈话记录（卷四）
第一一一篇　不爱自己的生命 书名：特会、信息、及谈话记录（卷四）

第一一一篇　不爱自己的生命（特别为着多病的人）

讲时：一九三九年十二月六日。
讲地：上海。

读经：

启示录十二章十一节：‘弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。’

约伯记二章三至十节：‘耶和华问撒但说，你曾用心察看我的仆人约伯没有；地上再没有人像他完全正直，敬畏神，远离恶事；你虽激动我攻击他，无故的毁灭他；他仍然持守他的纯正。撒但回答耶和华说，人以皮代皮，情愿舍去一切所有的保全性命。你且伸手，伤他的骨头，和他的肉；他必当面弃掉你。耶和华对撒但说，他在你手中；只要存留他的性命。于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶，长毒疮。约伯就坐在炉灰中，拿瓦片刮身体。他的妻子对他说，你仍然持守你的纯正么？你弃掉神，死了罢。约伯却对她说，你说话像愚顽的妇人一样。嗳，难道我们从神手里得福，不也受祸么？在这一切的事上，约伯并不以口犯罪。’

马太福音十章三十九节：‘得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。’

使徒行传十五章二十六节：‘这二人是为我主耶稣基督的名，不顾性命的。’

二十章二十四节：‘我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。’

罗马书十六章三至四节：‘问百基拉和亚居拉安；他们在基督耶稣里与我同工，也为我的命，将自己的颈项，置之度外；不但我感谢他们，就是外邦的众教会，也感谢他们。’

以弗所书六章十节：‘我还有末了的话，你们要靠着主，倚赖祂的大能大力，作刚强的人。’

腓立比书二章二十九至三十节：‘故此你们要在主里欢欢乐乐的接待他；而且要尊重这样的人；因为他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。’

彼得前书四章一至二节：‘基督既在肉身受苦，你们也当将这样的心志作为兵器；因为在肉身受过苦的，就已经与罪断绝了；你们存这样的心，从今以后，就可以不从人的情欲，只从神的旨意，在世度余下的光阴。’

约翰一书三章十六节：‘主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。’

不爱自己乃是胜过撒但的根基

启示录告诉我们，弟兄胜过那控告者撒但，乃是靠基督的宝血，自己所见证的道，并且不爱惜自己的性命。不爱自己的生命，虽然不是胜过撒但的条件，却是胜过撒但的根基。（启十二１１。）不爱自己的生命，这意思不是说，自己的生命得死去，不爱惜自己的生命乃是说，能舍得自己的生命、不在乎自己的生命。比如有些人不爱子女，即使子女都失去了也不在乎，但是自己的脸皮就很要紧。十两的金子舍得，十两的肉就舍不得。这样的人乃是爱自己的人。这样的人不能胜过撒但，这样的人必定被撒但打败。只有一种人是撒但所怕的，只有一种人是撒但不能摸的，就是不爱自己性命的人。不爱惜自己的性命，乃是胜过撒但的根基。

主的榜样

主在世上时，不爱自己的生命，许多人因此骂主是疯子，以为祂不节制、不好好吃饭。今天我们认识节制的道理，所以会有许多世人所行的节制。然而，主为着别人益处的缘故，能够不节制。但我要说，无缘无故的不节制，乃是犯罪，乃是走极端。喜欢有不规则的生活，是可以的，但随随便便不节制就不应该。不爱自己的生命与不节制是两回事。主可以吃饭不正常，摸长大痲疯的人，天不亮就起来，通夜的祷告。但这些都是在特别需要的情况下，为着别人的益处而作的。光能吃能睡不等于是节制。正确的节制乃是管得住自己，该吃的时候就吃，不该吃的时候就不吃；该睡的时候就睡，该起的时候就起。

爱自己的表现

信徒不祷告、不禁食，乃是爱自己的表显；聚会迟到，会中不开口也是爱自己的表现。有人在擘饼聚会时，不敢与人同喝一个杯，他虽爱主，但不能记念主，因为害怕传染。这也是爱自己。我并不是说我们不必卫生，乃是说若因为爱自己，满足自己，而顾忌这事，就不相宜。有人到医院去传福音，走到病床前，一面传福音，一面掩着鼻子，这样的人，最好回家去。主的手能摸长大痲疯的人；请问：人的灵魂宝贝呢？还是你自己的性命宝贝？

有一位姊妹生了病，我为她祷告了两次，知道主要医治她，我就问她，你要不要病好？她就说，‘你有病时，就有人爱你，你病好了，就没有人爱你了。’我就知道，这位姊妹乃是一个想要被爱的人。许多人生病，乃是为着要被爱。他们的病不是生出来的，乃是自己造出来的，硬是把病拉到自己身上的。

有一次，我生病住院，有一个病人躺在我隔壁的房里，时常听见他哼唉，但他的哼乃是按着人在楼梯上的声音而起而停的。楼梯上有声音了，他就哼；没有声音了，他就停，为的是要得到别人的同情。这样的人是爱自己的。信徒到处寻求人的同情，乃是可耻的事。他最爱的不是别人，乃是自己。许多人爱自己，爱自己的声音，爱自己的健康，爱自己的钱财，过于爱别人的灵魂。这样的人，无法为主所用。

古圣的榜样

书念妇人的儿子死了，她并不守在儿子身旁，反而放下儿子，转向以利沙。（王下四17～37。）希伯来书说她是因信得着儿子从死里复活。（十一35。）我们来看保罗对以弗所长老最后的话，他请以弗所的长老们到米利都，给他们一些劝勉，并向他们见证说，‘圣灵在各城里向我指证，说，有捆锁与患难等待我。我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事。’（徒二十23～24。）保罗为主的名，不顾性命，他能说他不以性命为念，也不看为宝贵。主不是叫我们每个人都作殉道者，但我们需要有殉道者的态度，就是不爱自己的性命。这个性命就是我们的魂生命。保罗对于自己的魂生命不但是不爱，也不看为宝贝。这乃是每个事奉主的人该有的态度。

在行传十五章，耶路撒冷的教会写一封信，将保罗和巴拿巴介绍给安提阿教会，信上说，‘这二人是为我主耶稣基督的名，不顾性命的。’（26。）保罗为以巴弗提的介绍，也是说，‘他为作基督的工夫，几乎至死，不顾性命。’（腓二30。）他在对百基拉和亚居拉的问安上，也是对罗马的教会说，‘他们在基督耶稣里与我同工，也为我的命，将自己的颈项，置之度外。’（罗十六3～4。）这些人都是不爱自己生命的，是我们信徒的榜样。

受苦的心志

彼前四章一至二节告诉我们，受苦的心志乃是兵器。人若是存这样的心，就可以不从人的情欲，只从神的旨意。但这不是自己去找苦吃，也并非苦待自己。我们要知道，受苦与受苦的心志是不同的。受苦的人不一定不爱自己，但有受苦心志的人必定不爱自己。

有些人饭少吃一碗，就觉得无力；再有头痛，就不出去为主作工了。这样的人，主在他身上要受何等的限制。但我们并不是无缘无故的去冒险，我们乃是为着主而不怕。主爱我们，不爱自己，所以为我们舍命，我们也当不爱自己，为别人舍命。爱自己的人，就不能爱别人，因为他花了一切的力量爱他自己。

凡爱自己生命的，将要失丧生命，但那些为主失丧生命，不爱自己的，要得着生命。（太十39。）撒但从前对付约伯，今天也要来对付信徒。信徒若要胜过撒但，不爱自己，乃是得胜的根基。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一二篇 神的光与人的分析--特会、信息、及谈话记录（卷四）

第一一二篇　神的光与人的分析 书名：特会、信息、及谈话记录（卷四）

第一一二篇　神的光与人的分析

讲时：一九三九年
讲地：上海。

读经：

希伯来书四章十二节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能剌入剖开，连心中的思念和主意，都能辨明。’

诗篇一百三十九篇二十三至二十四节：‘神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。’

一百一十九篇一百三十节：‘你的言语一解开，就发出亮光，使愚人通达。’

以弗所书五章十三节：‘凡事受了责备，就被光显明出来；因为一切能显明的，就是光。’

约翰福音一章四节：‘生命在祂里头，这生命就是人的光。’

创世记三十二章三十节：‘雅各便给那地方起名叫毗努伊勒，意思说，我面对面见了神，我的性命仍得保全。’

自析是灵程中的病状

许多基督徒在追求主的路程中，常常会有这样的病状，就是喜欢分析自己，总想知道什么是神的旨意，什么不是神的旨意？何为属灵的，何为属魂的？什么是出于神的，什么是出于己的？他们分析来分析去，有时以为像是出于神，有时又以为像是出于自己，觉得难得很。他作一作事情，就在那里分析：是神的力量，或是魂的力量？他有了一个思想，就分析是出于神的，还是出于自己的？所以，常常落入一种光景：自己省察自己。

神的光与人的分析

有时当我们自己作一件事，自以为顶对的，后来被一位属灵人一说，就看见以前认为千真万确的，今天乃是千假万错了。那时，我们里面一点都不必问理由，也不必分析，顶自然的一切清楚明白了。这乃是神的光照，是藉着神的活话进来，如同两刃的利剑，将灵与魂剌入剖开了。什么是出于神的，什么是出于自己的，就顶清楚了。什么是神的旨意，什么是自己的意思，也顶清楚了。神的光与人的分析，其分别不可以道里计，神的光与人的分析是截然不同的。

有一次，我尽所能的作对的事，自己觉得很圣洁，很属灵。后来与一位在主里顶深的姊妹谈一谈。她没有多说话，只说了几句，经过一点祷告后，我就觉得我错了，我觉得自己污秽得很，离神的圣洁何等远。这乃是神的光临到了我。人自己的想法和感觉常常欺骗人，但神的光必定把神对人的看法启示给人，这样所得的知识，才是人对自己真正的知识。

神的话就是神的旨意，当神的话临到我们时，如同两刃的利剑一样，当神的话发出光时，我们就要看见自己而仆倒。我承认我是个意志很强的人，别人说我的错，不容易叫我服，但是神的光一来，我就知道自己错了。人自己所分析的、省察的，远不如神的光。因为神的光乃是达到魂与灵、骨节与骨髓里的；神的光能照出人心中的隐情。虽然人的魂知道道理，但若没有神的光，对你仍然无益。你必须要有一次基本的看见，有一次遇见神的光，才能走神的道路。约翰与保罗都是因为看见了光，才能尽完神托付他们的职事。

有的信徒觉得自己要等一个特别的经历，于某年某月某日之后，他才能如何如何。这不见得是真的看见，有时不过是人自己的分析，而不是神的光照。谁得着了神的启示，谁就得着了神的工作。一个得见光的人，自然而然的会有实行。所以在神的工作上，我们不该依靠人的分析，乃要仰望神的光。至于雅各二章所说的实行，乃是另外一件事，那里的实行是指对弟兄姊妹施予帮助，并非指基督徒本身的行为。

得着神光照的条件

如何得着神的光照呢？得着光照的条件只有一个，就是必须要有空隙。除此之外，没有别的条件，只有这一个条件：我们这个人要有空隙。没有一件事能拦阻光，只有人把自己关起来，光才不能进入；这是首先要怕的事。人若是对于某一件事，自己说已经定了，已经不错了，这就是一个封锁的人；这样的人不能得着神的光。神的光只照那些有空隙的人，就是里面开起来的人。诗篇一百三十九篇二十三节说，‘神阿，求你鉴察我，知道我的心思，试炼我，知道我的意念。’这里是说神知道，不是我们自己知道。人无法藉着分析自己，以知道自己的心思和意念。我们的分析不过叫我们欺骗自己，并不能叫我们得着光。如果神的话临到我们，我们里面就看见了，就问都不必问，因为神把我们的心思和意念都指出来了。神乃是藉着祂的光照启示信徒，引导我们走活的道路。所以我们都要像诗人一样，求神鉴察我们的心思，验明我们的意念。当神说话的时候，我们需要以诚实敞开的心来接受。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一三篇 生命的争战--特会、信息、及谈话记录（卷四）

第一一三篇　生命的争战 书名：特会、信息、及谈话记录（卷四）

第一一三篇　生命的争战

讲时：一九三九年
讲地：上海。

读经：

创世记二章九节：‘耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物；园子当中又有生命树，和分别善恶的树。’

希伯来书二章十四节：‘儿女既同有血肉之体，祂也照样亲自成了血肉之体；特要藉着死，败坏那掌死权的，就是魔鬼。’

罗马书八章十三节：‘你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。’

六节：‘体贴肉体的就是死；体贴圣灵的乃是生命平安。’

提摩太后书一章十节：‘但如今藉着我们救主基督耶稣的显现，才表明出来了。祂已经把死废去，藉着福音，将不能坏的生命彰显出来。’

哥林多前书十五章二十一至二十二节：‘死既是因一人而来，死人复活也是因一人而来。在亚当里众人都死了；照样，在基督里众人也都要复活。’

二十五至二十六节：‘因为基督必要作王，等神把一切仇敌，都放在祂的脚下。尽末了所毁灭的仇敌，就是死。’

五十四至五十五节：‘这必朽坏的既变成不朽坏的；这必死的，既变成不死的；那时经上所记，死被得胜吞灭的话就应验了。死阿，你得胜的权势在那里；死阿，你的毒钩在那里。’

马太福音二十五章三十四节：‘于是王要向那右边的说，你们这蒙我父赐福的，可来承受那创世以来为你们所豫备的国。’

四十六节下半：‘那些义人要往永生里去。’

七章十四节：‘引到永生，那门是窄的，路是小的，找着的人也少。’

神先前所造的天地，原是交给天使长管理的。但后来天使长堕落了，变成撒但。以后，神再造了这个世界，并且另外造了人来管理这地；这就是撒但堕落后所失去的。然而撒但并不甘心，他要得着人，破坏人，以对抗神的计划。所以，从此以后，人与撒但之间就有了争战。

撒但与人的争战

撒但与人的争执主要的就是在于生命。创世记二章所题到的生命树与分别善恶树，似乎不是对立的，但在二章十七节题到分别善恶树之后，下一句说话，‘因为你吃的日子必定死。’我们可以说，分别善恶树就是死亡树，因为神说，人吃了这样的果子必定死。这棵树代表撒但所带给人的乃是死亡，撒但的目的就是要人死。不幸的很，亚当后来受了蛇的引诱，吃了分别善恶树的果子，于是死就临到世人。林前十五章二十一节说，死是因一人而来。这个‘一人’乃是指亚当，他吃了分别善恶树的果子，就把死带到人类中间，于是人堕落了。

这个世界之所以变为不好，并非因为罪；罪不过是个手续，死亡乃是目的。撒但所作的就是要叫神所造的人死，这是他的目的。今天，这个撒但所败坏的世界，病因乃在于死，不在于罪。亚当选择了分别善恶树的果子，不但使罪入了世界，并且死也入了世界。这个死特别是指灵性的死；因着有这死，才有罪临到人。

死与罪乃是与撒但同工，一个散布死亡的人也是与撒但同工。撒但不仅要人犯罪、堕落，更要人被死亡捆绑。死亡乃是撒但工作的特点，他一切所作的就是要人充满死亡。所以今天我们的聚会，不是人数多，聚会就好，我们的聚会还必须胜过死亡。我们所要的，乃是把死亡吞灭，把生命释放出来。在聚会中若找到死亡，就没有生命了。基督徒必须看见，没有一个坏的东西，能比死亡更坏的。反之，没有一样东西能比生命更好的。在神眼中，死亡乃是最丑恶的，生命才是最宝贵的。什么是生命呢？生命不是一种道理。一个接受生命的人，会有经历，但很难说得出来。生命不是热的空气、好的感觉，生命就是基督自己。

基督死的工作

我们怎能胜过死？凭我们自己，我们不可能胜过死，因为撒但已经把死注入我们里面。惟一能胜过死的，乃是主基督。主在十字架上工作的目的，乃是要叫撒但死。撒但藉着死来管理世界，基督乃是藉着死败坏了撒但。（来二14。）主的死乃是能了结的死，撒但的死是不能了结的死。基督的死是完全的、彻底的。其他的死不过就是死而已，基督的死却能了结一切。阴间里的死、身体的死、火湖里的死都不能了结，惟有基督的死能了结；基督的死把撒但了结了，也把‘死’了结了。

提后一章十节告诉我们，基督已经把死废去，祂那不能坏的生命已经彰显出来。基督之死与亚当之死不同，在基督里，死是能停止的，是已经废去了。这乃是福音。别的东西能烧，但灰不能再烧了；房子已被火烧了，放火的人就无法再烧房子了。基督的死，不是单为赎罪的死，乃是为败坏撒但的死；撒但被对付时，‘死’也被对付了。所以死就不能再掌权了，死被吞灭了。

死的权势

一个人可以无罪，但不一定没有撒但死的工作。罗马八章说，人‘若顺从肉体活着必要死。’（13。）‘体贴肉体的就是死。’（6。）这两节所说的死，不是身体的死，不是下地狱的死，乃是灵性的死，是死亡的权势压制我们的灵的死。每一个信徒都有可能受死的权势的影响。譬如，基督徒没有顺从灵，说了不该说的话，不仅说话的人会在死的权势之下，这些话还能散布死亡。死的权势临到人就是叫人灵里发死，没有活力，没有生气。一个人一体贴肉体，他立刻就在死亡的权势底下；所有顺从肉体的行为，都是让死亡在人身上得势。

在撒但还没有下到无底坑与火湖之前，死亡的权势在信徒身上，随时都有发动的可能。这死的权势一发动，信徒的灵就要受压，就要受伤。人碰墙乃是鼻子先受伤，因为鼻子在面上是高出来的。一个人散布死亡，乃是使别人的灵受伤，因为在生命这方面，人的灵乃是在高峰上。我们在聚会中，不但要看站在台上的人，是否释放生命，也要看台下的人，是否有接受生命的人。聚会的好不好，乃要看消耗人的是怎样的，也要看供应人的是怎样的。若消耗生命的人多，聚会就让死亡得势；若供应生命的人多，聚会就多有生命。我们每一个人到聚会中，都不该作观望的人，更不该作散布死亡的人。无论你是站讲台的，或是在台下听讲的，灵中都要儆醒，不让死亡得势，乃要藉着祷告，驱逐死亡的权势。

胜过死亡

林前十五章说，死是因亚当而来，复活是因基督而来。在亚当里众人都死了；照样，在基督里众人也都要复活。（22。）在国度来临时，死的毒钩没有了，完全被清除了。那时必死的，就变成不死的，死要被得胜吞灭了。（54～55。）从亚当的时候起，人就与死亡为仇；但最终，这仇敌也死了。那时，基督要作王，万物都要服了祂，末了的仇敌─死─也被毁灭了（25～26。）所以，国度就是永生当权。在国度里，不但罪了结了，死也了结了。虽然到国度时代，永生才当权；但今天我们就可以豫尝国度的权能，就是能胜过死亡。只要我们顺从灵而行，靠着圣灵治死身体的恶行，就能与主同活着。‘体贴肉体的就是死，体贴圣灵的乃是生命平安。’（罗八6。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一四篇 教会所受的攻击--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一一四篇　教会所受的攻击--特会、信息、及谈话记录（卷四）
第一一四篇　教会所受的攻击 书名：特会、信息、及谈话记录（卷四）

第一一四篇　教会所受的攻击

讲时：一九四○年。
讲地：上海。

读经：

马太十六章十八节：‘我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。’（‘阴间的权柄’原文意‘阴间的门。’）

使徒行传二章二十六至二十七节，三十一节：‘所以我心里欢喜，我的灵快乐；并且我的肉身要安居在指望中；因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。…就豫先看明这事，讲论基督复活说，祂的灵魂，不撇在阴间，祂的肉身，也不见朽坏。’

哥林多前书十五章五十五节：‘死阿，你得胜的权势在那里；死阿，你的毒钩在那里？’（第二个‘死’字可作‘阴间’─见何西阿书十三章十四节。）

启示录一章十八节：‘又是那存活的；我曾死过，现在又活了，直活到永永远远；并且拿着死亡和阴间的钥匙。’

二十章十三至十四节：‘于是海交出其中的死人；死亡和阴间也交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被扔在火湖里；这火湖就是第二次的死。’

以赛亚书三十八章九至十一节，十八节：‘犹大王希西家患病，已经痊愈，就作诗说，我说，正在我中年之日，必进入阴间的门；我余剩的年岁不得享受。我说，我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。…原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。’

以弗所书一章二十三节：‘教会是祂的身体，是那充满万有者所充满的。’

歌罗西书二章九节：‘因为神本性一切的丰盛，都有形有体的居住在基督里面；’

罗马书八章十节：‘基督活在你们心里，身体就因罪而死，心灵却因义而活。’

哥林多前书二章十四节：‘然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。’

教会的功用─作基督的器皿

基督在世上的时候，乃是作神生命的器皿，祂是神的发表，神的形像。歌罗西二章九节说，神本性一切的丰盛，都有形有体的居住在基督里面。神是人所不能见的，祂住在人所不能见的光中，但祂将一切的丰富都摆在基督里面，并叫基督成为有形有体的人，来住在人中间，把神的丰富彰显出来。但有一天基督又把祂一切的丰富摆在教会里，祂要教会来彰显祂的丰富，作祂的发表。今天的教会乃是基督的器皿；神一切的丰富是在基督里，今天基督一切的丰富乃是在教会中。因此，以弗所一章二十三节说，教会是祂的丰满，是那充满万有者所充满的。所以今天在教会中的，不是一些难民收容所里面所收容可怜又贫穷的人；今天在教会中的，乃是一班有基督丰富的人，乃是一班作基督容器的人。教会在地上是为着什么呢？今天教会存在地上，乃是要作一个‘神的丰富’的见证。

神的丰富是在基督里，基督的丰富又藉着教会彰显出来。这样，教会到底怎样彰显基督呢？教会既是神的丰富的见证，她的特点就必须是基督的特点，这样，什么是基督的特点呢？我们可以简单的说，基督的特点，就是当祂要叫拉撒路复活的时候，所说的那句话：‘我是复活，我是生命。’（约十一25。）基督就是复活，也就是生命。教会今天在地上，既作基督的器皿，就是要彰显出这个生命与这个复活。神乃是要教会彰显出基督的生命来，所以今天在教会里必须满了生命。在教会里，一切出于神的，乃是生命；一切出于撒但的，乃是死亡。

主到地上来主要的目的，乃是要叫人得生命，（约十10）就是叫人得着神的生命。全本约翰福音乃是讲生命的问题，不是讲罪，或是其他的东西。每一章几乎都是在论到生命和复活的事。神的基督就是生命，就是复活，而教会就是祂这生命和复活的器皿。我们知道，器皿是为着贮物用的，你不能拿一把水给别人，你必需要用一个器皿，把水装在里面，才能拿给别人。神乃是藉着教会，就是基督的器皿，叫人得着神的生命、神的丰富。

撒但对教会的攻击

撒但是神的对头，凡神所作的，他都要攻击。今天神的目的乃是在教会身上，所以撒但专门攻击教会。撒但攻击基督徒和教会，不一定是用罪和世界来引诱人失脚，因为人很容易分别这些。然而我们可能不犯罪，也不爱世界，却仍然不能避免撒但的攻击。五寸口径的瓶子，不能被一寸的塞子堵住；单单对付罪，或对付世界，不足以堵住撒但的攻击。撒但真正的利器乃是用死亡来攻击教会，死亡是不易被发现的，死亡可能很隐藏的偷进教会里。这并非说，世界、罪恶，就不被撒但用以攻击教会；乃是说，撒但能用那些文雅的、道德的，而不只是污秽的、残暴的罪，来攻击基督徒。许多文雅的、道德的事情，却充满死亡，撒但能够轻易的使用这些死亡的事情攻击教会。

马太十六章十八节说，主的教会的根基乃是基督这磐石，是阴间的门所不能胜过的。阴间就是死亡。教会的根若是在天上，就是不能斩完的，好像生根在天上的榕树，死亡不能胜过她。教会只有建造在基督这磐石上，死亡才不能胜过她。以赛亚三十八章说到希西家王患病痊愈之事，给我们看见，撒但最怕一个属神的人拒绝死亡。基督徒能分别热与冷，能知道道理讲得好不好，但却不容易知道，也不会分别死亡与复活。教会若建造在基督这磐石上，能够分辨什么是死亡，什么是生命，阴间的门就不能胜过她。

罗马八章十节，与约翰十二章二十五节是相对的：罗马八章十节是说到身体和灵；约翰十二章是说到魂，保守魂，与失丧魂。二者结果都是说到死亡与复活。一切从身体，从魂出来的，结果乃是死亡，就是阴间；一切从灵出来的，结果就是生命。一个人好说话，多说话，空说话，不该说的话也说；或者一个人，天然的思路好，口才好；这些都是从肉体，从魂，从天然生命里出来的东西。这些都不是出于灵，不是出于基督，所以也没有生命，不过是死亡。基督徒不是问事情作好或作坏，乃是问事情的来源为何，是从天然生命出来的，或是从肉体，从魂里出来的，还是从灵出来的。一切在基督徒身上的，只有出于灵的，才是生命，才能叫人得生命；凡是出于别的，即使人看为好的、有益的、良善的，都是死亡，都不能叫人得生命。

我初得救的时候，很注重讲解圣经，我研究如何分段、如何引经、如何用比喻等。我听别人讲道，就批评他讲的好不好、对不对；我也盼望多得别人的材料，看看自己能不能讲的那样好。就是听和受恩姊妹讲道，也是持着这样的态度。有时候我很不佩服别人讲的道。那时我还不能分别什么是生命，什么是死亡，总以为思想、道理才是要紧的。我一直听和受恩姊妹讲道，两年之后，有一次她叫我讲，要看看我讲的如何。我就用心的豫备，自己觉得很好，思想很够，条理清楚，解释详尽，比喻也用得好。讲完以后，我以为她会说一两句称赞的话。但是她什么也没说，好像没这件事一样。我心里在说，就是不好，你也应该批评一两句才对。但是她就是不说。有一天，我和她一同在院子里散步，她对我说一句话：‘你若是有一天能够看见，光是思想是不够的，那就好了。’我听了之后，莫名其妙，而且也不能佩服这些话。心里就说，你讲道不也是引用比喻，引用圣经的么？和我讲的有什么不同呢？那个时候我不知道，但是今天我知道了。她讲道的话里面带有生命，而我讲道的话里面只是思想，却没有生命；她讲的道能叫人摸着生命，而我所讲的不过叫人得着知识。

有一次我邀请一位神学博士，介绍到和受恩姊妹的地方讲道，由我翻译。讲完以后，我问和姊妹：‘怎么样？’她说，‘可惜可惜！’我问她：‘为什么？’她就指一指门上的铰链说，‘好是好，却不能动。’我又不能佩服她的批评，就对另一位弟兄说，‘这个人只一次的讲道，就给她看透了么？’今天我知道了，一切乃是在于有生命或没有生命的问题；没有生命的，就不过是死亡。

教会所需要的不是好的道理，好的神学，美妙的解经；教会所需要的乃是生命，就是基督复活的生命。一切的道理、思想、神学、解经，都不能取代基督的生命。只有基督的生命，只有出于基督生命的，是阴间的门所不能胜过的。其他的一切都不过是死亡的各种形式，都经不起撒但的攻击。求神怜悯我们，叫我们自己不摸死亡，也不把死亡带给教会。求神用生命充满教会，叫撒但无处可攻击教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一五篇 意志与生命的律--特会、信息、及谈话记录（卷四）

第一一五篇　意志与生命的律 书名：特会、信息、及谈话记录（卷四）

第一一五篇　意志与生命的律

讲时：一九四○年。
讲地：上海。

读经：

马太福音六章二十七至三十节：‘你们那一个能用思虑，使寿数多加一刻呢？何必为衣裳忧虑呢？你想野地里的百合花，怎么长起来，它也不劳苦，也不纺线；然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢。你们这小信的人哪，野地里的草，今天还在，明天就丢在炉里，神还给它这样的妆饰，何况你们呢？’（‘寿数’可译为‘生命’）

罗马书七章十八至十九节，二十一至二十五节上半：‘我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。…我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。’

八章一至四节：‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案；使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。’（‘罪案’译为‘罪的罪案’。）（马太福音六章说的是身体的生命；罗马书八章说的是属灵的生命。）

生命的律

一切的生命都有定律。比如人的身体有多长，就是多长，你不能使它多加一寸。如果有一个人想要长高一点，就去努力，想用意志的力量增加身高，这是不可能的。天然的是如何，它就如何。属灵的生命也是这样，你是怎样的，就是怎样的，你不能用意志的力量，增加你属灵的身量。因为生命乃是自然而然的东西，它有什么就有什么，它是怎样就是怎样的。好像一个矮的人，可以穿高跟鞋叫他高起。但是只能高一段时间，鞋子一脱，他的身高还是要落下去的。同样的，一个人要努力立志谦卑，是一件很难的事，至多只能短期作到，不能永久如此。许多人不是那样的人，却要作那样的人，那就很苦了；他们作基督徒就作得很辛苦，很费力。保罗在没有信主以前，也是时常立志为善，但是他所愿意的善，他反不作，他所不愿意的恶倒去作，因为另有一个恶的律在他的肢体中。许多基督徒觉得自己的话太多，也太骄傲，以为只要自己努力一点，节制一点，多涵养一些就好了。却不知道，这些乃是因为有一个罪的律在他里面，不是用意志的力量就能解决，就能达到的。

生命之律胜过罪的律

罗马头三章乃是说到罪人所行的是些什么，罗马七章乃是说到人乃是罪人。罗马头三章说到人所行的，这是赦免的问题；罗马七、八章是对付到人所是的，这是释放的问题。前三章乃是人所行的恶，因基督耶稣的救赎，而得着了赦免；七、八章乃是人所是的罪的律，藉着生命之灵的律，得着释放。没有信主的人，是用他们意志的力量来行事为人，但基督徒不应这样。神乃是用第二个律，来救我们脱离第一个律。

比方，满清时代有一种货物过境税，叫作厘金，这对许多人来说，乃是很大的重担。满清在全国设有许多厘卡。征收的官员权力很大，一宗货物如果要经过几省，要缴的税就非常重。但是到了民国统治的时候，有一条新的法律，代替了厘金法。那些从前在旧法律下曾深受其害的人，自新的法律颁订后，就得到极大的快慰。他们不需要再盼望、或祈求，因为新的法律已经产生了，把他们从旧的法律下释放出来了。

律是自然的，不需要意志的帮助

比如人肉身的生活：眼睑一眨，就将眼球擦得干净明亮，而这个动作乃是非意识的，你不必用记忆的方法去使它作用。我们的心跳、消化、呼吸等，都是有规律的，也是自然而然的。在我们的身体上，有许多的律。许多人忘了神不但给人生命，神也给他有生命的作用。许多人以为神只给人眼睑、心、肺等四肢百体，但是要知道，神也使这些四肢百体各有各的活动和作用。人以为神给了我生命，我就要靠这个生命的力量去作，但结果反而作坏、作不好了。那里知道这个生命自己能作，不必你作，这就是律。律就是自己会作。

有一次，我五、六个晚上都不能好好的睡觉。睡觉对于人身体的新陈代谢有很大的关系。我就很忧虑，若是再不能睡，那有好的精神、体力，那能好好的工作呢？后来我就祷告，从圣经中找出一些关于睡觉的经节来读，比如主耶稣在暴风狂浪中，却在船尾睡着了的事，但是都不灵。后来主对我说，你要相信身体上的天然的律，就是人累了就要睡，而睡起来之后，就能作事。我就相信，就不忧虑，再睡下去就睡得很好了。

又如同人吃了饭，就会很饱，不觉得饿了。你就不必忧虑说，‘我以后还会不会饿了呢？若是再不会饿了怎么办？’人的胃是自然的会饿，你饿了就吃，吃了，过些时候又饿了，你就再去吃。同样的，在属灵的事上，也是有它的律的。就像读圣经这件事，乃是自然而然的里面的生命要读，越读越喜欢读，越读越觉得甘甜；若是勉强的去读，就读不出什么味道来。捐输、作见证等，一切属灵的事都是这样。我们若是照着里面的生命而行，乃是一件再自然不过的事情。当我们遇见试炼或试探的时候，在这个生命里面，很自然的就有力量出来抵挡，不必用人的方法，人的力量来帮助。我的责任就是默默的，不焦急的来祷告主，仰望主。那一个生命用不着基督徒的焦急，它自然而然的会抵挡撒但，也自然而然的不喜欢犯罪。

与生命的律合作

不用意志努力

我们只需要安静的相信这个新的律，这个在我们里面的第二个律。我们一用自己的力量，就破坏了那个律，违反了那个律。因为花力气，都是人为的。基督徒的得救，如何是不必花力气就得到的，基督徒的得胜也是一样。所以我们作基督徒，不是我们拚不拚的问题，乃是主的恩典带着我们，背着我们过去。里面生命的律，自然而然的规律着我们往前。

随从生命之律

我们对于这个新的律应当如何呢？罗马八章圣灵的工作，就是要使律法的义，成就在基督徒的身上；这个义就是罗马七章里的人所要立志遵行神旨意而得的义。所以我们对待生命之灵的律的秘诀，就是随从。随从就是跟在后面，就是你不能站在圣灵的前头领路，你要跟随主来走。乃是主在前面走，我在后面跟随。我让主先动了，然后我才动。主所作的我都相信，所以我只要不先动，安息在主里面就好了。

在这个时候，我们常会有一个问题发生，就是：‘我一直拉住自己还作不好，若放手岂不是更不得了？’一个还没有信主的人，若不拉住自己，就会更不好，一放手就落到罪和死的律里去，结果死得更快，因为在他，只有一个律。但是，一个已经重生的人，若是放手，这生命就使我们活在另一个新的律中，就是生命之灵的律；你随从它，结果就是生命平安。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一六篇 豫尝来世诸般的权能--特会、信息、及谈话记录（卷四）

第一一六篇　豫尝来世诸般的权能 书名：特会、信息、及谈话记录（卷四）

第一一六篇　豫尝来世诸般的权能

讲时：一九四○年。
讲地：上海。

读经：

希伯来书六章五节：‘并尝过神善道的滋味，豫尝（原文）来世权能的人。’

二章五节，七至八节：‘我们所说将来的世界，神原没有交给天使管辖。…你叫祂比天使微小一点，赐祂荣耀尊贵为冠冕，并将你手所造的都派祂管理；叫万物都服在祂的脚下。’

马太福音二十六章二十九节：‘但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。’

路加福音十八章三十节：‘没有在今世不得百倍，在来世不得永生的。’

约翰福音六章四十七节：‘我实实在在的告诉你们，信的人有永生。’

以西结书三十六章二十六至二十七节：‘我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行我的典章。’

耶利米书三十一章三十一至三十四节：‘耶和华说，日子将到，我要与以色列家和犹大家，另立新约不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；我虽作他们的丈夫，他们却背了我的约；这是耶和华说的。耶和华说，那些日子以后，我与以色列家所立的约，乃是这样；我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。他们各人不再教导自己的邻舍，和自己的弟兄，说，你该认识耶和华；因为他们从最小的，到至大的，都必认识我；我要赦免他们的罪孽，不再记念他们的罪恶；这是耶和华说的。’

希伯来书八章八至十二节：‘所以主指责祂的百姓说，“日子将到，我要与以色列家，和犹大家，另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他所立的约；因为他们不恒心守我的约，我也不理他们；这是主说的。”主又说，“那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民；他们不用各人教导自己的乡邻，和自己的弟兄，说，你该认识主；因为他们从最小的到至大的，都必认识我。我要宽恕他们的不义、不再记念他们的罪愆。”’

启示录二十章四节上句与下句，五节上半：‘我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们；…他们都复活了，与基督一同作王一千年。这是头一次的复活。’

罗马书六章五节：‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。’

以赛亚书三章一节：‘主万军之耶和华，从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水。’

约珥书二章二十八至三十二节：‘以后，我要将我的灵浇灌凡有血气的；你们的儿女要说豫言；你们的老年人要作异梦；少年人要见异象；在那些日子，我要将我的灵浇灌我的仆人和使女。在天上地下，我要显出奇事，有血，有火，有烟柱；日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山耶路撒冷必有逃脱的人，在剩下的人中必有耶和华所召的。’

使徒行传二章十六至十八节：‘这正是先知约珥所说的，“神说，在末后的日子，我要将我的灵浇灌凡有血气的；你们的儿女要说豫言；你们的少年人要见异象；老年人要作异梦；在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说豫言。”’

彼得前书一章五节：‘你们这因信蒙神能力保守的人，必能得着所豫备，到末世要显现的救恩。’

以弗所书二章八节上半：‘你们得救是本乎恩，也因着信。’

马太福音十一章二十八节：‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’

希伯来书四章九节：‘这样看来，必另有一安息日的安息，为神的子民存留。’

提摩太后书一章十节：‘但如今藉着我们救主基督耶稣的显现，才表明出来了。祂已经把死废去，藉着福音，将不能坏的生命彰显出来。’

哥林多前书十五章五十五节：‘死阿，你得胜的权势在那里？死阿，你的毒钩在那里？’

启示录十二章九节：‘大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；他被摔在地上，他的使者也一同被摔下去。’

路加福音十章十八节：‘耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。’

希伯来书一章十三节：‘所有的天使，神从来对那一个说，‘你坐在我的右边，等我使你仇敌作你的脚凳。’

路加福音十章十九节：‘我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。’

启示录二十章十四节上半：‘死亡和阴间也被扔在火湖里。’

马太福音十六章十八节：‘我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的权柄，不能胜过她。’

启示录二十章一至二节：‘我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大链子。他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年。’

马太福音十二章二十九节：‘人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。’

启示录十一章十五节：‘第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国；祂要作王，直到永永远远。’

马太福音五章三节：‘虚心的人有福了，因为天国是他们的。’

歌罗西书一章十三节：‘祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。’

路加福音十一章二十节：‘我若靠着神的能力赶鬼，这就是神的国临到你们了。’

来世诸般的权能

（一）神的丰富　神的丰富原都是豫备给人享受的，但这些丰富主要的是在国度的时代给人享受，而不是在教会的时代；在教会的时代中神给人的丰富并不多。然而，教会与国度是紧紧相连的，教会时代一过，接着就是国度时代。神为着今天教会时代所定的一切，都是为着国度时代的。彼得前书一章所说的救恩，乃是在来世给人得着的。在神看来，祂在今世和来世所为人豫备的只是一个福分，不是两个福分；不过，神今天乃是要一班人，在教会时代中，先豫尝来世国度时代的丰富。

（二）永生　在路加十八章，主所说的得永生，乃是指着我们在来世所要得着的。永生是为着国度的，不是为着教会的；但在约翰六章主又说，‘信的人有永生。’（47）其实，今天教会时代的基督徒所得的永生，与将来国度时代中神的儿女所得的永生，并不是两样的；不过在国度里得永生乃是普遍的，今天在教会中得永生，乃是豫先得着，乃是一种豫尝。

（三）赦罪　撒迦利亚十三章一节说，在将来，必有一个洗罪的泉源为以色列子民而开。但是今天在教会中，圣徒先得到了赦罪，这乃是豫尝。

（四）安息　希伯来四章说到，另一个安息日的安息，这是国度里所要享受的。但在马太十一章二十八节主说，‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’这是今天就可以得着的。

（五）重生　以西结三十六章二十六至二十七节，乃是指到国度时代，神要引导以色列人归回本地，将新心与新灵赐给他们。今天的教会，已经先得着了重生，有新心和新灵。对神的选民以色列来说，圣灵住在里面，或圣灵的浇灌，（珥二，）都是到了那日，就是在国度中所要得到的；但是今天教会却先尝到了这个恩赐。（徒二。）

（六）新约　从耶利米书三十一章中我们看到，新约乃是神与以色列家所要立的；今天教会也是先得到了新约一切的内容。（来八8～12。）

（七）复活　启示录二十章的复活，乃是将来的；但是今天的基督徒已经与基督一同复活了。

（八）圣灵的恩赐　约珥书二章二十八至三十二节中所说，将来会有的圣灵浇灌，在行传二章中教会也已经先得到了。

（九）消除死亡　启示录二十章十四节说，死亡被扔到火湖里，乃是在将来的事；林前十五章却说，死亡的权势在教会中，已经没有了，（55～57，）而且基督已经把死废去了。（提后一10。）

（十）结束阴间　启示录二十章题到，不只是死亡，连阴间，在将来也要被扔到火湖里；但是马太十六章十八节说，教会今天已经胜过了阴间的权柄。

（十一）撒但的被摔下　启示录十二章说到，魔鬼被摔在地上，他的使者也一同被摔下去。路加十章主说，当门徒在外传道赶鬼时，祂曾看见撒但从天上坠落；祂又赐给门徒权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力。启示录十二章与路加十章乃是连在一起的。今天教会就已经胜过了撒但，从教会的地位来看，撒但乃是已经被摔下去了。

（十二）撒但服在主的脚下　我们比较希伯来一章十三节和路加十章十九节，启示录二十章一、二节与马太十二章二十九节，就知道那一天，仇敌要作主的脚凳；但是今天门徒从主得了权柄，就可以践踏蛇和蝎子。千年国起头的时候，天使要把撒但捆绑一千年；但是今天，教会就已经能捆绑撒但。

教会乃是一班豫尝国度的人

从以上许多处圣经中，我们看到在许多的事情上，教会在今天就能得到，不必等到将来。从希伯来六章四至五节，你可以注意到，今天能尝到天恩的滋味、神的善道、并来世权能的人，乃是教会。求主开启我们的眼睛，使我们能看见：今天教会的地位、教会的丰富、教会的权柄，以及教会在今天所豫先得着的一切。希伯来六章的来世是可以豫尝的。六章五节中文和合本译为‘觉悟’，这是错误的；按原文，乃是‘豫尝’。权能，在原文乃是复数；在来世，就是国度时代，有诸般的权柄，那时基督要掌权作王，撒但要被捆绑，教会要完全得胜。今天，教会就能豫尝这些来世诸般的权能。这豫尝好比说，在餐厅里是大吃，在厨房里乃是豫尝；来世我们要在餐厅里，今天我们乃是在厨房里。

这样看来，基督徒今天乃是活在国度里的人；今天我们要站在国度的地位上，执行治外法权，这才是真正的基督徒。为这缘故，我们今天就应当活到国度里去。这就如同下到海底下去的人，受不了海水的压力，必须穿上潜水衣，由地面上供应他所需要的空气。所以，他一面是活在海水中，但另一面也是活在地面上的。今天的基督徒应当是活在地上，却凭天上的能力而活的一班人。

许多人读过歌罗西一章十三节的话，都知道了主已经救我们脱离了黑暗的权势；但是对于我们被迁到祂爱子的国里的认识，还不过只是个字眼，只是个道理而已，没有多少实际的经历。然而，国度应当是我们今天的一个经历。不是等到国度时代来的时候，才有国度的经历，乃是在国度时代尚未来到之前，我们就已经先豫尝到国度了。这可以借用中国人的一句话来说，‘挟天子以令诸候。’这个‘挟’字与‘令’字很宝贝，今天的基督徒乃是挟国度以令世界。

教会的祷告与豫尝来世的权能

主在马太十二章二十八节说，‘我若靠着神的灵赶鬼，这就是神的国临到你们了。’在这里我们看见，一面国度是在将来，但另一面国度乃是在今天。在约翰十四章十二节主又说，‘我所作的事，信我的人也要作；并且要作比这更大的事。’这更大的事，需要全教会一同用祷告来成就。对今天之世界的争战，不是任何一个有本领的人，所能解决的；然而，今天教会能运用主所给的权柄来对付世界上的事，来管理世界上的事，因为神乐意将国度赐给教会。（路十二32。）所以今天基督徒必须豫尝并使用这个权柄。

教会在祷告聚会中，不是只发出和平的声调就行，乃是要有争战的声调。我在伦敦的时候，问史百克弟兄：‘在祷告聚会中，最难的事是什么？’史弟兄说，‘教会在祷告聚会中，最难的事乃是要维持争战的声调。’今天的基督徒必须要能作一个属灵的战士，好把国度带进来。这乃是豫尝来世的权能最紧要的事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一七篇 着迷与得见光--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一一七篇　着迷与得见光--特会、信息、及谈话记录（卷四）
第一一七篇　着迷与得见光 书名：特会、信息、及谈话记录（卷四）

第一一七篇　着迷与得见光

讲时：一九四○年
讲地：上海

读经：

诗篇三十六篇九节：‘因为在你那里，有生命的源头；在你的光中，我们必得见光。’

以赛亚书五章二十节：‘祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人。’

以赛亚书五十章十至十一节：‘你们中间谁是敬畏耶和华听从祂仆人之话的；这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。凡你们点火用火把围绕自己的；可以行在你们的火焰里，并你们所点的火把中。这是我手所定的；你们必躺在悲惨之中。’

马太福音五章三十七节：‘你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者。’

帖撒罗尼迦后书二章十节下半至十二节：‘因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎；使一切不信真理，倒喜爱不义的人，都被定罪。’

信徒着迷的几方面

信徒有着迷的可能，着迷乃是很可怜的情形。一个着迷的人，是落在一种很不正常的情形里。我们举几个例如下：

（一）在话语上着迷：有些人在话语上着了迷，他说过的话，他竟然相信他没有说；或者他从前没有说过的话，他却相信他已经讲过了。又或者别人没有说过那样的话，他相信人家说了那样的话。这样的人不只是撒谎，并且是着了迷。他起头的时候是撒谎，但他一次撒谎，两次撒谎，三次撒谎，他撒谎成了习惯，至终就着迷了。着迷就是捏造谎言来欺骗人，后来连自己都相信这话是真的。

（二）在事情上着迷：一个人在事情上着了迷，就是一个人作了一件事，却以为不是自己作的；或者一件事不是那一个人作的，他却以为是那一个人作的。

（三）在感觉上着迷：一个人在感觉上着了迷，就是没有的事，他感觉有。比如有的人惧怕某件事，但并不是真有什么可怕的事，不过是起头的时候他以为某件事是可怕的，后来就真的怕了。结果你把许多不可怕的理由告诉他，他反而不相信你。有些人不仅是在不好的事上着迷，就是好的事，他也会着迷。

（四）颠倒是非的着迷：有的人着迷到一个地步，以恶为善，或者以善为恶，以暗为光，或者以光为暗，以苦为甜，或者以甜为苦。（赛五２０。）这样的人明明错了，还很有把握的以为是对的。有的基督徒有了罪，却看不见那个罪，并且还以为自己很好，这就是着迷。也有些人在罪的感觉上着迷，以为自己犯了不能赦免的罪；他明明没有犯那种罪，却相信自己犯了那个罪。

着迷的拯救－在光中得以见光

着迷是很悲惨的事，神的儿女要竭力避免着迷。着迷的人都是看不见事情真相的人。我们要稍微来看一点，怎样才能看见事情的真相，怎样才能不着迷。我们拿诗篇三十六篇九节和以赛亚五十章十一节来比较，就可以看出，‘在你的光中，我们必得见光。’与‘你们点火用火把围绕自己的…’两者有何等大的不同。神的光叫人能够看见亮光，但人火把的光毫无用处，一点不能叫人看见亮光。人火把的光来自人的考虑以及思想，这是没有用的。以赛亚五十章十一节说，凡点火把围绕自己的，结局乃是躺在悲惨之中。属灵的黑暗，不是人的火把所能除去的。我们真正需要的是神的光，惟有神的光能叫我们有真正属灵的看见。我们检查自己，或者往自己里面看，这些都是人的火把，不能带给我们亮光。

诗篇三十六篇九节下半说，‘在你的光中，我们必得见光。’这告诉我们，人能真正看见光，人能真正知道事情的真相，惟有藉着神的光。这节头一个光乃是亮光的光，第二个光乃是事情的真相。头一个光乃是神来光照的光，第二个光乃是看见了事实，就是在神的光照中看见了事实。一个信徒需要活在神的光中，才能看得见。只有活在神的光中的人，才能够看得见光；只有活在神的光中的人，才能够看见事情的真相。不认识太阳光是多么强的人，会拿着手电筒去照；但一个人一旦看见阳光是这么强，这么亮，他就会丢下他的手电筒。我们一旦认识神是光，我们就会活在神的光中，就不需要人的火把了。

对于一个犯罪的人，神有办法来拯救他，但是对于一个活在黑暗中，眼瞎的人，神就没有办法了。我们必须对神说，‘神阿，我愿脱离自恃、骄傲与自信，神阿，怜悯我，用你的光来照亮我，使我得以见光。’我们要见神的光，就必须温柔，不自信；一切刚硬的心、自私的心、自以为是的心，都能把神的光关在外头。我们要求神拯救我们，叫我们一天过一天活在神的光中，能够常常知道事情的真相。求神拯救我们脱离虚谎，脱离着迷。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一八篇 被附、着迷、和神的光--特会、信息、及谈话记录（卷四）

第一一八篇　被附、着迷、和神的光 书名：特会、信息、及谈话记录（卷四）

第一一八篇　被附、着迷、和神的光

讲时：一九四○年
讲地：上海

读经：

以赛亚书六章九至十节：‘祂说，你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。’

约翰福音三章十九至二十一节：‘光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。凡作恶的便恨光，并不来就光，恐怕他的行为受责备。但行真理的必来就光，要显明他所行的是靠神而行。’

马太福音六章二十一至二十三节：‘因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！’

诗篇三十六篇九节：‘因为在你那里，有生命的源头；在你的光中，我们必得见光。’

箴言二十三章二十三节：‘你当买真理；就是智慧，训诲，和聪明，也都不可卖。’

帖撒罗尼迦后书二章十节下半至十二节：‘因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎；使一切不信真理，倒喜爱不义的人，都被定罪。’

使徒行传七章六十节末句：‘说了这话，就睡了；扫罗也喜悦他被害。’

使徒行传九章一至二节：‘扫罗仍然向主的门徒，口吐威吓凶杀的话，去见大祭司，求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。’

腓立比书三章六节首句：‘就热心说，我是逼迫教会的。’

约翰壹书一章八节：‘我们若说自己无罪，便是自欺，真理不在我们心里了。’

被附、着迷与说谎

被附，乃是直接落在撒但的手中，受撒但的支配和约束。着迷，就是自欺。约壹一章八节题到，说自己无罪的乃是自欺的人，也就是着迷的人。至于说谎，与着迷是不同的。说谎的人，良心会受到责备。着迷的人，自己顶有把握，以为绝不是说谎，其实就是说谎，只是他自己不知道自己在说谎。着迷的人乃是用自己的理想，来作为事实，而且以为是对的。帖后二章十至十二节所说沉沦的人，不领受爱真理的心，反而信从虚谎，这是一件最凄惨的事。我们基督徒若对自己有一种了不得的估价，这乃是心思中的谎言；若是这种谎言不除去，迟早这样的人会着迷。

着迷乃是住在黑暗里

有的人本来和我们一同走道路，今天却不走了。因为他对于某件事，自己看为是对的，一次过一次的想，想来想去，想到一个地步，就以为绝对是对的，这样就使别人没有办法再帮助他了。这样的人乃是落在黑暗里，他看不见事情的真相。又如，有一位弟兄以为娶妾是对的，我一直劝他，盼望帮助他。后来我知道这位弟兄不是来欺骗我，若是欺骗我，还容易帮助他。他乃是欺骗自己，一直不放弃自己的想法，这样的人，你想要帮助他，就非常难了。着迷的条件乃是住在黑暗中。犹太人拒绝主，在他们看都是有理由的，但是按事实却是不对的。因此主曾多次说到，他们乃是住在黑暗中。

着迷不仅是话语上的事，着迷乃是心理上的事。说谎与着迷，里面的内容都是一样的。不过说谎是良心里知道自己有罪，却打算骗人；着迷是头脑里说自己无罪，心理上也相信自己无罪。从腓立比三章，我们知道保罗以前也是一个着迷的人，蒙了光照以后，就不再着迷了。每一个着迷的人，都有一个特点，就是自己认为顶有把握，犯了罪还不知道。玛拉基一章说到，以色列民多次犯罪得罪神，而他们却一直说，‘我们在何事上藐视你的名呢？…在何事上污秽你呢？’（6～7。）这就是着迷，落在黑暗中。约翰福音里也有许多着迷的例子。五章三十八节里，犹太人拒绝主不一定是故意的，乃是着迷的。六章四十一至四十二节、五十二节、六十节，七章二十八节、四十七节，八章二十四节、四十三至四十五节，都是着迷的例子。

着迷的拯救

着迷的拯救乃在于诗篇三十六篇九节：‘在你的光中，我们必得见光。’这里‘你的光，’是指神的光照；‘得以见光，’是指我们因神的光照，而看见了事情的真相。许多人喜欢根据自己的心思、想法、想像、臆测，来看事情，这样的看法，常常与事实是不对的。世界上最可怜的人，乃是自以为是，有把握，又能与人辩论的人；其实他所谈的，所辩的那些事，乃是错的。我们要存着恐惧战兢的心，来到主面前，活在祂的光照中。这样，我们在主的事奉和工作上，才不容易着迷，不至像保罗在没信主之前，所作的事一样。

光照的原则、拦阻与条件

光照的原则乃是，只要有一点的缝，光就进来。主说，光是在你的里头，（太六23，）这里头的光就是圣灵住在你里面的光照。但这里面的光照是会受到拦阻的。什么拦阻人得光照呢？约翰三章十九至二十节说，当人自己有了主意，有了成见，就不来就光。所以拦阻得着光照的，第一件事就是自己有了成见，不肯来就光。在真理上进入越深的人，应当越过越对自己没有把握；那些很有把握，不肯就光的人，乃是危险的。第二，喜欢得着从人来的荣耀的，也不能来到主前得光照。由此可见，要得光照乃是有条件的。得神光照的第一个条件就是，存心要神的旨意。一个人如果存心要神的旨意，就能晓得事情的真像。（约七17。）但是就连这样的心，有的时候还有假的可能。为此，我们要求主的怜悯，保守我们有一颗真实要神旨意的心。箴言说，得真理是要出代价的，谎言就不需要代价，谎言是便宜的。我们若要得着真理，就必须付代价的，（二三23，）这是得光照的第二个条件。求神怜悯我们，使我们真有一颗要神旨意的心，并且愿付代价得着真理。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一一九篇 着迷的现象与原因--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一一九篇　着迷的现象与原因--特会、信息、及谈话记录（卷四）
第一一九篇　着迷的现象与原因 书名：特会、信息、及谈话记录（卷四）

第一一九篇　着迷的现象与原因

讲时：一九四○年
讲地：上海。

读经：

以弗所书四章十八节上半：‘他们心地昏昧，与神所赐的生命隔绝了。’

哥林多后书十章三至五节：‘因为我们虽然在血气中行事，却不凭着血气争战；我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。’（这里的‘心意’或者可以翻作‘思想’）

约翰福音三章十九至二十一节：‘光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。凡作恶的便恨光，并不来就光，恐怕他的行为受责备。但行真理的必来就光，要显明他所行的是靠神而行。’

约翰福音七章十七节：‘人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。’

约翰福音五章十九节：‘耶稣对他们说，我实实在在的告诉你们，子凭着自己不能作什么，惟有看见父所作的，子才能作；父所作的事，子也照样作。’

约翰福音五章四十至四十三节：‘然而你们不肯到我这里来得生命。我不受从人来的荣耀。但我知道你们心里，没有神的爱。我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。’

帖撒罗尼迦后书二章十至十一节：‘并且在那沉沦的人身上，行各样出于不义的诡诈；因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎。’

俄巴底亚书三节下半：‘你因狂傲自欺，心里说，谁能将我拉下地去呢？’

约翰壹书一章八节：‘我们若说自己无罪，便是自欺，真理不在我们心里了。’

黑暗是普遍的，光是特别的。我们不能将黑暗从我们里面关出去，但是我们能够让光进来。人的糊涂、不清楚、犹疑、昏瞎等，都是一般正常的情形。我们没有得救以前，对于救恩没有看见，别人传福音给我们，我们还喜欢跟人辩论。等到得救以后，觉得那时的辩论，真是羞惭。要使人糊涂，是一件很容易的事；要使人明白救恩，是一件很难的事。世人以为自己常是‘聪明一世，糊涂一时，’其实正好相反，不认识救恩的人是‘糊涂一世，聪明只一时。’

着迷的现象

着迷最大的特点就是自欺。欺骗别人，还容易对付，但是自己欺骗自己，对付起来就不容易了。人之所以会自欺，是因为思想被撒但弄昏暗了，以为自己很聪明，自己所作的都是对的。这样的人因着骄傲，凡事都看重自己的决定，越陷越深，到后来，连自己什么时候变成着迷了，也不知道。每一个信徒都有着迷的可能，人只要稍微不小心，稍微偏一点，就会变成着迷。说谎话和作假想出来的见证，都是通向着迷的道路。

每一个人都当注意自己的话语。有的信徒说话不准确，常有夸大的成分，说起话来张大其辞，过分渲染，随便加添，结果说到最后，他相信自己所编造的话。这样的人乃是在话语上着了迷！还有，自爱太过了，也会产生着迷。身体上本来没有什么毛病，他却自以为这里不舒服，那里不对劲，对自己百般顾惜，自怜自爱，心跳两下，就说有心脏病，咳嗽两声，就说有肺病。这样的人乃是在疾病上着迷了。

着迷的原因

约翰福音三章十九节：‘光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。’不爱光，倒爱黑暗乃是着迷的原因。有一位弟兄不用他天然的声音祷告，而造出一种不自然的的声调祷告，这也是着迷。着迷的人乃是狂傲、自欺的。俄巴底亚书三节下半说，‘你因狂傲自欺，心里说，谁能将我拉下地去呢？’这里的‘狂傲自欺，’也可以翻作‘骄傲自欺。’着迷的特点就是狂傲、骄傲、自欺。因此，狂傲、骄傲、自欺也是着迷的原因。只有谦卑的人，才能除去他里头的骄傲。

Hoste 有一次出门，遇见一位神学教授，这位神学教授在受浸的事上拒绝真理。这也是着迷。拒绝真理，也是着迷的一种原因。

没有信主的时候，我们看自己是何等好的一个人！信主以后，就不再这样看自己了。因为信主后，神的光照来了。今天我们对属灵的事也当有这样的看见，那就是我们需要光，我们不能自以为是。我们刚得救时，心里还是有很多问题，但神的光来一照，那些问题就破灭了。在我们属灵追求的路上，我们还会有许多的问题发生，我们仍旧需要神的光来光照。如果一个基督徒常落在黑暗中，说他自己不知道、不清楚，这是不应该的。我们已经有生命的光在我们里面，我们要求神时时用里面的光照亮我们，使我们不自欺，更不陷入着迷里。求主拯救我们脱离一切的虚假，脱离一切的自欺。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二○篇 在神的话里面的人--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一二○篇　在神的话里面的人--特会、信息、及谈话记录（卷四）
第一二○篇　在神的话里面的人 书名：特会、信息、及谈话记录（卷四）

第一二○篇　在神的话里面的人

讲时：一九四○年
讲地：上海。

读经：

创世记四十九章十八节：‘耶和华阿，我向来等候你的救恩。’（注意十六至十七节的话。）

约翰福音十二章二十七至二十八节：‘我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候；但我原是为这时候来的。父阿，愿你荣耀你的名；当时就有声音从天上来说，我已经荣耀了我的名，还要再荣耀。’

罗马书一章二十五节：‘他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主；主乃是可称颂的，直到永远。阿们。’（称颂原文作敬拜。）

罗马书九章五节：‘列祖就是他们的祖宗，按肉体说，基督也是从祂们出来的，祂是在万有之上，永远可称颂的神。阿们。’

罗马书十一章三十三至三十六节：‘深哉，神丰富的智慧和知识！祂的判断，何其难测，祂的踪迹，何其难寻！谁知道主的心，谁作过祂的谋士呢？谁是先给了祂，使祂后来偿还呢？因为万有都是本于祂，倚靠祂，归于祂；愿荣耀归给祂，直到永远。阿们。’

以弗所书一章二至三节：‘愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。愿颂赞归与我们主耶稣基督的父神，祂在基督里，曾赐给我们天上各样属灵的福气。’

以弗所书三章二十一节：‘但愿祂在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。’

以弗所书六章二十三至二十四节：‘愿平安、仁爱、信心、从父神和主耶稣基督，归与弟兄们。并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。’

全本圣经都是神所默示的，但不一定都是神所说的话，因为其中有些是撒但说的，有些是人说的，还有一些是被鬼附的人说的话。主说，‘心里所充满的，口里就说出来；’（太十二３４；）主并非说，心里所充满的，手里就作出来。所以，口乃是显明人的心。人所说的乃是显明人里面实在的情形。我们从今天所读的经节中，能够看见什么种的人配为主说话。

配为主说话的人

一　雅各─生命成熟的人

雅各这人在初期的时候并不好，但当他晚年在埃及的时候，就不同了。他是旧约圣经中，第一个说出整篇豫言的人。（创四九１～２８。）这是因为神自己已经组织在他里面，他的生命成熟了。他在创世记四十九章的豫言里，说到十二个支派的前途。在这整篇豫言里，有一句话不是豫言，乃是雅各自己的话，就是四十九章十八节。当他论到他儿子前途的黑暗和犯罪，而不是说到他儿子好的方面时，他就在这当中插上了这句话，说，‘耶和华阿，我向来等候你的救恩。’我们从这一句话中，就看到这一个人是怎么样的人，也显出了他的心。从前的雅各，是个最会算的人。他算祝福，算工价，算羊。他和他的舅父拉班，就在算计上斗智。但是今天的雅各不算了。在此，为着他的儿子，他只等候神的救恩。雅各实在是成熟了。他说的话显明他是成熟的人，这样成熟的人，就是配为神说话的人。

二　主耶稣─经过十字架对付，柔软的人

主在约翰十二章里一句祷告的话，就叫我们认识祂是怎样的人。二十七节主说，‘我现在心里忧愁，我说什么才好呢？’门徒们虽然听过祂讲的道，看过祂作的事情，却很难看到祂里面的人。但因着这节的话，使我们认识，主乃是一个柔软的人，是经过十字架对付的人；祂不是一个固执，向神求什么，就非要什么，想作什么，就去作什么的人。若是我祷告，我就不敢用这一句。主在这里与自己商量说，‘我要说什么才好呢？我心里在忧愁，不知道要说什么才好。’主来原是为着这时候，为什么又祷告求父救祂脱离这时候？这是一件不可能的事。而现在时候到了，怎么办呢？祂就说，‘父阿，愿你荣耀你的名。’当时天上就有声音说，‘我已经荣耀了我的名，还要再荣耀。’（２８。）今天人所说的话，所显出来的，多是不好的一面，不是像主这样的。主是那样柔软，祂不坚持，祂不固执，祂完全顺服父神的旨意。

三　保罗─敬拜神的人

保罗在他的书信中，不但是传主的话，也常常说出他自己的话，但这也是神的默示，好使我们认识保罗是一个怎样的人。刚刚我们读了几处罗马书和以弗所书的话，看见保罗多次在说主话的时候，插进一些敬拜神的话，可见他是一个敬拜神的人。罗马一章，我们读的时候觉得很平淡，但保罗在二十五节末了，插进了一句敬拜神的话：‘主乃是可称颂的，直到永远。阿们。’本来应当将二十六节接在二十五节的‘造物的主’下面。当保罗说到这里，看见人都不敬拜神，而他要敬拜神，就赶快将这句话塞进去。保罗在这里停一停，先敬拜神，然后再说下去。因此我们看见，在神的话中，也有人的性质。

罗马九章又有一件希奇的事，四节、五节说到一些别的事情，但是五节的末了，又有一句敬拜神的话：‘祂是在万有之上，永远可称颂的神。阿们。’在这里题目不是讲基督，乃是讲到以色列民，本来是应当接着六节讲下去的，却插进一句赞美的话。因此，我们看见保罗乃是一个敬拜神的人。这个时候并不是在聚一个敬拜会、赞美会等，但是保罗要敬拜神。因为他是一个如此敬拜神的人，所以他配传神的话。

十一章的末了，也有同样的事。那里保罗说到人蒙神的怜恤，之后应该立即接到十二章去。但是他又插入了三十三到三十六节，这些又是敬拜神的话。我们由此看见了保罗的特点，他不只是一个敬畏神的人，也是一个尊神为大，且受过神的教育的人。

在以弗所一章、三章、六章中，保罗也是这样，说几句话，就将敬拜的话放进去了。保罗实在是一个会敬拜神，常敬拜神，随时随在都敬拜神的人。我这里并不是劝你，在讲道的时候也要这样将敬拜的话摆进去。你若是只学会这样的摆，人立刻就听出来，这不是出乎自然的，不是出乎灵感的，乃是学的，是勉强放进去的。你必须先是一个敬拜神的人，然后你才自然的会有敬拜的话。

人的本相，总是会显于外的，有的时候虽然可以装假，但是人还是会知道的。若是有一个人坐椅子而不敢靠椅背，你不要以为他一定是一个稳当的人。有的人很急，若是他在假装不急，你也会看出来，他的那个不急还是急的。一个不能忍耐的人，就是假装忍耐也是不忍耐的。也有的人，外面看好像很急，但是他里面并不急，反而很有忍耐。在平时你若是一个敬拜神的人，自然而然的在那个时候就能敬拜，就能同保罗一样，说出敬拜神的话来。

保罗还是一个一直祝福人的人。他常常在书信开头的时候，说些祝福的话。从来都是位分大的给位分小的祝福。（来七７。）祝福别人，也是属灵生命成熟的特点之一。一个成熟了的人，乃是常常将祝福给别人的人。在我们还小的时候，要从别人得祝福，渐渐的长大了，就能祝福别人。

不在于话语如何，乃在于人如何

今天人只知道把神的话传讲的对，用智慧的言语，讲得合乎圣经，但是在那些话上，却见不到那个人。这样说神的话，乃是浮浅的。问题不是你传什么，乃要问你是什么样的人；不是道理怎样，乃是你这个人怎样。今天的难处是在这里。在旧约曾有一次，驴子开口对先知说了话。它虽然说了人的话，却还是驴子。许多人以为道理对了就可以讲，不，一切的问题并不在于能不能讲，乃在于你这个讲的人是怎样的人。一个属灵的人，在听你讲的时候，就能查出你是不是‘加利利人，’因为你的口音，你的声调告诉人，你是无法逃躲的。那一种的人，一定是说那一种的话，假装是没有用的。福建人说国语，和广东人说国语，是一听就能分得出来的。兴化人或是厦门人说福州话，福州人一听就知道他不是福州人；因为有些特别的发音，叫你知道他是兴化人。人在为主说话的时候，他的灵，他的心就都出来了。刚硬的人、骄傲的人，一说话，刚硬、骄傲也就都出来了。

消化神的话，与神的话调和

我们不但要作一个听道的人，传递道的人，更要作一个活出道的人。旧约申命记中的摩西，和新约哥林多后书中的保罗，是全本圣经中最能感动我的，因我从这两本书中，认识了这两个人。摩西并不是一个凶狠的人，冷酷的颁给人律法；他乃是全世界最谦和的人。（民十二３。）只有在申命记中，我们能看到这样的一个人。申命记，乃是一个人将神的话都消化过了，然后再说出来的话。

祷告：主阿！求你救我们脱离我们的自信心，和自以为是的心，使我们能学作一个战兢恐惧的人，活在你的面光中，以致生命长大，达到成熟，作一个一生一世低头敬拜你的人。靠主的名，阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二一篇 神两个坚固的根基--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一二一篇　神两个坚固的根基--特会、信息、及谈话记录（卷四）
第一二一篇　神两个坚固的根基 书名：特会、信息、及谈话记录（卷四）

第一二一篇　神两个坚固的根基

讲时：一九四○
讲地：上海

读经：

提摩太后书二章十九至二十一节：‘然而神坚固的根基立住了；上面有这印记说，主认识谁是祂的人；又说，凡称呼主名的人，总要离开不义。在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。’（‘各样的善事，’可以翻作‘所有的善事。’）

今天我们读的这处圣经，不但叫我们看见主是不变的，并且叫我们看见主所作的事也是不变的。四围一切的环境都在不断的改变，但是主说，有两件事是不会更动的：第一，主认识谁是祂的人；第二，凡称呼主名的，总要离开不义。这两件乃是神坚固的根基，这根基已经立住了。

主认识谁是祂的人

提后二章十九节说，‘神坚固的根基立住了，上面有这印记说。’印记就是说明事情定规了，必定是这样了，不再改变了。许米乃、腓理徒可以偏离真道，铜匠亚力山大也可以逼迫保罗，甚至全亚西亚的人都可以离弃使徒，但是主认识谁是属祂的人。也许你在教会中看见有一些人离开真道，这叫你觉得灰心，以为人都靠不住了，你就不知道应该相信谁才好。弟兄姊妹，我能够错，教会能够错，所有人所作的事都可以错，但是，请你记得，主不会错。我能去传福音、带人得救、使人重生、受浸，但所带得救的人后来却偏离了真道，我失望极了，差不多要说我不作了。虽然这样，我还是要说，主不会错。即使有再多的人，十人、百人、上千以上的人都离开了；但神的话说，神坚固的根基立定了，神认识谁是属于祂的人。我们不要去怪别人跌倒了，别人错了，只能怪自己；我们也不要去批评别人不对，别人不好，我们要相信只有主知道谁是属祂的人。

凡称呼主名的，总要离开不义

属主的人一定是在义里。然而，我们怎样脱离不义呢？提后二章二十至二十一节是解释十九节的下半句。二十至二十一节那里说，‘在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。’这里说的是大户人家，不是小户。神所看重的乃是贵重与卑贱的问题，并不是用处的问题。神所看重的器皿是那一种贵重，并不是那一种用处更大。神乃是重价值，不是重用处。神乃是重品质，不是重大小。人常常错以为用处大，神就喜欢；其实不是，神重视品质，过于用处。

在一个家庭中，瓦器、木器比金器、银器更要紧。一个家庭里可以没有金器、银器，但是不可以缺少木器、瓦器。然而，这里所讲的不是器皿用途的问题，也不是器皿大小的问题，乃是器皿价值的问题。一般人的观念以为器皿的用处大，神就喜欢。这种观念是错的，我们所要注意的乃是分量有多少，我们所要注意乃是放在主手中的价值有多少。五两的金子与五百张的桌子，可以值同样钱，但这两种东西大不一样。神所注意的不是东西的数量有多少，神所注意的乃是，东西在神手中有多少斤两。神的看法与人的看法何等不一样。

卑贱的与贵重的

林前三章那里说到草木禾皆，这些都是不值钱的东西，都是便宜的。有些人他的工作是便宜的，他的服事是便宜的，他的聚会是便宜的，他所作的见证、所说的真理都是便宜的。在这个人身上所有的一切都是便宜的，都是不值钱的，所以也都是卑贱的。但在另外一种人身上，他是贵重的，他是肯出代价的，他经过主三年、五年，甚至十年的对付以后，他的见证是由心里面说出来的，是神在他身上作过工才出来的，因此他所说的、所见证的，都是贵重的。那些有天然智慧的人，他们的口才好，故事讲得有趣，话讲得恰当，却是从心思里出来的，不是从内心出来的，所以都是便宜的。

今天的问题不在于你能不能讲道，而是在于你讲的道是不是从出代价里生出来的。今天的问题是：你所讲的在你身上贵重不贵重？如果这些在你身上并不贵重，那么你所讲的、所有的，在神面前也就不是贵重的，同时在弟兄姊妹面前也不会是贵重的。如果没有经过流血、流泪，被神管教、被神对付的过程，你所有的就不可能是贵重的。如果一个人所讲的是抄来的、学来的，就都不是贵重的。好比巴兰和以赛亚都讲到国度以及豫言，但是这两个人所讲的价值完全不同。许多人以为讲同样的话就够了。事实不然，话是同样的话，却要看是那一种人说的，出代价的人讲的话价值才是高的、贵重的。

我得救以后，对主的再来很有兴趣，开头时读但以理书，接着就读启示录。睡的时候读，吃饭的时候也读，日夜都在读。后来遇见和受恩姊妹，交谈之下，发现她对于主再来的态度和我的不同。有一天，我和她谈话、交通时，她给我看圣经里面关于主再来，以及末期的经节。她把经节读给我听。读完了，问我明白了没有？当时我不太佩服，自以为比她知道的更多。我里面有二种想法，一是和受恩姊妹对于主的再来，不如我熟，她找圣经节要找很久，才找到要找的经节，但是我却能够背出来。二是主的再来对我并没有什么特别，但对和受恩姊妹却大有影响，她的生活里充满了主要再来的思想。关于主再来的真理，你从这里就可以区分出，那一个是贵重的，那一个是卑贱的。

人的问题

我在英国的时候，看见许多人反对史百克弟兄。有一天，我请一位弟兄去听史百克弟兄讲道，事后我问他，史百克弟兄讲得怎么样？那人说，没有什么特别，他讲的我也能讲。这人以为史百克弟兄讲的话，他也能讲。他以为单单是话的问题。然而，属灵上的讲究，不是话如何，乃是人如何；不是你能不能讲同样的话，乃是你是否那样的人。对于蒙头、受浸这一方面的知识，通常会引起许多争论。其实这些是不值得争论的问题，重要的是你讲这些真理的时候，你是否进入那些实际里，你是否那样的人，或者你不过是知道那些事而已。

金器的成分是金，指明它的性质是属天的；银器的成分是银，是指基督十字架的救赎说的；木器和瓦器乃是指属人的、属地的性质。怎样才能成为贵重的器皿？怎样才是卑贱的器皿？倚靠人的口才、智慧、才干、和知识，以这一切出于人的力量，来摸属灵的事的，都是卑贱的。有一年我读到慕安德烈所写‘基督的灵’这本书，其中有一段说，有的人读经是用自己的聪明来明白，有的人读经乃是等候圣灵来教他，有的人读经是要去知道他所要的，有的人读经乃是要知道圣灵所教他的。当我读到这一段时，好像刀割到心里面去一样，我蒙了光照，看见我自己的读经就是用人的力量和智慧。我用许多时间和精力，读了那么多遍，我就是盼望藉着多读，而认识圣经。这完全是用人的力量、智慧、悟性、和理解。我知道自己错了，就跪下来向主祷告说，‘主阿，从今以后，你如果不要我知道，我就不知道，我不再勉强求知道，我愿意放下我的求知欲，不再急促追求明白圣经。’从前我的心情完全不一样，我读圣经，碰到不明白的地方，就觉得不舒服、不快乐，我不放它过去，非要领会得透彻，非要了解得完全不可。我怕我有不明白的地方，别人问我，我回答不出来，就觉得不好意思。现在我知道一切属灵的事，若是出于自己的，都是便宜的；只有出于神的，才是贵重的。

因着人的堕落，凡人身上所有的一切，若没有经过十字架，就都是卑贱的。贵之所以重，贱之所以轻，就在乎付多少代价；好像货物的标价，贵重的就价高，便宜的就价低。有的人记性好，能记住别人所讲的，自己也照样讲，并且能讲得更多，但是如果不是从出代价里得来的，在神面前都是轻的。

神的劝勉

在二十一节主说，‘人若自洁，脱离卑贱的事，就必作贵重的器皿。’主要我们拒绝一切便宜的，主要我们身上一切的东西都经过十字架。我们所讲的，要先摸着自己，才能够摸着别人。在脱离卑贱的事上，我们需要竭尽气力。一面，我们需要知道，木不能代替金，瓦也不能代替银；另一面，我们必须是个愿意出代价的人，必须是一个甘心接受神对付的人；这样我们就必作贵重、洁净的器皿，合乎主用。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二二篇 苦胆调酒--特会、信息、及谈话记录（卷四）

第一二二篇　苦胆调酒 书名：特会、信息、及谈话记录（卷四）

第一二二篇　苦胆调酒

讲时：一九四○年
讲地：不详

读经：

马太福音二十七章三十三至三十五节：‘到了一个地方，名叫各各他，意思就是髑髅地；兵丁拿苦胆调和的酒，给耶稣喝。他尝了，就不肯喝。他们既将祂钉在十字架上，就拈阄分祂的衣服。’

路加福音二十三章三十三至三十四节：‘到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人，一个在左边，一个在右边。当下耶稣说，父阿，赦免他们；因为他们所作的，他们不晓得。兵丁就拈阄分祂的衣服。’

马太福音五章三十九至四十一节，四十四节：‘只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。…只是我告诉你们，要爱你们的仇敌；为那逼迫你们的祷告。’

使徒行传七章五十四至六十节：‘众人听见这话，就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边；就说，我看见天开了，人子站在神的右边。众人大声喊叫，捂着耳朵，齐心拥上前去；把他推到城外，用石头打他；作见证的人，把衣裳放在一个少年人名叫扫罗的脚前。他们正用石头打的时候，司提反呼吁主说，求主耶稣接收我的灵魂。又跪下大声喊着说，主阿，不要将这罪归于他们。说了这话，就睡了；扫罗也喜悦他被害。’

罗马书十二章十四节，二十节：‘逼迫你们的，要给他们祝福；只要祝福，不可咒诅。…所以，你的仇敌若饿了，就给他吃；若渴了，就给他喝；因为你这样行，就是把炭火堆在他的头上。’

哥林多前书四章八至十六节：‘你们已经饱足了，已经丰富了，不用我们，自己就作王了；我愿意你们果真作王，叫我们也得与你们一同作王。我想神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的，我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。直到如今，我们还是又饥、又渴，又赤身露体，又挨打，又没有一定的住处；并且劳苦，亲手作工，被人咒骂，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝；直到如今，人还把我们看作世界上的污秽，万物中的渣滓。我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。所以我求你们效法我。’

哥林多后书十一章十六至二十九节：‘我再说，人不可把我看作愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。我说的话，不是奉主命说的，乃是像愚妄人放胆自夸；既有好些人凭着血气自夸，我也要自夸了；你们既是精明人，就能甘心忍耐愚妄人。假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或侮慢你们，或打你们的脸，你们都能忍耐他。我说这话，是羞辱自己；好像我们从前是软弱的；然而人在何事上勇敢，（我说句愚妄话）我也勇敢。他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。他们是基督的仆人么？（我说句狂话）我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的；被犹太人鞭打五次，每次四十，减去一下；被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。又屡次行远路，遭江河的危险、盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、假弟兄的危险。受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食，受寒冷，赤身露体。除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？’

当主钉在十字架上，兵丁还没有拈阄分祂的衣服以前，祂已经在犹太人面前，也在外邦人面前受了鞭打，被审判官定了罪案，也背起了十字架，走到了各各他来受刑罚，行刑者就要实际的钉祂在十字架上。就在这个时候，有两件事情发生了。第一件，马太说，‘兵丁拿苦胆调和的酒，给耶稣喝。祂尝了，就不肯喝。’第二件，路加说，主为钉祂的人祷告，求父赦免他们，因为他们所作的，他们不晓得。

苦胆调酒的用处

苦胆调酒是为着什么的呢？人被钉在十字架上，乃是一件最痛苦的事。当时的法律许可那些兵丁拿点苦胆调酒，来给受刑的人用，使被钉的人，可以稍微减少一点的痛苦。它的功效，有一点像今天的麻醉药。然而别人要喝，主耶稣却不喝。人的十字架有苦胆调酒，是因为在人的十字架上，有痛苦的感觉。

主的十字架是没有苦胆调酒的

基督的十字架给我们看见：若有十字架，就用不着苦胆调酒；若有苦胆调酒，就没有十字架了。不能将这两样合在一起。主的十字架是没有苦胆调酒的，是用不着苦胆调酒的。所以是不用，不是因为没有；是有，而且顶方便，是可以取用的；用了，就可以减少受苦的感觉；之所以不用，不是因为用不着，乃是被拒绝了。在这里你会问：‘为什么？’那是因为十字架在别人身上是会生感觉的，十字架在基督身上却没有那一种的感觉（不是指肉身方面的）。若是真的背十字架，就没有感觉；若是有感觉，就是殉道，不是真背十字架。

殉道与背十字架

今天作殉道者的基督徒多，而背十字架的基督徒少。许多人受这种苦，受那种苦，虽然在那里不出声音，但是他的面孔却是摆给人看：‘我在受苦阿！’这样的基督徒，不受苦还更好看些！这样的基督徒，背的乃是有苦胆调酒的十字架。

主钉十字架时，拒绝喝苦胆调酒。路加告诉我们，主在那个时候，还为那些钉他的人祷告，求父赦免他们。这是没有苦胆调酒的十字架。主在十字架上受了许多的苦、各种的苦。但是主在这里，心里并没有一个感觉说，祂是受了冤枉；心里也没有一点的埋怨：‘看你们这些人，太可恶了！你们知道么，到了那一天，我要为这些事来审判你们。’主所上的十字架，乃是一个没有苦胆调酒的十字架。苦胆调酒不是一种完全的麻醉品，但凡是自己仍有受苦的感觉的人，就需要喝它。

今天我在这里，不单是只讲一点圣经。今天有许多的基督徒，从他们的态度上和说话上看，他们给人感觉乃是要作一个殉道者，而不是要作一个不要苦胆调酒的人。他在家里，被妻子责骂得太难过了；在公司里吃力不讨好；在教会中，在弟兄姊妹中间，尽作吃亏的人…。他在面孔上给人看见：他乃是一个殉道者。若是背十字架，就没有受苦的感觉。需要苦胆调酒的人，乃是说出他心里有受苦的感觉。但一个真实背十字架者，是用不着苦胆调酒的。

见证

或者我这样说，你们不容易明白，我再试着说一点。马太五章，是非常宝贝的教训，在教会中，有多少基督徒是这样行的呢？我年少的时候，在学校里是级长，因我书读得好，同学们都不如我。当我信主以后，有一天，有六个同学想来试试我，是不是能遵行马太五章的教训。我们知道，被打不还手还容易，连左脸也转过来由他打就很难。那天，我被他们一打，就变成不像一个基督徒了，心里就盼望神的白色大宝座快点出现。六个人走后，我心里因着被打而不还手很觉满意。但当我向主祷告的时候，我只有向主认罪，因为我看见，在我里面有了苦毒的感觉。受苦是一样的，但是里面有没有苦毒的感觉却不一样。

戈尔斯的故事

戈尔斯（Goils）是在中古世纪的一位好弟兄，他在一个修道院里作厨子。每次修道院有大会，别处都会有人来，而且来的很多，戈尔斯就要豫备十天内所吃的牛肉、羊肉、鸡、鸭、蔬菜等。修道院在一个山上，上上下下去买那么多食物，是不容易的。他也想要听道，不甘心光是自己作给别人吃，而失去听道的机会。他这样想来想去，晚上就不能睡觉了。主就来给他光照，让他认识十字架是给不是得，而这些都是出于神的安排。他看见了自己的错，就悔改了。这时候，他知道院长的声音沙哑了，他心里很难过，就另外专门豫备了粥，供院长午夜工作完毕时来吃。这个人背十字架，是连左脸也转过来由人打的。以后他成为许多人的祝福，因为他认识神。

十字架没有恨，没有怨言，没有自怜

‘连左脸也转过来给他打…，’若将这当作一个行为来作，就是一个没有得救的人，也有可能作得来的。基督徒的问题不是出在别人‘打你的脸，强逼你走路，拿你的衣服；’乃是出在你里面能不能爱而不恨。

什么是十字架？十字架就是里面没有恨。没有恨，只有爱，所以里头没有声音。基督为一切逼迫祂的人祷告，就是因为祂里面没有恨，只有爱，所以祂不要喝苦胆调酒。

今天有基督徒受苦么？有！我看见过许多受苦的妻子，受苦的父亲，受苦的儿子…。但是我也看到那许多人，在受苦时有几种不同的表现。有的人当时不说话（这是最普遍的，）背后却说怨言。你若事情过了之后，竟有许多的怨言，这就说出在你里面有一种在受苦的感觉。所以你需要苦胆调酒，你从来就不知道什么是十字架。还有一种人，声音没有，怨言也没有，但是却去哭。十字架上有流血，却不是流眼泪。为什么流眼泪呢？是因为自怜。主的十字架是没有自怜的，乃是要怜悯人的。Havergal 是个多病的人，他常说，‘大家都因我常生病而怜悯我，但我却并不可怜我自己，因为我所有的病痛，都有基督在替我担当。’

在十字架上与在十字架下

只有在十字架下面的人，才会流泪；挂在十字架上面的人并不流泪。若能感觉到受伤，就不是在十字架上。有的人吃了一点苦，就觉得是一个殉道者了，那并不是钉十字架。那么，什么才是十字架呢？主说，‘我若从地上被举起来…。’（约十二32。）一切钉十字架的人，都是被举起来的人。钉十字架的人，乃是在上的；你若是觉得你不上算，吃亏，你是在底下的人。什么时候你被钉在十字架上，就是你不觉得受伤；什么时候你觉得受伤，就是没有被钉在十字架上。真正的十字架，乃是心中只有祷告，对别人没有怨言，对自己没有自怜的。若是还有受苦的感觉，就需要喝苦胆调酒。

基督在十字架上头一个反应，就是不生怨言。假若环境临到一个人，在他身上有受苦的感觉，就证明在他身上没有十字架。若有受苦的感觉，就证明有苦胆调酒。并不是说所有脸上喜乐的人都是背十字架的人，也不是说所有哭泣的人都不是背十字架的人，真正的背十字架乃是没有受苦的感觉。

十字架有祷告，有祝福，有爱

主在十字架上说的话，乃是为仇敌祷告，祂爱祂的仇敌。保罗和西拉被打以后，就被下在监里，两脚上了木狗。他们在这么多的苦难中，却不喝苦胆调酒，他们对人没有怨言，对己没有自怜。他们的祷告、唱诗，都是真诚的。当保罗看见禁卒拔刀要自杀，就大声呼叫说，‘不要伤害自己。’这说明他对禁卒有爱。

有的人先说一大篇他受苦的事给你听，然后他就祷告，我就被他的这个祷告浇冷下来了。有的作妻子的，对我讲他的丈夫怎么怎么不好，她都如何如何的忍耐，但是我怕她所有的忍耐都有些狂傲在内。多有喜乐，有爱，乃是可悦纳的事；但若是有喜乐，却是假装出来的，乃是可定罪的事。

有两个在肉身也是姊妹的基督徒，一天，姊姊得罪了妹妹，妹妹不说话。但每次姊姊经过妹妹面前的时候，妹妹就唱诗。那意思就是说，‘你看见么？你是失败的，你得罪了我，而我不计较，我是得胜的…。’这样就使姊姊更难过。这乃是法利赛人的祷告，是用反常的祷告，假装的快乐来报仇。

什么是十字架呢？简单的讲：因为我是一个背十字架的人，里面没有受苦的感觉，不是假装出来的，乃是一种自自然然的。好像保罗和西拉那样的祷告；也如同司提反那样的呼求，他们都是不需要苦胆调酒的人。

基督徒真的背十字架，不是单在外面的行为上，转左脸，给外衣，同他走二里路；更是在心里的态度上。今天有许多的基督徒，在这三件事上，乃是作出来的，这不是十字架。十字架乃是里面不要苦胆调酒，是没有忌恨、气恼、报仇的…，乃是真能有祷告，有祝福，有爱的。

保罗在罗马十二章里说的真好：‘你的仇敌若饿了，就给他吃；若渴了，就给他喝；因为你这样行，就是把炭火堆在他的头上。’（20。）你自然流出来的爱，是能烧人的；你假装出来的爱，在人身上却点不着。

你要认识保罗这个人，你就要去读哥林多前后书。今天世上也有一班像哥林多人的基督徒。保罗对他们好，就说他是用心计牢笼他们；保罗对他们说直话，又说他是苦待他们。在这样的情形中，人要为自己说话，是何等的难。所以保罗多次的说，‘我乃是像愚妄人…，说…愚妄话。’‘有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？’（林后十一。）所以虽然有那些人说了那些论断保罗的话，在保罗看那是不要紧的，保罗向着他们，仍然口是张开的，心是宽宏的。

基督替你背的才是十字架

需要苦胆调酒的人，是因为有自怜，会生气，假装快乐来骂人。这样的人，是没有十字架的。事实上，十字架若是你自己背的，就不是十字架；只有基督替你背的，才是十字架。当难处临到，当事情搅扰你时，惟一能叫你不至身心崩溃的出路，就是立即把重担卸到灵里。你要把重担转卸于灵，因为身体无法忍受，精神也支撑不起。十字架对你身心皆有益处。若不是十字架，就只是一种行为的努力。但那生根于里面的爱，出自十字架的爱，乃是交织着基督的爱涌流到别人身上，这爱是超越一切的。许多人作基督徒作得不长久，因为他们只有外面的修行，只是努力遵行基督教外在的原则；那不过是强制自己，终久必会崩溃。

神若只给我们马太五章，而没有同时给我们十字架，那就是残忍的。但是当我们认识，‘活着的不再是我，乃是基督，’并且我们是凭着那在我们里面神儿子的信而活，（加二20，）事情临到时我们就不会有反应，因为受击打的是祂，不是我们；我们已经死了，我们的生命与基督一同藏在神里面。在这一切事上，我们都逃逸了─祂的右手托住我们，使我们不至崩溃；在祂里面，并在灵里，我们就被带过去了。

若不是深深的认识十字架，试炼和苦难只会带来反应和崩溃；但在十字架的运行的之下，只有爱。许多事情，我们今天只能有限度的经历；事实上，大部分的事情都是如此，惟有爱不一样。惟有爱是我们今天就能完全经历的。神已经在祂儿子里面，将祂全部的爱给了我们─在十字架，我们看见了这事的明证，我们得着了祂全部的爱。

钉死与受伤是两回不同的事。你真的钉死了，就不会受伤；你若受伤，就是还未钉死。我恨恶殉道者的感觉。许多人有殉道者的感觉，因为他们不认识十字架。他们只知流泪，不知流血。他们总是在自怜的水平上，寻求同情，而不是在更高的水平上，坐在诸天之上作王掌权，能宽厚的、无条件的、君尊的赦免人。若是人能钉你十字架，却不能伤你，你就是真属灵了。受苦是一回事，受伤是一回事，但钉十字架又是另一回事。

我们常听人说，‘某某人深深的经历了十字架，多年来他一直背十字架。’事实却不然，因为他一直有眼泪，他只有殉道者的感觉。真正认识十字架的人，乃是像司提反一样，他的死是君尊的死，是安静的、完全自制的，将自己的灵交给神，并为杀害他的人求赦免。我们不会可怜他，只会尊敬他，并敬拜主。所有真正背十字架的人，都不会自怜，也不需要、不愿要人的可怜。仰望主使我们更多真的认识，什么是十字架。

祷告：我们的主，我们来到你面前，求你的赦免。我们是何等容易在受苦的时候受伤，夸耀，发怨言。求主使我们能由心里去爱人，真正的赦免人而不装假。叫我们在家庭中，以及各种的生活里，能进入更多属灵的实际。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二三篇 神的产业─基督的丰富--特会、信息、及谈话记录（卷四）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷四） >
第一二三篇　神的产业─基督的丰富--特会、信息、及谈话记录（卷四）
第一二三篇　神的产业─基督的丰富 书名：特会、信息、及谈话记录（卷四）

第一二三篇　神的产业─基督的丰富

讲时：一九四○年
讲地：不详

读经：

加拉太书三章二十六节至四章一节上半：‘所以你们因信基督耶稣，都是神的儿子。你们受浸归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女；因为你们在基督耶稣里，都成为一了。你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。我说那承受产业的…。’

六至七节，二十八节，三十一节：‘你们既为儿子，神就差祂儿子的灵进入你们的心，呼叫阿爸，父。可见，从此以后，你不是奴仆，乃是儿子了；既是儿子，就靠着神为后嗣。…弟兄们，我们是凭着应许作儿女，如同以撒一样。…弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。’

五章一节：‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’

约翰福音十五章四节上半：‘你们要住在我里面，我也住在你们里面。’（另译。）

罗马书六章五至七节：‘我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合；因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；因为已死的人，是脱离了罪。’（应该翻作：‘已经和祂同钉。’）

十一节：‘这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

以弗所书二章四至六节：‘然而神既有丰富的怜悯；因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来；（你们得救是本乎恩；）祂又叫我们与基督耶稣一同复活，一同坐在天上。’

加拉太书二章二十节：‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。’

腓立比书一章二十一节上半：‘因我活着就是基督。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎。’

祷告：主阿，在你的光中，我们深觉惭愧。因为我们在丰富中，却是过着贫穷的生活。在四面环绕着活水之地，却仍旧是干渴。求你使我们看见，只有在基督里有丰富。而且我们得以享受这丰富，乃是因着神的恩典，不是因着我的信；乃是因着神的拣选，不是出于我的定意；不是由于我的奉献，或是我的顺服，乃是完完全全的出自你乐意的赐给，你的恩待，你的怜悯。一切都是你散的，也都是你收的。主阿！求你开我的眼睛，使我真看见基督的丰富。奉主的名，阿们。

以撒与教会

加拉太书给我们看见，信徒生活的原则，要像以撒一样，是一个承受的人。以撒是如何的进入荣耀，基督徒也将是这样；以撒如何是凭着应许生的，基督徒也如何是凭着应许作儿女。以撒如何是后嗣，基督徒也同样是神的后嗣。

罗马书是讲一个罪人如何得着恩典，而加拉太书乃是讲一个罪人得着恩典之后，他不应该只停在那里，他还要凭着恩典往前进步。罗马书是起头的恩典，加拉太书乃是一直往前的恩典，是持续的恩典。使徒既靠圣灵入门，就不能靠着肉体来成全。（加三3。）问题不是你想要去作什么，或是要给神一点什么；恩典不是你该努力的作好，或是竭力追求使自己变得好一些，恩典乃是一直仰望主的怜悯。不是我当这样，我该那样；乃是完全仰望主的恩典。以撒如何是一个承受产业的人，而不是一个创业的人，今天的基督徒也该是一样。

神的产业─基督的工作

基督的工作，在新约中分为二部分：一是我们在基督里；二是基督在我们里。一个是在基督里的联合，一个是在我们里面的联合。按着时间来看，是我们先在基督里，然后基督才在我们里。所以在约翰福音中，主是说，‘你们要住在我里面，我也住在你们里面。’（十五4上，另译。）我们住在基督里，是指着基督的事实的一面；基督住在我们里，乃是指着基督的生命的一面。基督徒在基督里，就叫我们摸着一切基督的事实；而基督在基督徒里，就叫我们摸着基督是我们的生命。基督徒在基督里，就叫我们得着一切在基督身上过去所已经成功的；基督在基督徒里，就叫我们得着基督在今天所是的，和所有的一切。我们在基督里，是将基督从已过一直到今天所已经成功的工作，都变为我们的享受。基督在我们里，是将基督从今天一直到将来所能作的一切，都变为我们的。

基督徒在基督里

基督徒在基督里，说明白神已经把我们放在一个新的地位里，一个新的起头里。基督徒在基督里，是从已过一直到今天的，而基督在基督徒里，乃是从今天一直到将来的。前者是在基督里一次成功的，后者是延续到永远的。圣经说，‘你们得在基督耶稣里，是本乎神。’（林前一30。）这就是说，神使我们从旧人里，从自己里，从世界里，从撒但里出来，而进入基督里。

罗马第一章到四章，是说到人的行为不对，五章到八章，乃是说到人本身不对。行为不对，乃是因为人不对，所以人该死。我们若与基督同死，就信必与祂同活，同升天。藉着生命之灵的律，来活在灵中。只有钉死、复活、升天，才能将旧的了结。但你是如何的去钉死、复活、和升天呢？今天不是你去死，不是你去复活，不是你去升天。这乃是神的工作，是神把我们联合在基督里。‘你们得在基督耶稣里，是本乎神。’这是最宝贝的一节圣经，我们要认识，这乃是一件大事。

比如你把一张钞票夹在诗歌里，假若诗歌着了火，那张钞票就被烧掉了；假若你把诗歌寄到英国去，那张钞票也就到了英国，因为钞票与诗歌是联合的。我们与主的同死、同活、同升天，是同样的原则。我的天然，无论是好、是温柔、是忍耐、或是邪恶、凶暴…都在基督里死了，了结了；并且也在祂里面复活了，进入了新造。所以我不必在基督之外，来看我的已往和我的自己。

十字架同死的启示

一九二七年，在文德里的楼上，主带领我看见十字架的同死，乃是一个已经完成的工作。在那个时候，如果有人说，他承认十字架同死的道，我也承认；如果有人说他知道十字架同死的理由，我也知道；如果有人能传十字架联合的道，我也能传。如果说我对十字架的同死，一点经历都没有，我是不能承认的。但是，我里面有毛病，我看见有许多东西还在我身上。我是在不断的对付，但我不能说我是一个已经死了的人，我不像是那个人。我用了四个多月的工夫，求主给我看见与基督的同死，也让我与基督同死。一天过一天，都有光临到我，但是那个光不利害。我努力的读圣经，每次我读了也跟着说，‘我已经钉十字架了。’但是我信不来，我不能相信。我天天祷告，工作也不去作，专门来对付这件事。有一天早晨，起来以后，在上午八点到十点之间，我在祷告中，忽然看见：我在基督里的死，是与基督合一的。就像那张钞票与诗歌是合一的一样。我的眼睛立刻开启了。我想：‘只是一个，不是两个。’不可能说基督死了，而我还没死。基督死了没有？基督死了！那么我呢？我马上从椅子上跳起来说，‘哈利路亚，我也死了！’基督是如何死，我也是如何死，基督一点没有比我更死，或更多死。神作在基督身上的，就是作在我身上的：基督死，我也死；基督活，我也活；基督升天，我也升天。我就从楼上下来，碰见一位弟兄，我立刻抓住他说，‘你知不知道我死了？’他很觉奇怪。‘你知不知道基督死了？’他说，‘我知道。’我就告诉他：‘基督如何是死了，我也是死了。’从那一天起，我就再没有推翻过我所看见的。这就是我们在基督里所承受的产业。要承受这一切，不是靠挣扎，也不是靠努力。我们必须是在基督里面（in Him），才能与基督一同承受（with Him）。有的人是以十字架的道为教训，但对有的人，十字架乃是一个看见，一个启示。神一切的事，都是作在基督身上，不是作在你我身上。但是，因为你我在基督里，所以这些事也就是作在我们身上了。

基督在基督徒里

基督在基督徒里，是关乎将来的，而不是已往的；是从今天一直到将来的。基督在信徒里，不是为着对付事情，乃是为着赐给我们生命的能力。信徒在基督里，乃是享受基督的工作，和基督的经历；基督在信徒里，乃是信徒享受基督的生活，和基督的自己。

基督在信徒里，目的乃是在信徒里替信徒活着，这就是信徒的产业。基督在信徒里活，不是叫信徒学基督，像基督，效法基督，以基督作目标，也不是叫信徒渐渐追求，以期过了五年、十年，才慢慢得到。保罗是说基督钉十字架，基督复活；而不是说信徒钉十字架，信徒复活。不是信徒靠基督的能力活，乃是基督作信徒的生命活。

生命的律

神使基督作信徒的生命，这一点都用不着信徒的意志来帮忙，因为这乃是一个律的问题。生命有一个律，这律是自然而然的，不是作出来的。生命圣灵的律乃是一个自然的律。若是需要勉强的，要花力气的，要挣扎和努力的，那就不是以基督作生命。

知道有生命还不够，我们还必须知道生命的律。因为是律，所以就是不变的。环境、经历、感觉都会变，只有律是永远不变的。地心吸力之于万物，是到处一样的，它不会因时间地点而改变。我不必关心律的作用，它是自然而然运行的，只要我们活在生命之灵的律里，我们就能自己产生力量。信徒生活的秘诀不是去用基督的生命，乃是让祂的生命来用我们。对着一件事，我们只要对主说，‘主，我不会，你的生命在我里面会。’我们不必特别用力量去作，去相信，这个生命自然而然的，就能显出它自己来。这就是神所给我们的产业，神的产业不是别的，乃是基督。

基督是一切

林前一章三十节所题的智慧、公义、圣洁、救赎，都不是指着东西，乃是指人，这些都指明一位有位格的人，就是基督。基督徒与世人是不同的，与信别的宗教的人也是不同的。基督徒乃是有基督在他里面作工的人，乃是有基督在他里面替他活的人。世人需要自己用力去作，但基督徒只要有一个小小的信就够了。主在里面作我们的圣洁、公义、谦卑、忍耐…。基督乃是基督徒的一切。

许多人注重相信，但那个相信许多时候变成了行为。许多人注重顺服，但那个顺服许多时候也变成了行为。这些出于人的行为，并不是基督在人里面的行动。所以信徒必须看见：一面我们在基督里，基督所有已往的经历，都是我们的；另一面基督在我们里面，作我们的生命，并替我们活。我们就是这样简单的相信；这就是以撒，就是享受，就是承受神的产业。我们感谢神，无论是我们在基督里，还是基督在我们里，都是出乎神！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷五）
中期著作之 特会、信息、及谈话记录（卷五）
 | 第一二四篇 亚伯拉罕凭信心生以撒 第一二五篇 亚伯拉罕献子之试炼 第一二六篇 神拣选亚伯拉罕的目的 第一二七篇 以撒和以撒的神 第一二八篇 基督的恩赐与圣灵的管教 第一二九篇 雅各和雅各的试炼 第一三○篇 分别的方法 第一三一篇 天然生命与旧人的分别，并圣灵的果子 第一三二篇 祭司的职事 第一三三篇 将受浸者的谈话 第一三四篇 谈话记录（一） 第一三五篇 作神儿子最初的表显 第一三六篇 生命的律 第一三七篇 谈话记录（二） 第一三八篇 谈话记录（三） 第一三九篇 世界争战与教会的关系 第一四○篇 谈话记录（四） 第一四一篇 主的话是灵与生命 第一四二篇 一个律的发现 第一四三篇 基督是我们的义 第一四四篇 谈话记录（五） 第一四五篇 基督自己就是我们的公义、圣洁、救赎 第一四六篇 神的事物就是基督 第一四七篇 贫穷与富足 第一四八篇 用圣洁公义事奉神 第一四九篇 对新得救者谈奉献 第一五○篇 神的旨意与主的心意 第一五一篇 奉献才能认识神的旨意 第一五二篇 同工谈话─关于人说神的话 第一五三篇 神在荆棘中说话 第一五四篇 关于神永远的计划 第一五五篇 灵和魂的分别与神的话 第一五六篇 属灵的分别善恶 第一五七篇 谈话记录（一） 第一五八篇 死的判决（一） 第一五九篇 死的判决（二）


第一二四篇 亚伯拉罕凭信心生以撒--特会、信息、及谈话记录（卷五）

第一二四篇　亚伯拉罕凭信心生以撒 书名：特会、信息、及谈话记录（卷五）

第一二四篇　亚伯拉罕凭信心生以撒

讲时：一九四○年二月四日
讲地：不详

注：此系列信息，笔记简陋，惟皆以亚伯拉罕、以撒、雅各之历史为主题。似为特会笔记。与‘亚伯拉罕以撒雅各的神’一书有相仿之处，惟结构内容均甚有出入。

对付犯罪的肉体，是一件容易的事；但是要对付我们想要讨神喜欢的肉体，是一件很难的事。得救以前，我们用肉体作世界上的事；得救以后，我们还是用肉体作属灵的事，用肉体讲道，用肉体听道，用肉体敬拜神。题目是换了，和得救以前不同了，力量却一点没有换过来，我们是用肉体的力量，在作属灵的事。在这里我们需要行割礼。歌罗西二章十一节说，‘你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。’弟兄姊妹，你们的肉体除去了没有呢？

腓立比三章三节说，‘真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。’这就是说，真受割礼之后，我们不能相信自己。有时候人问我说，‘为什么你不说坚决的话呢？’我回答说，‘如果是主许可，我就会说坚决的话。’一个真正被神摸过的人，乃是一个不敢轻易出主张的人。有些人胆子真大，他敢代神出主张。亚伯拉罕在生以实玛利以后的十三年中，他不知道自己是活在肉体里。

到亚伯拉罕九十九岁时，神才向亚伯拉罕显现，对他说，‘你和你的后裔必世世代代遵守我的约。你们所有的男子，都要受割礼。’（创十七9～10。）今天我们这些在新约里的圣徒，是亚伯拉罕属灵的后裔，我们也要受属灵的割礼。这不是家里生的，或是用银子从外人买的问题，乃是肉体有否被割去的问题。我们乃是自动并自愿接受割礼。割礼是肉体被除去的一种记号。

割礼既然是一种记号，也就是一种特点，这不可能是大家都有的。的人有这种记号，那很好。在神看，一个人有没有受割礼，要看他的肉体有没有被除去。一个真受过割礼的人，乃是一个不相信自己的人。受过割礼的人，会变得战兢恐惧，不敢出主张，承认自己会错；因看自己没有把握，自然不敢轻易出主张，不肯轻易发表自己的意见。

当神来对亚伯拉罕应许说，你的妻子撒拉要生一个儿子时，亚伯拉罕竟俯伏在地喜笑，心里说，一百岁的人，还能得孩子么？（创十七15～17。）亚伯拉罕的笑，乃是神对付他十三年的结果。亚伯拉罕这样一笑，就生出以撒来，何等的奇妙！以前的亚伯拉罕年轻能生育，有把握。今天的亚伯拉罕老了，不能生了，他被神带到一个地步，不相信自己了。以前他是靠自己的力量；今天他知道靠自己是靠不住了。以前的亚伯拉罕一半信靠神，一半信靠自己；但今天他只能笑一笑。这说明到了今天，他不但对自己没有信心，连对神的信心也都没有了。以前他对自己，对神都有信心，却得不着神的喜悦；今天他对神，对自己没有信心了，神反而来作工，赐给他大的信心。罗马四章十八节说，亚伯拉罕在无可指望的时候，因信仍有指望。这就给我们看见，亚伯拉罕以前的信心，乃是搀杂的；今天他的信心才是纯粹的。所以亚伯拉罕的笑，不是笑神，他乃是笑自己老了。我们也都和亚伯拉罕一样，在环境好的时候，是不会仰望神的；只有当环境恶劣的时候，才会向神仰望。

神不要我们那‘有把握’的信心，神只要我们存有像芥菜种那么大的信心。亚伯拉罕自从创世记十七章受了割礼以后，他不再信靠自己；到了十八章，他成了神的朋友。我们知道，除了新约，全本旧约圣经中没有一处，像创世记十八章这里说到神来探望人；来探望亚伯拉罕的那三个人中，有一位乃是神，另外两位是天使，就是以后到所多玛城，把罗得从城里拉出去的。亚伯拉罕在自己的帐棚里，接待了神，并与神交通。神又向亚伯拉罕题起撒拉必生一个儿子，前一次是亚伯拉罕俯伏在地笑，这一次乃是撒拉心里暗笑，说，‘我既已衰败，我主也老迈，岂能有这喜事呢？’（12。）前一次亚伯拉罕笑，神来对付亚伯拉罕；这一次是撒拉笑，神来对付撒拉，说，‘撒拉为什么暗笑，说，我既已年老，果真能生养么？耶和华岂有难成的事么？’（13～14上。）就在这一次的交通中，神把祂将要灭所多玛的事，告诉亚伯拉罕。在这里，亚伯拉罕代表信心，撒拉代表恩典。这两个是不能分开的。有一次，亚伯拉罕向南地迁去，寄居在基拉耳，他谎称妻子撒拉是他妹子，亚比米勒把亚伯拉罕与撒拉分开。但是神不许可这事，惩罚了亚比米勒家中的妇女，不能生育。（二十。）信心和恩典是不可以分开的，一个人必须有了信心，再加上恩典；信心加上恩典，以撒就生出来了。光有信心而没有恩典，以撒就不会出生。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二五篇 亚伯拉罕献子之试炼--特会、信息、及谈话记录（卷五）

第一二五篇　亚伯拉罕献子之试炼 书名：特会、信息、及谈话记录（卷五）

第一二五篇　亚伯拉罕献子之试炼

讲时：一九四○年二月四日
讲地：不详

如果把以撒放在祭坛上当作祭物烧了，岂不是把神的应许全都烧光了么？不是把神作工在亚伯拉罕身上的目的也全都烧光了么？以实玛利是凭血气生的，他可以赶出去。但是以撒不同，以撒是在神的应许下生的。亚伯拉罕可以为此怪罪神，他可以不佩服神的作法，说神的作法既不经济，又太残忍，真是莫名其妙的事。亚伯拉罕可以对神说，‘以撒没有出生，他不是我的；他既然生出来了，你又为什么要取去呢？’

以撒乃是神的礼物。神在这件事上要给人知道，我们天然的人不能和神一切的礼物发生关系。在属灵的事上，我们不能凭血气得着什么，我们只能凭灵得着神所赐给的礼物。凭血气得到的，最后还要被赶出去。但是就是凭灵得到的，也不可以用血气的手来抓住。

我们要认识，以撒出生以前，神乃是父；在以撒出生以后，神还是父。神要成功祂自己的目的，那目的不是在于以撒，乃是在于神自己。许多人得着恩赐以后，就重看恩赐而轻忽了神，这是不对的。亚伯拉罕在这一点上学了功课。我们就是得到了最好的恩赐，也不能从此忽略了神。我们即便是得着最好的恩赐，神如果要拿回去，我们也是愿意的。从亚伯拉罕的经历里，我们看见他在天然生命和肉体上，都受到了神的对付。

我们不应该和工作发生关系，我们应该和神发生关系。你一旦与工作发生关系，你就很难放下工作；你什么时候和以撒发生关系，你什么时候就放不下以撒。神要亚伯拉罕把以撒献上为祭，这件事对亚伯拉罕乃是一个大的试炼，要看他到底是要神呢，还是要神所给的礼物？赞美神，亚伯拉罕学了功课，他以神为至宝，他宁可放下以撒。在神那一面，祂要以撒经过死。神对我们的工作、恩赐也是同样的要求─神要这些经过死。

神的器皿和神的职事不是由恩赐所构成的，神的器皿和神的职事是必须在神面前有经历，经过神的对付才产生出来的。一个有神对付历史的人，才是神的器皿。神所要使用的人，并不是口才好、人聪明、有好的记性就可以的，神所要大用的人，乃是像亚伯拉罕那样，被神对付，看见自己的软弱，是如同已死的人，并且认识神能使以撒从死里复活。

但愿神怜悯我们，开我们的眼睛，使我们看见，我们不羡慕作巴兰那样的先知，也不作参孙那样的士师，凭着一时的力量来事奉神。我们要像亚伯拉罕，羡慕他与神为友。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二六篇 神拣选亚伯拉罕的目的--特会、信息、及谈话记录（卷五）

第一二六篇　神拣选亚伯拉罕的目的 书名：特会、信息、及谈话记录（卷五）

第一二六篇　神拣选亚伯拉罕的目的

讲时：一九四○年
讲地：不详

读经：

加拉太书四章二十九节：‘当时那按着血气生的，逼迫了那按着圣灵生的；现在也是这样。’

五章一节：‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’

雅各书二章二十至二十四节：‘虚浮的人哪，你愿意知道没有行为的信心是死的么。我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义么。可见信心是与他的行为并行，而且信心因着行为才得成全；这就应验经上所说，‘亚伯拉罕信神，这就算为他的义。他又得称为神的朋友。这样看来，人称义是因着行为，不是单因着信。’

创世记二十一章八至十节：‘孩子渐长，就断了奶；以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，就对亚伯拉罕说，你把这使女，和他的儿子赶出去，因为这使女的儿子，不可与我的儿子以撒，一同承受产业。’

二十二章一至二节，五节，十六至十八节：‘这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。…亚伯拉罕对他的仆人说，你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。…耶和华说，你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙，你子孙必得着仇敌的城门。并且地上万国都必因你的后裔得福，因为你听从了我的话。’

亚伯拉罕不看自己，仍敢为亚比米勒家的妇人祷告，求生育的事。如果他看自己的妇人不生子，他那里还有勇气为别人家的妇人不生育而祷告。这是因为亚伯拉罕认识，一切都在于神，一切都不能影响神的能力。父亲的父与父神的父不同，神作我们的父亲，说明祂与我们生命上的关系。父神的父是 God the Father，神作我们的父神，说明祂是三而一神里的父神。所有一切都是出乎祂，祂是一切的父，是万有的父。

撒拉要将以实玛利赶出去，这是神的旨意，并不是出于撒拉的嫉妒。以实玛利是豫表亚当，而以撒是豫表基督。以撒断奶的时候，亚伯拉罕便把以实玛利赶出去。那时以撒大约是十四至十五个月大。什么叫作‘赶’？在新约里也有‘赶’这件事。就在加拉太五章一节，那里给我们看见，基督的生活不是作与不作的问题。什么时候你打算作什么来讨神的喜悦，律法马上就来了。相反的，什么时候你不作了，恩典就来了。属灵的事和地上的事完全不同；在世人中间游手好闲是没有用处的人，但是在属灵的事上，这样反而有用处。因为我们需要活在我们所‘是’的里面，而不是活在我们所‘作’的里面。

神拣选亚伯拉罕，在他身上有三个目的：（一）得着地。（二）得着后裔，（三）万族因他得福。在亚伯拉罕得地的事上，他经过神三次的试验。在他得子的事上，也受了三次的试验；第一次是用肉体的方法生了以实玛利，受神的对付，知道神是父。第二次是为亚比米勒家的妇女祷告。求神使她们能生育。第三次是献上以撒。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二七篇 以撒和以撒的神--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一二七篇　以撒和以撒的神--特会、信息、及谈话记录（卷五）
第一二七篇　以撒和以撒的神 书名：特会、信息、及谈话记录（卷五）

第一二七篇　以撒和以撒的神

讲时：一九四○年
讲地：不详

读经：

创世记二十五章五至六节，十一节上半：‘亚伯拉罕将一切所有的都给了以撒。亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候，打发他们离开他的儿子以撒往东方去。…亚伯拉罕死了以后，神赐福给他的儿子以撒。’

二十六章五至六节，二十三至二十四节：‘都因亚伯拉罕听从我的话，遵守我的吩咐，和我的命令、律例、法度。以撒就住在基拉耳。…以撒从那里上别是巴去。当夜耶和华向他显现说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。’

从我们所读的经节，我们看见按着神的目的来说，亚伯拉罕是完全的；但是按着神的工作来说，亚伯拉罕并不够完全，还要加上以撒，再加上雅各才得完全。亚伯拉罕的神，就是叫人知道神乃是父，人的天然、肉体，必须经过对付。

神赐给以撒的福，都是神曾经应许他父亲亚伯拉罕所要得到的。亚伯拉罕没有得到，他儿子以撒得到了，他承受了神应许给亚伯拉罕所有的福。

在以撒身上，我们清楚看见两件事：（一）得国。要得国必须经过以撒。亚伯拉罕乃是父，所以他必须学习认识神乃是父。以撒是子，圣经中除了以撒之外，没有第二个人像他那么清楚的表明基督是子。旧约里只有以撒不是凭着血气生的，以撒是凭着神的应许生的。而在新约里也只有基督，不是凭血气生的。以撒和基督都是独生子，都曾被献上，也都是从死里复活的。

（二）以撒所有的生活和经历都是很平凡的。以撒并没有作什么特别的事，他与亚伯拉罕不同。他是子，是绝对的顺服。当他被献上的时候，他不说什么话，只问他父亲：‘燔祭的羊羔在那里呢？’（创二二７。）亚伯拉罕把他绑起来，他就被绑了。亚伯拉罕把他放在祭坛上，他就在祭坛上；后来叫他从祭坛上下来，他就下来。他到了四十岁才娶妻，那是他父亲差遣老仆人为他豫备的，他也就满足的接受了。以撒是一个自己不出头、不出主张的人。他到了六十岁，生了两个儿子。他在饥荒之年往基拉耳去，说他妻子是他的妹子。以撒犯撒谎的罪，和他父亲亚伯拉罕相同。非利士人塞住他的井水，他也不出声。他死了以后，还是葬在他父亲的坟墓里。以撒的一生是极平凡的。

从亚伯拉罕身上，我们学习认识父神；而从以撒身上，我们学习认识子神，所以他的一切都是接受。在亚伯拉罕身上给我们看见的是神的目的，神的标准；在以撒身上给我们看见的是神的能力、神的生命，以及认识神是供给者。因为以撒所有的都是得到的，而不是达到的。这告诉我们，基督徒的生命乃是从神来的，乃是自然而然的，不是装作出来的。我们从以撒一生的经历中看见，他只问：‘燔祭的羊羔在那里呢？’他得到的回答是：‘耶和华以勒’─即耶和华必有豫备。

雅各和以撒又全然不同。雅各是一个调皮、阴谋、狡诈、诡计多端的人，他自私自利。雅各的神不是供给的神，而是击打的神。以撒一直在神眼前蒙恩，但雅各是一直受责打。换句话说，雅各乃是代表圣灵的管教。以撒代表基督复活生命的供给，雅各代表天然生命的受对付。他的大腿筋被神扭断了，他的腿瘸了。使他再也调皮不起来。有的人只看见基督的生命这面，而忘了自己天然的生命，以致让天然的生命混进来。有的人却又只看见对付天然生命的那面，而忘了基督的丰富。我们需要以撒的经历，也需要雅各的经历。

愿神开我们的眼睛，叫我们看见亚伯拉罕代表父神，以撒代表子神，雅各代表灵神。在神的工作里，需要有亚伯拉罕的神、以撒的神、雅各的神，如此才得完全。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二八篇 基督的恩赐与圣灵的管教--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一二八篇　基督的恩赐与圣灵的管教--特会、信息、及谈话记录（卷五）
第一二八篇　基督的恩赐与圣灵的管教 书名：特会、信息、及谈话记录（卷五）

第一二八篇　基督的恩赐与圣灵的管教

讲时：一九四○年
讲地：不详

基督的得胜是无限的，但是人造的、出于人力的得胜，则是有限的。许多人可以凭着自己的力量得胜到某一个限度，超过那个限度，就不能得胜了。有作母亲的人，一个孩子、两个孩子吵闹还可以忍耐，若是再加上一、两个，就不能忍耐了。为何不能忍耐呢？因为人造的得胜是有限的。然而基督的得胜是无限的，基督乃是信徒的生命，活在信徒里面，能替信徒活着。

今天的难处乃是在于信徒不肯站在得胜的地位上，让主活出来；反而让老旧的己活出来。歌罗西书三章三至四节说，‘你们已经死了，你们的生命与基督一同藏在神里面。基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。’这给我们看见基督两面的工作，一面是信徒在基督里，一面是基督在信徒里。基督在信徒里乃是说，基督是信徒的生命、能力、智慧、公义、圣洁、与救赎。信徒在基督里乃是说，信徒享受基督所作的一切，如钉死、埋葬、复活、升天。这两方面需要合起来看，有的人对这两面的看见是在不同时期；有的人是同时看见。我是先看见‘我在基督里；’过了两年以后，我才看见‘基督在我里；’一个基督徒若是没有这两面的看见，就仔像置身在江河中，口中仍觉得干渴；也就像身处于金库中，口袋却没有钱可以花用。

以撒的神乃是预表神将子赐给我们，我们只要享受就够了；雅各的神乃是预表神用圣灵来管教我们。以撒的神表明神的赏赐；雅各的神表明神雕刻的工作。保罗在书信中，常说一些听起来似乎相反的话。他一面说，‘如今那些在基督耶稣里的，就不定罪了。’（罗八1。）我们的罪已经因主的宝血洁净了，如今我们可以刚强、得胜了。但保罗一面又说，‘在罪人中我是个罪魁，’（提前一15，）又说，‘我在你们那里，又软弱，又惧怕，又甚战兢。’（林前二3。）这些相反的话，一面说出神是我们的享受，一面告诉我们神的管教。

有的基督徒想算自己是死的，（罗六11，）可是算来算去还是算不死。其实不是算不算自己是死的问题，乃是说在你看，基督的死是不是一个事实。‘算’（reckon）这个字原文的意思乃是簿记上的算，它指明一个事实。我们算自己是死的，不是一个感觉的问题，乃是事实的问题。我们的神是亚伯拉罕、以撒、雅各的神；亚伯拉罕的神，说出神是我们的父；以撒的神，说出在基督里的恩赐；而雅各的神，说出在圣灵里的管教。对这三方面，我们都需要有认识。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一二九篇 雅各和雅各的试炼--特会、信息、及谈话记录（卷五）

第一二九篇　雅各和雅各的试炼 书名：特会、信息、及谈话记录（卷五）

第一二九篇　雅各和雅各的试炼

讲时：一九四○年
讲地：不详

雅各的生活可以分作两段，前一半是神管教的时期，后一半是神组织在他身上的时期。从创世记二十五章至二十七章，是他人生的第一个时期，由第二十八章起是他人生的第二个时期，也可以说是他受神管教的时期。他人生的第三个时期是他天然的生命受到对付。他人生的第四个时期是结出义的果子。

我们先来看雅各是怎样的一个人：第一，从他在母腹中，就与哥哥以扫相争的事看来，他天然就是一个不对的人。第二，雅各盼望能作长子，因此他要以扫比他慢出生，就抓住以扫的脚跟。第三，神对雅各的拣选，早在创立世界以前就豫定了；这不在乎他的定意和奔跑，乃在乎那向他发怜悯的神。（罗九16。）第四，雅各用不正当的方法取得长子的名分，但是他的目的是对的。

第五，雅各因为怕他哥哥要杀他，只好逃走。雅各在那种环境里受试炼、受管教，也就是受神的对付。第六，雅各是在梦中看见神的人。第七，雅各在逃往母舅拉班家的途中，梦见神；他惧怕神，却忘记神的应许，只记得衣食问题。他只要求神顾念他肉身的需要，这显示他乃是商业头脑。他的缺衣缺食，乃是神的管教。

第八，雅各作工的工价是得着拉结，就是得着他所爱的人。今天我们服事的工价，应该是以基督为中心，因为基督是我们所爱的。雅各在拉班家里为他作工二十年，拉班十次改他的工价，他竟然仍能作下去，因为他的目的仍未达到。‘拉结’的意思是绵羊，但是他不顺服，所以神就管教他。为要得着拉结，雅各的一生真是受试炼。

雅各与毗努伊勒

神对付人的天然生命，乃是一生之久，是长期的对付。如同神对付雅各一样。雅各有二十年之久，在拉班的手下学功课。雅各带着拉班的物逃走了，但神却恩待他，向拉班在梦中显现，警告拉班不可向雅各说好说歹。

神在雅博渡口与雅各摔跤，但神失败了。今天信徒天然的力量仍然像雅各一样的强劲，叫神无法对付。神不能胜过雅各，神压不倒他，就将雅各的大腿窝摸了一把，从此雅各的一生瘸了。大腿筋是人力气最大的地方，也是需要让神摸的地方。神摸了雅各的大腿窝，说明雅各天然的能力被对付掉了。

雅各的转机是在毗努伊勒；但他还得往前到伯特利。到伯特利，他才到达他的终点。

有时人的天然被神对付了，自己还不知道。雅各的大腿窝被神摸了一把，他还不知道，那时他向神要的是祝福；只等他走路了，他才知道自己的腿瘸了。

雅各与以色列

在雅各的一生中，他从来没有一次说，‘我错了！’也从来没有一次悔改。所以神才来对付他，神不来对他讲道，神乃是来与他摔跤。什么时候人才算大腿被神摸过了呢？自己又怎么知道呢？就是当一个人瘸了，无力了，软了的时候，那就是他被神摸过了。并不是说有什么特别的喜乐，或者特别去大哭一场。当然，有时也有人会有某些感觉，但这不是最重要的。雅各被神对付以后，在毗努伊勒就改名为‘以色列。’

雅各用尽心机，安排妻子和孩子该在什么时刻，与他哥哥以扫见面。没想到神已经先在以扫里面作过工了，使得雅各一切的工作、计划，都落了空。示剑表明神的能力，而伯特利表明神的家。一个基督徒的天然生命，总得要有一次基本的对付。希伯仑乃是进到交通里面的意思，神不要雅各停在示剑与伯特利。因为交通乃是为要得着生命的供应。

雅各最光明的历史，乃是记载在创世记四十七至四十九章。这就是说，义人的道路越过越明，直到午正，并且是没有午后的。有人说，雅各是怎么弄都弄不好的人，即使他弄好了，也不会弄到完全的地步。事实上，并不是这样。

雅各生下来，就是一个忙人。出生时，手抓住以扫的脚跟。雅各是一个喜欢活动的人，不停的想办法欺骗人，他乃是一个狡猾、骗人的人，正像他的名字‘雅各’的意思。他处处事事都要占便宜，作什么都要得到好处。但是另一面，他也是一个肯劳苦的人。雅各被神带到一个地步，他所爱的拉结死了，后来他最爱的约瑟又出了事。最后他心爱的便雅悯，神又将他割断了。在十三年中，雅各过着悲哀的日子。后来还遇见饥荒的事。

雅各到晚年的时候，变老实了，不再骂人了，他变得温柔了。他惧怕神，不敢再凭自己决定什么事情了。一个敬拜神的人要像雅各一样，扶着杖头敬拜神在这一生路程上的带领。

雅各虽然是一个难办的人，他一生下来，就是个狡猾的人，但是神能对付他。当他被神破碎之后，他就成为一个有用的器皿了，成为一个祝福别人的人。雅各给他十二个儿子的祝福，以后都一一应验了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三○篇 分别的方法--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三○篇　分别的方法--特会、信息、及谈话记录（卷五）
第一三○篇　分别的方法 书名：特会、信息、及谈话记录（卷五）

第一三○篇　分别的方法

讲时：一九四○年主日
讲地：不详

读经：

创世记十五章一至四节：‘这事以后，耶和华在异象中有话对亚伯兰说，亚伯兰你不要惧怕，我是你的盾牌，必大大的赏赐你。亚伯兰说，主耶和华阿，我既无子，你还赐我什么呢？并且要承受我家业的，是大马色人以利以谢。亚伯兰又说，你没有给我儿子，那生在我家中的人，就是我的后嗣。耶和华又有话对他说，这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。’

十六章一节，十五节：‘亚伯兰的妻子撒莱不给他生儿女；撒莱有一个使女名叫夏甲，是埃及人。…后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。’

哥林多前书二章十四节：‘然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。’

三章十一至十二节：‘因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石，草木、禾皆、在这根基上建造。’

加拉太书四章二十三节，二十九节：‘然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。…当时那按着血气生的，逼迫了那按着圣灵生的；现在也是这样。’

希伯来书四章十二节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’ （‘主意’应译作‘愿意。’）

人在神面前需要光，才知道自己实在的情形是怎样。若是没有光，只是凭着自己的智慧、思想来推测、分析，则很难不落在错误里。人的判断很难是确实的。分别的方法不是在外面动脑筋，乃是需要神在里面的光照。但愿神今天给我们光，让我们看见神要给信徒的是什么？以及看见什么是对的，什么是错的，什么是好的，什么是坏的。

希伯来四章十二节说，‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开…。’在这里要分开的乃是灵与魂。林前二章十四节说，‘然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。’这里说到属灵的人和属魂的人（属血气的人应作属魂的人）。在希伯来四章只有灵与魂的分别。在林前第二章中不但有字眼的分别，还有功用的分别。在希腊文，灵就是纽玛（pneuma），而魂就是朴宿克（psuche）；这两个字在希伯来四章中作名词用，在林前二章中作状词用。

创世记二章七节说，‘耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了活的魂。’（另译。）神造的人乃是活的魂，活的魂在希伯来文是nephesh，等于希腊文里的psuche；所以人的本质就是魂。约翰三章六节说，‘从灵生的，就是灵。’人里头的灵是从神所接受的部分，是从亚当那里传给我们的。所以在我们这个人里面有魂，也有灵。人凭着自己的所能、所是来生活，这是属魂的人。林前二章那里说，属魂的人不能知道属灵的事。要明白属灵的事，就必须是个属灵的人。属灵与属魂是两个绝对不相同的境界。

在经文汇编中，我们可以找出数百处论到灵与魂的分别。有时候用到‘灵里忧愁，’或者‘灵中喜乐’的句子，有时候又用到‘魂中忧愁’或者‘魂中喜乐’的句子。神学家读到这里，就根据两者的功用相同，将魂与灵合起来，认为是一件事。但是如果说，我能吃饭，你也能吃饭，所以你就是我，我也就是你；这种道是讲不通的。许多时候灵的功用，魂也有，但魂的功用，与神圣的事不发生关系。林前二章说，属魂的人不知道灵的事。灵与魂的功用虽然有时会相同，但是它们的境界完全不同。今天神不是问我们作了什么，神也不是问我们作这些事的时候，是喜乐或是忧愁？神只问我们作这些事是出于魂，还是出于灵的？人所分别的是事情作得好，或是作得不好；但神并不是这样。

有些信徒看见圣经记载灵所作的，魂也能够作，而魂所作的，灵也能够作，就以为灵与魂并没有分别。神在创世记十五章应许亚伯拉罕能生一个儿子，亚伯拉罕就在八十六岁的时候，和使女夏甲生了以实玛利。虽然以实玛利实在是亚伯拉罕的儿子，神却不承认，因为这是亚伯拉罕凭血气生的。等到十四年以后，亚伯拉罕的妻子撒拉生了以撒，神才承认这是他的后裔。夏甲与以实玛利，撒拉与以撒这两对母子有什么不同呢？表面看来，他们没有什么不同。为什么那么难分别呢？因为这两者十分相似。他们的分别，到了加拉太四章，才清楚说明。人只要有儿子就好了。但神要问：这是谁生的？是凭神的应许生的，或是凭血气生的？神乃是看重这个儿子的由来。属魂的人是向神独立的；属灵的人乃是依靠神、仰望神、等候神，在神面前谦卑的。这两者表面虽然相似，但实际上有很大的分别。

以撒和以实玛利是同一个父亲，但是神是问母亲是谁？加拉太书告诉我们，在信徒中间也有这样的分别，我们在平日生活中应该问：‘我是在灵里作呢？是在魂里作呢？’而不是问：‘我这样作是对，还是不对？是好，还是不好？结果会怎样？’普通人以为为神作工是顶好的事。我从前在一所有名的中学为神工作，结果很好，很多人得救了，也爱主。我外面作得很起劲，但是我自己里面瘪得像汽球漏了气一样的难受。我走后，对一位同工说，我要为这一次的工作向神悔改，因为这不是神的时间，而我去作了。

有一次一个弟兄来见我，我觉得他很怕我，所以他说了很多谦卑的话，我看出他的谦卑是很出力气的，这是属魂的；我可怜他作出来的谦卑，这是属魂的。神不是问我们是否谦卑了，神是问你的谦卑是从那里出来的。假若一个人是因着神在他里面作工而谦卑，或许连他自己都不知道他很谦卑。一个人脸上擦了粉，才要照镜子，若没有打扮，就不须看自己。摩西是因耶和华和他说话，面皮就发了光，但是他自己并不知道。照样，出于魂的忍耐，是要人去费力的；出于神作工的忍耐，连人自己都不知道。

有两个姊妹不知道怎样与人来往，她们对人没有同情，也不能爱人。听了道以后，知道应该爱人，但是她们还是觉得骂人比爱人容易。许多基督徒都是在外面作，装作基督徒，在这里需要神的光，需要神的话给我们看见，我们自己属魂的成分是何等的多！我们不但要看见一切出于魂的恶是恶，更要看见连魂的好也是恶的。魂的恶要被定罪，魂的好也要被定罪。这并不是说不自然的好是假的，就是自然的好也不是属灵的。神乃是要由灵生出的美德，而不是我们自己生下来就有的美德。人常常以天生的美德来代替神给的。我们要看见，除去这属魂的好，要比除去天生的坏更难。人的天然是有限的，但是主所给的乃是无限的。比方说，人的忍耐是有限的，就好像你的手臂只能拿一百斤，再多就不行了。你的忍耐也是这样。如果是主所给的忍耐，那么连你自己也要希奇。在一切事上我们不必去问：是属于灵还是属于魂的？你如果不知道，你就是问也不会知道。在这件事上你需要神的光照。假冒的美德在神面前是没有价值的，就是生下来的好，也不能代替属灵的，总有一天要被毁坏。

有很多人刚得救的时候，觉得作基督徒是一件顶好的事，那段时期对他来说，好像是一个黄金时代。但是一天过一天，他从当初的光景中落下去了。很多基督徒都是这样，为什么会这样呢？因为他当初作基督徒时，他自己还不知道有多少是出于魂的，那时主的灵的成分还没有什么地位。所以神要给你看见，许多好行为都是出于你自己的。因此有时候神藉着某种难处的临到，给你知道自己受不了，这时候你就仰望主，你就从难处爬起来了。虽然你还是去爱人、还是谦卑、还是忍耐，你外面的行为还是与从前一样，可是这些美德的由来不同了，这些美德的源头和以前不一样了。

林前三章十二节给我们看见，有两种不同的工作，一种是用金、银、宝石在根基上建造；另一种是用草木、禾皆来建造。许多信徒问：什么是金银宝石？什么是草木禾皆？我们从圣经中看见，金银宝石就是一切出于神的。金银宝石乃是父子圣灵的工作，也就是父永远的恩典，子十字架的救赎，圣灵造就的工作。至于草木禾皆，都是一些没有价值的东西。人的荣耀就好像草木，而禾皆乃是食物里的废料。神并不是问你作了那些工作；神是要问：你所作的是从那里出来的？主在马太十章中，并没有要求我们把所有的水倒给人喝；乃是说，当我们把一杯水给一个小子喝，就不能不得赏赐。这里的工作，一种是属灵的，一种是属魂的。一切的金银宝石都不是生长在地上的，乃是埋藏在矿里，必须往矿的深处挖掘而开采出来，得着金银宝石是不容易的。但是草木禾皆生长在地上，我们在地上随手一抓，顶容易得到。靠感觉得来的东西，一下就可以得到，但是其中少有属灵的价值。就好像人奉献钱财，他的心一受感动，凭他的感觉他就奉献财物，但这种奉献并没有属灵的价值。

对于传福音和讲道，我们也要注意，如果传福音和讲道是从仰望、祷告、和难处里出来的，那就是金银宝石。但有人只凭口才好、故事比喻记得多来讲道，那就是草木禾皆。有一位弟兄听过史百克弟兄讲亚伯和该隐，他就说，‘这个道没有什么特别，到处都可以听见这样的道，我自己也会讲。’一篇道是从自己来的，或是从神来的并不一样；一篇道是从你的灵里出来，还是从魂出来，果效也不一样。讲道要紧的事，不在于你说的东西很特别、很新奇，讲别人所没有讲过的；讲道要紧的乃在于来源。讲的人若摸着灵，他的道就叫人摸着神；讲的人若摸着的是魂，他的道就叫人摸着他的自己。当以利沙走过书念妇人家的时候，妇人说，‘我看出那常从我们这里经过的，是圣洁的神人。’（王下四9。）那书念妇人并没有说以利沙是个解经家，是个道德家、或豫言家，她说以利沙是个神人。有的讲道人口才很好，解经解得妙，但是人从他的话中摸不着神。有的人说话不流利，讲的道也不够动听，可是这个人是与神碰头的人，人一听他的道，就知道这个人里面有神，这个人认识神。

我们如何分别是出于灵的，还是出于魂的呢？事实上，这不在于我们的研究、分析、下判断。乃是等到有一天光进来了，你里面就能知道，就会看见。分别的力量需要从里面出来，分别的力量不在于外面的观察。如果有人来对你说，你应该这样，你应该那样，那你就要被他弄乱了。我们要求神给我们信徒里面有一种分别，光靠外面的修改是没有用的。

祷告：主阿，求你祝福以上的话，如果没有你的祝福，你就要厌恶这样的话。求你洁净上面的这些话，人实在不配为你作工。子不能作什么，只有看见父作了，子才能作。人一切的劳苦、竭力，都是根据圣灵在人里面的运行才有功效。求你救我们脱离虚妄的心思，让圣灵更多的在人里面运行，使听到这些话的人，都有光在里面照亮，能以分别什么是出于自己，什么是出于灵。奉你的名，阿们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三一篇 天然生命与旧人的分别，并圣灵的果子--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三一篇　天然生命与旧人的分别，并圣灵的果子--特会、信息、及谈话记录（卷五）
第一三一篇　天然生命与旧人的分别，并圣灵的果子 书名：特会、信息、及谈话记录（卷五）

第一三一篇　天然生命与旧人的分别，并圣灵的果子

讲时：一九四○年
讲地：不详

读经：

加拉太书五章二十二至二十三节：‘圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制；这样的事，没有律法禁止。’

希伯来书十二章五至七节上半：‘你们又忘了那劝你们如同劝儿子的话，说，“我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的祂必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是神管教你们，待你们如同待儿子。’

九至十一节：‘再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服祂得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。’

加拉太书四章十九节：‘我小子阿，我为你们再受生产之苦，直等到基督成形在你们心里。’

哥林多前书三章十二节、十四节：‘若有人用金、银、宝石，草木、禾皆，在这根基上建造；…人在那根基上所建造的工程，若存得住，他就要得赏赐。’

创世记二章十二节：‘并且那地的金子是好的；在那里又有珍珠和红玛瑙。’

马太福音二十八章十九节上半：‘所以你们要去，使万民作我的门徒。’

帖撒罗尼迦后书三章五节：‘愿主引导你们的心，叫你们爱神并学基督的忍耐。’

腓立比书四章十一至十二节：‘我并不是因缺乏说这话，我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。’

哥林多前书七章十节上半，十七节，二十五节：‘至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，…只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。…论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。’

十一章十一节：‘然而照主的安排，女也不是无男，男也不是无女。’

彼得前书一章六至七节上半：‘因此，你们是大有喜乐，但如今，在百般的试炼中暂时忧愁；叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵。’

天然的生命与旧人的生命，在初得救的人，是分不清楚的。所谓天然的生命乃是经过神的手所创造的；而旧人的生命乃是经过人的堕落而有的。亚当还没有犯罪以前，就有了天然的生命；犯了罪以后，就加上了旧人的生命。每个人都有天然的生命，除非是木头人才没有。人犯罪以后，在天然的生命外，还加上了旧人的生命。

基督有天然的生命，但是没有旧人的生命。基督虽有天然的生命，但祂却不用天然的生命，乃是凭着属灵的生命而活。信徒需要两方面的对付：天然的生命与旧人的生命；旧人的生命在基督里已经对付了，现在需要对付的是天然的生命，即能够作好、为善的生命。

林前三章十二节给我们看见，人在神面前工作的性质有两种。一种是金、银、宝石的建造；金、银乃是矿物，宝石是化合物，它们都是埋在地里多时的产物，是需要经过磨的过程的。另一种是草木、禾皆的建造。凭天然生命作的工，就是草木、禾皆的工。雅各的经历给我们看见，天然的生命如何要受神对付。雅各的目的虽然对，但手续却错了。他的目的是要得神的祝福，然而他想凭天然的生命去得着这些祝福，结果神不得不出来对付他。

林前一章末了的圣洁，与希伯来十二章的圣洁不同，前者乃是指基督成为信徒的圣洁，后者乃是指信徒经过苦难，而雕刻出来的圣洁，是由管教而生的，是神藉圣灵在信徒身上组织而成。这管教的结果，乃是结出义果。这些义果并非造出来的，乃是结出来的。所有果子都是自然生出来的，就如果树生果子，不必花力气，乃是自然产生的。照样，圣灵的果子是住在信徒里面的基督，在信徒身上被消化而产生出来的结果。神要信徒不只有基督的生命，并且在生活中有出自基督的果子。

基督的赏赐，就是基督在信徒里面，替信徒活着。这也就是保罗在加拉太四章十九节所说，基督成形在信徒里面，就是圣灵把基督组织在信徒里面，叫信徒活着就是基督。

我要说一点卡亭乔治的见证。（卡亭乔治即‘救知乐’的著者。）有一次我到英国去，那个时候卡亭乔治还没有去世，他已有九十多岁了。当他与我一起祷告时，一直说，基督没有我不行，我没有基督也不行。我没有说什么，他又说一句话：‘这乃是与基督合一的生活。’这就是说，他活着就是基督的生活。只有没有经过主对付的人，才敢大胆的说，众人虽然跌倒，我却不跌倒。（太二六33。）

圣经乃是神的话，但圣经也是保罗的话。林前七章中许多的话，都是保罗的话。因为主已经成形在保罗里面，保罗活着就是基督，所以保罗说话，就是神说话。若要如此，信徒天然的生命是需要受到对付的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三二篇 祭司的职事--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三二篇　祭司的职事--特会、信息、及谈话记录（卷五）
第一三二篇　祭司的职事 书名：特会、信息、及谈话记录（卷五）

第一三二篇　祭司的职事

讲时：一九四○年
讲地：不详

读经：

使徒行传十三章一节上半，二节：‘在安提阿的教会中，有几位先知和教师，…他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。’

民数记十六章一至三节：‘利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来；聚集攻击摩西、亚伦，说，你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？’

十九至二十一节：‘可拉招聚全会众到会幕门前，要攻击摩西、亚伦，耶和华的荣光就向全会众显现。耶和华晓论摩西、亚伦说，你们离开这会众，我好在转眼之间把他们灭绝。’

三十一至三十二节：‘摩西刚说完了这一切话，他们脚下的地就开了口，把他们和他们的家眷，并一切属可拉的人丁、财物，都吞下去。’

十七章五节，八节，十三节上半：‘后来我所拣选的那人，他的杖必发芽，这样我必使以色列人向你们所发的怨言止息，不再达到我耳中。…第二天摩西进法柜的帐幕去，谁知，利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。… 凡挨近耶和华帐幕的，是必死的。’

神所设立的职事中，有一种是祭司，还有一种是先知。在旧约的时候，这两种的职事是分开的，设立在不同的人身上。例如摩西、撒母耳、以赛亚等人都是先知；而亚伦和他的子孙们，是在耶和华的殿中，供祭司的职分。到了新约时代，这两种职分在一些信徒身上，乃是兼而有之。在安提阿的教会中，就有几位先知和教师，一同事奉主，一同尽祭司的职分。

事奉乃与主发生直接关系

我们要看见，今天我们一切的工作，和一切的事奉，乃是直接为着主的，也是直接与主发生关系的；工作并不是直接与教会发生关系的。我们必须看见，虽然我们是在教会中工作，在教会中事奉，但是我们的工作、我们的事奉，并不与教会发生直接的关系，乃是与教会的元首直接发生关系。我们的工作乃是主所交付的，我们所事奉的乃是主。比如，我们的左手常常帮助右手。单单一只右手拿不起一把大椅子；然而左手很自然的马上帮上去，就可以完成这件事情。对左手来说，它这样作，并不是事奉右手，它所以这样作，乃是为着事奉头。你看见么？左手乃是与头直接发生关系的。所以凡是真实供应教会的工作，都该是直接事奉主。因为祭司乃是一班直接事奉主的人，祭司的职分是直接事奉主的。因此，在教会中，无论你是传福音、讲道、造就信徒、喂养小羊、看望有病的，甚至于整洁、饭食服事，都得与主发生直接关系，都该是你直接向主的事奉。

事奉必须在复活里

作祭司事奉神，不仅与主发生直接的关系，并且作祭司事奉，也必须在复活的原则里。我们从旧约以色列人的历史可以看见这事。神的原意是要全以色列民都作祭司事奉神，使他们归神作祭司的国度。（出十九6。）后来，因为以色列人的失败，违背将他们从埃及地召出来的神，竟去拜偶像，（三二，）与外邦女子行淫，惹动耶和华的怒气。（民二五。）惟有亚伦的孙子，以利亚撒的儿子非尼哈，以神的忌邪为心，神就将平安的约赐给他，和他的后裔，作为永远祭司职任的约。（10～13。）所以在以色列人中，神就以亚伦和他的子孙，在神面前供祭司的职分，代替全以色列民事奉神。但有一天，利未的子孙可拉和大坍等人起来攻击摩西、亚伦。他们认为摩西、亚伦高抬自己超过众人；他们想自己为什么不能作祭司？于是在他们中间有一件攸关生死的事发生了，就是地开了口，把他们活活吞下去。可拉党与亚伦的争执点，不在于其他任何事上，他们乃是争在事奉神的事上，是争在祭司的职任上。（民十六10。）且神惩罚他们也是在事奉神的时候，并不是在犯罪的时候。（18。）这实在是一件太严肃的事情。

可拉和大坍一党的人以为亚伦能作祭司事奉神，他们也能。然而神的话给我们看见，人能作为一个祭司，不是按着人天然的情形，或是天然的条件；作祭司乃是在复活里的事。我们从民数记十七章一至八节可以看见，亚伦有资格作祭司，是因为他发芽的杖，这乃是表明死而复活。树枝子还留在树上的时候，乃是活的；一砍下来，就是死的了。但亚伦的这一根杖不但是发了芽，还生了花苞，开了花，结了熟杏。神由此指明亚伦乃是神所拣选，作祭司事奉祂的。所以我们能够看见，作祭司不是在人天然的范围里，乃是在复活的境地里。

新约希伯来七章说，基督‘成为祭司…乃是照无穷之生命的大能…永远为祭司。’（16～17。）惟有基督是起誓立的祭司，是成全到永远的。又因祂是永远常存的，祂的祭司职任就长久不更换。（20～24。）旧约亚伦发芽的杖不过是死而复活的豫表，以色列人中的祭司，还是有死的阻隔，他们的祭司职分都不能长久；但基督乃是藉永远的生命能力成为祭司。旧约的祭司不过是一个地位而已，但基督的祭司职任，不是一个地位，乃是一个实际。今天我们新约信徒作祭司事奉神，乃是凭着复活的生命。

什么是死呢？死乃是藉着十字架，对付你身上一切不属于神的东西。什么是复活呢？复活就是经得起死的。进去的是死的，而能够从死里再出来的，就是复活。在复活里的，就得着了新生命。许多东西经过死，就不出来了；凡能出来的，乃是新的，是在复活的境地里的。凡我们所是的、所有的，都必须经过了死而复活。我们的爱、口才，都必须经过死而复活，如同摩西所经过的一样。但愿我们的所有并所是的，都是经过死而复活的，这是我们事奉神的基本资格。

里面的事奉

另一面，我们还必须看见，祭司事奉神必须在里面遇见神，与神接触。祭司必须在圣所里有胸牌的决断，以后才能出到圣所外有事务的处理。亚伦无论怎样忙碌，在他尽祭司职分的日子里，总不离开圣所。这给我们看见，祭司必须把自己关在神面前，祭司若是没有里面的事奉，也就没有外面的事奉。我们必须在里面事奉神，与神有交通，与神亲近，然后才能在外面为神作事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三三篇 将受浸者的谈话--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三三篇　将受浸者的谈话--特会、信息、及谈话记录（卷五）
第一三三篇　将受浸者的谈话 书名：特会、信息、及谈话记录（卷五）

第一三三篇　将受浸者的谈话

讲时：一九四○年十月十七日
讲地：上海

神的儿女乃是一班与基督联合的人；神的救恩就是叫人与基督联合。人若没有与基督联合，救恩就不算数，基督徒的生活也不算数，什么都不算数。救赎乃是根据人与基督联合。圣经里最重要的事乃是联合。这联合并不是对一个道理的认识，这联合乃是看见一个联合的实际。一个基督徒若看见这事，就自然而然成为一个活的基督徒；他若没有看见这事，他乃是死的，他没有与基督发生生命的关系。

在亚当里

整本圣经从创世记起，我们就能看见联合这事。亚当与夏娃犯罪，圣经说，因一人犯罪，众人都犯了罪（罗五12；）不管你个人行为如何，亚当犯了罪，所有亚当的子孙就都犯了罪。至圣所的幔子上绣有四活物，四活物代表所有受造之物，幔子乃是代表基督的身体。（来十20。）这意思是说，宇宙万物在基督身上合为一。基督的身体在十字架上被裂开时，（太二七51，来十20，）表明祂替所有受造之物受了神的审判，祂为所有受造之物成功了救赎。（来二9。）利未记说到，祭牲未献之前，献祭的人要按手在其上，这指明献祭的人与祭牲合一。约书亚记里，以色列人过约但河，从河里取十二块石头的事，（书四，）你如果一直读下去，就能看见合一这件事。所以基本的原则乃是联合。在新约里，林前十五章说到，有头一个人和第二个人。头一个人是亚当，第二个人是基督；这第二个人，乃是末了一个，末了一个之后就没有第三个。这是从神眼光来看的事实，在神眼中只有两个人，一个是亚当，一个是基督。人若不是在基督里，就是在亚当里。

比方说，对付臭虫的事。本来只有一个臭虫，但不久又生了十几个小臭虫。这十几个小臭虫，和原来那只臭虫是一式一样的臭虫。你如果不把第一个杀死，它就一再的繁生，变成极大的一群臭虫。亚当就是第一个臭虫，他之后所生的，乃是亚当的子孙，和他是一式一样的，都是臭虫。人一生下来，父母可以给他取名字，但不能改姓，姓乃是与祖先相同，这表示说，每一个人都是他的祖先所传下来，他承受了他祖先的生命。所有亚当的后代，都承受了亚当犯罪的生命。

在基督里

所有亚当的子孙都承受了亚当犯罪的生命，神要拯救人，祂怎么作呢？祂不是一个一个的救，祂不是一个一个的对付我们。祂乃是把人统统摆在基督里，祂只对付基督。祂要基督替我们担罪，祂要基督替我们死，祂也要基督为我们复活。神这样对付了基督，就等于对付了我们。漳州有一位怀孕的姊妹，她在鼓浪屿住了一段时间，后来在漳州生下她的孩子。请问，这婴孩到过鼓浪屿没有？当然到过，他是在母腹里到过那里的。亚当与基督乃是元首人，我们都是在其中的一位里。得救前，我们在亚当里，亚当所有的经历，也是我们的经历；得救后，我们被摆在基督里，基督所完成的，也成了我们的经历。这就是神对付我们的方法。

我们得在基督里是本于神

有人也许要问说，‘这样，我们怎能在基督里呢？基督在二千年前钉了十字架，那时我还没有出生，我如何能在基督里，与祂同钉死呢？’让我打个比方：我作小孩的时候，有一次我的姑母给我十元，我把钞票放在长袍的深口袋里，后来我把衣服送去洗时，忘了把钞票拿出来，等到我发现时，钞票已经洗坏了。洗衣服的人，从来没有想要洗钞票，但因为钞票放在衣服里，所以洗了衣服，就也把钞票洗了。再比方，这里有一本诗歌本，还有一张纸，现在请你看，我把这张纸夹在这诗歌本里。我现在如果把这诗歌本寄到南京去，试问这张纸结果在那里？能不能书到了南京，这张纸却仍留在这里？不能。虽然我只是把这诗歌本寄去，但是因为这张纸已经被我夹在里面，所以书到了那里，这张纸也到了那里。倘若我把这诗歌本扔在河里，纸也被扔在河里；如果我快快把诗歌本捞了起来，这纸也被捞了起来。这诗歌本所经历的一切，这纸也同样经历，因为这张纸是在这诗歌本里。我倪柝声若能够将一张纸放在诗歌本里，神把我们所有人放在基督里更是轻而易举的。神把我们众人都摆在基督里了，（林前一30，）所以神在基督身上所作的事，也就作在人身上了。因此，基督受了神的审判，就是我们受了审判；基督死了，就我们也死了。基督一切的经历，也是我们的经历。我们能够看见，联合乃是救赎的基本的原则；救赎乃是基于我们与基督的联合。我们乃是在基督里，与基督联合，才得着一切救恩的好处。

看见与基督联合的事实

你还没有作基督徒时，人说你不灵，你不服，你生气；但作了基督徒之后，越久越知道你乃是不灵的人。许多人尽力要摆脱有罪的生命，却发觉有罪的生命牢不可去。那么神如何对付你呢？神拯救的法子是什么呢？祂不是叫你去改好，祂乃是把你摆在基督里，祂在基督里治死你。所以我们蒙拯救的路，乃在于承认神在基督里所作的，神在基督里已经对付了我们。

在创世记里，神所造的活物有六种：鱼、飞禽、昆虫、牲畜、野兽、和人。但代表受造之物的四活物只有四种：人、狮、牛、鹰。这四活物显在基路伯的脸上。因此基路伯是代表受造的生命。至圣所的幔子上绣着基路伯，当基督死的时候，幔子裂开了，那幔子就是基督的身体，所以这意思是说，当基督死的时候，受造之物也都死了。与基督同死的事实，并不是基督徒自己要去作的，乃在于看见、相信神所已经作成的。一旦你看见了，你相信了，那件事对你就是真实的。不然，什么心理作用也没有用。我们蒙拯救脱离罪，乃在于看见自己已经在基督里，并与基督联合，基督所经历的，就是我的历史；祂被对付了，我们也就受对付了。

我在一九二七年看见自己在基督里死了。在那之前，从一九二一年起，有六年之久，我一直求主启示同死的事。有一天圣灵的启示临到了我，我看见自己是在基督里，当祂死的时候，我也与祂同死了；我看见我的死乃是一件过去的事，不是将来的事。基督的死如何完全是事实，我的死也一样完全是事实。基督于一千九百多年前死了，我也在那时被神钉死了；因为当祂死的时候，我乃是在祂里面。这个看见，使我高兴的不得了。我由楼上跑下来，遇见一位弟兄，我抓住他，把他摇了几摇，他莫名其妙，问我何事，我说，‘弟兄，你知道我已经死了么？’他说，‘你是什么意思？’我说，‘你不知道基督已经死了么？你不知道我与祂同死了么？你不知道，当祂死的时候，我就死了么？’对我来说，这件事是如此的真实！我从此没有再怀疑我已经与基督同死这件事。看见这件事乃是我基督徒生活的转捩点。

受浸的意义

基督徒信主以后，为什么要受浸呢？受浸乃是说，我们承认自己已经归入基督的死。受浸有二方面的意义，一面，受浸是指我们与基督发生关系，另一面，受浸是指我们与基督同死。受浸的水，第一是代表基督，所以我受浸，就表明神将我放在基督里；人替我施浸，就好像神将我放在基督里一样。受浸的水，第二是代表坟墓，所以我受浸，就表明神把我放在坟墓里；人替我施浸，就好像神将我放在坟墓里一样。一面我与基督发生关系，我被摆在基督里，成了在基督里的新人；另一面，我的旧人死了，被埋葬了，我的旧人了结了。

西方人喝茶时，喜欢在茶里加点糖。有一天我和一位弟兄在一起喝茶，我将一些糖放在我的茶里，然后搅一搅。几分钟之后，我问他说，‘你能不能告诉我，现在糖在那里，茶在那里？’他说，‘不能，你已经把它们放在一起，它们现在已经无法分开了。’我们可以说，糖已经受浸归入茶。现在糖并非仅仅放在茶里，而茶仍是茶，糖仍是糖。不，现在茶与糖无法分开了，它们就是一个。我受浸时，并不是说，今天神才将我归入基督里，乃是说，今天受浸是表演二千年前发生的事。二千年前基督钉十字架乃是事实，那时，我在基督里，与基督同钉也是事实；今天我受浸，乃是表演二千年前的事实。这事实神已经作成了，是不能反转的，受浸就是确认我与基督合一的事实。并且，受浸不但叫我们往后看，也是叫我们向前看。我们已经与基督同死，不但我们所应受罪的判决，在基督里已经成功了，并且我们的自己也对付了。所以受浸就是答应神所已经作的事，说，我已经承认我是死的，我已经与基督同死了。当基督死在十字架上时，从神的眼中看来，我们已经与基督一同死了。我们受浸就是为这事作见证。

你如果没有死，人要将你埋在土里，你必要与他拚命，不让他把你埋了。因为埋是死的结果，只有死了的人，才要埋葬；没有死，就没有埋。我们如果没有与基督联合，基督在十字架上所成就的，我们就没有分，我们就没有赦罪、称义、成圣、重生等。我们乃是因与基督联合，基督所成就的，就都成为我们的经历。今天你们在这里受浸，你们要看见说，神已经把你们摆在基督里，神已经对付了基督；基督被钉在十字架上时，乃是背着一切受造之物，祂的死包括了你，包括了我。现在你们受浸，乃是来见证这个事实，你已经在基督的死里死了，你与基督同死了，所以要在受浸的水里被埋葬。‘岂不知我们这受浸归入基督耶稣的人，是受洗归入祂的死么？所以我们藉着受浸归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。’（罗六3～4。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三四篇 谈话记录（一）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三四篇　谈话记录（一）--特会、信息、及谈话记录（卷五）
第一三四篇　谈话记录（一） 书名：特会、信息、及谈话记录（卷五）

第一三四篇　谈话记录（一）

讲时：一九四○年十月二十九日
讲地：不详

攻克己身与苦待己身的分别

李渊如姊妹问：苦待己身与攻克己身有什么分别？保罗无论在什么景况下都得了秘诀，他是怎样对待己身？

答：苦待己身是指拒绝身体上合法的需要；这样的人并不一定更属灵。有一位弟兄，在冬天洗脸不用热水，衣服穿得很少，这是苦待己身。另一位姊妹请我去吃饭，她烧的菜味道很怪，我问她这是什么缘故？她回答说，‘我们要苦待己身，来表明属灵。如果吃得好，就是叫肉体有享受，这样的人就不能属灵。所以我不作好味道的菜，来叫自己的肉体有享受。’基督徒在地上固然不该贪享安乐、贪食美味，但是也不必故意烧出怪味的菜。

那什么是攻克己身呢？攻克己身就是不叫身体上合法的需要拦阻我的灵性；这样的人乃是真属灵的。攻克己身的意思是说，我身体上有合法的需要，但为着主、为着主的工作的缘故，在必要的时候，我放弃这些要求。一个基督徒如果凡事必要合乎他的需要，这样的人必定没有学过攻克己身的功课。有一次我和一位弟兄一同出门，在一个人家中作客，上桌吃饭的时候，他的筷子一直在盘子里翻来翻去，拣自己爱吃的菜。那一次与他出门之后，我有十几年不再和他一同出门。这样的人就是没有学过攻克己身，叫身服我的功课。

苦待己身是说，身体上虽然有这个需要，但是你不接受它的要求，你特意去违反身体的律，这是偏了；另一面，一个人如果从来没有学过攻克己身的功课，他在主的手中也没有多大用处。有一次我和两位弟兄一同出去工作，这两位弟兄很活泼，传福音、帮助人都很火热；但是他们到了一个时候，就不行了，怎么拉都拉不动。他们在午饭以后，一定要午睡。有人来找他们交通，有事情请他们帮忙，他们一概不理。我要他们作一点事，不但用口劝他们是劝不动；就是用手去拉他们，也是拉不动的。这就是体贴肉体，自怜自爱，没有学好叫身服我的功课。

中国的道家和佛家，都有苦待己身的思想；苦待己身不是圣经的思想。保罗所说的‘叫身服我，’乃是用他的身体来为他效力，他能叫他的身体服事他，而不受他身体的控制。叫身服我的意思就是，灵性不因身体的需要而受拦阻。冬天一定要用热水洗脸的人，是没有学过叫身服我和攻克己身的功课。一面，我们不要去破坏身体的律，要顾到它的需要；另一面，我们的身体仍然要在灵的管治之下。有的人吃饭一定要吃饱，一点不能挨饿；有的人睡觉一定要睡足，睡眠一点不能少；有的人爱干净，不能忍受一点脏乱；有的人一定要睡软床，硬的木板床就受不了。这些都是没有叫身服我的人。凡灵里愿意，而身体软弱的人，都是没有学会攻克己身的功课。这样自爱的人，在神的手中没有多大用处。我们要求神怜悯我们，叫我们学习攻克己身，叫身服我的功课。

行神迹的问题

对一个信徒来说，信心是一件最自然的事，一点不需要花力气去相信。一旦一个人要花力气，挣扎而得信心，那就不是真的信心。有一位弟兄作见证说，他初信主的时候，要用很大的力气使自己相信。他头一次出去传福音的时候，要花许多时间祷告，好像要从外面装许多信心到里面去。神也实在怜悯他，垂听了他的祷告，许多事都应验了。但是别人在旁边看他，也觉得很辛苦。因为那个信心出来很不自然。

今天信徒普普通通的祷告神，神普普通通的答应信徒的祷告，这就是神迹。每一个行神迹的人，并不觉得自己在行神迹。一个人若觉得行神迹是一件希奇的事，他乃是一个离神很远的人。住在神殿中的人，行神迹不觉得奇怪；但是住在帐幕的人，看见神迹就要觉得希奇。摩西行了许多神迹，他自己并不觉得奇怪。他带以色列人过红海，海水在他们面前分开。对摩西来说，他并不是在那里表演那个神迹，他就是那样作了。以色列人那样相信了，事情也就那样发生了。在认识神的人身上，信心和神迹乃是很自然的事。

在美国有某基督徒主张要实行马可十六章十七、十八节：‘信的人必有神迹随着他们：就是奉我的名赶鬼；说新方言；手能拿蛇；若喝了什么毒物，也必不受害；手按病人，病人就必好了。’他们特意拿响尾蛇来，叫一班基督徒给蛇咬，结果那些被咬的人全死了。这些主张实行这些作法的人，存心都是错的，他们把神迹当作表演，用来显明自己的本事。

行神迹并不是一件什么奇特的事。保罗那一次被蛇咬了，他就简简单单的把蛇甩到火里去。（徒二八３～５。）在他看来，这件事平常得就像被蚊子咬一样。他没有对米利大岛上的人说，‘你们来，我要行一个大神迹给你们看。’他一点没有鼓吹。一个真认识神的人，他不会鼓吹神迹；但是不鼓吹神迹的人，并不一定就是认识神的人。只是认识神的人，一定不鼓吹神迹。如果你要把马可十六章十七、十八节拿来，试验神的应许，神果真让你经历了，那才希奇；即使你真经历到其中的一些事，那种信心也不是真信心。

神迹是在需要的时候神作的，并不是由人定规要作，就作得出来的。神迹是在不知不觉的时候作的；觉得而作的，都不是神迹。信心的果效乃是在不知不觉的时候产生的，你自己都不知道你有没有信心，事情就那样自自然然的发生了。我们自己不觉得而行出来的，乃是真的神迹。就像彼得的影子能够医治病人，是在不知不觉中的。（徒五１５。）彼得的影子在医治人，他自己必定不觉得。好像说，有人打我，我能觉得，但是人若打我的影子，我就不会觉得。

慕勒弟兄有一次在船上祷告求神叫雾退去，我自己从前在梅花村求神降下大雨，这些神迹都没有再重复发生过。这两个神迹都不是表演，不是要显自己的本事，不过是把神的伟大、能力、权柄显给人看一下罢了。

许多时候，我们豫备了一些经节，用来试验神，对付神。罗马七章十八节下半说，‘立志为善由得我，只是行出来由不得我。’我们也可以这样说，‘立志为神迹由得我，只是行出来由不得我。’

真的神迹是连你自己都觉得莫名奇妙，你就是这样交在神的手中，事情就这样作出来了。神肯让你行出神迹，但是神不会让你自己觉得。有人问慕勒弟兄是否有信心的恩赐。他回答说，他所有的乃是信心的恩典。神的能力大到一个地步，什么事情都是祂自己作，不必我们去作。一个真信靠神的人，他的信心是自自然然的，一点不费力，他的生活是越过越简单，他认识许多事是神作的，不是自己作的。

基督徒的道路

我们以为神量给我们的路是多端的，岂不知多路的人乃是不认识神的人。一个真正认识神的人，他的路必定不会多。因为神若真向一个人启示，祂定规会把许多的路关掉，只剩下一条路。箴言四章十八节说，‘义人的路，好像黎明的光。’这里的‘路’是单数的，指明义人的路只有一条。许多时候神启示我们时，只给我们一条路，我们连问有没有别的路的机会都没有。在新约里我们看见，基督一直只有一条路，祂从来没有两条路可以拣选；每一次，祂都只有一条路可走。今天为什么人觉得有很多条路呢？今天人以为有很多条路，需要他去找出那一条是对的，那一条是正确的，好像他需要在众多的路中，找出一条神为他豫备的路。其实，要走属灵的道路不必如此辛苦，你只要有一个心志，就是遵行神的旨意，要行在神的道路上，就够了，神自然会把祂的道路摆在你面前。

今天许多弟兄姊妹有好多的路，这里那里都有人请他们去。人有那么多的路摆在你面前，似乎神顶信任你，把许多路摆在你面前，完全由你自己去选择。其实这样的人，不一定真是属灵的。还有许多人一直等神来开路，已经有了七、八条路摆在他面前还不够，还要求神开路。这样的人应该求神来关路，好叫他们能够走在神独一的路上。

亚伯拉罕、以撒和雅各，在他们跟随主的最初期，都有很多拣选。但是到了他们老年的时期，他们只有一条路，只有神命定的那一条路可以走。我们该走那一条道路的责任不在我们，乃是在神；我们不必自己忙着寻求道路，只要立志遵行神的旨意，神必会以祂自己所定独一的路指示我们。另一面，我们的路能够走得好，也不是因为我们有本事。不是因为我们能够找到好的路，所以才走好路，乃是因着神把我们关在祂的道路上，如同神把挪亚关在方舟里面一样。惟有神的保守，才能使我们走好我们的道路。

保罗的一生中只有一条路，他从不犹疑；自从他在大马色的路上遇见主以后，在他面前就只有一条路，他一直竭力在这条路上奔跑，所以至终他能够说，‘当跑的路我已经跑尽了。’（提后四７。）一个基督徒的灵性越长进，他的路就越少；甚至到一个地步，他只有一条路，就是神给他的那一条路。求神把我们面前许多的路关闭，求神保守我们走在祂为我们命定的独一路上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三五篇 作神儿子最初的表显--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三五篇　作神儿子最初的表显--特会、信息、及谈话记录（卷五）
第一三五篇　作神儿子最初的表显 书名：特会、信息、及谈话记录（卷五）

第一三五篇　作神儿子最初的表显

讲时：一九四○年十一月一日
讲地：上海
（注：本篇信息乃为对新受浸者的谈话）

读经：

约翰一书五章十一至十三节：‘这见证，就是神赐给我们永生，这永生也是在祂儿子里面。人有了神的儿子就有生命，没有神的儿子就没有生命。我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。’

九节：‘我们既领受人的见证，神的见证更该领受了；因神的见证，是为祂儿子作的。’

一章六节：‘我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。’

三章十四节：‘我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。’

约翰福音五章二十四节：‘我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。’

罗马书八章十五节：‘你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫阿爸，父。’

彼得前书二章二十二节：‘祂并没有犯罪，口里也没有诡诈。’

约翰福音十七章二十三节：‘我在他们里面，你在我里面，使他们完完全全的合而为一；叫世人知道你差了我来，也知道你爱他们如同爱我一样。’

引言

有一件事顶希奇，就是人生下来，在他只有一、二岁时，很难叫他知道自己是谁，叫什么名字，住在那里。乃是等到他长大了，自然就知道自己叫什么，父母是谁，住在何处等。如果那时还不知道自己是谁，在路上迷了路，人问他父亲是什么名字，住在那里，姓什么，都一概不知，那就麻烦了。人长到一个时候，就要知道自己是谁，从那里来的，谁生的。在旧约时，犹太人若不能背族谱，就不配作犹太人，因为怕他靠不住。在新约里，马太一章就题到基督的由来。由此可见，神的子民认识自己的出生是很重要的。一个人如果不知道自己是谁，一旦迷了路，就没有办法。一个重生的基督徒，认识他属灵的出生，认识自己由何而来也是顶要紧的。我们每一个弟兄姊妹都要知道，我们乃是神所生的，乃是神用真道，藉着基督的复活，重生了我们。我们在主里面是有族谱的。

在世上作人，必须知道自己是谁，身分是什么。例如说，若有警察怕你是乱党，查问你是谁，你必须证明你的身分，你不能光用口说你是谁，若是人不信你，或者你可以拿出名片说，你是某某人，但名片上的人是否你本人还是问题。同样的，人若不信你是神的儿子，你将如何？你有没有办法证明你是神的儿子，你有没有办法证明你已经由神重生了？关于这问题，在约翰一书里有四点，是我们需要知道的。其实不只四点，但为便利的缘故，为着目前使用的缘故，我只题起四点：

壹　认识神

约壹一章六节说，‘我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了。’这节的意思是我们要认识神。在圣经里用光与黑暗作比喻时，前者是指好的，后者是指坏的。约翰一书中的黑暗，并非指黑暗的行为，乃是指住在黑暗的地点；并非指在黑暗中所行的事，乃是指住在黑暗的环境中。当一个人落在黑暗中，这指明他没有福音的光。比方说，我们这间房里的灯若关闭了，我们就坐在黑暗中，我们不能看清彼此的脸，我们对这房里的一切也是莫名其妙。同样的，我们说一个人在黑暗里，乃是说他在属灵的事上糊涂，不是指他一直作恶事或坏事，乃是指对神莫名其妙。

约壹一章五节、七节给我们看见，神就是光，并且住在光中，当我们在光中行，就彼此相交，神儿子耶稣的血也洗净我们一切的罪。然而，诗篇十八篇十一节说，神‘以黑暗为藏身之处。’在旧约时，神乃是住在黑暗中，就是住在至圣所里。神成为被推想的神，并非被明白、被知道的神。好像这间房间的电灯熄灭时，我们对别人的相貌只能推想。旧约的人对神只能用推想，不能清楚的认识。神如果在黑暗中，祂赦不赦免我的罪，我不知道，祂爱不爱我，我也不知道，这乃是旧约。在新约里，这些我们都能知道，因为至圣所的幔子已经裂开了，光也照入了。我们不能说，外面有光，但门开了，光还不进入，没有这件事。神现在是启示出来了，祂从至圣所启示出来了，祂不再是隐藏的了。

我得救以前，对神常推想，今年想是这样，明年想是那样。那时我虽然不信，但曾对神祷告说，‘天阿！你若不生我还好，你生了我，许多问题就产生了。这里有神，又有我，因为有神，我就有许多不便。’这乃是不信时的光景，我对神是莫名其妙的。有一位西国的朋友问我，旧约与新约有何分别。我就告诉他说，在旧约里，神是遮蔽的；在新约里，神已经在基督里显明出来了。在西乃山的神是隐闭的；但在福音书里的神，是我们可以摸着、可以认识的。

一个得救的人必须认识神，并且说得出神来。比方说，你认识我，当人问起我，你就不能只说我有眼有口，因为别人也有眼有口；你必须说得十分详细。我们认识神也是这样，我们对神不能莫名其妙。我们有神的生命，就有认识神的能力。我们必须作一个住在光中，行在光中的人，这样耶稣的血才洗净我们一切的罪，我们也就能认识神。人必须有启示，启示对一个基督徒关系甚大，启示使我们得以认识神。这是福音所带给我们的福分，这乃是重生之基督徒第一个功能，第一个表显，也是第一个证明。

贰　爱弟兄

神就是光，当我住在光中，就是说，我对神并不产生任何问题。此外，约壹三章十四节还说，人若爱弟兄，就知道自己是已经出死入生，已经得救了。今天人若要将背景、阶级、种族、门第不同的人聚集在一起，那是顶难的事。但对于我们这些基督徒并不会如此，因为我们不只是互相拍肩称同道，或互相施与一些东西，我们乃是心中能彼此相爱，里面有爱弟兄姊妹的心。许多人善于帮助同道，却不能爱人。但一个得救的人，有神的生命者，就有神的爱在他里面，他就能爱弟兄。

得救，就是得着神的生命，这乃是里面的事。凡神所生的，必能爱生他的神，也能彼此相爱。只要你知道某人是弟兄，你自然就能爱他。在火车上或船上，四周都是不信的人，如果你看见一个人拿出圣经来读，你不问、不理他是什么公会、派别的，你都会宝贝他，心好像要跳到口上来。这个爱弟兄的心，乃是在我们重生所得神的生命里；这个爱弟兄的心，乃是得救重生的表显，也是我们重生得救的证明。

参　不一直犯罪

一个得救的人，他就不一直犯罪。你若不一直犯罪，就证明你乃是得救的人。这事是可以试验的。约壹二章二十九节说，‘凡行公义之人都是祂所生的，’这是指没有犯罪的情形。神所生的，就行公义，他里面的生命，是要行公义的，这是神生命的性情。比方说，一块软木不会沉到水里，在普通的情况下这是对的，但在特别的情况下就不对了。你若用一吨石头压在上面，软木就会沉下去。这软木若能说话，它就会每秒钟都在那里抗议说，我原是在上面的，是石头把我压下去的。但即使软木沉下，仍然不能使软木成为沉木。当环境改变，压力没有了时，软木就会上浮。木头或许会沉下，但木头本身总是不沉的。石头就不一样，石头是自己会沉下去的，是无论如何都会沉下去的。如果有得救的弟兄姊妹犯罪，我仍说他乃是不犯罪的，因为他里面的性情已成为不犯罪的。他若犯罪，里面会有一种能力、一种性情，使他觉得难过。这乃是没有得救的人所没有的。

一位姊妹曾这样见证说，她信主前，说谎不脸红，是个说谎老手。信主后则不然，说谎时心蹦蹦跳，脸也会红，里面控告她说，说谎乃是罪。她里面有个东西，不让她说谎。不信的人不说谎，乃是定意要那样作；但基督徒不说谎，乃是本性，是里面的能力使之如此。世人乃顺性说谎，基督徒乃逆性说谎。这就是神所生我们的生命。你若决定说，我是基督徒，所以不该赌博、吸烟…，这样就很困难。你若靠着在你里面神的生命，这就是顶自然的。基督徒不是咬紧牙根不犯罪，乃是里面有能力使之不犯罪，乃是里面有不犯罪的性情。你若犯罪，这性情就使你难过，并反对你。这乃是基督的救恩，就是不靠己力抵挡罪，乃是靠神的性情胜过罪。我们所得的乃是不犯罪的生命，不一直犯罪乃是我们得救重生的第三个表显。

肆　有神的见证在心里

约壹五章十节告诉我们，神的见证在我们心里。我们有神的生命，不但圣经如此说，我们心里也有这样的见证。这不是外面的问题，乃是里面的问题。我们是神的儿女，不但圣灵在里面作见证，我们自己的灵也作见证。陈恪三弟兄称岳母为妈妈，与陈师母称自己的母亲为妈妈，味道不一样。陈弟兄是因着环境，随着妻子叫的。陈师母有儿子的灵，陈弟兄却没有。今天我们称神为父，是自然而甜美的，因为我们里面有神儿子的灵，神的见证就在我们心里。许多人祷告阿爸父，没有什么意思，不过是学人这样说，这些乃是教友的祷告。但所有真得救的人，都能从心里喊阿爸父。

约壹五章十三节说，‘我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。’许多人读这节圣经太快，跳过了上文，上文是说，神的见证。人心里有了神的见证，自然就能知道自己有永生。有些人读约翰三章十六节，‘信的人有永生，’读的时候，觉得好像自己有永生，晚上在床上想一想，又觉得没有永生，似乎所得的生命不是永远的。这是因为我们必须先有心里的见证，然后才知道自己有永生；先有神的儿子，然后才有生命。得救重生不是外面的事，不是知识的事，得救乃是真实得着神的儿子，而有神的生命。乃是神的见证在我们里面，叫我们清楚我们是神所生的。

我们一得救，就能够认识神，就爱主里的弟兄姊妹，就不一直犯罪，也有神的见证在我们心里，证明我们是属神的。这些就是我们得救重生的表显，也是我们得救重生的证明。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三六篇 生命的律--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三六篇　生命的律--特会、信息、及谈话记录（卷五）
第一三六篇　生命的律 书名：特会、信息、及谈话记录（卷五）

第一三六篇　生命的律

讲时：一九四○年十一月二日
讲地：上海

读经：

罗马书七章十八至二十五节：‘我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律；我肉体却顺服罪的律了。’

八章一至二节：‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’

生命的能力或生命的律

一个基督徒得救以后，对于他所得的新生命，会有两种不同的认识：一种是认识这生命为能力，一种是认识这生命为律。这两种认识的差别，差不多像天与地的差别。到底神给我们的生命是一种能力呢，还是一个律？人若误会这件事，就可能一直在罪中，而无法胜过。我们没信主以前，不想要作好；一旦成了基督徒，就想要作好，也学习作好，然而常常叫我们失望的是，我们发现自己无力作好。许多人说，我得救了，我有力量行善了。从前没有信主时，我没有力量行善，但如今我可以行善了。结果，他的光景常常就像保罗在罗马七章所说的，‘立志为善由得我，只是行出来由不得我。’得救的人就有主的生命，许多人常常想靠这生命的能力来生活，结果却失败了，因此就非常受困扰；有的人甚至弄得非常灰心，以为神的生命不过这样而已。这是不正常的，也是不必需的。

在这里我们要知道，神所赐给我们的生命是有能力的，但这生命赐给我们，并不是为着能力。能力是在神的生命里，但神的生命赐给我们不是为着能力。罗马八章指明，神的生命赐给我们乃是为著作律。生命为着能力是一件事，但生命在我们里面作一个新的律又是一件事。这两者的差别，实在太大；如果我们只知道神的生命有能力，却不认识神的生命是律，我们就要失去顶大的福分。保罗在罗马七章所说的经历，乃是一个得救之人的经历。他说，立志为善由得我，行出来由不得我。许多人想靠生命的能力来生活，结果却是失败。生命的律远超过生命的能力。神的生命在我们身上，乃是要以律的方式来运行，而不是要把能力加给我们。如果我们认识生命乃是以律在我们身上运行，我们就顶容易从罪里得着释放，我们也顶容易行神的旨意，讨神喜悦。

生命的律

律是什么？律就是自己就能如此。比方说，我的钥匙落到地上，这与地心吸力有关，乃是地心吸心把钥匙吸到地上去。这地心吸力的作用不分时间空间都是如此。我在这里把钥匙放了，它往下落，我在天津把钥匙放了，它也往下落，我在纽约把钥匙放了，它还是往下落。我今天放了钥匙，它往下落，我明天放了钥匙，它还是往下落。这就是律，地心吸力乃是一个天然律。一直都是如此作用，并且是自然的作用，不要人的帮助，不要人的发动。我传道、祷告二十年了，但我从来不必向地心吸力传道、祷告。你放了钥匙，可以不必担心它不往下落，因为它落下乃是一个律。律是用不着人的传道、祷告、或人的立志、愿意的，它自自然然就是这样。

今天许多基督徒立志为善，他们以生命为能力，要神的生命供给他们能力，好叫他们能够行善，他们想到神的生命，就想到能力，他们作不好，就以为是不够倚靠神生命的能力。这种观念是错的，必须改正。基督徒行善不是立志而有的；基督徒行善乃是因为里面生命之律运行产生的结果。如果我定规今天不说谎、不骂人、不发脾气，这不是基督的信仰，这不是新约的恩典。凡用立志去作的，就不是我们的信仰；我们所信的乃是神的生命在我们里面，藉着律来运行，使我们能活出基督徒的生活来。

今天许多科学的发明，不过就是找到宇宙间所存在的律，而使用那些律。基督徒也是这样，就是发现属灵的律，而使用那个律。基督徒不是找出神在圣经里的命令，而用意志去行出来，甚至也不是靠神生命的能力行出来。基督徒乃是发现神生命的律，而靠这生命的律活着。这就是基督徒的生活。我从前没有发现生命的律时，常常想，为什么我犯罪那样便当，行善却那样困难？例如，我发脾气不须用力，但要不发脾气却很难。我们都是立志为善，没有立志为恶；但是为恶由得我们，为善却由不得我们。神的生命在我里面，罪的律也在我里面。问题是罪的律显明，生命的律不显明。我不明白为什么？后来我终于知道，我们有许多罗马七章的立志为善，却带来许多的失败，原因乃是对神的生命认识不足；我们只认识这生命有能力，却不认识这生命乃是律。如果我们认识这生命乃是律，我们就能忍耐，像我们发脾气那么容易；我们就能谦卑，像我们骄傲那么容易；我们就能爱人，像我们恨人那么容易。因为我们里面有一个新的律，就是神生命的律。这律是最强大的，比罪的律更强大，所以能够胜过罪的律。弟兄姊妹，你们有这样的经历么？这应当是我们正常的经历，这应当是我们每日的经历。

不靠意志

如果犯罪不须出力是根据罪的律，行义不须出力就是根据生命的律。但在实际的经历中，许多基督徒不信神在我们里面乃是律。我扔钥匙时，若把钥匙压下去，你就知道我不信地心吸力。许多人作基督徒就是这样。他在那里用力行善，全身的汗都出来了，他使劲的作基督徒，用力的作基督徒，还是作不好。我们若是用意志来作出属灵的样式，不苟言笑，惟恐自己不属灵，那样就吃力得很，并且那样作并不是真正的基督徒。我在伦敦时曾问史百克弟兄某人如何，他回答说，那人太拘谨了。意思就是他用意志作架子，维持自己属灵的样式；一旦架子倒了，一切都完了。

若有人靠立志，以为意志强就能解决问题，结果就会如保罗所说，‘我真是苦阿，谁能救我脱离这取死的身体呢？’（罗七24。）所有靠立志行事的人，最终都要发现他不能作到，他不能达到神的要求。要他完全遵行神的旨意，好像要鱼在空中飞，要鸟在水中游。鱼和鸟各有它们的生命，这两种生命的律不同。鱼在水中是律，鸟在空中也是律。鱼若立志在空中，鸟若立志在水中，只要五分钟后就都要倒毙了。人的意志只能在生命的律下，不能在生命的律上。人要活出神的要求，只能靠神生命的律而活，不能靠自己意志的力量而行。

相信生命的律

保罗不但传生命，也传生命的律。神不但赐给我们生命，也赐给我们生命的律。圣徒不但要信生命，也当信生命的律。作基督徒是一点也不吃力的。我们不需花力气，不必勉强，不要立志为善，也不要装作，只要放手，让我们里面生命的律运行就可以了。我们都要清楚认识，基督徒所得的生命乃是一个律，这律不受我们意志的支配。反而，我们停止立志，这律就开始运行，使我们自自然然的行出善来。求神开我们的眼睛，使我们看见我们所得的生命乃是一个律，也叫我们看见人的意志的无用。求神使我们不用自己的意志来遵行祂的旨意，乃是相信祂的生命之律，让这律自然的在我们身上运行。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三七篇 谈话记录（二）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三七篇　谈话记录（二）--特会、信息、及谈话记录（卷五）
第一三七篇　谈话记录（二） 书名：特会、信息、及谈话记录（卷五）

第一三七篇　谈话记录（二）

讲时：一九四○年十一月三日下午
讲地：不详

男孩子的产生

神最大的工作，乃是提走男孩子。当男孩子一被提到神的宝座那里去，天上就有了争战，撒但就被摔到地上。（启十二5～9。）所以今天的基督徒，若是要在这个被提中有分，而儆醒豫备，等候主的提接，他就是有分于神的这个最大的工作了。

启示录十二章的妇人代表基督的身体，这个身体在神的计划里，乃是从永世一直到永世的。所以基督的身体，乃是包括从永世到永世之间所有的圣徒。而男孩子在神永远的计划中，乃是在这时代里的人。

妇人的生产，是指有一班人从公会里脱离出来。自然这并不是说，一切从公会脱离出来的，都是男孩子；乃是说，有一班人，脱离了公会，也已经看见了神这个大工作，并且是在这件事上有分的人。男孩子乃是身体中的身体。妇人乃是在外面的、看得见的、大的身体；里面怀着的孕，就是男孩子，那是在里面的，是普通的人看不见的。

被提的人是有一定的数目。男孩子是一生下来就作王的，这是一件希奇的事。正如主耶稣降生时，被称为‘那生下来作王的。’（太二2。）基督生在伯利恒，乃是向人生的；基督从死里复活，乃是向神生的，所以神说，‘你是我的儿子，我今日生你。’（徒十三33。）

我坐过六次飞机，常听到飞行人员彼此间讲的一句术语：‘天花板有几尺？’意思就是问：‘云有多高？’这就说到云上的天，与云下的天。他们说飞机在天花板上或天花板下，意思就是说，飞机现在飞在云上面，还是飞在云下面。今天的基督徒，有的是飞在‘天花板’上面，也有的是飞在‘天花板’下面。所以有些属灵的事，也许我看见了，你还没看见；也许你看见了，他还没看见，也不知道。今天许多基督徒的天花板，就如同盖在地面上，只有一丈二尺高，或者更矮。今天神所要的乃是属灵的大汉，这些属灵大汉就是男孩子。今天神所渴望要得着的，乃是一班在男孩子中有分的人。盼望今天有更多的人能够成为男孩子。

受膏的问题

膏油的分别为圣与膏油的教训是分不开的，什么时候我们有了膏油的分别为圣，什么时候我们就有了膏油的教训。凡是缺少膏油教训的人，就是缺少膏油分别为圣的人。

有一段时间，史百克弟兄每个月在礼拜六和礼拜一，都有好几次的特别聚会。因此有一位弟兄问他说，‘如果这样一个月再一个月，一直开特会，一直讲道讲下去，会不会有一天把道讲完了？’史弟兄回答说，‘一个人若真有十字架的经历，他知道什么是十字架，那么他挂虑的不是怕道会讲完，乃是怕时间不够。’

膏油会在你里面告诉你，那一件应该作，那一件事不该作；或者那一件事对，那一件事不对。如果一件事真是出于圣灵的引导，那就不会似是而非。这好比母亲的面孔是微笑，是皱眉，就成为她的儿女认识对与不对的起点。

我相信两件事：第一，圣灵已经降临；第二，圣灵已经住在信徒的里面。圣灵的降临，叫人能够相信基督，知道自己已经得救；圣灵住在信徒里面，叫信徒能够知道万事。信徒在膏油的事上有难处，乃是因为在归耶和华为圣（参亚十四20）上出了事。

膏油不但是个人的问题，并且是团体的问题。教会中的每一个肢体，都需要站在该站的地位上。‘基督徒’这辞，就是受膏的人，我们这班基督徒乃是一个一个小的受膏者，就是被膏油分别为圣的人。这是我们的地位。另一面，我们也要按膏油的教训来行事。今天有许多人受了膏，却不像受膏者。好像扫罗虽然受了膏，但还是犯罪，被神管教。

膏油的教训超过良心的控告，也超过良心的引导。良心叫我们感觉平安或者不平安，这是根据我们所作的是对或者错。但是神的光来的时候，我们深处的平安，与我们良心的难过不难过，并没有关系。虽然良心还是控告，可是我们里面仍然平安。有一个弟兄作了一件事，本来很受良心的控告，觉得很难过，就写了一封信给比较长进的弟兄；对方读完他的信，回一封信给他，把神的光带给他，他就平安了。所以，良心可能会错，但膏油的教训不会错。每个人对某些事，会有他自己良心的标准，我们可以称此为地方的良心（local conscience）。比方说，要穿怎样的大衣？是不是要去买白菜回家煮来吃？可不可以喝一点酒？在这些琐碎的事上，良心是根据我们个人对或错的意识，而有感觉的。

良心会错，膏油的分别为圣与教训是不会错的。所以我们说伊甸园时代是一个浑噩的时代，比说伊甸园时代是一个无罪的时代更好。因为在那个时代里没有膏油的分别为圣为教训，只有人会分别对错的良心。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三八篇 谈话记录（三）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三八篇　谈话记录（三）--特会、信息、及谈话记录（卷五）
第一三八篇　谈话记录（三） 书名：特会、信息、及谈话记录（卷五）

第一三八篇　谈话记录（三）

讲时：一九四○年十一月五日下午
讲地：不详

人是一切的问题

人是神用土所造的瓦器，用来盛装神。神的生命必须从人里面，像光一样的照射出去。灯是怎样的灯不一定重要，要紧的是这灯里头要有光照射出来。有的人喜欢说话，有的人不爱说话，然而不管你是话少，还是话多，你都要让光从你身上照射出去。有的人在聚会中一动，众人就会说，‘他又来了！’可见这个人在会中的说话，并不是灯的照射。有些人假装属灵，外表尽可能像是那么一回事，但要知道，个人的生活是假不来的。

流血必须有伤口。希伯来九章二十二节说到‘流血’。不只是血，乃是流血。当基督在世上活着的时候，身上是有血的；而当祂在十字架上被钉、被刺时，祂流了血。主流了血，祂就能赦免人的罪，供应人生命。许多人能作好人，给人称赞，说，‘不错！’但是十字架在他身上，没有伤口。他没有流血，因此也不能供应人什么。十字架带给人的是对付，是给人伤口，为要让血流出来，好有东西可以供应人。神用十字架对付我们的目的，乃是要叫我们这个人破碎，叫我们这个人扩大，叫我们的灵变大，好与神的生命相配。

一九二七年我由石女士介绍，去见一位心脏科的大夫。他给我照了Ｘ光，检查过后，他说，我的肺和心都有问题。心脏的形状很奇怪，太小了。他说我的心脏配给一个矮护士还可以，配给我这高个子就太小了。一个正常的人，他的心脏要配得上身体的大小。照样，神要我们的灵够大，来配上祂在我们身上的工作。神不怕我们聪明、有能，因为神比我们大得太多。神是要我们有更大的灵，来配上我们的才能、聪明、以及我们的个性。有的人作完一件事会说，‘这是我作的！’有的人作完一件事会说，‘这是神作的！’有的人说话，只是他自己这么说；有的人说话，乃是神在他里面说；也有的人很少说话，用半天的时间去睡觉。不管你的情形是怎样，当你被神对付过一段时期以后，你的作法、说话，也许还是和以前一样，但是你的灵却大有改变。

我们常说要对付天然的生命，到底要对付到什么地步呢？十字架必须对付到我们的灵能够出来。我想说一点史百克弟兄的事。史百克弟兄是最不会招待人的，你若是找他招待，你就找错人了。他不太说话，你和他坐在一起半个小时或一个半小时，你只会听到墙上的挂钟在响。然而你虽然没有听见他说什么，你却能摸着他的灵，你可以感觉到有神与他同在。十字架是一个敞开的伤口，当你的血一从伤口流出来，别人就能摸着你的灵，也能从你摸着神的生命。当你受到神的对付，那并不是说，你将变成一个古怪的人了，乃是说神的生命能从你流出来。如果你有机会挨近史百克弟兄，你会立刻感觉到有一个大的灵在他里面。

有的人讲的道话语平常，你知道那个话你也能讲，但是他在那里用普通的话讲一讲，你就能够摸着他的灵了。有的人站起来祷告，弟兄姊妹都能说阿们，他那个祷告能把人带到深处去，叫人摸着强的灵。有的人站起来祷告，众人也祷告，求主叫他祷告得短一点。有一位弟兄去听人讲道回来，报告给人说，‘今天的道讲得不错，今天的道讲得很对。’我们要知道，道理只能把知识给人，道理不能供应灵。能摸着人灵的，并不是道理讲得对不对，解经解得好不好，而是讲的人到底他的灵有没有被神摸着。走在十字架道路上的人不需要太多的思想。想得通，未必走得通。许多人的难处都是思想上的难处，并不是属灵上的难处。你思想上的难处即使想通了，灵命还是不长。这种难处根本不必去对付，只要你停下你的思想，一过属灵的关，你的灵命就立刻长进。在思想上有难处的人，大部分都没有什么生命的实际。我们应该除去教义上的、知识上的、脑子里的思想。

神创造万有，只用了六天就安息了。神要对付人，也是在非常短的时间内完成，如果把时间拉长了，乃是自己找来的。自然，神对付人有祂的时候，但我是说，多半是人在受神对付的时候，自己耽误了神的时间，也耽误了自己。我们需要放下种种神学的理论，简单的接受神的对付。

众人的意见是否神的旨意

有一次栾弟兄在南洋某地方作工的时候，他里面有感觉，并且他也作梦，要他离开那个地方，但是当地的弟兄们挽留他。本来他六点就要走的，改到九点走；到了九点要走的时候，政府派人来，弄得走不成，结果很不好。到底他是应该顺服弟兄，不单独呢，还是他应该按着里面的引导呢？我的回答是这样：圣经乃是说顺服身体，并不是说顺服尸首，顺服团体的脾气。南洋的流氓集团，根本不能代表神的权柄。许多人以聚会为消遣，以聚会为生活中改换花样的节目。如果我是栾弟兄，我就要问对方，你们挽留我是否经过祷告？如果这只是出于你们自己的意思，那么请你们放下。只有经过这样的追问，他们挽留的意思才有考虑的价值。许多人所要的，不过是属灵的热闹而已。

我在这里说这些话，不怕话传到南洋去。有一次我应南洋弟兄们的邀请，说他们有属灵上的难处，需要帮助。我到他们的聚会中，没有什么话说。弟兄们就说，他们愿意听‘没有话的话。’开会时，几乎每个基督徒都作接待员，并带许多未信主、属世的人来。散会后，我问弟兄姊妹：‘在这次的特会中，你们是要自己得帮助呢，还是要帮助别人？’我们固然不该跟随一个肉体，但是跟随多数的肉体也是不该的。

老底嘉的意思是‘大多数。’信徒不能跟随大多数，因为大多数不一定是对的。工人出门作工，不要让人为你定规，或者你自己定规什么，乃是要祷告在主面前，让主来决定。神不会亏负简单的信徒。最可恨恶的事，就是自己不知道神的旨意，还要来引领人作自己所不知道的。栾弟兄是落在强盗的手中。

正当的引导

李小姐问：前一次有人打电报来请我去，不知道该不该去？

答：请你们看马太十七章，关于纳税的问题。这并不是一件可以作不可以作的事，而是要问你在作这一件事的时候，是在光明中，还是在黑暗中？如果一件事是出于主的，你去作的时候定规感觉你是在光明中；如果你去作的时候感觉有问题，那么你就应该立刻停下来不作。因为你觉得有问题的时候，乃是在黑暗中。有的时候，顺服弟兄，不是因为这是出于神的，乃是自己也不知道到底该怎样作才好。我们就是顺服弟兄，也应该先知道这件事到底是怎样的情形。

教会就是基督

我们要认识，彼得所看见的包袱不是教会；（徒十9～16；）保罗所说的帐幕，才是教会。加拉太三章二十八节说，‘并不分犹太人、希利尼人、自主的、为奴的，或男或女；因为你们在基督耶稣里都成为一了。’这里的‘并不分，’翻得更准确一点，乃是‘既不是…又不是…，’意思是说，既不是犹太人，又不是希利尼人。在基督里只有属基督的人，属基督的都是神的儿子。所以，教会里既不是犹太人，也不是希利尼人；既不是自主的，也不是为奴的；教会里没有‘人，’教会里面只有基督。加拉太三章二十六至二十七节说，‘你们因信基督耶稣，都是神的儿子。你们受浸归入基督的，都是披戴基督了。’

十字架在人身上的工作

在十字架作工以前，人的热心可以变作雄心，祷告可以变作控告，爱弟兄可以变作结党，圣灵的能力可以变作肉体的狂放。这给我们看见，一切问题的关键都在于：十字架是在人工作的前面，还是在人工作的后面。一个人在神面前是不是对的人，关键就在是否已经让十字架在他里面作过工了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一三九篇 世界争战与教会的关系--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一三九篇　世界争战与教会的关系--特会、信息、及谈话记录（卷五）
第一三九篇　世界争战与教会的关系 书名：特会、信息、及谈话记录（卷五）

第一三九篇　世界争战与教会的关系

讲时：一九四○年十一月九日
讲地：上海

读经：

马太福音二十四章四至十四节：‘耶稣回答说，你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说，我是基督，并且要迷惑许多人。你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的；只是末期还没有到。民要攻打民；国要攻打国；多处必有饥荒、地震。这都是灾难的起头。那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名，被万民恨恶。那时，必有许多人跌倒，也要彼此陷害，彼此恨恶。且有好些假先知起来，迷惑多人。只因不法的事增多，许多人的爱心，才渐渐冷淡了。惟有忍耐到底的，必然得救。这天国的福音，要传遍天下，对万民作见证，然后末期才来到。’

使徒行传四章二十五节：‘你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，“外邦为什么争闹，万民为什么谋算虚妄的事？”’

希伯来书十一章五至六节：‘以诺因着信被接去，不至于见死；人也找不着他，因为神已经把他接去了；只是他被接去以先，已经得了神喜悦他的明证。人非有信，就不能得神的喜悦；因为凡到神面前来的人，必须信有神，且信他赏赐那寻求祂的人。’

有许多人注意末期的豫兆是什么，也许有许多人说答案是在马太二十四章四至十四节。不错，主的确在这段话里说到世代末了的事。今天人所注意的乃是这个民与那个民，这个国与那个国的争战。然而我们要看见说，无论这些争战是如何，是民攻打民，还是国攻打国，结果总只有一个，就是神的儿女遭殃，神的儿女受苦。打仗时，总有两边；从属灵的眼光来看，也只有两边。而这两边的一边是基督徒，就是教会；另一边则是相对的各国，他们都是联合的，叫神的教会受害。无论那一国胜或败，都不算大问题，神的子民才是焦点。中、日之战，受亏的不是中国或日本，乃是神的子民。德、英之战，受苦的不是德国或英国，乃是神的子民。因此主在马太二十四章九节说，‘那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名，被万民恨恶。’人是看说，那一国得胜，那一国失败；但神乃是看说，无论那一国得胜，那一国失败，神的儿女总是受苦。

世界战争的属灵意义

今天的世界一塌糊涂，民攻打民，国攻打国，到处有争战、饥荒，这些乃是撒但的作为。以世人的眼光来看，国与国因敌对而争战；但在神看来，他们乃是联合一起的。欧战爆发前，有一位英国弟兄来信说，战争一来，不知在英国的基督徒能剩下多少。这是因为基督徒在战争的事上，不能与人一同有分。

我们需要看见，战争乃是背后的撒但所管理的。真实的说，国与国打仗，不是一国把敌国打倒，乃是敌对的双方叫基督徒跌倒。战争的结果并非德国、英国、中国或日本倒了，乃是基督徒倒了。撒但的目的乃是叫基督徒跌倒。战争发生时，基督徒必须看见这一层属灵的意义。

主在马太二十四章十三节接着说，在这种战争、灾难之中，在基督徒被恨恶之时，‘忍耐到底的，必然得救。’主又说，‘这天国的福音，要传遍天下，对万民作见证。’在战争时，神的儿女要受逼迫，所以要忍耐；但另一面，我们仍要传福音，我们仍要向外邦人作见证。我们的见证虽不能在别国或别处传开，但至少在这个城市要传出去。这天国的福音总要一直传，直到传遍天下，末期才会来到。

世界敌对基督与基督徒

行传四章二十五节是引自诗篇二篇一至二节的话：‘外邦为什么争闹，万民为什么谋算虚妄的事？世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，并祂的受膏者。’外邦为什么争闹？为什么谋算？他们的争闹、他们的谋算，目的乃是要剪除基督。主在世上时，希律和本丢彼拉多，攻击神所膏的基督。今天肉身的基督虽不在世上，但祂在所有的基督徒里面；所以今天外邦的争闹、谋算，就是对付基督徒。

今天的世界，表面上看有许多集团、许多国家，但今天晚上我盼望你不是想到德国、日本、英国或中国，乃是要看见你是基督徒；外邦争闹，万民谋算虚妄的事，在神看来，他们乃是攻击基督，攻击神的子民。希律和彼拉多原来彼此有仇，但他们在把基督钉十字架的事上，乃是同心的。外邦人与犹太人以为，他们在五旬节时已经联合在一起；但神乃是说，在基督钉十字架时，外邦人与以色列民就已聚集起来，一同攻击基督，攻打神的儿子。

教会需要祷告

我不知道要怎么说这件事，因为这件事实在不好说。我只能这样说，在上海的教会需要一直祷告，求主管理世界上所发生的事或将要发生的事。一旦战事发生，不知有多少人要失业，地价要下跌，黄金要奇缺，银行要关门，人不知要用钱换什么东西摆在放口袋里。攻击的事若是发生，损失的乃是教会。基督徒不是受亏，就是跌倒；若不是物质受损，就是灵性受损，总有一方面受亏、受损。在这些日子，我们没有工夫去玩乐，我们要专一的祷告。阴府只有一个目的，就是使基督徒受难为。一九四○年的前途非常黑暗。基督徒的眼光必须扩大，看见这次世界战争的目的为何，结果为何。至少从今晚到明年春天，也许有大的变动。我们若有一点力气，都要放在祷告中。求神管理一切的局面，叫神的儿女不至于跌倒，并叫福音依旧能够广传。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四○篇 谈话记录（四）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四○篇　谈话记录（四）--特会、信息、及谈话记录（卷五）
第一四○篇　谈话记录（四） 书名：特会、信息、及谈话记录（卷五）

第一四○篇　谈话记录（四）

讲时：一九四○年十一月十一日下午
讲地：不详

关于知道神的旨意

问：如何知道神的旨意？

答：人可以从三方面来知道神的旨意。第一，有的人知道主的心思，这样的人可以直接的知道神的旨意。这是我们自己从神直接而得的知识。第二，一个信徒也许不一定能够绝对的、完全的知道神的旨意，乃是藉着别人，才知道得更清楚、更完全。第三，也许神有一个旨意要告诉你，但是神不直接告诉你，却要完全藉着别人来告诉你。但是那人必须先知道，神是要藉着他来把神的旨意告诉你。就如同在往大马色路上的保罗，得救以后，他所当作的事，有亚拿尼亚来告诉他。（徒九６。）

人与行为

问：保罗上耶路撒冷去的事，到底对不对？

答：如果说对，在推罗的门徒们，明说是被圣灵感动，劝保罗不要上耶路撒冷去。那么岂不是圣灵错了么？若是说不对，那么保罗里面的引导是错了么？（徒二十22～24。）而且亚拿尼亚也从主得着话说，‘他要在外邦人和君王并以色人面前，宣扬我的名。’（九15，二五26，二六1～2。）使徒行传由二十一章至二十八章，都是讲到保罗上耶路撒冷以后的事；若保罗错了，那么长的八章圣经也就错了。但也不能说门徒不对，因为圣经上的明文是说，他们是被圣灵感动，（二一4，）并非由于血气的冲动。

那么到底谁对谁错呢？门徒对保罗说话乃在圣灵之前，这是不对的。他们所豫言的那件事也许是事实，也许是对的，也许保罗上耶路撒冷就会遭到危险。但问题是在这里：人本身在神面前的对与否，与作事的对与否，是两件事。人在神面前若是根本不对，就是作了一件好的事，在神面前也没有什么益处。人在神面前若是根本对了，就是作了一件事是错的，也不要紧。（但你不要误会，这并非鼓励你去犯罪。）

亚伯拉罕、雅各、挪亚、大卫等，都失败过。亚伯拉罕作过许多的错事；罗得只作错一点。但罗得作错一点，神就很算数，对他非常厉害；亚伯拉罕错了不少，神却对付得轻些。神看重人的对错，远过于事情的对错。雅各因为人对，有时候所作的事虽然不对，仍蒙神的喜爱；以扫由于人不对，即使事情作对了，神仍不喜欢他。

人本身在神面前对不对，与所作的事情对不对，乃是两回事。尽管人可以批评亚伯拉罕，批评雅各这事那事错了，但是神爱他们。人是谈他们的行为，神是看他们这个人。主来到地上，一个病人还未医治，一篇道还未讲过，天上就有声音说，‘这是我的爱子，我所喜悦的。’（太三17。）这乃是人的问题，不是行为的问题。

你对于一个人，也许能找出他许多错来，你所说的也许都对，但这个人却是神所喜悦的；反过来说，有的人所作的事也许都对，你找不出他有什么错来，他却是神所恨恶的。有的人可以站起来讲道，可以写书，但是只要那个人不对，他站起来就是可耻，他写书也是可耻。我这样说，并不是表示行为不要紧，乃是说人比行为重要。

我初得救时读旧约，有许多人是我所不能佩服的，在他们的历史中有许多犯罪的，但是神却看他们为好。若是要叫我们的行为比亚伯拉罕、雅各好，而且好得多，或者不难；但若是叫我们像亚伯拉罕，像雅各那样得神的喜悦，就真难了。有人在行为上能胜过亚伯拉罕，胜过大卫，甚至胜过约瑟，但是他却缺少那个性质，就是在神面前是个对的人。

从前我能批评许多人，是一个‘高等评判家。’我还没有看到过一个人，是没有可批评之处的；但我知道我不一定能作得比他们好。据我所知道的，有四、五十个主所爱的人，我不知道我作基督徒作到死的时候，能不能像他们那样的蒙主所爱？那些人虽然有错，但他们的‘人，’在神面前乃是对的。

我在外国的时候，有一次，两位姊妹和两位弟兄说到史百克弟兄的错。我听了约有一天的时候，一直觉得耳朵像个垃圾桶。后来我对他们说，‘我正在寻找另一个够资格评论史百克弟兄的人。’因为他乃是一个根本上对的人。他的行为是另一件事，他这个人却是神所使用的。

有一位弟兄批评史百克弟兄说，‘若是他不这样那样，我们早就请他上开西大会的讲台了。’我就问他：‘第一，史百克弟兄不上开西大会的讲台，是谁的损失？乃是开西大会的损失，并非史百克弟兄的损失。第二，照我在开西大会所听过的讲道人来看，还没有一个人是够资格批评史百克弟兄的。’

在上海一些年轻的弟兄们，有的人错处很多，但是你觉得可以原谅他；有的人只错了一半，你就要对付他。因为前者，人是对的；后者，人是不对的。也许你以为在上海的长老们是很奇怪的。有的人作了一件错事，乃是偶然的，是可以原谅的，因为并不是由于他的根本有错。有的人作事，不是那件事作坏了的问题，乃是那个人不对了，那个人有问题。没有犯罪的罗得，比不上有错、跌倒的亚伯拉罕。亚伯拉罕固然是跌倒了，却是跌在罗得的上面；罗得虽然是站着的，却还是站在亚伯拉罕的下面。人若不得神的喜悦，他的行为、工作就不能蒙神的悦纳。

有的人在聚会中站起来说话，弟兄姊妹就发愁，心里就说，‘这个人又来了。’有的人站起来，弟兄姊妹就欢喜，就赞美，豫备耳朵来听。有的人一站起来，你就知道这个人不对。

以扫吃了一碗红豆汤，是情有可原的事；因为他工作太忙，口渴，由田野回来累昏了。但在新约中就说，以扫乃是一个贪恋世俗的人。（来十二１６。）有人犯罪到百次，千次，仍是外面的，并不是身体系统中的东西；然而，有人犯罪，乃是身体系统中的。有人多病，如我母亲有十三种病，却不致死；但有人只有一种致命的病，一患即死了。以扫平日的行为固然是好，但他却是在黑暗中的人，他没有启示，也没有神的声音。雅各正好相反，他的行为虽然狡猾，不如以扫，但是他有启示，神也对他说话。有的人在神面前很灵巧的通得过，有的人就不能。求神怜悯我，使我能彻底的知道，我这个人在神面前对不对。

圣灵的工作与神的话

只有从深处出来的，才能影响到人的深处；只有在我们里面的圣灵，藉着我们流出来的，才能摸着人。圣灵不仅要在说话的人里面作工，也要在听话的人里面作工。只有当圣灵在说话的人里面作工，且在听话的人里面作工时，神的话才能把光和生命带给人。当一个教会不在圣灵中，就还没有资格来听深的道，因为还不知道分别。只有由神来的启示，才能给人光与生命。有的教会，你去开一个奋兴会，很容易作。但是有的教会，你若不是有从神来的话，就不一定能摸着人，只能取悦人的耳朵，人的头脑。

十字架的拯救

许弟兄问：若有人在神面前乃是不对的，应如何蒙拯救？

答：有的人，无论对他详细的说，或是简略的说，都没有用处。因为他听过之后，仍是依然故我。就如对一个还未得救的人，你无论将救恩讲解得多好，他还是没有得救。我们要蒙拯救，首先总要清楚难处是什么。我们自己有多少难处，自己总得要知道。我死了，自己就不知道了；但是我若是活着的，自己就要知道自己的难处。清楚难处所在，乃是蒙拯救的第一步。人不喜欢将钥匙当作礼物送给别人，因为你不知道人家的锁是怎样的。就是送给他，也是不合式的。我们要对付人的难处，首先就要知道他的难处在那里。许多人的难处，基本上乃是一种理想的难处，乃因心思里没有得着真理的亮光。拯救的路就在于十字架。

我所说的十字架，不是一个教训，不是一个道理，乃是在我们生命里真实工作的十字架。十字架乃是藉着光照或真理运行作工；十字架不仅是一件历史事实，十字架也不是一样道理，十字架乃是一件藉着光照作工的实在的事。当十字架临到你里面时，它就是光，当它向你里面的黑暗照耀的时候，就叫你无处可逃，你也就看见了，你就得着真理；真理就叫你得拯救、得自由。这就是十字架。若是你只在你的心思里，知道十字架的道理，这是没有用的，这对于你的生命，不会生任何的果效。若是你在启示上看见了十字架，当你被摆在它上面时，你这个人就活不了了；因为十字架的意义，就是死。你若听了一篇道之后，还能活得下去，那篇道对你就不过是道理。真实的十字架会叫你受不了，非去对付不可。

十字架乃是在光中显其能力；十字架不是什么特别的东西临到你身上，十字架乃是一种光临到你身上。什么时候你天然的生命受不了，那时就是十字架发动的时候。我要说一百次一千次，光能杀死。十字架厉害的光能将你毁灭。你单单从圣经里知道这件事还不够，你必须在圣灵里，在你自己里面知道十字架的工作。比如罪这么简单的事，许多人还不知道怎么回事。问题不是你知道多少圣经的道理，问题乃在于你在自己里面知道多少真理，蒙到多少光照，进入多少实际。求神常用十字架的光照耀我们的深处，杀死我们身上从天然出来的，除去我们天然的能力、天然的智慧，使我们成为正确的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四一篇 主的话是灵与生命--特会、信息、及谈话记录（卷五）

第一四一篇　主的话是灵与生命 书名：特会、信息、及谈话记录（卷五）

第一四一篇　主的话是灵与生命

讲时：一九四○年十一月十三日（中周）
讲地：上海哈同路

读经：

约翰福音六章六十三节：‘叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。’

希伯来书四章十二节：‘神的话是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’ （另译。）

提摩太后书二章十五节：‘你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分开真理的话。’（另译。）

引言

或许很多人不需要我今天晚上所说的话，但我盼望这引导没有错，还是说一点关于主的话的事。

提后二章十五节给我们看见，作主工人的，要按着正意分开神的话。今天有很多人注意如何分开主的话，他们要知道圣经里一段话是用于犹太人，或是用于外邦人，是对基督徒说的，或是对罪人说的。今天人分开主的话，似乎多是为着这一特别的工作，就是要知道某段话是对那一班人说的。

分开灵与魂

但另一方面，希伯来四章十二节所说更重大的事，对许多人却不过是道理，知道那个东西，却没有看见那个东西。那一节说，神的话比一切两刃的剑更快。你经历过这事么？神的话能刺入骨节与骨髓，也能分开魂与灵。你知道这是怎么一回事么？人若问某件事是出于肉体或是出于圣灵，是出于自己或是出于神，这就表明他没有光。一个人若在光中就没有这些问题。人没有光乃是因为没有神的话来分开灵与魂。神首先不是要我们分开神的话，乃是要分开我们，我们自己要先受过对付；自己若没有受过对付，路就不能走多远，一个工人能否帮助别人，乃在乎灵与魂有否被分开。我们的灵与魂需要被分开，有这样的经历，才能作分开神话语的工作。

分开神的话

神的话有两个不同的范围，第一个范围是道理、神学的；第二个范围是生命、属灵的。这样分没有错，因为保罗说要分开神的话。但今天许多所谓的分开主的话是不对的，因为原则上错了。我们要知道，圣经对人的头脑是讲不清楚的，圣经也不是一读就明白的。神并不打算人能完全明白祂的话。神若要人完全明白，祂可以一条一条清楚写出来。但神不是那样写，却如以赛亚二十八章十节所说的：‘祂竟命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。’许多时候我们读圣经，不过是把话归纳起来，下一个断案。其实我们连得救是怎么回事也不清楚，何况要明白神的话？神的话多半是这里讲一点，那里又讲一点，有时似乎是冲突的。如称义的道，我们以为保罗和雅各必须商量后再写。对于圣洁的道，有人因为争执，而生出许多不圣洁的事。许多人误会神的话，但神让人去误会。有些话约翰、彼得、保罗敢说，今天的人不敢说，因为怕人误会。由这些事实我们可以看见，如果没有归纳，神的话确实容易给人误会。

例如，在希伯来六章十节说，‘因为神并非不公义，竟忘记你们所作的工，和你们为祂名所显的爱心，就是先前伺候圣徒，如今还是伺候。’神没有详细注明是指着什么说的；倘若我写这节，定要注明是指着什么而言。圣经是神所默示的，神不像人那样完全说出，人又何必作神的谋士？罗马十一章三十三至三十四节说，‘深哉，神丰富的智慧和知识！祂的判断，何其难测！祂的踪迹，何其难寻！’

圣经上有许多经文不能放在一起，即使神学家将这些经文放在一起，他们也不满意。你知道什么是得救、称义、成圣么？到底我们能认识神的话么？感谢神，神话语的道理，我们也许不明白，但我们所经历过的话，我们里面就顶清楚。比方有人问你是不是神的儿子，你或许写不出也讲不出，但你里面深处顶清楚。有人问你得救了么？称义了么？你外面不知道，但里面知道。你也许没有道理的知识，但你知道自己是神的儿子，是一个得救的人。

我们认识神的话，不在于支配神的话；这是认识圣经的道理。我们认识神的话，乃在于神的话在里面支配我们。神的话是为着属灵的、生命的认识；神的话不是为着肉体、心思的理解。若不凭着灵与生命来认识神的话，路就走错了。你可以去走神学家、解经家的路，却不能走生命的路。

生命的道

一位弟兄站起来说话时，他也许是认识道理，也许是认识生命。讲道理的人就不能不小心他的道理。有些人所说的，界限清楚，没有错误的危险，其中含有许多条理、断案、理由，这是神学的教训。今天讲道的人盼望讲得清楚，听道的人也盼望听得清楚。但属生命的道就不在乎断案、理由、条理、分段等等，乃在乎能分开灵与魂。

我们可以举一些例子来说明。慕安得烈写过一本关于圣洁的书，但没有断案，人读过以后，虽不知何为圣洁，却能得着帮助。宾路易师母、钱伯（Oswald Chamber）等，他们引经都不是很准确，但他们的道都能给人生命。也许有千百人引经能比他们好，但却没有圣灵的能力。有些人引用圣经很谨慎，留意那些经文是对罪人、基督徒或犹太人说的，但没有灵与生命；有些人没有给你整篇道理，但给你灵与生命。神学的特点是归纳神的话，并且带有注解，叫人不至误会。但圣经从来没有归纳的断案，如得救之道、成圣之道等；圣经也没有解释，却不怕人误会。圣经不是要人在头脑里认识神的话，乃是要人在灵里认识神的话。一条线是在思想里有所得着，另一条线乃是在灵与生命里有所得着。

我曾问和受恩教士，有没有一两本论十字架道理的书可以借阅。她回答说，有这样的书，但你现在的情形不能读，读也没有用。过了几天，我觉得忍不住，就在谈话中探出书名，后来获赠该书，立刻阅读。但读后一面得着帮助，另一面大失所望，因为该书不能解决我对十字架的问题。我那时以为该书若原原本本的写就好，但那些书不是这样写法。我的头脑总想把神学道理搞清楚，但神所要的给人的却是灵与生命。俞弟兄所译盖恩夫人的书，里面从来没有查经，但读过之后却能叫人得着帮助。读这些书，生命得着滋养；读知识的书，生命得不着滋养。我们作主的仆人，必须在生命方面多供应人，不是在道理上给人教训。

我不妨批评自己。‘属灵人’的出版是因外面的需要。按我自己是不配写这本书的。那时根据医生说，恐怕我只有数月的生命，我就想将我在神面前所得着的一点写出来。（本来我要写一本最完全的圣经注解，要解人所不解或不能解、不愿解者。）现在我不再出版这本书。这并不是说‘属灵人’有错，但问题就在于它写得太好了，有神学，有断案，因而有些不属灵，这就是它的毛病。神所要的器皿乃是破碎的器皿，不是好看的器皿。神不愿一本书，一篇道如此详细，不需圣灵即可知道。因为神知道每本书每篇道，都有人的软弱在里面，因此需要圣灵在人里面引导他。

圣经有许多地方我们不懂，不要勉强去懂，就是懂也无多大用处。因为此书是培养你生命的，不是给你知识的。如得救之道，并不需要讲得完满；即使讲得完满，人也许并不得救。有人所知虽然不多，却知道自己是得救的。有人以为得救后，须知道罪根有没有拔除；但我知道在人里面有罪的律，我胜不过，我需要神生命的律，在我里面使我胜过罪的律。

主的话是灵与生命

今天神的话在许多人身上不过是神学的知识，并不是生命。然而主说，祂的话是灵、是生命。神的话乃是摸你的灵与生命，并非摸你的头脑，头脑即使弄不清楚，也不是大问题。我们听一篇道，读一本书，里面立刻知道是摸着灵与生命，或是摸着头脑。若听见的是知识，就是死的，里面就似乎格格不入；若是灵是生命，里面就平安稳妥。

基督徒越幼稚，断案就越多，但神在圣经中没有断案。要求在一切道理上清楚，是心思发达的表显。我们只需要原原本本的说，只用圣经的一段、一节、或数句话，只要能摸着人的灵与生命，不建立人的头脑，给人知识。这样，人会觉得舒畅，也会得着真实的帮助。

有一次我在伦敦，与一班外来的弟兄同听史百克讲道；后来我问他们有没有得着帮助，他们回答说，道理很好，但很多点并没有题到。这些人注重神学，不是要得生命的培养，乃是要得头脑的知识。但我们宁可不摸许多点，只摸一点，是能帮助人的，就有灵与生命的价值。只要一个大题中的一点能供应人的需要，就是好的。

神所需要的是一个软弱而需要神的人。真认识十字架的人，乃是一个软弱的人。求主使我不盼望讲一篇完全的道，写一本完全的书，免得拦阻圣灵的工作；不让我有人的智慧、天然的口才，使人盼望我讲。一个能讲好道的人，只达到人的头脑，这样的人是失败的。许多人因为道讲得太好，使人只看见讲道的人，却看不见神，听见人智慧的话，却听不见神的话。

起初我对讲道、写书有自定的标准，要求完整。有时主日讲道，心里还难过，因为未达我的标准。其实神所用的不是整篇道，不是全部的经文，神所用的也许只是一两句话。圣经说神的话是生命，所以你可以不理人误会；神既不怕人误会，你何必怕？神要负责任。想要在讲道上完全，乃是属肉体的。神不是给人心思的完全，乃是给人灵与生命的完全。许多时候你讲道给人听，人不懂，你觉得难过，事实上，渴慕的人得着，明白的人反得不着。再者，神的话是灵与生命，是为着分别人的灵与魂说的；人所说的若只是圣经知识，听后就觉得无益，觉得幼稚。

有一次我要对一位姊妹说话，事前我求主使我不说智慧的话，因为智慧的话只能使人的心思知道；我求主给我能发光的话。她来时，我对她说了很多，她仍不清楚。后来她忽然清楚了，就请我将那句帮助她的话再说一次，她想要记得那句话。我说我不知道是那一句话帮助了她。后来想起，重说一次，她就记下来。可见神的话与人有益，不在于人记得与否，乃在于灵与生命。许多人记得的话，反而对人无益；有许多记不得的话，反叫人得生命。

我们分开神的话，不是只将神的话一段一段的分开，乃是分开我们的灵与魂，如剑的分开，由表皮直至骨髓。许多时候神的话未经过头脑，就直到灵里。基督不是说，我的话是神学、道理、断案。许多人反对神学，反对道理，但不是我们这里说的一回事。我们乃是说，神的话就是灵，就是生命。保罗对年少的提摩太说，要分开神的话。但惟有先被神分开的人，才能分开神的话。我们的圣经要将希伯来四章十二节放在提后二章十五节之前。愿神在我们里面向我们说话，使我们脱离道理、神学，真认识神的话，就是灵，就是生命。

祷告：求主除去我们求知识的雄心，愿我们乐意伏在尘土中。求主使我们脱离圣经的表面，进入深处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四二篇 一个律的发现--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四二篇　一个律的发现--特会、信息、及谈话记录（卷五）
第一四二篇　一个律的发现 书名：特会、信息、及谈话记录（卷五）

第一四二篇　一个律的发现

讲时：一九四○年十一日十日
讲地：上海

读经：

罗马书七章二十一至二十五节上半：‘我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神，靠着我们的主耶稣基督就能脱离了。’

保罗的发现

在罗马七章二十一节保罗说，‘我觉得有个律。’这乃是保罗的一个大发现，他是从许多经历中发现的。在世界的事上，统计是有用的，统计能帮助人找出事实何在，发现真相如何。在保罗属灵的经历上，也与统计有关。在他多年的经历里，他发现每当他要为善的时候，便有恶与他同在。如果千万次要为善时，便有恶同在，这就是律。一件事若是一直持续发生，那就成为律。保罗发现他犯罪不是一时的、偶然的、不小心的，他发现他犯罪乃是一直这样，屡次如此。因此他认识罪乃是一个律。这是一个重大的发现。

有一件希奇的事，就是许多基督徒始终没有发现这律。这不是说，没有这个律在他们身上，不过他们没有发现而已。犯罪并不只是一种行为，乃是一个律。罪既是一个律，如果犯的罪花样多一点也不要紧（我不是劝你犯多罪）；但人所犯的罪花样也不顶多，你或者犯那几种，我或者犯这几样，数目总是不多。每个人主要的罪不过几样而已，也就是说在每个人身上，所犯的几种罪都是专门的。我信你自己总有几种特别的罪，在你身上是特别有能力的。就是这些专门的罪经常找你，你犯来犯去总是那几件。从此我们就能看见说，犯罪乃是一种律。犯罪既是一种律，不只是一种行为，因此，能胜过犯罪的，也不是一个行为，乃是藉着另一个律。

保罗被一种罪弄倒了，就是贪心。这不只是指十诫所说贪恋人的东西，也是指心中的一种欲望。许多人以为贪心的罪，就是小偷到人家里去偷东西。事实上，罪乃是住在人的里面，作不作出来，都一样是罪。比如发脾气，无论有没有发出来，无论声音大或小，都是发脾气。多话的人，无论开不开口，站着或走路，都是在说话。一个骄傲的人有本领时骄傲，无本领时也骄傲，在比自己低的人面前骄傲，在比自己高的人面前也骄傲，若不骄傲的时候，就不是他自己了。

有一个少年人，话极多，只要你碰见他，无论有话无话，无论你喜欢听或不喜欢听，他总要说话，你总得要听。有一天我遇见他，在场的还有一个姊妹和一个主人。我以为那天他又要说话，就豫备要听。但奇怪，那天他不说话了，大家约停了十分钟，后来才知道他因生病说不出话。多话在他身上是一个律，只有当他生病软弱到一个地步，没有力量说话了，他才不说。许多人只知道罪是一种软弱，但没有看见罪是一个律。一件事无时、无刻、无处不是那样，这就是律。

有一个人非常骄傲，他坐在那里，人就能闻到骄傲之气。即使他说谦卑话时，也是骄傲的；那时他也许是一个说谦卑话的人，但却不是一个谦卑的人，他的谦卑是出力气的。恐怕这种骄傲的谦卑，这种假谦卑，比骄傲更叫人难受。许多人的牺牲，比他的吝啬更难看；许多人的爱，比他的恨更难看；许多人的谦卑，比他的骄傲更难看。因为他们的牺牲是假装的，他们的爱是假装的，他们的谦卑是假装的。

我得救以前，很容易发脾气，也很骄傲。当我信主后，发现自己会发脾气，也很骄傲，就极力想要对付这些罪、胜过这些罪。然而，我发觉忍耐只是时间问题，只能延迟脾气，并不能在根本上脱离脾气。想要与律争战是不上算的。所以，要脱离罪，第一个条件就是要领会罪是一个律。一个人如果还以为罪是零碎的、偶然的软弱，他就不能脱离罪。保罗得拯救，乃是因为发现罪是一个律。保罗的转机不在二十五节，乃在二十一节。二十一节好像一座桥，桥的两边，各有一段路。在罗马七章七至二十节，保罗见证自己的历史，是一直失败，靠意志得胜是无用的。二十一节是保罗在七至二十节之失败的一大总结，一个律的大发现。所以他说，‘我觉得…’这是里面的领会，不是心思的领会。罗马七章七至二十节的律（律法）是指外面的十诫而言，二十一节以后，律成为属灵的、里面的律。许多人只知道西乃的律法，他们尽力作好，要满足律法的要求，却又一再跌倒。神的要求是一个律；人自己不能答应那律，这也是一个律。摩西在西乃给以色列人律法，保罗在罗马七章也给我们一个律。

不能用意志与罪的律对抗

罪的统计是把一次一次的罪加起来，摆在那里，我们一看见就得低下头来承认自己是失败者。保罗靠自己挣扎到一个地步，就发觉罪乃是一个律。犯罪不是偶然、碰巧的，乃是顶自然的。许多青年弟兄姊妹若没有七章二十一节的‘觉得，’就永远没有七章二十五节的‘感谢。’这样的人也许还要绕几年的圈子。

比方说，一个人能够拔去一颗牙，但是不能除去律。就如马路上有红绿灯，你或者可以逃避一次红灯，两次红灯，或者多次红灯，而警察不知道；但你不能逃过所有的红灯，总有一次你要被警察逮着。红灯禁止通行乃是一个律，你不能永远逃过这个律。罪不是偶然意志软弱的结果。你不要想去争战，因为罪乃是一个律。罪的律在每个人身上是顶实在的，人用自己的力量想要胜过罪的律，必定不行。你若已经觉得罪是一个律，就不要想与这个律对抗，你如果抵抗它，一定失败，因为律是不能变的，律是一直是那样的。

罗马六、七章是属灵进步的根基。罪若未解决，什么都谈不上。但我们不能靠意志胜过罪。比方，人可以靠意志用手托住诗歌本，但不能永久托住诗歌本。起初不觉得重，后来就觉得重；其实不是诗歌本加重了，乃是地心吸力作用在手上，手累了。你若靠自己作好、爱人，就像这个比喻一样；迟早你要觉得累，迟早你要投降。你与地心吸力争，一定失败；以善的意志对付恶的律，也一定失败。你今天的需要，乃是承认你在亚当里是败坏的，在基督里是新鲜的。

得拯救的路

我们得拯救的路，乃在于当我们知道罪乃是一个律，是一直那样时，我们就对自己失望，就会像保罗一样，从心里叹一口气。要知道拯救不在于自己里面的立志挣扎，乃在于外来的一位救主。因为罪的律在救主耶稣基督身上没有作用。基督不但是不犯罪的人，更是没有罪的人，在祂身上没有罪的律。今天基督住在我们里面作生命，我们便得到一个新的律。因着基督身上根本没有罪的律，基督就像氢气球一样，一直往上去，你可以把氢气球压在下面，但你不能叫它永远在下面。今天基督住在我们里面，乃是新生命，是新的律，这律胜过旧人意志的律，但许多人尚未发现。就好比有些人得着一份礼物，但还未打开来看。一个人能够知道真实的重生所带给他的福分有多少，乃是一件顶宝贝的事。我们所得着的不仅是生命，更是一个新的律；这律能胜过罪的律。

一位弟兄说，我运用意志能少发脾气，少犯罪；若不运用意志，就不得了。这不是基督徒的路。基督徒的路不在于运用意志，乃在于有没有发现另有一个律。以用手托住诗歌本的比喻说，不管你把诗歌本放在何处，地心吸力的律是一样运行的。你若尚未重生，就不可放手，你必须用意志管住自己，作较好的人。因为你一放手，就会犯罪，就如人一放手，就见到地心吸力对物体的效力。但是一个重生的基督徒，就不需要用力、花工夫去行善，去不犯罪，因为在他里面有另一个律，就是生命的律。基督徒是先发现罪的律，然后发现生命的律。没有发现罪的律，就不能发现生命的律。今天有许多人不知道罪是一个律，因此也不知道罗马八章所讲生命之灵的律。我在这里不是讲道，乃是帮助人认识这个律。我们先知道罪是律，然后才知道罗马八章生命之灵的律。这样，我们就能真正的胜过罪。

祷告：主阿，我们从前以为罪是零碎的事，是一件一件的罪，并不认识罪乃是一个律。今天我们看见，这些零碎的罪乃是一个律。主啊，这话虽然重复，但求你使听见的人能得益处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四三篇 基督是我们的义--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四三篇　基督是我们的义--特会、信息、及谈话记录（卷五）
第一四三篇　基督是我们的义 书名：特会、信息、及谈话记录（卷五）

第一四三篇　基督是我们的义

讲时：一九四○年十一月十五日周五
讲地：上海

读经：

彼得后书一章一节：‘作耶稣基督仆人和使徒的西门彼得，写信给那因我们的神，和救主耶稣基督之义，与我们同得一样宝贵信心的人。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’

腓立比书三章九节：‘并且得以在祂里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。’

引言

第一天晚上我们说，得救的人要知道自己是神的儿子；第二天晚上我们说，要知道神的义；第三天我们所要知道的乃是基督的义，以及基督成为基督徒的义。今天我们要来看基督的义与基督作我们的义有何分别；这两者大不相同，我们必须分辨清楚。

基督的义

通常人相信，我们作基督徒以后，基督的一切就分给我们。但圣经并没有说，我们是靠基督的义得救，或者以基督的义为我们基督徒的义。圣经除了彼后一章一节以外，没有一处说到基督的义；彼后一章一节是指基督自己的义，我们若没有基督的义，就没有救主。基督为救主，乃是因为祂有义，祂的义是为着祂自己的；基督的义叫祂能够作我们的救主，有资格作我们的救主。

我们读圣经时，不要将圣经读得走样了；不能人大概说说，我也大概知道。十几年来，我常常问人两个问题：我们靠着什么义得救？我们靠着什么人的义到神面前？许多人常回答说，我们靠着基督的义得救，我们是靠着基督的义到神面前。这样说绝对是错的。我要这样说，耶稣的义是祂作人时在神面前的地位，这义无法分给我们。我们与主联合不是在世界里，乃是在十字架上。因此，基督在世时的一切，都与我们无分。请你们记得，一粒麦子死后，才有许多子粒。基督徒与基督的联合是在祂死时，不是在祂生时。基督生在伯利恒，活在地上时，人只能远远追随祂，说，看哪，神的羔羊！（约一29。）但到了罗马六章就说，我们在祂死与复活的形状上与祂联合。（5。）所以基督徒在神面前成为义人，并非因基督的义，乃是因基督自己。我们乃是得着基督自己而得救。

基督作我们的义

有一次我与一位女神学生谈话，我说，‘圣经不是说，我们穿上基督的义袍；乃是说，我们穿上基督。’加拉太三章二十七节是说，我们披戴基督。今天我们所穿的不是基督的义，乃是基督自己。基督的义是在基督身上的，是历史上的。所以，我们基督徒到神面前，乃是穿上基督。基督自己就是我们的义，我们随时可到神面前，因为基督永远活着。

像我们这样有罪、失败的人，如何能到神面前？神为何听我们的祷告？有一位姊妹不觉得脾气是罪，不去对付。后来，因着她有一件事不能过去，要在神面前好好对付，就打电话约我谈话。我对她说，去祷告。她听了之后就去祷告。她没有到神面前时，就不会想起义，当她真要到神面前时，就想起义了。她想，我应该有那一种义到神面前？结果她看见了她的脾气，知道自己是没有义的人。初信主者祷告时常会问，我们是根据什么向神祷告？比方说，你在自己的卧房里，无论穿什么衣服都可以。但你要见人时，就需要打扮自己。从来没有一个人晚上打扮后再睡觉，因为你睡觉时，是你自己一个人，一点不需要装扮。但你白天要见人时，就需要装扮。照样，人只要一到神面前，就需要打扮自己。每当家里有病人或有难事，你要到神面前时，就会想到平时没有想过的罪。

到底我们如何到神面前？林前一章三十节是新约很大的一节。那里启示我们，基督徒到神面前不是靠着自己的义，也不是带着许多的罪，乃是靠着基督自己。基督徒到神面前，不但不凭自己的不义，也不靠自己的义。这节明说，基督成为基督徒的义；并非基督的什么，乃是整个基督自己作信徒的义。若是基督的什么，就不是绝对、完全的；乃是因着基督自己成为我们的义，所以神接纳我们。

许多基督徒的经历是这样，如果他今天早起读经，一天不发脾气，晚上祷告时就很刚强。如果今天一天是失败的，晚上祷告时就软弱。事实上，纵然我们今天犯罪，但基督作我们的义，这在我们身上仍然不变，因为我们是在基督里。假如我们这一天顶好，我们就以为自己今天更配到神面前，这就是靠自己的义进到神面前。这样的感觉完全是错的。神接纳我们不是因着我们的义，当然更不是因着我们的不义，乃是因着基督。基督徒犯罪不会叫他变为更不义，基督徒作好也不会叫他变为更义。犯罪并不灭少人的义，行善也不加增人的义。我们在神面前的义，一点不是自己的行为，乃是整个基督，所以我们在神面前的义永远不变。义是一个人位，不是一样东西。基督徒所得的义乃是活的基督，不是死的事物。纵然我们犯了全世界的罪，我们的义仍是基督。每个基督徒在神面前，迟早必须知道自己的义是谁。

披戴基督

基督的义袍是一个很好的比喻，但不是完全的比喻。旧约的雅各为得祝福，欺骗父亲。他的兄弟以扫浑身有毛，雅各身上光滑，利百加就把以扫的衣服给雅各穿上，又用山羊羔皮，包在雅各的手和颈项上，如此到父亲面前骗得祝福。这是化装，这是虚伪。基督徒到神面前不是像这样。我们不但穿上义袍，更是穿上基督。我们不是穿上基督的衣服，乃是穿上基督自己。加拉太三章二十七节的披戴基督就是穿上基督。如今我所得的义超过我自己的义，就是基督自己成了我的义。所以我是完全的，因此神接纳我。

你每次到神面前是靠什么？你每次到神面前是想什么？是不是想到罪就害怕，但想到自己的义就放胆？或者你是想到基督？许多人不是想到罪，就是想到自己的义。我们回到刚才题起的那位姊妹。后来我到她家问她祷告得如何。她说，‘我祷告得不对，因为我的脾气不好。’我说，‘脾气不好，神不听你的祷告；脾气好，神也不听你的祷告。’她不明白。我就坐在椅子上，作出非常骄傲的态度对她说，‘我有一件事比你好，我有把握主会听我的祷告，你觉得如何？’她说，‘我不信，这是你自己说的。’我说，‘我的好坏也许与你相同，或许不如你，但我所信、所得的义与你不同，因为我到神面前是因基督成为我的义，不是因基督的义。不错，我到神面前有我的义，也有我的不义，并且我的不义在神面前不能算为义，我的义在神面前也不能算为义。今天不是因我爱祂，乃是因祂爱我；不是因我保守自己，乃是因祂保守我；不是因我手抓住祂，乃是因祂手抓住我；不是因我不变，乃是因祂不变。’也许我所犯的罪，比你们数百人所犯的都多，但我在神面前能放胆，因为我的义是基督。

我们初信主时，光景好的时候，也许比保罗三层天的经历更高；堕落的时候，也许落到比无底坑更深。但我们必须认识，罪的问题，基督在十字架上已经为我们解决了；义的问题，基督在宝座上也为我们解决了。神赐给我们的义就是基督，祂一赐给，就永不变更。神在基督里不能找出更进步的人，因此今日我们的心能够欢乐。初信主时，我们到神面前的根据是基督，信主多年后，我们到神面前的根据仍是基督。我们的进步不能使自己更配到神面前，我们的败坏也不会使我们更不配到神面前。希伯来四章十六节说，我们随时可以坦然无惧的来到神面前。

我们的义与行为

信主二十年来，我的行为有改变，但我的义没有改变，并且再过二十年也不会改变，因为我的义乃是神的儿子主耶稣基督。我今天若像底马或铜匠亚力山大那样败坏，也不会增加我的不义；我今天若像保罗那样受苦，像约翰那样爱主，像彼得那样勇敢，也不会增加我的义。我的行为或有进步，但我的义不会进步；我能在圣洁上进步，但我的义不能进步。因为神给我的义已经是完全的，就是基督。我是全世界最义的人，因为我的义是基督。基督如何不变，得神喜悦，我也照样不变，得神喜悦。

这件事若能解决，基督徒大半的难处就解决了。我们看见罪与义没有关系，罪是一件事，义是另一件事。我们若靠着这义进到神面前，撒但就无法攻击我们。盼望我们不将今天晚上所讲的当作道理。在我们与神交通的事上，我们在神面前要有新的看见，看见人在神面前的情形可变得进步或退步，但人在神面前的地位永远不变。倘若我们在世上仍有二、三十年的光阴作基督徒，我们可以更进步、更圣洁、更属灵、更成熟，但我们的义不会叫我们更放胆，我们的不义也不会叫我们更惧怕，因为我们所有的义就是基督自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四四篇 谈话记录（五）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四四篇　谈话记录（五）--特会、信息、及谈话记录（卷五）
第一四四篇　谈话记录（五） 书名：特会、信息、及谈话记录（卷五）

第一四四篇　谈话记录（五）

讲时：一九四○年十一月十九日
讲地：不详

十字架的爱

俞成华弟兄问：马太五章的话，到底如何能够实行出来？我们在每天实际的生活上，仍然常常活在天然的生命和肉体里，如何能实行主在马太五章所命令的？

答：人的神经系统，是不能够有重负的。若是有了重负，人就会把重负卸到身体上，而使人生肺痨，或是心脏病等。但人若是不能把重担卸到身体上，他的神经系统就要生病，严重的就会‘发疯。’无论有了什么不平、挂虑、重担、气愤等，以身体为出路，这是第一个方法。第二个方法，就是神经自己去抵挡。若是抵挡不了，就会生病，就要发疯。马太五章的事若发生在基督徒身上，按天然说，是很难的，是会在身体上生出毛病的。忍耐的人，多是瘦的，因为他是靠着自己去作的。若有人对你作了像马太五章所说不平的事，你该立刻将这担子放到灵里去。你自己不背，主替你背时，这就是十字架。十字架就是主作，不必你作。十字架与行为乃是相反的。有行为，就不要十字架；有了十字架，就不必人自己去作。

今天，若是一个你所爱的人，要你与他同行，要你把外衣给他，这定规是容易的事。你不怕对方要，你只怕对方不要。就如与情人同走，也许二十里都不会觉得累。所以，人能实行马太五章，乃是根据十字架的爱。有了这个爱，就容易了。许多人乃是想‘作基督徒，’但是神没有说过要我们去作基督徒。十字架对你身体的健康是好的；然而许多人不知道十字架，是因自己背重担，自己忍受。十字架对你的神经系统也是好的；当你将一切放在十字架上时，一切的难处就都消灭了。许多基督徒，不能在世上活得长久，乃是因为他们以身体来承担一切的难处。这是修行，而不是马太五章；这是苦修，而不是生命的流露。所以，凡一切由自己去忍受的，都不是十字架。我还没有看到一个基督徒，他的身体和神经，够强到能背负一切苦难的地步。我们乃是‘是’基督徒，而不是‘作’基督徒。

希伯来一章三节说，主用祂权能的话托住万有。神都敢将万有交在主的手中，何况你和我，难道不敢将事情交在主的手中么？神若是只给我们马太五章，而不给我们十字架，神就是残忍的。人所注重的是工作、热闹、兴奋，再进一步就是作好。这不过是汗流满面，才得糊口，这乃是旧约。新约乃是你不作，让基督作。（加二20。）

我对于一件事情，或是一个东西，还没有一种热切到非得着那件事，或那个东西，就不能过去。但有的人，乃是这样的。好像以利亚在迦密山上的热切。神是有能力的，所以祷告的人，就不需要那么花力气。

许多基督徒的生活，还是活在行为上，以为这乃是神要我这样作的。若神不要你作了，你将如何？不错，是神和我们人都作，但必须问作的动力来源和目的是什么。今天基督徒的生活，乃是一种顶自然的，而不是勉强的生活，因为我们里面有神的生命。

有一位老姊妹住在乡下，儿子是水手，航海在外，所以她只好一个人住。一夜，贼来偷东西，搬箱子。老人家听见声音，就点上灯，起来看看；他看见贼，就问贼说，‘要不要帮你搬？’又问他，‘你要赶路么？’就煮面给他吃。到天快亮时，贼吃了一碗面，东西不拿，就走了。这个老人因里面没有恨恶的心，只有爱；她并不知道马太五章里山上的教训，但是她里面有圣灵生命的律，所以能这样对待贼。

在永世里，许多事情都还能再有进步。但是在今天，神给了我们一个已经完全的东西，就是爱，在今天在地上就得完全的。主说，‘所以你们要完全，像你的天父完全一样。’这就是马太五章所说的完全，就是十字架的爱里的完全。

真正背十字架的人

凡被钉的，就没有受伤，有受伤的就是没有被钉。钉在十字架上的，乃是王。为小者，就需要被赦免；坐在宝座上的，乃是能赦免的人。许多人在受苦的时候，寻找人的同情，人的可怜。当基督被挂在十字架上时，乃是一个王。（太二七３７。）祂能赦免人，不归咎于人，为人祷告等等。而且从祂有东西赐给人：祂流血赦免了人的罪，流出水来，把生命分给人。所以，只有在十字架上的人，才是大的人。

基督死时，不是逃，乃是大声喊叫，将灵魂交在父的手里，然后气就断了。当一个基督徒受苦的时候，我只是怜悯他；而当一个基督徒背十字架的时候，我乃是尊敬他，佩服他。我要低下头来说，‘这个人是认识神的。’人为主背十字架，我愿意用我的膝走到他那里去，好像东方的博士送礼物给主一样。司提反是被石头打死的，请你记得，打司提反的人是小的，司提反是大的。司提反乃是跪下大声祷告，并非被打倒在地而祷告。那时的情形是何等的难，但是一切的声音，竟能不搅乱他的求赦免打他的人的声音。这样的人，没有一个人敢怜悯他，只有尊敬他。

一个受苦的人，不一定背十字架。我知道有一个人，二十年来，都不曾背过十字架，因为他缺少在十字架上作王的态度。我从来没有听过在十字架底下的人，赦免上面的人，也没有听过人赦免神；只有听过在十字架上的人，能赦免人。这些话不是对骄傲的人说的。只有被钉的人能赦免，能爱，能陪人走二里路，能给人外衣。一个背十字架的人，从不可怜自己，也不需要人的可怜。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四五篇 基督自己就是我们的公义、圣洁、救赎--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四五篇　基督自己就是我们的公义、圣洁、救赎--特会、信息、及谈话记录（卷五）
第一四五篇　基督自己就是我们的公义、圣洁、救赎 书名：特会、信息、及谈话记录（卷五）

第一四五篇　基督自己就是我们的公义、圣洁、救赎

讲时：一九四○日年十二月一日（中周）。
讲地：上海。

读经：

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。’

歌罗西书三章四节：‘基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。’

约翰福音八章二十四节，二十八节：‘所以我对你们说，你们要死在罪中。你们若不信我是基督，必要死在罪中。…所以耶稣说：你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭着自己作的。我说这些话，乃是照着父所教训我的。’

属灵的拯救在乎看见，不在乎听见。神除了给人以基督为事物之外，没有给人别的东西。顶希奇的是，人可以说知道了、听见了，却仍然有些基督以外的事物握在手中。

我们贫穷的主要原因是骄傲。骄傲是可恨的，也是愚昧的，只有那些在黑暗中的人才会骄傲。所有人所看为骄傲的东西，在神眼中都没有任何价值。可惜许多人还不知道，那些叫他们骄傲的东西是何等的没有价值。一个在光中的人，即使你要他骄傲，他也骄傲不来。因为光能把人剥夺，把人打倒，叫人看见主自己。所以，一切的问题都在乎看见主，除了看见主之外，其余的都不过是一些一件一件的东西；不管这些东西是否合乎圣经的，是否属灵的，在神面前都是没有价值。

林前一章三十节，是全新约圣经中最大的一节。这一节给我们看见，神在基督里，使基督成为我们的智慧：公义、圣洁、救赎。原文在智慧这个词之后，应该是一个冒号‘：’，表明这里的智慧包含了公义、圣洁、和救赎。

我们必须注意，这一节并不是说，神使基督成为我们的公义者、圣洁者、救赎者；乃是说，基督成为我们的公义、圣洁、救赎。公义、圣洁、救赎是神救恩里三件重要的事物。一方面，我们要客观认识基督是我们的公义者、圣洁者、和救赎者。另一方面，我们还要更进一步，主观的经历基督是我们的公义、圣洁、和救赎。许多人或者能够作见证说，基督是我的公义者，是我的圣洁者，是我们救赎者，却不知道基督也是他的公义、圣洁、并救赎。现在我们要来看，神说那人基督，就是我们的智慧：公义、圣洁、和救赎，这到底是什么意思？

基督是我们的公义

人到神面前所需要的乃是公义。公义和神有极大的关系，我们一想到神，就立刻想到公义不公义的问题。比方你要下楼去会见客人，总会先想到你的衣裳，就要先整理一下自己。照样，人要去见神，总会想到公义；若是没有公义，就不能见神。所以，在基督徒的生活中，公义是一个基本的问题。一个基督徒如果没有把公义的问题弄清楚，他的根基就不牢靠。

基督徒常常以为自己的行为，就是他的公义。世人也只领会人的公义，就是人的好行为。若说这人是不公义，就是指他的行为不好。所以，基督徒常常凭自己的行为来到神面前。若是一天中，他的行为不好，发了脾气，与人起了争辩，他来到祷告聚会中，就不敢祷告了，就是祷告，声音也很小。但若是这一天，他很好，没有发脾气，也没有与人争辩，到了祷告聚会里，他祷告的声音就会很大。这样的基督徒，乃是以自己的行为为公义的人，但神乃是以基督为基督徒的公义。

在我的生命中，我找出了一件希奇的事，就是行为与公义乃是两件事。从前我们以为，我到神面前，我的行为是我的义，今天我们看见，只有基督是我的公义，我的行为不是我的公义。我又找出，我的公义乃是一个人，祂坐在宝座上。弟兄姊妹，我们可以有更好的行为，我们应当殷勤，也应当爱人如己，但这不能算为我们的公义。我们的行为可以进步，可以改变，可以变得不好，也可以变得更好，但却不能叫我的公义改变，因为宝座上永不改变的那一位，乃是我的公义。今天我靠着祂来到神面前，十年二十年后，我还是靠着祂来到神面前，祂是不改变的。

这样的看见，会叫我们基督徒的生活有一个大的改变。你就会知道，你的好行为，不能叫你在神面前骄傲；你的不好的行为，也不能叫你在神面前灰心。只有基督是你的公义！这乃是一个律，是永远都改变不了的。你们可以批评我的行为不好，但你们不能批评我的公义。因为基督是我的公义，乃是无可指摘的。我的公义是基督，这乃是一个最大的救恩。一个基督徒可以信主十年，他的行为可以多方进步，但他若不认识基督乃是他的公义，他就还不认识何谓救恩。光是听见不能叫你得着释放，你必须看见，才能叫你得着拯救。从前，你曾有一次，接受基督为你的救主；今天，你必须再一次，接受基督为你的救恩。

基督成为我们的圣洁

圣洁是今天许多人所爱争辩的。就我们所知道，任何关于圣洁的道理，都是以圣洁为道德，为行为，为一种内在的情况。可以说，这些都不过是把圣洁当作一种东西，一种事物而已。什么人一有了这样的主张，就证明他乃是一个没有看见什么叫作‘基督是基督徒的圣洁’的人。

有的基督徒对于圣洁有一种天然的想法，以为圣洁就是基督来帮助我，然后我就变作圣洁了。这种想法的意思是，本来我是不圣洁的，因着基督的帮助，我就变作圣洁了。但是林前一章三十节是告诉我们，‘神使基督成为我们的圣洁。’不是我们靠自己，或靠基督的帮助变作圣洁，乃是基督自己成为我们的圣洁。圣洁是在基督身上，不在我们身上。圣洁是基督这个人，不是基督的帮助。

还有的基督徒以为，圣洁就是基督给我力量，叫我圣洁。事实上，人不但不能圣洁，并且神也从来不给人力量，叫人圣洁。神的话是很清楚的告诉我们：祂使基督成为我们的圣洁。我们的圣洁乃是一个恩赐，是一个人，并不是一个得着力量而有的结果。只有看见的人，才能分别这二者间的不同，知道这里面的分别有多大。这不是我们凭头脑所能领会得来的。我们必须求神给我们看见，基督不是来帮助我圣洁，也不是给我力量叫我能圣洁，乃是基督的自己成了我的圣洁。

许多基督徒以为，对于圣洁，一面需要有能圣洁的能力，一面要产生出圣洁的果子。意思就是，有了那个圣洁的能力，才能结出那个圣洁的果子。照这个说法，那么请问在这二者之中，基督在那里？一般人定规会说，基督在能力的这边，因为有了能力才能圣洁。然而，林前一章三十节并不是说，基督作为一个能力，来使我圣洁；乃是说，基督自己就我们的圣洁。乃是因为我们有了基督，就有了圣洁，也就有了圣洁的果子。弟兄姊妹，若是你以为圣洁是一个东西，那么神的话就要告诉你，基督就是那个东西。我们的圣洁乃是一个活的人，就是基督，基督就是我们的圣洁。

比方，我是一个骄傲、不能谦卑的人。每当我骄傲时，不能说我没有感觉，但是要我谦卑呢，我又谦卑不来。我就向神祷告说，‘神阿，求你怜悯我，叫主耶稣给我力量，帮助我，使我能谦卑。’我知道，一个人若是要谦卑，就必须有力量来谦卑。我以为有了基督的帮助和力量，就定规能谦卑，所以我在那里求帮助。但这仅仅是我的想法，不是神的救法。神所给我们的，不是谦卑的力量，乃是谦卑的本身；神乃是赐给我们一个已经完成了的谦卑，就是基督。请问主有没有能力？有。那么神有没有把这一个能力赐给我们？有，都赐给我们了。但是你为什么仍然这样软弱？弟兄姊妹，我们要知道，主的能力是真的，但我们用不来。即使你能作到谦卑，你能作得很好，那最多也不过是一个谦卑的行为，你里面仍然没有谦卑这个东西。谦卑乃是基督自己，不是基督的能力。

我们应当这样祷告，‘主阿，你是我的谦卑，神已经使你作了我的谦卑。现在，求你在我里面，替我活出你的谦卑。’这该是我们的态度，当我们求主作我们的谦卑时，我们乃是仰起头来，对主说，‘主阿，我没有谦卑，你来作我的谦卑，你替我谦卑。’这样仰望之后，你所有的谦卑，就不再是你自己的谦卑，乃是主来作你的谦卑。你的谦卑不再是一个行为，乃是一个活的人，就是基督自己。

我年少的时候，在学校里喜欢看幻灯片。当我信主之后，幻灯片就成了我常用的比喻。幻灯片里的灯光是没有改变的，但幻灯片所用的片子，却是需要常常更换的。有时候是山水，有时候是天象，有时候是地理，有时候是花草。同样的，美德乃是基督的显出，从我们里面反射出来的，无论是谦卑也罢，温柔也罢，忍耐也罢，都不是我们的行为，乃是基督的美德，是基督那满有人性的美德，就是基督自己。从基督这一个不改变的生命，能照射出许多的美德来。因着环境不同，这生命所照射出来的也就不同。所以，基督徒的许多美德，都不是基督徒自己的行为，而是基督在里面反射的结果。这一个就叫作基督成为我们的圣洁。

我们不是在制造一个圣洁，乃是照射出这个圣洁。这样的看见和认识，乃是我们整个基督徒生活的根基。许多基督徒在那里，努力要作一个谦卑的人、顺服的人、温柔的人，岂不知这些都不是基督的‘照出，’只不过是你的‘造出。’实在说来，这些也都不是你所能打算，所能造作出来的。

还有些基督徒，要赦免人的时候，用了许多主的力气，再加上自己的力气，还是不能赦免人。这时，你就要看见，当你不能赦免人的时候，你要求主来作你的赦免，并且承认自己不能赦免，也没有赦免。认识这个，你就要仰起头来对主说，‘主阿，我错了，我已往都是自己在那里作基督徒，现在我不再那样了。主阿，我要让你从我身上活出来。’一切的问题都在于主自己，不在于你。

基督成为我们的救赎

基督不但是我们的救赎主，并且是我们的救赎。祂不仅在我们里面的组织中成为我们的圣洁，也在我们外面的身体上成为我们的救赎。如果主耶稣不过作我们的救赎主，祂与我们就仍是两下分开的。感谢主，祂不仅作了我们的救赎主，祂就是我们的救赎。所以，我们的救赎不只是一件事，并且是一个人，一个与我们联合的人。哥林多前书告诉我们，有一天，主还要显现。那时，一切信主的人，都要得着神的救赎。就是到了那一天，死了的人都要复活，而活着的人都要改变。（十五52。）也是到了那救赎的日子，我们要显出神子的景况，与祂一同掌王权。这些都不是因着我们能作什么。我们的得救是如何用不着行为，我们的生活也照样用不着行为。所有的把握，无论是得救的、生活的、或被提的，都是因着基督。

有一次，两个基督徒死了，我就告诉人说，‘基督徒死了不是去“埋葬”，乃是去“种。”’林前十五章四十二至四十四节不是说到‘埋，’乃是说到‘种。’我们都知道，种东西与埋东西是不一样的。凡是种下去的，过些日子就能够长出来，但凡是埋了的就是埋了，它不会长出来。所以我们没有墓园，我们所有的乃是花园。你种下去的，到了有一天，你要看见它长出来。基督在你的里面，基督也在你的身体上。这位基督乃是死亡所不能拘禁的，死亡不能留住祂。因着这样一位复活的基督是我们的救赎，所以到了那一天，死亡、坟墓、阴间、撒但，都不能阻止我们再出来。

至于那些不信的人，结局就是埋葬。他们的死是进入了永远的坟墓。虽然也有第二次的复活，但不同于在头一次复活里有分的人。这些不信的人乃是要复活受审判，叫他们进入第二次的死，也就是进入更大的死亡。（启二十14～15。）

有一次，一个小孩子问我，‘基督徒被提的时候，吃力不吃力？’被提，在小孩子的想法里是很吃力的，但你若是看见，基督是我们的救赎，就没有这个问题了。基督徒的被提，乃是因他里面有基督，所以到宝座上去，是不需要我们花力气的。我们要求主使我们看见，在基督教里是没有东西，没有事物的，一切都是基督。这不是一个理想，而是一个实际。基督教不是行为的宗教，基督教不是行为的问题，乃是生命的问题。所以我们得救的第一步是重生，‘你必须重生，’（约三7，）末一步是身体的得赎，从起头到末了，都是根据‘基督是我们的生命。’（西三4。）基督不是作我们外面的事物，基督乃是进到我们里面作我们的生命。

许多人能够说，爱是一个东西，温柔是一种气质，谦卑是一种态度。但我们必须看见，一切都不在乎人怎么去作，乃在乎你对基督的认识，乃在乎你认识基督是什么。圣经告诉我们，基督就是那‘我是。’（约八24～28。）祂的名字就是‘我是。’祂是什么，下文没有说，意思就是，我们需要什么，祂就是什么。在这种情形中，祂是爱；在那种情形中，祂是谦卑。而这个爱，这个谦卑，不仅仅是爱，也不仅仅是谦卑，乃是基督那活的人位，是基督来作这个爱，是基督来作这个谦卑。我们中间已经有人认识了这个，相信所有的弟兄姊妹也都能有这样的认识。

祷告：主阿，在你以外没有更好的赏赐，大的是你自己，小的也是你自己。愿这些不彻底的话，不完全的话，能因你的怜悯和祝福，开启我们，发亮在我们里面，使我们真认识你乃是‘我是。’奉主的名求，阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四六篇 神的事物就是基督--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四六篇　神的事物就是基督--特会、信息、及谈话记录（卷五）
第一四六篇　神的事物就是基督 书名：特会、信息、及谈话记录（卷五）

第一四六篇　神的事物就是基督

讲时：一九四○年十二月一日（中周）
讲地：不详

读经：

歌罗西书三章三节，十一节：‘因为你们已经死了，你们的生命与基督一同藏在神里面。…在此并不分希利尼人、犹太人，受割礼的，未受割礼的，化外人、西古提人，为奴的、自主的；惟有基督是包括一切、又住在各人之内。’

约翰福音八章二十四节，二十八节：‘所以我对你们说，你们要死在罪中，你们若不信我是，必要死在罪中。…所以耶稣说，你们举起人子以后，必知道我是，并且知道我没有一件事，是凭着自己作的；我说这些话，乃是照着父所教训我的。’

若是一个基督徒，只知道他属于基督教，而又认为这是一件好的事情，我就不信这个基督徒能好好的走前面的道路。光有这种想法，不过是消极一面的，不过是最高尚的消极一面的。是的，我们需要有积极一面的光。

基督是我的生命

若是一个基督徒，他不知道基督是我的生命，他就还不知道什么是真的东西。若不是得着了神的光，而看见基督里的东西，就如同一个瞎眼的人，不能看见物质的东西一样。今天世上的人，只会看重世上的东西，我们说他们是不信的人。但是今天的基督徒，若只知道在基督里的东西，如同爱、工作、美德…，也是不够的。这些东西很像基督，也很近于基督，但这些却不单单是一些东些而已。今天的基督徒，要得基督自己的人少，要得基督东西的人多，东西几乎是满了他们整个的人。许多基督徒都有这种经验，能够见证说，‘已过多少年中，我所看为最宝贝的东西，有一天，我看见这些都不过是死的东西。’

五样基督徒以为要紧的事物

在基督徒中，好像有些东西是顶要紧的。若是没有这些东西，好像基督徒都作不成了。你若从基督徒身上拿去这些东西，他好像就不能成为一个基督徒了。若是有一个基督徒没有这几样东西，你会觉得他是一个很奇怪的基督徒。

一　经历

基督徒的经历有两种：有的经历乃是基督；有的经历乃是事物。虽然你不能说他经历里没有基督，但还不能说他的经历就是基督。也有许多的经历起头是基督，到后来就变成了东西。也有许多经历是部分基督，部分东西；有许多工作、许多行为，都是部分基督，部分东西。怎样才算只是东西而不是基督呢？很多人经历主，第一次真是摸着了主。许多的经历本来是活的，但是到了今天，变为死的了。

在主面前，经历是没有时间性的；在属灵的事上，也从来没有‘已过’的。有人作见证说，‘某年某月某日，得主带领，我有了如何如何的经历。’你若追问他，真的是某年某月某日么？他回答说，是阿。所有见证已过经历的人，乃是见证东西，不是见证基督。可能这些东西当时是基督，但在今天，已经成为东西了。我们应当见证说，‘某年某月某日的经历，乃是第一次的经历基督。’意思是说，那一次以后，经历还是基督。有人作得救的见证，说的时候有主同在，但是说的不过是一个东西，一件事情而已。

许多人来，或许是有一个盼望的。他看某人在主面前得着了某个启示，就盼望也能得到，但是他们失望了。想要得的人，却得不到，为什么呢？因为他们只盼望得一个东西，主却从来不将一个东西给人，主从来不是只给人一个东西。许多人不是盼望得着主，不是盼望得着主自己，只是盼望主在他身上作一件事情，作完了，主就可以把他放下了。他盼望主来访问他一次，好作一件像某弟兄所见证的事情。他要多有经历，乃是为着好作见证，并不是为要得着基督。

只有寻求主自己的人才会有看见，寻求经历的人是不能看见；只有寻求主的人才会有经历，寻求经历的人不会得着经历。寻求主的人能得着罗马六章的经历，寻求罗马六章经历的人得不着罗马六章的经历，纵然他能讲，也能祷告，但他不会得到那个经历。

二　恩赐

许多基督徒，因自己的恩赐不大，而觉惭愧。不错，有的人智慧高，有的人脑筋快，有的人有能力，有的人口才好，有的人信心充足。问题乃是说，这些是不是基督？恩赐和基督，是何等的不同！

我也曾骄傲过，也曾看重自己的智慧，以为自己智慧高；那时我是住在黑暗里，像你们一样。我也如同保罗所说的：‘比我…同岁的人更有长进。’（加一14。）我今天看我那天是何等的愚昧，何等的羞耻。但是在当时我看见自己是何等的好，何等的真；自己也相信，这就是事实。我初信主的时候，在圣经上花很多的工夫。有一次，我读慕安得烈写的‘基督的灵。’我一直读一直读，读到不想吃饭，不能睡觉，放不下了。后来我读到腓立比三章三节，说到‘以神的灵事奉主’的事；今天晚上我不能逐字逐句把那话念出来。但那话里的能力，到今天仍旧存在。你能得到这本书的道理，你能把它讲出去。但是再读的时候，我就自问：‘这样的读，到底是基督呢，还是我？’那个晚上，我第一次厌恶‘事物；’我所抓住的，不是基督，只是事物。那不过是一个讲道，一种研究而已，那不是基督。

在属灵的事情上，顶容易只有属灵的事，而没有基督；这乃是撒但最厉害的方法。一个事物一变到只是事情或东西时，就是死的。今天有许多的工作，许多的见证，许多的研究，乃是事情，而不是基督。今天若是以美丽的东西，以物质的东西，要来代替基督，那是难；但是人却很容易以经历、以恩赐、以工作来代替主。

前几个礼拜有人问我：‘关乎有些神奇的事，你的意见如何？’实在说，我是很少看见人有这些；即便是有，是基督的就更少了。许多人就是因着有这些东西而自高，而自作招牌，以此为他的能力，他的名誉，那知那不过是一些东西而已。我并不反对人有这些，只是我要像保罗一样的说，‘我现今把最妙的道指示你们。’（林前十二31。）

一九二六年我到一个地方去作工，我觉得我不应该去，但是我去了。我不敢说我是悖逆，但也不能说我是顺服。那个时候，我心里很不安，也不能祷告，只能有点形式的祷告和读经。那一次的结果很好，许多人得救，但是我的心忧愁。和受恩姊妹本来不喜欢我离开福州，后来因有人写信报告她，她也就第一次的说我作得很好。但是我总是觉得不安，因为我是用神所给我的恩赐作的，我将这当作一个东西，那只是东西而已，它不是基督。今天我说，我的恩赐乃在乎主身上，这恩赐乃是一个人。若我只与恩赐发生关系，而不与主发生关系，这恩赐乃是一个东西。在哥林多的基督徒，虽然有恩赐，但那恩赐是死的，因为没有基督。

光一来到，就剥夺了一切。恩赐本来是人所宝贝的，人所夸耀的；有人因为有恩赐，就自以为比别人高。有一天，我在光中看见了，我就能说，我的恩赐乃是基督，我的能力乃是基督，那个能乃是基督。不是学会了一句话去讲，乃是真看见了。恩赐不是你的一件东西，恩赐乃是基督自己。

三　生活－祷告、读经

祷告、读圣经，是基督徒每天生活中最普通的事，但是在许多人身上，这些不过是一件事情，不过是一个东西。我那一天读过慕安得烈的书之后，马上问自己：‘你的读经是否基督？或者只是一个东西？你的许多祷告是否基督？或者不过是一个东西？’一件事情，若不是生命的，只不过是件事情在那里。你花工夫，在主之外去作的那些事，就是你不必与主有接触就作的那些事，不过就单单的是事情而已。有许多的知识，神不要你知道，或者说，神不要你在那个时候知道。但是因为人有求知的欲望，盼望知道一些圣经上的问题，因此他若不解决这些问题，就好像不能睡觉，不能吃饭了。许多人的研究，都是背着里面的引导而研究的。你什么时候碰着的是东西，什么时候碰着的是主，别人可能不知道，但你自己会知道。那一天，门徒们去打鱼，赤着身子，劳苦了一夜。天将亮时，有人问他们吃了没有，并且叫他们把网撒在船右边。他们在那一刻，就知道‘是主。’（约二一1～7上。）碰着了主，与碰着东西是不同的。东西是硬的、死的、冰冷的，只在外面，它不能进到你里面去。

教会是不能被欺骗的。虽然有许多年轻的基督徒说不出来，但是里面能知道，能辨别说这是基督，或者还不过是一些东西。这并不是说读圣经并不紧要，乃是说圣经的属灵事物就是基督。凡在基督之外的，就不是基督，乃是一个东西。

四　工作

不论是工人，或者不是工人，每一位基督徒在教会中，都是有工作的。史百克弟兄喜欢说一句话，我在伦敦住了一年，就听他说过七八次：‘我们永远不敢说我们的工作是否出于主，亦不敢说里面有多少是主的，有多少是自己的。乃是等这些工作离开的时候，你才知道。’我相信这些话。到一个时候，工作离开了，人说你的工作不好，不是出于主的。那个时候，你若是觉得难受、不满意、不舒服，那就证明你的工作乃是一件事物，而不是基督。神所要的不是工作，乃是基督。你要晓得，有一天工作虽然没有了，但是主还在。

保罗要在亚西亚讲道，但圣灵禁止。这件事记载在使徒‘行’传里，（十六6，）不是说到使徒所‘行’的事，却是讲到使徒‘不行’的事。我们在许多事情上顺服主，不在于作乃是在于‘不作。’因为人所说的‘不活动，’在神乃是‘活动。’

今天教会需要看见，一切事物都是在基督里。我喜欢路加说的话：‘仆人耕地，或是放羊，从田里回来，就对他说，…你给我豫备晚饭，束上带子伺候我。’（路加十七7～8。）种地是对外的工作，放羊是对内的工作。许多人只注重上面的两种工作，而忽略了‘伺候我。’这乃是在工作之外的服事主。必须有一天，主给我们看见：我已往的工作是何等的虚空，何等的羞愧，我们不过是在那里作事情，在那里办教会的事，而不是在服事主。这乃是一个积极的光。

五　行为

许多基督徒的行为，乃是许多的东西，他们所作出的，乃是他们的谦卑，他们的温柔，他们的热心。神给人看见基督教的性质乃是基督，但人给人看见的基督教的性质乃是事物。一切的美德是要紧的，也是好的；但保罗要认识的不是美德，乃是基督。惟有基督是那独一的美德。

各种宗教都是相同的，都是不错的，但它们摸着的都是美德，都是一些事物，而不是基督。它们摸着的，只不过是我的行为、我的好、我的爱、我的劳力、我的牺牲、我为爱人而吃的苦。但神所要的，乃是基督，祂只要基督在我里面作；祂并不在乎我怎么作，或是我能作什么。凡看见自己不这么透的，乃是没有看见主的人。真正的行为乃是主在我身上作，是主在我身上爱，是主在我身上谦卑，是主在我身上温柔，一切乃是主。

基督的名字是‘我是’

主说，祂的名字乃是‘我是。’旧约中没有一个名字，能比这个名字更大─我是。（出三14，原文。）一切的问题乃是在于：主是不是这一个？在一切的事上我们要问：这一个是不是主？基督教两千年的历史告诉我们，凡不是基督的事物，皆不能存在。真正的基督教乃是基督。请问主是不是我的能力，请问祂是不是我的爱、我的温柔？许多人只能说，主给我能力，主给我爱，主给我温柔。今天我对你说，主能作得比这些更深；主不只给我能力，给我爱，给我温柔，主乃是作我的一切。惟有这样以基督作一切的人，才能说，‘基督是我们的生命。’（西三4。）许多人能背这节圣经，但是今天我们需要有一个新的起头，我们不光要背这节圣经，更需要活出这节圣经。

祷告：主阿！这些话乃是软弱的，没有什么用的，是多人所熟悉的，也是极其平常的。求主自己对我们说话，你能作人所不能作的事。求主给我们看见，以色列如何清楚的出了埃及，叫我们也一次清楚的被拯救脱离一切代替你的东西。哦，主！愿我们身上，再没有一样东西能代替你。我们只能作得像你，但那并不就是你。求主向我们解开这话：‘基督是我们的生命。’多人需要被拆毁，然后再被建造。愿我们能从多处找着基督。我们能常常这样说，但是里面并没有看见。但愿主将这件事生根于我们心中，使我们不成为只是一次看见，乃是能一直看见的人。愿我们从多处能找到基督，愿基督能作我们的万有，因基督就是万有，基督也在万有之内。愿我们在这里能先证明，基督是在教会中作一切。愿多人的一切就是基督，愿基督就是我的一切事物。使我们在今天能豫先经历基督是一切，又在一切之内。奉主的名求，阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四七篇 贫穷与富足--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四七篇　贫穷与富足--特会、信息、及谈话记录（卷五）
第一四七篇　贫穷与富足 书名：特会、信息、及谈话记录（卷五）

第一四七篇　贫穷与富足

讲时：一九四○年十二月四日
讲地：不详

读经：

玛拉基书三章十节：‘万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’

启示录三章十七节：‘你说，我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。’

今日不少神的儿女并不知道自己是贫穷的，许多基督徒已经落在老底嘉的情形里。在属灵的事上，空虚的人容易对付，但是自以为富足的贫穷，就很难对付了。贫穷的人真难对付；说这个，他好像知道，说那个，他好像也知道，但又不是真知道。这里所说的贫穷，并不是说没有，而是说知道得不透，认识得不深。

你有或你没有，你自己很容易知道。可是很少人知道自己是贫穷的。因为贫穷是无法衡量的。小乡村的财主到了上海就显得贫穷了，到了纽约那就更觉得穷了。所有瞎眼的人，都是自以为富足。我作小孩子的时候，身上若有十块钱，我可以把它换成许多零钱。我虽然只有十块钱。但是我觉得自己是世界上最富有的人。我们有什么，自己知道；但我们很难知道自己有是有，却有得不够多！我见过各种各样的人，我得到同样一个原则─所有自以为富足的人，多半是贫穷的人。

前几天，我和一位弟兄谈到顺服的问题，他说在十二年中，他只有两三次顺服神，我听了站起来，大声的对他说，‘你这个人也懂得什么是顺服么？’又有一次，我和另一位弟兄谈到十字架。我说上，他就说下；我起头，他就结束。配搭倒是很有配搭，但是我很想向他喊说，‘你真知道什么是十字架么？’还有一次，我对一个人谈到教会问题，从他的话中，我知道他不是一个认识教会的人。半年前，我和一位姊妹交通到追求国度的事，她并不认为自己是贫穷的。

今天晚上，我和大家题到这些事，我不是在讲道，我是在说事实。今天的基督徒多是作便宜的基督徒，背便宜的十字架，买便宜的顺服，得便宜的国度。贫穷并不要紧，但是贫穷放在骄傲的人身上，那就不得了了。老底嘉教会又贫穷，又骄傲；是贫穷，却自以为富足。这个‘以为’就出了事，在属灵的事上，自以为富足的人，就是一个骄傲的人。许多基督徒骄傲、不服、出问题的原因，都是自以为有了已往的经历；这害了他。

我曾题到林前三章和彼前二章那里说的，不是成不成器的问题，乃是‘什么器皿，’以及用‘什么材料’作的问题。有器皿，我们知道；那器皿是用什么材料作的，我们不容易知道。

一位从北方来的圣徒，是一位诚实的好弟兄，他一直在问什么是教会，什么是身体，什么是教会生活，什么是身体生活…。在属灵的事上，乃是丰不丰富的问题，不是在于问得多广，乃是看问得有多深。把一个富足的人放在你旁边，你立刻会觉得自己是贫穷的。

我在一九二○年花时间研读基督再来的事，以为论到基督的再来这件事，自己足可以作博士了。一年以后，遇见和受恩姊妹，有一个下午我们谈话数小时之久，还没有把这个要紧的题目谈完，她要我住下再谈，我没有答应。临走时，和受恩姊妹对我说，‘你把不佩服放在心里，把客气放在外面。’我承认对于基督的再来，我有的只是外面的知识，我研究祂的再来，查考祂的再来，但是和受恩姊妹乃是一个等候主再来的人。我的不过是瓦器，她的是金器、是银器。她丰富，而我贫穷。

有一位弟兄说，神对付了他两次、三次，他就知道什么是生命的长大。事实上，他并不一定真知道。因为小孩子初期的生长是很快的，很容易让人知道。但是长到三十岁，要再生长就难了。到三十岁以后不是生长的问题，而是成熟的问题。

老底嘉教会的光景是可怜、贫穷的，但是他却自以为富足。神不是盼望没有的人变成有，神乃是盼望贫穷的人变成丰富。我听过和受恩姊妹和史百克弟兄所讲的，他们真是丰富。这三、四年来，害我们的是浅的经历，是初步的经历，拦阻了我们到深的经历里去。老底嘉教会对自己光景的认识，与神所说的正好相反。如果你真的富有，那你应该喜乐。但是可怜，你并不像有的人。在属灵的事上，瞎眼的人不知道自己贫穷，眼睛被开启的人就知道自己真的没有什么。今天最重要的事是要有看见，一看见了就再也不会自以为富足了。

我曾对同工说过，你以前所讲的道跟你以后所讲的，也许是一样的，但是你里面对你所讲的，那一个领会却是更多了。我有时翻翻旧的书报，几乎不相信以前的我，也能讲出这些话。在今天，这些字眼太普遍了，给人滥用了。有的人说他已经得着了启示，其实他根本不知道什么是启示。属灵情形在你后面的人，没法得到你所得到的；但属灵情形在你前面的人，你所说的却无法向他隐瞒。瞎眼的人一旦看见了，他第一件事就是看见自己的赤身露体。在伊甸园的时候，亚当、夏娃如何看见自己是赤身露体的，今天的情形也是一样。我们真实的情形在神面前完全是敞开的。要我们对教会里的弟兄姊妹传福音是很难的，就像我们对自以为有的人传信息是很难的一样。士每拿教会自以为贫穷，但在神面前乃是富足的。

什么是富足呢？富足不在乎有。富足乃是在神面前，看见自己有的不过是初步的经历。人的聪明，人口头上的明白、骄傲，在这里没有地位。不是口才好、记性好、有豫备就可以去传讲了，而是在神面前被带进一个‘看见’的地步。每一次的看见，都叫我们觉得自己是赤身露体的。没有一个人有看见，而不觉得自己是赤身露体的。今天晚上回去，你们也可以试验看看。

头一次我们看见罗马六章里，受浸归入基督就是受浸归入祂的死的真理，我们以为好得无比。但是你若想在第二次再说给别人听的时候，能有更多的东西，就不行，因为亮光从来不是为着加增，亮光乃是为着拆毁。有一个人本来很认识教会，后来他又说他从来没有看见什么是教会，因为更大的光把从前弱的光吃掉了。你们到上海来，不要想来得帮助，添加一些什么。如果你这样想，就会空空的来，空空的回去。在属灵上不是知识的问题，乃是需要作一个好像从来没有看见的人。一看见，就知道自己是赤身露体的。有人以为自己来添补一些东西就够了，但是神不是这样作。光一照，就把已往的统统都破碎了；光一来，就是剥夺，剥夺到什么都没有。甚至光要作工到一个地步，也许你怀疑自己到底得救了没有；光要作工到一个地步，像倒在地上的保罗，礼貌、自尊都顾不得了。

光会叫你感觉自己没有，你是空空如也，觉得自己像才刚得救的人。光照在你身上，叫你看见，但你并不知道。你如果以为这个也知道，那个也知道，什么都知道一点点，你就永远不会成为丰富的人。丰富的路不在于积蓄，乃在于剥夺。有的人什么都好像知道一点，却不能对任何事题出深入的问题。神的家是丰富的，但木器、瓦器摆在神家里没有用。草、木这样的材料不能建造神的殿，神的殿要用贵重的材料来建。我们需要在神的光中看见，神的家丰富到一个地步，无处可容。我们不要宝贝自己原来有的那一点点，我们必须看见神的家里有丰富。我们要每一次都得的更多，好像从来没有得过一样。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四八篇 用圣洁公义事奉神--特会、信息、及谈话记录（卷五）

第一四八篇　用圣洁公义事奉神 书名：特会、信息、及谈话记录（卷五）

第一四八篇　用圣洁公义事奉神

讲时：一九四○年十二月十三日周五
讲地：不详

读经：

路加福音一章七十五节：‘就可以终身在祂面前，坦然无惧的用圣洁公义事奉祂。’

基督徒的起点

一个基督徒的圣经里应当记下许多的日子；如果一个基督徒的圣经里没有记下许多的日子，就好像日历没有日子一样。神创造的历史是记在圣经里，你新造的历史也要记下来。每一个基督徒至少有得救的日子、受浸的日子、按手的日子、奉献的日子。一个基督徒一定要有两个起点，就是得救与奉献。一个基督徒一定要有得救的日子，也要有奉献的日子。一个人若没有奉献的日子，在神看来，就如同没有得救的日子一样。正如同火车的轨道，必须有两根铁轨一样，一个基督徒也必须不只得救，还要奉献。单有得救而没有奉献的人，路一定走不好。地上所有的人，都需要得救；而所有得救的人，都需要有奉献。有了这两样，才是有了真正的起头。一个基督徒若还没有奉献，他就是停在那里，属灵的路，一步都还没有走过。惟有当一个人有了这两样，他才开始往前走路了。

用圣洁公义事奉神

一个得救、奉献的人，就是一个事奉神的人。关于事奉神，路加一章七十五节说，‘用圣洁公义事奉祂。’圣洁是指自己一面的，公义乃是对人发生关系的。圣洁是神给的，是一个恩赐；公义乃是学来的，是一种表现。圣洁是性情，公义是习惯。圣洁是生命，公义是道路。主耶稣说，‘我就是道路…生命。’（约十四６。）我们的生命乃是圣洁的，我们的道路乃是公义的。生命是在自己身上，道路乃是要通出去，通到别人那里去的。有了里面圣洁的生命，还要有外面公义的生活。外面公义的生活，必须有里面圣洁的生命作能力。一个基督徒可以顶公义，但若是不圣洁，也没有用。圣洁和公义乃是里外两面的，缺一不可。我们事奉神，必须用圣洁公义事奉祂。今天晚上，我们先着重在公义上。公义乃是指待人接物方面说的。

对付不义

一个人没有得救的时候，过着不公义的日子，自己不觉得，甚至还自己觉得好；但一个信主的人，有了神的圣洁生命，就该开始对付不义，过公义的生活，让公义在我们身上成为习惯，变成满有感觉的，是自然而然流露出来的行为。我们每天待人接物是不是公义的？收的，是不是该收的？给的，是不是该给的？拿的，是不是该拿的？在这些事上，我们都必须是对的，义的；而这些乃是凭着我们里面圣洁的生命、性情行出来的。

我说一个老故事。我信主三年多的时候，想学作一个公义的人。但我里面对公义这个东西，还不是认识得很清楚。有一天，我读到一分报纸，说到在某处开大会时，有一位传道人坐在下面，当他要上台讲道，经过一个座位时，将那人的雨衣踹脏了，但他没有道歉。我读到这里，里面马上就知道，就能分别什么是不该的和不义的了。那位传道人，没有权利可以去踹脏别人的雨衣，那是不公义的。我得着亮光以后，就知道要如何对付不义了。

不公义的事情很多，在钱财上、态度上、时间上、责任上、物质上，各方面都会有不公义的事情发生。追求公义乃是一个很好的‘运动。’圣灵的光照如同太阳光，我们好像玻璃。若是玻璃被烟熏了几次，就不透亮；问题不在于太阳是否发光，乃在于玻璃是否透亮。照样，问题不在于圣灵有没有光照，问题乃在于我们的里面是否明亮。我们追求公义就是擦玻璃，好使我们一直是透亮的，一直保持在圣灵的光照中，有属灵的感觉，过公义的生活。

在上海有一位老太太，作了三十年的基督徒，生活还是一蹋糊涂，不公义。有一天我忍不住了，就问她：‘你这一生中有没有向人赔过不是？’她用上海话回答我说，‘谢谢老天爷。’她仍然不在光照中，仍然没有感觉。假若一个人眼睛被烟熏，鼻子被灌水，他会受不住的，因为他是活的人，他有感觉。但他若是个死人，就什么都不会觉得了。当我们不公义的时候，责备最大的，乃是从里面出来的。

在钱财上

第一件我们该对付的不义，是在钱财的事上。钱财乃是最常容易使我们不公义的。你不可以叫别人的钱变为你自己的，一文钱都不可以；也不可以借钱（指个人的，并非商业上的）。有的人借钱成了一个习惯，如同吃大烟一样，有瘾的，到时候就要向人借钱。这样的人，你若仍要和他作弟兄，就不要借给他，若要和他断绝，你就可以借给他。借贷的事非常叫我们受试探，陷在不义里。我们受人的亏负，在神面前可以得到补满；但如果我们亏欠了别人，就不能得神的祝福。所以在钱财上，我们不可以随便。

有一个作女佣的人，还没有信主时，偷过东家二十多块钱。得救以后，心里为这件事很难过。就去对一个姊妹说，‘这个钱在我这里使我很不安，我打算把它捐给神。’这位姊妹听了就问她：‘你怎么知道神要不要你的赃呢？’后来姊妹告诉她，应当去还给她的东家。她这样作了以后，就得着了平安。有一个姊妹，她的姐姐来向她借用公园门票，本来不想借给她，但还是借了，借出去之后，心里很不平安。还有一位弟兄，从赫德路坐电车到文德里来，票价应该是七分钱，但还没买票，就到站下车了，后来心里很不安。作公义的人，是不好作的。我告诉他，下次坐车，买两张票，撕掉一张是为补上次的。

若是你有一点不义的钱放在家中，它能吃去你其他的钱，并且还要吃去你的灵性。买东西还价是可以的，但不要再盼望重量多些，不要指望磅秤上的针再出来些。公义的意义，不是人愿不愿意给我便宜的问题，乃是我肯不肯让他给我便宜的问题。刘教士（Miss Groves）在庐山避暑，有人来卖竹篮子，她和那人讨价还价起来。到了一个限度，她不再还下去了。因为她觉得，我出这个价钱，买这个东西，不是问他愿意不愿意卖？乃是要问，我这个价钱，出得公道不公道？许多人的乐意乃是勉强的乐意，而不是甘心乐意的乐意。

在时间上

我们在时间上，也不可亏负人，该有多少时间给人的，就应当给人。偷时间为自己来用，也是不公义。许多人知道不该偷钱来奉献给神，但是却偷时间来奉献给神用，这也是不公义的。我们必须对付在时间上的不义。

在责任上

在责任上也要公义。作父亲的人，一天到晚忙自己的事，没有工夫作父亲，儿子要得的父爱，没有给他；为人母者，也有常作不公义的事，没有尽该尽的责任。有的母亲说，我要属灵，儿女我不管，我把他们都交给主，让主来照顾管教。这是不义的。作丈夫的有作丈夫的责任，若是一个丈夫不负家庭经济的责任，乃是不公义的。作妻子的要尽管家的责任，否则也是不义的。每一个人都有他自己关于责任上的标准。你有你自己的界线，我不能为你定出来；但是你若越过了，或是不及，你自己是会知道的。我们要学习在责任上，作一个公义的人。

培养公义的习惯

凡人在我身上所该得的，无论是什么，我都该给他；若是不给，就是不公义。我们在每天的生活中，必须常常找出新的不义来，并且对付清楚。有时候会有些无意的不公义，我们也要学习找出来对付。例如公园的草地不该践踏，但许多人不小心，无意的践踏了。这样的不义也要对付。公义乃是一个要养成的习惯，乃是一条该行走的道路。你必须学习不马虎，不要不义。这样，那些公义的事，你就能自然而然的作出来。

你要学习作一个公义的人，但是不要特别叫人觉得。有的时候，人反而会厌烦你的公义。今天晚上，你需要在神面前结一个账，看看你到底有多少的不义，然后学习一件一件在人面前对付。你要接受神的光照，但不要接受撒但的控告。有些时候，许多的不义，从四面八方的都摆在你面前。有的是假的，有的是真的。撒但乃是要立时叫你看见，好叫你一下子就倒下去。这是撒但的诡计，而不是神的作为。这个你要拒绝。神的工作乃是慢慢的，一步一步的。神乃是慢慢的光照我们，引导我们，一件一件去对付，叫我们养成公义的习惯，学习凭圣洁的生命走公义的道路，使我们能用圣洁和公义事奉神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一四九篇 对新得救者谈奉献--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一四九篇　对新得救者谈奉献--特会、信息、及谈话记录（卷五）
第一四九篇　对新得救者谈奉献 书名：特会、信息、及谈话记录（卷五）

第一四九篇　对新得救者谈奉献

讲时：一九四○年十二月十三日
讲地：不详

读经：

罗马书十二章一节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’

十四章七至九节：‘我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是主的人。’

哥林多前书六章十九至二十节：‘岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上荣耀神。’

哥林多后书五章十四至十五节：‘原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃是替他们死而复活的主活。’

出埃及记十二章二十九节：‘到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。’

十三章一至二节：‘耶和华晓谕摩西说，以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。’

三十二章二十六节：‘（摩西）就站在营门中说，凡属耶和华的，都要到我这里来；于是利未的子孙，都到他那里聚集。’

民数记三章四十四至四十五节：‘耶和华晓谕摩西说，你拣选利未人代替以色列人所有头生的，也取利未人的牲畜代替以色列人的牲畜，利未人要归我；我是耶和华。’

在世上有一件大的事，就是救赎；在基督徒身上有一件大的事，乃是奉献。救赎是神所作的一件大事，奉献却是我们要作的一件大事。如果我问你：救赎对这个世界是不是一件大事？你一定会说，是！救赎是一件最要紧的事。救赎如何是一件要紧的事，奉献也是一件和救赎一样要紧的事。救赎的目的，乃是奉献所达成的；救赎乃是挽回神在人中间所失去的权柄，而奉献乃是把神在人身上失去的权柄与地位收回归神。因此，救赎与奉献是一件事的两面。没有一个基督徒能作真基督徒，而不把自己奉献给主的。劝人奉献，鼓励人奉献，盼望人奉献，都是虚空的。如果人没有看见奉献的根基，就不能奉献，人若看见奉献的根基，再把自己献上给主，就是顶自然的一件事；惟有看见奉献的根基的人，他的奉献才会彻底。

保罗奉献的根基是很清楚的，他的奉献是答应神的慈悲。罗马一章到八章讲的是救赎，九章到十一章是括弧里的话，或者说是个比喻，就是用以色列人蒙救赎的事作比喻。接着，十二章就说到奉献。奉献的根基乃是救赎，先有救赎，后有奉献。林前六章十九节说，我们不是自己的人，因为我们是神重价买来的，所以要在我们的身子上荣耀神。（20。）救赎乃是奉献的原因，救赎也是奉献的理由。林后五章十四、十五节说，‘原来基督的爱激励我们，因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。’这里是说因主为我死，所以我要为祂活。当我们看见救赎时，我们就能够奉献。我们需要给人看见救赎，然后才能对人说到奉献。

如果一个人没有看见救赎，则他的奉献不过是暂时的，没有根基的。一个人若没有看见救赎，就不能奉献；纵使奉献了，那个奉献也不彻底。什么是救赎呢？救赎在神那里是一件最大的题目，神的救赎就是恢复神所失去的权柄。从神看来，这个世界不只是犯罪的，并且还是灭亡的。路加十五章不是说，有一百只羊，其中有一只发脾气了；乃是说，有一只羊迷路了，失去了。那里也不是说妇人有十块钱，其中有一块钱生锈了，乃是说失落了。还有，浪子的比喻，也是说浪子乃是失去了，是死了的人。所以，人堕落犯罪，在神这方面，是神有所失去。

要知道，基督徒乃是神的基业。神创造宇宙乃是要基督在万有之上居首位，要一切都属于基督。但是在宇宙中有一件悲惨的故事发生了，就是人犯罪堕落了，神所创造的人都失去了，属于别人了。在神，这是一件非常痛心的事。如果你一个月辛苦赚来的薪水，一下子失落了，归别人所有了，你会不会觉得难过？照样，叫神伤心的，乃是人的失落。

人犯罪不犯罪是第二个问题，主要的乃是说，神有所失。一个浪子，他赚钱或者他把钱花光了，他都是浪子。人可以说他是一个好人，他可以是一个正人君子，但是人不能说他不是一个失迷的人。可见，救赎最初的目的并不是罪的问题。这就好比有支手表被送进当铺里，有三年的时间。在这三年里，对手表的主人来说，他在这手表上失去了权柄。救赎在人的方面，乃是罪得赦免；在神的方面，乃是叫神有所得回。得救乃是人有所得，救赎乃是神有所得。救赎乃是神要把在伊甸园所失落的，都拿回来；救赎也是说出你能够作一个属于神的人。本来人是属于神的，后来变成属于别人了，现在神要救赎，将人得回。

既然说救赎是要人作一个属神的人，那么奉献这个问题就跟着来了。奉献乃是承认神在我身上所该得的权柄，并承认神在宇宙中的地位。在旧约出埃及记十二章、十三章、三十二章连同民数记十章，在这三段圣经里面，有一幅图画，就是逾越节，那是救赎最完全的豫表，在逾越节晚上，一切的长子都该死。那时以色列子民落在外国人的权下为奴，他们因作苦工，就叹息哀求，他们的哀声达于神，神看顾以色列人，要救他们脱离埃及人的手。神说这些以色列子民是祂的，但是法老却说以色列人是他的；神要以色列人到旷野去事奉祂，法老却要把他们留在埃及替他烧瓦、造城。这里就给我们看见，神与法老之间的争执点在于：以色列子民到底是谁的？这里不是说，以色列人要不要上天堂，乃是说，以色列人究竟是谁的。

救赎是神与撒但之间所争执的一个大问题。神用长子来代表，因为长子是一个人在力量强壮时所生的。神要杀灭长子，意思就是说，所有在神手中失去的，结局就是死；救赎乃是神要将堕落之人从撒但手中得回的事。救赎乃是神有得着，救恩乃是我有得着。因着我们需要救恩，救赎的方法就来了。救赎的方法就是十字架。主耶稣这神的羔羊背负世人的罪孽，在十字架上流出血来。这就是旧约牛羊之血所豫表的。

出埃及十三章二节神说，‘以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。’所有头生的，从今以后都要归神为圣。我不信一个真正看见救赎的人会不奉献的，这是办不到的事。许多基督徒只知道得救，而不知道得赎；许多神的儿女只知道救恩，而不知道什么叫作救赎。救恩是个人得着好处，不管神的权柄，也不管人在神面前的地位是怎样。得救是你自己个人的事，在神眼中看，你是得着了。你往里面看，只看见自己得救了。若是你能像保罗一样魂游象外，到神宝座前，从神那里来看，你就不只看见救恩，更看见救赎，你自然而然的就会奉献，就会说，‘我不再为自己而活了。’

保罗在林后五章十四节说，‘原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了。’这个‘想’字，在希腊原文的意思是‘仔细的考虑过。’得救乃是我活过来的问题，而得赎乃是我为谁活的问题。得救是从我们这个人的角度来看，得赎是在神面前来看。

凡是得救的人都是得赎的人，因为救恩是根据救赎。如果没有神的救赎，就没有救恩临到人。

奉献这件事，在许多人身上还是一个莫名其妙的题目。其实，奉献是一个很简单的题目。奉献并不是叫人去作许多的事。一个人可能为神作许多工作，而这人却是一个还没有奉献的人。所以问题的关键不在于你是否跑去为主传道，乃是在于你这个人到底是属于谁？你这个人到底是为谁而活？因着许多人还没有看见救赎的意义，所以就有许多的挣扎，有许多自己的爱好；如果我们没有看见，救赎的重点是在你这个人从今以后是属于主的，而只去对付外面的事工，那就会越对付越难。我们不要向自己里面看，而想去解决这问题，在这里我们需要从神得着光，看见什么是救赎，自然而然就不能不奉献了。许多人觉得奉献很为难，是件不得了的事，但保罗却说，‘…将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’（罗十二1。）他经过考虑，认定这是顶通达的、顶合理的事。

奉献的人一面是跪在十字架之下，一面是站在宝座旁边的。在十字架之下的人就得着救恩，在宝座上看下来的就不能不奉献。有良心的人以为得救后要奉献，是为了报答神；没有良心的人就不奉献。但是不管你的感觉怎样，不管你是有良心的也好，你是没有良心的也好，奉献这件事不是你可以作出来的。奉献乃是需要有光，需要从宝座上看下来。知道道理和看见启示是不一样的。很多人知道救赎的道理，救赎的神学和教训，但并没有得着救赎的启示。出埃及十二章告诉我们，神击杀埃及地所有的长子，而救赎以色列家所有的长子，这表明所有得着救赎的，都是属于神的。

救赎乃是权柄的更换，神将我们这些原在撒但手中的人救出来，摆在祂自己的手中。这样，以色列人都是属神的么？神不过是拿长子作以色列人的代表，全体的以色列人都应该是属于神的。但是在以色列人的历史中，我们没有看见一切的长子都是属于神的。他们多半是不要神的，也就被神摆开了。在出埃及十三章二节里，所有的长子都是属神的。然而，到了民数记八章十八节却说，‘我拣选利未人代替以色列人中一切头生的。’在出埃及三十三、三十四章，神的会幕立好之后，能在其中有分于事奉的，只有利未人。为什么只选出利未支派呢？当摩西上西乃山的时候，百姓在山下拜金牛犊，摩西知道了，就宣告说，‘凡属耶和华的，都要到我这里。’于是利未的子孙，都到他那里聚集。所有的以色列人，都是蒙救赎的人；但在这班人中，有一班利未人，起来宣告说，他们乃是属于神的。民数记八章十八节告诉我们，神就拣选利未人代替以色列人中头生的，神选出利未人来代替以色列人中一切头生的，本来是长子的人，就不是长子了。出埃及十二、十三章告诉我们以色列人全体都蒙救赎，他们在那里都得着救恩与救赎，但到了民数记十四章，他们埋怨神，不相信神要带他们进入应许之地，因此神就从他们中间选出利未人。在此利未人代表奉献，他们代替以色列人中的长子，代替他们事奉神。

什么是奉献呢？奉献乃是有一天，你从你自己的家里，从你自己的族里出来，来站在摩西这一边，说，‘我是属耶和华的。’

我们总有一天要得救，同样的，我们总有一天要奉献；得救怎样不能拖延，我们的奉献照样也不能拖延。在摩西的时代，利未人怎样绝对的站出来，来到摩西那里，说，‘我们是属耶和华的。’在今天晚上，你们也能够宣告，你们是属耶和华的，把自己奉献给祂。但愿今天晚上就有人愿意宣告说，‘我是属耶和华，我是奉献的。’如果你们这样奉献，就要像当日的利未子孙，从自己的家里，从自己的族里走出来。

如果你是这样一个奉献给主的人，你就要起来杀人了，你的丈夫、弟兄、朋友，以及你所爱的人，在他们身上都有被刀杀的记号，像利未人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄、与同伴、并邻舍。所有奉献之人的刀都是向外的，都是要杀人的。一个奉献的人不能怕伤人，当然，杀的是别人，但伤的是自己的肉体。一个奉献的人要拔刀伤人的时候，最痛的乃是他自己。

我并不是说要你们凭自己去作这样的事，我是说一个人若活在光中，若看见救赎，他自然能够这样去作。所以罗马十二章一节说，‘将身体献上，当作活祭。’这个献上的工作，是要你自己作的。奉献给主的人，是一个被放在坛上作活祭的人。这也就是说，奉献给主的人，当他起来杀人的时候，当他把刀放在弟兄或邻舍身上的时候，没有一把刀是他自己不觉得的。他的刀动在别人身上，伤却在自己里面。一个奉献的人，他所以能够起来杀人、杀事、杀物，乃是因为他自己已经先被杀了。如果一个人没有经过十字架，他就不能过奉献的生活。但愿今天晚上有人能祷告说，‘主阿！因着你买了我的缘故，我将一切奉献给你，因着你的救赎，我能被杀、被烧、被除去。’只有如此的心，才能叫我们割去一切肉体的事。只有如此的利未人，才能作长子。

逾越节需要杀羊羔，那个刀说明基督的死；利未人的刀，说明我们的死。前者的刀叫我作一个得救的人；后者的刀，叫我成为一个真正得赎的人。一个真正奉献的人，乃是一个作神子民，站在神一边的人。拔刀杀人的，乃是神真正的子民。作子民是普遍的，拔刀杀人是不普遍的。在世人中间可以分作两班人：一班人是得救的，一班人是还没有得救的。在教会中也可以分为两班人：一班是奉献的，一班是不肯奉献的。但愿因着神的怜悯，我们都作那班奉献的人，作神的子民。

今天晚上的信息，我盼望大家能看见，一个得赎的人，必须奉献，一个要奉献的人，也必须认识救赎的真正意义。只有奉献的人才能事奉，事奉乃是奉献的结果。愿主不叫我们在奉献的事上有所顾忌，顾忌这个，顾忌那个，而失去主在我们身上的主权。

祷告：求你叫听见这些话的人，回去能说，只有奉献了，才能事奉你。求你给我们看见，事奉是奉献的结果。求你不让我们在这一点上有所顾忌，叫你在我们身上失去主权。求主使我们能够作真正的利未人，站在神这一边；给我们有刀，能够起来杀掉许多不属于神的事，不顾人情，不顾自己，不顾一切。但愿这些软弱的话，能在我们身上发生果效。奉你自己得胜的名，阿们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五○篇 神的旨意与主的心意--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五○篇　神的旨意与主的心意--特会、信息、及谈话记录（卷五）
第一五○篇　神的旨意与主的心意 书名：特会、信息、及谈话记录（卷五）

第一五○篇　神的旨意与主的心意

讲时：一九四○年十二月十四日周六晚上
讲地：上海

读经：

罗马书十二章一至二节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。’

约翰福音十五章七节：‘你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。’（另译。）

哥林多前书十章二十七节：‘倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。’

使徒行传十六章三节，六至七节，十八节：‘保罗要带他同去，只因那些地方的犹太人，都知道他父亲是希利尼人，就给他行了割礼。…圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方；到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。…他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从她身上出来；那鬼当时就出来了。’

十七章十六至十七节：‘保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急。于是在会堂里，与犹太人、和虔敬的人、并每日在市上所遇见的人辩论。’

二十章十六节：‘乃因保罗早已定意越过以弗所，免得在亚西亚耽延；他急忙前走，巴不得赶五旬节能到耶路撒冷。’

每一个基督徒都应该知道神的旨意；如果一个基督徒不知道神的旨意，就他乃是一个在黑暗里的人。圣经是说，‘叫凡信我的，不住在黑暗里。’（约十二46。）‘跟从我的，就不在黑暗里走。’（八12。）这意思是凡信入主，跟从主的人定规有光，也必定看得见，必定能知道。反过来说，一个人如果没有光，看不见，也不知道，就他必定在跟从主的事上有了问题。

神的旨意与主的心意不同

神的旨意与主的心意不同。神的旨意是客观的，在人外面，是在神方面的；而主的心意是主观的，是在基督徒的里面。因着神的旨意是客观的，是在神宝座上的，所以对基督徒来说，神的旨意是莫名其妙的一件事，因此需要寻求明白。而要寻求明白神的旨意，就必须放下自己的意思，拒绝我们肉体的活动。

另一面我们也必须看见，在我们的日常生活中，我们所明白、所知道关乎神旨意的事并不多。一个人一年之内，若能有五十件的记录，就不错了，有的人甚至连十件也没有。

神的旨意，常常根据人的意愿而显明。约翰十五章七节，主说，‘凡你们所愿意的，祈求就给你们成就。’这里的‘愿意’一辞，在英文里是Will，在希腊文里是指一种主动的要，不像中文的‘愿意’是被动的要。英文与希腊文都同样的把这辞变为动词，有‘意志作主’的意思。根据这个，我们可以把中文的‘愿’改为‘主，’这节经文就成了，‘凡你们所主意的，祈求就给你们成就。’意思就是，如果你们的意志主动的要什么，祈求，就能给你们成就。这要是很厉害的要，就是说，你若要什么，你出主意祈求就能成就。这节圣经，在我们看来似乎危险得很。如果我们所要的不是神的旨意怎么办？读这节圣经，我们也许会说要小心，我们也许要在上下文加上一些注解说，‘如果合乎神的旨意，你主动的要，祈求就给你成就。’但这是我们的想法，不是主的意思，主乃是说，‘凡你们所愿意的。’主相信有的人的愿意，是合乎神旨意的。

人的愿意

保罗在林前十章二十七节也有同样的意思，他说，‘倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。’很希奇，保罗在这里并没有说，你要祷告、寻求该不该去，或是你要祷告、寻求该不该吃。保罗在这里没有题起神的旨意，只题起人的愿意不愿意，他只注意人意志的问题。

住在主里面

在约翰十五章七节这里，主耶稣说，‘你们若住在我里面，我的话也住在你们里面，凡你们所愿意的，祈求就给你们成就。’主这话乃是对那些在基督里，基督也在他们里面，有奉献、真重生的人说的。当一个信主的人有主的心，与主合一时，他就能经历这话。

林前十章二十七节与约翰十五章七节，不是对一般人说的，不是说人想要怎么作，神就给他成就；乃是对那些在基督里，有奉献、真重生，有了基督的心思，并且受十字架对付，住在主里面，也让主的话住在他里面的基督徒说的。

我们已经说过，神的旨意是客观的，主的心意是主观的。神的旨意是在宝座上，主的心意是在基督徒心座里。神的旨意是在基督徒之外，是基督徒要寻求知道的；主的心意是在基督徒身上，要显明出来的。神的旨意也许是几次、几十次，主的心意乃是时时刻刻、持续不断给我们明白的。

一个人一重生，神的生命就在他的里面，这人就与主合一。主的生命一进入基督徒心里，主的心意也进入基督徒心里，而神的旨意也进到他心里了。主所喜欢的，他也喜欢，主所不喜欢的，他也不喜欢。主的心意就成了他的心意。神的话在有的人身上是死的，在有的人身上是活的。

也许有人要说，若是这样，神的旨意岂不太简单了么？我们岂不应当多用点时间去祷告寻求么？但问题是，许多时候，人以为应当多花时间祷告，那知常常是越祷告越乱，越祷告越不清楚，结果人就变得冷淡、沉闷。其实不需要这样。我们若是与主合一，我们要作的，就是主所要作的，我们的愿意，就成了主的旨意。当然这在乎我们这人本身必须是对的。

基督徒的经历

一个与主合一之人的意愿，就是主的意愿。假若一件事不是神的旨意，圣灵自己会来打岔，祂会在人里面给人不妥的感觉。这时人若不停下，仍执意去作，就会感觉不妥、不安。神常会利用基督徒要与不要、愿意与不愿意的感觉来引导他。比方，有一个弟兄或姊妹，请你到某地方去。你里面是冷的，你虽然想去，里面却明知是去不成的。这就是神的意思，藉你的愿意与不愿意来显明。

保罗的经历

我们看保罗在使徒行传里的经历。当他到了路司得，那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲是希利尼人。路司得和以哥念的弟兄，都称赞他。保罗要带他同去，只因为那地方的犹太人，都知道他父亲是希利尼人，保罗就给他行了割礼。（十六1～3。）在提摩太行割礼的这件事上，保罗觉得该作，就立即照样作了。

在腓立比赶鬼的事上，保罗的经历也是一样。那一次，有一个使女被鬼附了，一连多日在保罗后面喊着说，这些人是至高神的仆人。保罗并没有立即赶鬼，乃是直等到他愿意赶鬼了，鬼才被赶出去。当保罗觉得厌烦后，他就赶鬼，鬼就出去了。（16～18。）起先几天里，保罗不是不能对付鬼，乃是里面没有动。一旦他里面动了，鬼就被他赶出去了。从这件事我们能够看见，基督徒行事不该凭外面的支配，乃该受里面的支配。

在一个真正奉献的人身上，他的意愿，就代表了神的意愿。保罗就是这样的一个人。行传二十章十六节说，‘保罗早已定意越过以弗所。’这里不是说神定意，乃是说保罗定意。我们常听见有些基督徒说，‘神的旨意领我到这里来，’‘神的旨意要我这样作。’然而，保罗没有用这些属灵的名词，他的定意就正好符合了神的心意。我们怎能知道？因为保罗到以弗所的结果是好的。保罗是个敬畏神、合神心意的人，他的定意乃是主的心意在他里面的显明。

圣灵的禁止

但这并不是说，照自己的意思作，就绝不会错。使徒行传记载，保罗从安提阿出发传道之后，很少题到圣灵的引导，反倒多次题到圣灵的打岔和禁止。（十六6～7。）只有一次在夜间的异象中，看见圣灵的引导。（十六9。）我们不仅要相信圣灵的引导，也要相信圣灵的禁止。

总括以上所说，我们可以看见三件事：第一是神的旨意，第二是主的心意，第三是圣灵的禁止。在正常的情形下，我们所认识的，乃是主的心意，这心意因我们与主是一，而成为我们的意愿。至于神的旨意，乃是在特别的情形下才直接显明的。此外一件事若不合神的旨意，就会有圣灵禁止。一件事若不是神的旨意，就我们勉强去定规、去意愿，也定规不来，意愿不来。因为在这种情形下，里面走了气，不能意愿。神的旨意是积极的，圣灵的禁止是消极的，而主的心意是积极、消极两面都有的。神的旨意乃是积极的引导，圣灵乃是禁止。

作神所信托的人

罗马十四章是很紧要的一章，二十三节说，‘凡不出于信心的都是罪。’这是我们基督徒生活一个很重要的原则。这里所说的信与圣经别处所说的信不同。别处所说的乃是指相信的信，‘你相信主耶稣，’‘你相信神的话。’但这里所说的信，不是指你相信主的话或相信神，乃是指你相信自己错不错说的。你若作得对，作得合神心意，神就要给你信心，叫你看见你是不错的。你若作得不对，不合神心意，神就要给你定罪，叫你知道你是错了。就是这样一个信心，帮助我们经历明白神的心意，在光中跟随主，活在神的面前。

可以说，有的基督徒已经到了一个地步，就是神能够信托他们。因着他们经过十字架，受过对付，他们能住在主里面，主的话也住在他们里面，所以主能信托他们的意志，主能信托他们那个意志所发出来的意思。就如英国的贝德生弟兄说，‘一个经过十字架的人，他并非站在一个被动的地位，和许多人一样，等待一个外面的神的旨意来引导。’主的生命在我们里面是活的，主的心意在我们里面也自然是活的。

但愿我们都看见，神只能信托一个真顺服、真奉献的人。神的旨意，是要在这样的人身上显明出来。愿主救我们脱离一切的被动和愚昧，叫我们不在黑暗里跟从祂。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五一篇 奉献才能认识神的旨意--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五一篇　奉献才能认识神的旨意--特会、信息、及谈话记录（卷五）
第一五一篇　奉献才能认识神的旨意 书名：特会、信息、及谈话记录（卷五）

第一五一篇　奉献才能认识神的旨意

讲时：十二月十五日主日上午
讲地：不详

读经：

罗马书十二章一至二节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。’

祷告：主阿！过去你在我们的身上不能得着什么，愿我们今天在你的身上能有所得。好叫你能在我们身上，也有所得着。我们乃是破碎不堪、污秽、虚空，满了软弱的人，现在我们是带着一颗沉重的心，来到你的面前，仰望你的怜悯。主阿，怜悯我们，就在今天。奉主的名，阿们。

罗马十二章给我们看见，一切属灵的事，都是以神的怜悯为起点，以神的旨意为终点。我们是因着神的怜悯而得救，我们是因着神的怜悯而罪得赦免，我们是因着神的怜悯而得着了永远的生命，我们也是因着神的怜悯，被神放在这条路上行走、往前，叫我们最终能够察验何为神的善良、纯全、可喜悦的旨意。

这几天中，有一个问题，是多数的人都在问的，就是怎样能认识神的旨意？很多人以为认识神的旨意乃是一个技术的问题，以为只要技术好，就能认识。但认识神的旨意，并不是一件这样便宜的事。认识神的旨意，乃是一件极其贵重的事，是需要花费很高的代价，才能得到的。越是宝贵的东西，就需要付越大的代价。今天许多神的儿女在问：‘我们怎样才能认识神的旨意？’却没有看见，乃是‘那一种人才配认识神的旨意’的问题。

罗马十二章一至二节中说到三件事：第一，要奉献；要将自己献上，当作活祭。第二，要心意更新而变化。第三，才说到能够认识神的旨意。可见，认识神的旨意是有其条件的。有一句顶重的话，你若是不怪我，我就对你说，‘有的人我不能帮助他认识神的旨意，就如同我不能使这张桌子认识神的旨意一样。’你可以告诉人一套认识神旨意的法子，但人还是不知道神旨意这件事。你能告诉人认识神的旨意的方法，但是神的旨意还是无法被人知道。

壹　奉献

首先我们要知道，神的旨意不是为着没有奉献过的人的。人若是还没有看见神的目的，没有看见神的救赎乃是为要达到神的目的，而只是为着自己活的人，是不能认识神的旨意的。

在旧约里，人若不是作祭司，就是作祭物，不能同时作祭司又作祭物，但在新约里，人可以同时作祭司又作祭物。或许你要问：‘什么是活祭？’活祭就是说，这个人被杀了，被放在祭坛上，而且烧成灰了。对一个事奉神的人来说，最重要的不是他为主作了多少事，真正的事奉不在乎这一个，乃是在乎他是否是一个活祭。人所作的，永远不能过于祭坛上所作的。最圣洁、最能蒙神喜悦的事奉，也不能超过祭坛上的事奉。所以不在乎话语、工作、热心、神迹、恩赐、甚至流泪，乃是在于十字架在人身上作过多少工作。

朋友们！你总要有一次，（我多次这样的说，）神要把你天然的生命，就是你天然的脊椎骨打断。你或者会说，‘这个我听过好多次了。’问题不在于你听过的次数，乃在于你有没有过一次，被神对付了你的脊椎骨？

很多人觉得自己是一个麻烦的东西。我多次与人一同祷告，也听见人在祷告的时候哭，承认自己的无用、失败，是个属血气、属肉体的人；他们对主说，愿意被主对付。但是这样祷告了，仍然对付不好。我常看见有人天天小心谨慎，也天天读经祷告，也决意要这样、要那样，但还是天天软弱，天天跌倒。在许多人身上，连他们的谦卑都是顶难看的。问题是他还没有成为一个祭物。若是我们只将一头牛的毛拔掉一些，皮割掉一些，零零碎碎的对付一下，那只能叫邻居听见牛叫，实际上一点功效也没有。我们必须将牛整个放在祭坛上，把它杀了，把它烧掉，才有功效。所以人在神面前的对付，并不是对付零零碎碎的，也不是对付枝枝叶叶的，对付一点脾气，对付一点骄傲，对付这个，对付那个。这些都没有属灵的价值。重要的是否有一次，你的脊椎骨被打断了。

罗马十二章是说，要将全身献上；并不是献了多少次的问题，并不是这里一点，那里一点的献上；乃是一次献上一个完全的祭物，整个人放在祭坛上。如果人一切所有的，都是显出来的，那就是外面的、装假的，不过是属灵的假冒，里面却没有属灵的实际。有人外表说自己无用，但你找不到比他更认为自己有用的人；有人外表说是谦卑，但是你也找不出一个比他更骄傲的人。所以弟兄姊妹！你有没有一次，彻底的被神对付过？神这一次的工作，能叫你省去许多的麻烦。许多人被主对付之后，零零碎碎的对付，叫人更骄傲。但基本上受过对付的人，你叫他骄傲，他都骄傲不来了。乃是愿意将身体献上，当作活祭的人，这样的人是神所喜悦的。

许多人在那里谈什么是我们的职事？我要说，没有一个职事比十字架的职事更好。我们献上自己为祭物，不是为种田，不是为背负重担，乃是为作祭物，为着被杀。牛本来是背负重担的牲畜，是一个可以耕田的牲畜。但是当它被献上，成为一个祭物的时候，耕田，背负重担，就都不是它的职事了。这里的职事，就是被杀，真正的事奉乃是祭的事奉。我们身上所有十字架的职事，不能过于我们所认识的十字架。主在世上的生活，乃是以十字架事奉神。按人来说，主在三十岁以前，好像没有什么；但主的受浸乃是祂公开事奉的开始。十字架乃是工作的起点，在十字架以前的，都没有属灵的价值。一个人若是还没有各各他，他的生活、工作，属灵的追求、进步，就是行为，就是事物。只有经过祭坛之后的，才是祭物，才能得神的喜悦。一个基督徒总要有一次，经过基本的打击。你用什么名词都可以，但你需要有一次的起头。要一个人放下自己的意思，来拣选神的旨意，是何等的因难的一件事！

我刚得救不久，一位姊妹对我说，‘你祷告的时候，要祷告神所要的东西，不要祷告自己所要的。’我回答她说，‘我若是不要，那我还求什么？’后来我经过了神的对付，就有了不同，不再像以前那么麻烦，在神的面前要这个要那个。

贰　心意更新而变化

以上乃是消极的一面的。现在来看我与主在积极上的联合。

二节的心意，希腊字是诺士（nous）；一节的身体，希腊字乃是索玛（soma）。当外面的身体献上为祭时，就生出一个结果，就是心思更新而变化。在第二节中，有一句消极一面的话：‘不要效法这个世界。’在圣经中，世界乃是指着世界的组织，世界的灵，它不一定指世上外面的事物。一个基督徒可以将全世界关在外面，但是世界的灵还可以在他里面。就如同当日以色列人的身体是出了埃及，但是他们的心还留恋着埃及。什么人才能不爱世界呢？乃是奉献，而又心思更新变化过的人。许多基督徒的作法、生活，仍然是照着世人的样子，他们的思想、意念，和世人一样。我们常说这个人很政治，那个人很高明，很有商业的头脑。神拯救我们的时候，也就是拯救我们脱离各种各样属世的头脑。在神的众儿女中，有一件很希奇的事，他们对于神的旨意的引导，乃是根据于他们的头脑。他们是以他们的政治头脑，生意头脑，来断定神的旨意。但是，当十字架摸着你整个人的时候，十字架也同时要对付你的头脑。只有心思更新的人，心思才能够变化。

罗马十二章一、二节中，有要，也有不要：不要效法这个世界，就是不要照这个世界的样子，乃要更新而变化。更新是在人自己这一面，变化乃是在主那一面的。意即从世界的形式，自己的形式，变成主的形状，这就是变化。不但是在罪的事上，就是其他一切生活、属灵生命的事上，心思都需要更新。在更新里面，你能看见有复活。原来祭是死的。现在因为基督活在我里面，所以我就有了基督的心思，基督的意念和悟性。

参　认识神的旨意

神的旨意，不是所有的人都能认识的；必须经过身体献上作活祭，经过心思更新而变化的人，才能认识。这样的认识神的旨意，乃是不花力气的，自然而然的。

神的旨意，乃是神生命的表显。神的生命是清洁的、纯净的；这生命使人能分别，什么是属肉体的，是天然的，而叫人脱离肉体和世俗。只有这样的人，才能知道神的旨意，才能察验何为神的旨意。从今以后，从你奉献身体，心思更新而变化以后，你就能够知道神的旨意了。除了十架之外，没有其他更轻便的方法了。

认识神旨意最轻便的方法，就是藉着十字架。只有十字架的剥夺、击倒，才能叫人知道什么是天然的生命，什么是十字架的功效，什么是肉体、情欲、世界、和人的头脑。你对许多人讲论，教他办法或劝勉他，都没有用。虽然他也喜欢知道，但他若没有奉献，对他仍无帮助。直到有一天，十字架在他里面动了工，自然这个人的心思就更新而变化了。天然的生命被对付以后，才能产生属灵生命的果效。

批评是容易的，但要看见属灵的事很难。毁谤是容易的，要断定、分辨就难了。分辨与批评不同。人一看见了光，就能分辨，就不批评，就不毁谤了。

神的旨意是如何的呢？这里说神的旨意乃是善良的。善良的并不一定是神的旨意，但神的旨意一定是善良的。假若一个信徒的心思在神里面是已经更新的，那心思必定是善良的；许多人口里能说神的旨意，但是只有认识十字架的人能说，神的旨意乃是善良的。神的旨意也是纯全的，就是完全而没有缺点的。神的旨意也是可喜悦的。我们将身体献上，当作活祭，乃是神所喜悦的。神的旨意对于我们，也是可喜悦的，在此没有埋怨，也没有怨天尤人。神的旨意不是在人的心思中；它不是摇摆不定，或左或右，如同在风浪里飘来飘去的，乃是能显出来的。只有安息在神里面的人，才能认识神的旨意，人如果是在挣扎、纷乱、批评、不安之中，这就是没有十字架的记号；这样的人不能认识神的旨意。对于神的旨意，我们若是还有批评、埋怨、或不平，那是因为我们乃是一个没有奉献的人。一个人如果觉得他的办法高，道路也高，就表明他还没有得着光，还没有看见十字架。

要认识神的旨意，你需要献上身体为活祭，不效法这个世界，并且心思更新而变化。这三方面乃是认识神的旨意的条件。我们需要看见，神的旨意乃是一个大的东西。当我们有了这三方面的事实，对认识神旨意就没有问题；否则，我们就无法真正认识神的旨意。

祷告：主阿！愿上面所说的不单是出自口中的话语，更是由心中说出的心声。我们求主的怜悯，不让我们只是一件一件、零零碎碎的对付，乃是求主给我们一次基本的对付，叫我们不埋怨，叫我们所怕的，是不能认识你的旨意，并且叫我们仰望你的怜悯和光照，使我们对神旨意的认识是彻底而清楚的。奉主的名，阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五二篇 同工谈话─关于人说神的话--特会、信息、及谈话记录（卷五）

第一五二篇　同工谈话─关于人说神的话 书名：特会、信息、及谈话记录（卷五）

第一五二篇　同工谈话─关于人说神的话

讲时：一九四○年十二月二十日
讲地：上海

圣经是话，但不是人的话，乃是神的话，不过藉人发表出来罢了。圣经里题到但以理说话，以赛亚说话，保罗说话。这就表明是但以理、以赛亚、保罗在那里代表神说话。不仅是指神藉但以理、以赛亚、保罗说话，也是指明这些话乃是但以理、以赛亚、保罗所说的话。

问题不在于人能记得多少神的话，引用多少神的话，或者对神的话有多少程度的认识和熟悉，以及引用得错不错。问题乃在于说话的人能不能代表神说话。我们都知道，哥林多前后书是保罗说的话。然而，他在书中曾说，有些话竟然不是主所命令他说的。（林前七25。）因着他已经与基督合而为一了，我们可以说，他说话就是主说话。这样的说话不是灵感的，乃是组成的。这样的说话，不是出于灵感，乃是出于保罗已经与基督合而为一了。所以保罗说话，就是主说话。

灵感的话，启示的话，是一时之间就可以得到的。但是让基督组织、成形在我们里面，乃是需要经过过程的。这一个经过，就不是短时间能完成的，乃是需要长久的、一点一点组成的。它需要你不断与主有隐密的交通，产生出来的。

说到引用神的话，就得注意一个问题。并不是说，摩西在古时为神所说的话，在今天你能不能用；而是说，今天你在引用这些话时，你能不能为神说出神今天所要你说的话。古时，摩西为神说了那时神所要向人说的话。也许是同样的话，但今天你能不能说，这样的话是神今时所要向人说的话，而不光只是一个引用而已。

我曾经有一段时间很注重解经，和熟记主的话。但是今天，我不过以这些为一种工具，来达到神的目的。实在说来，今天我对同工们甚感失望。许多我所已经摆脱掉的，有的人竟然还去把它捡回来；许多我所已经不追求的，有的人还在那里紧握不放的追求。我们要知道，圣经乃是一个最好的测量表，能测量出我们真实的情形。就着今天许多人的情形看来，他们真是不配听神的话。就我们而言，我们不光要有神已经说出来的话（劳高斯），就是白纸黑字的话；我们更需要神将这些已经说出来的话，在我们灵里重新发亮，成为应时的话（雷玛），再向我们说出。

就如许多人都能重复的解释该隐与亚伯的故事，问题不是你能否在他们的故事里，再产生出一个解释，是别人所没有讲过，所没有听过的；问题乃是你能否藉这解释，说出神向人现今所要说出的话语。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五三篇 神在荆棘中说话--特会、信息、及谈话记录（卷五）

第一五三篇　神在荆棘中说话 书名：特会、信息、及谈话记录（卷五）

第一五三篇　神在荆棘中说话

讲时：一九四○年十二月
讲地：不详

读经：

出埃及记三章：从略。

摩西在埃及的时候，对付了两件争吵的事；（出二11～14；）结果，神要使摩西知道，靠人的肉体、人的血气、人的势力，都没有用；神就使这两件事成了他的难处，法老要杀他。这样，他为着躲避法老，就逃到米甸去，牧养他岳父叶忒罗的羊群。他在那里过着穷苦、枯燥、单调的日子；就这样，他在神面前学习功课，接受对付，不知不觉的过了四十年。

感谢神，有一天，时候到了，神觉得摩西可以用了。他不再像四十年前的摩西，满了血气，满了能力，满了才干，满了热心，但在神手中却是不能用的人。现在的摩西，变成谦和，没有血气，没有天然能力，不相信自己，在神看，他现在是可以用了。于是神就在何烈山，从荆棘的火焰中向摩西显现，并呼召他。我信摩西作梦也没有想到，那一天竟是神呼召他，而且给他启示的一天。那一天，他照常的领着他的岳父的羊群往野外去，也和平日一样的到了神的山，就是何烈山。那天早上，我不知道他晨更时（若是有晨更的话，）抓住神的那一句话；那天早上，他在房间内祷告时，有没有什么异象？我相信他都没有。什么都没有，是一个和平日完全一样的早晨。那里知道就是那天成了摩西属灵的极大之日，转机之日。从那时候起，他前面的道路不同了，他有了新的使命，新的工作，就是被神所召，要将以色列人从埃及地领出来上到那美好宽阔、流奶与蜜之地去，也必在神的山上事奉神。

今天基督徒的经历，很多也是这样；神对待基督徒的方法，很多也是如此的。许多基督徒都以为自己有本事、有恩赐、有能力，可以发热心为神作工，帮神的忙。但是到了有一天，事实要告诉你说，你所作的都没有用，你所有的都是失败。那时，你似乎真是失败了，你就改变了你的方向，什么事都不去理了，只是安分守己的来过一种单调的、在野地牧羊的生活。这一切乃是神的对付，为了销毁你的天然。

当摩西在法老王宫里的时候，他学了埃及人一切的学问，说话行事都有才能。（徒七22。）但这时神不对他说话，也不在这时呼召他。神必须等到摩西在旷野，过了一大段牧人生活的时候，才来对他说话。就是这样的时候，才是主顶合式对人说话的时候。

有许多人，生活在王宫里头，主对他说话是没有用的。主说一句，他要说十句。主向他说东，他要向主说西。好像他是更会、更能。许多弟兄姊妹，我也没有法子对他们说话，因为他们不能听，也不肯听。这样的人需要时间来作事。时间虽然是迟延了，但是也不至于太迟。在人看，四十年就这样默默无声的过去了；但在神看，这四十年乃是不可缺少的花费。

出埃及三章二节说，‘耶和华的使者从荆棘里火焰中向摩西显现；摩西观看，不料，荆棘被火烧着，却没有烧毁。’这节说‘不料。’当人自料以为可以为主作工的时候，常常就是人不适宜为主作工的时候。神的呼召，许多时候，乃是在人不料的时候。大卫乃是在牧羊的时候，被神从羊圈中召出来；（撒下七8；）基甸是在打麦子的时候，主来召他；（士六11～23；）撒母耳是在睡觉的时候，神来呼唤他；（撒上三3～10；）大数的扫罗是最特别的，乃是在他反对主、逼迫主的时候，主呼召了他。（徒九1～16。）

所以保罗说，‘不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’（罗九１６。）定意是指人在心里的决志说的，奔跑是指人在实行的一面，靠自己的力量而行说的。在神的呼召和拣选上，这两方面都毫无地位。神乃是在荆棘中对人说话。在荆棘中对人说话的意思就是，神对我们说话，许多时候乃是在极其平常的事上，而不一定是在礼拜堂里，藉着牧师的讲道，来对我们说话。我不是说神不藉着讲道来对我们说话，乃是说不一定如此。

神在荆棘中说话之先，有火在荆棘中烧着、发光。摩西看见了，就要过去看，然后神就向他说话。但愿我们今天，被主带到一个祂可以对我们说话的合宜时候。神今天仍在荆棘中对我们说话，乃是在我们日常的生活中，在每天所遇见的事情上对我们说话。愿我们都听得见。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五四篇 关于神永远的计划--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五四篇　关于神永远的计划--特会、信息、及谈话记录（卷五）
第一五四篇　关于神永远的计划 书名：特会、信息、及谈话记录（卷五）

第一五四篇　关于神永远的计划

讲时：一九四一年
讲地：上海

读经：

以弗所一章三至二十三节：从略。（十一节的‘得了基业’或作‘成了基业；’十四节‘神之民’或作‘神之产业。’请特别注意四、五、十一、十六至十九节。）

以弗所书与神永远的旨意

以弗所书是一卷讲到神旨意的书，它不只多次的讲到神的旨意，并且是说到神的旨意高的一面，和永远的一面。保罗在第三章里的祷告，是为着教会被建造；他在第一章里的祷告，乃是为着叫圣徒知道并看见；第二章乃是要圣徒知道他们与主的关系，以及与教会的关系。今天我们要特别说到第一章的祷告。

看见并知道三件事

在第一章的祷告中，保罗说到在三件事上，圣徒需要知道并看见，就是神的恩召、祂在圣徒中得的基业、以及祂向我们这信的人所显的能力。神永远的计划，乃是与祂恩召发生关系的，也是与祂的基业发生关系的，最后也是与神的能力发生关系的。

神的恩召

圣徒首先需要看见的，乃是神的恩召有何等指望。一章四节说到这个恩召的情形：‘神从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁、无有瑕疵。’神呼召我们，乃是要达到这地步，就是成为圣洁、无有瑕疵。这情形若与今天基督徒的实际情形相比较，二者的相差，是何等的大。

神在圣徒中得的基业

第二件圣徒该看见的，乃是神在圣徒中得的基业。关于神所得的基业，五节说到神豫定我们得儿子的名分；十一节说，神照着祂所豫定的，使我们成为基业。神在圣徒中得的基业，就是使我们成为基业，也就是叫我们得儿子的名分。神的计划与儿子发生关系。神的豫定这一件事，和人的得救与沉沦，根本没有关系，乃是与得着儿子有关。神的豫定乃是要我们得儿子的名分。只有神学家们，在那里争辩豫定得救，或豫定沉沦，那是一些太无谓的事情。加拉太四章和希伯来二章，都说到儿子名分的事。到了豫定的时候，神就将人赎出来，叫我们得着儿子的名分，就是得着产业。神豫先知道要有救赎的事，但神乃是豫定我们得儿子的名分，得着产业。救赎是中间插进来的，豫定我们得儿子的名分才是神永远里的事。

什么叫作承受产业？承受产业，就是某人所有的产业都成为你的，如同许多的动产和不动产等，全都成为你的了。一面我们得着产业，就是得着儿子的名分；另一面神也在我们身上得着基业，就是得着我们，拥有我们。

神在信徒身上的能力

神的工作有两大部分：一大部分在创世以前就作好了；另一部分乃是在十字架上成功的。关于神的计划，神在创世之前就作成了；关于解决人堕落的问题，乃是主在十字架上作成的。一章七节说，‘我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照祂丰富的恩典。’神在信徒身上的能力，就是祂在基督身上所运行的能力。这能力使基督从死里复活，升到天上，坐在神的右边。这能力今天也运行在信徒身上，以成就神的旨意。

今日的需要

基督徒今日的需要乃是神的启示。他们需要看见神所已经作成的工作，而不是去求神再来作什么新的工作。今天的争战，对保罗来说，乃是在于述说神永远计划的问题；在圣徒，则是看见神永远计划的问题。对于保罗，乃是如何传讲永远的计划；对于圣徒，则是如何看见神永远的计划。保罗为此祷告，求父使在以弗所的圣徒得着智慧和启示的灵，使他们看见，一切神都已经作好了（这是以弗所书的特点）。不管在创世之前作的也好，或是在十字架上作的也好，都已经作成功了。

比如有一位弟兄，或是一位姊妹，要对付自己的脾气。一次、两次、多次都无法拒绝发脾气，反而一直失败；末了心里好像要怪神为什么不来作工，对付一下。你就看见，问题就在这位圣徒心中，老是在盼望神来作一个工作，以为只要神动一动就好了。但以弗所一章乃是说，一切属灵的福气，神都已经在基督里赐给我们了。（3。）所以我们必须看见这个，好得着启示。我们要问自己，‘神已经作了，为什么我不信？’你不是要求神给你更大的能力，来胜过你的脾气；而是求主给你看见，看见在基督的十字架上所已经成功的事实；你只要用信心来取用，就够了。主耶稣钉在十字架上后。第三天祂复活了；这复活乃是神工作的最高点，神无法再进前了。今天除了得着启示之外，我们不能求神再作什么了。

启示乃是给圣徒看见神所已经成功了的事实；启示乃是使人摸着已往的，不一定是指着将来的。许多人盼望将来如何如何的得胜。但神乃是要人现在看见，在十字架上所已经成功的。你一看见，立即就要赞美！神今天向我们这信的人所显的能力，就是照祂叫基督从死里复活所运行的大能大力！真是太好了！神的能力在基督身上是如何，在我们身上也是如何。这个能力，乃是叫生命进到死里去，又叫生命从死里走出来。今天我们不是要再去得一个更大的能力，再去求一个更大的能力；乃是要看见基督已经得着了，已经有了这个能力，就是超越一切的大能大力。我们的能力，不是在于神所要作的，乃是在于看见神所已经作的。所以，启示乃是一切的问题的答案。

我们得救，是由于得了启示，看见神在基督的十字架上所已经成功的救赎。我们读以弗所书能够看见，本书向我们所说，人惟一的需要就是启示。我们要知道，在我们这信的人里面所有的大能大力，乃是使阴府俯伏，死亡和鬼魔所不能胜过的能力。今天基督徒软弱的原因，和基督徒会有所分别，都在于看见和启示，而不在于能力大小的不同。谁得着启示，谁就自然有能力；谁没有启示，就不管自己如何用力、奋斗都没有用。

祷告与启示

保罗祷告为使信徒能够得着启示和看见。祷告乃是要使我们得着启示，好看见我们已经蒙了拯救，已经得着了释放，生命已经进到死里去，新的生命也已经从死里出来了。这复活的生命，使我们经历基督所经过的，使我们能达到神永远旨意的目标。阿利路亚，赞美主！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五五篇 灵和魂的分别与神的话--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五五篇　灵和魂的分别与神的话--特会、信息、及谈话记录（卷五）
第一五五篇　灵和魂的分别与神的话 书名：特会、信息、及谈话记录（卷五）

第一五五篇　灵和魂的分别与神的话

讲时：一九四一年二月八日晚上
讲地：上海

读经：

诗篇一百一十九篇一百三十节：‘你的言语一解开，就发出亮光，使愚人通达。’

希伯来书四章十二至十三节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’

魂与灵分开的重要

今天基督徒常会有许许多多的问题，他们常问自己说，‘我作这一件事，到底是属魂的呢，还是属灵的？是出于我自己呢，还是出于主？是随从肉体呢，还是随从圣灵？’其实这些还不顶要紧，外面的事也不顶要紧；但如果你里面是黑暗的，那就要紧了，那就不好了。有些人越分析，越糊涂，越分析，越不清楚，甚至到了一个地步，无法往前，这是一种属灵的病态。另有一种人也是一直在分析，他们在自己里面分析，结果对自己很有把握，他头脑里顶清楚什么是属灵的，什么是属魂的。这样的人好像对一切属灵的事都顶清楚、顶有把握。然而这些越有把握的人，越需要主的怜悯。因为人在自己里面分析，无论他觉得对或错，无论他觉得有把握，没有把握，都不是出于神的；只要不是从神的光照而来的分别，都是在黑暗里的。不过，这种‘里面黑暗’的光景，是基督徒的灵程中必定会经过的阶段，并且对我们也是有益处的，这种里面的黑暗会迫使我们到神面前，寻求亮光。然而，如果一个基督徒里面一直都是黑暗的，一直得不着光，一直是糊涂的，这就不是神的旨意了。神乃是要我们明白主的旨意如何。（弗五17。）一个基督徒如果长久在黑暗中，不明白主的旨意，不能分别灵与魂，不能分辨属灵与属肉体，乃是不健康的。

神的话的功效

我们如何能够分别灵与魂，属灵与属魂呢？我们从圣经能够看见说，惟有神的话有活泼的功效，能够在我们里面分别灵与魂。希伯来四章说到神的话的功效。神的话不但作工到人的骨头，乃是作工达到人的骨髓里去。神的话是大有功效的；人若有了主的话，在这话里就有亮光。神话语的亮光，就会照出我们里面一切，使我们里面能清楚，里面能分别灵与魂，属灵的与属魂的。我们需要的不是圣经的道理，不是字句的教训，也不是什么属灵的方法，我们乃是需要主的光照。当主的话一来，神的光就进到我们深处，灵与魂就自然而然的被分别了，人里面就清楚，不需要再问什么是属灵的，什么是属魂的了。这种灵与魂的分开，不是去问问，或是去研究研究，就能分开的；乃是有神的话在人里面运行，而将灵与魂分开。

信徒重生以后，都得着了神的生命，也就有了生命之律在里面；然而许多信徒没有让生命之律彰显在他们的身上。生命之律彰显的阻碍，乃是因为人活在魂里。一个活在魂里的人，他无法知道属灵的事，因为圣灵在他的灵里无法通出来。林前二章十四节说，‘属魂（原文）的人不领会神圣灵的事，反倒以为愚拙；并且不能知道。’许多人的生活受思想、良心、情感、情绪、主意的支配。所有属魂的人都不能知道属灵的事。属灵与属魂，乃是两个世界，两个范围，两个国度。人活在属魂的范围里，他对属灵的事乃是一窍不通的，并且还以为愚拙。

有人说我喜欢批评人，其实我不是喜欢批评。我乃是说，人如果说这柱子是白的，其实是黑的，我就必定要说这是黑的。我清楚知道这是黑的，我就不管别人是如何讲法。还有人说我讲的道，将人不对的都拿去，但对的东西却没有给人。好像把人的错处全指出来，但该如何作却不告诉人。其实一个人不对的地方全拿去之后，自然而然对的东西就出来了。重要的是人必须认识他错在那里。一个人如果在黑暗里，他就不能蒙拯救；一个人能够知道他的错处，他就是在光中，这样的人就容易得拯救。

一切的黑暗，都由于没有光。在属灵上的黑暗，蒙拯救的方法，惟有靠神的话。神的话一进到人里面，马上他里面就清楚得很，就能看见什么是属灵的，什么是属魂的。许多的问题，立刻就不成问题了。我们所要求的，就是神的话进来，发出亮光，好分开我们的灵与魂。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五六篇 属灵的分别善恶--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五六篇　属灵的分别善恶--特会、信息、及谈话记录（卷五）
第一五六篇　属灵的分别善恶 书名：特会、信息、及谈话记录（卷五）

第一五六篇　属灵的分别善恶

讲时：一九四一年二月九日
讲地：上海

读经：

创世记三章：从略。

希伯来书五章十三至十四节：‘凡只能吃奶的，都不熟练仁义的道理；因为他是婴孩。惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。’

四章十二节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。’

知识善恶树的分别善恶─带进死亡

人因着吃了分别善恶树的果子，结果就带进属灵的死亡，所以在神的面前，人在属灵上乃是已经死了的人。人越活在这种死亡的光景中，就越分别善恶。人如果不靠神的生命活着，就是分别善恶；而分别善恶乃是死亡的表示。当初人若是吃了生命树的果子，就不需要分别善恶；因为生命就能分别善恶，无须用分别善恶树的果子来分别善恶。人越认识生命，越认识神，就不需要分别善恶。然而由于人吃了知识善恶树的果子，人就远离了生命树，就是远离了神；今天人乃是落在知识善恶树的范围里。一个没有得着重生，不认识神，不认识生命的人，就越要讲善恶、哲学、伦理、道德、好坏和是非。

属灵的分别善恶─生命成熟的表记

人与神的来往，不是根据善恶，乃是根据生命。生命里面也有分别善恶；生命里的分别善恶，乃是一种生命成熟的表记。创世记三章里有知识善恶树的分别善恶，希伯来五章里有分辨好歹的分别善恶。创世记三章的分别善恶乃是死，而希伯来五章的分辨好歹，乃是生命长大成熟的表现。由此可见，基督徒不但会分别善恶，并且这种的分别善恶，乃是生命成熟的表记。

有的基督徒得救以后，仍然在知识善恶树的分别善恶里，一直在搞分别善恶；他们常常问这件事该作不该作，那件事好不好。但是另外有些基督徒，他们也分别善恶，但他们的分别善恶，乃是从神面前来看什么是善，什么是恶；这种分别善恶乃是属灵的，这乃是基督徒所应当有的分别。基督徒中的确要找出对与不对，基督徒是有分别善恶的需要，正如希伯来五章所说的，分辨什么是开端，什么是更深的。这种分辨不是普通善恶的分辨，乃是在属灵上分辨何者是深，何者是浅，谁是婴孩，谁是成人等。不但善恶中有善恶的分别；对神来说，在善中也有善恶的分别。在神面前，有吃干粮或吃奶，有婴孩或成人的分别。一个人如果知道这些事，能够有这种的分别，乃是一种成熟的表记。

一个人初作基督徒的时候，看每个基督徒的生活、工作，一切的行事为人，都是好的，但是慢慢的，他有了分辨，他会分别好坏了，这就是成熟的开始。你能分辨，你能知道：某件事人以为是好的，在神面前乃是坏的，这就是成熟的表记。但今天教会中充满了太多幼稚的事，叫许多基督徒，仍旧是在婴孩阶段中，以致不能分辨什么是开端，什么才是达到完全的地步。我们必须在神面前学习有属灵的分别善恶，不留在婴孩阶段，心窍习练通达，以分辨好歹。

见证

一九二六年，我办基督徒报第二期，讲到但以理第二、四、七章，帖撒罗尼迦前书，以及启示录。那时候我说到这些豫言，因为学得不多，所以写得很简单。序也写了，也就印了。我自己觉得好，也没有多少要懊悔的地方。我又收到三百几十封读者的来信，说他们读过以后，觉得非常好，也很得着帮助、鼓励、并警戒。我自己也觉得很得意。有一天，当我与和受恩姊妹在一起时，我就问她：‘你收到我写的基督徒报没有？你觉得内容如何？’她一点都不在意，只和我说到她的茶和鸡蛋糕等。我几次要引起她对我的基督徒报的注意，但她还是说她的茶、饼干和糖。后来等到我要走的时候，她才对我说了一句话，她说，‘弟兄，有一天你就会知道，好的，不一定好。’我就问她：‘你是不是指基督徒报第二期说的呢？’她说，‘是。’她又说，‘我若是有十期的基督徒报要写，我也不愿意把那些东西放进去，我要写些别的东西。’当时，我不能佩服这些话。但一天过一天，我认识了，不是你能拿出多少，也不是自己作了多少，乃是神作多少。无论是口才，无论是智慧，或者是能力，一切出于人的都是无用的。

又有一次，我带一位姊妹去见和受恩教士。这位姊妹有一些错的事，因着和受恩所说的话，就从早上一直哭到下午。我就去问和教士：‘你知不知道她一直在哭？’我以为她这样的悔改似乎是很好的，但和教士听了我的话却是冷冷的。我尽力使她知道这位姊妹悔改痛哭的光景。和教士却说，‘她这个人乃是在可怜自己！我不喜欢帮助这样的人。’当时我觉得不服，觉得和教士没有爱心，不体谅人，不能与人表同情。然而过了一、二年后，我就知道，和教士是对的。在我以为，悔改、痛哭、流泪、为自己的罪懊悔，这许多的表现都是对的；但她却能真正的分辨好歹。在这里，不是批评、爱心的问题，乃是看见的问题。在看见的人能有属灵的分别善恶，在我却不能。

有一次，我带了六十多位同工，到和受恩教士那里去。她对我说，‘这些人中，若有五、六个是能好好的跟随主，就要感谢赞美主了。’到今天来看，恐怕就只有这么多人真正跟随主了。

和受恩姊妹有一种属灵的分别好歹。这一个好歹，并不是普通人所说的好歹。人的好歹在神看来，许多时候正是完全相反。善于批评的人，许多时候，他的灵是不对的；但能分辨善恶的人，他所用来看的眼睛是对的。因为这个眼睛看见了光，所以他所说的乃是属灵的分别，而不是批评。

我佩服史百克弟兄的一个点，就是他能有属灵的分别善恶。有一个人和我住在一起几个月，史百克很少与他碰面，但是史百克对他的认识比我多。我们不是要去批评别人，批评别人是不能得神祝福的，我们乃是要有属灵的分辨。我们的分别善恶，不但是应用在认识人上，并且也能应用在事情上；在断定事情上，有光的人也能分别好歹。那些已经看见光的人，他们连寻求神的旨意都不必，因为他们里面是清楚的。

属灵分别善恶的路

有神的话

创世记三章与希伯来四、五章，乃是圣经中三处论到分别善恶的地方。希伯来五章的分辨好歹乃是属灵的，是一种成熟的记号。希伯来四章是说到我们怎样能分别善恶，这个分别的能力是在那里。只有神能分别善恶，因为万物在神眼前，都是赤露敞开，不能隐藏的。万物在人来说，有许多是人不能认识的。但是神说，有一种人能看透万事，就是属灵的人。（林前二15。）这也就是希伯来四章所说的，神的话能将人的灵与魂刺入剖开，这是里面的、属灵的分辨。这班属灵的人，就是有神的话的人，他们能够分辨灵与魂，也能看透事情的真相。批评是用人的理想，一切吹毛求疵的事，乃是属魂的人所作的。但属灵的事，必须先在里面有认识，必须在自己身上已经被对付过了，必须有神的话，才能从神面前清楚。

不自析

许多基督徒在那里一直问，一直问。他们最大的试探，乃在认识神旨意的事上，一直往里面分析、省察，想要断定一件事到底是出于神的呢，还是出于自己的？是出于灵的，还是出于魂的？是属灵的，还是属肉体的？这样的人永远不能明白神的旨意；人若是凭着自己来断定事情，就一定错。在约翰十三至十五章中，腓力、彼得、多马、犹大，在那里问了许多的问题。主在约翰十六章告诉他们说，到了那一天，就都不要问了。因为圣灵来，要把一切的事指教你们。（十四26。）所有发问的人，都证明他们没有圣灵的同在；认识圣灵的人，就不必问。有神的人，有圣灵膏抹的人，他有神的话，他里面是清楚的，就不要问什么了。

诗篇一百三十九篇二十三节，作诗的人求神来鉴察，求神来试炼，因为人心比万物都诡诈。人能自欺，人能以为自己乃是最好的。但在神面前，你以为最好的，也许是最坏的。神从来没有说要我们自己来分析我们里面，那一个心意是出于灵，还是出于魂。这不是基督徒的事，乃是神的话的事。神的话是活的，比一切两刃的剑更快，能将人的灵与魂刺入剖开。有人或者要问：‘我读经读了好几遍，我不觉得我的灵与魂是分开的。’你要知道，分开灵和魂，乃是在于看见，在于你得着了启示，不是在于你的研究。凡要用工夫而去认识的，乃是在黑暗中，那不是生命的律。

没有看见光的时候，以为自己作了好些年的基督徒，爱弟兄姊妹，奉献财物，对付罪，也对付了世界…他觉得很满意了。别人也说他这个基督徒很不错，也从他得了很多帮助。但是神的光若来照他，到了有一天，他就要看见许多好的工作，在神面前乃是最污秽的，最得罪神的。他能找出许多的事，在神面前乃是犯了罪；这些乃是用人的智慧永远不能解决的。就如扫罗在得救前，反基督，逼迫基督徒，却以为是事奉神。他在犹太教中是最热心的，在同辈的人中最有长进，但他却是敌对神的工作。尽管人可以以为自己的存心良好，动机是为着神，但实际上他所作的乃是与神为敌的。这样的人乃是在黑暗中，没有神的光。今天一切的分别乃在于主的话进来，你里面有了光，你就看见了。这完全不同于创世记二、三章的分别善恶。

我并不是说读经、查经、听道没有用，我乃是说，这些不能解决事情，必须要有神的光来。神的活话来的时候，就使你活不了，神的话要杀死你，神的光要除去一切不是出于神的。你自己以为你里面有一大堆的好，有一天，神启示了，你就能看见这一大堆的好，不过是粪土。这样你就开始有了认识，心窍习练得通达，就能分辨好歹，长大而成熟了。

所以基督徒在起头时，就不该自己分析自己，问东问西，乃要学习仰望主，求主启示光照。一旦你得着亮光，你就清楚的能分辨好歹了；虽然你口里也许不能说清楚，但你的里面是清楚的。一切的分别，都在于有神的话，或者没有神的话，有神的光，或者没有神的光。神的话一来，心中的思念和主意，骨节与骨髓，都能辨明，都能看见了。人的心思不能认识属灵的事。属灵的事，乃是耳朵未曾听见，眼睛未曾看见，人心也未曾想到的。（林前二9。）属血气的人，不能领会神的事。（14。）里面的定罪，不是根据善恶，不是在于外面事情的善恶，乃是里面有了神的话，是神的话分别了灵与魂，惟有神活的话有这种功效。

从前我去厦门作工，有的时候事情作了，结果很好，人称赞，也得帮助；但是里面塌下来，好像走了气一样。有的时候，工作的情形仍是一样，但里面觉得有力，或者比没有作过还要刚强。所有作工的人，都该像主一样，每次叫撒玛利亚妇人解除干渴时，自己也得着饱足。一切的工作，若使自己不能得着饱足的，那就是里面出事了。主的食物，就是遵行那差祂来者的旨意，作成祂的工。（约四34。）作工的人必须学习寻求主的话，照着主活的引导来工作；不凭着自己所以为好的来作，乃要凭着主在里面所以为好的来作。

一个人得了重生之后，首要的工作，乃是让神的话进来，分开他的灵与魂。我们所作的，也不知道有多少不过是出于自己的，出于自己的想法，自以为好的，就说是神的旨意。许多人悔改认罪之后，还要再为他们的悔改认罪来悔改。许多时候，甚至我们的眼泪在神面前也是污秽的，都需要宝血的洗净。我们必须看见，我们已往所说的爱，是何等的属世；已往所说的交通，不过乃是一些社交而已。所有的问题，乃是有没有那一天，十字架的光进来，将我这人拆毁了，看见自己的败坏。若是你没有经过这样彻底的对付，你可以尽管背十字架，尽管工作，尽管爱人、传福音、帮助人等，但是，有一天，你要发现，自己完全是错的。求神怜悯我们，给我们有光，叫我们倒下来，叫我们的一切被拆毁，好叫我们有属灵的眼光，有属灵的分辨。

祷告

我们的主，虽然人的话会被忘记，但愿你的话能被记得。不要让人的己出来，乃要都能被光照着，像保罗一样。愿你的光杀死我们这个人；不是凭着我们的祈求，乃是凭着你的丰富，来作我们的供应。奉主的名，阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五七篇 谈话记录（一）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五七篇　谈话记录（一）--特会、信息、及谈话记录（卷五）
第一五七篇　谈话记录（一） 书名：特会、信息、及谈话记录（卷五）

第一五七篇　谈话记录（一）

讲时：一九四一年二月二十五日
讲地：不详

基督在彼拉多面前的见证

张弟兄问：提前六章十三节所说，基督向彼拉多作的见证，是指着什么？

倪弟兄答：基督受审时，向彼拉多作的见证有两面。第一，祂乃是神的儿子；第二，祂乃是基督，是犹太人的王。犹太人定主的罪，是因为主自己承认祂是神的儿子。彼拉多不定主的罪，因为虽然主说祂自己是王，彼拉多却以为主是说疯话，所以不去理祂。神的儿子是关乎宗教的问题，王乃是关乎政治的问题。人问到主许多别的事情，主都一概不回答。但一说到神的儿子与王的时候，主即刻就见证说，‘你说的是。’（太二六64，二七11。）在约翰福音里，主还说到一件事，祂说‘我的国不属这世界；我的国若属这世界，我的臣仆必要争战。’（约十八36。）

不属世界

主说祂的国不属这世界。凡误会主所说这话的人，乃是在神祝福之外的人。‘属’字按原文也可译为‘出于。’不属世界意思就是不出于世界的。不属世界这句话并不是说少与世人来往，少摸世界的事物，或者少用世界的东西。主说祂的国不属这世界，意即不是出于世界的，祂的臣仆不必争战。祂的国若是出于世界的，祂的臣仆就必须争战；但祂的国是出于神的，从上头来的，所以用不着争战，用不着血气的兵器。

在神的儿女中，有些人所知道的不过是外在物质的世界，他们以为不属世界，就是说在物质的事情上小心一点，少用世物，少摸世界的事。今天对于那些属世外面的罪恶和污秽，基督徒知道去拒绝；但是那些变相的属世，却常被基督徒所忽略。许多的名词也许是从圣经来的，但在人身上所有的，追根究柢，却是从世界出来的。许多所谓的美德、忍耐、谦卑等，我们若去推究其根柢，就知道那些乃是由于世界，出于世界的。为什么一个人要忍受别人的亏待呢？因为你若不忍受，就会被人轻视；为什么一个人向人装出好行为来呢？因为恐怕被别人误会。这些的行为都是出于世界的。许多所谓的美德，只是出于属世的顾忌。

属灵的实际

一个人若是在那里问：何为身体？何为天然生命？何为教会？这证明他乃是在黑暗中，灵里还没有得着光，还没有得着启示。人喜欢对于各种真理，要有绝对清楚的定义和说法；但是一个真摸着了属灵实际的人，就不会去问那些问题了，因为他灵里已经明白知道了。就如同我不必去问倪柝声是谁，也不必花工夫去研究他，只要去问倪柝声自己就都知道了。一个人知道了教会，知道了身体，就不必去研究其定义，就不必再问什么了。

对于见证，也是如此。一个人真知道我们今天的见证是什么，就不必要有什么定义。属灵的事是很难有绝对的定义。我们能讲说见证的真理，但那个见证的实际，却要有圣灵在我们里面的启示。讲道也是这样，若没有圣灵给你启示，给你看见一个东西，并且给你发表。你所讲的不过是道理、知识，里头没有实际。我常会受到一个大的试探，对于一个真理，需要靠着人的话来给人看见，给人知道，以为不必圣灵的引领就可以了。若是这样，圣灵何必来呢？所以一个工人对于工作，需要给圣灵留地位，无论是讲道或者帮助人解决属灵的难处，都要让圣灵有权柄、有地位，在人的灵里作工。单去解决人思想上、或是头脑里的难处，是没有用的。我们必须去解决人属灵的难处，而这个是非有圣灵的工作不可的。

有一段时候，我是很不佩服和受恩姊妹的三个月避暑，和每天下午两点钟的散步。她问我：‘你想我只顾人的批评，而不顾神的旨意，是可以的么？’我听了这话，就为她担心，以为这是很危险的。我心里想：你怎么可以自己说，你所要作的事，都是神的旨意？但是我也很清楚，她是一个敬畏神的人，她要一切出乎神的，她不随便作一件事，她总是清楚的寻求神的旨意。一旦她清楚神的旨意，她就不管任何人的感觉、看法和批评。自然，一个属肉体的人，在这里是没有地位的。属肉体的人能说，至于我，无论教会、弟兄姊妹、天、地、神、父母，我都不怕。这样的人乃是完全在黑暗里的。

有一次和姊妹不接受一个教授（这人好像是得救的）的贰佰圆。并且写信去说明：‘因着你与不像基督教的大学有关系，所以我不能收用这笔钱。’我就以为她这样作太没有礼貌。但是我告诉你，一个人敬畏神，他可能变的顶硬，也可能是顶谦卑的。问题在于他是否敬畏神，是否清楚神的旨意。

圣经乃是世界上最特别的一本书，因为它能引起人误会的话太多了。但是神不理这些，也不去加些注解。史百克弟兄讲一个钟头半的道，若是再加解释、声明，恐伯还要另加一个钟头半才够，但是他不这样作。有一位中国有名的神学院里的教授对我说，有一位青年神学生很属灵。我就问他是怎么样属灵呢？他说在他新婚的头一年中，他回家后没有与他的妻子说过一句话。我就想：若是我作彼得，站在天堂门口，（假如彼得真是站在天堂门口的话，）看见这样的人来，我就不让他进来，叫他先回去与妻子说话，然后才可以进来。这样的人绝不是属灵的。属灵不是叫一个人从此不作人了，属灵乃是里头有圣灵的权柄，有圣灵的地位，有圣灵的彰显。

今天人对于属世这个辞的看法太低了。基督的见证乃是：祂不是‘出于’世界的。（约十八36，原文。）这意思是一切源头出自世界的都不是，不管外面多属灵。不属世意思不是不用世物、不理世事，不属世乃是指源头不是出于世界的。这把一切人的努力、人的修行、人的善行、人的美德，凡是不出于圣灵的，都关在门外。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五八篇 死的判决（一）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五八篇　死的判决（一）--特会、信息、及谈话记录（卷五）
第一五八篇　死的判决（一） 书名：特会、信息、及谈话记录（卷五）

第一五八篇　死的判决（一）

讲时：一九四一年十一月十八日
讲地：香港九龙佐敦道七号

读经：

哥林多后书一章八至十节：‘弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神；祂曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望祂将来还要救我们。’

天然生命的对付

我们要知道，基督徒从神所得着的一切，都是跟着重生而来。藉着重生，基督徒有了一个新的生命。神从来不弥补天然的生命，神从来不修理老旧的生命。天然、老旧的生命乃是十字架工作的范围。神要藉着十字架，一次基本的击打天然、老旧的生命。

我们知道，以扫是一个有道德的罪人，而雅各是一个敬畏神的人，却也是一个抓夺的人。他要属灵的祝福，他要神的同在，但他很天然的要。他摆不下自己，他那调皮的手段、力量、聪明始终还在。所以神至终还要在毗努伊勒，对他有一次基本的对付。凡神在你身上的对付，若是还能恢复到从前的地步，那就还不是基本的对付。

雅各起初要祝福，反而必须逃难；欲为长子，反而要立刻离开家，离开父母。等到神在毗努伊勒摸了他的大腿窝，他就永远瘸了。从此，他的腿动一下，就瘸一下。他天然生命的能力是被神彻底的对付了。许多人因着对付，有了启示和亮光；但这些对付在你身上所发生的能力深不深，就要看你被神摸得深不深。你需要神的光照，叫你看见你的本相。这样，你本来的情形就无可挽回，不能再恢复了。这就是基本的对付。基本的对付，意思就是无可挽回的对付。

死的判决

死是所有的人必须经过的一条路，人一生下来就向死路而去，但在死还未真正临到一个人时，死在人身上也许从来没有能力。人也许从来没有想过死，乃是等到医生告诉你，你的肺病已经到第三期了，你就立刻有‘死的判决。’这不是说，以前没有死，乃是没有看见死是很近的，死是实在的。现在你看见了，所以就叫你软弱。许多人知道十字架的道理，也会传讲，但对十字架仍是迷糊的。等到有一天，神摸了你，你听见死的判决，十字架就变为实在的。人若被神摸着，就必瘸腿，瘸腿是被神厉害摸着的记号。

神的道理与神的光

神的道理与神的光有很大的分别。雅各遇见了神，被神摸着，被神对付，所以他的腿瘸了。倘若我也学瘸腿，去得那结果，这是没有用处的。这好比装作瘸腿，记得时就瘸腿，乘公共汽车时争先恐后就不记得瘸了。这是行为的改良，不是生命的改变。真的瘸腿的人不瘸也不行。跑得顶快的人没有被神摸着，装瘸的人也没有被神摸着。在神的儿女中，充满了行为，只因在讲台上充满了道理，道理产生了装作的行为。

我看见神曾叫比你更刚强的人瘸了，我信神也能叫你瘸了。神要把你倚靠自己的心拿去，叫你不要倚靠自己，这不是一个道理教你不要倚靠自己，乃是神摸着你，自然而然你就变作一个无依无靠的人。这就是死的判决。总得有一次，神要这么厉害的对付你，给你死的判决，叫你能够说，一切都是出于神；今天的不是出于神，已往的也不是。这样，你拒绝自己就是自然而然的，你祷告也是顶容易的。真的被神摸着，就不需要记性。真的腿瘸了的人，纵然忘了自己腿瘸，但只要走第一步，想要像正常人一样走路也是不行，头一步就要跌倒了。你的头会忘记你是瘸腿的，但你的腿永不会忘记它是瘸的。十字架是神最大的破坏，把整个的旧造破坏了；那破坏乃是藉着光的工作。这样厉害的工作，就叫你永远恢复不过来了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一五九篇 死的判决（二）--特会、信息、及谈话记录（卷五）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷五） >
第一五九篇　死的判决（二）--特会、信息、及谈话记录（卷五）
第一五九篇　死的判决（二） 书名：特会、信息、及谈话记录（卷五）

第一五九篇　死的判决（二）

讲时：一九四一年十一月二十日
讲地：香港九龙佐敦道七号

读经：

哥林多后书一章八至十节：‘弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神；祂曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望祂将来还要救我们。’

道理与亮光

我们在这里所说死的判决，并不是说死的本身，乃是说死的工作在人身上是实在的，是一定的，死是无可逃避的，叫人不能再自信，往后只得好好的仰望神。现在有两个问题：第一，我如何知道我是一个已蒙光照的人？第二，我如何知道某月某日神在我身上作过这种工作？我们必须知道，什么叫作道理，什么叫作亮光。倘若一样东西讲完，你就得自己去作，那就叫作道理。启示或亮光是什么呢？就是那道理一临到你，立刻就产生效果。比方说，医生说你有某种病，马上就把你带到手术房去动手术。神的话若带有能力，就在于神说有光，就有光。不是神说要有光，而叫我们去找光，去作出光来。属灵的特点是：神一说，事情就成功了。你不必挂虑神怎么作，乃要挂虑神说了没有。耳朵听见，手就去作，这是不对的。保罗被神大光一照，他就能够问：‘主阿，你要我作什么？’神没有对他讲道，他却发出这样的问题。我们许多的难处都是我这一边应当作什么。我们找不到捷径，找不到以道理代替光照这件事。

蒙神光照的特点

有一位蒙古来的弟兄在上海住了八个月，以后要求我给他按手，打发他去作工，我不肯。后来他到天津去，把在上海所见所闻，写了一封信来，述说了一遍。我看了很生气，把信撕去。心里想：你懂得什么？这好比一个人从一栋大楼的七楼跌下来了，竟然还能述说他每秒钟的经过。你就知道他乃是在撒谎。最没有本领的撒谎就是每一次都说一样的话。保罗三次述说这同样的事，每次的述说都不同，只因光叫他更糊涂了。本来保罗还能骑马，以后只得让人拉着他的手而行，自己东西南北都不知道了。被神光照的特点就是不清楚。亚伯拉罕的长处就是不知道，只得听候神的指示。所有属灵的启示，第一件事就是叫人莫名其妙；这与分别善恶树完全相反，分别善恶树叫你清楚。然而在这样的莫名其妙中，却叫人对神有倚靠。

属灵的事实

属灵的事情不是讲道理，乃是讲事实。属灵的事用不着人头脑明白、挂虑、或担心，要紧的是有那事实。所有的问题就在于有没有那样的事实。一个人问题多，就表明他黑暗多；一个人有亮光，他就看得见，他看得见乃因着有亮光。一个人看见了，就没有问题了；如果他没有光，就有许多问题，他会问一件东西颜色是什么，形状是怎样。但他若有光，若有看见，这些问题就不存在了。属灵的糊涂没有疑惑，道理却会产生问题。我们所要求的，就是一次基本的对付，一次真实的光照，一次十字架彻底的击毁。只有这样死的判决，能够使我们真正弃绝自己，只倚靠神，不信靠自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 >
特会、信息、及谈话记录（卷六）
中期著作之 特会、信息、及谈话记录（卷六）
 | 第一六○篇 神的基督与神的事物 第一六一篇 在律法书、诗篇、和先知书里的基督 第一六二篇 属灵的实际─三种观点 第一六三篇 圣灵的工作 第一六四篇 光与知识 第一六五篇 女人的地位 第一六六篇 膏抹与职事的关系 第一六七篇 圣灵的浇灌 第一六八篇 罗马书和加拉太书中的律法 第一六九篇 基督徒与律法的关系 第一七○篇 从律法得自由 第一七一篇 主的祷告 第一七二篇 哈拿的职事 第一七三篇 神永远的计划 第一七四篇 基督的身体 第一七五篇 神的建造 第一七六篇 保罗与亚迦布（关于引导） 第一七七篇 祭司的职任 第一七八篇 ‘耶和华的喜乐是你们的力量’ 第一七九篇 神的信 第一八○篇 信心 第一八一篇 杯 第一八二篇 从木器瓦器中分别出来 第一八三篇 神的受限制 第一八四篇 不因主跌倒 第一八五篇 同工 第一八六篇 神的道路 第一八七篇 神的旨意 第一八八篇 情爱的压抑 第一八九篇 神现在的旨意 第一九○篇 模成 第一九一篇 主死的四方面 第一九二篇 四种管教 第一九三篇 五种赦免 第一九四篇 关于路加十七章二十至三十七节的解释 第一九五篇 关于罗马十四章一节至十五章七节的解释 第一九六篇 关于何西阿十四章五至八节的解释 第一九七篇 启示录的启示 第一九八篇 启示录中的忍耐 第一九九篇 敬拜（一） 第二○○篇 敬拜（二） 第二○一篇 敬拜（三） 第二○二篇 敬拜（四） 第二○三篇 敬拜（五） 附录一 基督徒对国家社会的态度 附录二 从约柜的历史看神的见证


第一六○篇 神的基督与神的事物--特会、信息、及谈话记录（卷六）

第一六○篇　神的基督与神的事物 书名：特会、信息、及谈话记录（卷六）

第一六○篇　神的基督与神的事物

读经：

歌罗西书一章十五至十九节：‘爱子是那不能看见之神的像，是一切受造之物的首生者；因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，一概都是藉着祂造的，又是为祂造的；祂在万有之先；万有也靠祂而立。祂也是教会全体之首；祂是元始，是从死里首先复活的，使祂可以在凡事上居首位。因为一切的丰满喜欢住在祂里面。’（另译。）

二章六节：‘你们既然接受了主基督耶稣，就当遵祂而行。’

罗马书八章三十二节：‘神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白的赐给我们么？’

约翰福音六章三十五节：‘耶稣说，我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。’

八章十二节：‘耶稣又对众人说，我是世界的光；跟从我的，就不在黑暗里走，必要得着生命的光。’

十一章二十五节：‘耶稣对她说，我是复活，我是生命；信我的人，虽然死了，也必复活。’（另译。）

十四章六节：‘耶稣说，我就是道路、真理、生命；若不藉着我，没有人能到父那里去。’

哥林多后书五章二十一节：‘神使那无罪的，替我们成为罪；好叫我们在祂里面成为神的义。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：公义、圣洁、救赎。’

腓立比书三章十节：‘使我认识基督，晓得祂复活的大能，并且晓得和祂一同受苦，效法祂的死。’

基督是神的丰满；一切的丰满都住在祂里面。丰满一辞可能很简单，也可能叫人困惑。神的丰满是什么意思呢？我们必须看看旧约，好得着解释。神在旧约里对丰满一辞的用法非常特别。诗篇有一处说，‘地，和其中所充满的，’（二四1，）又有一处说，‘海和其中所充满的。’（九六11。）‘丰满’在此译为‘所充满的。’地和其中所充满的，是指地和地上的事物；海和其中所充满的，是指海和海中的事物。所以基督是神的丰满，就是指基督是神的事物。神的事物，就是祂的丰满，乃是住在基督里面。

基督是神的事物，这是什么意思呢？我们认为基督是一个人位，我们想在祂以外还有神的事物；有千千万万的事物，而在这一切之外有一位基督。事实却不然，一切都在基督里。神的事物没有一样不是基督。祂说，‘我就是生命的粮。’（约六35。）祂不是说自己是赐粮者；祂就是那事物，那生命的粮。祂说，‘我是…生命的光。’（八12。）祂不是说自己是赐光者。祂又说，‘我是复活，我是生命。’（十一25。）祂就是那事物。

我们想基督是一个活的人位，而在这之外，我们还想得着一些真理。但祂就是真理（十四6。）祂不只给我们看见祂自己是一个人位，是神的儿子，祂也给我们看见祂是神的丰满。神一切的事物就是基督的一点一滴。基督作为一个人位，乃是神的事物。保罗要我们更多认识神，并在实际的问题上从祂领受恩典，他不仅设法带领我们看见基督是一个人位，他更是说，基督‘成为罪。’（林后五21。）他不是说基督担当我们的罪，或作我们的拯救主；他乃是说，基督成为罪，成为一样事物。在林前一章三十节，基督成了我们的智慧。智慧本身是一样事物，包括了三件东西─公义、圣洁、救赎。神的话不是说祂是称义我们的一位，乃是说，祂是我们的公义。神的话不是说祂是圣别我们的一位，乃是说，祂成了我们的圣洁。祂就是那事物。神的话不是说祂是我们的救赎者；不，祂乃是成了我们的救赎。圣经不说祂是一个人位，却说祂是那些事物。这是什么意思呢？

我们的观念是：神是伟大的赐与者，是一切的泉源；祂主要的恩赐就是祂的儿子，这是天所能给的最大恩赐。但我们需要恩典、平安、公义、忍耐、温柔、良善等等。我们需要很多事物。所以，我们这些有需要的人来乞求这些事物。我们的需要各有不同，所以我们向神所求的也各有不同。但那不是神作工的路。我们犯了一个错误，就是就着事物来寻求事物。我们若寻求公义，就得不着；但我们若寻求基督，就得着公义。我们若寻求圣洁，就得不着；但我们若寻求基督，就得着圣洁。事实上，我们若与主有活的关系，我们就得着了这些事物。这是最重要的原则。在基督以外，我们得不着任何事物。这就是为何新约中常说，‘在基督里。’我们得蒙救赎，罪得赦免，成为圣别，都是在祂里面；一切都在祂里面。我们不能只是得着一些事物。我们必须先与基督接触，然后就会得着事物。

林前一章三十节说，基督成了我们的公义。那个人位成了那个事物。我们都知道，我们来到神面前的时候，就有公义的问题。你若不是要出去拜访人，你不会想到你的穿着！只有在你要与人相会的时候，你才想到衣服的问题。惟有当我们要就近神，才发生这个问题：我在祂面前需要显出什么光景？在神面前，总是产生需要公义的感觉。我们来到神的面前，第一个念头是：我作了什么事，或者我没有作什么事？我们所想到的只有事物；我们想要带什么到神面前。但赞美主，我们的义不是我们有否祷告、作见证或读圣经；基督就是我们的义！这是一个重大的看见；这点没有解决，我们没有一个人能有真正的安息。我们很容易在一分钟之内就被打败，也常常会有高高低低。我们何等需要看见，我们的公义乃是一个人位！我们的公义不是我们能忍耐，乃是基督。我们的忍耐会衰退，但我们的公义不会。我的爱会消减，但我的公义不会，因为我的公义不在我里面，乃在基督里。祂若是不改变的，那么我的公义也永不改变。我们的难处在于我们要寻找什么事物。但事实上，我们不要把公义当作一件事物来寻求，乃要寻求基督。哦，我们要蒙拯救脱离事物，要认识基督！祂就是神的事物；这是根基。这问题若没有在根本上解决，我们就不会有安息。无论我如何失败，我的公义没有改变。无论我可能达到如何高的地位，或者我似乎如何成功，我的义仍是基督。我们常常有一个危机，就是只看自己的成就而不看基督，还觉得我们已经达到什么地步。有人可能以为，因着他没有发脾气，所以他可以祷告得大声一点！不，不是我们有没有作什么的问题；我们不是站在那个立场上，乃是站在基督之义的立场上。

赞美主！还不只如此。基督也成了我们的圣洁。所有的义都与神有关，那是客观的一面。但我们还需要主观的一面；因着我们在地上行走，所以就有了圣洁或圣别的问题。我如何能像神？如何能温柔、爱人并忍耐？我们总是察验自己里面有什么需要，然后带着这些需要到神那里。我们认为自己所需要的是一些事物，可能是温柔、或谦卑，我们就为这些事祷告。我们可能祷告多次而从未得着。我们以为自己需要新的零件，以为这是零件和附件的问题！不，我们乃是需要一辆新车！我们需要主自己，不是一件事物。我们若寻求忍耐，我们将永远得不着；但我们若寻求基督，就会得着忍耐。那个人位引到那件事物。你若仅仅有忍耐，你所有的是属于天然生命，而不是神圣的。神不是给我们事物；神对我们一切的困难，只有一个答应─祂的儿子。神只有一个救法，那就是祂的儿子。神并不给我们能力，使我们圣别；祂乃是让祂的儿子活在我们里面，并藉着我们来活出祂圣别的生命。我在地上的生活，与事物（甚至神圣的事物）一点关系都没有；我乃是与祂发生关系。不是我去争战并设法抵挡，乃是祂作一切。我缺少什么，我就信靠祂是那件事物。我强调祂‘是，’永远不会太过。当我们顺服、信靠并相信祂，我们发现基督对我们就成了那件事物。所以，我们还有什么需要？我们以为我们的需要各有不同，但基督的丰满，满足了这一切的需要。

基督也成了我们的救赎。一般认为这是过去所发生的事；事实上，救赎完全的果效要到将来，就是在我们被提或复活，身体得赎的时候，才显明出来。但我如何能被提？如何能复活？基督是我的救赎。这就是说，是基督要被提接，是在我里面属基督的东西要复活。有一次我去看一位弟兄出殡，那里同时有另一个人出殡。我问了旁边的人一个问题。我指着那位已经到主那里去的弟兄说，‘你知道我们要对他的身体怎样作么？’他回答说，‘把他埋葬。’我说，‘不，另一个不是基督徒的人才要埋葬。’他问我：‘那么你们要把他怎么样呢？’我说我们要把他种下去。埋葬与种是不同的；种下去会有东西长出来。在我里面没有什么能胜过死亡，惟有基督能胜过。什么能使我复活？乃是主，祂是那不能被拘禁的生命之主。不是出于天的，绝不能回到天那里。出于我自己的绝不会复活，惟有主能复活。所以我得赎的盼望，就在于主自己。

所以保罗说，‘谁能救我，’（罗七24，）不是说，‘什么能救我。’问题乃在于‘谁。’我们的经历不是增加一件一件的恩典。我们的确会增长，但这增长乃是在对主的认识上；保罗说，‘使我认识基督，’（腓三10，）这认识就是认识祂是各样的事物。

罗马八章三十二节：‘（神）把万物和祂一同白白的赐给我们。’万物是和祂一同的，因为万物就在祂里面。凡有了神儿子的，就有了一切的事物。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六一篇 在律法书、诗篇、和先知书里的基督--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一六一篇　在律法书、诗篇、和先知书里的基督--特会、信息、及谈话记录（卷六）
第一六一篇　在律法书、诗篇、和先知书里的基督 书名：特会、信息、及谈话记录（卷六）

第一六一篇　在律法书、诗篇、和先知书里的基督

读经：

路加福音二十四章二十五至二十七节：‘耶稣对他们说，无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。基督这样受害，又进入祂的荣耀，岂不是应当的么？于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。’

希伯来书十一章二十四至二十六节：‘摩西因着信，长大了就不肯称为法老女儿之子；他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。’

约翰福音十二章四十一节：‘以赛亚因为看见祂的荣耀，就指着祂说这话。’

八章五十六节：‘你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。’

使徒行传二章二十五至二十八节：‘大卫指着祂说，“我看见主常在我眼前，祂在我右边，叫我不至于摇动；所以我心里欢喜，我的灵快乐；并且我的肉身要安居在指望中；因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。你已将生命的道路指示我，必叫我因见你的面，得着满足的快乐。”’

三十至三十一节：‘大卫既是先知，又晓得神曾向他起誓，要从他的后裔中，立一位坐在他的宝座上；就豫先看明这事，讲论基督复活说，祂的灵魂，不撇在阴间，祂的肉身，也不见朽坏。’

哥林多前书七章二十五节下：‘但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。’

四十节下：‘我也想自己是被神的灵感动了。’

我们的主在地上时曾明言，在旧约中─在摩西的书上、大卫的诗里、以及先知的著作里─可以找到祂自己。（路二四２７，４４。）现在，我们很容易承认，旧约中不仅有律法、诗篇和豫言，更有基督。但我今天的问题不是：‘在律法、诗篇和豫言中有多少地方说到基督？’而是：‘你如何能在那里找到基督？’我不是问有几段经文说到基督，几段经文告诉我们关于祂的事。我是问，祂如何是在经文里？那是怎么可能的？祂不仅是圣经所说到的一位，祂自己就在圣经里。我们在律法书里看见基督，就说，‘这里有基督的豫表。’我们在诗篇里看见基督，就说，‘这是弥赛亚的诗篇。’我们在先知书里看见基督，就说，‘这是基督的豫言。’我们想基督在圣经里，就是指那些豫表、关于弥赛亚的诗、以及豫言。但基督仅仅是神的话中所说到的，还是比这个更深呢？我们读到约瑟和其他人，说他们是基督的豫表，因为他们的一生有许多地方很像基督。但如果就是这样，那么基督在圣经中的显出就非常肤浅了。让我们来看一看律法书、诗篇和先知书，看看从其中如何找到基督。

律法书

在创世记四章，我们看见亚伯献祭。神没有教导亚伯如何献祭。亚伯就是那么自然的献上祭物。基督在他里面运行，要那样献祭。基督在他里面那样的把自己彰显出来。在希伯来十一章我们读到，摩西看见基督，就看埃及的财宝如同垃圾。当我们读到摩西的律法书时，我们读到山羊、公牛、和其他祭牲，也读到一个帐幕。但摩西不仅看见这些，他看见基督。我们读到关于亚伯拉罕的话，说，‘你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。’（约八５６。）亚伯拉罕也看见基督。

诗篇

大卫将他的喜乐和忧伤记录下来，他告诉我们他的叹息和呻吟，他的盼望和恐惧。我们说，‘这些诗篇真是说到基督！’我们也称这些记录为弥赛亚的诗。但这些诗是弥赛亚的诗，不仅因为其中豫言了弥赛亚的经历，更是因为弥赛亚自己就在其中。大卫写到他自己的经历，但因为是主的生命带他经过这些事情，所以圣经宣称这些事是说到主的。（见徒二２５～３１。）大卫记录自己的经历，我们却在其中摸着基督自己。我们碰到大卫，我们也在大卫身上碰到基督。在弥赛亚的诗篇里，要区分那些话是指大卫，那些话是指基督，是极其困难的。基督不可能与祂的子民分开。

先知书

我们读到先知书时会说，‘这些豫言说到基督，所以先知书里可以找到基督。’但基督在先知书里的显明，仅仅是外在的事么？仅仅是客观的事么？许多人说旧约的先知不认识基督，他们只是得着默示，为我们的缘故写到基督的事。但以赛亚对他所写的事暗昧不知么？我们的主说，以赛亚因为看见祂的荣耀，就指着祂说话。（约十二４１。）没有一个先知是没有看见基督的，没有一个先知是没有看见基督的荣耀的。看见乃是作先知的条件。在旧约的时候是如此，在今天也是如此。我们读到大卫的叹息、呼喊、并想望，就说，那是大卫！不，那是基督！产生弥赛亚诗篇的，乃是基督在大卫里面所经过之事的记录。所有的豫言也是这样。神不是给先知们一些知识，然后他们就记录下来；乃是基督的生命在他们里面，带他们经过某些经历，他们就把这些经历记录下来。在全部旧约里面，我们不仅看到基督的豫表和基督的豫言。在许多事物中，藉着许多人，基督将自己显明出来；这些人的记录就组成了神的话。

新约

请读林前七章，特别注意十二、二十五和四十节。有些摩登派的人勉强承认圣经中有神圣的成分。但我们要比他们往前一步说，‘赞美神，圣经中有人的成分。’神从天上说话，但这些话经过人作管道。每一位真正的先知都说出神的话，但这些话不仅是他在圣经里所读到的，乃是发表主在他里面的生命，以及这生命带他所经过的。这些话乃是经过经历的窑，烧到他里面，然后才说出来的。对这种经历的叙述，不是仅仅口中说出一些话语而已。豫言绝不是客观的。

想想看，写出神的话需要多长的时间。又想想看，豫备一篇讲台需要多长的时间，可能需要十年！我们看亚伯拉罕、摩西、大卫、以赛亚等人，就看见基督以特别的方式，带他们每一个人经过特定的环境，藉此我们就看见基督特别的一分显出。如果摩西和大卫能够成为盛装属天宝贝的瓦器，我们也能说，‘主，这里也有一个瓦器，来盛装属天宝贝。’我们就是这样领受神的话。这是主观的，不是客观的；是藉经历而有的，不是仅仅凭理智得着的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六二篇 属灵的实际─三种观点--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一六二篇　属灵的实际─三种观点--特会、信息、及谈话记录（卷六）
第一六二篇　属灵的实际─三种观点 书名：特会、信息、及谈话记录（卷六）

第一六二篇　属灵的实际─三种观点

注：本篇与本文集第二辑第十六册中‘圣灵与实际’一文的头一部分相近。但本篇记录有一些发表，是前文所没有的，故收录于此。

读经：

约翰福音四章二十三至二十四节：‘时候将到，如今就是了，那真正拜父的，要用灵和实际拜祂，因为父要这样的人拜祂。神是灵，所以拜祂的，必须用灵和实际拜祂。’（另译。）

十六章十三节：‘只等实际的圣灵来了，祂要引导你们进入一切的实际；因为祂不是凭自己说的，乃是把祂所听见的都说出来；并要把将来的事告诉你们。’（另译。）

三章五节：‘耶稣说，我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。’

六章五十一至五十四节：‘我是从天上降下来生命的粮；人若吃这粮，就必永远活着；我所要赐的粮，就是我的肉，为世人之生命所赐的。因此，犹太人彼此争论说，这个人怎能把祂的肉，给我们吃呢？耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生；在末日我要叫他复活。’

马太福音二十六章二十六至二十九节：‘他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃；这是我的身体。又拿起杯来，祝谢了，递给他们，说，你们都喝这个；因为这是我立约的血，为多人流出来，使罪得赦。但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子。’

十六章十八至十九节：‘我还告诉你，你是彼得，我要把我的教会建造在这磐石上；阴间的门不能胜过她。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。’

使徒行传十三章二至四节：‘他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。于是禁食祷告，按手在他们头上，就打发他们去了。他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。’

罗马书六章三至五节：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着浸归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。’

哥林多前书十章十六至十七节：‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’

十一章二十四至二十五节：‘祝谢了，就擘开，说，这是我的身体，为你们舍的；你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说，这杯是用我的血所立的新约；你们每逢喝的时候，要如此行，为的是记念我。’

歌罗西书二章十一至十二节：‘你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼；你们既受浸与祂一同埋葬，也就在此与祂一同复活；都因信那叫祂从死里复活神的功用。’

基督徒的信仰不是由外在事物组成的。它乃是‘真理，’就是实际。今天有太多仅具外表的事物黏附于基督教，以致很难分辨什么是真正出于神的。我们要来看这个要紧的问题─什么是出于神的？什么是实际？

神的话告诉我们，圣灵乃是实际的灵，祂要引导我们进入一切的实际。（约十六１３。）任何能使我们离开圣灵引导的就不是实际。神是灵，所以拜祂的，必须在灵里拜祂。（四２４。）在灵的范围之外，就是在神的范围之外，没有实际。惟有属灵的事物才是真实的，而属灵的事物只能培养在圣灵的范围里。所有圣灵的事物，若离开了圣灵，就是死的。我们若要进入任何属灵的实际，只能倚靠实际的灵带我们进入。我们凭思想和研究，凭眼见和耳闻而能进入的，都是在永恒真理的范围之外；那不是实际。让我们在这光中，简要的来看看受浸、擘饼、和教会这三件事。对于这几件事有三种不同的观点─物质的观点、理智的观点、以及属灵的观点。换句话说，我们可以说这三种观点是罗马教的观点、改革派的观点、以及基督徒的观点。

物质的观点

受浸

物质主义者注视受浸的水，坚持说必须有物质的水才有新生。这就产生罗马教里受洗重生的教训。

擘饼

物质主义者着重‘这是我的身体’这话，（太二六２６，）他们看着物质的饼，坚持说，既然主的话是真的，饼必定发生了变化，才能真实的称为基督的身体。结果就产生了罗马教变质说的教训。

教会

物质主义者看见教会外在的形态，又看到圣经说只有一个教会；于是就产生罗马教惟一真教会的教训。

理智的观点

理智的人因着神的话和所谓的基督教之间似乎不一致，就感到困惑，所以就用头脑来解决所引起的问题。

受浸

理智的人说受浸有真有假，有真实的和不真实的，有外面的仪式和里面的实际。但神在祂的话里并没有这样的区分。

擘饼

改革派说，‘这代表主的身体；这是祂身体的象征。’但神的话在此没有说到代表或象征，乃是说到真的事实。主的话是说，‘这是我的身体。’

教会

改革派再次用他所说真和假、真实和不真实的解释，来解决这里的问题。他说，有一个教会内的教会。

基督徒的观点

受浸

圣经没有说一个人的受浸象征他得着生命，乃是说他实际上得着了生命。请注意保罗对受浸所作大胆的宣告：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着浸归入死，和祂一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。’（罗六３～４。）对保罗来说，受浸不是仅仅外面的仪式，不是仅仅理智的教训，不是仅仅代表永远的实际；对他来说，受浸就是那个实际。他不是说人浸在水里，是表征与基督一同埋葬；他是说，他的浸就是他的埋葬：‘所以我们藉着浸归入死，和祂一同埋葬。’保罗写信给歌罗西人，与写信给罗马人时同样的大胆。他说，‘你们既受浸与祂一同埋葬，也就在此与祂一同复活。’（西二１２。）在保罗，没有一个受浸不包括与基督同死，没有一个受浸不包括与基督一同复活。他没有一种想法，认为一个基督徒可以在某一天经历受浸，而在以后才经历与基督同死或与基督一同复活。不，受浸归入基督，就是与基督同死，受浸归入基督，也是与基督一同复活。受浸不是象征死，受浸本身就是死。受浸不是象征复活，受浸本身就是复活。保罗认识与主同埋葬的实际，所以他不在意受浸是教训还是表征，他只知道这是实际。当神开启我们的眼睛，看见保罗所看见受浸的实际时，我们就会像他一样，不从理智的观点或物质的观点来看事情，乃从神的观点来看。那时就不再有受浸的道理，也不再有受浸的表征，只有受浸这件事。这事对我们是如此真实，所以不真实的事就没有地位了。那时就没有所谓的外面形式和里面经历；单单有受浸这件事，受浸就要成为这样的实际，以致人若谈论没有实际的受浸，就不过是婴孩的胡言乱语了。你说，受浸不能使人重生。我说，你在那里找到不重生的受浸呢？你说，这就是罗马教所说的，这是何等的异端！我说，我们所说的话可能就是罗马教所说的，但我们看见了罗马教所从未看见的。

擘饼

我们的主亲自说到饼和杯的话，没有留下任何余地给罗马教的变质说，或改革派的象征论。祂论到饼说，‘这是我的身体，’论到酒祂说，‘这是我的血。’祂说这是祂的血，同时祂也说这是葡萄汁。（路二二１８～２０。）在同一个时间，这是祂的血，又是葡萄汁。没有变质的发生。这葡萄汁乃是祂的血。一者就是另一者。这里没有表征和本体，代表和实体；只有那真实的。但我们眼睛需要被膏抹，才能看见。惟有藉着实际的灵，我们才能被带进擘饼的实际里。保罗与我们的主说了同样的话。他说，‘这杯是用我的血所立的新约。’（林前十一２５。）这仍然是葡萄酒的杯，但这仍然是血。保罗又说，‘我们虽多，仍是一个饼，一个身体。’（林前十１７。）这里的‘我们，’无疑是按字面指真正的人。所以‘一个饼’又怎会是象征性的呢？一句话里不可以同时有字面和象征的说法。‘我们虽多，’是按字面解，‘仍是一个饼’同样也是按字面解。‘我们虽多’是个事实；‘仍是一个饼’也同样是个事实。那些在主的桌子上摸着属灵实际的人，不会想到我们所看见的饼和杯，是表征还是道理。我们只看到被擘开的身体，和流出的血。对那些看见了终极实际的人，道理就是实际，表征也是实际。只有那个实际。

教会

今天许多基督徒一题到‘教会，’就变得很忧虑。每逢题到，都小心翼翼的澄清立埸，免得在听者心里引起混乱。他们很仔细的区分真教会和假教会。但在主的话和主的思想里，没有这样的区分；主在圣经里题到教会时没有下注脚。祂没有尝试保护属实的实际，区分出真实和虚假、真的和不真的教会，也没有区分地方和宇宙的教会。在神的话中，只有‘教会。’

我们对于教会何等紧张！我们何等不信靠教会！我们说，教会若犯了错误怎么办？教会若下了错误的断案怎么办？但主不容许教会中有任何的失败。在祂的思想里，没有这种可能发生。我们以为哥林多的教会是非常低的教会，但保罗却写信给这教会说，‘你们…已经洗净，成圣称义了。’（林前六１１。）保罗在他的书信里，每次题到教会时，就说到教会是完全的，他没有插入修饰的语句以避免误会。约翰也是这样。在启示录二、三章，我们的眼睛看到教会中许多失败与错误；但约翰并没有区分对的教会和错的教会。他说七个教会就是七个金灯台，都是精金的。

保罗看见教会永远是完全的。他只看见终极的实际。他没有看见底马和铜匠亚力山大，（提后四１０，１４）以及许多别的假弟兄，构成假教会，叫我们要从真教会区分出来。保罗不知道有真教会与假教会之分；他只知道教会。所有像保罗那样看见教会，看见基督的身体的人，就看见属灵的实际，并且单单看见那实际。对他们而言，除了‘教会’以外，就没有教会了。

我们说，从神的眼光看，教会应该是这样或那样。不，教会就是这样或那样。教会就是神所看为的那样。我们一旦看见那个永远的实际，我们就不再区别教会地位上的所是，与实际上的所是。我们一旦有这样的看见时，当我们遇到只有几个人，或甚至只有一个人站在教会的立场上，我们就不会说，‘哦，这里的人数怎么这么少，’或说，‘这里怎么只有一个人。’我们不再因着行传十三章里只有少数信徒，就作出如此重要的决定而感到困扰。我们不再想说，‘这里不够有教会的代表；这样重大的决定应该由教会全体一致议决通过才能达成的。’不，只要那些信徒看见了属灵的实际，我们就满意了，技术上的问题不会困扰他们。当我们像他们那样看见教会的实际时，我们无论在那里遇到教会，都会看得出来，那怕那只是一小群信徒尝试在教会的立场上。虽然他们没有特别的地位，也没有特别被指派为教会的代表，他们其实就是教会。

当亚拿尼亚去见扫罗时，他是单独一个人去，单独一个人按手在扫罗身上。（徒九１７。）你会喊说，‘这不合规矩！违反了身体的原则！这定然是单独的行动。’事实却不然！亚拿尼亚清楚的是在身体的立场上，所以当他行动的时候，全身体都行动了。如果你已经进到教会永远的实际里，你自己就能作为全教会说话并行动。身体上任何一个肢体若是为着身体属灵的益处，他那一方的行动，就是基督全身体的行动。这一位的生命超越了一切外表事物，超越过所有的道理规条。

这一切所包含的意义非常重大。我们不该从物质一面或理智一面来看事情，我们只要从神的观点来看。神只认识‘教会，’当我们让实际的灵带我们进入教会属灵的实际时，我们就单单看见神所看见的那个教会。买不起珍珠的人，就买一串塑胶珠，以之为仿造的珍珠。但那买得起珍珠的人，甚至不会把塑胶珠视为仿造珠。对他来说，没有真珍珠或假珍珠，只有珍珠。在他看，塑胶珠与珍珠没有任何关系；他所看为珍珠的，都是真的珍珠。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六三篇 圣灵的工作--特会、信息、及谈话记录（卷六）

第一六三篇　圣灵的工作 书名：特会、信息、及谈话记录（卷六）

第一六三篇　圣灵的工作

圣灵的工作，在旧约和新约有何基本的不同呢？在旧约中，圣灵带给人新生；祂也给新约的人带来新生。就着给人新生这个问题而言，旧约和新约没有差别，这都是圣灵的工作。我们不要以为新生是新约特有的事。主告诉尼哥底母，他既是以色列人的教师，就必须明白重生，（约三１０，）可见旧约也说到这样的事。但圣灵在新约中特有的工作是什么？在旧约中，有一件事是确定的─我们从未看过圣灵住在人的心里。当然，祂在人的心中作工，但祂从不住在他们里面。我们找不到一节旧约圣经，说到圣灵住在人的心里。在旧约中，我们看到圣灵临到人身上，不是在人里面。七十士译本一直用epi，在…上面，却没有用en，在…里面。在新约中，我们也看到圣灵降在人身上。圣灵的那一面仍继续，但圣灵所作的比这更多。在主被卖的那一夜，祂说，‘因祂与你们同住，也要在你们里面。’（约十四１７下，另译。）这是全新的事。在此以后，圣经说到人是圣灵的殿。人是圣灵的殿，意思就是圣灵住在人里面。

所以在新约中，我们看到圣灵两面的工作：（一）祂临到人身上；（二）祂住在人里面。祂临到人身上，仍然是为着能力、神迹和见证。祂住在人里面，是使人圣洁。圣灵的内住是要将基督供应给我们，使基督成为我们的，使祂成为我们的生命，并使我们能结出成圣的果子。

我们若仔细区别上述二者，就会明白为什么许多关于圣灵的观念是错误的。许多人以为，只要他们有自己的五旬节，他们的问题就会解决。但如今你已经得着你的‘五旬节，’你成圣的问题解决了么？它带你胜过你的脾气了么？那并没有解决胜过罪的问题。他们那种五旬节，只有恩赐，没有果子。

保罗看见哥林多教会的光景时，他没有说，‘这里的情形太糟糕了，我们必须停下一切。’许多摩登派的教师会把一切‘属肉体、’属鬼魔的东西扫掉。保罗没有这样把一切扫掉，却带进一些东西来作平衡。林前三章十六节说，‘岂不知你们是神的殿，神的灵住在你们里头么？’你们必须学习，圣灵在你们里面，住在你们里面，是什么意思。

摩登派的教师教导我们说，恩赐是幼稚的。‘我们是成人，不需要像方言这样的玩具了。我们的信仰比那阶段往前得多了，我们比使徒们往前得多了，所以我们要把这些东西丢掉。’另一方面，那些赞成圣灵恩赐的人，心中所想的，除了恩赐以外就没有别的；他们轻视没有同样经历的人。他们说，‘我在某年某日，得着了圣灵的浸。’这两派都是错的。

在新约中，我们看到圣灵有两方面。从主最后的晚餐直到五旬节，圣经有四次题到圣灵：（一）在主的晚餐上，说到圣灵是保惠师。‘父就另外赐给你们一位保惠师，…祂…要在你们里面。’（约十四１６～１７。）（二）主的晚餐后，头一次题到圣灵是在主复活的晚上。主向门徒吹一口气说，‘你们受圣灵。’（约二十２２。）（三）在主被接升天以前，祂说，‘我要将我父所应许的降在你们身上；你们要在城里等候，直到你们领受从上头来的能力。’（路二四４９。）（四）圣灵在五旬节降临。（徒二１～４。）

一般人都认为保惠师的应许是应验于五旬节，但那不是出于神的话。约翰十四章是约翰所写的，约翰二十章也是约翰所写的。在十四章，主应许说，‘父就另外赐给你们一位保惠师。’（１６。）然后在二十章，那个应许就应验了。主受死以前，没有说到圣灵降临在人身上的应许；祂在受死以前，只是应许那灵要住在人里面。然后，在祂复活那天，祂吹气在他们身上说，‘你们受圣灵。’（二十２２。）什么是气？气就是生命。我们若放弃呼吸，就是放弃生命。基督在门徒身上吹气，并说，‘你们受圣灵。’

现在主还说‘如今你们必须再等五十天’么？不，祂吹气在他们身上，他们当时就在那里接受了。约翰十四章乃是在二十章得着应验。在主晚餐上的应许，在主复活那天应验了。然后再过一个月，主对祂的门徒说，‘你们要在城里等候，直到你们领受从上头来的能力。’五旬节乃是路加二十四章的应验。路加福音是路加写的，使徒行传也是路加写的。所以行传一章事实上就是路加二十五章，因为它是路加福音的延续。路加继续他的描述，这样才是自然的。

从以上看来，我们看见内住的圣灵，就是藉着主的吹气所分赐，并基于祂的复活而有的，乃是为着生命；而降临在人身上的那灵，就是基于主的得荣而有的，乃是为着服事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六四篇 光与知识--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一六四篇　光与知识--特会、信息、及谈话记录（卷六）
第一六四篇　光与知识 书名：特会、信息、及谈话记录（卷六）

第一六四篇　光与知识

读经：

哥林多后书四章三节：‘如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。’

蒙蔽联于灭亡，而光照的意即得救。我们一旦看见了，在那一刹那，我们就得救了。得救不是在看见之后，乃是与看见同时发生的。看见就是得救。我们若听见道理并明白了，却没有事情发生，那么我们肯定还未看见真理。我们期望先看见，然后有相对的经历；但我们真看见了，那一刻我们就有了经历。看见和经历不是两步，乃是一步；二者没有间隔。一旦启示显出来了，我们就不需要等待经历；因为启示显出来的那一刻，我们就有了经历。如果仅仅有对圣经的知识，就需要有人的努力去实行。如果是启示，就不需要努力，因为他看见一切都完成了。比方说，你若仅仅从圣经明白自己是骄傲的，你就设法要谦卑；但你真看见你是骄傲的那一刻，你就不再骄傲了，你就不再需要努力去谦卑了。光暴露骄傲，也把骄傲杀死。从你看见你的骄傲那一刻起，你就不需要对你的骄傲作什么；因为从那时候起，你的骄傲就过去了。不需要有第二步，甚至不需要等待经历，因为经历与启示是同时发生的。神圣的光足够对付消极的，因为神圣的光将其杀死了；神圣的光也足够带进积极的，因为神圣的光产生经历。许多基督徒缺了那自然产生经历的光，就依赖作工以产生经历。作工总是指明黑暗。那里有光，那里就有经历，就不需要作工。

火所显露的，火就毁坏。（林前三１２～１５。）光照的火，同时就是烧毁的火。显明的光就是杀死的光。在摄影时，底片的曝光与影像的成形，不是两个分开的步骤，乃是同时发生的。一旦曝了光，你就得到一个影像。如果是需要两个步骤─先是知识，后是经历，那就不是基督徒的信仰了。当罪人寻求救恩，而我们将基督向他陈明，使他看见时，我们不需要告诉他必须祷告才可以得救；他已经得救了。当得救的人寻求圣洁，我们将基督向他陈明使他看见时，我们也不需要告诉他，必须祷告才能经历基督作他的圣洁，因为他已经在经历里了。你若要求罪人祷告一句，或要求圣徒祷告一句，才能进入这些经历，那个罪人就不会真正得重生，那位圣徒也不会真正得着圣洁。

我们若在客观一面有光，在主观一面有眼睛，我们就必看见。许多基督徒在里面寻求光。他们分析解剖，却无法找到他们所寻找的，因为光是来自客观的。许多基督徒设法用他们的手来看，不用眼来看。他们凭感觉到处摸索，却一无所获。我们不是靠感觉来发现真理，乃是凭看见。最拦阻信徒长进的，有两大软弱：一个是在软弱的时候依赖意志的努力；另一个是在黑暗的时候依赖内省。二者都与新约相左，并且妨碍属灵的长进。基督徒的生活受两个原则支配，这两个原则就是看见与相信。逃避光惟一的路就是把光遮蔽起来。只要有最小的隙缝，光都能照进来。

我们需要有基本的看见，也需要有每天的看见。启示是在关键的时候临到我们，然后再逐渐的显明。渐渐的看见是根据基本的看见，就是那杀死天然生命的看见。神的光中有足够的能力，能一次毁坏一切与神旨意相左的东西。和受恩教士曾说过，一片叶子能遮蔽星光。（参太六２２。）

我们若在光中行走，祂就用血洁净我们。（约壹一７。）行在光中与蒙血洁净不是分开的经历，乃是同时的。我们不需要担心我们蒙洁净的问题，因为当我们行在光中的时候，就自然蒙了洁净。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六五篇 女人的地位--特会、信息、及谈话记录（卷六）

第一六五篇　女人的地位 书名：特会、信息、及谈话记录（卷六）

第一六五篇　女人的地位

神造男人是为着彰显，神造女人是为着隐藏。神造男人是豫表道理，神造女人是豫表经历。所有的道理都是男人所表征的，所有的经历都是女人所表征的。比方说，亚伯拉罕代表因信称义的道理，而撒拉豫表信而顺服，那是经历。男人该是在客观的一面，女人该是在主观的一面。

保罗对哥林多的人说，‘你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？’（林前十一１４。）我们的本性指示我们许多东西，不仅仅关于头发。某些东西在男人身上是俊美的，在女人身上却是丑陋的；反之亦然。今天社会上有许多女性化的男人，也有许多男性化的女人。这些像男子的女人和像女子的男人，都是怪物。

问题不在于女人可否在聚会中作先知讲道，发表自己。问题乃在于她有否站在她作女人的地位上。我作先知遘道，但我是蒙着头讲道，就是站在我作女人的地位上，不是站在男人的地位上。女人若取了男人的地位，她就失去了某些女人所有的特质。所以作先知讲道是对的，但女人必须以女人的地位作先知讲道。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六六篇 膏抹与职事的关系--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一六六篇　膏抹与职事的关系--特会、信息、及谈话记录（卷六）
第一六六篇　膏抹与职事的关系 书名：特会、信息、及谈话记录（卷六）

第一六六篇　膏抹与职事的关系

读经：

路加福音四章十八节：‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。’

使徒行传十章三十八节：‘神怎样以圣灵和能力，膏拿撒勒人耶稣，这都是你们知道的；祂周流四方行善事，医好凡被魔鬼压制的人；因为神与祂同在。’

约翰一书二章二十七节：‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的；你们要按这恩膏的教训，住在主里面。’

利未记十四章十四至十七节：‘祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇指上。祭司要从那一罗革油中取些，倒在自己的左手掌里；把右手的一个指头，蘸在左手的油里，在耶和华面前用指头弹七次；将手里所剩的油，抹在那求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。’

八章二十二至三十节：‘他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子，按手在羊的头上，就宰了羊；摩西把些血抹在亚伦的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又带了亚伦的儿子来，把些血抹在他们的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又把血洒在坛的周围。取脂油，和肥尾巴，并脏上一切的脂油，与肝上的网子，两个腰子，和腰子上的脂油，并右腿；再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。把这一切放在亚伦的手上，和他儿子的手上，作摇祭，在耶和华面前摇一摇。摩西从他们手上拿下来，烧在坛上的燔祭上；都是为承接圣职献给耶和华馨香的火祭。摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分；都是照耶和华所吩咐摩西的。摩西取点膏油，和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服，一同成圣。’

诗篇一百三十三篇：‘看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。’

一切的职事都是在膏抹之后。亚伦接受膏抹之后，才开始尽他祭司的职任；大卫也是在受膏以后，才进入他君王的职分。以利沙先知的职事，乃是在他受膏以后开始的；甚至我们的主，也是在圣灵降临在祂身上以后，才有公开的职事。

我们常常将膏抹与能力联在一起，就某种意义说，这是对的；但我们往往因着二者的关联，就忽略了膏抹本身的意义。圣灵在职事里的能力，乃是膏抹的结果，不是膏抹的目的。膏抹的目的乃是成圣，就是分别归与神。膏抹是职事的首要条件。惟有那些‘归耶和华为圣’的人，才够资格事奉祂；因为惟有祂所拣选的人，才能事奉祂。要等到主说，‘这人是属我的，’这人才能服事主。在主进到祂的职事以前，祂自己在约但河受膏的时候，有声音从天上出来说，‘这是我的爱子。’（太三１６～１７。）先有神出来承认基督，然后才有职事。没有人能否认那个职事很有能力，所以我们说能力随着膏抹，这是对的；但膏抹不是能力的问题，乃是神圣主宰的问题。这是宣布受膏的人是在神的权柄之下；是神承认这人是祂所拣选的。在神那一边，膏抹表征神所分别归祂自己的；在人这一边，这表征职事，并有能力随着。能力附属于膏抹，却不是其首要的目的。首要的目的，乃是要将一个人分别出来归给主；能力是随后而来的，因为主不得不负责，加能力给祂所认可的一切职事。

在尽职者的生活中，膏油不是指能力，乃是指那灵的同在。‘万军之耶和华说，不是倚靠势力，不是倚靠才能，乃是倚靠我的灵，方能成事。’（亚四６。）受膏者生活中的记号，乃是那灵的同在；而其他人生活中的记号，乃是势力或才能。教训我们的乃是膏油；膏油教训我们，不是藉着理智，乃是藉着膏油的同在。我们要走那一条道路，总是要看有没有膏油的同在。

在患痲疯者得洁净，和亚伦承接圣职的事上，要取血抹在耳、手和脚上，然后再把油抹在血所抹过的地方。（利十四１４～１７，八２２～３０。）在圣经别处，血是说到救赎，并且只是为着神的。在别处是客观的，但在这里是主观的；乃是说到死的主观工作。抹在亚伦身上的血，表征亚伦已经死了。抹在耳、手、和脚上的血，指明主的祭司必须让十字架对付他们一切所听、所作、所行的。膏油不能抹在未被钉死的肉体上，膏油只能抹在十字架经过的地方。神要人事奉祂，不是找聪明或热心的人，乃是找在耳、手、和脚上有十字架记号的人。

在路加四章，我们的主尽职以前，先是有受浸。祂所浸入的约但河水是说到死；之后就有那灵降在祂身上。这里新约的记载，相当于旧约的血和油。没有膏油，就没有职事；但是要有膏油，就要有十字架。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六七篇 圣灵的浇灌--特会、信息、及谈话记录（卷六）

第一六七篇　圣灵的浇灌 书名：特会、信息、及谈话记录（卷六）

第一六七篇　圣灵的浇灌

读经：

使徒行传二章三十二至四十一节：‘这耶稣，神已经叫祂复活了，我们都为这事作见证。祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。大卫并没有升到天上，但自己说，“主对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。”故此，以色列全家当确实的知道，你们钉在十字架上的这位耶稣，神已经立祂为主为基督了。众人听见这话，觉得扎心，就对彼得和其余的使徒说，弟兄们，我们当怎样行？彼得说，你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵；因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。于是领受他话的人，就受了浸；那一天，门徒约添了三千人。’

我们读行传二章这一段，要特别注意三十三节。‘祂…就把你们所看见所听见的，浇灌下来。’主耶稣已经在五旬节把圣灵浇灌下来。基于什么？基于耶稣被高举！所以不是因着我有清洁的心，或恳切的寻求或祷告，只是因着主已经被高举。以色列必须确实的知道，神已经立这一位耶稣，为主为基督了。那灵被浇灌下来，不是证明我们很好，很诚恳；乃是要让以色列全家知道耶稣是主是基督了。神如何证明这事呢？三十六节的‘故此，’将这一节与三十三节联起来。他们所看见所听见的是什么？就是那灵浇灌下来！那灵被浇灌下来，乃要证明耶稣是主。（参约七３９。）

那灵已经浇灌下来，这是福音。我在中国向一个人陈明这个真理时，他跪下来祷告说，‘主耶稣，你从父得着了两样东西，荣耀是为着你自己，那灵是为着我。你已经得着了荣耀，但我尚未得着那灵。’然后他很快改正自己说，‘若说你尚未得着荣耀，这是不可能的；照样，若说我尚未得着那灵，也是不可能的。’立刻圣灵就浇灌在他身上。赦罪是根据基督在十字架上所作的。基督的灵浇灌下来，乃是因着主是在宝座上，这就是说，祂的灵的浇灌，乃是根据祂的得荣。那灵浇灌的条件，乃是祂的得荣，不是我的所是和所作。我没有作什么使我的罪得着赦免，我也不要作什么来得着那灵。请看三十八节：‘…你们各人要悔改，奉耶稣基督的名受浸，叫你的罪得赦，就必领受所赐的圣灵。’赦罪的条件也是得那灵恩赐的条件。我若履行赦罪的条件，就也履行了领受那灵的条件。我若到店里付十块钱买两本书，却只拿了一本走，我要回来再付十块，才能拿刚才未拿走的那一本么？

行传八章十四至十七节　这里说到那灵浇灌在撒玛利亚人身上。个人可以得着赦罪，例如，在十字架上的强盗；但那灵的浇灌不是为着这样的个人，乃是为着整个身体。这是为着把所有离散的肢体联在一个身体里，就如水泥把分开的石头联合成为一座建筑物。‘我们…都从一位圣灵受浸，成了一个身体。’（林前十二１３。）在撒玛利亚人的事例中，腓利出去，却不是教会所差遣的。如果腓利传扬的时候，圣灵就浇灌在他们身上，基督身体的一就失去了。使徒们按手在他们身上，表示与他们联合；这表明了基督身体的一，于是那灵就降在他们身上。在事情开始的时候，神启示出支配的原则。撒玛利亚人得救了，却还没有与身体的交通；这必须清楚的建立了，圣灵才能浇灌下来。

现在那灵已经浇灌在全身体上，但我们许多人没有看见。一个房间可能满了家具，但你要等到开了灯，才能看见。当约瑟在埃及达到高位时，对他的父亲来说，他像死了一样，他的弟兄无法说服他的父亲，说他仍活着，更不用说他得了高位；但当他父亲看见那些马车时，他就相信了。旧约里马车代表什么？马车代表能力。

行传十章四十四至四十八节　‘彼得还说这话的时候，圣灵降在一切听道的人身上。’如果那灵没有直接降在听道的人身上，而叫彼得按手在外邦人身上，如同他在撒玛利亚人身上所作的，他会愿意作么？按手含示联合、认同。他会认同么？即使他按手了，那灵也降下了，那些在耶路撒冷的弟兄们会怎么样呢？他们会对彼得说，‘这都是你的错，你若没有按手在外邦人身上，就没有事发生了。’他们明显的仍然有犹太人的看法。彼得没有按手在那些聚集在该撒利亚的人身上，他甚至没有题到那灵，但当他还在说话的时候，那灵就降下来了。所以彼得说，‘这些人既受了圣灵，与我们一样，谁能禁止用水给他们施浸呢？’因着圣灵的降下，彼得就无话可说了。

行传十九章一至六节　这次那灵的降下，乃是补充该撒利亚的那一次。两次的浇灌都是在外邦人身上。他们是真信徒，因为（一）他们被称为‘门徒。’（参十一２６。）（二）他们若不是得救的，那么保罗就是传扬藉受浸得重生了。保罗在主耶稣的名里给他们施浸，藉此他们见证他们与头的联合；接着就有按手，就是见证他们与整个身体的联合。

以上四段经文证明那灵浇灌在信徒身上，乃是整个身体所共同承受的，这也该指明职事里的能力。为什么真正有能力的人这么少呢？因为他们缺少十字架组织的工作。得着‘在里面’的那灵和‘在身上’的那灵，结果就是能力。保罗说到基督复活的大能。若没有对复活生命的经历，就无法有真能力。复活乃是生命进入死而出来，把天然的力量、天然的能力等等都除去了。我们有许多天然的能力、聪明、人格、魅力等等，这些必须过去，才能得着复活的大能。凡不是藉着重生而得着的，必须过去。‘从肉体生的，就是肉体。’（约三６，另译。）我们倚靠自己天然的能力去从事神圣的事奉；但因着有口才，我们就没有属灵的发表了。我们需要一个转捩点，需要得着启示，看见这一切的可恨和虚空。神不需要我们的能力，也不需要我们的智慧，或其他东西。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六八篇 罗马书和加拉太书中的律法--特会、信息、及谈话记录（卷六）

第一六八篇　罗马书和加拉太书中的律法 书名：特会、信息、及谈话记录（卷六）

第一六八篇　罗马书和加拉太书中的律法

新约中有两卷书特别对付律法的问题─罗马书和加拉太书。罗马书是陈述的，加拉太书是辩论的。在罗马书保罗亲自引出主题，从积极一面加以陈述。在加拉太书，他乃是对付已经引介过的主题（因为加拉太人已经受到热中犹太教者的影响）；他以辩论的方式说到这主题，以此来改正一种当时既存的情形。

在加拉太书，保罗对于在律法以下的严重性，说了很重的话。例如，他说，‘你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。’（五４。）加拉太的基督徒轻易的沦为律法主义的掠物，我们也跟他们一样有这样的倾向。许多基督徒看不见他们受律法辖制，因为他们看律法只是一种生活的标准。但我们若从未看见律法的辖制，我们就永远看不见在基督里的自由。

律法不仅是一个标准，律法乃是一个固定的标准。我们小时候在学校里，体育老师按照我们的年龄和能力，把跳高的木杆降低或升高。那个标准不是固定的，乃是可以调整的，给有进展的留有余地，也顾到进展不足者。但律法的标准乃是固定的。一面，对于进展不足的，它不会让步；另一面，它不留余地，让人有越过某种程度的进展。旧约时候到底曾否有人达到过律法所定的标准，这是可怀疑的；并且律法的固定性，也使人不可能往前越过那个点。因为律法的标准是既定的，守律法的人就定规要受辖制。在基督徒生活的早期，我们觉得律法的标准太高了；但到了后期，我们又觉得它太低了。

我们的主说，‘你们听见有吩咐古人的话，说…。只是我告诉你们…。’（太五２１～２２。）什么是律法？律法就是主在已过所说过的。什么是生命？生命就是主今天所说的。什么是律法的辖制？就是拘泥于已过的标准。什么是从律法得着自由？在消极一面，就是从主已过说话所定的标准得着释放。积极一面，乃是自由跟随主现今的说话。那灵的引导就是我们在基督里的自由。只要我们把某个生活的标准，固定于主在已过的吩咐，我们就在律法的辖制下。那灵的带领绝对是现时的，总是活而新的。只要不是主现今的吩咐，就不是在生命里；把祂昨天的吩咐当作今天的标准，结果就带来辖制与死亡。我们一旦固定了生活的标准，一旦有了一套法则、规条，那灵的自由就了了。律法是既定的，不容许人成长越过某一个点。主给了我们吩咐，但我们若在主给吩咐的时间以外，仍以此为准则，就限制了生长。在基督里的生命是永远渐进的，而生命的准则，不像律法的标准，乃是常常可以变动和调整的。

什么是律法？律法就是从前吩咐古人的话。古人不仅是我们曾在圣经读到的人物。我们曾听见这样的话说，‘这件事在达秘的时候就解决了。’达秘是古人；而已过的你和我也是古人。甚至昨天的你和我都是古人。如果我因着主今天的带领，去作一个月前所作过的，这是生命。但如果我是因着主一个月前曾带领我这样作，所以我今天也作，那就是律法。律法可以有一天的老旧，一周的老旧，一个月的老旧，甚至一个世纪的老旧；但那灵的带领绝不超过二十四个小时的老旧。如果今天你所行的，是按照你昨天被称义的，你就已经受律法的辖制了。你已经失去了那灵的自由。许多基督徒以为在基督里的自由，是随意自由行事。不！在基督里的自由，乃是自由生长。我们从律法既定的标准得着释放时，就自由的生长，并且我们的生长不会停止。

‘有吩咐古人的话，说…。只是我告诉你们…。’这话不仅应用在山上宝训的听众身上，也应用在你我身上。这不仅是主讲论中的一句话，乃是适用于所有时候的原则。‘有吩咐古人的话’─这是律法；‘只是我告诉你们’─这是生命。在基督里的自由，意思就是主有自由随时设立新的标准，我也有自由随时依从新的标准。属灵的自由不是说我们可以任意作事，乃是脱离主已过的吩咐，来顺从主现今的吩咐，虽然现今的吩咐可能似乎与已过的吩咐起冲突。在基督里的自由，就是得释放脱离一切众所公认的对错准则，使我们不受拘束的跟随那灵的带领。我们一旦固守任何既定的生活规律，我们就在律法的辖制之下，我们也就是循行为的原则过生活。我们很容易维持一种过时的准则。但主已经释放我们，使我们今天能比已过更高的水平上跟随祂。主天天都按照我们生命的度量来调整那个标准，所以我们必须天天活在那灵的新鲜里。谁是神的儿子？凡被那灵引导的，就是神的儿子。（罗八１４。）那灵的引导是自由的。在律法的辖制下就没有那灵的引导。

为什么神的儿女中间有这么多瞎眼的？因为他们有很清楚界定的生活准则。他们用主的话来规范他们的生活，但那是祂从前所说的，不是祂今天所说的。他们被他们已过所得的异象蒙蔽了。他们在已过的日子所看见的，拦阻了他们看见主今天要给他们看的。比方说，这里有一些传教士，是十年前接受呼召来中国的，他们今天仍然根据这个旧的呼召在中国作工。他们是跟随一个旧的异象。他们就成了‘古人，’并在律法的辖制之下。多年前对他们所说的话，是死的话；依从那话的准则就是死。他们缺少了今天那灵里生命的新鲜。基督徒的信仰是非常新，非常活的。可惜！我们都看不见，我们所过的是何等接近律法的生活。我们的主死在十字架上，满足了律法既定的标准，所以我们就不再有义务，要满足律法的要求。今天我们若设立一套新的律法标准，我们就是废弃十字架的工作，落到咒诅之下。

在基督里的生命有无限的潜能，所以我们不敢设立任何对错的标准，恐怕我们限制了这生命的长进。我们的前途比任何既定的规律大多了。不过，让我清楚的说明，从律法得自由不是随我们的喜欢行事，乃是自由去作主所喜悦的事；乃是有自由今天去作祂今天所说的，有自由今天不作祂昨天所说的。蒙拯救脱离律法的辖制，就是得释放脱离成文律法的一切义务，使我们能顺从内住的律法，就是在基督耶稣里的‘生命之灵的律。’（罗八２，另译。）‘有…话，说…，只是我告诉你们。’主不是让我们有自由随意行事，祂乃是藉着现今所说的活话，释放我们脱离过去所说的死字句。我们必须有主今天的说话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一六九篇 基督徒与律法的关系--特会、信息、及谈话记录（卷六）

第一六九篇　基督徒与律法的关系 书名：特会、信息、及谈话记录（卷六）

第一六九篇　基督徒与律法的关系

我们读新约书信的时候，必须区分‘律法’和‘那律法。’原文前面有定冠词的，是指摩西的律法；没有定冠词的，是指律法作为一种原则。我们从‘那律法’得着释放，是基于我们从‘律法’这原则得着释放。神不再以律法的原则对付我们；所以，我们与西乃的律法是没有任何关联的。‘律法’的原则，比‘那律法’这件事更大。律法的原则，包括了‘那律法’这件事。但我们说神不是基于律法来对付我们，这是什么意思？我们的意思乃是，祂对我们没有要求。我若基于律法的原则而活，就要努力讨神喜悦；这样努力讨神喜悦，乃是祂所不喜悦的。

浪子的故事是最好的例证，说明了讨神喜悦的路。父亲说，‘我们理当欢喜快乐。’（路十五３２。）我们在此看见什么最使父亲的心欢喜。不是哥哥为父亲不断的劳苦，乃是弟弟不为父亲作什么，却让父亲为他作一切；不是常常愿意付出的哥哥，乃是常常乐意接受的弟弟。浪子在放荡的生活中耙尽了赀财，他回家时，父亲没有一句责备他浪费的话，也没有一句问到赀财的话。他不为儿子所花费的一切忧伤，只为儿子回来给他机会花费更多而喜乐。神是如此富有，祂主要的喜悦就是要给；祂的库藏充满到一个地步，我们若拒绝不给祂机会在我们身上花费祂的宝贝，祂就感到痛苦。父亲发现袍子、戒指、鞋子、和筵席能用在浪子身上，他就喜乐；他发现这些无法用在大儿子身上，他就忧伤。神是如此丰富，我们想要给祂东西，就使祂的心忧伤；但我们简单的让祂一直赐给我们，祂就喜乐了。神是如此有能，我们想要为祂作事，就使祂忧伤。祂渴望我们简单的让祂作一切。祂要永远作赐与者，祂要永远作工作者。只要我们看见祂是何等丰富，何等伟大，我们就会让祂赐与一切，让祂作成一切。

你以为你若停止想要讨神喜悦，你的好行为就会停止么？你以为你若将所有的赐与和所有的工作都让给神，结果会不如你自己也作一点那么令人满意么？正当我们设法讨神喜悦的时候，我们就站在律法行为的根基上。我们的行为对神是可憎的，甚至我们的‘好行为，’也是如此。我们一切的行为都是‘死行，’（来六１，九１４，）都需要悔改。我们一旦停止给与，就要证明祂是何等的赐与者。我们一旦停止作工，就要看见祂是何等的工作者。大儿子和浪子都同样是远离父家喜乐的人。大儿子虽然不是在‘远方，’但他只是‘地位上’在家而已。他在理论上的地位，绝不能像浪子那样，成为他的经历，因为他拒绝放弃自己的好行为。

我们的主说，‘我告诉你们，你们的义，若不胜于文士和法利赛人的义，断不能进天国。’（太五２０。）这是什么意思？我们的主在此不是说到文士和法利赛人的假冒为善，乃是说到他们的义。从腓立比三章，我们领悟他们的义就是律法的义。如今主说，‘你们的义’要胜于‘文士和法利赛人的义。’什么是‘你们的义’？有些神学家说这是基督的义，但圣经不是说，‘祂的义，’乃是说‘你们的义。’文士和法利赛人的义是按照某种标准，‘你们的义’也是按照某种标准。这两种义的分别乃是标准的不同。我们从上下文就看见这个不同。‘有吩咐古人的话，说…，只是我告诉你们…。’（太五２１～２２，参２７～２８等。）文士和法利赛人的义是基于律法的义；‘你们的义’是基于‘我告诉你们。’请注意第二个标准比第一个高得太多了。多少世纪以来，人努力要达到第一个标准而失败了，主怎敢把标准提得更高？因为祂相信祂自己的生命。祂不害怕对自己有厉害的要求。我们读到马太五至七章国度的律法时，可以完全安息，因为这些律法表明主对祂自己的生命有完全的信任。这三章表明了神圣生命的神圣‘课税。’祂对我们有这么大的要求，启示出祂对祂放在我们里面的生命，也有这么大的信任。

我们很少想到，我们在律法的掌握之下是何等可怕！律法已渗透我们的骨髓，浸透我们整个人。所以神天天在我们里面作工，要使我们从其中得着释放。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七○篇 从律法得自由--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一七○篇　从律法得自由--特会、信息、及谈话记录（卷六）
第一七○篇　从律法得自由 书名：特会、信息、及谈话记录（卷六）

第一七○篇　从律法得自由

注：本篇信息为倪柝声弟兄于一九三八年在丹麦所释放者，有部分内容曾收编于‘正常的基督徒生活’一书第九章。

我们已经看见，神拯救我们脱离罪的时候，并没有直接对付罪，也没有摸到罪的身体；祂所作的乃是钉死我们的旧人。罗马六章的图画里有一个奴仆和一个主人；神拯救奴仆脱离主人的暴政，方法不是把主人杀死，乃是把奴仆治死。主人可能仍然活着，并且可能是最残忍的主人，但他再也不能摸着奴仆了，因为他已经藉着十字架脱离了他的主人。罪的辖管无法达到坟墓的那边。

罗马六章所对付的问题是向罪自由，罗马七章的主题是向律法自由。许多基督徒看见必须向罪自由，却看不见需要向律法自由；我早年曾听到许多教师说，我必须向律法自由；我也读到一些书，说到相同的事，但我还是看不见其所以然。我很清楚必须向罪自由，但为什么我要向律法自由，这是我不能理解的。赞美主，如今我看见了！祂不会错，祂认定使我们向律法自由是需要的；如今我看见惟有藉着救赎我们脱离律法，才能保守我们不再掉落罪中。

那么，律法的意义是什么呢？律法的存在含示神对我有所要求。我们从起头必须清楚，律法是没有错的。保罗说，‘律法是圣洁的，诫命也是圣洁、公义、良善的。’（罗七12。）律法并没有错，但在我身上确定有错。律法的要求是公义的，但律法所要求的人是不义的。难处不在于律法的要求不公正，乃在于我不能应付那些要求。就如政府要我纳一千金币的税，这可能是对的，但是如果我只有十个金币可以去纳税，错就完全在我了。

如今我是一个已经卖给罪的人。（罗七14。）罪在我身上有完全的主权。你不碰着我的时候，我好像是一个很好的人。但是当你一要求我作什么，我的罪就显出来了。如果你有一个笨手笨脚的仆人，当他静坐着不动，什么也不作的时候，他的笨拙还不会显出来。如果他一天到晚什么也不作，他对你固然毫无用处，但是起码不至惹出什么麻烦。但是如果你对他说，‘来罢，不要把时间闲掉了，起来作点事罢，’那么麻烦立刻就开始了。他一起来就把椅子碰倒，再走几步又被踏脚凳绊了一跤，刚拿起一些贵重的碗碟，就打碎了好几个。如果你不对他有什么要求，他的笨手笨脚还不会被注意到；但是你一要他作什么，他的笨拙立刻就显明了。要求是对的，但是那个人有毛病。虽然他坐着不动的时候，和作事的时候，同样是一个笨手笨脚的人；他无论动与不动，他的本性一直就是笨拙的；但是在你吩咐他作事的时候，他的笨相才显明了出来。

我们天生是罪人。如果神不要我们作什么，似乎一切都很好，但是当祂一向我们有所要求，我们就得着机会把我们的罪大大的表现一番。所以律法使我们的软弱显出。你若让我坐着不动，我似乎很好，但是当你要我作点什么的时候，我一定会把那件事情作坏了。如果你再托我作第二件事，我也一定会再弄坏了。当圣洁的律法应用在一个罪人身上的时候，他的罪便充分的表现了出来。

我们看过律法的要求和结果，现在就要问，向律法自由是什么意思？如果律法的意思是神对我有所要求，那么明显的，向律法自由就是从神对我的要求得着释放。向律法自由，意思就是神不再要求我为祂作什么。换句话说，祂停止对我再有要求了。

在罗马六章，我们看见神怎样使我们脱离罪；在罗马七章，我们看见祂怎样使我们脱离律法。六章用一幅主人与奴仆的图画，告诉我们脱离罪的方法；七章用一幅两个丈夫与一个妻子的图画，给我们看见脱离律法的方法。所以罪与罪人的关系，就是主人与奴仆的关系；而律法与罪人的关系，乃是丈夫与妻子的关系。

我们要注意，在用来说明我们怎样脱离律法的图画里面，只有一个女人，却有两个丈夫。那女人在一种非常为难的处环中，因为她只能作其中一个人的妻子，但不幸的是，她嫁给了一个不大合意的人。我们不要弄错了，她所嫁的那人是个好人；但是难处却在丈夫与妻子完全不适合。他是一个极端严格的人，认真得分毫不差；妻子却刚好是另一极端，事事很随便。他在凡事上都非常确实，她却一切都马马虎虎的。他要每件事情都作得恰到好处，她却随便怎样作都好。这样一个家庭怎么能够快乐呢？

那个丈夫是这么认真，他常常对他的妻子有所要求。可是没有人能说他的不是，因为他是她的丈夫，当然有权希望她作一些事；况且他的一切要求完全是合法的。所以那个男人并没有错，他的要求也没有错；难处就在他的妻子不能作他所要求的事。两个人完全不能相处；他们的性情完全不同。因此那个可怜的女人非常难过。她很清楚她常常作错，但是与这样的一个丈夫住在一起，就好像她所说的与所作的每一件事都是错的！她还有什么希望呢？如果她所嫁的是另外那一个男人，一切就都好了。那个男人并非没有她的丈夫那么认真，但是他不只要求，也给她许多帮助。他非常认真，但他也处处帮助她。她非常乐意嫁给他，只是她的丈夫还活着，她能作什么呢？除非她丈夫死了，否则她无法合法的嫁给别的男人。

这幅图画不是我画的，乃是保罗画的。第一个丈夫是律法，第二个丈夫是基督；而你就是那个女人。律法要求你作许多事情，但是它毫不帮助你成全它所要求的。主所要求的也很多，甚至比律法所要求的更多，（太五21～48，）但是凡祂所要求于我们的，祂自己都在我们里面来成全。律法向我们有种种要求，使我们全无办法履行；基督也向我们有种种要求，可是祂自己就在我们里面履行祂所要求于我们的。所以那个女人想脱离第一个丈夫，嫁给另一个男人，一点也不希奇。她得着释放的惟一希望，就在她第一个丈夫死了，然而他却顽固的抓住生命不放。所以她对于他的死实在没有丝毫的盼望。因为‘就是到天地都废去了，律法的一点一画也不能废去，都要成全。’（太五18。）

律法一直要继续到永远。如果律法永远不过去，我怎能与基督相联呢？如果第一个丈夫不肯死，我怎能嫁给第二个丈夫呢？只有一个办法。如果他不愿意死，那么我可以死。如果我死了，婚姻的关系便解除了。这就是神救我们脱离律法的方法。罗马七章的这一段里面，最重要的一点就是从三节转到四节。一节到三节告诉我们，丈夫应该死，但是在四节里，我们看见事实上是女人死。律法没有过去，我却过去了，我藉着死从律法得自由了。让我们清楚记得，律法永远不会过去。神公义的要求要存到永远；只要我活着，我就必须应付那些要求；但是如果我死了，律法就不能再向我要求什么了。它不能越过坟墓来跟着我。

我们脱离律法与脱离罪的原则正是这样。我死了，我的老主人（罪）却继续活着，但是他奴役的权力，最多只能到坟墓，不能再远一点。当我还活着的时候，他可以要求我作一百零一件事，我一旦死了，他就不能再找我了，从此我永远脱离了他的暴虐。我们对于律法也是一样。那个女人活着的时候，她受着丈夫的约束，一旦她死了，婚姻的约束就解除了。律法虽然还有它的要求，但是它的能力只达到坟墓为止。

那么现在有一个重要的问题：‘我怎么死呢？’我们的主祂工作的宝贵就在这里：‘你们藉着基督的身体，在律法上也是死了。’（罗七4。）当基督死的时候，祂的身体被裂开；因为我们是祂身体上的肢体，所以我也被裂开了。当祂被钉死的时候，我也与祂同钉了。

有一个旧约的例证，可以帮助我们清楚这一点。将圣所和至圣所隔开的幔子，上面绣着基路伯，有人、狮、牛、鹰的脸，代表整个受造之物。（这里有四个层次的生命─人类、野兽、家畜、和飞禽，就是全部活物。）神住在幔子内，人住在幔子外。人可以看见幔子，却看不见里面。那个幔子象征我们主的肉身。（来十20。）人只能看见我们的主外面的形状；他们看不见住在主里面的神。但是主耶稣死的时候，圣殿里面的幔子，就从上到下裂为两半，（太二七51，）于是人可以看到至圣所里面。因此自从主耶稣死了，神就不再将自己隐藏在幔内，人人都能看见祂。

当幔子裂开的时候，基路伯的四个脸怎么样呢？不错，神只撕裂幔子，但是基路伯也在幔子上裂开了，因为它们是绣在幔子的上面。所以不可能幔子被撕裂了，而基路伯却仍然保持完整。当幔子裂开的时候，基路伯的四个脸也一同裂开了。在神眼中，当主死了，所有受造之物也都死了。

‘我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了。’（罗七4上。）那个女人的丈夫也许很健康，很强壮，但是如果她死了，他虽然可以照着他所喜欢的，对她作许多要求，然而那对她却毫无影响。死已经使她脱离了她丈夫的一切要求。当主耶稣死的时候，我们就在祂里面，祂那包罗万有的死，使我们永远脱离了律法。但是我们的主并不留在坟墓里，第三天祂复活了。如今因为我们就在祂里面，而祂既已复活，我们也复活了。死亡不能拘禁祂，而祂身体的经历既是我们的经历，所以死也不能拘禁我们。主耶稣的身体不仅说出祂的死，也说出祂的复活。祂的复活是身体的复活，因此，‘藉着基督的身体，’我们不只‘向律法死，’并且‘向神活。’

神把我们联于基督，祂的目的不仅有消极的一面，还有荣耀的积极一面─‘叫你们归于别人。’（４中。）死已经解除了旧的婚姻关系，所以那个女人，原来由于以前的丈夫，不断的对她要求，却从来不动一个指头帮助她，以致陷于绝望之境，现在她自由了，可以嫁给另一个男人；祂虽然对她也有要求，但祂自己就在她里面，成为履行祂一切要求的能力。

这一个新的联结的结果是什么呢？‘叫我们结果子给神。’（4下。）那一个愚笨犯罪的女人，藉着基督的身体已经死了；因着联于祂的死，所以她也联于祂的复活，在复活生命的能力中，她得以结果子给神。主复活的生命，在她里面加给她力量，使她能答应神在她身上所有圣洁的要求。神的律法并没有废去，反而完全成全了，因为如今是复活的主在她里面活出祂的生命，而祂的生命永远是父所喜悦的。

我们既已解决了这个问题道理的一面，现在就必须来看实际的问题。在每天的生活中脱离律法，是什么意思呢？那就是说，此后我不再替神作什么，我不再设法讨神的喜欢了。你会说，‘多可怕的异端！’但如果我试着要讨神喜欢，我立刻就在律法之下。脱离了律法，意思乃是我再没有义务去满足律法的要求。我违背了律法，律法也宣告了我的死刑；这死刑已经执行了，现在我由于死，就脱离了律法一切的要求。律法仍继续要求，但另有一位在我里面履行这些要求。律法的要求已经满足了，但不是我自己作什么来满足这些要求。神满足了；乃是另一位在我里面，作神所喜悦的事。从今以后，我不是凭着自己的能力来作什么以事奉神。神说我必须讨祂喜悦，但我作不到，所以祂把我摆在十字架上。我既然凭自己的能力无法讨神喜悦，所以就承认祂是对的，祂宣告我一无所是，只适合摆在十字架上。我不凭自己天然的能力作什么，我乃是同意神对我旧人的判决；当我把自己留在死的地位上，主就在我里面显出祂复活的生命。

所以我们发现基督徒生活简单的公式。凡律法在我身上所要求的，我就对主说，‘主，我作不到。主，我也不尝试作了。主，我信靠你在我里面替我作你所要求的。’当我受试探要发脾气了，我简单对主说，‘主，我无法忍耐，我也不尝试忍耐，但我信靠你替我忍耐。’同样的，当我受试探要骄傲时，我说，‘主，我无法谦卑，我也不想要谦卑，但我信靠你替我谦卑。’这就是脱离律法并‘归于别人’的真正意义。我们知道自己无法忍耐，也知道自己无法谦卑，但难处是我们仍想要作。我们一旦清楚看见我们是脱离了律法，就不再想要满足它的要求了。律法的软弱乃是：它要求了，却不能作什么来供应人；但主有所要求，祂自己就在我们里面供应祂所要求的一切。

一个女人结婚了就怎么样呢？她不再用自己的姓，乃是用她丈夫的姓了。她不仅有分于丈夫的姓，并且还有分于他的产业。我们归于基督也是这样。我们一旦属于祂，凡属祂的一切，也都成为我们的。因着我们可以支取祂无限的丰富，我们自然足能应付祂所有的要求。‘我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。’（罗七4。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七一篇 主的祷告--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一七一篇　主的祷告--特会、信息、及谈话记录（卷六）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第一七一篇　主的祷告 书名：特会、信息、及谈话记录（卷六）

第一七一篇　主的祷告

神等候祂的儿女祷告，好带进祂的国度。主教导我们祷告说，‘愿你的国降临。’（太六１０。）今时代是重要的，但国度时代更重要。我们现在所享受的一切特权和能力，不过是来世的豫尝和保证而已。神的丰满是在国度时代才显明，不是在现今这时代。在这光中，我们看见‘主祷文’（９～１５）的重要。（这祷文从未受到争议，直到上一世纪，有人说这祷文只是为着受患难的圣徒。）几千年来，神吩咐祂的子民要祷告，但历经许多世纪，除了这一个祷文以外，祂没有教导我们该如何祷告。什么是祷告？‘真正的祷告开始于神的心，让人的心知道了，再祷告回到神那里，神就答应。’这不是仅仅一个定义。我们必须明白神在宇宙中作工的原则。神有一个旨意，但没有人意志的配合，祂就不会完成这旨意。我们如何把我们人的意志摆在神旨意的一边呢？惟一的路乃是祷告。祷告是运用我的意志，宣告神的旨意要得着成就。没有我们的祷告，神就不作什么。祂让我们知道祂的旨意，并将祷告摆在我们心里，但祂还要等待我们从心里对祂的旨意有所回应。有人曾说，‘神的能力就像火车头，我们的祷告就像路轨。’火车头是很有能力的，但没有路轨，它就无法来到我们这里。我们的祷告就是铺路让神进来。祷告总是有三面，包括向谁祷告，为谁祷告，并抵挡谁而祷告。

今天祷告的最大难处乃是我们只问：‘这是按着神的旨意么？’问题不该是：‘这是按着神的旨意么？’乃该是：‘这是否神的旨意？’祷告乃是神让我们知道祂的旨意，而我们将这旨意祷告回到祂那里。神的旨意乃是起点。祂使我们知道祂的旨意，我们就在祷告中愿祂的旨意成就。这是一个循环。

主的祷告不是仅仅给我们一个范本，乃是启示出神的心。几千年来，祂没有告诉任何人祂作工的目标，但在这祷告中就向我们表明了。这是一个大启示。‘愿你的国降临。愿你的旨意行在地上，如同行在天上。’‘愿你的旨意（通）行。’是的，但在那里通行？‘在地上。’这是神的旨意惟一没有通行之处。创世记三章告诉我们撒但受限制在这地上。神的国度如何能带进来？藉着受造之物的意志与非受造旨意的联合，以排除魔鬼背叛的意志。国度的意思乃是主宰权柄─神的主宰。那里有受造的意志与非受造的旨意联结，那里就有神的主宰和权柄。当人类的意志这样的表现出来时，神就能行动了。祂正在等待这个。我们不知道需要多少祷告，但这地上必须有够多属灵的力量，才能带进国度。我们的祷告不可仅仅说，‘愿你的旨意行在我里面。’那是起点，但我们的祷告必须往前到：‘愿你的旨意行在地上。’请注意，神的旨意与国度是联在一起的。‘凡称呼我主阿，主阿的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。’（太七２１。）我们所是和所有的一切，必须为着神的旨意；惟有这样我们才能有效的祷告，来摧毁仇敌的能力。这就是得胜。神必须在列国中得着少数人恒切祷告，以带进下一个世代。祂必须得着少数人，就着（一）自己，（二）自己即刻的关切，和（三）国度，持守神的立场。我们的祷告若在头两项没有果效，就不会在第三项有果效。我们不可满足于为着今世的工作，乃必须为着带进要来的世代而努力作工。

为什么你想要脱离罪？为什么你想得着圣灵的恩赐？今天神的儿女太注意那些微不足道的事情。神正等待着缠扰不休、昼夜不息的祷告。（路十八。）这是一个寡妇，一个无助的人，一个没有资源的人，向主的恳求。


第一七二篇 哈拿的职事--特会、信息、及谈话记录（卷六）

第一七二篇　哈拿的职事 书名：特会、信息、及谈话记录（卷六）

第一七二篇　哈拿的职事

读经：

启示录十二章五节：‘妇人生了一个男孩子，是将来要用铁杖辖管万国的；她的孩子被提到神宝座那里去了。’

七节：‘在天上就有了争战；米迦勒同他的使者与龙争战；龙也同他的使者去争战。’

九节：‘大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；他被摔在地上，他的使者也一同被摔下去。’

撒母耳记上一章一至二节：‘以法莲山地的拉玛琐非，有一个以法莲人，名叫以利加拿，是苏弗的元孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。他有两个妻，一名哈拿，一名毗尼拿，毗尼拿有儿女，哈拿没有儿女。’

十四至二十节：‘以利对她说，你要醉到几时呢？你不应该喝酒。哈拿回答说，主阿，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。不要将婢女看作不正经的女子；我因被人激动愁苦太多，所以祈求到如今。以利说，你可以平平安安的回去，愿以色列的神允准你向祂所求的。哈拿说，愿婢女在你眼前蒙恩；于是妇人走去吃饭，面上再不带愁容了。次日清早他们起来，在耶和华面前敬拜，就回拉玛，到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，哈拿就怀孕；日期满足生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。’

二十二节：‘哈拿却没有上去，对丈夫说，等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。’

二十七节：‘我祈求为要得这孩子，耶和华已将我所求的赐给我了。’

以色列的历史中，有许多点与教会的历史相似。在以色列历史的开头，我们看见亚伦是一个祭司，代表人进到神面前；而摩西代表神来到人这里。这个阶段没有持续很久，不久他们进到那地，就为士师所统治；但是整个民族都生活在很低的水平上。他们不断陷在罪中。神藉着他们的仇敌惩罚他们，但当他们向神呼求时，祂就兴起士师拯救他们，于是他们就得着一次复兴。这样的事一再发生。我们看见这就像连锁关系，贯串整卷士师记。我们读到底波拉和巴拉、基甸、参孙等许多士师。这里需要注意一个原则。当士师的能力很大时，就有大的拯救；当士师的能力减弱，以色列人就再次陷入仇敌的手中。他们衰落了，又兴起；犯罪了，又再次得着复兴。从这里我们看见一个大原则：神的子民无法管治自己；他们无法向神独立，同时又向撒但独立。这是不可能的。他们或是向神的权柄屈膝，或是落在撒但的能力之下；没有中间路线。因为他们若不是受神管治，就全然失去他们作神子民的地位，结果就落在他们仇敌的能力之下。但赞美神，祂的子民不会一直在撒但的能力之下，他们总是有复兴。

这就是以色列的历史，也是教会的历史。我们回头看，当教会到了很低的光景时，神就会豫备一个祂所拣选的人，把祂的灵放在他身上，将使命给他，然后教会就得着复兴。但我们也看见，过不久教会又落下去了，我们看见兴起与败落，衰微与复兴，周而复始。我若是生活在士师时代的末期，我的心会怎么想呢？我会渴望什么呢？我会期待什么呢？已过年日的历史我都知道了；如今事情又到了低潮，我的盼望是什么，我要为着什么祷告呢？我岂不会求神兴起另一个士师，再次复兴这个国家么？如今我是教会的肢体，我看见在教会的历史中，一再的复兴，又一再的堕落。我曾读到路德带领的复兴，又读到接下来的死沉；读到藉着卫斯理所带来的复兴，又读到接着的败落；读到达秘和其他弟兄们所带进的生命巨潮，又读到以后的衰败。这么多年来的教会历史，只是重覆了以色列士师时期的历史。现在我盼望什么？难道不盼望新的东西么？所以在此我们来看撒母耳记上。士师的历史不是永远的；那不是神的心意。神的心意已经朝向国度，不是要有更多士师。神想要带进国度和君王。祂使用士师作为过渡时期，但祂的心意是在大卫身上，祂的目的是要有君王。所以我们看见撒母耳记上的重要。这卷书在过渡与目标中间，是中途的，是过渡的时期。大体而言，祂不是大复兴的时期，也不是大堕落的时期。今天我们的情形也是一样。我们总是想着复兴，但士师的时代已经过去了，那是有限度的，而国度却要存到永远。神的心意不是要教会在这样堕落复兴的循环里往前。神不是要给我们许多复兴家，祂乃是要带进祂的君王。

撒母耳记上代表一个职事，一个带进君王的职事。在此我们看不见士师，却看见一个同时是祭司和先知的人。我们很容易定睛在复兴家身上；他们已过曾被神使用，那是过渡时期，但他们在神真正的旨意上没有分，在带进君王的事上没有分。神乃是要得着祂的撒母耳。

我们看过了背景，现在要来看今天早上所读的经节。这段经文说到两个妇人，毗尼拿和哈拿的故事。毗尼拿有儿女，哈拿没有。毗尼拿嘲笑哈拿说，你没有儿女，看我所有的！这两个妇人代表两个基本上完全不同的原则，代表两个基本上不同的职事。哈拿的职事就是要带进君王，不是要有许多儿女。另一方面，毗尼拿的职事乃是要得着许多儿女，许多结果。毗尼拿和她的儿女也是神的子民，但没有一个与神的君王有关。

哈拿哭泣、禁食、祷告，向耶和华呼求，要得一个儿子，这儿子要完全分别归耶和华来事奉祂，这儿子就是带进君王的一位。哈拿没有可骄傲的，毗尼拿却有许多可夸口的。她可以指着她所有的儿女说，‘我有这个，我有那个；我有这一切…。’在此我想从心底对你们说一句话。如果你们仍然是在士师的范围里，不错，你可以得着祝福并有结果。但我也要说，神的眼目不在你身上。如果今天不是末后的日子，我们会盼望毗尼拿生更多儿女。但如果我没有错，现在就是末后的日子，神的眼睛是在那些能带进君王的人身上。让我们自问，我们的职事是什么？在这特别的职事，哈拿的职事里，我们有没有分？有人心中所想的，就是复兴。他们以为士师的原则要持续到末了，但事实上还有另一个更重要的职事，就是带进君王的职事。

我们看见哈拿的路不是容易的路，并且因着毗尼拿的比较和嘲笑，就变得更难了。那些想作哈拿的人必须豫备好自己，他们要受逼迫、藐视，他们要哭泣并禁食。这职事不是便宜的，是要付代价的；因为一切这样的职事都是藉着试验和苦难来的，且要组成在我们里面。别人可以吃喝，看着自己的儿女，但这里有一个人在禁食并哭泣。这不是我们能救多少人的问题，乃是神要得着祂一班得胜者的问题。神要得着一班能祷告并带进国度的人。

哈拿的祷告就是撒母耳出生的凭藉。我们的祷告必须有一个结果，就是产生得胜者。我们在这一方面作了什么？有些人作了许多工，生了许多儿女，就会说，‘我看不见你们在作什么。已过你们可以带领奋兴会，可以作这个作那个，但如今你们在作什么？’甚至神的祭司以利，也不明白哈拿，他问她在作什么，以为她喝醉了。

从撒母耳的出生，我们看见一条先知的线，这些先知也可以作祭司，将君王带进来。哈拿生了一个儿子─一个先知。神在哈拿身上作了很多，祂曾带领她经过各种的困难。现在祂可以找到一个人，她能把吃喝和一切事摆在一边。她已经到了若没有儿子，就不能往前的地步，她必须得着一个儿子。撒上一章的儿子，就是启示录十二章的男孩子，就是那带进君王和国度的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七三篇 神永远的计划--特会、信息、及谈话记录（卷六）

第一七三篇　神永远的计划 书名：特会、信息、及谈话记录（卷六）

第一七三篇　神永远的计划

我们要认识的头一件事，就是神是一位有计划的神。主在马太十章二十九节说，‘若是你们的父不许，一个（麻雀）也不能掉在地上。’甚至一只麻雀的死，那对我们好像是太微不足道的事，神也顾到。全宇宙的创造者甚至对一只麻雀，也有祂的旨意。

神是有计划的神，祂对于创造有一个计划。创造不是偶然的事，乃是在神那一面一个确定计划的彰显。神有一个计划，创造乃是有用意的，为要作出那个计划。现代的神学，把救赎说得比创造更为重要。但创造乃是以神的计划为目标，而救赎只是补救的；乃是为了恢复神那被打岔的计划，才带进了救赎。神想要藉着创造达成一个计划，但有些事进来打岔了，救赎就来把事情带回到神原初的心意里。

以弗所一章五节说到祂‘意旨所喜悦的，’九节说到‘照祂自己所豫定的美意，…祂旨意的奥秘。’十一节又说，‘这原是那位随己意行作万事的，照着祂旨意所豫定的。’我们在三章十一节读到：‘这是照神从万世以前，在我们主基督耶稣里所定的旨意。’请注意以弗所一章说到这永远的计划是‘照祂（神）自己所豫定的，’而三章说到这同一个计划是‘在我们主基督耶稣里’的。

我们必须回到永世来看那计划到底是什么。神起初在自己里面豫定了一些非常确定的事；（弗一；）然后那确定的计划总结在我们的主基督耶稣里。（弗三。）神在已过的永远里与祂的儿子作了一个商议。祂的计划就是要祂的儿子作‘一切，又在一切之内。’（西三１１。另译）创造就是为着这个目的而有的；就是为着使祂的儿子作宇宙中的总和。（弗一１０。）

神是永远的创造者，所以在祂性情中有一个本质，要使祂自己在受造之物中得着彰显。不然，祂就得不着满足。美术家若没有在作品中表现自己的艺术，就得不着满足。音乐家必须将自己魂中的音乐发表出来，工程师渴望作适合自己资质和天分的工程。同样的，创造主必须在一个创造里彰显祂自己。然而，祂既是这样一位神，仅仅创造无生命之物是不可能满足祂的。祂必须创造能对祂有反应的活物，因此这些活物必须有自由的意志。神创造了两个等次的活物─天使和人类，二者都有自由意志；祂创造有自由意志的活物，必定冒了很大的险，因为这些造物可能用他们的意志来为着神，也可能用来反对神。

神首先造了天使，要他们成为服役的灵。神在祂的先见里，察觉到有些天使会背叛，天使长要成为祂头号的仇敌。他们的背叛乃在于将受造的意志提升，来反对非受造的意志。请注意以赛亚十四章里撒但所说那许多的‘我要。’神能用祂口里的一句话，轻易的就把祂所有的仇敌毁灭，但全能的神若是那样毁灭次等的能力，就不能叫祂的名得着荣耀。祂的美意，乃是要带进另一种有自由意志的受造之物─人，使他们将自己的意志与祂的旨意联结，并与祂合作来对付那背叛的意志。神将人带进来，好除灭撒但所作的。人受造之后，被摆在伊甸园里，好‘看守’那园子。‘看守’原文含示‘防卫，’这指明有一个仇敌企图要侵扰，而神要得着人的合作以对付他。人被摆在权柄的地位，以对付这个局面。〔撒但的背叛摸着了整个宇宙，所以需要基督的救赎，‘叫万有，无论是地上的、天上的，都与自己和好了。’（西一２０。）希伯来二章九节告诉我们：‘祂因着神的恩，为样样尝了死味。’（另译。）这里按原文不是说‘人人，’乃是‘样样。’圣经告诉我们，天也需要藉着基督的血得着洁净。（来九２３。）〕

撒但背叛以后，神没有废掉他的能力，却用一种合乎道德并属灵的方法，藉着人来对付他。所以撒但在整个宇宙中仍有势力。神造人以后，撒但立刻设法使人与他站在同一阵线来反对神。然而，因着他欺骗人，他损失了很多；因为他活动的范围从前是不受限制的，如今却只局限在地上。当撒但试诱人，并得到人的顺从时，神就能公义的宣告在他身上的审判，将他的范围局限在地上。他设法使人涉入他的背叛里；然而在过程中，他与人牵涉在一起，这问题就与这地发生关系了。‘你必用肚子行走，终身吃土。’（创三１４。）这就是神在蛇身上的判决。他行动的范围乃是地，他的食物乃是‘土，’就是神将‘生命的气’吹入人里面以前用来造人的材料。因着人降服于魔鬼，所以神这对头就被命定以人‘尘土’的成分来维生。他在那个范围里有合法的权利。人给他立场并降服于他，撒但就合法的对人有要求。‘肉体’（人肉体的天性）就是撒但的立场。基督没有否认撒但所声言的权利，祂乃是藉着十字架，将撒但的立场除去，因而除去他对人的合法权利。我们要征服仇敌，就必须让十字架对付我们里面全部‘肉体’的成分。

在神的心意里，人不只要成为神永远计划的工具，也要成为神永远计划的器皿。永远的计划要藉着人才能成就，也要为着人来成就。人要除灭仇敌的工作，也要得着这除灭的益处。这就像差遣人去拿某样东西，然后告诉他要拿的东西乃是给他的。神永远的计划与基督耶稣有关，也与人有关。为此，我们在创世以前就被神拣选了。大多数神学家看不见这点。他们想要把豫定与救赎联在一起。实际上，豫定是与神的计划发生关系的。在神原初的计划里，祂没有拣选所有人类作基督的身体。祂拣选一些人仅仅有祂儿子的特征，而豫定了另一些在祂儿子里作祂的众子。

神在已过的永远里，豫定祂的儿子作一切天使的头，（弗一２０～２１，）也作教会的头，就是作人的头。子知道自己该穿上人的形状，成为一个有肉身的真人。这个别的人─基督耶稣，要成为团体人的头。祂在自己里面是个人的基督；祂加上教会乃是团体的基督。

人受造时是无知的。他是完全的，却尚未得着成全。神是要他与祂的儿子联合，有祂儿子的生命。人被摆在伊甸园里，其中有两棵树：生命树和善恶知识树。人既有自由意志，就能拣选他所愿意的。生命树就是神自己，祂是一切生命的源头。生命树的果子就是生命树成了可吃的形状，那就是我们的主。主在约翰福音说，‘吃我肉喝我血的人就有永生。’（约六５４。）吃生命树的果子，结果就是在永远的生命里与基督联合；吃另一棵树的果子，结果就得着独立的判断。亚当知道宇宙中只有一位能分辨善恶。他知道除非吃了神禁止人吃之树上的果子，否则他遇到每一个问题都必须寻求神的判断；他就要凡事倚靠神。如果你看见一个没有善恶知识的人，你会说他是未开化的人，亚当就是这样。他是完全的，但尚未开化；藉着接受了善恶知识树，他作人的一面开化了，他发展自己向神独立，就成了一个完全发展的人。人传福音的时候常常说：‘你犯了罪，所以你需要神的生命才能得救。’事实上，我们需要神的生命，是与罪无关的。甚至在堕落以前，亚当就需要生命树的果子。即使人没有犯任何特别的罪，只要人凭着自己天然的机智发展自己这个人，他就需要救恩。如果人只成全自己作人的一面，他就无法与神同住，因为他没有神的生命。仅仅作人，就神来说乃是失丧的。不必犯罪才需要神的生命。你若没有吃生命树，就不能与神有里面的联结。‘人有了神的儿子就有生命；没有神的儿子就没有生命。’（约壹五１２。）

神的计划乃是要藉着人的意志与神圣的意志联合，来毁坏那背叛的意志，为此人需要神的生命来达成这计划。可惜，人没有把自己的意志与神的意志联合，反而与撒但联合，以致两个受造的意志联合起来，与非受造的意志对抗。神如何来对付这样的局面？人在神面前失败了，但神的计划不能受阻挠。于是祂造了另一个人，就是那人基督耶稣。（一）祂是道地的人。祂在每一方面都是真人，却有神的生命作其源头，如同亚当吃了生命树的果子一样。祂不是以神子的身分来，乃是以人子的身分来，作神所要模范的人。（二）祂完全符合神对人的旨意。神的计划是要人作祂永远计划的工具和器皿，基督就是这二者。在地上只有这一个意志，是完全与天上的旨意联结的。

我们越珍赏神藉着基督所要面对的局面，就越珍赏祂所作成的。（一）拆毁背叛的意志。（二）对付罪的问题。（三）分赐生命。在基督的死里，一举成就了这三件事。

基督的赎罪只是补救的工作；但祂的死不仅仅是赎罪。除了救赎，神原初的计划必须得着成就。祂必须死，好使祂能成为生命树的果子。祂必须藉着死，将祂的生命释放出来。（约十二２４。）约翰十二章没有说到赎罪，路加十二章四十九至五十节也没有说到。两处经文都说到死与复活，却未题赎罪。路加十二章五十节说祂何等的迫切，祂的生命渴望藉着浸，就是死与复活，而释放出来。以弗所五章二十五节说，‘基督爱教会，为教会舍己。’这里说到基督拾已，不是为着‘罪人，’乃是为着教会。请注意这里不是流血的问题。这完全是骨与肉的问题，（３０，）不是血的问题；在三十一节，我们看见这幅图画是出自伊甸园，在此用于基督与教会身上。（３２。）

这里题到两个东西。头一个是‘骨。’亚当的骨是夏娃生命的根据。夏娃是由他的骨建造而成的；圣经没有题到亚当的血，因为那不是为着赎罪，那时还没有罪要受对付，所以不需要赎罪。神使亚当沉睡，好使夏娃能产生出来；睡是指着与罪无关的死。

这里的第二个东西是‘肉。’人无法吃‘骨，’但可以吃‘肉。’‘肉’是指我们所有分于的基督，为着维持那已经赐给我们的神圣生命。吃‘肉’是为着生命，血是为着赎罪。从神圣的观点看，我们有‘骨’来为着基督身体的建造；从属人的观点看，我们有‘肉’来为着基督身体的建造。以弗所五章二十六节说，‘要用水藉着道，把教会洗净，成为圣洁。’水是指什么？我们该回到保罗所用的图画。夏娃是从亚当的肋旁取出的，这肋旁豫表主被扎的肋旁，从这里流出了血和水。血说到基督之死赎罪的一面；水说到基督之死非赎罪的一面。血是为着神，目的为着解决罪。但即使在神面前罪的问题解决了，我们仍然需要话中的水，不断的洁净我们。血并没有洁净我们的心。‘我’是无法洁净的，乃要除去。神作这事，乃是藉着给我一个新的心。血洁净我的良心，因着血在神面前将事情弄对了，所以我的良心就平安了。‘我一见这血，就越过你们去。’（出十二１３。）血是在外面，给神看见；血不是给信徒看的，信徒是在里面。水代表基督非赎罪的死，那个死将生命释放出来。这死与罪的问题无关。

自从人堕落后，撒但就藉着罪和己，在人身上有了双重的束缚。我们的罪是他控告我们的立场；我们的肉体是他在我们里面活动的立场。因着血解决了在神面前全部罪的问题，所以血乃是对仇敌所有控告的回答。血胜过撒但，因为血使神能公正的站在我们这一边。在客观一面，是血除去了撒但一切控告的立场，藉此拯救我们脱离了撒但的能力；在主观一面，是十字架对付了肉体，藉此拯救我们脱离撒但的能力。肉体是撒但在我们身上作工的立场，正如我们的罪是他控告我们的立场。（甚至神也认可撒但使用我们的肉体，因为肉体带着他的性情；肉体代表了我们堕落的性情，那个性情已经堕落到撒但那里了。）血是赎罪的，十字架是非赎罪的；血对付罪，十字架对付我。血没有洁净肉体，肉体是无法洁净的，必须对付掉。血说到代替，说到祂为我们死。十字架说到联合，说到我们与祂同死。

但我们不仅在死上与祂联合，也在复活上与祂联合。我们必须领悟复活的重要。当基督进入阴间，阴府所有的权势都在那里阻挠祂的复活。撒但最大的能力是死，越过了死他就没有能力。在复活里，基督越过了撒但的力量所能摸着之处；我们惟有在复活里与祂联合，才不让撒但在我们身上有权势。我们里面天然的生命可以常常被摸着，但复活的生命绝不被摸着。一个人天性无论怎样忍耐，也常常经不起仇敌的试诱而无法忍耐；但一个天性最不忍耐的人，若倚靠基督所分赐的忍耐，就能忍耐的经过任何试验。一个健康的人，在平常的情况中能胜过任何疾病，若受到撒但攻击，身体也会支撑不住。但最软弱的人，若倚靠基督复活的生命，身体却能受得住而不被打垮，因为撒但无法摸他里面复活的生命。

基督藉着死胜过了那掌死权的。但那胜过仇敌的得胜，就是在基督的复活和高举里建立在基督个人身上，并且在法理一面已经为教会成就的得胜，必须在祂复活生命的能力里，组成在教会里面。基督己经在法理一面对付了撒但，但祂在等候祂所有的仇敌作祂的脚凳，（来十１３，）这必须藉着教会来完成。主已经伤了撒但的头，他已经注定要被毁灭。但他是被打败的仇敌这个事实，必须在教会里并藉着教会，才完全表明出来。基督已经赢得了胜利，但祂胜利的事实必须在教会中显明。

教会在神面前有确定的责任。第一且首要的，乃是拯救灵魂。然而这主要还不是拯救人脱离地狱，乃要拯救他们为着神的荣耀。君王必须为着祂的国得着国民，国民的扩增就是祂荣耀的增多。第二，教会有责任在仇敌的领土上表明基督的得胜。

为什么我们寻求得胜？为什么我们寻求属灵的恩赐？乃是为使我们能充分装备好，在完成神永远计划的事上与祂配合。得胜与恩赐是宝贝的，但我们必须看见我们的大目标。神喜悦使自己受制于人的配合，来完成祂的目的。基督在地位上已经作成了一切事，但祂所完成的工作，祂已经交付教会将其实化出来。我们已经受了托付，要将神的仇敌从天上摔下来！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七四篇 基督的身体--特会、信息、及谈话记录（卷六）

第一七四篇　基督的身体 书名：特会、信息、及谈话记录（卷六）

第一七四篇　基督的身体

读经：

罗马书十二章一至五节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化．叫你们察验何为神的善良、纯全可喜悦的旨意。我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

在我们实际来看神论到基督身体的话之前，最好回头来看看罗马一至八章，好带我们进入十二章。九至十一章是说明的话，可以放在括弧内，十二章乃是紧接着八章的。九至十一章乃是说明前面所讲述过的真理，这是必需的；但我们直接从八章讲到十二章，就更能看到连接的关系。

为要进入十二章，我们必须从一章看到十二章。罗马头八章论到基督徒生活的两个阶段。一章至五章十一节是头一段，五章十二节至八章是第二段。请注意罗马书不是写给未得救的人，乃是写给已得救的人；其重点不是指示罪人如何进入，乃是给我们看见，我们是如何进入的。在头一段里，罪性和罪之权势的问题尚未对付；只对付了罪行的问题，就是我们所行的。这事的拯救乃是赦免。我有罪辜，因为我作了一些事。神没有忽视我的罪行，假装看不到。祂已经在基督的人位里审判了我的罪行。我蒙赦免，是在已经受审判的立场上，不是在神恩典的立场上。

不只我所作的有错，我所是的也有错；是我这个人基本上错了。所以第二段对付罪人的问题。证明人是罪人的是罗马五章，不是罗马三章。我们乃是构成了罪人。我是罪人，因为我来自错的族类。我的族类决定我所是的。凡来自亚当族类的，不管他有没有犯罪，他就是罪人。我的错不在我所作的，乃在我的生命。

律法的意思就是神对我有所要求。我将自己摆在律法之下，意思就是想要为神作什么事，想要为神作怎么样的人。从律法得自由，意思就是不要为神作什么事或作怎么样的人。我知道我来自什么族类，我知道我的构成是什么，所以我不尝试去作。罗马七章的人不是想去犯罪，乃是想要讨神喜悦。然而，想要讨神喜悦的结局，却是犯罪。

随从灵的人，乃是看见血已经对付了他在神面前的罪，十字架已经对付了产生这些罪的那个人。如果那个钉死是真实的，我就不能再为神作什么。如果我仍想要讨神喜悦，我实际上就是否认我与基督的同钉。

现在问题来了：‘将身体献上，当作活祭。’（罗十二１。）请注意这是一个活祭。这里有事情发生了！你从罗马一至八章，进到罗马十二章，当你将自己献上以遵行祂的旨意时，你就发现自己自然的来到基督的身体里。当你经过了罗马一章到八章，你必定发现自己就在罗马十二章。你看见了基督身体的奥秘。这是个历世历代所隐藏，到了现今世代才显明的秘密，基督就是为此受膏的。

我们相信十字架是中心，但十字架本身不是目的，乃是达到神圣目的的神圣凭藉。目的乃是基督的身体。当十字架在你的生活中有了特别的作为时，你会发现自己就在基督的身体里。你会很自然的，发现自己在基督的身体里。

许多信徒所追求的个人圣洁是非常宝贵的。许多信徒所追求的得胜是非常宝贵的。为着得救、称义、以及从罪的权势得自由，赞美主。但请记得，神给我们这些属灵的经历，不是要我们能成为千千万万独立单位的个人，分散在地上。神的意思绝不是要基督徒作单个的单位。

阅读伦敦的旅游指南，绝不能代替亲身游历伦敦。烹饪的食谱绝不能代替在厨房的经验。知道基督身体的真理绝不能取代在基督身体里的经历。今天的难处就是我们把基督徒想成许多个人。我们想到得救、得胜等等，都是个人的经历。但主若开启我们的眼睛，我们就要看见，得救与身体有关，得自由与身体有关，得着个人的圣洁也与身体有关。神圣的思想乃是要得着一个‘大人，’不是一班微小的人。赞美主，我们这些个别的罪人得救了，但我们的结局必须是成为基督身体的肢体。神所要的，一点不差就是基督的身体。祂正朝着这个身体作工。十字架就是为着这个。设法产生个别的圣徒是徒劳的。神的心意不是仅仅要在这里那里得着一些人─一些蒙称义、被圣别的个人或团体。在擘饼聚会中，每一个肢体所分受的，合起来仍是一个饼；这就说明了神所要得着的，乃是一个团体人。

神不满足于单个、分开的基督徒。当你相信主，有分于祂的时候，你就成了祂身体的一部分。神必须给我们看见基督身体的启示。我是为着自己追求属灵的经历么？我是为着我的公会带人得救么？或者我看见了一个属天之人的异象，知道神是要把人带到那里？当我们从一个不同的观点来看得救、得自由、以及每一件事时，一切都彻底翻转过来了。今天，许多人教导一个身体的教训。甚至梵谛冈也教导一个教会，但他们有自己的元首，因为他们从未看见基督的身体。

什么将我构成基督身体的一个肢体？如果神给我看见基督身体的启示，在我身上会有什么影响？那个启示仅仅是一个新的真理，让我去讲解么？不，那个启示必会带来革命性的改变！什么把我构成基督身体的一个肢体？不是我所经历的一些事，也不是我必须作的事，乃是在我里面的基督，把我构成基督身体的肢体。使你成为基督身体的肢体的，不是你自己里面的所是，乃是你里面这位主的生命。

基督的身体就是基督。保罗说，‘…仍是一个身子；基督也是这样。’（林前十二１２。）他这样说，在文法上，在属灵上，都没有错。在文法上，也许有人认为保罗该说，‘基督与教会也是这样。’但保罗这里的意思是，头是基督，身体也是基督。凡出自基督的就构成身体，所以凡不是出自基督的都必须除去，都不能进到身体里。这不是加的问题，这全是减的问题。你不需要得着什么或作什么，才能进入基督的身体。你只需要被剥去你一切所是和所有的。那就是十字架进来的地方。十字架是惟一的神圣凭藉，将我里面使我不能有分于身体的东西除去。出于我自己的东西、我的性情、我的组成等等，都必须除去。神必须摸这些事。有的人头脑很精明，他们以为藉着那精明的头脑就更能明白神的话，更能供应神的话。不！那需要被除去。往往我们尽职，是仅仅因为有一个精明的头脑。我们多少人需要从我们的头脑蒙拯救，需要给我们的头戴上救恩的头盔。我们天然力气的背脊骨必须被打断。我们必须对神圣的事物有对的眼光。

我们若来到神面前，求祂给我们看见以弗所书，并给我们看见祂对这世代的计划是什么，祂必定给我们看见基督的身体。十字架把我们直接指向基督的身体，而基督的身体把一切出于亚当的都除去。凡出于我的都在祂里面没有分。例如，我无法将任何不属于我身体的东西，加到这肉身里，因为它已经是完整的。基督也是这样。

我们必须领悟，要看见基督身体的启示，要出非常大的代价。这要摸着我们生活的源头。这时，个别肢体的行动就要完全停止。身体里不能有随意的举动。如果我的手指要动，我手臂的肌肉就不能拒绝不动。如果我的手臂要动，我的手指也无法不跟着动。一切个人主义的都必须除去。你必须与别人一起行动，你必须等候别人。你无法单独往前，你必须与弟兄们一同往前。

我们若看见基督的身体，以别的来作头这问题就必须受到对付。以别的来作头，与基督绝对的主权是冲突的。扫罗代表反对神受膏者之事物的系统。大卫有两个仇敌─歌利亚和扫罗。扫罗与歌利亚争战，但他与歌利亚同样是大卫的敌人，使大卫不能登宝座。一个是外面的仇敌，另一个是里面的仇敌。请注意，扫罗明显的特征乃是他的头，歌利亚明显的特征也是他的头（就是他的高大）。凡是出自人的头脑、观念、意见的，都使受膏者不能登宝座。但有一天，从大卫的机弦甩出的石子，给歌利亚致命的一击；那一天也注定了扫罗的结局。我们不需要，直接打击现今事物的系统，‘因我们并不是与属血气的争战。’（弗六１２上。）当歌利亚被对付时，扫罗也就被对付了。

你若真认识十字架，它就会带领你进入基督的身体。许多基督徒宣称认识主，认识十字架更深的意思，认识基督身体的真理，也宣称他们在基督里是一。他们强调旧人必须除去，但可悲的是，在实际除去旧人的事上却有阻碍。神已过并如今在你身上的一切对付，都是为着身体来豫备你。祂在我们里面一切的工作乃是清除的过程，好叫我们能成为基督身体尽功用的肢体。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七五篇 神的建造--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一七五篇　神的建造--特会、信息、及谈话记录（卷六）
第一七五篇　神的建造 书名：特会、信息、及谈话记录（卷六）

第一七五篇　神的建造

读经：

哥林多前书三章十至十五节：‘我照神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造；只是各人要谨慎怎样在上面建造。因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基。若有人用金、银、宝石，草、木、禾楷，在这根基上建造；各人的工程必然显露；因为那日子要将他表明出来，有火发现；这火要试验各人的工程怎样。人在那根基上所建造的工程，若存得住，他就要得赏赐。人的工程若被烧了，他就要受亏损；自己却要得救；虽然得救乃像从火里经过的一样。’

神建造的根基是不变的。神自己已经立好了这个根基，就是基督耶稣。除了以基督为根基以外，就没有建造。但建造却有分别，有不同的材料和技巧。神要祂的仆人用金、银、宝石建造。神不问，也不会问你所建造的是多大的建筑，或者你建造得多精巧、多快速、或多华丽，乃是问你用什么材料建造。你光是同意这点，或看见这个真理，还是不够的；甚至这个‘看见，’也可能是木、草、禾楷。神所在意的，乃是：你是否用金、银、宝石建造？

金是指神，指神一切所作的、一切出于神的，也是指神的荣耀。如果一切都是神所作的，当然所有的荣耀都归给神。银是指救赎。我们知道，我们一切的工作都是基于并系于十字架。宝石代表圣灵的工作。以赛亚四十章六节说，‘凡有血气的，尽都如草。’林前三章题到‘草’要被烧毁；这就是说，凡属血气的，凡出于肉体的，都要毁坏。‘木’是指人，与神相对。‘禾楷’代表人的软弱，天然生命、感觉和心思的死沉、软弱和无用。这就给我们看见，我们该用什么材料来建造。

那用金、银、宝石建造的人，认识神是父，认识十字架客观以及主观的方面，也向自己一切所是和所有死了。他也认识一切必须是圣灵的工作。许多时候，有人要你去帮助他们，或者你想要在属灵上帮助人，但问题来了：‘我的动机是什么？’是要给自己一点安慰、舒服或喜悦么？要有所作为么？要以后有所得着么？我们无法帮助他们，我们停步不前，因为我们知道这个欲望没有经过十字架的对付，还没有经过死。或者我们觉得受带领去跟人谈话，也知道要说些什么，但我们却越过限度，说得太多了。十字架的确把一些不是出于神的东西除去，但那除去的工作在我们身上还不够彻底，所以我们说出神所赐的话，但又加上别的话。

宝石的意思，是指首先组织在我里面，然后在生命里，藉着话语向别人显明出来的。宝石是稀有的，很难得到，但禾楷却是一大堆的，到处都是。许多基督徒工人主要是按照他们的感觉作工。当他们觉得很好，觉得火热，觉得与主接近时，就为主竭力工作！但如果他们觉得冷淡、疲倦、不振作、不感兴趣，他们就无所事事。火热和冷淡都是出于我们自己，是无用的。一切基于感觉的都是禾楷。也有许多人只用属肉体的材料，就是头脑、聪明、发表、口才、机智、干才等，但这都是草。这是属地的，不是属天的，且会完全被焚烧，因为全是天然的。神会光照你最强、最中心、最紧要的东西。祂要显明这事，然后就来对付。木代表一切属人的，属地的。我们所看见大部分的基督徒工作，都不是来自神的。

人以为在传福音的事上，算得数的乃是那个福音，至于是谁传的，就无关紧要；他们认为神的话会作工。但神不是这样看，神要知道是谁传这福音，这福音是藉着谁的手出去，是用谁的力量，并凭谁的命令传的。祂要知道一个人是受谁差遣的，他的工作是用什么材料建造的。这其中不能有搀杂，必须全是出于金、银、宝石。金、银、宝石的价值是大的；木、草、禾楷的价值是小的。在重量上也有分别。木、草、禾楷很轻；金、银、宝石却很重。我们有多少重量？有时人少说一点关于属灵的事倒好！他们的生活和话语往往不符！他们所说的，不是他们所是的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七六篇 保罗与亚迦布（关于引导）--特会、信息、及谈话记录（卷六）

第一七六篇　保罗与亚迦布（关于引导） 书名：特会、信息、及谈话记录（卷六）

第一七六篇　保罗与亚迦布（关于引导）

读经：

使徒行传二十一章十至十四节：‘我们在那里多住了几天，有一个先知，名叫亚迦布，从犹太下来。到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。我们和那本地的人，听见这话，都苦劝保罗不要上耶路撒冷去。保罗说，你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。保罗既不听劝，我们便住了口，只说，愿主的旨意成就便了。’

神绝不容许教会替个人负责任，领受他自己从神来的引导。亚迦布是个先知，并且非常热心，但他很年轻，并且没有经验，他急着要显示他给保罗的引导。在神的话里我们发现，一方面，人需要从神得着清楚的引导；但另一面，我们需要教会作后盾。可能有一班基督徒会说，‘我们就是教会，你必须顺服我们。’但先知的声音绝不该在那灵的声音之前临到个人，不然这就成了罗马教了。所谓的教会，常常这样使用其权柄。

圣灵可能没有直接向我说话；祂可能向别人说话，然后藉着那个人向我说话。但祂不会忽略我；祂必定同时也藉着给我灵中的见证，而让我知道。祂会让我知道，我要藉着教会得着引导。不仅如此，那个引导不会与任何祂已经给我的亮光、或任何我在已过所领受的部分引导相反。如果这是从祂来的，祂会让我灵里清楚，我的灵会对教会所说的有反应。换句话说，在我自己的灵中会有印证。圣灵总会让我知道，我是否要藉着教会领受引导。先有先知临到我，并告诉我神要我作什么，那是旧约时代，不是新约时代的事。主若有意要藉着门徒给保罗引导，祂必先让保罗知道这个事实，使他心里豫备好领受他们的话，保罗就会有所反应并听从了。亚迦布的行动与神在新约中引导的方式相左。结果，保罗就没有跟随这样的建议。之后，我们再也听不到关于这位先知的事了，但在使徒行传二十八章的经文中，神却用了二十一至二十八章这八章来告诉我们，保罗采取了这次所谓错误的一步以后，他又作了些什么！神的旨意，基本上不是要他去耶路撒冷，但因着这会开始一个危险的先例，祂就容许保罗去，并在这事上祝福他，因为他的心向着神是完全的。先知急着进来，而没有等候神先给保罗也看见同样的事，就促使了这事情的发生。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七七篇 祭司的职任--特会、信息、及谈话记录（卷六）

第一七七篇　祭司的职任 书名：特会、信息、及谈话记录（卷六）

第一七七篇　祭司的职任

注：本篇是由倪柝声弟兄两篇信息的主要内容编辑而成。

读经：

出埃及记十九章一至六节：‘以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。他们离了利非订来到西乃的旷野，就在那里的山下安营。摩西到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，晓谕以色列人，说，我向埃及人所行的事，你们都看见了，且看见我，如鹰将你们背在翅膀上，带来归我。如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的；你们要归我作祭司的国度，为圣洁的国民；这些话你要告诉以色列人。’

彼得前书二章五至九节：‘你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。因为经上说，“看哪，我把所拣选所宝贵的房角石，安放在锡安；信靠祂的人，必不至于羞愧。”所以祂在你们信的人就为宝贵，在那不信的人有话说，“匠人所弃的石头，已作了房角的头块石头。”又说，“作了绊脚的石头，跌人的磐石。”他们既不顺从，就在道理上绊跌；他们这样绊跌也是豫定的。惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。’

启示录一章一至六节：‘耶稣基督的启示，就是神赐给祂，叫祂将必要快成的事指示祂的众仆人；祂就差遣使者，晓谕祂的仆人约翰；约翰便将神的道，和耶稣基督的见证，凡自己所看见的，都证明出来。念这书上豫言的，和那些听见又遵守其中所记载的，都是有福的；因为日期近了。约翰写信给亚西亚的七个教会；但愿从那昔在今在以后永在的神，和祂宝座前的七灵；并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督；有恩惠平安归与你们。祂爱我们，用自己的血使我们脱离罪恶；又使我们成为国民，作祂父神的祭司；但愿荣耀权能归给祂，直到永永远远。阿们。’

二十二章三至四节：‘以后再没有咒诅；在城里有神和羔羊的宝座；祂的仆人都要事奉祂；也要见祂的面；祂的名字必写在他们的额上。’

希伯来书五章一节：‘凡从人间挑选的大祭司，是奉派替人办理属神的事，为要献上礼物，和赎罪祭。’

八章三节：‘凡大祭司都是为献礼物和祭物设立的；所以这位大祭司也必须有所献的。’

腓立比书四章十八节：‘但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。’

希伯来书十三章十四至十五节：‘我们在这里本没有常存的城，乃是寻求那将来的城。我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。’

罗马书十二章一节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。’

希伯来书二章十节：‘原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅，因受苦难得以完全，本是合宜的。’

四章十六节：‘所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。’

六章十九节：‘我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。’

七章十八至二十五节：‘先前的条例，因软弱无益，所以废掉了；（律法原来一无所成；）就引进了更美的指望，靠这指望我们便可以进到神面前。再者，耶稣为祭司，并不是不起誓立的。至于那些祭司，原不是起誓立的，只有耶稣是起誓立的；因为那立祂的对祂说，“主起了誓决不后悔，你是永远为祭司。”既是起誓立的，耶稣就成了更美之约的中保。那些成为祭司的，数目本来多，是因为有死阻隔不能长久；这位既是永远常存的，祂祭司的职任，就长久不更换。凡靠着祂进到神面前的人，祂都能拯救到底；因为祂是长远活着，替他们祈求。’

八章一节：‘我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边。’

九章七至八节：‘至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上；圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。’

二十四节：‘因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像，）乃是进了天本身（直译），如今为我们显在神面前。’

十章十九至二十二节：‘弟兄们，我们既因耶稣的血，得以坦然进入至圣所，是藉着祂给我们开了一条又新又活的路从幔子经过，这幔子就是祂的身体；又有一位大祭司治理神的家；并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前。’

十二章二十二节：‘你们乃是来到钖安山，永生神的城邑，就是天上的耶路撒冷；那里有千万的天使。’

使徒行传十三章一至二节：‘在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。’

在创世记，我们看见神造人为要实现祂的旨意，也看见人在那个旨意上失败了。然后我们看见神出来行动，要在人身上恢复所失去的。我们看见祂先来寻找一个人；得着一个人之后，我们看见祂寻找并得着一个家族。为要管教祂的子民，同时为要实现祂的旨意，神把那家族带到埃及。祂带到埃及去的是一个家，但祂从埃及带出来的却是一个国。

神为什么要花这样的工夫，用这么长的时间─约二千年的时间，来得着这个国民？祂自己说出了祂的目的─‘我…将你们背在翅膀上，带来归我。…你们要归我作祭司的国度。’（出十九４～６。）这就是神救赎祂子民的目的─要得着祭司。那就是为何神对法老说，‘容我的百姓去，好事奉我。’（八１。）

神拣选亚伯，亚伯就献上祭物。祂拣选挪亚，挪亚就筑坛并献祭。然后神呼召整个民族归祂自己；既救赎了他们，就向他们清楚表明祂救赎的目的─要使他们成为‘祭司的国度。’因着他们的败落，所以至终只有一部分的子民成为祭司；但神原初的目的，是要全以色列族都作祭司。神对以色列并对教会的心意乃是一个─要得着一个宇宙的祭司体系！神在以色列身上所得不着的，祂要在教会身上得着。

希伯来书特别专论祭司体系这主题，启示出与祭司体系相关的主要事项，乃是进到神面前。（四１６，六１９，七１９，２５，八１，九７～８，２４，十１９～２２，十二２２。）我们在希伯来书找到的命令不多，最大的命令乃是进到神的面前。神的儿女那包罗万有的职事，乃是进到神面前，再也不出去。神带以色列脱离辖制，嘱咐他们进入祂摆在他们面前的地；同样，祂也把我们带出来，好叫祂能带我们进入。神的目的，总括的就是要带我们进入祂自己的同在里。开创这条路的代价极其大，因为必须藉着神的羔羊流血，路才得开。如今我们的职事乃是在幔内的至圣所里。

每一个神的儿女都是蒙召作祭司的，而每一个祭司都是为着献上礼物和祭物这专特的目的而存在的。（来五１，八３。）那么，神的儿女难道没有工可作么？如果祭司是要献上‘礼物和祭物，’很明显的他们需要东西献上；他们要获得这些东西就必须工作。但许多基督徒的难处乃是这样：他们的工作本身就是目标，他们仅仅为工作而工作。重要的不是我们有没有作这或作那，乃是我们的工作是否在祭司体系的立场上。许多从埃及出来的以色列人都是牧人，但那不是他们的呼召，他们是蒙召作祭司的。他们许多是作匠人的，但那不是他们的呼召；他们是蒙召作祭司的。人可以因着他是牧人而献上一只羊，或者因着他是匠人而献上他的手艺品；但神无法悦纳在这样立场上的供物。祂只能在祭司体系的立场上悦纳供物。问题不在于我们作什么工，乃在于我们是否以祭司的身分作那工。

在旧约时代，先知比祭司更受人敬重；但神的心意不是要得着先知的国度，祂所要的乃是祭司的国度。现今在新约时代，也是像旧约时代一样，先知的职事远比祭司的职事受人重视。但神对祂子民的目的，乃是要得着祭司的体系。祂所要的乃是一个普遍的，不是有限制的祭司体系。我们在使徒行传读到有‘先知和教师…，他们事奉主。’（十三１～２。）这些人是先知和教师，但他们作先知讲道并作教师施教导，乃是事奉主，是向着主作的。这是基于祭司的职任。我们若不是祭司，就绝不会是先知和教师。我们祭司的职任决定了我们一切职事的品质。我们所作一切工作的价值，乃看其中有多少祭司的成分而估计。神对每一个以色列人原初的计划，乃要每一个人藉着祭坛进到神面前。那就是祭司的职任。

祭司的事奉是对神所有事奉的根基。离了祭坛，就没有对祂的事奉。乃是祭坛使亚伯与该隐有别。亚伯有一个祭坛，这祭坛上沾了血。在挪亚的历史里，我们再次看到祭坛；在亚伯拉罕的历史里，又再看到祭坛。你在那里找到神所拣选的人，就必定找到神的祭坛。

神在对付个人的时候，祭坛是偶然出现的；但自从祂得着了一班子民归祂自己以后，祭坛就不再是时有时无的东西，乃成了永久的。亚伯拉罕建造了一个以上的祭坛，以撒和雅各也建造了不只一个的祭坛；但当以色列构成了一班子民，帐幕立起来之时，祭坛就永久的立在那里了。献祭物不再是间断的，乃是持续的；祭坛不再是个人的，乃是团体的事。

神建造教会的心意，乃是要得着祭司体系可以尽功用的地方。以弗所二章告诉我们，祂要把祂的圣徒建造成一个圣殿，好使祂能为自己得着一个居所。那是在神的一面。在彼前二章五节，我们看见从人这一面看，属灵的殿正在建造，好让圣别的祭司体系得以献上属灵的祭物。希伯来书给我们看见永远的祭司职任；那永远祭司职任的表显乃是永久的祭坛，连同永久的祭物。教会的存在是为着祭司的事奉。如果缺了这个，教会的根基就没有了。神要得着永久祭司的事奉，就是永久的祭坛和永久的祭物所表显的。祭坛绝不能是空的，神要求坛上的火永不熄灭。教会的存在，不是仅仅为着事奉，甚至不是仅仅为着争战，乃是为着将祭物献给神。教会蒙召是为着祭司的事奉，而祭司事奉的目的乃是要献上祭物。教会若在这事上失败了，她就在每一方面都失败了。

彼前二章五节不是说教会‘被建造成为灵宫，奉献属灵的祭物，’乃是说教会‘被建造成为灵宫，作圣洁的祭司体系，…奉献…属灵的祭物。’（另译。）乃是祭司的体系献上祭物。教会不仅是献祭的地方，更是祭司体系被建立的地方。这不在于献上许许多多个别分开的供物，乃在于设立永久的祭司职任。在旧约的时候，一个普通的以色列人很容易能数算他有多少次到祭坛献祭，但一个祭司献了多少祭物，他却永远数算不来。对他而言，献祭不是偶然才有的，乃是一件不停的事。献祭是不能以单独的行动来计算的，献祭构成了他整个的职事。他单单为此而活，他的生活全在于献祭。所以神对祂子民的期望不是仅仅偶然的献祭，甚至也不是经常的献祭。祂的祭司体系乃是永久的祭司体系。许多基督徒在日历上标出他们奉献的那一个特别日子；有人因着复兴聚会等等原因，有好几次将自己特别的奉献给主。但那远远构不上神对祂子民的心意。祂所寻找的不是分开的奉献行动，乃是永久奉献的生活。教会的职责乃是祭司的事奉；教会的职责既是祭司的事奉，所以，教会的工作全在于献祭。那是教会包罗一切的事奉。我们若是祭司，那么我们一生中惟一的职业，就是献上礼物和祭物。但请注意，乃是‘圣洁的祭司体系，’奉献神所悦纳的灵祭。如果神的子民献祭，但他们本身不是圣别的祭司，神的心就得不着满足。

我们蒙神呼召，主要不是作工人；神呼召我们，主要是作祭司。工作里有许多东西，可以建造人，使人感兴趣，并满足人的肉体。但祭司的事奉是完全不同的。它没有给人任何东西，却从人取去一切。我们作完一项工作时，往往有一种随之而来的成功感，使肉体得着满足；但我们献祭给神时，自己却得不着一点满足。我们只剩下两手空空。我们献上供物给神，供物就没有了。

神不悦纳任何不是祭物的工作，就是任何不是全然奉献给祂的工作。问题不是我作了什么，乃是我作这工是否以此为给神的祭物，我所作的有否从我的手中传到祂的手中。如果我们所作的没有传到另一边，那就不是祭司的事奉，所以就在教会职责的范围以外。如果我们所作的没有传到另一边，那么我们也没有达到另一边；因为祭物到了那里，献祭者也到了那里。如果你的祭物升到神那里，你也与它一同升到那里。晚上我们上床休息时，不是要问：我今天作了多少？乃是要问：我所作的，有多少是属灵的祭物？有多少次，我们能在一天结束时对主说，‘主阿，我可以将这一切摆在你的手中’？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七八篇 ‘耶和华的喜乐是你们的力量’--特会、信息、及谈话记录（卷六）

第一七八篇　‘耶和华的喜乐是你们的力量’ 书名：特会、信息、及谈话记录（卷六）

第一七八篇　‘耶和华的喜乐是你们的力量’

读经：

尼希米记八章十节：‘又对他们说，你们去吃肥美的，喝甘甜的，有不能豫备的，就分给他；因为今日是我们主的圣日；你们不要忧愁，因耶和华的喜乐是你们的力量。’（另译。）

这里不是说，我们若有平安就有力量，乃是说，耶和华的喜乐是我们的力量。乃是祂的喜乐维持我们。在帖前五章十六节，保罗嘱咐我们要常常喜乐。这怎么可能？我们怎能在难处、困苦、烦恼等等之中喜乐呢？那个喜乐从那里来？我们无法造出这个喜乐，因为我们若没有喜乐就是没有喜乐！在腓立比四章四节，使徒将秘密告诉我们：‘在主里常常喜乐。’（另译）主阿，你的喜乐就是我的力量。主的喜乐是什么？主什么时候喜乐呢？圣经只有一次记载到主的喜乐，所以我们很容易知道其意义。那时主对推罗、西顿的尽职，表面看是失败了。（路十１３～１５。）二十一节说，‘正当那时，耶稣被圣灵感动就欢乐，说…。’祂说什么呢？‘父阿，…我感谢你，因为你将这些事，向聪明通达人就藏起来，向婴孩就显出来；父阿，是的，因为你的美意本是如此。’耶稣基督欢喜遵行神的旨意，祂是在神的旨意里喜乐。主的喜乐与环境毫无关系，祂说，‘父阿…你的美意本是如此。’这是父的旨意─没有埋怨，没有背叛的意念，没有疑问为何祂要经过这一切。‘父阿，…你的美意本是如此，’就是这样而已。

有一个人访问盲人学校，问小孩子他们为什么瞎眼。他们都说不出话来，沉默了一阵子，然后一个小孩流着泪回答说，‘父阿，你的美意本是如此。’我们必须看见我们的主有一个喜乐，就是神的旨意成就时的喜乐。有时我们必须流着泪喜乐。主在地上喜乐的原因，不是祂很成功，不是工作顺遂；祂乃是单单在父的旨意里喜乐。

这不是说，我们必须模仿主；乃是祂所有的喜乐，就是主的喜乐，要成为我们的。我们要得着属于主的东西，分赐给我们。我们要得着主的喜乐，祂的喜乐要成为我们的力量。

最坏的生活就是反应的生活，整天受人或环境影响；因为这就是说我们活在外面、不是从主而来的事物上。过那种反应的生活，是什么意思？意思就是我们讲道而有人接受我们的信息时，我们就满了喜乐；而我们的信息不为人接受时，我们就有相反的反应。我们受这个影响，受那个影响，每一件事都使我们有反应，我们就七上八下的转来转去。这种生活表明我们没有在主里行事为人。当然，我们仍在肉体里，所以我们对事情有感觉，但感觉绝不该把我们拉下来，叫我们凭感觉活着。所以我们必须停止过反应的生活，但我们怎能这样？我们要凭主的喜乐而活。当我们受试诱下沉的时候，我们可以往上看，并说，‘难道主今天失去祂的喜乐么？’祂若失去了喜乐，那么我们就可满足于没有喜乐的生活！我们没有一个人能被摔倒而有真正的力量。但我们若赞美主，就有力量。我们一旦失去了喜乐，就失去了力量。那是圣经告诉我们要凡事谢恩的原因。我们说的时候，该带着一颗降服于祂旨意的心：‘主，我不在意事情如何，你的美意如此，所以我就喜乐了。’我们必须凭着在祂里面的心意而活。这不是我有喜乐的问题，乃是祂有喜乐的问题；不是我有平安的问题，乃是祂有平安的问题。当我们感觉憋气时，惟一使我们高昂的就是主的喜乐。我们必须学习活在我们的难处之上。

万事互相效力，叫爱神的人得益处；爱神就是爱祂的旨意。曾有一位神的儿女说，‘我们的心可伤痛，但我们为着你的旨意，为着你的所是赞美你。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一七九篇 神的信--特会、信息、及谈话记录（卷六）

第一七九篇　神的信 书名：特会、信息、及谈话记录（卷六）

第一七九篇　神的信

读经：

加拉太书二章二十节：‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因神儿子的信而活，祂是爱我，为我舍己。’（另译。）

马可福音十一章二十一至二十二节：‘彼得想起耶稣的话来，就对祂说，拉比，请看，你所咒诅的无花果树，已经枯干了。耶稣回答说，你们当有神的信。’（另译。）

我们何等想要得着慕勒（George Muller）的信心！难道我们不认为这是一件大事么？

在马可福音那段经文里，主对无花果树说，‘从今以后，永没有人吃你的果子。’（十一１４。）第二天树枯死了，彼得想起主的话来，就请主来看。主回答说，‘你们当信服神，’（２２，）因为这是那个神迹的秘密。这句话中文翻得不好；在原文里，‘神’字是所有格，所以此句该译作：‘你们当有神的信。’主有神的信，并藉着这信成就了一件事；祂觉得叫人信神是徒劳的，所以祂强调说，他们必须有神的信。神的信是什么？乃是神对祂自己的话所有的信心。神创造，是凭着权柄，不是凭着能力；神不相信祂话语的能力，乃相信祂话语的权柄。

主没有向神祷告，求神咒诅无花果树，或叫它枯干；祂没有求神显出能力，祂只是吩咐树，这就是权柄。所以不是我们有信心，乃是神的信在我们里面。我们必须相信，我们所说的必要成就。‘我…活着，是因神儿子的信而活。’（加二２０。）那就是有主的生命在我们里面的意思。圣经里没有一件事是抽象的。总是有一些在祂里面的东西，成为我们的。你相信代替么？我们相信，已过主是我们的代替；就是在今天，我们活着，还是凭着这代替，就是主亲自将祂自己给了我们。祂在地上相信父；今天我们也能凭着那同一个信而活，一点不差就是那个信，不是任何类似的信。这意思不是我们要模仿主的信，乃是我们因着与主一同复活的生命，就有了那同一个信。如今我们是凭着祂的信活着。问题不是我们有没有信心，乃是我们有没有用那个信来相信？因为信心就像视力；相信就像看见。有视力就使我们能看见，但不保证我们会看见。信给了我们，但我们要相信，要用这信。我们的态度必须是：‘我能相信，我要相信！’我们必须看见，基督徒的生活不是抽象的事，总是重覆主所有的；如今我们得着了主所有的，作为给我们的遗赠。遗赠是什么？遗赠就是我们没有为其作什么，却留给了我们；所以主的遗赠留给了我们，成为我们的。祂的平安，祂的信，一切属祂的都成为我们的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八○篇 信心--特会、信息、及谈话记录（卷六）

第一八○篇　信心 书名：特会、信息、及谈话记录（卷六）

第一八○篇　信心

读经：

马可福音十一章二十四节：‘所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’

这节圣经的应许非常包罗。这是圣经中最大的经节之一。约翰三章十六节有‘一切…的，’指所有人；这里有‘凡…的，’指所有事。约翰福音说，‘一切相信祂的都得永生；’这里说，‘凡你们祷告祈求的，…就必得着。’所以这是非常包罗的经节；‘凡’包括一切事。但这节有一个条件：我们必须相信。我们若没有信心，就得不着所祈求的。这一节不仅告诉我们信心的必需，也告诉我们信心的性质。就着我所记得的，圣经惟有此处告诉我们信心的性质。

信心的性质是什么？我们该相信什么？当我看见属灵的事，并追求要得着的时候，我该如何相信？我在这里不是讲到信心的必需─那是显而易见的。但问题乃是如何相信，这是回答这问题惟一的经节。‘信是得着的，就必得着。’我们要怎样信？‘信是得着的，’这句话该译作：‘信是已经得着的。’这是原文里的意思。相信的路不是相信我要得着，或我能得着，或我将要得着，乃是我已经得着。这就是信心─我已经得着了，不是我有一天将要得着。我用全心相信，说我能得着，或我将要得着，这是最错误不过的事了。那只是盼望，不是信心。信心指向过去，它与将来没有关系。将来的事总是盼望，不是信心。我们的主不是说，你必须相信你要得着，乃是你必须相信你已经得着了。这是神已经作成的，是神赐给我的。每当我们的信心放在将来，这就不是信心，而是盼望。

让我们来看一些例子，来说明这种正确的信心，‘信是已经得着的，’是什么意思。

救恩　假若我是个传福音的人。一个罪人来了，要我告诉他得救的路。我尽所能的对他说清楚。我告诉他关于血、十字架、赎罪和救赎的事，也告诉他主已经作了一切。然后他说他要得救。我们就一同跪下来。我祷告了几句，就请他祷告。他说，‘主，我知道你的儿子基督的血洁净了我一切的罪，所以请你赦免我的罪。’然后又说，‘阿们。’他起来之前我问他说，‘你的罪如何？你的罪得赦免了么？你自己如何？你得救了么？’假如他回答说，‘我相信我将要得救，我相信神要赦免我的罪，我全心相信神能赦免我的罪。’那个人得救了么？不！他的罪得赦免了么？不。他该怎么说呢？他该仅仅往上看，并说，‘赞美主，我一切的罪都得赦免了；赞美主，我一切的罪已经得赦免了；赞美主，我得救了。’只有一种信心─我已经得着了。这原则也应用在别的事上。许多所谓的信心，其实只是盼望而已。许多人说他们有信心，但全是在将来，他们说有一天他们将要得着。但信心不是说我有一天将要得着，乃是说我已经得着了！

医治　已过常常有人叫我去为病人祷告，祷告之后我立即知道那人是否得着医治。怎么知道的呢？我进到房间后就用油抹他，或者不用油抹，视情况而定；祷告之后我会问他说，‘你的病怎么了？’他的答覆会立刻显明那人有没有信心。他如果说，‘赞美主，一切都好了。’他可能仍然觉得软弱，仍然有高烧，但他能赞美主。我问他说，‘我需要再来为你祷告么？’他说不需要了，事情都成了。所以无论他的情况看来如何严重，我都很有把握的离开；因为他不是相信神将要医治，乃是相信神已经医治了他。有时当我问那个人如何时，答案却不一样。他说，‘我相信主要医治我。我很确定神要医治我，我全心相信我将要得着医治。’他可能看起来有世上全部的信心，相信他要得着医治，我却失望的回家。我知道他不会得着医治。他没有神圣的一摸，没有所赐的信心。那人说他相信，但他完全没有相信，只是盼望而已。

你看见马可十一章二十四节的重要么？神说，我们必须相信是已经得着了。有一次，主奇妙的医治了我，我就在少数信徒中间作见证。当时一位姊妹，眼睛有非常严重的毛病。每一周她必须坐渡轮到远处去看医生；在这位医生的照顾下，她渐渐好转。医生给她擦药膏，也给她配戴眼镜。她听到我的见证，就想说，‘虽然医生说我会好转，但他却说我绝不会再像正常一样。’所以她祷告，也信主会医治她。但她与医生约好，必须去看他。医生给了她一付眼镜和一瓶药膏；之后，她上了渡轮就再祷告说，‘主阿，你真的要医治我么？’她相信主已经听了她的祷告，事情已经成了。所以她说，‘主阿，我要这眼镜和药膏作什么呢？’但撒但说，‘不要太快，不要作得太过了，不要盲目的相信。等等看这是否可行，如果不行，你仍然有眼镜可戴，有药膏可涂。这样你两面都顾到了。’但她说，‘祷告蒙垂听了，事就成了。我已经得了医治，不需要眼镜或药膏了。’然后撒但说，‘眼镜花了三十块钱，你若将它丢掉，就浪费三十块了。如果你的祷告和信心没有用，你就得再花三十块钱去买。’但她说，‘我已经得医治了，我要药膏和眼镜作什么呢？’所以她把眼镜和药膏都丢到船外。（我不是题议你们把眼镜丢掉，也不是说我们不需要医生的帮助；但我们若有信心，就能作任何事。）她就这样回来，眼睛也真的得了医治。

请记得主的话说，‘信是已经得着的，就必得着。’信心总是过去式，虽然经历可能是将来的。我们若因着经历是将来的，而使信心成为将来的，那么信心就只是盼望而已。这位姊妹回来之后，见证主为她所作的；一位与她从前病况相同的弟兄，听到她的见证。（我见证主为我所作之事时，他也在场。）这位弟兄与她的疾病完全一样，也去看同一位医生，医生也给他同样的处方。他对自己说，‘如果神能医好那位姊妹的眼睛，难道祂不能医好我的眼睛么？’所以他祷告了。有一位同工来告诉我说，‘倪弟兄，你知道么？某某弟兄正信靠主医治他的眼睛，那不是很好么？’我说，‘不，等等看到底这是信心还是盼望。’他也与医生约好了，也要配戴眼镜并涂药膏。他拿到以后，上了同一艘渡轮，然后挣扎说，‘如果我得了医治，难道不该把眼镜和药膏丢掉么？’他记得那位姊妹把眼镜和药膏丢到河里，所以他也照样作了。他说，‘我要单单信靠主，我不要信靠医生或药物。’他回来以后来看我。我对他说，‘你为什么把眼镜和药膏丢掉呢？’‘哦，我信靠神。从今天起，我不信靠人，我单单信靠神。’我问说，‘你的眼睛怎么了？’‘我可以信靠神。’‘但你只有这两只眼睛；眼睛是很宝贵的，眼睛若有毛病，你永远无法换掉。’他说，‘我信神要医治我的眼睛。’我问：‘你真的相信神要医治你的眼睛么？’‘是的，我若不相信神医治我的眼睛，你想我会这么愚昧，把眼镜和药膏丢掉么？’我对他说，‘对不起，我要说你的信心太大，以致神无法作事。恐怕你要回到医生那里，再买一付眼镜。’他说，‘你这样说是什么意思？’我回答说，‘你是在盼望神，不是相信神。’他有点受刺激，就离开，对另一位弟兄说，‘有一天倪弟兄会看见他是错的。他要得着证明，我已经有信心了。我知道神要医治我。’我的同工来告诉我，又问我说，‘为什么你说他没有信心呢？为什么你不相信神要医治他呢？’我回答说，‘因为他完全没有信心，他只有盼望。’他问说，‘你的意思是什么？’我说，‘你记得马可十一章二十四节如何解释信心的性质么？’‘你的意思是说，一个人冒着瞎眼的危险，还没有真实的信心么？如果那不是信心，那怎样才是呢？你的意思是说，如果一个人因着信丢掉三十块钱，又丢掉已过所花总数近一百块的钱，他还是没有真实的信心么？那怎样才是呢？’我说，‘这都是行为，不是信心。这些是他所作的，不是相信神所已经作的。’当然，我很盼望他能得着医治。我不愿意他得不到医治，来证明我是对的！一个月过去，没有事发生。两个月过去，我再看到他。他的眼睛变得更红，流脓流得更厉害。有一天他来对我说，‘你仍然相信我没有信心么？’我说，‘恐怕是的。’他回答说，‘我相信神要医治我。我知道一件事，神指示我要到河上游传福音。我要住两个月，然后回来，那时我就会得着医治了。’我说，‘尽你所能的相信你要得着医治罢。’我没有说什么使他灰心；但我对我的同工说，‘他相信他若为神作事，神就要为他作事。他的相信是将来的，不是过去的。’他回来的时候，仍然没有得着医治，他还得依赖眼镜，今天他仍然戴着眼镜。

这两个事例是完全平行的。一个得着医治，另一个没有。为什么？因为一个有信心，另一个没有。一个相信，另一个只是盼望。我们以为人若不冒一些风险，就是有信心，但这些是人的行为，不是人的信心。我们若相信，我们就说，‘赞美主，事已经成了。’

得自由　对于救恩，我们必须相信是已经作成的。对于医治，也可应用同样的原则。得自由是在同样的基础上。我们必须认识这是已经完成的。

某个大城市之教会的长老，对主非常热心。他开了三、四个相当大的店，也资助自己教会的牧师，与他轮流讲道。他的脾气很急，非常暴躁！有一天清早他来看我，流着泪说，‘今天早上我要负责在教会讲道，但我怕我不能讲。’我问说，‘你有什么难处呢？’他说，‘你知道我的脾气很坏。我知道这事，也恨这个。我知道我不该发脾气。我认错，但之后我又发脾气了。我对我的员工说到主耶稣，然后却发脾气，他们就说，“作基督徒有什么用？”我在所有的店里都发过脾气，也失去我的见证。昨天我对一些员工非常不满。虽然我非常受刺激，但我克制住自己。我想：“明天轮到我讲道，我不敢发怒，”所以我把怒气压下去，直到我回家，但我全身因着压下去的怒气而发抖。我因着家里发生的事又受刺激，但我再想说，“明天轮到我讲道，所以我不敢发怒，”我就把怒气又压下去了。今早起来，我记起昨天所发生的事，就不禁全身发抖。然后我的女儿作了一些事使我不高兴；更坏的是，我太太把食物烧焦了。我就说，“这已经过了忍耐的限度；即使今天轮到我讲道，我也无法再忍受了，我无法控制自己，我无法讲道了，因为我必须爆发出来了！”现在怎么办呢？’我只是笑笑，他就说，‘不要跟我开玩笑了。’我说，‘我很高兴。’‘为什么呢？’‘我高兴主又有大工要作了。’‘不要以为我是容易办的；我的脾气是不受控制的。’‘对你来说可能太过，但对主这不是太过。我相信实际的救恩，不是理论的救恩。’我翻到罗马八章二节，读出来说，‘赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’我就说，‘你在基督耶稣里么？’他回答说，‘我当然在。’‘那好，神的话怎样说呢？’‘圣灵的律…释放了我。’‘这句话是什么时态？’‘过去式。’‘不错，神说赐生命圣灵的律…已经使你得自由，你自由了么？’‘当然没有。’我说，‘我不是问你今天有没有发脾气；我是问你另一个问题：你自由了么？按照这一节神的话，你是自由的，因为这里说，“已经释放了我。”’他回答说，‘按照罗马八章二节，我是自由的；但按照我的经历，我不是自由的。’‘你要相信自己的经历呢，还是相信神的话？那一个更可靠，是神的话呢，还是你的经历？’他回答说，‘我是基督徒，当然必须说是神的话更可靠，但我无法说我是自由的。’我说，‘神不是那么在意你的脾气，祂却非常在意你不信的恶心。神的话说，“赐生命圣灵的律释放了我。”你却说圣灵没有释放你，那你就是说神在罗马八章二节的话不是真的。我不那么在意你的坏脾气，但我却在意你不信的恶心。’他流着泪说，‘我自知我是不信，因为我盼望得着自由，但我无法相信我是自由的。我无法相信神的话，说我已经自由了。’我说，‘这次主日早上我要讲道，我必须去豫备。对不起，我不能再逗留了，但我可以让你留在我的客厅；关于这不信的罪，你去跟神对付罢。’半个小时之后我回来，那位弟兄抓住我的手说，‘赞美主，阿利路亚。’我问说，‘发生什么事了？’‘赞美主，我得自由了。’‘你的脾气怎么样呢？’‘我只知道这件事，我得自由了，我不在意别的事，因为我得自由了。’我问说，‘你将要得着自由，还是你如今是自由的？’他回答说，‘我如今是自由的了。’他走出门时又再说，‘赞美主，我如今自由了。’两个月之后我遇到他就问说，‘现在你怎么了？’他回答说，‘赞美主，我是自由的。’四个月之后，我遇到他，又问同样的问题，他又回答说，‘赞美主，我是自由的。’六个月之后，对于我的问题，他的答案仍是一样。这就是信心。信心不是说，‘我将要得着自由，’或‘神能使我得自由。’信心乃是站在神的话上，并说，‘我是自由的。’

那么我如何能得着信心呢？我的眼睛必须得开启。这是对于信心最重要的点。我们不能单单坐下来说，‘我得救了，我得救了，所以我就是得救的，’或者说，‘我得医治了，我得医治了，我得医治了，所以我就是得医治了；’或者说，‘我自由了，我自由了，我自由了，所以我是自由的。’那是自己的题议，不是信心。不，我们需要眼睛被开启；我们需要从神的话而来的启示，使我们能说，‘神已经听了我的祷告，我知道了！’我们可能不明白，但我们知道。我们可能无法解释是否听到一个声音，或看见一个异象等等，我们就是知道了。我们是怎么知道的呢？我们知道就是了。你如何得知自己的名字呢？你就是知道了。你不需要到户籍登记处来查对，或者过一阵子去查看你的护照一下才能确定。你就是知道了。譬如有人会说，‘神的话如此如此说。’那很好，但可能没有意义。不错，神的话如此说，但你知道么？我们若理论说，‘现在我有了一个启示，我得着了信心，我下一步该作什么？’那就是没有信心！信心是自然的。信心是：‘主，我赞美你的名；事已经成了。’赞美是信心自然的结果，是从信心自然产生出来的；我们不必作出来。什么时候我们有信心，神就尊重这信心；什么时候有信心，就会有赞美，祷告就停止了。我们要说，‘谢谢你，’我们就不会求恳了。不需要人催促我们赞美，因为我们无法不赞美。愿神教导我们信心真实的性质。一切祷告都是在那根基上蒙垂听的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八一篇 杯--特会、信息、及谈话记录（卷六）

第一八一篇　杯 书名：特会、信息、及谈话记录（卷六）

第一八一篇　杯

读经：

马可福音十章三十七至四十节：‘他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。耶稣说，你们不知道所求的是什么。我所喝的杯，你们能喝么？我所受的浸，你们能受么？他们说，我们能。耶稣说，我所喝的杯，你们也要喝；我所受的浸，你们也要受；只是坐在我的左右，不是我可以赐的；乃是为谁豫备的，就赐给谁。’

我们必须喝主所喝的杯。从以上的章节看，这相当清楚。我们被摆在与主同样的地位上，我们也要在这条线上与祂有交通。这里所说的杯与浸，显然与赎罪无关；在赎罪的事上，我们是全然无分的。

这里的喝杯，是与行神的旨意有关；但我们必须脱离与这旨意有关的事物，而行这旨意。有些事物与神的旨意有密切的关系，但我们不可被那些事物占有，乃要被神对我们的旨意占有。我们要完全献上自己来行神的旨意，而不被与这旨意有关的事物占有。

许多人在实行上的难处是，当他们想要找出神的旨意时，就被有关的事物所占有。例如，假定有人请我到印度去，在那里带领一些聚会。我跪下祷告，我的思想就到了印度去─地点如何，机会如何，有什么缺点，去那里要花费多少，可能改去什么其他地方等等。正、反两方都来到我面前，我就立刻被与神旨意有关的事物所占有，而不是仅仅被神的旨意所占有。撒但就在这里得着把柄。他的作法是用事物或难处占有我们。结果，我们就被吓倒，因而无法认识神的旨意。

我们若不被与祂的旨意可能有关的事所抓住，认识神的旨意就是简单的事。我们若真要神的旨意，并且被祂的旨意所占有，神的能力就在这里。但我们若被难处，以及行这旨意可能有的一切牵联所占有，撒但就进来。我若完全愿意行神的旨意，不惧怕什么，祂就会相当容易的给我看见祂的旨意。我们就会认识这旨意，那就是关于这旨意的一切！

主是被神的旨意占有，不是被十字架占有。这就是为什么祂能忍受十字架。祂若思想十字架何等沉重，或钉子何等可怕，祂若被这些事所占有，就无法忍受十字架。

每当我们寻求神旨意的时候，我们必须谨慎。要拒绝被可能与这旨意有关的事占有。我们很容易直接被关于这些事物的思想抓住。我们必须拒绝这样的思想。假定神的旨意是叫你作某事，但你需要钱。你不知道下两周要如何生活，钱又会从那里来。这就是被事物所占有，你的心思若置于这些事上，撒但就会得着你。

在一次战事中，有一个上校得知团长下令攻击某个据点。这命令实在是错误的，上校知道了这事，并且知道结果是必死无疑。但他只有一个问题要问传令兵，就是要询问那命令是否真的。一确定真有此命令，他就不关心别的。他们奉命发动攻击，并且全部罹难。那必须是我们的态度。我们必须只关心命令，就是神的旨意，不关心事物或难处。我们若这样作，撒但就绝对无法在我们身上下手。

我要行神的旨意，并且不要被任何事物所钉住。我是完全机动的，超然的。一切挣扎来到，都是因为我们被事物所占有。撒但要将多而又多的恐惧注射到我们里面。我们若全然被神的旨意所占有，就是在喝杯。这样喝杯，有荣耀的指望。

神的旨意是纯全、善良、可喜悦的。这旨意对我们是可喜悦的，我们若单单被这旨意占有，就必如此。我们里面有个东西，是出于神的，绝不会满足于任何少于神旨意的事物。我们该凭这个而活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八二篇 从木器瓦器中分别出来--特会、信息、及谈话记录（卷六）

第一八二篇　从木器瓦器中分别出来 书名：特会、信息、及谈话记录（卷六）

第一八二篇　从木器瓦器中分别出来

读经：

哥林多前书三章十二至十三节：‘若有人用金、银、宝石、草木、禾皆，在这根基上建造；各人的工程必然显露；因为那日子要将祂表明出来，有火发现；这火要试验各人的工程怎样。’

提摩太后书二章十九至二十二节：‘然而神坚固的根基立住了；上面有这印记说，主认识谁是祂的人；又说，凡称呼主名的人，总要离开不义。在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，豫备行各样的善事。你要逃避少年的私欲，同那清心求告（另译）主的人追求公义、信德、仁爱、和平。’

我不信教会荒废了。教会绝不能荒废，但我信教会外表的见证的确荒废了。真理失去了，教会分裂了，分门别类到处可见。根基是正确的，但其上的建造不都是金银。有许多草木、禾皆。基督徒对世界明显的见证失去了，人在这方面失败了，并且我们发觉自己落入极大的混乱中。我们是基督徒，但我们已被带到极大的混乱状态中。一位年老的传教士读了几章‘工作的再思’以后说，‘我们晚生了数百年。现在很难把事情弄对。’我们如今是在外表荒废的日子，事情偏离了神所立定的。因此使徒约翰的职事必须进来。我们可以说这是‘教会被掳到巴比伦’的日子。逐渐的，主将事情带回，恢复已失去的真理。

神的话有没有告诉我们，在这些恢复的日子，我们能作什么？那些忠心的人能摆上怎样的一分？圣经中有论到这事的话。这就是提摩太后书特别宝贵之处。这章论到背离的日子。我信神允许堕落在使徒们离世以前就发生，好叫我们今天发现自己处于类似的背离光景中，可以得着教导。提摩太后书是保罗所写的最后一封书信，与提摩太前书完全不同。前书论到教会的秩序；当神的家秩序井然的时候，就题到长老和执事。但在提摩太后书一点没有题到长老或执事；只题到忠心的人，因为神的家不再秩序井然。当教会不再是秩序井然的时候，我们对教会的见证可以作什么？教会的见证乃是交托给忠心的人。在背离的日子，忠心的未必是长老。在提摩太前书，神的教会被视为神的家；但在提摩太后书，你找不到任何经文说到‘神的家，’只有‘大户人家。’（二２０。）保罗不是说这是教会，但保罗的确用‘大户人家’当作表号来说。我要把‘大户人家’看作那时候外表的见证。所有的基督徒都在其中，但‘有作为贵重的，有作为卑贱的。’这代表基督徒的范围。教会按其性质而言，不能堕落到这种地步，但外表的范围却能。

什么是‘贵重的’和‘卑贱的’器皿？这就是属神和属人之间的分别。金代表属神的，出于神的东西。银表征藉着十字架而有的救赎。金是出于神的一切，银是经过了祂儿子十字架的。木代表人的人性，瓦代表人天然的生命。瓦是指那些按着人的样式和天然生命过生活的人，这些人是以他们的天性，为他们里面驱动的能力。神要得着的，乃是使一切都出于祂自己，不是出于人。我们必须拒绝一切出于人的事物。要成为贵重的器皿，有一些条件，并且有必须作的事。

提后二章二十一节说，‘人若自洁，脱离卑贱的事。’人必须将自己从木器、瓦器中分别出来。这不仅是我们自己是否用金、银作成的问题；这不单是我们个人生命的问题。这里告诉我们要自洁，脱离那些木器、瓦器。如何自洁呢？乃是藉着将自己从木器、瓦器中分别出来。神所要的有两面：我们个人的洁净和我们与别人的关联。我自己必须没有任何属地或属人的事物，也必须拒绝由自己作任何事。这是个人的洁净。但同时，我要将自己从任何是木器或瓦器的人中分别出来。这是与别人关联的一面。这不是说，我们要将自己从这些基督徒中分别出来，乃是要从他们所作的，属草木、禾皆的一切分别出来。这里有一位同作基督徒的，如果他的工作是属木的性质，我们就必须与他分开，我们的工作不能与他的工作联合。

这里强调‘器皿。’器皿代表工作的一面。人会称我们为分离主义者，因为我们不仅不作那些事，我们也不愿使自己与作那些事的人联合。我们不愿与他们的工作，与他们作事既定的安排，或与人为的制度联合。我们在这点上必须清楚。我们不是与他们这些人分开，乃是与他们这些器皿分开。

闭关弟兄会想要把人丢弃。我们与每一位神的真信徒都有交通；我们必须远离的，乃是那些工人的身分。我们不要与那工作联结。这是一件划清界线的事。我们该与那些器皿无关，我们不能与那个制度联结。我们绝不能与其他作神儿女的人分开；我们不能与他们这些人分开，但我们能与他们这些器皿分开。这样，我们就‘成为圣洁，合乎主用，豫备行各样的善事。’

二十二节说到‘那清心求告主的人。’这里不是指众人因求告主名而得救。这里只是指那些清心求告主的人。我们要跟随这样的人，并与他们联合。这些人要成为我们的同工。我们要与他们一同‘追求公义、信德、仁爱、和平。’因此，我们与他们的联合基于四件事：公义、信德、仁爱、和平。请注意和平最后才题起，不是首先题起。有些人说，‘不计任何代价要和平。’人总是将和平放在第一，公义放在末后，但这不是神的次序。我们必须与所有神的儿女保持交通，但同时我们必须将自己从卑贱的器皿中分别出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八三篇 神的受限制--特会、信息、及谈话记录（卷六）

第一八三篇　神的受限制 书名：特会、信息、及谈话记录（卷六）

第一八三篇　神的受限制

读经：

历代志下十六章九节：‘耶和华的眼目遍察全地，要显大能帮助向祂心存诚实的人。你这事行得愚昧；此后，你必有争战的事。’

列王纪下十三章十八至十九节：‘以利沙又说，取几枝箭来；他就取了来；以利沙说，打地罢；他打了三次，便止住了；神人向他发怒，说，应当击打五六次，就能攻打亚兰人，直到灭尽；现在只能打败亚兰人三次。’

马太福音十三章二十二节：‘撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实。’

二十三章三十七至三十八节：‘耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人；我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。看哪，你们的家成为荒场，留给你们。’

马可福音一章四十五节：‘那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明的进城，只好在外边旷野地方；人从各处都就了祂来。’

六章五节：‘耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。’

九章二十二至二十三节：‘鬼屡次把他扔在火里、水里，要灭他；你若能作什么，求你怜悯我们，帮助我们。耶稣对他说，你若能信，在信的人，凡事都能。’

约翰福音五章十九节：‘耶稣对他们说，我实实在在的告诉你们，子凭着自己不能作什么，惟有看见父所作的，子才能作；父所作事，子也照样作。’

三十节：‘我凭着自己不能作什么；我怎么听见，就怎么审判；我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。’

路加福音十二章四十九至五十节：‘我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？我有当受的浸；还没有成就，我是何等的迫切呢！’

民数记十四章二十二至二十四节：‘这些人虽看见我的荣耀，和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，他们断不得看见我向他们的祖宗所起誓应许之地，凡藐视我的，一个也不得看见，惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。’

以赛亚书五十九章一至二节：‘耶和华的膀臂，并非缩短不能拯救；耳朵，并非发沉不能听见；但你们的罪孽使你们与神隔绝，你们的罪恶使他掩面不听你们。’

玛拉基书三章十至十二节：‘万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。万军之耶和华说，我必为你们斥责蝗虫，不容祂毁坏你们的土产；你们田间的葡萄树在未熟之先，也不掉果子。万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。’

以弗所书一章二十二至二十三节：‘又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那在万有中充满万有者的丰满。’（另译。）

这些日子，主一直对我们说到神的受限制。神的受限制是一件严肃的事情，值得我们思考。关于神的能力，我们谈得很多，但我们很少思考神所受的限制。今天有许多事神不能作。我们有否想过这情形是多么严重？神不能作某些事，不是因为祂无能。祂是无所不能的，但祂有祂所受的限制。

神的话是有大能的，绝不徒然返回。但我们在主的比喻中读到，话被‘挤住’了。（太十三22。）人可能将神的话挤住。主耶稣说，‘耶路撒冷阿，耶路撒冷阿，我…愿意…只是你们不愿意。’（二三37。）结果是‘你们的家成为荒场，留给你们。’（38。）主一点也没有错，但神的儿子受到限制。在人里面有个东西如此有能力，竟限制耶稣基督。

在旧约里耶和华起誓，那地要赐给祂的子民，但他们无法进入。神能带他们进入，祂能赶出仇敌，但在民数记十四章我们看见，他们有能力偏离并阻挠神对人的旨意。

以赛亚五十章二节：‘我的膀臂岂是缩短，不能救赎么？’不。那么为什么祂不作工？那是因着人的罪和罪孽。所以这里我们看见，神无所不能的手，受到祂子民罪的限制。这不是因为祂不能作什么，乃是因为人限制了祂。因着人里面有个东西，祝福就必须受到耽延。

代下十六章九节：‘耶和华的眼目遍察全地，要显大能帮助向祂心存诚实的人。’想想看：神在寻找心存诚实的人，祂要显大能帮助他。祂受到不诚实之心的限制。祂在寻找没有限制的人。

马可六章五节：‘耶稣就在那里不得行什么异能。’为什么我们的主不能作什么？六节告诉我们，是因‘他们不信。’

马可一章四十一至四十五节说到主治好一个人，然后告诉他什么话都不可说。但那人不顺从，结果主就不得进城。因着人在作见证的事上天然的热心，祂就被限制在旷野地方。

神是无所不能的，但祂的无所不能受到限制，因为祂必须有某些适合祂作工的条件。问题是我们有否站在让祂显明祂能力的地位上。我知道我不能帮助神，我不能促进祂作任何事情。但我可能有些东西会拦阻祂。罪、不信、天然的能力等等，都会拦阻神的能力。主必须给我们光，使我们看见祂所能作的；祂也必须给我们光，使我们看见我们会拦阻祂作什么。我能将祂放在一个地位上，使祂不能作祂所要作的。天地的创造者，会受我们限制。愿主鉴察我们的心，并彻底对付我们。在我里面有没有什么是拦阻祂的？我的基督徒生活中有没有其他的倚靠？有没有凭眼见或感觉的倾向，或者我是凭信而行？我的生命中只有神么？祂要作我的生命和能力。我有没有什么计划、程序，是顶替祂的？我信靠祂使无变有么？我信靠祂叫死人复活么？祂始终是复活的神。我们若靠近祂而活，就必看见光。我们若住在祂里面，光是确定的。我们发现有什么拦阻，不是凭着察验自己，乃是凭着在祂面前。

路加十二章五十节说到主受限制。主说到‘迫切，’就是受束缚。这辞的意思就是没有自由的通道。主说祂要把火丢在地上。如何丢？藉着受一种浸。‘我是何等的迫切，’也可译作‘我是何等受困迫，’意思就是能力局限在祂自己里面。祂因着在属人身体的光景里而受了限制。祂不能同时在两地。祂在地上因着在身体里而受限制，所以寻求受浸的日子，就是祂要死在十字架上的日子。凭着祂的死与复活，祂会得着属灵的身体，藉着圣灵，祂的生命就能赐给祂的子民。约翰十二章是与这一段平行的经文。生命，就是生产的能力，包含在麦粒里；惟有麦粒落在地里死了，生命才能得着释放。主受死以前，是父的独生子。但在复活的早晨祂说，‘我的父，也是你们的父。’（约二十17。）这里教会的问题进来了。我们是祂的身体，是那在万有中充满万有者的丰满。

一个人的身体，乃是为着这个人个格的完全彰显。基督的身体是什么？基督的身体就是那彰显基督的。主耶稣是藉着每个肢体彰显祂自己，祂是藉着祂的教会彰显祂一切所是。但身体可能是祂的彰显，也可能成为祂的限制。祂在地上，是在肉体受限制的身体里行动；今天，祂是在属灵的身体─祂的教会─里行动，彰显并表显祂自己。祂在那灵里，在祂属灵的身体里行动。祂在地上，是在祂肉身的身体里表显祂自己；今天祂仍然在一个身体里表显祂自己，不过那是个属灵的身体。我们是这属灵身体的肢体，我们若不是用来彰显祂，就是限制祂。当我们蒙光照，看见我们的责任有多大时，那将是个不得了的日子。我们是基督惟一的彰显。身体是祂彰显自己的凭藉。在我的身体之外，我还有什么彰显？没有。同样的原则，我们在一个地位上，或者给祂完全的彰显，或者使祂不能彰显祂自己。为这缘故，基督绝对的主宰无比重要。为了让祂藉着祂的身体，对付这世界，对付属灵界里的邪恶情况，并彰显祂自己，我们就不可在任何一面限制或约束祂。

无所不能的一位，竟然受人限制，这是如何发生的？这要继续到永远么？在已过的永远里，并在将来的永远里，神是以利沙代；没有什么可限制祂。在两个永远里，没有什么能终止、拦阻或耽延祂。但神有一个意愿。祂有一个儿子，但祂要得着许多的儿子，祂要得着一班人，有分于祂的生命，并表显祂的儿子。为这缘故，祂创造天地和人。但这里有个难处：人被造有自由意志。这里神开始受限制。从伊甸园直到如今，有三个意志在作工─神的意志、撒但的意志、和人的意志。神不愿除去人的意志。祂要人的意志站在祂那边，所以祂也接受随之而来的限制。神不愿强迫人作什么。祂朝着祂的目标作工。在两个永远里，神的无所不能是绝对的；今天祂的无所不能是相对的，因祂受到一些限制。在创造里，神将祂的全能置于人意志的限制之下。人的意志可以在神的一边，也可以在自己的一边、或在撒但的一边限制神。人的意志若能向着神，神就要比创世以前得着更多的荣耀。所以这个无所不能，在将来的永远里，会比在已过的永远里大得多。将来虽然有限制的可能，但那时神将不受限制，因为我们已被带到一个境地，凡是出于神的，我们都会赞同。所以神要得着更大的荣耀。将来还是有一个分开的意志，但这意志服从神，对神乃是荣耀。神这样作是冒着险。我的度量将成为神能力的度量；神有多大，就在于我的度量容让祂有多大。这是瓦器里的度量。我若扩大我的度量，就是扩大神在我里面的能力。今天神的能力受我的度量限制，它是受制于我的意志、我的服从、我的顺从和信心。神的能力取决于我对祂的信心。我是规格，是标准。今天神的全能受制于你和我。

有一位的意志绝对与神的意志联合，神在祂身上不受限制，这一位就是主耶稣。神能在祂身上，并藉着祂作神所喜欢的。藉着祂的死与复活，有一个身体凭着那灵的能力形成了；今天神在寻找一些肢体，对祂会有完全的回应，并且在他们身上，神的意愿所受的限制会永远除去。神只在创造里，在时间里受限制；祂在永远里不受限制。教会要为祂除去限制。所以我们受了极大异象的托付！神几乎可以说是托付我们恢复祂自己的无所不能！祂恳求我们除去祂所受的限制。为此，在我能带进永远的计划以前，祂必须在我身上有自由的通路。这就是国度的意思。国度的意思就是神能作祂所要作的，祂有祂自己的通路。祂是不受拦阻的，祂有权柄和能力，所以有荣耀；祂有一个范围，在其中祂是至高无上的。教会必须带进这个。有一天，教会将是祂的器皿，盛装祂所要的一切，但今天这就必须开始。神在等候，直到我们完全顺从；这是神作工的原则。我们期待神作工，但神说，‘我能对你作什么？’你不能期待神显明比你所给祂更大的度量。祂是绝对无限的。今天神的能力完全受制于我们的度量。神无法比我们所是的更有能力。祂已将祂自己放在我们里面，使我们成为祂的管道；我们能将祂关在外面，也能释放祂。整个神圣计划的得失都在于此。

今天这是事奉的秘诀。我怎能真正事奉主？不是凭着热心作什么，乃是凭着来到真正服从的境地。听命胜于献祭。有许多献祭的事在进行的时候，不一定有多少顺从！亚伯拉罕将以撒放在祭坛上，比将他收回更容易。主必须把我们带到一个境地，我们没有什么拦阻祂，我们在主手中是柔软的。祂必须把我们带到一个境地，对祂自己有完全的回应，使祂能有自由无阻的通路。这样，就没有什么是祂所不能作的。‘子凭着自己不能作什么。’（约五19。）这就是秘诀！哦！我们顽固的性情！‘主，从今天起，愿我得着恩典，不信靠自己，不用自己的能力，或高估自己。愿一切拦阻你的，都放在血底下。’

教会是神造物中初熟的果子。凡在国度时代里是真实的，今天在教会的得胜者中间就该是真实的。‘愿你的旨意行在地上，如同行在天上。’（太六10。）这就是说，没有人的意志该进来限制祂。权柄的问题得着解决，能力的问题也就得着解决。在国度里，神将不受限制。我们该祷告：‘主，在我里面有什么暗中损伤你的主权？’耶稣是主。在神那面绝没有能力的问题，但因着现今世代的性质，‘意志’是决定的因素，在我们这面就有限制。我们的眼睛必须得开，看见神的受限制，并看见我们该如何与祂合作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八四篇 不因主跌倒--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一八四篇　不因主跌倒--特会、信息、及谈话记录（卷六）
第一八四篇　不因主跌倒 书名：特会、信息、及谈话记录（卷六）

第一八四篇　不因主跌倒

读经：

马太福音十一章二至六节：‘约翰在监里听见基督所作的事，就打发两个门徒去，问祂说，那将要来的是你么？还是我们等候别人呢？耶稣回答说，你们去把所听见所看见的事告诉约翰；就是瞎子看见，瘸子行走，长大痲疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。’

因主跌倒是什么意思？主说，‘凡不因我跌倒的，就有福了。’（太十一６。）因主跌倒，意思就是主所作的事我们不满意；我们不喜欢主所作的。我们甚至有理由不喜欢祂所作的。按我们自己的看法，我们有理由被绊跌。主所作的，或没有作的，的确使施浸约翰跌倒。约翰不是因法利赛人和税吏跌倒；他乃是因主跌倒。从他的观点看，他有理由被绊跌。

为什么他被绊跌？他盼望以色列复国，盼望主带进复兴。第一位以利亚曾上迦密山，并且显出大能；以色列得复兴，并且以利亚的职事得表白。但第二位以利亚被下在监里，并且快要被杀。他打发人带信给主，因为他被绊跌了。他想，‘当然你该作些事。那将要来的是你么？还是我们等候别人呢？’他要主作些事，证明祂是谁。但主没有作什么表明祂是谁，或表白祂的职事。

‘不因我跌倒，’意思就是不因主所作的跌倒。我们觉得主没有作我们所要的。祂没有作我们觉得祂所该作的，祂没有表白我们。我们满意主对我们的作法么？这不是认识并行神旨意的问题，乃是我们喜不喜欢祂作法的问题。常常我们能哭着行神的旨意。我们哭，因为我们因祂的作法跌倒了；我们被祂的作法、祂的方法所绊跌，似乎我们被绊跌是很有理由的。

这与我们的主对付我们的肉体或我们己的生命无关。那种对付的水平低得多。我现在是说到一个全心为着神的人。我们已寻求认识祂的旨意，我们为着自己一无所要，我们要祂的荣耀，但在神对我们的许多作法上，我们很失望。我们来到极大的难处中，并且没有出路。我们病了，我们期望祂医治我们，而我们没有得医治。我们软弱，但没有力量来到。我们缺钱，但钱没有来。似乎神没有达到我们的期望。这些事一再发生的时侯，我们就因主跌倒了。许多人还不够资格因主跌倒；他们因着肉体和世界而跌倒。主似乎使他们失望，其实错的是他们。

不因主跌倒是最高的管教。常常我们觉得主必须进来顾到祂的见证，祂的尊贵和祂的信实濒临危险；但祂不愿进来。神带领以色列人经过旷野。他们从埃及出来以后，被仇敌追赶且困住。他们左右和背后有山，他们前面有海；然后神由海中开路。每当我们到了被困住的境地，我们总期望神由海中开路，但许多时候祂没有这样作。监门没有开，钱没有来，局面没有改变。这时试验就来了。那些爱主道路的人能抬头说，‘你不喜欢我们死在埃及。但你若喜欢我们死在红海边，就愿事情如此成就。无论红海分开不分开，我们都满意，我们都快乐。’盖恩夫人（Madam Guyon）曾说，‘我信神过于祂的工作。’即使神似乎不遵守祂的应许，我们总是信祂。这就是不因祂跌倒。当我们有彻底的奉献，把自己献上为着事奉祂，我们就期望神为我们作些事。我们若有那么彻底，就有极大的期望。我们若没有达到那么彻底的地步，就能以我们的软弱为理由来解释一切，说这是因为我们有不对之处。但我们彻底奉献的时候，就期望看见神的拯救。神没有进来，我们就觉得有权利叫神进来，这就是因主跌倒。那些不因主跌倒的人，就有福了。我们要能说，‘神若照着祂的应许行动，固然是好的；若不然，也是好的。’有一天，一切事都要得着解释，我们也要看见神是对的。祂的道路高过我们的道路。有许多事是我们现在不能明白或领会的。我们站在审判台前的时候，不仅是我们要受审判，不仅我们要向主解释许多事，神也要向我们解释许多事。将有许多事例，我以为自己是对的，其实却错了。也将有一些事例，神要说，‘我是对的，但你也是对的。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八五篇 同工--特会、信息、及谈话记录（卷六）

第一八五篇　同工 书名：特会、信息、及谈话记录（卷六）

第一八五篇　同工

我们工作的范围，断定我们可以找着同工的范围；所以在我们解决同工的问题以前，我们必须先解决这个问题：我的工作是什么？在我们自己工作的问题解决之前，不可能解决我们同工的问题。我的工作符合神永远计划的要求么？我的职事完全应付神的需要么？若是这样，我对任何同工的要求就不能少于这个─客观一面，他必须有清楚的看见；主观一面，他天然的生命必须有基本的破碎。

在福音书里我们的主给我们看见，选立同工的是祂。祂拣选了十二门徒，祂差遣这些人分为六对出去。我们读到西门‘还有’安得烈，雅各‘和’约翰，腓力‘和’巴多罗买，多马‘和’马太，雅各‘和’达太，西门‘还有’犹大。（太十2～5。）十二门徒都是一同劳苦的人；每人都与其他十一人一同劳苦，但就着更特定的意义说，每人都有一位特别的同工。

我们的主指派他们特别的工作，为着实行这工作，祂差遣他们两个两个的出去。所以我们在福音书里读到二乘六。但在行传二章我们读到，‘彼得和十一个使徒。’（14。）二人六组现在成了十二人一组。门徒在各地劳苦的时候，他们分为一对一对的同工，但他们聚集在耶路撒冷的时候，他们在那里不是对未得救者作见证，乃是为主的复活作见证。他们不能在教会聚集时作同工，所以六对就解散了。但甚至在这之后，当有特别的职事要尽的时候，我们还是看见特别的合作。在行传三章我们看见彼得和约翰一同出去，在行传八章我们看见同样的二人出去，作特别的同工。对特别职事之特别托付的管治原则是六乘二，但对基督徒生活的管治原则是所有的门徒合而为一。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八六篇 神的道路--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一八六篇　神的道路--特会、信息、及谈话记录（卷六）
第一八六篇　神的道路 书名：特会、信息、及谈话记录（卷六）

第一八六篇　神的道路

读经：

以赛亚书五十五章八至九节：‘耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。’

罗马书九章十一至十二节：‘（双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。）神就对利百加说，“将来大的要服事小的。”’

十五至十六节：‘因祂对摩西说，“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’

十八节：‘如此看来，神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。’

彼得前书一章三节：‘愿颂赞归与我们主耶稣基督的父神，祂曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望。’

以弗所书一章五节：‘又因爱我们，就按着自己意旨所喜悦的，豫定我们，藉着耶稣基督得儿子的名分。’

九节：‘都是照祂自己所豫定的美意，叫我们知道祂旨意的奥秘。’

十一节：‘我们也在祂里面得了基业，这原是那位随己意行作万事的，照着祂旨意所豫定的。’

二章八至九节：‘你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。’

三章十四至十九节：‘因此，我在父面前屈膝，（天上地上的各家，都是从祂得名，）求祂按着祂丰盛的荣耀，藉着祂的灵，叫你们心里的力量刚强起来，使基督因你们的信，住在你们心里，叫你们的爱心，有根有基，能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的，便叫神一切所充满的，充满了你们。’

腓立比书四章七节：‘神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。’

十九节：‘我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。’

希伯来书六章十三至十四节：‘当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说，“论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”’

八章八至十节：‘所以主指责祂的百姓说，“日子将到，我要与以色列家，和犹大家，另立新约；不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约；因为他们不恒心守我的约，我也不理他们；这是主说的。”主又说，“那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民。”’

提摩太后书一章九节：‘神救了我们，以圣召召我们，不是按我们的行为，乃是按祂的旨意，和恩典；这恩典是万古之先，在基督耶稣里赐给我们的。’

二章十三节：‘我们纵然失信，祂仍是可信的；因为祂不能背乎自已。’

希伯来书十三章二十至二十一节：‘但愿赐平安的神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的神，在各样善事上，成全你们，叫你们遵行祂的旨意，又藉着耶稣基督在你们心里行祂所喜悦的事；愿荣耀归给祂，直到永永远远。阿们。’

神的道路是照着祂自己的度量。凡祂所作的工作，都有确定的度量和确定的范围，这范围不受人的限制。人必须知道他是何等软弱。我们也许承认有许多事我们不能作，我们太软弱，不能行神的旨意，或符合祂的圣别，或为祂作工，或讨祂喜悦。但这样承认软弱，不能帮助我们有丝毫的前进！有人说，承认软弱是前进的第一步。我要承认，这样的承认是必须的，但承认的本身不会带我们到任何地方。让我再说，我不轻看对软弱的承认，因为这是最需要的；但若有一种软弱未被察觉并承认，那么其他的承认都与我们无益。因为有一种基本的软弱是我们必须承认的，就是我们不仅无力讨神的喜悦，我们甚至无法抓住神的能力为我们作工。我们许多人觉得，我们藉着祷告，或恳求，或禁食，就能感动神。但有两个问题：第一，我们是无能的；第二，我们甚至无法抓住神为我们作这事。我们有些人祷告了一年或更久，似乎没有事发生。我们为着启示向神呼喊，而没有启示临到。然后我们觉得我们祷告不够，或不够恳切。我们觉得我们所作的必定在那里有什么缺欠，或者有些罪我们还未承认。但我们必须被带到一个地步，我们不仅领悟自己的无能，也领悟自己甚至无法抓住神的力量为我们作这事。我们无法作这事，我们也无法仰望神作这事。我们若没有看见这一点，那么其他对软弱的承认都没有用。我们必须看见，凡神所作的都是按着祂的意旨和意念，不在于我们的恳求。

我们的救恩就是这样作工在我们身上的。我们前面所读的许多经文，都是说到救恩一事，说到神按着祂的意旨、祂的喜悦、祂的意念等等拯救我们。（弗一５。）祂作工是按着祂自己的目的，不是按着我们所要的。神不是按着我们的标准、程序、范围，乃是照着祂自己的喜悦作工。彼前一章三节说，我们是照祂的怜悯得救的。我们得救不是因着我们的寻求，乃是因为这是祂的喜悦、祂的意旨、祂的目的。许多时候我们知道神有能力，我们想要抓住那能力，或信靠那能力。但甚至我们的得救也是本于祂，我们的信心也是来自祂。神若愿意，就有救恩和恩典。我们看见保罗在以弗所三章十六节的祷告：‘按着…。’的确，我们必须祷告，但神听我们的祷告，不仅是因为我们求，也是因为祂喜悦这样作。这就是‘按着祂丰盛的荣耀。’（弗三１６。）这里不是按着我们所想的，乃是超过我们所能求、所能想的。（２０。）‘天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。’（赛五五９。）

在约翰六章，我们看见五千人吃饱。他们没有期望这事！他们只是去听主说话。但主认为他们也需要吃，祂就喂养他们。这就是恩典－神的丰满。在浪子的故事（路十五１１～３２）里我们看见，他回来时所想要的是食物，‘口粮，’但他得着的却是筵席。他期望作仆人，但他却作了儿子；父亲把一切都花费在他身上。神乃是作使祂自己满足的事。祂不是作你以为祂要作的事，乃是作祂自己要作的事；祂是作符合祂性情的事。在前三本福音书里，我们看见主如何行神迹，回应人的祷告或恳求，但在约翰福音里，我们看见显著的不同。贯串约翰福音的，是一条不同的线；我们看见主显明祂的荣耀，在不同的水平上运行。在二章我们读到变水为酒的神迹。马利亚对主说，‘他们没有酒了，’祂就阻止她说，‘我与你有什么相干？’（４。）这就是说，马利亚与这事无干。在四章，在叙加井旁，我们看见要水喝的那一位，在另一位里面产生干渴，然后满足那干渴。五章说到一个软弱的人，受了三十八年的苦。主自己问他，‘你要痊愈么？’（６。）我们看见，那时甚至那人心里也没有盼望，但主对他说，‘起来，拿你的褥子走罢。’（８。）甚至尼哥底母也没有带着问题来，他没有问什么；似乎他只是来炫耀自己的知识。（三２。）主直截了当的告诉他，他必须重生。在这里采积极路线的是主自己。六章说到五千人吃饱，并剩下十二篮。然后九章说，主‘看见一个人生来是瞎眼的，’（１，）祂回答门徒的问题说，是‘要在他身上显出神的作为来。’（３。）瞎眼的人没有恳求，耶稣就和泥抹他的眼睛，那人就看见了。主要行神迹，不只是回应人的恳求，乃是因为祂是神。我们若认识神，就会看见祂所作的超过我们所求或所想的。我相信祷告，但我也相信神。祂所作的事有许多是要显明祂的荣耀。祂是创造者，祂要创造。我们看见主对马大和马利亚所作的事。祂要在拉撒路身上行神迹，但她们何等眼瞎。马大甚至不愿把石头挪开！（十一３９。）但我们看见主发起每件事。

神的道路高过我们的道路，祂的意念高过我们的意念。祂是神。我想到这点，就要敬拜。神若收回祂在我们的祷告以外为我们所作的一切，我们所剩下的会是何等少！我们要来到祂面前说，‘主，我信你是神。’我们觉得自己甚至无法祷告，觉得自己徒然等候，没有盼望的时候，让我们说，‘主，不是我的祷告，乃是你。我相信你，相信你的宝座，相信你的怜悯。’‘不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’（罗九１６。）我们需要看见，神比我们的祷告和我们的意念更大。我们能祷告的时候，让我们祷告；但我们来到自己无法祷告的境地时，让我们仰望神，并宣告祂是神。我们十分渺小；我们需要学习仰望神凭祂自己成就事情！神若相信祂自己，那么我们也该相信祂。希伯来六章十三节说神指着自己起誓。人总是指着比自己大的起誓，但神指着自己起誓。祂是神。我们不仅必须承认我们不能作什么，因为我们如此软弱；我们也需要承认，我们甚至不能抓住神的力量。神不受我们软弱祷告的限制。祂作工超过我们所能求或所能想的。主的回来，是在我们想不到的时候；照样，祂也要作我们所想不到的工。祂不是照着我们所求的，乃是照着祂的丰富，供应我们的需要。不久以前，有人为我作了一件事。我向他要账单，但我无法从他得着。最后他说，‘我愿接受你所能给我的。’我若只给他几分钱，他也愿接受。但那样我就只能得着那几分钱的荣耀。神不能让祂的荣耀被我们对祂的领略、观念、想法所限制。让我们向神说，‘为我作那会荣耀你的事。’与其花时间向祂呼喊，不如信祂是神。我们的祷告能到尽头，我们的寻求能使我们软弱疲惫，但神不会疲倦或来到尽头。我们对神的想法、观念的度量，不是祂作工的度量。我们可以说，‘主阿，这里有一个疲倦的人，将自己交在你手中。’我们可能急躁不安，但这一点不会加速事情的进行。我们只需要仰望祂，并信靠祂。神说不在乎那定意的，也不在乎那奔跑的，乃在乎发怜悯的神。让我们谦卑自己服在祂手下。我们所有的挣扎、祷告和叹息，都无济于事。祂是一位不能背乎自己的神。（提后二１３。）祂始终是信实的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八七篇 神的旨意--特会、信息、及谈话记录（卷六）

第一八七篇　神的旨意 书名：特会、信息、及谈话记录（卷六）

第一八七篇　神的旨意

读经：

路加福音二十二章四十一至四十二节：‘于是离开他们，约有扔一块石头那么远，跪下祷告，说，父阿，你若愿意，就把这杯撤去；然而不要成就我的意思，只要成就你的意思。’

希伯来书十章五节，七至九节：‘所以基督到世上来的时候，就说，“神阿，祭物和礼物是你不愿意的，你曾给我豫备了身体。…那时我说，神阿，我来了为要照你的旨意行；我的事在经卷上已经记载了。”以上说，祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的（这都是按着律法献的）后又说，我来了为要照你的旨意行；可见祂是除去在先的，为要立定在后的。’

约翰福音六章三十八节：‘因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。’

马可福音十章四十五节：‘因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。’

约翰福音十二章二十七节：‘我现在心里忧愁，我说什么才好呢？父阿，救我脱离这时候；但我原是为这时候来的。’

创世记二十二章一至二节：‘这些事以后，神要试验亚伯拉罕，就呼叫他说，亚伯拉罕，他说，我在这里。神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。’

十二节上：‘天使说，你不可在这童子身上下手，一点不可害他。’

撒母耳记上十五章二十一至二十三节：‘百姓却在所当灭的物中，取了最好的牛羊，要在吉甲献与耶和华你的神。撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。悖逆的罪，与行邪术的罪相等；顽梗的罪，与拜虚神和偶像的罪相同；你既厌弃耶和华的命令，耶和华也厌弃你作王。’

我们的主在客西马尼园的时候祷告：‘不要成就我的意思，只要成就你的意思。’（路二二４２下。）我们追求讨主的喜悦时，有两件事摆在我们面前，就是杯和旨意。杯总该次于旨意。主来要被钉十字架，但祂祷告：‘父阿，你若愿意，就把这杯撤去。’（４２上。）为什么？这对我们是无法解释的。（参约十二２７。）主可以祷告：‘你若愿意，就把这杯撤去。’但祂不可能祷告：‘若是可能，让我不要行你的旨意。’为什么？我们与杯没有直接的关联，只与旨意有关联。我们背十字架不是为着十字架的缘故，乃是单单因为这是神的旨意。所以说，‘听命胜于献祭。’（撒上十五２２。）

杯代表与神旨意有关的‘事，’我们很容易被这些事占有；但主完全被父的旨意占有。祂喝杯，但祂喝杯不是因为那是杯，乃是因为那是神对祂的旨意。我们若真寻求神的旨意，我们最大的危机就是我们被祂所指示的事占有，这就成为一种固执不移的观念。主在最后一刻，还是能放弃那杯。

我们在固守神所指示我们的事么？神的旨意是一切么？我们该完全专注于神的旨意，我们的态度该是：‘我是为着祂的“旨意，”我不是为着任何事。’看看亚伯拉罕，他认识同样的旨意，同样的神，但他得着两个不同的吩咐。（创二十二１～２，１２。）亚伯拉罕会说什么？他有没有说，‘你吩付我献上以撒，所以我无论如何要将他献上’？神不是要我们有献上以撒的生活，乃是要我们有行祂旨意的生活。不要以为因为你作了那个动作，就必定是在行神的旨意。甚至在末了一个晚上，主仍能与父核对十字架是否父的旨意。神若给我看见这是祂的旨意，我就信靠祂的能力会完成这旨意。我使自己与祂的旨意直接接触。我是否会作这事，对我并不重要；我是否要等候，也不重要。我们必须求神使我们的心与那些事分开，并使我们固守祂的旨意。‘父阿，这是你现在的引导么？’我若凭自己要去完成一件事，我所用的必定不是属灵的能力。我要真正有弹性；我不怕停顿，并退后一步，甚或好像破坏事情。神是活的神，有活的旨意。有一天祂要求我献上以撒；次日祂要求我收回以撒。我不被献上以撒的事所霸占。我们若只关切神的旨意，而不是关切那件事，就能毫无痛苦的接受禁止。若禁止引起痛苦，那就表明有些出于我们自己的东西偷偷进来了。‘主，我为自己无所求。我只要你的旨意。’我们若不期望任何事，那是何等平安的生活，因为那就不会有失望了。

我们的难处是，我们常常很确定我们该作什么。我们应当祷告：‘主阿，我很容易偏离你的旨意。’我们绝不能说，我们已经达到一种超越错误的境地。每个杯都该握得非常松，不该紧持不放。能转回是蒙福的事。这态度保守我们在神面前在最柔软的状态中。在保罗的生活中有禁止，并且记在使徒行传里。我们多少人能受神禁止？破碎和柔软比献祭更重要。我们必须与事情没有关联。我们要爱祂现在所要的，不是爱祂曾表明祂所要的。我们必须豫备好，行神现在任何的旨意。

约翰六章三十八节说，‘因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。’神的旨意与我的天性无关。许多时候，我们只要看一个人以为他从神所得着的，是那一种的引导，就能认识一个人。为什么？因为天然的力量许多时候会闯入神的旨意。没有什么比这个更严肃。神纯全的旨意就是‘我’被除去的地方。神儿女中间许多的引导有个人的气味在其中。胆怯的弟兄总是‘受引导’坐在后面。大胆的弟兄总是‘受引导’坐在前面，但二者都宣称‘受引导。’‘不要成就我的意思，’意思是这与我无关。我不可为自己的缘故给神的旨意加添色彩。我们必须来到自己天然力量的尽头。天然的力量非常深，必须彻底被除去。人达到纯净的地步，没有搀杂的地步，是何等美好。圣灵参透万事。（林前二１０。）天然的生命必须与神的事物分开，天然的力量必须被毁坏，天然力量的背脊骨必须被打断。我该被那灵充满到一个地步，使我旁边的人无法分辨主如何在引导我。惟有当我有天然的东西时，别人才能看得出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八八篇 情爱的压抑--特会、信息、及谈话记录（卷六）

第一八八篇　情爱的压抑 书名：特会、信息、及谈话记录（卷六）

第一八八篇　情爱的压抑

读经：

歌罗西书二章十六至二十三节：‘所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们；这些原是后事的影儿；那形体却是基督。不可让人因着故意谦虚，和敬拜天使，就夺去你们的奖赏；这等人拘泥在所见过的，随着自己的欲心，无故的自高自大，不持定元首，全身既然靠着祂筋节得以相助联络，就因神大得长进。你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，服从那不可拿、不可尝、不可摸，等类的规条呢？这都是照人所吩咐所教导的。说到这一切，正用的时候就都败坏了。这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。’

提摩太后书三章一至五节：‘你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤讟、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐不爱神；有敬虔的外表，却背了敬虔的实意；这等人你要躲开。’

在圣经里有三个字用来指生命：zoe，奏厄（灵）；psuche，朴宿克（魂，天然的力量）；bios，白阿司（物质的生命）。许多时候，我们将朴宿克与白阿司混为一谈。我们必须弃绝朴宿克。但圣经没有告诉我们要弃绝我们的白阿司。许多人误以白阿司，物质生命，当作朴宿克。他们想要控制饮食，以为这样作，就是否认他们的朴宿克。这样作就是使施浸约翰比主更大。（参太十一１８～１９。）饮食是属于白阿司，物质的生命，并没有摸着朴宿克，天然的生命。我们若对付白阿司，就只是在对付事情而已。神没有要求我们除去我们的白阿司。事实上，要除去我们的白阿司，惟一的路就是藉着自杀。我们若只对付我们的白阿司，就是在对付事情，我们并没有摸着天然的生命，反而是在加强它。

这是歌罗西二章之教训的精义。十八节的‘故意谦虚，’是指谦虚的行自己的意思。藉着对付世界的事物而自表谦卑，结果就是自高自大，满足肉体，并滋养己的生命。为什么？因为你以为这是你作的，作的人就得着荣耀。我们若是作这事的人，我们就觉得自己得着荣耀。是我得着荣耀，还是主得着荣耀？你胜过试探，是凭着自己的抵挡，还是凭着相信神？歌罗西书说到有些人将不是基督徒信仰的东西，带进基督徒的信仰里。神必须开启我们的眼睛，使我们看见其中的不同。神要来摸那向祂独立的朴宿克生命，（创三，）就是没有祂还能行动的生命。我们也许对付一千件事，而没有摸着我们天然的生命。你若遇见一位好的天主教神甫或佛教僧侣，你会推断他不是属世的。的确，他不是属世的，但他也不是属天的，不是属灵的。他压抑自己，但这只摸着身体（白阿司），没有摸着生命（朴宿克）。

提后三章五节指明三章这段话是给基督徒的，不是给不信者的。‘无亲情’（３）是末世将在基督徒中间发现的情形。二、三节是说到亲情。没有亲情是末世的标记。有些人以为自己很属灵，不愿与家人有任何牵连！有位弟兄以为自己很属灵，因为他不在意离开家人，去为主作工；事实上他从少年时代就从未顾到他们！真正的属灵不是没有亲情；乃是要照顾他们，而同时让十字架对付任何违反神旨意的事情。若没有代价，就不是属灵的。家庭生活要被圣别，但老旧的天然生命要被摸着、被对付。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一八九篇 神现在的旨意--特会、信息、及谈话记录（卷六）

第一八九篇　神现在的旨意 书名：特会、信息、及谈话记录（卷六）

第一八九篇　神现在的旨意

读经：

民数记十四章二十九至三十节：‘你们的尸首必倒在这旷野，并且你们中间凡被数点，从二十岁以外向我发怨言的，必不得进我起誓应许叫你们住的那地，惟有耶孚尼的儿子迦勒，和嫩的儿子约书亚，才能进去。’

四十节：‘清早起来上山顶去，说，我们在这里，我们有罪了，情愿上耶和华所应许的地方去。’

四十四至四十五节：‘他们却擅敢上山顶去，然而耶和华的约柜和摩西，没有出营。于是亚玛力人，和住在那山上的迦南人，都下来击打他们，把他们杀退了，直到何珥玛。’

二十章十至十二节：‘摩西、亚伦就招聚会众到磐石前，摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。’

摩西第二次击打磐石的事，乃是一件窑匠与损坏器皿的事例。这几段圣经是顶严肃的，说到神那一面改变了心意。原初豫定为着某个器皿的计划，被损坏了。它不是被窑匠损坏，乃是被泥土里的东西损坏。请注意，器皿只是被损坏，不是被破碎。

摩西是旧约里最杰出的人，神非常留意他生活的细节。但摩西失败了，‘不在以色列人眼前尊我为圣。’（民二十１２。）他把神带到错误的亮光和地位上，所以神改变祂对他的计划。摩西是地上最谦和的人，但他变得很卤莽，他说，‘你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？’（１０。）神必须表白自己；所以祂必须使摩西成为另一种器皿。

在加低斯巴尼亚，以色列人拒绝进入那地。但他们听到将受的刑罚，就定意按原初的吩咐进去。但神已经改变了祂的心意，所以他们上去就受死，亚玛力人把他们击溃了。

我们不可持定神去年告诉我们的事。我们必须一直持定神；我们必须活在神现在的旨意中，因神也许改变了祂的心意。我们必须更亲密的认识祂，使祂不至由于我们在生活和事奉上的疏忽，而改变祂的心意。我们若已经被命定为第二种器皿，而我们还挣扎要作第一种器皿，结果就是死。以色列人坚持固守神的第一个旨意，就被击杀。我们不能把神的旨意当作儿戏。我们无法知道神会如何改变祂的心意和道路。敬畏神是基督徒生活顶要紧的事。我们的态度该是：‘主，你现在的旨意是什么？保守我亲近你，敬畏你。保守我为着你的上好。倘若在我里面有什么改变了你的心意，我愿意作第二种器皿。倘若将我搁置一旁，能在你的子民中表白你的圣别；倘若你的刑罚能给你的儿女看见更清楚的道路，我愿意接受。’甚至牺牲我的欢喜和快乐，神的荣耀也必须被表白。我们必须柔软，并豫备好接受第二个位置。我们必须向祂行政的手俯伏，也许有一天祂会使我们得恢复。‘所以你们要自卑，服在神大能的手下，到了时候祂必叫你们升高。’（彼前五６。）

我们必须活在神现在的旨意中。我们不可以我们的过去为傲。我们现在保持与神的关系，是必须的。我们必须柔软，必须一直向祂敞开。

我们若真学了十字架的功课，甚至在审判台来到以前，我们就会俯伏在祂面前。我们宁愿牺牲我们的快乐，使神的荣耀得表白。神可能改变祂的心，这是一件严肃的事，这要求我们以敞开的心，谨慎的行在祂面前。我们需要恩典，以胜过一切会抵挡祂的事，因为在事奉上，总有被置于旁侧的可能。我们不要擅取或僭取什么。我们的神乃是烈火。祂是我们慈爱的父，但祂在祂行政的作法上，也是主宰一切的。

‘主，我要学习敬畏你。在我的生活中，我绝不要有任何会抵挡你的事物。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九○篇 模成--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九○篇　模成--特会、信息、及谈话记录（卷六）
第一九○篇　模成 书名：特会、信息、及谈话记录（卷六）

第一九○篇　模成

人不能活在腓立比三章，除非他在生命的经历上先认识罗马六章。腓立比三章是新人的死，是将复活的生命带回十字架，在其上加上死的印记。

复活的生命一直被吸引回到十字架。基督受浸以后，就在复活的立场上，但祂一直在十字架的阴影之下：‘不要成就我的意思，只要成就你的意思。’（路二二42。）

我们是生而死。我们乃是藉着越过越深的死，模成祂的形像；这样，我们就藉着生与死的循环而活。我们那良善的己，常常闯入神圣的事奉中，这就是必须经过死的原因。例如，我们甚至不能让我们的口才，闯入神圣真理的教导中。

假定甲能讲道，乙能办事。若要甲讲道，要乙办事，他们就很有信心的前去；但若要甲办事，要乙讲道，他们就不得不屈膝祷告。我们必须对我们天然的能力没有信心；我们必须治死我们天然的能力，并愿意向它而死。

所以在属灵的事上，没有人优于别人。不同的只在于信心和顺从的程度。关于天然的智慧，我们的态度该如何？‘主，我拒绝凭自己，或凭自己天然的智力，领会你的话。我宁愿留在无知里，除非你愿作我的智慧。’我们必须愿意等候启示。‘主，我拒绝用自己的爱去爱任何人。’‘主，我愿意伤自己，好得着你的称许。’

十字架是事实，也是原则。在救恩一面，它是事实；在得胜一面，它是原则。死的一面，对付罪与己；生命的一面，对付复活的生命。所以，在得胜一面，十字架是原则，不是事实。必须有许多的死与复活，就是死与复活的循环，带人经过生命与死。许多时候我们必须说，‘主，我拒绝凭这与那而活。我承认这一切都必须除去，我接受你的判决。’这就是说，经过新的死，并在比以前更大的复活里出来，其上带着死的印记。

得胜只需要信心，模成乃是顺从。我们要使自己反对自己。盖恩夫人说，‘我要亲吻那惩治的杖。’保罗说，模成是他渴望达到的事。‘这不是说，我已经得着了，已经完全了；我乃是竭力追求。’（腓三12。）

肉体是无益的。我们必须祷告：‘主，给我光。向我启示什么是我的肉体。’对肉体的启示是关口，而每天治死肉体是过程。

得胜的喜乐是满溢的，但模成祂的死是不同的。如一首诗歌说，‘虽然心可伤痛，愿灵仍赞颂。’（诗歌二八二首第二节。）

救恩与释放是白白的恩赐，但模成却需要我们付上‘一切。’得医治是喜乐，但流血是更大的喜乐。

林前二章二至四节乃是说到我们在事奉上的模成。‘因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我…又软弱，又惧怕，又甚战兢。’恩赐给人自信，而属肉体的人却常常藉着这样的恩赐得喂养。许多灵恩派的人不能往前到模成的阶段，甚至不认识得释放，原因就是在此。只得着恩赐是不够的；人必须经过死，并得着死的印记。

模成祂的死引到祂苦难的交通。和受恩姊妹曾说，‘主，我死，因为我要将场地留给别人受死。主，让我站在死的地位上，使别人能进入生命。’每个新的亮光都是给整个身体的。它对我的意思也许是死，对别人却是生命。（林后四11～12，15。）‘因为我们这活着的人，是常为耶稣被交于死地。’（11上。）这‘死’或‘杀死，’就是祂在我们身上治死的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九一篇 主死的四方面--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九一篇　主死的四方面--特会、信息、及谈话记录（卷六）
第一九一篇　主死的四方面 书名：特会、信息、及谈话记录（卷六）

第一九一篇　主死的四方面

读经：

出埃及记十二章十三节：‘这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。’

罗马书六章六节，十一节：‘因为知道我们的旧人，和祂同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆；…这样，你们向罪也当看自己是死的；向神在基督耶稣里，却当看自己是活的。’

神分赐生命的计划不是事后想起的。不是人堕落以后，神才想起也许需要将神圣的生命分赐给人，这思想乃是早已在祂心里的。甚至在人堕落以前，神就要将祂自己，就是将祂的生命，在祂的儿子里赐给人。神永远的计划乃是要得着一个能分享祂非受造生命的族类；在罪进来以前，祂已经以生命树的形态，将祂的生命摆在亚当面前。亚当是无罪的；他既不是有罪的，也不是圣别的。他是凭他天然生命而活的人；他是活的魂。罪来了，亚当与神就分开了。亚当怕见神。罪进来了，救赎的需要才进来。在人堕落以前，人的需要单凭接受生命就能得着供应。但他没有接受生命，反而拣选了别的。罪进来了，神就必须作比祂原初计划更多的事。救赎本身不是目的，但因着罪，救赎就成为达到目的必需的凭藉。

主耶稣的工作是双重的：（一）完成神的计划；（二）完成人的救赎。第二面是补救的。主耶稣的死不仅有补救的性质，也带着积极的意义，是完全在罪的问题以外的。一面是补救的，为要对付人所带进来的；另一面也是积极的，为要完成神原初的计划。

主的死有四方面，就是血、钉十字架、（人子的）肉、以及背十字架。在这四面中，有两面是为着消除魔鬼的作为和人的罪，还有两面是积极的，为着完成神的计划：（一）血是为着补救；（二）钉十字架也是为着补救；（三）（人子的）肉是为着神的计划；（四）背十字架也是为着神的计划。

人的需要是什么？悖逆一进来，就有了罪案的问题。因着罪案，神与人就分开了。二者之间有了障碍，因此给撒但攻击的理由。所以人能被带回与神完满的交通里以前，需要将这罪案─攻击和定罪的理由─挪开。在亚当犯罪以前，他是个天然的人；在堕落以后，他成了‘旧人。’我们不仅有罪的‘产品，’也有罪的‘工厂。’罪行必须除去，这样在神面前就没有罪案，并且我这产生罪的工厂，也必须除去，这样就不会再有罪案！所以，主的死有这四方面：（一）血是为着对付罪。（二）十字架是为着对付我，就是旧人。（三）（人子的）肉说出主在祂的死里将祂的生命释放出来（这生命就是生命树所代表的）。（四）背十字架是死的工作，使天然或魂的生命留在它正确的地位上。

血

血的行动是：（一）向着神，（二）向着人，（三）向着撒但。基本上血是为着神，不是为着人。它是神所要求的，但我若不领悟血对神的价值，我就无法领悟它对我的价值。在圣经里，题到血四百多次，在每个事例中，它总是为着神自己的。在赎罪日，血弹在主面前七次，除了豫表主耶稣的大祭司以外，没有人得以进入至圣所。（利十六。）。在逾越节，血是在门外给神看的，屋子里的人看不见。生命在血中，神的义要求无罪的生命为我们的罪倾出来，以满足祂的义。所以神说，‘我一见这血，就越过你们去。’（出十二13。）有时候我们觉得我们的罪比血更真实，但我们必须接受神对血的估价。我们必须相信血对神是宝贵的，神若能接受它作我的救赎，那么我就能相信我们的罪债已经清偿。约壹一章七节下半：‘祂儿子耶稣的血也洗净我们一切的罪。’在商业界，我若还债，收钱的人必须看这钱是有价值的！神若说血够满足祂的要求，事情就必如此，我对血的估价就必须照着祂的估价。结果我就得洁净，脱离邪恶的良心。（来九14。）（血是洁净我们的良心，不是洁净我们的心。）我们知道使我们的良心洁净是何等重要，因为没有这个，我们就不能相信；因为我们的良心若定罪我们，信心就漏掉。许多人的试探是以为，除非他们的生活达到他们所看见神的标准，他们就无法带着信心来到神面前。但血是我亲近神的路；我就近神，总是放胆的，因为这与我的成就或圣别无关。血是惟一需要的，也是绝对足够的。我初次来到主面前，是藉血得亲近；以后每次来到祂面前，都是藉血得亲近。苦修不会使我更容易就近祂。血是我惟一的辩解。我们的良心在神面前真正得洁净，‘就不再觉得有罪了。’（来十2。）从这立场，我们就能面对仇敌，并且他要将我们带到定罪之下的一切努力，都归徒然，因为血将神摆在我们这边，所以我们坦然无惧。堕落带进了一样东西，使撒但得着立足点，神就不得不将祂自己撤回；结果人就在伊甸园以外，神也在人以外。如今血将我们恢复到神前，也将神恢复给我们。

主耶稣的血不仅洗净我一切的罪，也洗净我每一样的罪（约壹一7，达秘译本作‘洗净我们每一样的罪’）—包括我以为不能得赦免的罪、我不觉得的罪；所以我凭着洗净我每一样罪的血，就能行在光中，如同祂在光中。我的良心清洁，我才能胜过撒但。他的攻击是基于他的控告，我若接受这些控告，我就倒下去了。为什么我会服在他的控告之下，并相信这些控告？因为我仍盼望有某种我自己的义。我在自己里面也许常常失望，但神对我从不失望，因为祂对我没有盼望！我若接受神对我的判决，就是在我里头没有良善，并断定自己只配死；我若看见血付了代价，并且为我每一样的罪付了足够有余的代价，撒但就不会有攻击的理由。我惟一的态度是：‘主，我不能盼望更好，但你的血总是足够的。’

十字架

主死也是叫我们死。祂是末后的亚当，代表整个亚当受造的族类，祂将每个亚当的子孙都聚集在祂自己里面，并且对神而言，祂在祂的死里已将整个族类带到尽头。

请注意罗马六章的次序。我们知道，（6，）然后我们就能算。（11，‘看’直译‘算。’）罗马六章十一节极其强调‘算，’有人以为这是说，我必须算，好产生我所必须有的死，并且这全是由我开始的。但事实上，主已将我们包含在祂的死里，祂作成了一些事，并且把我们包含在祂的钉十字架里。这里的次序是：‘因为知道我们的旧人，和祂同钉十字架，…当算自己是死的。’（6，11。）我们不是为着死而算。我们乃是看见我们是死的，然后我们在这地位上，藉着受浸见证这事。人死了，我们通常对他死的身体作什么？将它埋葬！（埋葬是人死后的事，可叹有人竟以埋葬为致死的凭藉。除非我们已看见我们死了，否则我们绝不该受浸。我的埋葬是我对十字架上之死的回应；每件事都是基于这点。除非我们看见这个基础，否则我们所作的每件事都会落到修行的性质里。）受浸不是见证我们为着我们的救恩而相信基督，乃是见证我们看见了在死与复活里与祂联合的启示。神将我包含在祂儿子的死里，好使我能‘在基督里’与祂联合。‘你们得在基督耶稣里，是本乎神。’（林前一30。）神将我放在基督里；这就如我将一张纸夹在书里，书如何，纸也就如何。我的旧人已经钉十字架。你找不到圣经里有说将来钉十字架的。如今这成了信心的事。算的秘诀是什么？就是看见主所已经作成之事的启示。不是向着死而算，乃是从死的事实算起。算的路就是在基督耶稣里。

所以主的死补救的两面─在神面前除去我的罪，以及从我除去我自己─对付了亚当所带进来的一切，凭着这两面，人就被带回到亚当堕落以前的光景。

（人子的）肉

创世记说到亚当、夏娃和肋骨。（二18，21～24。）以弗所书说到基督、教会和水。（五23，25～27，29～32。）约翰福音说到水、血和肋旁。（十九34。）

神不仅仅要补救随着亚当所进来的，祂要得着一个祂能将自己的生命分赐到其中的族类。祂要他们得着祂的生命，并在生命里与祂成为一；惟有如此，才能使祂满足；惟有如此，才能击败仇敌任何可能的叛乱。

以弗所五章是惟一试着解释创世记二章的一章；在以弗所书，我们也看见相当奇特的事。我们受了教导，我们是罪人，并且需要救恩，但神不仅仅要补救随着亚当所带进来的；祂要得着一班有祂自己生命的人。我们以为得救的罪人就是教会，但这样得救的罪人不是教会，因为他们把已往一些消极的东西带进来。教会是基督的身体，（弗一23，）关于这点没有题到罪。基督必须得着一个身体，藉此彰显祂的生命。以弗所书有祂死的一面，与别处相当不同。以弗所五章的‘爱’是丈夫对妻子的爱，不是基督对罪人的爱。这里所看见的是教会，不是罪人的问题。保罗用创世记二章为例，说明这一点。我们的眼睛若被开启，看见这事，我们必定会敬拜。在旧约里，有许多主死的豫表，但保罗一个也没有使用；他使用创世记二章的豫表，这是一个与罪无关的豫表，因为是在罪进来以前。神使亚当沉睡，不是因为有人犯了错，乃是要从他取出一样东西，造成一个人。为了创造夏娃，就从他取出一条肋骨，造成夏娃。所以有主死的另一面，与赎罪或补救无关，乃是为着一个目的─造出教会，以带进身体，作祂自己生命的彰显。夏娃是教会的豫表。神使亚当沉睡，主死的这一面是睡了。我们说基督徒是睡了，不是死了。每当题到死，就是有罪在背后。亚当的沉睡，是指一种没有罪在其中的死。这是在创世记三章以前，在罪引进以前。

夏娃是取自亚当。她不是一个分开的造物。夏娃豫表教会乃是取自末后亚当的身体，作祂的新妇。或者换句话说，神要使祂的独生子成为带同许多弟兄的长子；祂要使一粒麦子成为许多子粒。神的心愿是要得着许多儿子。

约翰十九章三十四节说到被扎的肋旁、水和血。血说到基督赎罪的死，水说到藉着祂非赎罪的死所释放的生命。这是流自它的肋旁，流自祂的心。神的计划是要我们都有分于祂的生命。

血将罪涂抹掉，而十字架将我涂抹掉。但我们被造不是要得救赎；救赎不过是将我们带回神永远的计划，就是使我们得着儿子的名分，使我们成为有分于神生命的人。主耶稣藉着祂的死将我们带回神的计划，并且在祂的死里将祂的生命释放出来。我们接受主耶稣时，就得着亚当从未得着的东西！因为亚当从未得着生命树所代表神的生命。

约翰十二章和路加十二章指明，基督的死有一面，单单是为着释放生命。只有一位有神的生命，那一位必须死，好释放那生命。一粒麦子里有生命，但它必须死，好产生许多子粒。第一个子粒的死，不是要为其他的子粒赎罪，乃是要产生它们。

路加十二章五十节：‘我有当受的浸，还没有成就，我是何等的迫切呢！’这里的迫切，是受困迫的意思。主被压，被榨，被拦阻，祂的出路在那里？‘我有当受的浸。’主必须藉着死释放祂自己，使我们能接受祂。祂说祂来要把火丢在地上，这火就是圣灵的火，使众人里面得着祂的灵；这样基督就不仅与我们同在，也在我们里面。

主的死还有（人子的）肉这一面。在吃逾越节的羊羔时，血是为着神，肉是为着家里的人。血不是给人吃的，乃是给神看的；但在血底下我吃肉，豫备我走旷野的路，使我有能力出去。在利未记的各种祭里，肉总是给祭司和利未人吃的。约翰六章强调肉，不强调血，四次将肉和血相题并论，都是先题到肉。（53，54，55，56。）在这四次之前有两次，之后又有两次，题到‘吃，’（50，51，57，58，）没有题到‘喝；’因此是强调肉。这里的肉是正面的，‘我所要赐的粮，就是我的肉，为世人之生命所赐的。’（51下。）

粮（饼）是在神的计划中，而血是在神补救的一面。我们总是将主的晚餐说成擘饼，而不是说成喝杯。饼总是放在酒之前，因为一个是在神的计划中，另一个是补救的。肉包括血。门上若没有血，屋里就没有肉。

主说，‘吃我肉的人，也要因我活着。’（57下。）我们认识什么是因主活着么？在祂以外，我们没有生命，我们不能作什么。这就是为什么祂总是想要剥夺我们，并将我们放在艰难的环境里，好使我们学习凭祂而活。我们有些人有敏锐的心思和头脑，然而我们从未学会这功课，就是没有神，我们就无法领会神的话。神必须剥夺我们的智慧、我们心智的能力、敏锐的头脑等等，叫我们学习凭祂并因祂而活。我甚至必须为着我的身体从祂接受生命。我因祂活着。主在此作了一个比较：‘我…因父活着，照样，吃我肉的人，也要因我活着。’（57。）不是神赐我能力使我刚强，乃是主在我里面的生命使我刚强。难处增加的目的，只为着剥夺我们天然的机智。我们被放在无望的环境里，我们求这环境除去，但主要我们学习：‘我的恩典够你用的。’（林后十二９。）我们的恩典不够用，但主的恩典够用。保罗总是软弱。主必须将我们带到一个境地，我们要说，‘主，我简直无法生存。’一位弟兄曾说，‘主总是要暴露我的不是。’藉着一次又一次的经历，我们学习凭主而活。主将我们放在极其艰难的环境里，我们试着应付这些环境，但我们被带到一个境地，对环境不能作什么。我们的态度该如何？‘我不能，所以我甚至不要试了。我什么都不要作。主，为我作这事。’我们学习凭祂而活，于是我们发现作成这事的是祂。愿我们这种经历天天增加，这就要成为我们生活的态度。约壹五章十二节说，‘人有了神的儿子就有生命；没有神的儿子就没有生命。’生命在神儿子里面，不在别处；在祂以外，就无法得着生命。我若与活的主有正确的关系，祂的生命就要自动成为我的。

有人相信我们的救恩和圣别都在于血。有些人进一步相信神要拯救我们脱离旧人。还有些人觉得我们必须将自己奉献给主。我们必须有血，我们的旧人必须在十字架上受对付，我们也必须将自己交给主，让祂在我们里面产生祂所要的。我们的态度该是：‘主，我信靠你在我里面造出我所需要的，并且在我里面成为我所需要的。’信心将主带进来。信心说，‘主，我不能作这事，你来成为我所需要的一切。’

林前一章三十节说到基督耶稣成为我所需要的一切。神不是给我们一剂量的圣别。圣别就是主在我里面活出祂圣别的生命，祂就是我的圣别。祂也是我的忍耐，等等。我们必须相信这个。秘诀不是尝试，乃是信靠。信靠与尝试之间的不同，乃是天上与地狱之别！我说，‘主，我不能，所以我不要尝试。我信靠你作这事。’这是从祂吸取生命，以祂为我们的生命，让祂在我们里面活出祂的生命。这不是被动，因为这包含最活跃的合作与信心。

背十字架

关于基督的死，还有背十字架的一面。（太十37～39，可八32～35，路十七32～34，约十二24～26，林后四10～11，腓三10。）这是十字架的第四面，就是要让十字架成为我们生活的管治原则，天天让十字架除去我们天然的生命和能力。这样，天然的生命和能力就不会照着自己而行动，也不会维护自己。要摸着我们问题的核心，我们必须对付魂的问题。这样，主耶稣的死或杀死，就会在我里面释放并显明祂的生命。

主有意要让我们看见，我们只能凭祂的生命而活。试炼和难处临到，是要向我们证明这事。基督徒生活的真正意义一点不差就是基督。祂乃是生命。

活在律法之下是什么意思？意思就是神要求我某事，而我试著作这事。活在恩典之下是什么意思？意思就是神仍要求某事，但基督在我里面作这事。生命的本身不是目的，乃是完全达到神目的的凭藉。

我们需要区别‘罪人，’罪的制造者，与魂，就是天然的能力，照着人向神独立的己而行动的能力。己未必是有罪的，但它总是远离神的旨意。有时候己相当公义，几乎是圣别的！我们的罪和我们的‘旧人’若受了对付，我们就回到亚当堕落以前的境地，我们的问题就成为亚当原初的问题—魂向神独立而行动的问题。

魂是什么？耶稣基督是无罪的人，但祂有与神分开的个格：‘我不求自己的意思，只求那差我来者的意思。’（约五30下。）主受试探的真正意义是，撒但想要使祂照着自己行动，因此放弃祂对神完全的倚靠。人照着自己行动，那就是魂。‘子凭着自己不能作什么。’（约五19。）这就是说，没有什么源于祂。魂的问题不在于罪，乃在于独立─没有神的帮助还能作许多事。我们的危机是我们能凭自己的能力而活─‘我能计划，’‘我能定意。’这就是为什么神将我们带到十字架的另一面，藉着天天背十字架而对付魂。

我们需要区别十字架的两面：（一）十字架的钉死，成就了对付肉体的事；（二）背十字架，藉着逐步的跟随，实现在每天的过程中对付己。对付魂乃是十字架的第二面。十字架加诸于魂，使死的模子，十字架的标记，能不断的将魂模成于主的死，使其降服于那灵。

马太十章三十七至三十九节　魂是我们情爱之所在。许多的行动和定意，都受我们情爱的影响。所以主必须说，‘爱父母过于爱我的，不配作我的门徒，…为我失丧魂生命的，将要得着魂生命。’（另译。）我必须失丧魂。这就是说，我不能满足魂的意愿。我必须不理魂的要求。某种隐密的爱，也许使我偏离，不能完全的跟随主。

马可八章三十二至三十五节　彼得实际上是对主说，‘怜悯你自己！’主的回答是厉害的责备。魂的愿望是保全自己，但为了与神一同往前，我们必须违反我们自己。我惧怕神的旨意么？我喜欢神的旨意么？和受恩姊妹曾说，‘主，我愿意破碎我的心，使我能满足你的心。’若没有魂与灵的搀杂，一切都是出于灵，那么神的旨意对我就是一切，我就不会流泪同情我的肉体！

路加十七章三十二至三十四节　这里是说到人对被提的反应，问题是在于魂生命被地上的事物所霸占。我对家人的要求，事奉的权益等，有什么反应？我若照着魂而活，我的反应就无法是正确的。所以这里说到要丧掉魂生命。

约翰十二章二十四至二十六节　结果子来自失丧我们的魂。在结出‘许多子粒’以前，我们那一部分必须失去？魂。为什么我们里面生命的彰显这样少？因为魂的能力包里并包围着生命。我们凭自己生活、作事、行动。在魂生命失丧以前，十字架必须进来。请注意二十五节说到失丧魂。在受试探的时候，己要抵挡，但任何靠着己的抵挡而有的得胜，都是假冒的得胜。惟有主在我们里面所作的，才是真正的拯救。我们的态度该是：‘主，我不能作什么，所以我不想要作什么。主，你来作。’

这样挖去天然的生命，是我们必须过的确定的关。有些人的魂比别人强，主就必须进来破碎一切，直到没有自信留下。只要有什么给我信靠，我就会有自信。这就是为什么神必须挖去一切自信的理由。惟有我们失去一切的自信，破碎才有可能。摩西曾经是‘说话行事，都有才能。’（徒七２２。）但他必须被带到一个境地，承认‘我... 不是能言的人。’（出四１０。）那些魂生命受了十字架对付的人，有恐惧战兢之灵的记号。他们只对主有确信，并且非常柔软的与祂同行。

腓立比三章十节　我无法认识祂和祂复活的大能，除非我愿意让死的印记─十字架─印在我的魂生命上。我必须被带到不相信自己的境地。这是生命的过程，是天天背起十字架。任何自信都必须除去。

任何关于圣别或得胜的教训都是不足道的，除非己、己的能力先受对付。主所要的是完全的倚靠。他不要任何人向祂独立行动。祂不要我们为祂作什么。神是惟一的工作者，惟一的创始者。我的分就是与祂配合。我不能作别的。

我们必须完全的认识祂的死，认识祂死的四方面。在十字架上我看见神对我真实的评价。我只适合死，所以我甚至不会想讨神喜悦。这不是被动，乃是主动的信心。我拒绝凭自己而活。我拣选完全倚靠神而活，我也要让十字架在我里面作更深的挖掘工作，好使我‘模成祂的死。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九二篇 四种管教--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九二篇　四种管教--特会、信息、及谈话记录（卷六）
第一九二篇　四种管教 书名：特会、信息、及谈话记录（卷六）

第一九二篇　四种管教

读经：

马太福音十八章十五至二十节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’

提多书一章十三节：‘这个见证是真的。所以你要严严的责备他们，使他们在真道上纯全无疵。’

二章十五节：‘这些事你要讲明，劝戒人，用各等权柄责备人；不可叫人轻看你。’

哥林多前书五章二至八节上：‘你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。我身子虽不在你们那里，灵（原文）却在你们那里，好像我亲自与你们同在，已经判断了行这事的人，就是你们聚会的时候，我的灵（原文）也同在，奉我们主耶稣的名，并用我们主耶稣的权能，要把这样的人交给撒但，败坏他的肉体，使他的灵（原文）在主耶稣的日子可以得救。你们这自夸是不好的；岂不知一点面酵能使全团发起来么？你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。所以我们守这节不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼。’

提摩太后书三章一至五节：‘你该知道，末世必有危险的日子来到。因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤讟、违背父母、忘恩负义、心不圣洁、无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、卖主卖友、任意妄为、自高自大、爱宴乐不爱神；有敬虔的外貌，却背了敬虔的实意；这等人你要躲开。’

十六节：‘圣经都是神所默示的，于教训、督责、使人归正、教导人学义、都是有益的。’

约翰福音十五章一至二节：‘我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，祂就剪去；凡结果子的，祂就修理干净，使枝子结果子更多。’

罗马书十六章十七节：‘弟兄们，那些离间你们，叫你们跌倒，背乎所学之道的人，我劝你们要留意躲避他们。’

加拉太书六章一节：‘弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。’

希伯来书三章六节上：‘但基督为儿子，治理神的家。’

帖撒罗尼迦后书三章六节：‘弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。’

提摩太后书说，‘圣经都是神所默示的，’并且圣经的目的是四重的：‘教训、督责、使人归正、教导人学义。’（三１６。）我们读这些话时，赫然发现一个事实：圣经赐下的目的，主要是消极的；消极的元素重于积极的。这指明人心的败坏。人里面总是有误入歧途的倾向，所以一直需要改正，将他带回义路。人不断在犯错，所以他必须不断受对付。有时神藉着环境对付祂的儿女，有时藉着祂的话，有时藉着祂别的儿女。今天我们要来看四种不同的管教方法：

（一）藉着弟兄们管教。
（二）藉着父老们管教。
（三）藉着神儿子管教。
（四）个人的管教。

我们思想管教的事时，立刻会想到，一个罪人的确没有地位管教另一个罪人。我们越领悟自己的失败和软弱，就越确信我们完全不适合这管教的工作；但我们必须承认，神已将人天生就不够格作的这件事托付人。在我们进一步查考这主题之前，要先清楚的确立这事实：我们是软弱的，软弱到极点，并且我们在自己里面没有地位管教我们的同伴。我们若要在这改正的职事上有分，就绝不能在优于我们想要对付之人的立场上。他们和我们同样犯了罪。他们和我们之间惟一的不同是，因着神的恩典，我们的罪受了对付，而他们的没有；我们对付他们，乃是盼望他们也能看见我们所看见的同样恩典。

壹　藉着弟兄们管教

马太十八章所说管教的模式是弟兄对付弟兄。请留意这里施行管教的是谁。被得罪的一方就是施行管教的人。这不是一方亏负另一方，而第三方处理这事件。不，倘若你的弟兄得罪你，你就是被派定要对付他的人。但要紧的问题在这里，你要如何作这事？你要在什么立场上管教他？乃是在弟兄的立场上。你对他的态度是弟兄对付弟兄的态度。倘若弟兄得罪我，应付这局面有两种非常便利的作法。我能发脾气，向他发泄我的忿怒；或者我能赦免他，不理整个事件。单单向他动怒是非常简单的事，单单赦免他也是非常简单的事；但这两种作法都太便宜、太容易了，那都不是神所指定的作法。我若向我的弟兄骤然发怒，就是对待他如仇敌；我若掩饰事情，就是对待他如外人。那都不是对待他如弟兄。前者是我在与他的关系上，将自己置于遥远的地位；后者是我将自己置于比他优越的地位，就是我藉着原谅他，使自己成为宽大的。后者并没有比前者使他得着更多的帮助，因为难处并没有解决，只不过是遮盖起来。他看见你，就会记得他亏负了你；你看见他，就会记得你赦免了他。我们凭天然推论，以为我们若逾越别人得罪我们的事，就是我们这一面刚强的标记；事实上，这是软弱的标记。若无其事的处理这样的事，乃是软弱；公正的面对这事，并彻底的对付这事，才是刚强。

那么如何对付这样的事？你处理这事，就该像他是得罪别人，不是得罪你自己一样;换句话说，就是你对付这事，好像你是第三者一样。你将弟兄带到一旁，并设法指出他的错来。请注意，你的态度不该是被得罪的一方指控得罪人的一方，乃是弟兄对付弟兄；你这样作,专一的目的乃是要得着他。‘你便得了你的弟兄，’（太十八15，）乃是在一切的管教中，摆在我们面前的目标。你的弟兄若有反应，你就得了他；他若没有反应，你就另带两三个弟兄同去，再将他寻出来。请记得，第二次带两三个见证人同去，你的态度仍像第一次一样，就是设法得着你的弟兄，不是设法赢得诉讼。倘若第二次他仍无反应，就要将事情带到全会众面前，但你这样作，仍然是在设法得着你的弟兄，而不是在指控他。他若拒绝听教会，你就‘看他像外邦人和税吏一样，’（17，）因为不听教会就是不听主。但这并不含示革除；这不过是说，不理会得罪人的弟兄。甚至在弟兄管教弟兄的这个阶段，审判也不是目的，而仅仅是达到目的的凭藉；目的乃是要挽回那弟兄。

贰　藉着父老们管教

我们的主说，‘我父是栽培的人。’（约十五１。）有一种管教可称为父母的管教，与我们刚说过弟兄的管教相对。在后者，受改正的与改正人的站在同等的立足点上；在前者，改正人的是在属灵长辈的地位上。保罗的话指明这一点：‘你们属灵的人，就当…把他挽回过来。’（加六1。）即使一个人比另一个人在属灵上长进，也绝不该采取‘我比你强’的地位，站在优势的基础上改正较差的人。在属灵长辈的立场上，他能用他已往的经历帮助得罪人者；但他该记得加拉太六章的命令：‘就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。’（1。）这种管教的模式是一切管教中顶宝贵的，但可悲的是，这也是教会中最缺少的。原因很简单：教会缺少‘父老们，’就是成熟的基督徒，有成熟属灵经历的基督徒。

参　神儿子的管教

我们所说‘神儿子的管教，’是指一般所谓的‘革除。’在前两种管教的形式里，发起的是个人，这里发起的是教会。这里乃是教会起来炼净教会。我们知道教会是神的家，乃是基督为儿子，治理这家。（来三６。）神的家要求所有住在那里的人公义、圣洁，也要求秩序，以及对权柄的服从。但要清楚认识，在家中施行一切权柄的，乃是治理神家的儿子；教会没有权柄。断定要不要革除一个肢体，不是在于教会。教会不过服在元首权柄之下，并施行祂的指示。革除任何肢体，绝不该仅仅是事务的事，乃该是全教会衷心关切的事。任何神的儿女若是轻率的被革除，好像是一件小事，这是可憎的；但严肃的执行革除的事，若只是法庭般的严肃，也是同样可憎。目睹弟兄革除弟兄，好像人目睹诉讼的程序，这是何等可悲！教会管教的水平，远远超过施行律法的公义。在施行管教的一方，没有一次革除该没有忧伤和眼泪；施行管教的一方，若清楚看见了教会的所是，就没有一次革除能没有忧伤和眼泪。保罗说，‘在你们中间有淫乱的事。’（林前五1。）保罗不是先将那罪置于任何个别的信徒身上，乃是将那罪置于教会身上。他又说：‘你们还是自高自大，并不哀痛。’（2。）罪不仅是一个肢体的罪，乃是整个身体的罪。所以羞耻不仅是一个肢体的羞耻，乃是整个身体的羞耻；哀痛不仅是一个肢体的哀痛，乃是整个身体的哀痛。在教会的管教中，我们需要看见基督的身体乃是一个；我们不只需要看见罪的事实，也需要看见罪潜在的可能。我们必须先将显明在弟兄身上的罪置于自己身上；我们乃是在自己身上先审判了这罪，才敢在他身上审判这罪。因着神的恩典，我们也许没有犯同样的行为，但在我们里面有引起这行为的同样的罪。一位弟兄被教会革除了，我们若有任何个人对他的同情，就清楚表示，我们还没有在自己身上审判他那个罪。

肆　个人的管教

这种管教的形式是个别的基督徒所施行的，这种管教只在于避开得罪人者。‘要留意躲避他们。’（罗十六17。）‘这等人你要躲开。’（提后三5。）‘凡有弟兄不按规矩而行，…就当远离他。’（帖后三6。）这种管教的形式不可有个人忧伤的元素，因为这种管教虽然是由个人施行，却绝不是在个人的立场上施行的。圣经告诉我们要避开某些信徒，原因是他们与我们的交往，不仅对他们完全没有帮助，对我们显然也没有帮助，也许还是明显有害的。藉着这样的交往，没有盼望得着什么，甚至有可能失去许多。当弟兄对付弟兄，或‘父老们’对付‘儿女，’或教会对付任何得罪人的肢体，结果证明能有效的挽回犯罪的人，这的确是蒙福的；但当别的改正方式证明是徒劳的，并且无法帮助弟兄，那么就该避开他，免得他污染别人。这种管教形式只在于避开得罪人者。但在这里我们也要谨慎，免得我们采取任何‘我比你圣别’的态度。

以上最后一种形式的管教，施行于罪已经清楚显明的时候。第二种形式的管教，施行于罪仍隐藏的时候，因此是顶难的管教形式；但因此也是顶宝贵的，因为这能隐藏许多的罪。我们不要等到罪的果子完全结出，使教会能公开对付它；而是要‘父老们’在罪萌芽时就将它摘除。教会中百分之九十的恢复工作，在于‘父老们’的手。没有‘父老们’的地方教会真是可悲！她不是必须革除大多数的肢体，就是一个也不能革除。

‘弟兄们’所施行的管教，和‘父老们’所施行的管教，都是个人发起的，不是教会发起的。对于教会中较软弱的肢体，只要‘弟兄们’和‘父老们’愿担负责任，在许多事上，就可以免去他们被革除的必要。倘若个人逃避责任，等候教会行动，也许就太迟了，因为教会乃是到罪清楚显明才加以对付。父老对付未暴露的罪，神的儿子对付暴露出来的罪。我们的主非常认识犹大是谁，但祂是神的儿子，只能对付证实的罪。犹大该是在父老的管教之下，直到我们的主蘸一点饼给他的时候。那时已经恶贯满盈，所以是在神儿子的管教之下。

在结束时让我们强调一个事实：管教总是补救的方法。管教的终极目的，乃是恢复受管教的人。由教会的观点看，管教是审判的事；但由神的观点看，这是恢复的方法。即使教会把一个肢体交给撒但，败坏他的肉体，所期待的目的仍是‘使他的灵在主耶稣的日子可以得救。’（林前五3～5。）就神的儿女而论，在祂一切的审判上总有怜悯；而我们，无论是整个教会，或教会个别的肢体，为祂审判祂的任何一个儿女时，甚至在我们的审判里，也该满了怜悯。即使外面的行动是管教的行动，里面的态度也该是爱的态度。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九三篇 五种赦免--特会、信息、及谈话记录（卷六）

第一九三篇　五种赦免 书名：特会、信息、及谈话记录（卷六）

第一九三篇　五种赦免

读经：

以弗所书四章三十二节：‘并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。’

约翰福音二十章二十三节：‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’

约翰一书一章九节：‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’

马太福音六章十四至十五节：‘你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。’

雅各书五章十五至十六节：‘出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量，是大有功效的。’

加拉太书六章七节：‘不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。’

路加福音六章三十七至三十八节：‘你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕；你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。’

撒母耳记下十二章九节，十四节：‘你为什么藐视耶和华的命令，行祂眼中看为恶的事呢？你借亚扪人的刀，杀害赫人乌利亚，又娶了他的妻为妻。…只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此你所得的孩子，必定要死。’

以弗所四章说，神是因着耶稣基督饶恕了我们的罪。（32。）在约翰福音二十章主说，祂的门徒有权柄赦免，就是‘你们赦免谁的罪，谁的罪就赦免了。’（23。）然后约壹一章九节说，我们基督徒若承认我们的罪，神必赦免。马太六章十四节又说，我们若赦免别人，神必赦免我们；我们若不赦免，我们必不得赦免。雅各书五章十四至十五节也说，我们若犯了罪，我们请长老来为我们祷告，就必蒙赦免。我们若读这五处经节，就发现它们都说到赦免的问题，但它们说到五种不同的赦免，不只一种。

永远的赦免

圣经里说到五种赦免。第一，是基督耶稣所给我们永远的赦免。我们称之为永远的赦免，因为神是为基督的缘故赦免我们。我若得着这赦免，我就永远得救，永不灭亡。主若赦免我的罪，我就知道我永远得救了，所以我们称之为永远的赦免。

凭藉的赦免

第二，是凭藉的赦免，或宣告的赦免。在约翰二十章二十三节我们看见，主告诉祂的门徒，他们赦免谁的罪，谁就得着赦免，反之亦然。罗马教想要在这节经文上建立赦免的体制，教导说，他们的神甫有权柄赦免或留下人的罪。我们知道这是错误的。主告诉门徒他们有权柄作什么？这段话是什么意思？我们知道主是惟一有权柄赦免的。祂在地上的时候，曾对人说，‘你的罪赦了。’（太九５。）犹太人反对，因为他们以为神是惟一有权柄赦免的。约翰福音这里不是说到永远的赦免，乃有教会所给的赦免。这是什么意思？你若是罪人，相信福音，并且你请求受浸或擘饼，教会就有话要说。教会若信你真是属主的，就会接纳你；若不然，就会拒绝你。所以这赦免是凭藉的赦免。神用教会来宣告罪是否得了赦免。不仅如此，我们必须将约翰二十章二十二节连于二十三节。二十二节说，‘你们受圣灵，’二十三节说，‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’这表明教会若在圣灵的能力中，只要教会说，那人是得救的，他就是得救的。教会若说，那人没有得救，他就没有得救。这不是说，教会能使人得救或不得救；乃是说，教会是神宣告人是否得救的凭藉。

恢复的赦免

第三，除了永远的赦免和凭藉的赦免，我们还需要恢复的赦免。我成了基督徒以后，常常跌倒。我知道我不该如此，我却如此。我已往的罪得了赦免，我却又犯罪，我怎么办？我必须到神面前，请求新的赦免。就着永远的赦免来说，我的地位解决了。关于永远的赦免，绝对没有问题。一旦神赦免了我的罪，祂就不会反悔；但我得救，成了基督徒以后，若再犯罪，我就失去与神的交通。我仍是祂的儿子，但我不喜欢见祂的面。你的儿子若犯罪得罪你，他不会因着他的罪就被断绝父子关系，但他会失去他与你的交通，他与你之间会有障碍。身为基督徒，我不会失去我的生命，但我会失去与神的交通。我不可能失去永远的生命，但我目前可能失去与神的交通。所以身为基督徒，我若犯罪，我必须得着新的赦免，否则我就不能与神有交通。所以在约壹一章九节约翰说，‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪。’（请记得，约翰一书是写给基督徒的，所以他在这里是对付得救之人的罪，不是对付未得救之人的罪。）他说，我们若认自己的罪，我们必得赦免。圣徒若犯罪，他必须到父面前，并且承认：‘我犯了罪，请赦免我。’‘在父那里我们有一位中保，就是那义者耶稣基督。’（二１。）祂为我在父的右边，将祂的整个工作摆在神前，所以我在祂的功绩里仰望神，承认我的罪，并接受赦免。这赦免与永远的赦免不同，也与凭藉的赦免不同。教会说我是得救的，这是以教会为凭藉宣告我的得救。但这里的赦免是恢复我的交通，所以我能称之为交通或恢复的赦免。永远的赦免是为着罪，与永远的救恩有关；凭藉的赦免是关于我在神子民中间的地位；恢复的赦免是恢复我与神的交通。第一是救恩的问题，第二是教会的问题，第三是家中生活的问题。所以有关于永远生命、关于教会、以及关于神家的三种不同的赦免。

国度的赦免

第四种赦免，是国度的赦免。在马太六章十四至十五节主说，‘你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。’在马太十八章二十三至三十五节，主说到一个得赦免的人。他是王的仆人。他得赦免以后，看见欠他钱的另一位弟兄，也是同作仆人的。他欠了他的主人一千万银子，与他同作仆人的只欠他十两银子，但他想要逼他还这笔钱。他的主人怎么作？把他下在监里，等他还清了每一分钱。主怎么说？‘你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。’（35。）这里的问题当然不是救恩的问题，因为永远的救恩是基于主耶稣，不是基于人的努力！我是因着恩典，不是因着行为得救。我是因着主耶稣在十字架上的工作得救。我的罪是因着主所流的血得着赦免，我的罪不是因为我赦免别人得着赦免。但我成了基督徒以后，我称为弟兄，‘主的仆人’以后，我必须赦免我的弟兄。若不然，主耶稣回来的时候，神就要对付我。在国度时代，主要将祂所认为公平的分给我。我不会失丧，但祂会按着我所行的惩治我。请记得，永远的救恩是稳固的；但在国度里，我在千年国时代里的地位，将是在于我现在的行为。神要按着我对别人所作的对付我。神要按着祂的公平对付我。我们称这种赦免为千年国或国度的赦免。

行政的赦免

第五种赦免，是从神行政的手下得赦免。雅各书说，‘你们中间有病了的呢，他就该请教会的长老来。’（五14上。）长老来了，就要用油抹病了的弟兄，并为他祷告；不仅为他祷告，也要彼此认罪。他们祷告，而神说，‘出于信心的祈祷，要救那病人，…他若犯了罪，也必蒙赦免。’（15。）这是一种相当奇特的赦免。你曾听说长老若为你祷告，你就蒙赦免么？我若犯罪，我向神祷告，祂就赦免我。为什么我需要请长老来，然后我们彼此认罪；并且长老为我祷告，我就蒙赦免呢？这是怎样的赦免？在回答这个问题以前，我要先说一点别的事。

我们知道圣经里有一件事，就是神的行政，这行政不仅适用于未得救的人，也适用于得救的人。神有法子对付祂的每个儿女。你若是作父亲的，你会煞费苦心的教育你的儿女。你一切计划和作为的背后，都有个目的，就是要教育你的儿女。神更是如此。神正在作的一件顶重要的事，就是按着某些原则管理我们。我们称之为神的行政。在神的行政里，主要的原则是加拉太六章七节和路加六章三十八节所题的。加拉太六章七节说，‘人种的是什么，收的也是什么。’我们种什么，就收什么。这是确定的；我们无法躲避这个。我们若种麦子，就会收麦子；我们若种豆子，就会收豆子。我们无法收我们所种的以外的东西。神如此命定，没有什么能违反这律。基督徒如此，非基督徒也如此，这对基督徒比对非基督徒更为真确。路加六章三十八节：‘你们用什么量器量给人，也必用什么量器量给你们。’我们若吝惜的量给人，所得回的就会是吝惜的；我们若慷慨的量给人，所得回的就会是慷慨的。加拉太书是种类的问题，路加福音是程度的问题。前者是质的问题，后者是量的问题。所以我们今天都在收我们往日所种的。我们在一九三八年所收的一切，我们在一九三七年和以前就种了。我们所经历，进入我们生活里的一切，都是神好好量过且命定的－在家庭里，在个人生活里，并在事业里，都是如此。我们今天所遭遇的，都是我们已往，甚或许多年前所种的。没有一件事是偶然临到的。神使我们收我们所种的，目的是要教育我们。

有一个人，非常好批评，总是挑剔别人。他是吹毛求疵的，总是严厉的想到并说到别人。那是他所种的，但不久你会发现他开始收成。有时人批评我们，我们很忿怒，我们觉得他们都错了。但我们岂没有作同样的事么？神尽力使我们觉醒。我们若不喜欢被批评，我们批评别人又如何？我认识一位非常好批评的弟兄。他嘴边总是挂着一句话－‘神的手。’若有人病了，他会说，‘这是神的手在他身上。’有一天，一位弟兄失去了儿子。他写一封信说，‘这是神的手在你身上。’我看见那封信，心里想，为什么你对他这么严厉，你不安慰他，反而批评他。两周以后，他自己也失去了儿子。然后试探临到我。我拿起笔来写：‘倘若那位弟兄的儿子死了，是因为神的手在他身上，你如何？你愿意承认神的手在你身上么？’我写完信，就受责备。我在作我所责备他作的事。他先说，‘这是神的手在你身上，’现今我也在说同样的事。所以我把信撕了。我既然不要收，我就不可种。我若不要别人用某种量器量给我，我就必须谨防用那种量器量给别人。

我们必须非常谨慎，不要引来神在我们身上行政的手。一旦神行政的手在我们身上，就很难挪开。恢复我们与神交通的赦免，很容易得着；但要神挪开祂行政的手，得着神行政的赦免，却很难。这第五种赦免，我们可称为神行政的赦免。神行政的赦免就是说，祂从我身上挪开祂的手，不使我收我所种的。许多时候恢复的赦免给了我们，但神行政的赦免仍没有给我们。例如，一个小男孩得母亲许可，每天下午到公园去，条件是他要守规矩。他受吩咐不要与别的男孩打架，或向窗子丢石头等等。他有些日子相当好，然后有一天，他与别的男孩打了两架，也丢石头，打破好几个窗子。虽然他的母亲对此一无所知，他回家却不想见她。晚餐时他似乎不饿，并且出奇的安静。母亲与儿子之间的关系没有破裂，他仍是她的儿子，但交通中断了。他安静的坐着，不说话，他的母亲以为他必是病了。所以她说，‘什么事？恐怕你要吃点药。’但难处不在他的身体，乃在他的良心。关系仍在那里，但交通失去了。如何得恢复？他彻底悔改并认罪，就得恢复。对神也是这样。我们与神的关系是永远的，绝不能改变；但我们与神的交通，却要以我们的无罪为条件。若有罪，就必须先认罪，交通才能得恢复。现在儿子认罪了，母亲也赦免了。这是说母亲会让他回去，照常在公园里玩么？母亲拥抱他，并说‘我赦免你’是一回事，但次日再让他去公园里玩是另一回事。她也许说，‘我很高兴，你认罪了，但我不能让你出去玩。这一周，你下课必须直接回家。你若好好服从，下周我会让你再去公园。’你看见恢复的赦免和行政的赦免之间的不同么？神也是这样。我若犯罪并承认，祂会立刻赦免，但祂也许惩治我的身体。祂也许让某事发生在我的家庭或事业里，惩治我，使我不会再轻率犯罪。直到祂看见我稳妥了，祂才会挪去祂的手。

所以我们必须看见恢复的赦免和行政的赦免之间的不同。我们在撒下十二章清楚看见这事。你记得大卫犯了两个可怕的罪－谋杀与奸淫。大卫深切的悔改。我们在诗篇五十一篇看见这事。神差先知到他那里，你记得拿单对他说什么？‘耶和华已经除掉你的罪。’（撒下十二13。）我们也许会说，阿利路亚，神赦免了大卫，一切都好了。没有这么快！拿单说大卫得赦免，但他也说刀剑必不离开大卫的家，并且神会从他自己家中兴起祸患攻击他，等等。交通得恢复，但神的手仍在大卫身上。所以这里赐下恢复的赦免，但仍没有赐下行政的赦免。

我们有些人年幼时，吃了许多糖果和巧克力。现在我们的牙齿坏了。我们成了基督徒，我们也认罪，说，‘从前我吃太多糖果等等；请赦免我。’但我们的牙齿会重新生长么？我们的牙齿也许一生都不会好。

赞美神，有许多事祂愿意在行政上赦免，但我们必须学习敬畏神。赞美神，一切都是恩典，但在恩典中祂教育我们认识祂的圣别。愿我们没有人随自己的喜欢过生活。今天也许没有事发生，但要记得，你今天种，也许明天没有收，但收的时候总要来到。雅各书五章乃是说到，一个人不知道他的病是因着违反自然律，或是因着神在他身上行政的手。没有人清楚知道。然后他请长老来，他们也来了。他们认罪，他们彼此认罪。他们说，他一直个人行动，现今我们将他带回身体的交通里。他们用油抹他，将他带到整个身体的膏抹之下。（参诗一三三2。）‘他若犯了罪，也必蒙赦免。’（雅五15。）

我们必须学习区别圣经里的五种赦免：（一）关于永远的救恩，（二）关于我们在教会里的地位，（三）关于与神的交通，（四）关于将来在国度里的地位，（五）关于我们在世上的生活，无论顺利或横逆。神不会让祂任何一个儿女逃避祂行政的手。今天临到我们的每件事，都是神为我们量过的。祂在教育我们，使我们能有分于祂的圣别。所以要敬畏祂。神乃是烈火。落在永生神的手里，真是可怕的。（来十31。）保罗说，我们必要在基督台前显露出来，按着我们所行的，或善或恶受报。下一节说什么？‘我们既知道主是可畏的，所以劝人。’（林后五11。）

若有人在神面前感觉有罪，并在神面前承认这罪，就会有立即的赦免。关于神恢复的赦免，没有问题，也不耽延；但关于祂行政的赦免，就有问题。关于我们环境和我们肉身上的难处，让我们愿意服在神手下，那么神就比较容易挪开祂的手。我们若发怨言，我们若反抗，我们若说，‘为什么我该遭遇这事？为什么别人顺利，我不顺利？’等等，我们越反抗，神的手就越在我们身上。有一天我们必须承认：‘父，你的手该在我身上，这始终是对的。’有一天我们要像盖恩夫人一样说，‘我要亲吻那惩治的杖，’我们这样说，杖就要挪开。愿我们心的态度是：‘父，你绝不会错，凡我所遭遇的都是对的；为着临到我的一切，我赞美你。’

‘所以你们要自卑，服在神大能的手下，到了时候祂必叫你们升高。’（彼前五６。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九四篇 关于路加十七章二十至三十七节的解释--特会、信息、及谈话记录（卷六）

第一九四篇　关于路加十七章二十至三十七节的解释 书名：特会、信息、及谈话记录（卷六）

第一九四篇　关于路加十七章二十至三十七节的解释

读经：

路加福音十七章二十至三十七节：‘法利赛人问神的国几时来到；耶稣回答说，神的国来到，不是眼所能见的；人也不得说，看哪，在这里；看哪，在那里；因为神的国就在你们中间。（另译。）祂又对门徒说，日子将到，你们巴不得看见人子的一个日子，却不得看见。人将要对你们说，看哪，在那里；看哪，在这里；你们不要出去，也不要跟随他们；因为人子在祂降临的日子，好像闪电，从天这边一闪，直照到天那边。只是祂必须先受许多苦，又被这世代弃绝。挪亚的日子怎样，人子的日子也要怎样。那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。又好像罗得的日子；人又吃又喝，又买又卖，又耕种，又盖造；到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子，也要这样。当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。你们要回想罗得的妻子。凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。我对你们说，当那一夜，两个人在一个床上；要取去一个，撇下一个。两个女人一同推磨；要取去一个，撇下一个。门徒说，主阿，在那里有这事呢？耶稣说，尸首在那里，鹰也必聚在那里。’

路加十七章二十至二十一节　法利赛人问了一个问题：‘神的国几时来到？’主回答说，‘神的国就在你们中间。’（另译。）但法利赛人是瞎眼的。主清楚指明，人不得说，‘看哪，在这里；看哪，在那里。’这句话是关键，用于二十一节和二十三节。法利赛人问神的国几时来到，主仅仅回答他们说，‘神的国就在你们中间。’但祂像平常一样，为祂的门徒保留解释。祂立刻转向门徒，向他们解释。但请注意，法利赛人的问题说到国度，而在主的解释里，祂说到人子。（22。）为什么？因为人子就是神的国。每当你有神国度的能力，你就有神的儿子同在。

二十四节　国度将有显明的一天；但今天你在这里若有主的同在，今天你在这里就有国度。国度不是一样东西，乃是主自己。祂的同在、能力和荣耀显在地上何处，那里就有神的国。现在是程度的问题，不是品质或性质的问题。

二十六至二十九节　这里我们的主使用旧约的两个例证─挪亚和罗得，及其与人子的日子的关系。我们都熟悉‘人子’这辞。希伯来二章解释这辞是指基督作地的承受者。神所有的一切，都要存在祂里面。祂是神的‘一个新人，’团体的人，要接受祂的产业。祂要得荣耀，并据有地。

但有件事要发生，带进人子的日子。那时将有对地的审判，并对神子民的拯救。挪亚去了，洪水就来了；罗得去了，天上的火就来了。主要从这两个事例，为祂的门徒引出确定的功课。

三十一节　劝勉─不要下来屋里。

三十二节　警告─要回想罗得的妻子。

三十三节　逃避的路─丧掉你们的魂生命。

日子将到，所有的挪亚和罗得都要被提。这些挪亚和罗得要如何去？藉着特别的呼召─呼叫的声音、号声、天使长的声音。（帖前四16。）

挪亚的事例不是例证部分被提，因为他和他全家都得拯救；但我们的主在这里不是从挪亚的故事，乃从罗得的故事，引出祂在这一段谈话里所要教导的功课。祂是根据罗得的故事加以解释，祂的警告也是引自罗得妻子的事。

这里告诉我们，我们若有器具在屋里，不要下来拿；我们若在田里，不要回家拿。这完全是对神‘上到这里来’之呼召的反应问题。罗得的妻子接受了呼召去，她没有犯任何罪，但她对器具有反应、回顾、回转。被提在我们身上不会产生神奇的改变。被提将只是踏出一步，也将是我们态度的问题。

二十八节所题霸占人生活的事，如吃喝、买卖、耕种、盖造等，本身不是有罪的─这些是完全合法的─但难处是人没有与这些分离。所以，那将成为拦阻的未必是罪；那将成为拦阻的，是完全合法的事。

我们必须来到一个境地，当呼召临到时，我们的心立即的回应将是：‘是主。’一切都在于我们心的态度，在于我们对主有没有反应。我们要与我们的工作，或任何霸占我们的事，任何没有祂自己的事，完全分离。当呼召临到时，我们是想到‘但工作怎么办’么？若是这样，那么我们就很可能要留下来作工！我们可能没有在所多玛灭亡，但我们也可能没有到山上。回头一看说出整个故事。我们非常容易依附主的恩赐，所以以撒必须舍弃。我们被所赐给我们的抓住么？我们能说主有一切的地位，我们为自己一无所要么？‘主，你是那惟一能造成分离的一位。’我们的主越过水面到门徒那里去的时候，彼得一看见‘是主，’别的一切都忘了；立即的反应就是到祂那里去。（太十四25～29。）

三十三节给我们看见如何能造成这分离，乃是藉着丧掉魂。这是为着主的来临豫备好的明确条件。我们需要丧掉我们天然的人，就是我们欲望和感觉的部分，因为天然的人总是想为自己得着什么。圣灵在此向我们指出这天然的生命。天然的生命现在若不受对付，有一天就要表现出来，使我们有错误的反应。所以十字架必须天天作工在我们身上。十字架工作的范围是什么？就是在我们里面任何主以外的东西。主必须是惟一的，祂必须是一切。

三十四节　要取去一个─就是同主一起。主题到挪亚和罗得的时候，乃是说到被提的问题。

我要同主站在那里？我们的态度该是‘要像无有所得，’（林前七30，）‘要像’我们没有这个和那个。我们不是禁欲主义者；我们仍在肉体里，仍然使用世物，但我们必须‘要像’一点也不使用这一切。我们拥有这些，却与一切不是主的事物有所分离。这惟有藉着十字架内里的工作，才能作到。

当呼召响起，要我们去的时候，我们会有那一种的反应？我们的反应将是按着我们的所是。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九五篇 关于罗马十四章一节至十五章七节的解释--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九五篇　关于罗马十四章一节至十五章七节的解释--特会、信息、及谈话记录（卷六）
第一九五篇　关于罗马十四章一节至十五章七节的解释 书名：特会、信息、及谈话记录（卷六）

第一九五篇　关于罗马十四章一节至十五章七节的解释

读经：

罗马书十四章一至十八节：‘信心软弱的，你们要接纳，但不要辩论所疑惑的事。有人信百物都可吃；但那软弱的，只吃蔬菜。吃的人不可轻看不吃的人；不吃的人不可论断吃的人；因为神已经收纳他了。你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住；因为主能使他站住。有人看这日比那日强，有人看日日都是一样；只是各人心里要意见坚定。守日的人，是为主守的；吃的人，是为主吃的，因他感谢神；不吃的人，是为主不吃的，也感谢神。我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是主的人。因此基督死了，又活了，为要作死人并活人的主。你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在神的台前。经上写着，“主说，我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。”这样看来，我们各人必要将自己的事，在神面前说明。所以我们不可再彼此论断；宁可定意谁也不给弟兄放下绊脚跌人之物。我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。不可叫你的善被人毁谤；因为神的国，不在乎吃喝，只在乎公义、和平、并圣灵中的喜乐。在这几样上服事基督的，就为神所喜悦，又为人所称许。’

十五章七节：‘所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。’

除了以地方为范围这一种分法以外，神不认可祂的教会有任何分裂，所以在一个地方，必须只有一个教会。但所有在这一个地方的人，他们的经历、见解、和道理如此不同，如何能真正合一？一个相信受浸，另一个相信洒水；一个相信灾前被提，另一个相信灾后被提。地方上的基督徒中间有许多不同的信念，这些不同的信念导致不同的实行。现在的人坚持行动一致，想要藉此解决问题。我们要别人都模成我们的思想模式，和我们的行动方式。我们信我们有主的引导，但我们拒绝让别人也有祂的引导。我们信靠那灵在我们自己心里作工，但我们不信靠那灵在别人心里作工。这不是保罗在罗马十四、十五章节论到关于教会生活顶重要的原则时，所启示的态度。

罗马十四章一至三节　在罗马的教会中有两个难处─主张吃蔬菜，和主张守安息日。主张吃蔬菜的人，坚持人在堕落以后才开始吃肉，所以吃肉是错的。从人的食物中除去肉是无害的，但这样作不会带来救恩。吃蔬菜是该隐派；这一派没有血。主说，‘我的肉真是可吃的，我的血真是可喝的。’（约六５５。）我们若不吃肉，就不能得救。主张吃蔬菜，就是认为人没有罪。亚当在园子里的食物是植物，但那里没有罪。罪进来了，神就更改了人的食物。人需要赎罪，所以必须流血；人需要来自神的力量，所以必须吃肉。

按着吃蔬菜的含意而言，保罗也许可以争辩说，这些吃蔬菜者根本不是基督徒。他也可以清楚的争辩说，守安息日者根本不是基督徒。如今面临这样的光景，我们会作什么？今天有那一个基督徒团体会允许一些人守安息日，一些人守主日，另一些人两个日子都守，还有一班人完全不守特别的日子？保罗怎么作？他有没有试图把他们都带到行动一致？一点也没有。他没有说不许吃肉的人是刚强的基督徒；他承认他们是软弱的，但他说他们要被接纳。他们是软弱的，他们的软弱该被较刚强的人所考虑，较刚强的人必须只与他们讨论基本的事。只要一个人‘有信心，’我们当然该‘接纳’他，但‘不要辩论所疑惑的事。’（罗十四１。）

我们不可轻看他。（3上。）我们天然会以为：哦，他是何等软弱的基督徒！他是吃蔬菜者！他好像佛教徒！但这态度完全错了。你以为那人软弱，称他为属肉体的，但你若以为你是刚强的，你不也是属肉体的么？我们若轻看别人，就必定高估自己。另一面，吃蔬菜者很容易说，‘哦，这些人沉迷于属世的情欲，他们是“贪食好酒的人。”（太十一19。）我们比他们属灵，因我们的身体受到管制。’彼此定罪是何等容易！所以保罗劝勉一方不要论断另一方，原因是‘神已经收纳他了。’（3下。）我只在这基础上与别人交通，就是他们已经与神交通。神若接纳任何人，那么我也接纳这人。所以若有任何基督徒进到我们的聚集里，问题不是他是否正好相信我所相信的，或者与我有同样的经历，问题乃是：神接纳了他么？神若接纳了他，那么他就属于我所属于同样的教会。

这里保罗不是说，主张吃蔬菜是对的。他不是对付对错的问题，乃是对付基督徒交通的问题，他清楚指明这样交通的基础是什么。所要强调的点不是人的见解对或错，而只是─神接纳他了么？我若遇见罗马天主教徒，我不是问，他对或错？乃是问，神接纳他了么？神若接纳了他，那么我就承认他是我的弟兄。我若遇见基督复临安息日会的会友，我也只问，神接纳他了么？若是神接纳了他，我也就接纳他。我接纳他不是说他对，乃是说他与神有生命的关系。在对或错的事上，我们该寻求在爱里对待与我们同作信徒的，但我们必须先接纳他们，而不题起任何争论的点，因为在神的话里显然禁止这事。

可惜基督徒聚在一起的时候，一般是讨论他们不合的点。我们有好些共同的事，但我们没有在积极的立场上聚会，反而常常在消极的立场上，讨论我们的不同。属肉体的方法绝不能产生属灵的结果，而争论就是属肉体的。我们该爱我们的弟兄，并为他们祷告；神若给机会，我们就能对他们说话。

四节　这里保罗非常刚强。他问：‘你是谁？’（在希腊文里，代名词‘你’是强调的。）保罗实际上是说，‘你有什么权柄论断别人的仆人？你不是他的主人。’保罗说我们论断别的信徒，不仅仅是在论断我们的弟兄，乃是在论断主的仆人，而他只对主负责，并不对我们负责。我们把这样的事抓在自己手中，乃是越了分，扮演教皇的角色，要规律教会一切的事务。

请记得，保罗一点不是为吃蔬菜争辩，他的争论乃是：你不要干涉主的事，乃要将这事留给祂。神若能开启你的眼睛，难道祂不能开启别人的眼睛么？你只要将他们交给祂。你必须对别人忍耐，正如主对你忍耐一样。

‘主能使他站住。’（4。）所以，要信靠神，并且将这种情况交在祂手中，表明你信靠祂。我相信我里面的圣灵，我也相信我弟兄里面的圣灵。我不需要试著作所有圣徒的主，并设法使他们行得正确，好像神没有我就不能照顾祂的教会一样。

五节　现在我们要作什么？我们要坚持守主日么？我们要写书攻击我们中间的守安息日者么？当然我们必须对此作些事！我们若不处理这些事，岂不危及教会的合一么？但这不是保罗的作法。他说，我们不干涉别人的心思；我们只要自己心里意见坚定。我们总是想要藉着法则和规条来维持秩序，但保罗并没有企图规律事情。他不是强调事情，乃是强调主。

六至七节　‘为主。’倘若一个吃蔬菜者寻求与我交通，我应当问：‘你禁止吃肉，只因为这是你的观念，或者你这样作是要讨主喜悦？’他若说，‘要讨主喜悦，’我就该回答：‘若是你这样更能好好的服事主，赞美祂的名，你就继续作。’我们总是要强调基督徒信仰的中心点，就是活着的人是为主而活，死了的人是为主而死。无论在那里，只要我们看见中心点是对的，我们就该赞美主，不该强调外面的形式。绝不要强调基督教技术的一面，总要强调‘为主’作一切，这是基本的事。我们绝不可寻求带领那些与我们不同的人，和我们一样的思想、行动，只要寻求带领他们与主更亲近。主要的点不是我们吃不吃肉，乃是我们有没有为主而活。我们只须帮助圣徒看见他们对主的责任；他们与主的关系若是对的，其他一切都会自行调整。唉，许多人不是在寻求带领别人与主有更亲近的关系，乃是带领别人在某些事上更一致。他们乃是为着外面的正确而作工，那是法利赛派。法利赛人有许多外面的形式，他们有许多外面的正确，但他们与神没有关系。即使我们改变并调整，直到我们在外面的事上达到完全正确的地步，在神看来仍一无所得，除非我们与祂的关系是对的。奥古斯丁说，‘在基本的事上合一，在非基本的事上自由，在凡事上仁爱。’我们天然喜欢每个人都像我们，但别人若与我们不同，那是我们背十字架的机会。我们若使主成为生命的中心，即使在外面的事上有些相异，一切仍会很好。大卫进了帐幕，吃了陈设饼，这样作的刑罚该是死，但神并不在意这事。为什么？因为大卫为着主；他的心向着神是对的。我们必须一直铭记，基督徒信仰的中心点乃是耶稣基督为主。若耶稣是你的主，耶稣也是我的主，那么我们之间的事情就都对了。整个问题乃是：‘主在你我的生命中是一切的中心么？’

八节　‘为主…，为主…，总是主的人。’我们不要带领我们的弟兄到外面完全正确的地步，乃要到一个地步，我若活着，是‘为主’而活；我若死了，是‘为主’而死。这点该一再强调。例如，若有人到我这里来，坚决反驳水浸，我不要与他争辩，乃要服从保罗在一节的命令，并‘接纳’他，‘不要辩论所疑惑的事。’这不是说，我要保持静默，我只要这样说，‘你“为主”而活么？你想不受浸是荣耀祂，或是你在这事上与祂有争执？你不受浸是扺挡祂，还是讨祂喜悦？我只关心一件事，就是你与主的关系必须是对的。’你若不受浸，我就问你：‘你不受浸是因惧怕人，还是要讨主喜悦？’你若受浸，我就问你：‘你受浸是要讨人喜悦，还是要讨主喜悦？’我们所要强调的，不是技术的正确，乃是属灵。当然，我们也要在技术上正确，因为我们要事奉主，作‘在神面前得蒙喜悦’的人。（提后二15。）

九节　因为祂死了，所以祂是死人的主；又因为祂活了，所以祂是活人的主。我既不是死人的主，也不是活人的主，所以我不敢自己照着我所相信对的或错的，规律人外面的行动。我惟一的责任，就是寻求带他们与主有更亲密的交通。

十节　这里有两件事在神的子民中间是被禁止的─‘论断’和‘轻看’─前者是外面的行动，后者是里面的态度。有时候我们没有论断，但我们心里想，他是基督徒，但他没有受浸；他必定有什么错，我必定比他好。我们常常私下可怜那些没有和我们一样看见的人！但有一天我们都要受审判，所以今天我们不要审判人。‘我们都要站在神的台前。’神的审判台还在将来，所以我们不要现在就将它设立。我的弟兄要受审判，但我也要受审判。我们若真相信神的审判台，就不敢审判别人，因为我们若喜欢审判别人，主就要严厉的审判我们。我们用什么量器量给人，主也必用什么量器量给我们。（路六38。）我若能清楚分辨对错，能审判别人，那么我就要比他们受到更严厉的审判，才是公平的。

十二节　我来到神的台前时，是要将自己的事说明，不是将我弟兄的事说明。

十三节 ‘我们不可再彼此论断。’要避免‘绊脚之物’（公开的攻击）和‘跌人之物’（隐密的陷阱）。

十四节　我们若只读到十三节，可能会推断保罗认为信徒只吃蔬菜是对的。他自己心里意见坚定，正如他劝别人一样，（5，）但他没有将自己所坚信的强加在他们身上。他说，‘我…确知深信，凡物本来没有不洁净的。’他清楚表明自己的地位，但他加上：‘你若以为一样东西不洁净，那么在你就是不洁净的，你若吃了，就是得罪你的良心。’保罗自己在对与错之间有敏锐的分辨，但他不愿专制，也不愿强调形式，所以他一直强调信徒与主的关系这基本的事。我们在任何不同的点上面对我们的弟兄时，总能说，‘在我是…但我不愿将我所坚信的强加在你身上。我必须“为主”而活，我对你惟一的愿望就是你“为主”而活。’今日教会中许多的分裂，乃是由于基督徒忽视罗马十四章十四节的训谕。

十五节　许多基督徒不仅藉着争辩，更藉着行动，大胆的教导别人。例如，有一位弟兄，良心非常软弱，他的良心不允许他吃肉，于是我就在他面前尽可能的吃肉。我想，我要教导他什么是基督徒的自由！我不与他争辩，但我把肉放在这里，把肉放在那里，为要向他证明基督徒自由的性质。这里主的话不是说，‘不可因你的争辩叫他败坏，’乃是说，‘不可因你的食物叫他败坏’─就是说，不可因实际的事物叫他败坏。所以我的弟兄和我若在看法上有所不同，我就该把那不同之处留在背后，不让他感觉得到。我必须不作什么伤害他。为什么？因为基督已经替他死了。

十六节　保罗承认我们吃肉是善的，但我们不可叫我们的善被人毁谤。毕竟，吃喝算什么？

十七节　这顶多摸着外面的事。这里的吃喝代表一切事外面的，而神的国是里面的。我们必须强调事物属灵的一面，并非事物技术的一面。

十八节　我们服事主并讨祂喜悦，是在公义、和平、并喜乐等事上，不是在吃喝的事上。我们自己在对错之间必须分辨清楚，但我们绝不可使别人成为我们分辨的牺牲品。

十五章七节　关于教会生活的这段话，开始于‘神已经收纳他了。’（十四3，）结束于‘基督接纳’了我们。（十五7。）这里我们看见我们与别人一切交通的基础─他们属于主，我也属于主。那就够了。我与别人交通，不是因为他们属于英国国教，我也属于英国国教；也不是因为他们有过特别的经历，我也有过同样的经历；也不是因为他们持守某些见解，我也持守同样的见解；也不是因为他们属于某一差会，我也属于同样的差会；乃是因为他们属于主，我也属于主。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九六篇 关于何西阿十四章五至八节的解释--特会、信息、及谈话记录（卷六）

第一九六篇　关于何西阿十四章五至八节的解释 书名：特会、信息、及谈话记录（卷六）

第一九六篇　关于何西阿十四章五至八节的解释

读经：

何西阿书十四章五至八节：‘我必向以色列如甘露，他必如百合花开放，如利巴嫩的的树木扎根；他的枝条必延长，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。曾住在他荫下的必归回，发旺如五谷；开花如葡萄树；他的香气如利巴嫩的酒。以法莲必说，我与偶像还有什么关涉呢？我耶和华回答他，也必顾念他；我如青翠的松树，你的果子从我而得。’

在何西阿十四章五至八节这一段，五节指生命，六节指工作，七节指果子。有了这一切，就有八节的结果，就是属于偶像的一切都必终止。

五节　‘我必向以色列如甘露，’是一切的开端。一切都是基督。祂成为我们的公义、圣洁、救赎。甘露对树和花是顶重要的。一旦我们有这样的甘露作根基，就必如百合花开放，如利巴嫩的树木扎根。这里将百合花和利巴嫩的香柏树根连在一起。百合花说到简单纯洁的生命，信心和信靠的脆弱生命，是神所栽种的。香柏树有深而隐藏的根，豫表往下并深深埋藏的需要，豫表十字架。百合花是在地面上看得见的部分，但在底下看不见的，还有百倍之多。我们的生命有多少是看得见的？我们的生命有什么是人所看不见的么？有没有与神之间隐密的事？这就是为什么有些大的启示必须秘而不宣，直到多年以后才告诉人。人看见微小软弱的百合花，但神看见底下的根。我们的根如香柏树么？

六节 ‘他的荣华如橄榄树，他的香气如利巴嫩的香柏树。’香气是一种气味，而嗅觉是最细的感觉。嗅觉给人印象，不需标记或触摸。只要有香气，我们就不需要说什么；香气是无法隐藏的。橄榄豫表圣灵；我们带着祂的香气，人就会闻到，这是无法隐藏的。利巴嫩等于力量；主就是力量。

七节　所有来到基督能力之下的人，都必发旺如五谷（五谷豫表食物），并开花如葡萄树（葡萄树豫表生命的表现）。葡萄的花是花朵中最微不足道且存活得最短暂的。它几乎在受到注意以前就已经消失，并且成为果子。植物有三种，第一种是开花不结果的，第二种是开花又结果的，第三种是无荣美只结果的。葡萄属于最后一种。它说出向人隐藏的荣美，但有为主所结的果子。我们所受的试探，是想要表现什么，想要在人面前开花。但我们的目标该是凭着认识十字架，并住在主里面，而单单活在祂面前。七节末了说到酒；酒是最后产生的，说出能力。有以上的一切，偶像就离开了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九七篇 启示录的启示--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九七篇　启示录的启示--特会、信息、及谈话记录（卷六）
第一九七篇　启示录的启示 书名：特会、信息、及谈话记录（卷六）

第一九七篇　启示录的启示

读经：

启示录一章一节至三章二十二节：从略。

启示录是主耶稣基督的启示。这里有一卷书不仅指明将来的事，也指明耶稣基督的人位。许多人为着豫言的缘故读启示录，但启示录虽然有豫言，却不是一卷豫言的书。这一卷书特别标明为‘耶稣基督的启示，’（一１，）因为它的目的是要指明基督是谁。启示，就是对主的揭示；乃是拉开幔子，揭示耶稣基督的人位。不是基督藉着这卷书启示什么，乃是这卷书启示祂。不是祂表明某些事，乃是这卷书将祂表明出来。这卷书不是启示基督如何施拯救，或基督如何加能力；它乃是启示神的羔羊在神的计划里，如何与神的宝座有关。我们以为我们若认识耶稣基督作救主，就有了对祂的启示；我们若认识祂作能力，就有了对祂的启示。但这卷书的启示，乃是祂与神宝座之关系的启示。在本书的开始，我们看见宝座前的羔羊；在本书的结束，我们看见宝座上的羔羊。这卷书的目的，不是表明要来的事；它表明要来的事，不过是要启示基督是谁。许多人研读启示录，因为他们受头脑好奇的驱使，不是受渴望认识主的驱使；这样的研读没有属灵的价值。启示录的基本目标，不是要向我们揭示关于要来的事、关于撒但、关于敌基督、或罗马帝国的复兴，或者教导我们关于被提、或千年国，乃是要启示基督，使我们认识祂。我们若清楚关于主的事，就会认识要来的事。神的次序不是先认识将来的事，乃是先认识主，然后我们就会认识将来的事，没有任何难处。约翰记载‘凡自己所看见的，’这些事包含于‘神的道，和耶稣基督的见证’里。（一２。）要来的事宣告出来，是要表明‘神的道，和耶稣基督的见证。’神的道乃是启示神心里的事。

我们基督徒有两件关切的事─已往和将来。倘若救恩只达到现在的地步，那怎样呢？启示录的目的就是要答覆这问题，不是要答覆关于大灾难或敌基督的问题。在创世记的开头，我们看见一条蛇；蛇的结局将如何？起初我们看见咒诅；那咒诅的结局将如何？起初我们看见生命树；这树的结局将如何？起初我们看见死与罪；这些事最后的结果将如何？我看见它们的开头，但它们的结局如何？我的结局将如何？神在我身上起了头，但结局将如何？

‘主神说，我是阿拉法，我是俄梅戛，是昔在今在以后永在的全能者。’‘我是首先的，我是末后的，又是那存活的；我曾死过，现在又活了，直活到永永远远。’（一８，１７下～１８上。）我们认识基督是阿拉法，但启示录告诉我们，那是阿拉法的也是俄梅戛；我们认识基督是首先的，但启示录告诉我们，那首先的也是末后的；我们认识基督是初，但启示录也告诉我们，那是初的也是终。基督是我的初，祂也是我的终；基督是我的阿拉法，祂也是我的俄侮戛。耶稣基督是我一切问题的答案。这卷启示录不是许多印和许多号的问题；它不是关于部分被提或全体被提的启示。它不是对我们头脑思索的答案，乃是对我们属灵需要的答案。这世界的结局如何？政治局势的结果如何？我的结局如何？每件事在主耶稣基督里都有其结局。祂坐在神宝座上的时候，一切问题都解决了。

谁有资格研读启示录？我们可以在约翰的历史中找着答案。约翰所得着的第一个启示，记载在启示录一章十二至十八节。他所得着的第一个异象，不是事物的异象，不是事件的异象，乃是耶稣基督之人位的异象。人若没有看见约翰所记的第一个异象，就没有资格研读他所记其后的异象。那第一个异象启示主是谁，接着是要来事件的异象，这些是祂之所是的结果，并且为着在宇宙中启示祂的所是开路。除非我们先有这启示，否则对要来事件的知识就只会激起好奇，使我们自高，并产生混乱，甚或不信。启示录的目的是要引导我们认识耶稣基督，不仅要认识祂是救主，或使人成圣者，乃要认识祂是宝座上的王。人惟有看见了宝座上的王，并且仆倒在祂脚前像死了一样，（一１７，）才有资格研读豫言。

甚至曾躺在主怀里的约翰，对主也必须有使他在尘土中被破碎的启示，才有资格看见启示录进一步的异象。这第一个看见对所有其他的看见是基本的。我们必须认识启示录一章所启示的主，才能领会启示录其后各章所启示的事。惟有如此，我们才能看见那些事的原因，及其正确性。

在这之前，约翰认识主的爱，但他不认识主的威严。他认识主是怜恤的救主，但他不认识祂是荣耀的王。被启示在众教会中间的，乃是这位主，所以今天我们能认识这位主。我们这样认识祂，才为着争战装备好。使人成为战士的，乃是这样的异象。今天教会的信息是救恩。但我们的负担不只是宣扬主的救恩，乃是宣扬主的争战。启示录表明主不仅是救主，祂乃是王，祂这位王向一切违反祂国度的宣战。人若没有看见主的爱，就不能宣扬救恩。人若没有看见主的威严，就不能宣扬争战。要来之事的目的，是要摧毁仇敌，并带进这位王。这些事启示出来，不是为好奇、讨论和闲谈提供材料。

神在启示录里所要作的，乃是藉着约翰，表明在约翰福音里基督所没有被表明的那一面。在福音书里，我们看见基督是救主；在启示录里，我们看见基督是王。在福音书里，我们看见阿拉法；在启示录里，我们看见俄梅戛。在福音书里，我们看见祂的爱；在启示录里，我们看见祂的威严。在福音书里，我们看见主腰间束带，为着服事；在启示录里，我们看见主胸间束带，为着争战。在福音书里，我们看见祂温柔的眼目，使彼得溶化；在启示录里，我们看见祂的眼目如火焰，光照并烧毁。在福音书里，祂的声音柔和，祂口出恩言；在启示录里，祂的声音可畏，如同众水的声音，并且从祂口中出来一把两刃的利剑，审判祂一切的仇敌。

我们认识主是神的羔羊，是世人的救主，这并不够；我们也必须认识祂是神的基督，是神的君王，是神的审判者。我们看见祂是救主，就说，何等可爱！我们看见祂是王，就说，何等可畏！我们看见祂是救主，就靠着祂的胸膛；我们看见祂是王，就仆倒在祂脚前。前者产生感谢，后者产生赞美。我们看见祂是王，就像看见另一位基督一样；就像经历另一个救恩一样。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一九八篇 启示录中的忍耐--特会、信息、及谈话记录（卷六）

第一九八篇　启示录中的忍耐 书名：特会、信息、及谈话记录（卷六）

第一九八篇　启示录中的忍耐

读经：

启示录一章九节上：‘我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。’

约翰在启示录这一卷特别论到审判之书的开头，说到自己在耶稣的忍耐里有分，这是意义深长的。启示录将我们带到神停止忍耐，执行审判的地步。审判一执行，就不再需要忍耐。当审判还在将来的时候，才要求忍耐。约翰即将写到审判的主题时，宣告他仍活在忍耐的范围里。在神打开祂的审判之前，祂固守忍耐的灵。

在启示录六章十节，我们听见呼喊：‘要等到几时呢？’那些发出这抱怨的人，已经很难再忍耐。他们是谁？可能是旧约的圣徒，但他们必定是大灾难以前的圣徒。他们为伸冤、为审判的执行呼喊。当然，倘若无忍耐在任何人身上得称义，就是在死了的圣徒身上得称义，不是在活着的圣徒身上得称义，因为死了的圣徒比活着的圣徒等候得更久；但甚至等候得这样久的人，也有话告诉他们，忍耐的时候还没有满。神已定规在一个时候为祂所有的圣徒伸冤，这些殉道的圣徒受吩咐要忍耐等候，直到殉道者的数目满了。

神的忿怒乃是到第七号吹响的时候，才倾倒下来。（七碗包含在第七号之中。）那时以前，神忍耐的时候没有正式过去，所以那时以前，祂的圣徒需要忍耐，不可使用暴力。在敌基督的时候，神的儿女会很容易落在诉诸暴力的网罗里，如我们在启示录十三章所看见的；但神在祂忍耐的日子里，对祂儿女的命定是不抵挡。圣徒要甘于被胜过。（7。）当然，若要有一场圣战，那就是对敌基督的争战；若要有抵挡的理由，那时就有理由；若要有争战的公义因由，那就是要与敌基督争战。但神的话论到这事说，‘用刀杀人的，必被刀杀。圣徒的忍耐和信心，就是在此。’（10。）马太二十四章说得很清楚，在敌基督的时候，神的儿女只有一个责任，就是逃走。敌基督的权势将近巅峰时，所有的圣徒都必须离开各城，并逃到乡间，因为政治与各城有关。我们必须豫备好不带产业而逃，因为我们若花时间收拾产业，就无法逃走。请注意这里说到需要分离。这里有对乳养孩子和怀孕的母亲的警告，以及劝勉人要祈求，叫我们逃走的时候不遇见冬天或是安息日，这都是强调在敌基督掌权的日子里，逃走是急迫的。这并不保证逃走的人不会被杀，但最好的保障在于逃走。今天我们的责任是警告人，若落在敌基督的权势之下，就要逃走。在这样的景况下逃走，绝不损害神儿女的尊严；这是祂清楚的吩咐。逃走对那些看见教会绝对属灵的人，不会有难处，也不会拦阻召会尽功用，因为属灵的召会能以最简单的方式尽功用。


第一九九篇 敬拜（一）--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第一九九篇　敬拜（一）--特会、信息、及谈话记录（卷六）
第一九九篇　敬拜（一） 书名：特会、信息、及谈话记录（卷六）

第一九九篇　敬拜（一）

读经：

以赛亚书十四章十二至十四节，出埃及记二十章三至十一节，三十二章八节，三十四章十四节，申命记四章十五至十九节，八章十九节，十一章十六至十七节，十七章二至五节，二十九章二十六至二十七节，三十章十七节，十九节，列王纪上九章六至七节，九节，历代志下二十九章二十八至三十节，尼希米记九章三至六节，马太福音二章二节，十一节，四章九至十节，启示录四章十至十一节，五章十四节，七章十一至十二节，九章二十至二十一节，十一章一节，十六至十七节，十三章四节，八节，十二节，十五节，十四章七节，九节，十一节，十六章二节，十九章四节，六节，二十章四节，二十二章八至九节。

许多人认为主是救主比祂是创造主更重要。的确，我们必须先承认祂是我们的救主，好认识祂是神。但只认识祂是救主并不够；单认识祂救赎的工作并不够。祂救赎的工作，是要引导人认识祂是创造主。

血在次序上是第一，但重要性不是第一。神的动机不是只要我们认识祂是救主。申命记六章十三节给出埃及记的第一条诫命加上这话：‘你要敬拜耶和华你的神。’（另译。）神要得着敬拜。敬拜这辞在希伯来文里的意思是跪下；因此是敬拜。这辞在希腊文里的意思是向前亲吻对方的手，也有将一切给神的意思。许多人不知道敬拜神的秘诀。但我们必须认识主是神。

耶稣是神─这是何等宝贵的宣告！神要人宣告祂是神。主的祷告与十诫有关。祂将神所要的告诉门徒。‘愿人都尊你的名为圣。’（太六９。）这告诉我们神盼望看见的第一件事是什么。主的名被尊为圣，是什么意思？圣别，意思就是为着神被分别出来。例如，我若买一本圣经，它就成为我的。它是分别出来为着我的，我也可以说，它归我成为圣。神的名是分别出来为着神的；它只能为神所用。这就是‘愿人都尊你的名为圣’这话的意义。如今神这名正为别人所用，并成为一般的。但有一天它将是特别的。那时，惟有耶和华要称为神；别的不会被称为神。

神对人的要求，是要认识祂是神。主复活以后对马利亚说，‘我的父，也是你们的父；…我的神，也是你们的神。’（约二十17。）父是说到个人的关系，神是说到宇宙的关系。

什么是敬拜？就是承认祂是神。申命记是旧约的书信，是摩西给以色列人的书信。申命记告诉我们要敬拜神。我们不能敬拜其他任何事物，否则就必死亡。以色列人若在神自己以外敬拜任何事物，就要用石头打死。

魔鬼的工作是什么？在伊甸园里，我们看不见魔鬼的工作是什么。以赛亚书给我们看见，魔鬼想要像神一样；（十四12～14；）但我们没有看见他想要如何像神。在马太四章，我们看见他的目的是什么。魔鬼试探主耶稣。在前两个试探里，魔鬼没有特别强调什么，但第三个试探的目标是要主‘拜我’─魔鬼。这是他的动机。主引用申命记的话：‘你要敬拜耶和华你的神。’（六13。另译）六千年来，魔鬼一直寻求敬拜。神要得着敬拜，撒但也要得着敬拜。对一切偶像的敬拜，实际上就是对撒但的敬拜。为什么撒但惧怕人得救？因为人得救了，就会敬拜神。这就是他为什么恨恶看见人得救。在启示录里，我们看见一条特别的线─敬拜的线。在四、五、十九章，我们看见敬拜神的众长老和四活物。反之，在十三章，我们看见兽与他的像在地上受敬拜。撒但要在地上得着神在天上所得着的。撒但的动机是不仅仅使人犯罪，乃是使人敬拜祂。撒但的国由人的敬拜所维持。这敬拜的结果就是罪。

撒但最快乐的一天，将是敌基督自称为‘神’的时候。（帖后二４。）这是撒但在已过六千年里一直所要得着的。敬拜兽实际上就是敬拜撒但。启示录十三章给我们看见，兽要如何得着敬拜。然后在十四章六、七节，‘永远的福音’的信息是要人‘敬拜神。’最终，在二十二章，新约里最后一个命令是要敬拜神。（９。）既然神要得着敬拜，撒但也要得着敬拜，今天基督徒的本分是什么？单单得救并不够。什么能满足神？仅仅祷告或传讲并不够。神所需要的，是我们敬拜祂；撒但所惧怕的，也是我们敬拜神。

敬拜就是把将来有一天要专属于神的给祂。基督是初熟的果子。有一天世人要给祂的，我们现今就给祂。我们不该等候新天新地来临才敬拜神。现今在旧造里，我们就敬拜祂。我们现今给神特别的敬拜，因为撒但正为自己得着越来越多的敬拜。我们若在敬拜上失败了，就会在其他的事上失败。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二○○篇 敬拜（二）--特会、信息、及谈话记录（卷六）

第二○○篇　敬拜（二） 书名：特会、信息、及谈话记录（卷六）

第二○○篇　敬拜（二）

读经：

诗篇六十六篇四节，八十六篇九至十节，以赛亚书六十六章二十三节，撒迦利亚书十四章十六至十七节，申命记二十六章十节，罗马书一章二十五节，以赛亚书二十七章十三节，撒母耳记下十二章二十节，诗篇一百三十二篇七节，一百三十八篇二节，历代志下三十二章十二节，诗篇二十九篇二节，五篇七节，创世记二十四章二十六节，五十二节，出埃及记四章三十至三十一节，十二章二十七节，二十四章一节，三十四章五至八节，约书亚记五章十三至十四节，士师记七章十五节，撒母耳记上一章二十七至二十八节，约伯记一章二十节，马太福音二章二节，十一节。

我们记得神创造的目的是要得着敬拜，而撒但工作的目的也是要得着敬拜。十诫启示神的心和祂的要求。在十诫里，禁止拜偶像。什么是偶像？就是神以外的敬拜对象。以色列人由于拜偶像，失去了他们的祭司职分。以后只有利未人有祭司职分。最严重的刑罚，不是下地狱，乃是失去祭司职分。神失去祭司体系，祂的子民就失去祝福。以色列人进迦南以后，不久就有邱坛、祭坛和别的神，结果就是分散。在希西家带领之下的大复兴期间，敬拜得着恢复。其后在尼希米带领之下的大复兴期间，再一次有敬拜的复兴。

不久以后，主耶稣来了。马太二章记载博士来敬拜。惟有那些眼睛得开的人，才能看见那小孩就是神。新约最大的启示，见于主在旷野所受的试探。这开启我们的眼睛，使我们看见撒但所要的，就是人的敬拜。在我们手中，有撒但所要的，也有神所要的；我们有地狱所要的，也有天所要的。天和地狱在争战，要得着敬拜。

现今有两个宝座在争战。它们在为什么争战？乃是为得着敬拜争战。马太福音这卷书特别给我们看见耶稣是王，所以特别说到敬拜祂的人。主耶稣得着神该从祂子民所得着的。神要得着一班认识祂并为着祂自己的人。神要得着一班子民；祂不仅要得着儿女。我们必须先认识父，以认识神；我们开头是父子关系，进而认识祂是神。认识祂是父，是个人的关系，而认识祂是神，乃是认识祂在宇宙中正式的地位。许多人认识父，但他们不认识神。

什么是敬拜？就是承认祂是神，我是人。我看见祂是父，我就得救了；我看见祂是神，我就了了。我看见祂是神，我只能俯伏并敬拜祂。这全是看见的问题。敬拜来自看见；敬拜需要启示。赞美是客观的，感谢是主观的。赞美与荣耀有关，感谢与喜乐有关。我们认识神，我们的心就被荣耀充满。我们认识父，我们的心就被喜乐充满。荣耀无法解释，但看见神的人，认识荣耀是什么。宾路易师母（Mrs. Penn-Lewis ）说过她自己的经历。有一天神向她启示祂自己，她就仆倒，脸伏于地。保罗在林后五章十一节说，‘我们既知道主是可畏的。’神是可爱的；但祂也是可畏的。骄傲且定罪别人的人，没有看见神。真实的谦卑来自看见神。这样来自认识神的谦卑，是不会动摇的。我们需要对神有新的启示，我们也需要深的认识。我们若没有这样的认识和启示，我们所有的不过是道理。

诗篇二十九篇二节，五篇七节给我们看见，在敬拜上需要两件事─圣洁和敬畏。‘以圣洁的妆饰敬拜耶和华。’（二九2。）没有一个看见过神的人，能允许罪或任何不义存留。我们到人面前，第一个想到的就是我们的衣着。我们到神面前也是一样。我们必须以圣洁的荣美敬拜祂。活在神荣耀之下的人会说，‘我是罪人；’看见神的人会敬畏祂。‘因为我们的神乃是烈火，’（来十二２９，）所以我们必须敬畏祂。一切能被焚烧的，祂都要焚烧。然而，火无法烧灭但以理的三个同伴。神不能烧灭那些藉着十字架通过了彻底对付的人；但不认识十字架工作的人遇见神，就有危险。人一旦看见神，自然而然就会敬畏神。

既然神和撒但都要得着我们的敬拜，我们该怎么办？神子民的生活该是敬拜的生活。我们每天的生活该开始于敬拜。要有最好的敬拜，跪下祷告是时常需要的。不仅如此，神要我们在凡事上敬拜祂。我们会发觉，我们越敬拜，我们就越有敬拜的原因。我们越认识永世是什么，我们就越要敬拜。绝不要开始什么，而不先敬拜神。在为你的分祈求以前，先将神的分给祂。教会若将神所当得敬拜的分给神，结果就能使对神的敬拜在全地得建立。在新天新地里，凡有血气的都要敬拜神。现今祂还没有得着万有对祂的敬拜；祂只得着敬拜祂之人的敬拜。我们不轻看工作、祷告等等，但我们必须领悟，神非常看重敬拜。我们该留意敬拜的事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二○一篇 敬拜（三）--特会、信息、及谈话记录（卷六）

第二○一篇　敬拜（三） 书名：特会、信息、及谈话记录（卷六）

第二○一篇　敬拜（三）

读经：

创世记一章二十七节，二章七节，三章五节，四十六章二十七节，马太福音五章，二章二节，十章三十八至三十九节，约翰福音四章十九至二十四节，哥林多前书二章十四节，一章二十六至二十八节，六章十七节。

我们要领会敬拜的事，就必须领会约翰四章。这里要特别来看的，乃是敬拜与人的创造的关系，以及敬拜与人的救恩的关系。约翰四章二十四节说，‘神是个灵；所以拜祂的，必须用灵（原文）和诚实拜祂。’神是灵，所以我们必须用我们的灵拜祂。我们若不用我们的灵，就无法敬拜神。人的被造不像其余的造物。人的构成有一部分与神的构成相似。人若对他的灵有问题，对敬拜也会有问题。林前六章告诉我们，与主联合的，便是与主成为一灵。（17。）我们若将水倒在水里，结果就是水。但水与油就不调和。我们与主联合，因为我们的灵能与祂的灵调和；我们与祂联合，不是成为一体，乃是成为一灵。血肉、意志和感觉对神是无用的；只有我们的灵能摸着是灵的神。神创造人时，将灵放在人里面。这是人惟一像神的部分。人里面有一种元素，与神里面的一种元素相似。祂是灵，我们里面的一小部分也是灵。我们里面这一小部分，就是我们的灵，能摸着神；它能摸着永世。

较低等的受造生命有感觉；它们能定意，却不能敬拜，因为它们没有灵。人虽然渺小，但非常宝贵。他是特别的造物。人若要用他的灵敬拜神，就必须活在灵里。他必须维持与神的交通，也必须与神来往。人的堕落不仅带进外面错误的行为。人的堕落影响他的整个构成。圣经记载人的堕落，给我们看见人的行为以及人的构成都改变了。人吃了善恶知识树。结果如何？结果他的意志改变了，他的感觉改变了，他的思想也改变了。于是他能领会善与恶之间的不同。由于罪，亚当和夏娃改变了神在他们里面所创造的构成。在堕落以前，人有灵，能接触神。在堕落以后，灵死了。罪影响了人的构成。人变得不一样了。他将自己的感觉加于他决断的能力。撒但若要得着敬拜，就必须先在人里面得着会敬拜他的东西。藉着魂，人就能敬拜撒但。撒但没有守住他原初的地位。他说，‘我要与至上者同等。’（赛十四14。）他欺骗人时，也引诱人不守住他的灵，反随从他的魂。人的灵只能凭神的灵而活，人的灵需要神的生命来点活并滋养。撒但有灵。但他犯罪以后，他的灵与神的交通就隔绝了。撒但现今凭着他的‘我’存在。他成了在神之外的小创造者。这样，他就藉着人的己，就是人的‘我’作工。我们必须看见灵与魂之间的不同。魂如今成了能为自己作决定的机能，人就向神独立了。这样，撒但就得着人的敬拜。

这是伊甸园故事的意义。在伊甸园里，人必须为一切信靠神。堕落以后，人变得不需要为一切信靠神；他现今能凭自己活着。人受造绝无这样的能力。但由于堕落，现今他的构成改变了。

灵永远联于倚靠，而魂永远联于独立。神原初所创造的人对撒但没有用处；他必须得着独立、骄傲的人，完成他的目的。人凭他的魂而活，就成为傲慢的，撒但就得着人的敬拜。这种敬拜，乃是人僭取神的地位。今天人藉着教育、知识等等，用各种方法扩大人的魂。现今的世代是非常独立、顽梗的世代。神要得着倚靠祂的人。但撒但要得着凭自己能作一切的人。所以我们必须学习如何凭灵而活，并求主拯救我们脱离魂的能力。人若是属灵的，就会谦卑。人若是属魂的，就会骄傲。

救恩是什么？救恩不仅对付我们的罪，也恢复我们的构成。人外面和里面都错了。这就是为什么他需要外面的恢复，也需要里面的恢复。‘从灵生的，就是灵。’（约三６。）这是在我们构成上的重生。人得救时，外面被洗净，构成上也改变了。

魂无法领会神，惟有灵能。我们必须学习丧失魂。丧生魂是天天的工作。神对付我们的魂，不像祂在代替的工作里，对付我们的罪一样。我们要丧失我们自己的魂，并要天天背起我们的十字架。这是什么意思？意思就是来到神跟前，且不凭自己作任何判断。

林前一章二十七至二十八节说，神拣选了愚拙的、软弱的、卑贱的。为什么？因为他们是魂没有被扩大的人。我们若照着灵而活，神就会得着我们的敬拜。但我们若照着魂而活，撒但就会得着我们的敬拜。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二○二篇 敬拜（四）--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
第二○二篇　敬拜（四）--特会、信息、及谈话记录（卷六）
第二○二篇　敬拜（四） 书名：特会、信息、及谈话记录（卷六）

第二○二篇　敬拜（四）

读经：

约翰福音四章，创世记二十二章，以赛亚书二十七章十三节，撒母耳记下十二章二十节，诗篇一百三十二篇七节，撒迦利亚书十四章十六至十七节，历代志下三十二章十二节。

因着人的堕落，敬拜的事被破坏了。若没有救恩，人就无法再继续敬拜神。约翰四章二十三节说，‘父要这样的人拜祂。’‘这样的人’是谁？乃是‘重生’的人。（三3。）父要这样的人拜祂。约翰四章二十四节告诉我们一个永远的原则，就是神是灵。人的灵既已被毒害，他就不能再来到神前。他能感觉到神，想到神，但他不能敬拜神。人堕落以后，在他的感觉、推理和思想上，就变得歪曲了。

‘拜祂的，必须用灵（原文）和诚实拜祂。’（四24。）诚实也可译为真实。惟有属于灵的，才是真实。用我们的思想或感觉赞美神，并不是在真实里敬拜。照着旧约，正确的敬拜是在耶路撒冷。以撒是在耶路撒冷的摩利亚山上被献上（创二二2。）。旧约多次记载，敬拜要在耶路撒冷。六千年来，敬拜始终在耶路撒冷。甚至在千年国里，列国也都要在耶路撒冷敬拜。圣殿、祭坛和圣所，都在耶路撒冷。但这些不过是影儿。人忘了这些事说的是什么。实际上，这全是灵的问题。耶路撒冷的真实或实际就是灵。在耶路撒冷敬拜神并不够；我们必须在灵里敬拜祂。

我们也必须领悟耶路撒冷在神计划中的地位。耶路撒冷代表神的目的；它是神的产业。神要承受耶路撒冷作祂的居所。在新约里，以弗所书告诉我们，圣徒是神的基业。然而，在我们里面，我们能有什么给神？有一样东西，是神要在我们里面承受的；那就是我们的自由意志。撒但正在尽其所能，拦阻我们的自由意志被神占有。他在尽其所能拦阻神的目的，并破坏任何对神的敬拜。我们的自由意志被神占有，我们就给神正确的敬拜。

在耶路撒冷，圣殿是在摩利亚山上，以撒曾在那山上被献上。那里有敬拜的实际，那里就有十字架的需要。‘我若…被举起来。’（约十二32。）‘人子也必照样被举起来。’（三14。）敬拜与十字架有关。我们若不认识十字架，就无法敬拜神。神必须先摸我们天然的生命，才能在我们里面得着正确的敬拜。十字架摸着人，人的构成就改变了。一面我们与基督同死，另一面基督的死天天在杀死我们。要让神得着敬拜，我们就必须上十字架。十字架的特征，就是剥夺我们对自己的信靠。十字架使我们成为倚靠的人。我们若不采取倚靠者的地位，就无法敬拜神。

旧约的圣殿也是新约教会的豫表。在旧约里，没有人能在圣殿以外敬拜。圣殿是神的容器。今天，敬拜是实现在基督的身体里。离了基督的身体，就很难有正确的敬拜。在新约里的敬拜，是团体的事。

有一次我去福建传福音，我知道我的努力中没有主。但结果很奇妙，有两百人得救。后来我读约翰十五章，那里说，‘离了我，你们就不能作什么。’（5。）我很难相信这节。对我而言，我们离了祂还能作许多事。但我们要受的审判，不是看我们能作多少，乃是看我们凭祂行事有多少。伊甸园里堕落的原则，乃是夸口我们能作神所能作的。我们若要敬拜神，这样的态度必须除去。

此外，在圣殿里有坛。这坛是香坛。香坛的意思是什么？意思就是一切都属于神。凡我所有的，都是神的。我们的主耶稣来的时候，将自己献给神。我们若能说，‘主，我为自己一无所要，’神就要得着荣耀。香在坛上焚烧，这表征凡我们所有的都必须为着神。凡我们所有的都献给神的时候，祂就要得着荣耀。主的祷告最终的点，就是神得着一切。国度是祂的（不是我们的或撒但的），权柄是祂的，荣耀也是祂的。（太六13。）我们若站在这地位上，神就要得着敬拜。

总而言之，敬拜包含：（一）耶路撒冷─神中心的目的，就是在我们灵里，并与我们的自由意志有关；（二）摩利亚山，表征十字架对付我们的魂，剥夺我们对自己的信靠；（三）香坛，说出一切都属于神；我们把一切都献给神，祂就得荣耀。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二○三篇 敬拜（五）--特会、信息、及谈话记录（卷六）

第二○三篇　敬拜（五） 书名：特会、信息、及谈话记录（卷六）

第二○三篇　敬拜（五）

读经：

创世记二十四章十二至十四节，二十六节，出埃及记四章三十一节，十二章二十七节，三十四章八至九节，约书亚记五章十三至十四节，士师记七章十三至十五节，撒母耳记上一章二十七至二十八节，撒母耳记下十二章二十节，约伯记一章二十至二十二节，马太福音二章九至十一节。

我们能在整卷启示录中找出一条路线，并看见魔鬼在争什么。在启示录一章，我们看见基督是争战的主，不是看见祂作教会的头或救主。约翰曾躺在祂的怀里，但现今他仆倒在主脚前，像死了一样。主被启示为战士。从祂口中出来一把剑，祂的眼目如同火焰。这是满了忿怒的羔羊。在启示录里，我们看见两个宝座在争战；天和地狱在冲突。它们为着什么争战？它们争战要得着人的敬拜。启示录启示祂是主，是那受敬拜的一位。（启四1～4，6，9～11，五6，12～14。）启示录四、五章不是豫言性的，不是将来之事的记载，乃是天上永远景象的一幅图画。在天上，只有一个宝座，为要得着敬拜。

一切都从宝座开始。约翰看见宝座，坐在其上的那一位配得一切的赞美。宝座从来没有改变。众长老代表一切属灵的造物，四活物代表整个受造之物。（二十四位长老不是教会的一部分。教会的数字是十二，不是二十四。这些长老有冠冕和宝座。有一个宝座被二十四个宝座围绕。但长老在羔羊之前登宝座并得冠冕。教会若能在羔羊之前登宝座并得冠冕，二十四位长老就能代表教会。既然教会从未在主之前登宝座并得冠冕，我们就不能说二十四位长老代表教会。）

这里的范围既是整个宇宙，二十四位长老就是宇宙的二十四位长老。教会是‘主的众弟兄’！大卫设立二十四个班次向神供职，所以二十四位长老是事奉神的一组。他们是君王和祭司，他们代表天使。他们是事奉神特别的一班。

活物代表神一切的造物，代表包括人在内的一切受造之物。这幅图画给我们看见，从永远到永远，神有祂的宝座，并且祂始终得着对祂的敬拜。动物学里说到人、牲畜、野兽、鸟、鱼和爬物。创世记一章二十四至二十六节也说到六种受造之物：人、牲畜、野兽、鸟、鱼和爬物。这六种之中只有四种由四活物代表；另外两种在这里没有。鱼和爬物没有代表。为什么？爬物代表鬼和龙。鱼代表未得救的人，因为是居住在海里。在新天新地里不再有海，所以海里的受造之物在这敬拜神的景象中没有代表。当然，爬物以龙为首，也不包括在这敬拜里。神不需要爬物和鱼敬拜祂。

在代表基督身体之圣殿的幔子上，绣着四活物─狮、鸟、牛、人。幔子裂开时，其上的一切也都裂开了。藉着基督的死，一切造物（鱼和爬物例外）都蒙了救赎。在祂的身体里，祂救赎了一切造物。

启示录四章的敬拜，不是只开始于约翰看见的时候。神甚至从创立世界以前，就得着这敬拜。在地上可能有罪和魔鬼的工作；现今地是魔鬼活动的范围。至终海也要成为他的范围。但地上所发生的一切，不能摇动宝座。在地上人能敬拜狮子、鸟和牲畜，但在天上他们敬拜神。

神安息在祂的宝座上，那也是我们安息的地方。世人说，‘你们的神在那里？’祂是在祂的宝座上接受敬拜。启示录四章是永世的图画。神的宝座从永远到永远都在诸天之上。在启示录五章，时间进来了。约翰看见羔羊来了。谁能为神得着祂所要的？羔羊出现了，惟有祂能将神所要的归还祂。

在启示录五章，我们看见一个宝座。宝座周围有物质和属灵的造物，在其中有羔羊出现。腓立比二章是说到在时间里的羔羊。启示录五章是说到羔羊回到天上。在启示录四章我们看见，神因着创造得着敬拜。在启示录五章我们看见，神因着救赎得着敬拜。启示录五章是主的加冕。

启示录的其余部分主要是论到三年半的灾难。启示录六至十九章论到灾难。为什么题到灾难？因为这是神和撒但之间最后一次争战，或争战的结束。为什么撒但要大灾难？因为藉着大灾难，他要藉着兽、龙和像得着对他的敬拜。撒但并非不知道启示录十三至十九章的事。那么他为什么作到这个地步？他这样作，是要得着敬拜。他能冒火湖和无底坑的危险，为要得着敬拜。现今他藉着人拜偶像，只得着间接的敬拜；但在大灾难期间，人要拜龙，那将是直接的敬拜。

启示录十三章八节说，凡住在地上的人都要拜兽。撒但要得着宇宙的敬拜。十二节告诉我们，他要叫地和住在地上的人拜那头一个兽。许多人现在说他们什么都不拜。但到那时，所有的人都要拜那兽。魔鬼有一个灵，他要藉着这个灵推动人拜他。十四至十五节说到拜兽（敌基督的）的像，就是拜他自己。

看神在十四章所作的！我们看见从天上宣告神旨意的三位天使。六节说永远的福音被宣扬，这福音是什么？七节告诉我们，这福音告诉人要敬畏神，并敬拜祂。神叫人停止敬拜祂的仇敌。在八节，第二位天使宣告巴比伦倾倒了，而第三位天使宣告神对拜兽之人的忿怒。在十四章，神区别两种人。区别在于人有没有敬拜撒但。

启示录十五章二至四节说到胜过兽的得胜，以及羔羊的歌。救恩是得胜掳物中归与人的部分，而敬拜是得胜掳物中归与神的部分。到那时‘万民都要来在你面前敬拜。’（4。）

在十六章，我们看见一幅未得救之人的图画。在一、二节，我们看见神对拜兽者的审判。在九节，人不悔改。在十一节，人仍不悔改。在二十一节，他们继续亵渎神。

按时间的顺序，十九章是接着十六章。在四节，我们又看见敬拜神的二十四位长老和四活物，而在五节，有赞美祂的众仆人。六节没有题到救恩，因为在这样的赞美中题到救恩不合式。二十节告诉我们，凡拜过兽像的人，都活活的被扔在火湖里。

二十章四节说到没有拜过兽或兽像的人；他们与基督一同作王一千年。人能否进入国度，在于人是否拜过撒但。

二十一章一至三节说，他们要作祂的子民。这与神的地位，神的神格有关。三节下至七节说，神要作这些人的神，他们要作祂的儿子。要认识祂是神，我们必须认识祂是父。但对神最高的认识不是祂为父的身分，乃是祂的神格。七节说，‘得胜的，必承受这些为业。’这得胜就是约翰一书所说的得胜。

二十二章八、九节末次题到敬拜。约翰看见这一切美妙的事，就俯伏要拜那天使。敬拜神以外之事物的倾向，总是在我们里面。‘你要敬拜神’是圣经里末了的吩咐。真实的敬拜就是承认我们的有限，并承认神的无限。我在祂面前俯伏，祂在每件事上都超过我。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


附录一 基督徒对国家社会的态度--特会、信息、及谈话记录（卷六）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第二辑 > 特会、信息、及谈话记录（卷六） >
附录一　基督徒对国家社会的态度--特会、信息、及谈话记录（卷六）
附录一　基督徒对国家社会的态度 书名：特会、信息、及谈话记录（卷六）

附录一　基督徒对国家社会的态度

注：本篇乃根据倪弟兄于一九三六年在天津讲道的记录编写而成，内容与本文集第二辑第七册所载者属同一类；来源虽与本册前面一系列的信息不同，但因信息释放的年代相近，同属倪弟兄中期著述，特附录于此，以飨读者。

有的朋友问我说，对于基督耶稣，我是相信了，靠着祂的救赎，我的罪得着了赦免，我得救了，可是对于国家的事，对于社会的问题，甚至对于国际间的纠纷，我当采取什么态度呢？我应该采取消极的态度，对这一切的问题不闻不问呢？还是应当积极的投身在其中，去解决这些问题呢？

我承认这是一个很难答覆，也是一个很大的问题，不是短短的几句话可以说得清楚，但是这件事对我们的信仰，有密切的关系。为着要把事情说得完全，所以在这末了，也把我们作为一个基督徒，对于国家社会问题的态度，简略的题一下。

基督两次来这世界

首先，我们可以从圣经中清楚的看出来，基督到这世界上来，一共要有两次，不是一次。第一次已经来过了，第二次还没有来。第一次来是已过的事，祂完成了某些工作。第二次来是将来的事，仍要完成某些工作。我们盼望祂快快的再来，盼望祂在不多的时候就来，但是祂的工作是有一定的时间的。基督不是不管国家、社会、政治等等的问题，对于这些，祂是有祂一定的时间。

从圣经中我们可以看出来，基督第一次来到这个世界的时候，主要的是完成了对付罪的工作，拯救了人脱离罪，叫人得着新的生命。基督第二次来的时候，才是来解决这个社会的一切问题，更新一切的政治制度。我们个人的得救，是在主第一次来的时候，都对付得清清楚楚了。我们周围的国家、社会、制度等等，乃是等祂第二次来时，也要对付得清清楚楚。

这世界有许多问题

基督第一次来时所对付好的一切问题，我们在以前曾经看过了，我们不在这里重复再说。现在我们是来看一点社会、国家、制度、以及一切物质方面的问题。

对于这一类的问题，我们基督徒有我们的看法，对它们，我们也有我们的态度。但是我们现在不去解决它，是要等基督第二次来的时候，才能彻底的对付那些问题。

我们承认社会上有许多弱点，我们承认国家也有难处，我们承认制度上也不健全，政治上有许多纠纷，国际上时常相争，前途非常可虑。尤其现代的青年人，越把这些事想一下，就越有更多的问题。你会看见到处都有许多有思想的人，到处都有许多的问题。有人问人类如何才能生存于世界。有人问如何才能解决粮食问题。怎样才能解决住的问题，怎样解决行的问题。为什么有这么多的强盗、小偷。为什么有那么多的罪犯。也有人问说，为什么有人什么都不作，衣食一无所缺；有的人一天到晚，流汗出气力，还是三餐不饱，就产生出阶级问题。国家同国家之间，民族同民族之间，种族同种族之间，没有一样是没有问题。

我承认这是问题，处处都是问题。一方面你看见人不断的立一些法律，来防止问题，一方面你又看见立的法越多，不法的事也更多。许多的事，有些人赞成，有些人反对。一面有人天天要杀许多的牛羊鸡鸭来吃，一面也有人要提倡爱护动物，不准虐待牲畜。因为国家社会发生了许许多多的问题，所以人的头脑里也充满了如何解决这些问题的问题。

基督徒的态度

但是我们基督徒，对于这一切的问题该怎么办呢？在这些纷纷的议论中，我们基督徒，当取什么态度呢？

首先，我们看见这一切的事，神已经有了解决的办法 ，而且也定了解决的步骤。对于这一切的事，神是知道得太清楚了。从圣经中，你可以看出，神对这些事，清楚到不能再清楚了。所以你不要急，也不要忙，不要急急忙忙的出主意说，该怎么办怎么办。

基督第一次来，只救我们个人，没有对付这个世界和它的制度，也没有对付社会问题。基督第一次来，只解决属灵问题，没有对付物质问题。但祂不是不解决这些有关国家、社会、国际等等的问题。基督是要来解决这一切的问题，而且要彻底解决。但是我们基督徒的工作是什么呢？我们基督徒只注意神所注意的事情，只作基督所作的工作，这是我们最基本的原则。

一切问题起于罪

不错，我们看见国家社会上满了问题，而且个个都是大问题，是需要解决的。但是我们要看见，产生这些问题的最大原因，是因为人有罪。因为人坏了，人与神为仇为敌，所以产生了一切的问题。神拯救的程序，就是先来救我们这个人，先解决我们罪的问题，叫我们先得重生。人蒙了拯救，有关人的一切问题，也就跟着得以解决。

注意神所注意的

所以我们这些得蒙拯救的人，就得先认识神的工作，注意神所注意的事。神所注意的，是人罪的问题，所以你我所注意的，也只能注意罪的问题。神所注意的，是个人得救的问题，是人属灵的问题，所以你我所注意的，也只能注意个人得救的问题，叫人属灵的问题。这些问题得着解决，才是神今天的工作，也是我们每一个属神的人的工作。基督今天是把神的生命分赐给人，今天我们也只能把神的生命分赐给人，这是基督的工作，也是我们每一个基督徒的工作。

因为神今天要我们基督徒所作的工作，就是救人脱离罪，叫人得着神的生命，所以我们每一个基督徒，不管我们的身分是什么，不管是为王为皇帝，或者是个贩夫走卒，不管我们是作什么的，我们的工作就是救人脱离罪，叫人得着神的生命。

间接的影响

也许你立刻会问说，那么，社会问题我们不管了么？民族被人压迫，国家受到欺凌，一个阶级欺负另一个阶级，这些事难道我们都不理么？

我只能简单的说，这里只有一个问题是我们注意的，就是圣经所给我们看见的是什么，其他的一起都不管。当一个人得救之后，他自然对于社会是有益处的，他自然对于社会国家一切的问题都是有益处的，自然的不会侵害别人，也不虐待动物。我们只作一件直接的工作，就是去救人，其结果自然就影响到国家社会，不过那个结果完全是间接的。我们所注意的是属灵的问题，但是物质问题自然会受到影响。我们注意的是个人，但是社会自然就受到我们的影响。

尽力救人

我们的工作不是直接去解决国家问题，不是直接去整顿社会，不是直接去改革政治，不是直接去排解种族之间的纠纷。你从圣经中也绝对找不到这样的命令。圣经所给我们看见的，就是要我们尽力去救人，解决个人对罪的问题，解决个人一切属灵的问题。罪人得救了，自然会影响社会国家，影响我们人类的制度，但是都是间接的得到帮助，我们不是直接的去帮助他们。

是光是盐

主耶稣说，你们是世上的光，你们是世上的盐。（太五13～14。）有人就说，我们该出来，把这个世界造成一个光明的世界，造成一个干干净净的世界。

但是我们当知道什么叫作光，什么叫作盐！什么叫作光呢？圣经中只有一处地方说什么叫作光，就是以弗所五章十三节。那里说，‘一切能显明的，就是光。’光就是把东西显明出来的。基督徒是世上的光 ，就是你把你所在的地方的那些人显明出来。假如他们都是酒徒，平时也不觉得有什么不对，而你在那里，是个不喝酒的，就显出他们的不对来。或者他们都是打牌的人，并不觉得有什么不对，只因为你在那里，就显明出他们的不对来。你四围的人，是那样的吵嘴、相骂、打架，你在那里笑笑，也不争吵，也不打架，叫他们觉得吵嘴打架都是错的，这就叫作光。你在他们中间，显明出他们是不对的来，这就叫作光。

我们是光，不是去焚烧赌具，惩罚坏人，改革社会，或是作类似的事情；乃是说，那里的人本来不知道这些事是坏的，但是因为有基督徒进去，人就觉得出来这些事是不对的，因为光把一切显明出来。

防腐作用

什么叫作世上的盐呢？盐的作用就是叫东西死而不臭不烂。那个东西是已经死了，盐来了，就起防腐作用，叫它不臭不烂。这个世界上有很多很多死东西，你把这个世界看一看，就发现有许多死的东西，而且在那里发臭、腐烂。但是因为有你这基督徒的缘故，就叫那些死了而又开始发臭腐烂的东西，停在那里，不再臭下去，不再烂下去。

我们并不是扫帚畚箕，要把世界的污秽肮脏打扫得干干净净。主不叫我们作改良社会，改变制度的工作，主今天只给我们力量去作救人的工作。我们乃是世上的盐，只叫那些死的制度不再臭再烂，而不是去改革他们。

救人不是救船

这个世界好像一只又大又破旧的船。这条船是用各式各样的材料作的，又有木头材料，也有钢铁材料，可是都损坏了，舵也失去了，而且又触了礁，破了个大洞，随时就要沉了。现在时候不多了，你要快点定规是救船还是救人？假若时间够的话，你可以救人又救船。但是没有两样都救的时间，你救那一样？

我们基督徒的看法，是认为这条船没有用了，太破旧了，就是救上来，也不过是破木头烂铜铁，机器也是废物，没有一处是中用的，所以只救人，不管船了。把人救起来，船不要它了。而且我们的船东要另造一条新船，是全新的，那是我们所要的新船，这也是我们基督徒对这个世界的看法。

新天新地要来

我们相信，今天世界上一切社会问题、国家问题、制度问题是完全不能解决的，惟一的方法是索性不要它，问题也就跟着完了。当主所造的新天新地来到的时候，这个旧天地旧世界，连带着一大堆旧问题，自然就都解决了。我们今天不去解决那些问题，我们只救个人。虽然我们救了个人，社会会受一些影响，但是我们的目的却不是来拯救这个世界。

耶稣只作救主

我们再从圣经中看主耶稣，祂一点都不摸政治问题。当时有许多以色列人，愿意为祂效死，只要祂肯起来作以色列的王，但是祂不作。祂不能改革政治么？祂没有救犹太国的能力么？祂能，但是祂不作。祂来的目的是救个人，救个人脱离罪。祂只为我们死在十字架上，以后又复活，叫我们既脱了罪，又得着新生命。

基督第一次来就是作救人脱罪叫人得生命的工作。你看见祂没有作改良社会的工作，但是今天总有人说祂是社会改良家。祂也从来不鼓动人起来改组政府，提倡革命。

不管该撒，只管救人

有一次，有些犹太人来试探主，问祂说，纳税给该撒可以不可以。你知道那时的罗马帝国是很霸道的国家，该撒又是个非常凶恶的皇帝。主耶稣怎样回答呢？祂说，该撒的物当归给该撒，神的物当归给神！意思是说，我对这些政治上的事不感兴趣。祂是把世界上的事搁在一边，这就是我们的主。祂如要推翻该撒并不是一件难事，但是祂根本不看那些事，祂只重看说，你们当信我，你们当信我！

祂怎么说呢？祂说祂是一个好牧人，撇下九十九只，去寻找那一只失迷的羊回来。祂像一个妇人，有十块钱，丢失了一块，就点了灯来寻找，直到找到。祂又好像一个父亲，直等着那个流浪的小儿子回到家来，父亲才觉得快乐。祂的目的就是找人，找人。对于社会，祂一点也不摸，祂的对象是救人，得人。

保罗也只问属灵问题

我们再看祂的使徒保罗，他作什么工作呢？他也从来不打算把社会制度改革一下。他只来解决个人属灵的问题，解决教会中属灵的问题，并不摸当日的政治问题。

当日罗马政府的治理手段，历史上称作铁腕。历史也告诉我们，当日罗马有一种残酷的奴隶制度，不但可以公开买卖人口作奴隶，而且也可以随便的责打奴隶，甚至把奴隶钉死十字架。但是在那个时候，保罗对基督徒怎样吩咐呢？他说，你们作奴隶的人，要顺服你们的主人。又说，不只好的主人要顺服，就是坏的、暴戾的也要顺服。难道保罗没有胆量反对奴隶制度么？读过有关保罗之书，对保罗有认识的人都能说，如果世上有勇敢的人，除了拿撒勒人耶稣以外 ，就是保罗了。

许多问题自然解决

神今天是救个人，个人得救以后，许多的问题也就附带着解决了。许多问题不必特意去解决，就自然的解决了。在基督徒中，就没有犹太人和希利尼人之分别了。在基督徒中，也解决了自主为奴的不同身分问题。穷富之间的问题，也自然的消除了。特别是民族国家之间的大问题，在基督徒中自然就消除了。譬如说犹太人的种族观念是最强的，犹太人看外邦人不算是人，只能算狗，他们和外邦人是分得最清楚的，但是一信主之后，他们就和其他民族的基督徒，调和在一起，对立的问题就解决了。

人坏，不是制度坏

如果基督徒不认识主工作的次序，因而今天不作救个人的工作，反倒花气力去改革政制，去改良社会，我不说这好不好，但我敢断定此路不通。

今天一切的问题是因为人出了毛病，制度坏是因为人坏，所以也行不出好制度来。就是立了些很好的制度，但是人坏 ，人不改变，你看能行么？有好些主义都很好，但是由坏人来作，就没有一个好主义能实行出来。制度就是差一点都不要紧，要紧的乃是要有那个人。人如果不对，好制度也没有用。基督第一次到世上来，祂的工作就是要得着人，没有人就没有办法。

基督对这世界的比喻

我们要看一处圣经，来看基督怎样处理这个世界。我们先要看基督对这个世界所说的比喻，然后再看基督对这个比喻的解释。

新约马太十三章二十四至三十节：‘耶稣又设个比喻对他们说，天国好像人撒好种在田里；及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。到长苗吐穗的时候，稗子也显出来。田主的仆人来告诉他说，主阿，你不是撒好种在田里么？从那里来的稗子呢？主人说，这是仇敌作的。仆人说，你要我们去薅出来么？主人说，不必，恐怕薅稗子，连麦子也拔出来。容这两样一齐长，等着收割；当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留着烧；惟有麦子，要收在仓里。’

再看同章三十六节到四十节：‘当下耶稣离开众人，进了房子；祂的门徒进前来说，请把田间稗子的比喻，讲给我们听。祂回答说，那撒好种的，就是人子；田地，就是世界；好种，就是天国之子；稗子，就是那恶者之子；撒稗子的仇敌，就是魔鬼；收割的时候，就是世界的末了；收割的人，就是天使。将稗子薅出来，用火焚烧；世界的末了，也要如此。’

这世界有个末了

主是说，这个世界有个末了。世界的末了，也要如此。到世界的末了，将要怎么样呢？请注意下面的第四十一节到四十三节：

‘人子要差遣使者，把一切叫人跌倒的，和作恶的，从祂国里挑出来，丢在火炉里；在那里必要哀哭切齿了。那时义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听！’

挑出叫人跌倒的

到世界的末了，主要把一切叫人跌倒的，和作恶的，从祂的国里挑出来。这两句话太好了，一切叫人跌倒的，要挑出来。种族问题是会叫人跌倒的，挑出去，就没有这个问题了。国际的分争是会叫人跌倒的，也挑出去了。而且那时也只有一个国，就是基督的国，也就不再有国际纠纷了。一切叫人跌倒的阶级问题、主义问题，统统都挑出去了。

挑出叫人作恶的

而且凡会叫人作恶的，也都挑出去了。你找不到麻将牌了，你找不到跳舞场了。所有叫你能犯罪的机会都除去了，你就是心里想犯那个罪，也都没有法子，因为挑出去了。不过是要到基督再来的时候，才有这种光景。这些问题，是要到那个时候，才得解决。

义人在神国中发光

到了这个时候，神的国就建立在这个世界上。凡是个人得救了的人，就是这里所说的义人。因为他们的罪都得以解决了，这样的人都是义人。所有的义人，在祂的国中要发光，管治祂的国，好像太阳一样。太阳是无所不照的，那个时候，信徒也要无所不在，力量能够达到整个世界，而这都是到基督再来时，才会解决。

所以今天你打算要替基督作，怪不得要失败。要到那一天，才能够变作基督和祂圣徒的国。不但社会问题全部解决，你若读旧约以赛亚书，就知道那时连其他动物的问题也都解决了。那个时候，小孩子能和蛇玩耍，狮子要吃草像牛一样，好像野兽连它的野性都变了。这一切都是在基督第二次来的时候所成就的。

女政治家的故事

上一个世纪，在英国有一个女政治家，名叫克多福．柏盔斯德，她也是发起妇女参政运动的第一个人。欧战未起之前，她打算尽一切力量避免战争。但是各国的政治家，用了各种污秽卑鄙的手段，终于把大战搞了起来。柏盔斯德又想尽力使战争早一点停止，但是也没有办法，还是打了四年仗方才停止。所以她想她只要拿到权柄，就能作政治的改良。但是她终于知道，政治里没有信实，要信实就不能成功政治。她开始觉得对世界的事，她是毫无办法。

有一天，她在伦敦一个旧书铺里，翻找旧书，在一堆旧书中找出一本小书，是一个基督徒写的。那本书就是说这个世界越过越糟，也没有法子改良，只有等基督再来的时候才能根本解决。她看得不能释手，就问店主，买这本书要多少钱。店主知道她是有名的女政治家，又是店里的主顾，就把书送了给她。

这本书从出版到她看到的时候，已经有好几十年了，著者也已经过世了，但是柏盔斯德知道这本书所说世界上的政治情形，完全是真实的。别的书都是说它粉饰的表面，这本书却说它实际的内容，虽然作者不是个政治上的人物。这本小小的书，就指出主耶稣到世上来，第一次是为救人，第二次才是改变政制。这本书也说了一些圣经中有关将来的豫言，以及世界末了的情形。她因此就多看圣经，接受了耶稣基督作她的救主，也接受了主耶稣作她的君王。以后她从政治上告退了，也写了一些书，特别说到基督的工作，和祂的再来，都是些很好的书。

等候主的再来

我们今天就是好好的作个基督徒，不必想去改变政体，改良社会。我们一切的盼望，就是等候主的再来。祂一来，一切的问题都要解决。

我们今天就是要神，要等候神儿子降临，更盼望那一天，能在祂的荣耀里，和祂一同掌权。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


附录二 从约柜的历史看神的见证--特会、信息、及谈话记录（卷六）

附录二　从约柜的历史看神的见证 书名：特会、信息、及谈话记录（卷六）

附录二　从约柜的历史看神的见证

注：本篇译自英文 ，原文系刊载于一九三八年十一至十二月号的‘见证人与见证’（A Witness and a Testimony）报上，乃根据倪柝声弟兄数篇信息的摘要整编而成。

在旧约里，约柜又称为见证的柜。（‘法柜’原文为‘见证的柜。’）就着新约的意义来说，见证一辞广为人知，但这辞在旧约里的用法就大为不同。我们通常会想到的，是‘神的见证，’‘主的见证，’‘基督的见证，’或‘耶稣的见证。’但在旧约里，见证却与约柜有关。

二块法版就是见证（出三一18，三二15，三四29，‘法版’原文为‘见证的版’。）见证的法版放在法柜里，这法柜就成了见证的柜（出二五22，二六33～34，三十6，三一7，三九35，四十3，5，21，原文。）

见证的柜置于幔内，幔子就成了见证的幔子（利二四3，‘法柜的幔子’原文为‘见证的幔子’。）

因着见证的版、见证的柜、和见证的幔子，整个帐幕就成了见证的帐幕。（出三八21，民一50，九15，十11，‘法柜的帐幕’原文为‘见证的帐幕’。）

见证就是律法。我们总是把见证联于我们这一方所作的见证，而忘记了见证还有一面纯粹是属于神的。在诗篇一百一十九篇里，诗人说他喜悦遵守神的命令、律法、训词、典章，但他也喜悦遵行神的见证。（‘法度’原文为‘见证’。）

这见证就是神本质的见证。就着这一面来说，见证是联于神的圣别。首先这乃是见证神所要求于祂百姓的，就是绝对的圣别。神所要求的远超过十诫那仅有的‘十句话。’人非绝对圣别，就不能来到神面前。

神的见证乃是盛装于基督里，此外没有别的能盛装这见证。那两块法版只能在法柜里找到。只有法柜才有金，而我们的木质却非皂荚木。没有人能凭己意遵行神的旨意。惟有在基督耶稣里，神完全的旨意才得以成就，因此也只有祂能说，神的旨意是我所喜悦的。

法柜里面的法版，基本上乃是神的见证，不是我的见证。但我怎样能进入这见证？我们说我们要成为基督的见证人。我们能成为基督的见证人，乃是藉着联于基督，与基督联合，并让祂的旨意在我们身上完全作透。那时神的见证就成了我们的见证。

这就是何以在神的话里有两面的见证。在旧约的一面，首要的乃是我们对神的顺从。在新约里，是指我们显在人前的见证。整个见证必须在我们里面作透了，我们才能在人前背负这见证。

见证的根基

法柜里还有两样与约无关的东西：一罐吗哪，和亚伦那发了芽的杖。（出十六33～34，民十七3～4，10。）这两样都放在法柜里。吗哪放在见证前，和发芽的杖放在见证前，这两件事是分开被题起的。吗哪说到主的死。主在约翰六章说到吗哪乃是祂肉和血的表征。所以，吗哪表征神子民藉着主的死所得的食物。亚伦的杖表征复活。那不过是一根枯死的杖，放在见证前，竟发芽、开花并结果。这是由死而出的生命。吗哪说出由死而出的生命。杖说出那出于生命的职事。一切为着神的见证，都以此为根基。

在神面前，约柜里的见证就是两块法版而已，但这里有一些给以色列人的食物，以及一个人的杖，也进到约柜里。我们能有分于这见证，不是我们天然所有的，不是我们所能作或所是的，乃是基于基督的复活。

在神工作的起初，神必须是发起者；在事情的过程中，神必须是作工者；然后在工作的末了，你看见自然一切都是为着神的荣耀。我们的难处乃是：我们知道工作的起首必须照着神的旨意，而末了乃是荣耀神，但我们忘记在实行的过程中，一切必须出于神的能力。

这是基于从死进到复活里之能力，而为神作的见证。天然的杖不会自然的发芽，它必须经过死的境地，然后神才赐下生命，使之从死里出来。我们的难处乃是：我们无法忍受那个晚上直到末了；我们想要一直往前；我们想要在那个晚上临到以前就有复活的生命。但杖必须一整夜摆在神前。对我们来说，那夜可能延长为数月，甚至数年，而我们在其中一直无所事事；但那夜乃是神在我们身上施行祂复活计划的真正根基。赞美主，我们与这见证无分无关，这见证完全出于基督自己。我们所要作的一切，就是带着祂往前。我喜欢想到帐幕的地板，那是旷野地，在此却背负着基督的见证。这一切说出我们在主面前客旅的生活。

在我们的天路历程中，我们的杠必须穿在约柜的环内。我们不该把杠收在别的地方，这些杠必须一直在环内，以致在这整个旷野的生活中，我们有‘随时备妥’的见证。我想没有一个基督徒能背负一个没有豫备好的见证。时候到了，你无法仓促的作什么；这见证必须是豫备好的。

愿主带领我们往前，多而又多的认识，什么是祂的见证─就是祂的儿子，我们的主耶稣。

耶和华的约柜

经过旷野的行程之后，帐幕连同约柜被带到示罗，安息在那里。

约书亚记十八章一节，八至十节：在约书亚的时候，主确定选立了示罗，作为在迦南地扎营的中心。

士师记十八章三十一节：在众士师的时候，神的帐幕在示罗。

撒上一章九节、二十四节，三章三节：帐幕在示罗，约柜仍在帐幕内。

我们记住这些点，现在就回来看看别的事情：

以色列人有神的帐幕在他们中间，并有神的约柜在帐幕里。帐幕中的每一件事物都在于约柜。要将约柜和帐幕分开，似乎是不可能的，但历史给我们看见，二者的确分开了。

在士师的时候，以色列人犯罪；撒母耳记上给我们看见，一面，有一个人以利，对神有真实的信心，却没有多少生命，这说出传统死沉的光景；另一面，我们看见他的两个儿子，说出那些无用的服事主的人。然后我们看见全体以色列人都事奉外邦神。

所以，以色列人的生活构不上神所给他们的特权；而服事者要么就是在死沉的传统里，要么就是因着犯罪干犯他们的职事，而对主成为无用的。

然后有一场争战在进行，但以色列人没有谦卑自己，找出被打败的原因，反而把神的约柜带离帐幕，想要把它带去打仗，因为他们以为那样他们就能得胜。他们以为他们这一边轻慢了神的约，而仍能期望神那一边成就祂的约。（撒上四3。）他们这样作之前，失去了四千人；他们把约柜抬出去以后，有三万人被杀了，约柜更被掳到非利士地。（10～11。）

在五、六章，我们看见约柜向非利士人作了一些事，是以色列人自己无法作的。神寻找能用的器皿，但当祂找不到器皿时，祂只好自己作事。

许多时候我们失败了，这就是说那里有了偶像，神就让我们被击败。我们以为神为着祂的荣耀，必定拯救祂的子民；但神所关切的，是要表白祂的圣别，过于在人前维持祂的荣耀。当神的仆人厉害的失败了，我们会求主为着祂荣耀的缘故将这事遮盖，但神却会让祂的子民在世人眼中被击败，好表明祂与不圣别是无分无关的。祂愿意让祂的约柜被掳，以表明祂自己与祂子民所作违反祂圣别的事无关。

神的约柜一旦离开示罗，就永不回来了。关于示罗，可悲的是那里有神的帐幕，却失去了约柜。这豫表今天的光景。帐幕（教会）宣扬基督的死，那灵的能力，以及主耶稣是大祭司、祂子民的食物和亮光；但神的子民并没有尽心的事奉神，他们‘各人任意而行。’（士二一25。）另一方面，那些服事者对主是无用的。我们不该以为约柜仍在帐幕里。今天组织的基督教就是这样，其中没有见证。

约柜从帐幕出来，就到了不同的家，不同的个人那里。如今见证与少数的人同在。你若要找伟大的事物，你要到示罗；但约柜不在那里。主耶稣同在的地方，乃是有祂名见证的地方。今天圣徒必须在大帐幕与小地方之间作选择。

诗篇七十八篇五十六至六十节：‘…神…离弃示罗的帐幕。’约柜出去了，所以帐幕变得无用。你一旦失去了基督的见证，那个系统组织就是死的。

耶利米七章十二至十四节：在此神要离弃殿，如同祂从前离弃帐幕一样，因为以色列人仍在行同样的事。

耶利米二十六章六节，九节：‘我…必使这殿如示罗。’多年以来，示罗对以色列全家一直成了警戒。

我们留在那里？在示罗仍然有祭司的体系，仍然有献祭，仍然有赦罪。在组织的系统里仍然有人得着赦罪，也有一些个人认识一点主的圣别；仍然有人有一点亮光（在圣所里照耀的灯）；主仍然对一些人是食物。如果在组织的系统里一无所有，对我们来说就比较容易。但我们必须往前，我们若认识神关于祂儿子的见证，就不会满意于组织的基督教。你会说，‘主阿，我愿跟随约柜，尽管我必须离弃帐幕。’

所罗门建造圣殿，造了一个新的祭坛、新的铜海，新的陈设饼桌子、新的灯台、新的香坛；但有一样东西不是新的，就是约柜。帐幕是在旷野的营幕，是移动的、不稳定的、不固定的。殿是在首都耶路撒冷，是稳定的、固定的。一个是今天的教会；另一个是千年国里的教会。

所罗门是和平的君王。千年国里的每一样事物都是由所罗门豫表的。在千年国里，我们将更多看见基督的宝贵。因此，在殿里有新的祭坛、新的洗濯盆（称为铜海），就是对那灵能力更大的珍赏。今天我们只是豫尝来世。（这是帐幕所代表的。）在圣殿里，每件东西都扩大了，但有一件东西不能扩大，就是约柜，祂儿子的见证。祂‘昨日今日一直到永远是一样的。’（来十三8。）

约柜至终要安息在殿里，在其中它要占中心的地位，但今天的问题乃是：我们对约柜要如何？

大卫发现约柜的价值。于是他把约柜从俄别以东的家，带到耶路撒冷，放在帐幕里。（代上十五1。）

代上十六章三十九至四十节：帐幕已经从示罗搬到基遍。在基遍，敬拜仍然‘照着耶和华律法书上所吩咐以色列人的’在进行，（十六40，）但见证乃是在别处。（十五29。）

然后大卫过去了，所罗门进来，他往基遍的帐幕去，但约柜仍在耶路撒冷。（代下一3～4。）今天仍有一些所罗门到帐幕那里去！

那天晚上，当所罗门在基遍的时候，耶和华向他显现。（7。）在组织的基督教里，照样有某种程度的神圣事物。耶和华答应所罗门的祷告，给他智慧，然后所罗门就回到耶路撒冷。这是他得着智慧以后所作的头一件事。（13。）

今天一个人若真的受了神的教导，有从上头来的智慧，就会看见最重要的乃是约柜─见证的柜，就是神在祂儿子里的永远计划。

我们的见证一点不差就是神的儿子─甚至不仅仅是祂的工作。圣经用‘能力’与‘荣耀’来描写约柜。（代下六41，撒上四21～22。）关于主，有一件事完全超越过祂的工作，那就是约柜。我们若没有被带进其中，就仍是住在基遍。约柜要永远在耶路撒冷。在千年国，神要完成一切，但忠信的人今天就要把主的见证，放在它原初的位置。虽然我们无法有一个殿来盛装它，我们至少可以有一个帐幕。我们不该让每一件事等到千年国才发生。我们必须在原则上并在灵里，将这一切实行出来。在千年国里，这要扩大到全宇宙，但今天神的国乃是在一些人身上。神的国惟有藉着一些今天就引进这国的人而来到。在实际的殿来到以前，我们是否在耶路撒冷为祂立起帐幕？这就是我们所说的得胜。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三辑

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 >
第三辑
倪柝声文集
 | 第01册 教会的正统、权柄与顺服 第02册 关于初信造就聚会、初信造就（上册） 第03册 初信造就（中册） 第04册 初信造就（下册） 第05册 教会的事务 第06册 主工人的性格 第07册 神话语的职事 第08册 读经之路、人的破碎与灵的出来 第09册 执事报、复刊敞开的门（卷一） 第10册 复刊敞开的门（卷二）、复刊复兴报 第11册 倪柝声恢复职事过程中信息记录 第12册 属灵的判定与判定的实例 第13册 鼓岭训练记录（卷一） 第14册 鼓岭训练记录（卷二） 第15册 主恢复中成熟的带领（卷一） 第16册 主恢复中成熟的带领（卷二）


教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
教会的正统、权柄与顺服
晚期著作之 教会的正统、权柄与顺服
 | 教会的正统 导言 第一章 以弗所教会 第二章 士每拿教会 第三章 别迦摩教会 第四章 推雅推喇教会 第五章 撒狄教会 第六章 非拉铁非教会 第七章 老底嘉教会 第八章 结论 权柄与顺服（上编） 第一篇 权柄的重要 第二篇 旧约中背叛的例子 第三篇 旧约中背叛的例子（续） 第四篇 大卫对权柄的认识 第五篇 子的顺服 第六篇 神如何建立祂的国 第七篇 神要人顺服代表的权柄 第八篇 身体的权柄 第九篇 人背叛的彰显 第十篇 人背叛的彰显（续） 第十一篇 顺服权柄该有的限度 权柄与顺服（下编） 第一篇 神用何种人作代表的权柄 第二篇 作代表权柄的凭据－启示 第三篇 作代表权柄的品格－对人有恩典 第四篇 作代表权柄的根据－复活 第五篇 错用代表权柄与神政治的审判 第六篇 作代表权柄的人必是服权柄的人 第七篇 代表权柄应有的生活与存心 第八篇 作代表权柄的人必须自别为圣 第九篇 作代表权柄的条件


导言--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  导言--教会的正统、权柄与顺服
  导言 书名：教会的正统、权柄与顺服

导言

读经：

启示录一至三章：从略。

二十二章七节：‘看哪，我必快来。凡遵守这书上豫言的有福了。’

十八至十九节：‘我向一切听见这书上豫言的作见证，若有人在这豫言上加添什么，神必将写在这书上的灾祸加在他身上；这书上的豫言，若有人删去什么，神必从这书上所写的生命树、和圣城，删去他的分。’

约翰所写的，无论是书信，是福音，都是最末后写的；启示录当然也是最末后写的。马太、马可、路加三卷福音书是写主耶稣在地的行为；约翰福音则是说到‘从天降下仍旧在天的人子。’（三13。）约翰书信是在知识派纷乱神的道理的时候写的；也是把人带到天上去，来看神在天上所有永远的事实是如何。约翰是把我们从人的里面挪出来，而完全来接受神的儿子。约翰所写的，有一个特点，就是把我们带到太初去。约翰福音是说，基督是在太初的；约翰书信是说，从太初原有的生命之道；约翰的启示录就把我们带到将来的永世去。福音是把神的儿子在肉身里给我们看见。祂在我们中间，但是人把祂认错了，人以为祂不过是拿撒勒人耶稣；约翰就给我们看见，这个在肉身里的耶稣是在太初的。这是最内幕的事实。约翰书信也是照样。祂的身分是神的儿子，祂的职分是基督。但是人不认识神的儿子，也不认识基督。所以约翰书信特别题起这两点，把我们带到起初最内幕的事实去。在写启示录的时候，乃是世界大乱，罗马的该撒最厉害的时候。约翰也就把我们带到将来要到什么地步的最内幕的情形去，使我们知道神对这世界的情形是如何看法。但在启示录里，不只有世界的情形，也有教会的情形。启示录也给我们看见：在教会外表情形非常纷乱的时候，到底那样是主所喜悦的？那样是主所定罪的？主到底对于教会所定的是什么道路？教会在外表上、在历史上，要有许多不同的表现；但是，那样作，那一个情形，是主所要的呢？这就是约翰所给我们看见的内幕心意。

在圣经里，有两个七封书信。神藉保罗写第一个七封书信，就是罗马书、哥林多前后书、加拉太书、以弗所书、腓立比书、歌罗西书、和帖撒罗尼迦前后书。神藉约翰写了第二个七封书信。前七封是说到教会在正常的时候是如何，后七封是说到教会在非常的时候是如何。马太、马可、路加三卷福音书是神对于正常的反应，叫人怎样认识神；约翰福音是神对于人的不清楚的反应，所以多题到真理和恩典。约翰书信也是神对于不正常的反应，所以多题起光和爱。启示录二、三章是神应付教会反常的现象的。保罗的前七封书信是对付教会正规的行为。现在教会不正规了，所以约翰在启示录里写了后七封书信。前七封是教会应知的道理，后七封是教会应走的道路。今天一个人真要想走主的道路，必须要看启示录二、三章。今天教会出了问题，启示录就告诉我们怎样作。不从启示录里去寻觅道路，我就不知道你们的基督徒是怎样作法的。

还有，前七封信是在末时前写的，后七封信是在末时之后，或说是在末时之中写的。约壹二章十八节那里说，又是一个时代了，是末时了。‘小子们哪，如今是末时了；你们曾听见说，那敌基督的要来，现在已经有好些敌基督的出来了；从此我们就知道如今是末时了。’基督徒若光是看见前七封信，就不认识神在末时的旨意。

圣经中有三个人的职事是特别显著的，就是彼得、约翰和保罗。彼得后书是彼得最后写的，那里彼得所题起的是背道。提摩太后书是保罗最后写的，二章说，你要将见证‘交托那忠心能教导别人的人。’（2。）提摩太前书说，教会是神的家，是真理的柱石和根基。（三15。）现在呢？在大户人家，不但有金器银器，也有木器瓦器。问题是在是不是脱离卑贱的器皿，同那清心祷告主的人追求公义、信德、仁爱、和平。（提后二20～22。）约翰书信是约翰最后写的，那里也题到敌基督的已经出来，而我们要持守主的道。（约壹二18，四3，二24。）我感觉到我有负担。普通说，教会从起初到现在是一个时代─教会的时代。但是问题不那么简单。正常和不正常，最少要分开。今天教会外表荒凉；你如果看不见这个事实，启示录就不必念了。前七封信是对付正常的。现在反常了，怎么办呢？不错，地上的纷乱不会影响属灵的实际，神的属灵的实际是仍旧在的。但是教会至少在外表上是混乱的。罗马教说她是基督的身体。更正教，据一九一四年的调查，除了那些零星的之外，有组织而有规模的，已经有一千五百多个公会，每个都说自己是基督的身体。在约翰、保罗、和彼得还没有去世之前，这事已经起头了。保罗写给提摩太说，‘凡在亚西亚的人都离弃我。’（提后一15。）以弗所教会就在内。在这种景况之下，神的儿女就得追求一件事，就是我应当如何跟从事奉主。我当怎么办呢？在教会外表荒凉的时候，我们要问：我们当怎么办？启示录二至三章给你一条路走。你在神面前真要追求的话，启示录二至三章就告诉你，应当怎么办。

每一个人读启示录的时候，头一件就是要知道这是一卷什么样的书。人都晓得启示录是豫言，但是如果再问他七个教会是不是豫言，他就不敢说。在一章和二十二章里给我们看见，启示录的特点是以豫言为性质的。不只七印、七号、七碗是豫言，连七封书信也是豫言。这本书乃是豫言的书，所以没有人敢增加，也不容人减少。因为它是豫言的书，我们就得把它当作豫言，并要寻出豫言的应验。启示录这卷书的性质，我们应当注意：第一，它是豫言；第二，因为它是豫言的缘故，所以它要应验。在亚西亚地方，当时的教会不只七个，为什么约翰就只题这七个教会呢？他在拔摩海岛的时候，他只看见这七个教会，因为这七个教会能够代表所有其他的教会。神拣选这七个性质相合的教会，把豫言放在她们的身上。

在地上有七个教会，在天上也只有七个灯台。但是这里有个困难：在地上有一个教会，在天上就有一个灯台。顶希奇的，约翰看见只有七个灯台在天上，难道世界里面只有七个教会么？好像在重庆的教会被割除了，在南京的教会也被割除了。这怎么办呢？所以你要记着，这是豫言。因为是豫言，所以只有七个教会被拿出来。这七个教会是作所有教会的代表，没有第八个可以代表的了。地上不只七个教会，但这七个教会是拿出来作代表的。天上只有七个灯台，这七个教会的历史就是完全的教会历史了。

我们要特别注意，就是在一章里给我们看见：‘念这书上豫言的，和那些听见又遵守其中所记载的，都是有福的。’（3。）二十二章又说，‘凡遵守这书上豫言的有福了。’（7。）因此我们可以说，这些豫言都是神的命令。外面虽然是穿上豫言的衣服，里面却是神的命令。这一卷是实行的书，不是研究的书。这里的豫言和其他的豫言两样，这是给人遵守的。在约翰和我们中间，有一个共同的原则，就是这豫言是给我们去遵守的，要我们从起头到末了去遵守。不愿遵守的人，怎能明白启示录呢？怎能明白七个教会呢？

读启示录二至三章，不只要看见这是要我们去遵守的豫言，并且要看见主是审判的主。启示录一章前一半是启示录全书的序，后一半是二至三章的序。二至三章是以‘主耶稣的启示’作起头的。在这里我们看见，主‘身穿长衣，直垂到脚。’（一13。）祭司是穿长衣服的；这里主耶稣是祭司。灯台是在圣所里，不容熄灭的。它的光要昼夜不熄，所以祭司一直到圣所里修理和加油。主耶稣是祭司，在众教会中行走，看谁的灯亮，谁的灯不亮。修理就是审判，审判是从神的家起首。（彼前四17。）基督行走在众教会中，作审判的工作。并且今天的审判还是从永世来看的。约翰与主最亲密，他是躺在主怀里的。（约二一20，24。）子在父怀里，约翰在子怀里。今天他看见了主，就仆倒像死了一样，因为祂是审判者。我们已往看见祂是恩典的主，现在要看见祂是审判的主。不过现在的审判是祭司的审判，还是修理。到了那一天，就全是审判了。每一个神的儿女总得有一天遇见主的可怕和圣洁，这样就不会讲理由了。亮光除去所有的理由。光不只会照亮，光也杀死。圣经中每一处的光照，都是杀死人的天然生命的。人可以有许多理由，但是在主面前，无论什么都没有了，都要像约翰倒在地上像死了一样。离开主越远的人，自信力越大。但神的光是无法担当的。我们总得有一次，被神对付一下。

每封书信的头一部分，都是说主是谁；以后的话语，都是根据于主的那个启示。凡不认识主的人，就不能看见教会。教会是十字架的继续，断没有不认识十字架而能知道十字架的延长的。

这七封信都是以主为起头，而结束都是得胜者的呼召。谁是得胜者？什么叫作得胜者？是不是特殊的、超过水平线的人呢？圣经中得胜者的意思是说，他们是很普通的、平常的。凡在非常的时候而不反常的人，就是得胜者。现在一般人都在水平线之下。得胜者不是超出水平线之上，乃是在水平线上。今天神在这里呼召得胜者，起来照着起初正常的规矩去作。神的旨意是从来不改变的，好像一根直线一样。今天人堕落失败，一直往下；但是得胜者却又重新恢复到神的旨意里去。

在这里还看见两件事：一是教会是金灯台，主行走在灯台中间；一是主的右手拿着七颗星，就是七个教会的使者。

圣经中的五金，都是有它的意义的：铁是代表政权，铜是代表审判，银是代表救赎，金在圣经里是代表神的荣耀。有一件事是古今中外没有人知道的，就是神的荣耀。神的圣洁虽然是难懂的，但是我们还能明白。神的公义，我们也能领会。惟有神的荣耀没有人知道，因为它是最属于神的。教会是金子作的。教会里面的人是从神生的，不是从血气生的，不是从情欲生的，也不是从人的意思生的。教会是和人绝对没有关系的。有人问，什么是草、木、禾楷的工作？草、木、禾楷都是肉体的工作。金、银、宝石中金的工作，意思就是完全出乎神的。

这七封信都是写给七个教会的使者的，和保罗写的前七封信两样。保罗都是写给教会的，虽然特别在腓立比书，我们看见有众圣徒、诸位监督、和诸位执事。这里是写给七个教会的使者，不是直接写给教会，然而就是圣灵对众教会所说的话。七星就是七个教会的使者。‘使者’这两个字，在希腊文是‘恩格老斯’（anggelos），这个辞是代表作使者的人。许多人读了启示录二至三章，寻找后七封信和前七封信相同的地方，把各样错误的解释来加在使者的身上。这使者到底是谁呢？这里所说的使者都是单数的，写信乃是写给一个单数的使者。不过这个单数是团体性的，所以在每一封信末后得胜者的呼召又是多数的。这使者是个团体的使者，是能够代表整个教会的少数人。现在神的路是两样了。从前是教会站在主面前，现在是使者站在主面前。灯光是不如星光的。主拣选了不熄的星光，主说，这是我的使者。这星是在主的手中。今天有一班人是被主看为使者，因为今天教会的性质是寄托在他们身上。当外表的教会在主面前有问题的时候，主看见有一班人─使者─是可以作教会代表的。从前教会的代表是有地位、有职务的长老；现今是将代表教会的责任交给属灵的使者了。这使者不一定是长老或执事。今天是凡能代表教会的，神就把责任摆在他们身上，神把教会的责任放在能代表教会的人身上。今天不是地位、职分的问题，而是那真实的、在神面前有属灵的能力的问题，神要把责任都挪在他们身上。

启示录是写给神的‘众仆人’的。所以，不是仆人就不能懂。凡不是被血买来，受爱的激励而作奴仆的人，就不能懂启示录。

约翰写启示录是在主后九十五或九十六年，正是多米田（Domitian）作罗马该撒的时候。约翰是十二个使徒中末了一个死的，使徒的教会到约翰就结束了。在约翰写的时候，七封书信是豫言。我们今天读这七封书信，也以它为豫言；虽然在今天看，它已经是历史了。约翰是前瞻，我们是回顾。

现在我们将这七封书信里的这七个教会，一个一个的来看。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一章 以弗所教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第一章　以弗所教会--教会的正统、权柄与顺服
  第一章　以弗所教会 书名：教会的正统、权柄与顺服

第一章　以弗所教会

读经：

启示录二章一至七节：‘你要写信给以弗所教会的使者，说，那右手拿着七星，在七个金灯台中间行走的，说，我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。你也能忍耐，曾为我的名劳苦，并不乏倦。然而有一件事我要责备你，就是你把起初的爱心离弃了。所以应当回想你是从那里坠落的，并要悔改，行起初所行的事；你若不悔改，我就临到你那里，把你的灯台从原处挪去。然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将神乐园中生命树的果子赐给他吃。’

以弗所教会是豫言使徒以后第一段教会的情形。在主后九十六年之前，是使徒的时代。九十六年以后，起首不像使徒的时代了；有许多不对的东西，慢慢开始爬进来了。因为这卷书是豫言的书，所以书中的名字也是豫言的。‘以弗所’在希腊文里原是‘可羡慕’的意思。这个教会继续在使徒的教会之后，仍然是可羡慕的。

二节上：‘我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人。’主说，‘我知道你的行为、劳碌、忍耐。’启示录二、三章所用的‘你’字，都是单数的。七个教会中，有五个是被责备的，一个是没有责备也没有称赞，只有一个是被称赞的。以弗所是在被责备之列。但是主在这里先将属灵的实际告诉以弗所的使者。有人以为主在责备之前，先说些好话，使受责备的人好过些，好像主也用所谓的外交手腕。但主并不是这样。主在这里乃是指出教会中属灵的实际。有一个东西，叫作属灵的实际，无论如何是存在的。以色列人虽然按照人看是不行的，但是神却藉着巴兰说，祂在雅各中看不见罪恶。（民二三21。）不是神不看，乃是说看不见。难道神的眼睛还不如我们的么？乃是因为神看见了那属灵的实际。我们顶容易看见今天教会的光景是荒凉的，以为某某弟兄或某某姊妹就是这样的。但是神的儿女如果被主光照的话，就要看见我们有许多的软弱和失败都是虚谎。如果属灵的实际是事实，这些就都是虚谎。好比有一个小孩子跑到马路上去沾了一身的泥，虽然他进来的时候，全身都是脏的，但是我说他是洁白的，是美丽的。不错，他全身都是污秽，但是这些污秽不是长出来的，只要一洗就清洁了。神的儿女要学习，在他没有洗之前，就看见他是好的。污秽乃是虚谎的，他的实际乃是好的。今天教会不像有神所说的那样荣耀，但今天教会却是荣耀的。你如果有属灵的眼光，不洗也能看见她是好的。因此你就也能常常为着教会来感谢神。教会今天是荣耀的，毫无玷污、皱纹等类的病。（弗五25～27。）没有玷污，表明是没有罪的。没有皱纹，表明是不老的，常常保持她的新鲜在主面前。神说以弗所教会好，好的是她那属灵的实际。

二节下：‘你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。’　主说试验使徒，就可证明使徒时代以后教会中仍旧有使徒。假若只有十二个使徒，那么只要问他是不是约翰，若不是约翰，就不是使徒；因为当时其余的十一个使徒都已经去世，只剩下约翰一个人了。使徒还需试验，可见十二使徒后还有使徒。

四节：‘然而有一件事我要责备你，就是你把起初的爱心离弃了。’‘起初’这个辞，在希腊文是‘proten’。它不只指着时间上的第一，也是表示性质上的第一。路加十五章里，父亲把上好的袍子给浪子穿，那‘上好’就是同一个辞。

五节下：‘你若不悔改，我就临到你那里，把你的灯台从原处挪去。’启示录二、三章的教会，不只是豫言中的教会，也是当时亚西亚实在有的七个地方的教会。顶希奇的，就是历史告诉我们，以弗所在这一千多年来，已经没有教会了。灯台已经挪去，连外表也挪去了。现在在哥林多、罗马等地都有教会，惟独以弗所没有。因为她不悔改，所以灯台挪去了。

六节：‘然而你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。’尼哥拉党在教会历史中寻找不到。因为启示录是豫言的书，所以我们还得从辞里面去讲究。‘尼哥拉’在希腊文是两个辞合成的。‘尼哥’就是‘征服’或者‘在他之上’的意思。‘拉’就是‘普通百姓’或是‘俗人、’‘平信徒’的意思。所以‘尼哥拉’就是‘征服平民，’‘爬在平信徒之上’的意思。尼哥拉党就是有一班人高抬自己，过于一班的普通信徒。主在上面，普通信徒在下面；他们在主之下，可是在普通信徒之上。主恨恶尼哥拉党的行为。这一种爬在平信徒之上的行为，是主所不喜悦的。这一种居间阶级的行为，是一件可恨的事。不过在那时才有行为，还没有成为教训。

在新约里有一个基本原则，就是所有神的儿女都是神的祭司。神在出埃及十九章呼召以色列人说，‘如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的；你们要归我作祭司的国度，为圣洁的国民。’（5～6。）神起初所定规的，乃是全国皆是祭司。但是不久拜金牛犊的事发生了。摩西摔碎了石版，并且说，谁站在神一边的，要动手杀他的弟兄。那时，利未人站到神的一边来。结果那一天以色列人被杀的约有三千人。（三二25～29。）从此以后，就只有利未人才能作祭司，从祭司的国度变成了祭司的支派。其余的以色列人就不能作祭司，就得倚靠利未人替他们作祭司，旧约祭司的阶级，就是居间的阶级。但是在新约里，彼得说，‘惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民。’（彼前二9。）我们全教会都是祭司，是回到起初的情形去。启示录一章五至六节说，血洗了多少人，祭司也就有多少。祭司乃是料理神的事的；每一个信徒都料理神的事，教会中不应当有居间阶级。教会只有大祭司，就是主耶稣。

在教会没有改变之前，全体信徒都办神的事。但是在使徒后开始改变了，人对事奉神的事情渐渐不感兴趣。到了罗马教开始，就是别迦摩的时候，得救的人少而受洗的人多，不信的人把教会充满了。于是就出来了一批‘圣品’的人。因为有一班教友不属灵，那就怎么办呢？叫他们放下账簿拿起圣经来讲，有点不顺。所以就寻出一班人来专管属灵的事，其余的人可去作属世的事。这样就产生了‘圣品’人，违反了神的意思。神是要所有作世事的人都来作属灵的事。在罗马教里，分饼、按手、施洗等事，都要神甫来作，甚至婚丧等事也都要‘圣品’人来作。更正教中则有牧师。有病请医师，诉讼请律师，属灵的事就请牧师。自己呢，可以专心去作属世的事。可是请你记得，在道教里有道士，替人念经；在犹太教里有祭司，替人办属神的事；但是在基督教里，不应该有居间阶级，因为我们自己都是祭司。我们这二十多年来，一直喊‘普遍祭司的职分，’就是这个缘故。亚伯能自己献祭，挪亚也能。以色列人起头也能，后来因为金牛犊的事，才不能自己献祭。神说，每一个信徒都能够直接来到神面前。但是现在教会有了居间的人。谁敢去在更正教的教会中站来说，‘我感谢神’？那是不行的。今天教会中有尼哥拉的一党，基督教已经变作犹太教了。拒绝居间阶级的，乃是主所喜悦的。血若是洗了你，你就在属灵的事上直接有分。教会是在这个根基上才成立的，否则便是犹太教。所以我们所争的，不只是宗派的问题，乃是血的权利的问题。今天世界上教会分作三大类：一类是世界教会，就是罗马教。一类是国立教会，就像安立甘会、路德会等。一类是独立教会，像卫理会、长老会等等。在罗马教里有神甫制度，在安立甘会里有圣品制度，在独立教会里有牧师制度。我们所看见的，都是有居间的阶级在那里包办属灵的事。但是神所要设立的教会，乃是要能放得进整个福音，没有居间阶级的。凡是把整个福音放下去就要被炸掉的，都算不得是教会。

七节上：‘圣灵向众教会所说的话，凡有耳的，就应当听。’主对七个教会都有同样的说法，表明不只以弗所教会应当听，所有的教会都得听。

七节下：‘得胜的，我必将神乐园中生命树的果子赐给他吃。’神对人当初的目的，就是吃生命树的果子。现在神说，我们可以直接来到祂面前，按照神当初的目的而行。问题不是生命树是什么；问题乃是你愿意不愿意遵行神的头一个目的，那就是吃神园中生命树的果子。得胜者才能吃；凡能回到神当初的目的和要求的，他就是得胜者。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 士每拿教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第二章　士每拿教会--教会的正统、权柄与顺服
  第二章　士每拿教会 书名：教会的正统、权柄与顺服

第二章　士每拿教会

读经：

启示录二章八至十一节：‘你要写信给士每拿教会的使者说，那首先的、末后的、死过又活的说，我知道你的患难、你的贫穷，（你却是富足的，）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。你将要受的苦你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼；你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。’

我们现在继续看第二个教会，就是士每拿的教会。愿意神在这里开我们的眼睛，叫我们能多看见一点，有几个地方不叫我们忽略了。在教会历史中，使徒时代和紧接使徒时代后的教会大受逼迫。受苦是教会的特点，所以在这里你就看见教会的名字是士每拿。士每拿是从‘没药’这辞出来的，所以是苦的意思，是代表教会遭遇苦难。

八节下：‘那首先的、末后的、死过又活的说。’这封书信给我们看见主耶稣的名字是特别的，得胜者的赏赐也是特别的。主耶稣题起祂自己是‘那首先的、末后的、死过又活的。’对于得胜者，主又题起‘必不受第二次死的害。’这是证明生命胜过死亡。许多人只看见‘活，’没有看见‘永远的活，’没有看见‘又活’是何等的大。在五旬节的时候，使徒对人说，‘神却将死的痛苦解释了，叫祂复活；因为祂原不能被死拘禁。’（徒二24。）死不能拘禁祂。换句话说，所有活的人到了死里面去就出不来了，但是主耶稣，祂是死所不能拘禁的。死没有力量抓住祂，那个就是复活。祂的生命是耐死的。所以复活的原则在圣经中变成非常的宝贝。死过又活，就证明那个生命是耐死的。教会从神的眼睛看是耐死的。阴间的门向教会开着，但是阴间的门不能胜过她，不能把她关在里面，所以教会的性质就是复活的。什么时候教会失去胜过受苦的能力，教会就没有用处。许多人遇见不如意的事就完了，好像遇见死亡一样。但是复活是不怕死的，受苦才能证明他是耐死的。你想某人遇见这件事，恐怕要完了；但是，不，他经过又出来了。经过死而能存在的，这是复活。就是我们个人的生活，多少次都是这样。也许遇到试炼，遇见试探，祷告也没有了，圣经也难读了；弟兄们都说，这回差不多了；但是不久又起来了，神的生命在你里头不久又出来了。经过死就完了的，那不是复活。教会有一个基本的原则，她是经过死而不被死埋没的。士每拿教会特别彰显这个真理。你如果读过福克司（Foxe）的‘殉道者，’你就要看见教会如何受难和受苦。

就如：波雷卡（Polycarp）是那时一个教会的监督，他们把他拿住。因为他已经八十六岁了，所以他们不忍处死他。他们特别宽待他，只要他说一声‘我不承认拿撒勒人耶稣，’就可以释放他。但是他回答说，‘我不能否认祂。我已经服侍祂八十六年，在这八十六年中，祂从没有亏待我，我怎么能爱惜这身体而否认祂呢！’他们把他抬到火里去烧。当他下半身已经烧枯了的时候，他还能说，‘感谢神，我今天有机会能够被人烧，在这里用我的命来见证你。’有一个姊妹，他们叫她只要向底阿拿（就是行传十九章里以弗所城的偶像亚底米，又名底阿拿－Diana）鞠躬，就可以被释放。她怎么说呢？她说，‘你们叫我拣选基督呢，还是拣选底阿拿呢？第一次我拣选了基督。现在你们要我再拣选，我还是拣选基督。’结果她也被杀了。有两个姊妹在那里说，‘有许多神的儿女已经被拖去，我们为什么还留下呢？’后来她们也被拖去，关在监里。她们看见许多人被拉去给野兽吃掉，她们又说，‘许多人用血作见证，为什么我们只能用口作见证呢？’这两个姊妹中有一个姊妹已经出嫁，另一个姊妹也已经订婚了。于是她们的父母、丈夫、未婚夫，都来劝她们，甚至把那一位姊妹的孩子也抱来，求她们否认主。但是她们却说，‘你们想拿什么来和基督比较呢？’结果她们也被拉出去给狮子吃。她们两个一面走，一面唱诗，直到被狮子撕得粉碎。

士每拿教会所受的逼迫是何等厉害！但是不管你怎么作，生命总是死过又活了。逼迫不过显明教会是怎样的一个教会就是了。祂是‘那首先的、末后的、死过又活的。’

九节上：‘我知道你的患难、你的贫穷。’在地上你们没有根基，但是主知道你们是富足的。‘你将要受的苦你不用怕。’（10。）整个士每拿教会是完全受逼迫的，但是死过又活的生命能够冲破这些。士每拿教会所以能够忍受大逼迫，就是因为认识复活。只有复活能够把你从坟墓里带出来。

九节中：‘也知道那自称是犹太人所说的毁谤话。’在这里，我们又得注意犹太人的问题。主说，教会在受苦的时候，有患难、贫穷，这些还容易对付；惟有从里头来的，就难以对付了。这里所说的犹太人，不是指世界的犹太人说的，乃是指教会的犹太人说的；像前面看见的‘百姓，’不是指着世界上的百姓说的，乃是指着教会的平信徒说的一样。主在这里说起犹太人害他们，这也是他们苦中最苦的一件事。在七封书信里，有一条反对的路线。尼哥拉党题过两次，一次在以弗所教会，一次在别迦摩教会。犹太人也题起两次，一次在这里，另一次在非拉铁非教会。在别迦摩又题起巴兰的教训。在推雅推喇又题到耶洗别。这是站在反对地位上的路线。你们要问，犹太人是什么意思呢？救恩岂不是从犹太人出来的么？为什么他们在这里说毁谤话呢？因此我们需要知道，什么叫作犹太教，什么叫作基督教。

犹太教和基督教有好些基本的分别，在此我愿意题起应该特别注意的四点：第一，圣殿；第二，律法；第三，祭司；第四，应许。犹太人在世上用石头和金子盖起了一座辉煌的圣殿，作他们礼拜的地方。他们有十条诫命，还有许多其他的规条，作他们行为的标准。他们有祭司的职分，是一班特别的人替他们办理属灵的事。他们还有在地上亨通的祝福。请你们注意，犹太教在地上是一个属地的宗教；他们有的是物质的圣殿，是字句的规条，是居间的祭司，是地上的享受。

当犹太人到了迦南地之后，建造了圣殿。我如果是一个犹太人，我要事奉神，就得到殿里去事奉神。我如果觉得自己有罪，需要献祭，我就必须到殿里去献祭。我如果觉得神赐福给我，我要感恩，也得到殿里去感恩。我每一次都得走这条路。到了圣殿，我才能拜神。这个叫作礼拜的地方。犹太人是礼拜的人，圣殿是他们礼拜的地方。礼拜的人和礼拜的地方是两个不同的东西。但是，新约是不是这样呢？基督教的特点是没有地方，没有圣殿，因为我们人就是圣殿。请看以弗所二章二十一、二十二节：‘各房靠祂联络得合式，渐渐成为主的圣殿；你们也靠祂同被建造，成为神藉着圣灵居住的所在。’你看见没有？基督教的特点是，你们的身子就是神居住的所在。以个人说，我们每一个人都是圣殿。以团体说，神建立我们，联络得合式，变成神的居所。基督教没有礼拜的地方，礼拜的地方就是礼拜的人。我们是把礼拜堂抬着走的。所以根本上是和犹太教两样的。犹太教的圣殿是物质的圣殿，基督教的圣殿是属灵的圣殿。曾有人把犹太人的圣殿估计过，它的价值可以使全世界的人都拿到多少钱。但是今天基督徒的圣殿怎样呢？有的是瘸腿的，有的是瞎眼的，有的是贫穷的。这个就是圣殿。今天有人说，你们若不能到庄严灿烂的圣殿里去，最少也得有个礼拜堂。但是教会没有礼拜堂。人到那里，礼拜堂就到那里。神是居住在人身上，不是居住在房屋里。在基督教里，神住在人身上。在犹太教里，神住在房屋里。人以为要敬拜神总得有个地方，甚至有人称礼拜堂就是教会。这是犹太教，不是基督教！教会这个辞是‘ecclesia，’是蒙召出来的人。教会是被宝血买回来的人，这个就是教会。今天我们在楼上可以有圣殿，在所罗门的廊下可以有圣殿，在美门口可以有圣殿，在楼下也可以有圣殿。犹太教有物质的地方，所以犹太人是谁呢？就是把物质的地方拖到基督教里来的人。神的儿女若要走道路，就要求神开你的眼睛，使你看见教会是属灵的，不是属物质的。

犹太人还有他们生活的规条，就是律法。（神不过是藉着律法叫人知道自己的罪而已。）谁是一个犹太人，谁就得把十条诫命守住。但是主耶稣明明说，你就是把十条诫命都遵守了，你还是缺少一件。（路十八20～22。）犹太教有个生活原则的标准，是刻在石版上的，那个是需要去背诵的。但是问题在这里：我认识字就认识它，不认识字就不认识它；我记性好就记得，记性不好就记不得。这个是犹太教。犹太教生活的标准是死的，是放在外面的。在基督教里没有律法，它的律法也不是在另外一个地方。它不是写在石版上，乃是写在心版上。赐生命之灵的律是在我里头的。圣灵住在我里头，圣灵就是我的律法。请你读希伯来八章和耶利米三十一章。神说，‘我要将我的律法放在他们里面。’（来八10，耶三一33。）今天的是非，不在石版上，而是在心里。我们今天所有的特点，就是神的灵在我们里头。我喜欢题起一件事，可以把这里的意思表明出来。在牯岭有一个姓虞的电灯匠，他识字很少，后来他得救了。在天气寒冷的时候，他又要照他的旧习惯喝酒了。菜都豫备好，酒也热了。他和比他识字稍多一点的妻子和一个学徒，坐下来要吃了。他豫备祝谢，等了一会儿，没有声音。结果他说，‘我现在是基督徒了，不知道基督徒可以不可以喝酒。可惜那传道人下山了，不然就可以问他一下。让我们来查查圣经，看基督徒可以不可以喝酒。’于是他们三个人就翻圣经，翻来翻去又翻不到。后来他妻子就题议：这一次喝了罢。以后写信给那传道人，若回信说不可以喝，那么就不要再喝；若说可以喝，以后就再喝。虞弟兄就站起来再豫备祝谢，但是又等了一会儿，没有声音。过后那传道人遇见他，谈起这件事，问他那次到底有没有喝酒；他说，‘在我里头的当家不许可，所以就没有喝。’‘里头有个当家的，’这是一句顶好的话。圣灵说不通，你怎么说都没用；圣灵说通了，你说怎么不通也没有用。律法变成了里面的东西，不是外面的东西。犹太教有写出来的律法，有成文的规矩。今天教会里也有许多规矩条例写出来了，但是这个不是基督教。凡一切的规条，在外面定出来的，都不是基督教。我们没有外面的律法，我们生活的标准是在里面。士每拿教会的苦难，是因为那自称是犹太人的，要把犹太教的规条加在她的身上。

在犹太教里面，敬拜的人和受敬拜的神是隔得很远的。距离就是犹太教。犹太教的神，人一看见就要死亡。犹太教的人怎么才能够亲近神呢？他要靠一个居间的人，就是祭司。祭司代表他们到神面前去。他们自己是属世的人，只能作属世的事，也可以去属世。至于祭司呢？他们应当完全属灵，来办理属灵的事。结果就变作：犹太人所负的责任，就是把牛和羊带到圣殿去。至于怎样来事奉神，这是祭司的事，不是犹太人的事。但是基督教不是这样。在基督教里面，神不只要你把物质带到神面前，神也喜欢我们人来到神面前。今天这个居间阶级已经除去了。什么是犹太人所说的毁谤话呢？就是在士每拿教会里头，有一班人出来说，‘如果什么都给弟兄去作，弟兄都可以施浸，弟兄都能擘饼，就一点秩序都没有！这个不得了！’他们盼望设立一个居间的阶级。今天的基督教已经犹太教化了。犹太教有祭司，基督教有最严格的神甫，有比较严格的圣品人，一直到普通的牧师制度。神甫、圣品、牧师，他们包办一切属灵的事。对教友的盼望，只是捐款而已。我们平信徒是属世的人，只能作属世的事，也可以随便去属世。但是，弟兄姊妹们！教会乃是一个属世的人都没有。这并不是说不作属世的事，乃是说世界不能摸着我们。基督教乃是每一个人都是属灵的。我告诉你，什么时候教会到一个地步，就是属灵的事只由几个人包办，那个教会已经是堕落了。大家都知道，所有的神甫连结婚都是不许的；因为他们越不像人，就越可以把属灵的事放心委托他们。基督教根本不是这样。基督教乃是要我们把整个身体都奉献给神。这是定规的道路。所有的人都是事奉神的，作世事不过是为着养生而已。

我们连着看第四点。犹太人事奉神的目的，是盼望田里麦子多收一点，牛羊不至掉胎，可以多多孳生，好像雅各的情形一样。他们的目的是属世的祝福。神对他们的应许也都是属世的应许，在世界的国家中，可以作头而不至作尾。但基督教头一个应许，就是你要背十字架来跟从主。我记得有的时候对人传福音，人说，信耶稣有没有饭吃？我说，信了耶稣，饭碗打破了。这是基督教。不是说你信了，什么就可以多得着一点。某次我在南京，有个传道人在那里说，你们若是信耶稣，虽不发大财，也会小康。我想他传的不是基督教。基督教的教训，不是我能在神面前多得着，乃是我能在神面前多放手。基督教不认为受苦是苦事，反而以为是乐事。今天这四样东西─物质的圣殿，外面的规条，居间的祭司和属世的应许，是不是在教会里头呢？弟兄姊妹们，我们愿意多传神的道。我们盼望神的儿女虽都作属世的职业，却也都成为属灵的人。

主在这里说一句顶重的话：

九节下：‘其实他们不是犹太人，乃是撒但一会的人。’这个‘会’字，不是教会，在希腊文乃是‘synagoge，’中文应把它译作‘会堂。’这个字是特别和犹太教发生关系的；好像‘庙’字和佛教发生关系，‘观’字和道教发生关系，‘寺’字和回教发生关系一样。有一个弟兄说，我们不应该把聚会的地方称为教会聚会所，应当改为基督徒会堂。如果这样，有一个犹太人走过这地方，他就要起很大的误会，因为‘会堂’是犹太教专有的名词。你怎么能说有基督徒会堂，而不把犹太教带进来呢？主说，这是撒但一会堂的人。主在这里所说的犹太人，乃是指着在基督教里的犹太人说的，因为他们把‘会堂’都带进来了。愿意神施恩给我们，我们必须完全脱离犹太教的东西。

士每拿教会有患难、有贫穷、有犹太人的毁谤；但是主对他们怎么说呢？

十节上：‘你将要受的苦你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼。’你不要怕！许多的时候，我们如果知道这是撒但作的，问题就已经解决一半了。你在那里想到是人的时候，那就困难了。若是知道是仇敌所作的，那个问题就解决了，叫我们在神面前的心立刻定下来了。

十节中：‘你们必受患难十日。’这里有一个‘十日’的问题。许多解释启示录和但以理书的人，常有一个习惯，就是把一日当作一年。因为把这里的十日当作十年，所以人就想在历史上寻出这十年来，但是寻不到。我个人觉得这是完全没有圣经根据的。许多圣经的日子不能把日当作年。譬如启示录有一处说一载二载半载（十二14，）就是说三年半。另有一处说一千二百六十天，犹太人的一年是三百六十天，所以一千二百六十天就是三年半。如果一日作一年，那就要变成一千二百六十年了。大灾难若是如此长久，这将怎么办呢？

十日到底是什么意思呢？在圣经里有多次题到十日。创世记二十四章有一个‘十天，’仆人要把利百加带走的时候，利百加的哥哥和她母亲说，至少要留在这里十天。（55。）但以理和他的朋友不让王的膳玷污自己，求委办说，试试我们十天。（但一11～12。）所以‘十日’在圣经中有一个意思，就是很短的时间。主在这里说的话有同样的意思。一面是说，受苦是有日子的，我们受苦的日子是被主数过的。过了那天，就要被释放，像约伯一样。另一面是说，十天是很短的日期。不管我们在神面前受如何的试炼，总没有很长的。等到那日子一满，魔鬼就没有法子了。你所受的试炼很快的就要过去。

十节下：‘你务要至死忠心，我就赐给你那生命的冠冕。’至死忠心是时间，也是态度。主要求事奉祂的人的生命是属于祂的，所以一直到死的时候，你都得忠心。凡被宝血所买的人，就是属于主的人，就要完全归于主。基督一开始就是要我们的一切。现在祂说，‘你务要至死忠心。’按着态度说，我们要忠心以至于死；按着时间说，我们要忠心一直到死。‘我就赐给你那生命的冠冕。’冠冕是赏赐，在那个时候，生命变作冠冕了。

十一节：‘圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，必不受第二次死的害。’在这里明显的对我们说，不但不死，并且连害也不受，因为你已经学会了。患难是很重的；你若没有落到患难里去，你就不知道患难是多厉害。贫穷也是逼人的；你若没有贫穷过，你就不知道那个味道。毁谤也是压人的；你若没有受过毁谤，你就不知道它的痛苦。每一个遭遇好像都是拖你到死亡里去，但是当你经过这些的时候，你要证明复活是事实。主从坟墓里出来了，我们也要出来。祂复活的生命今天不能被淹没，我们就敢说，我们也不能被淹没。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 别迦摩教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第三章　别迦摩教会--教会的正统、权柄与顺服
  第三章　别迦摩教会 书名：教会的正统、权柄与顺服

第三章　别迦摩教会

读经：

启示录二章十二至十七节：‘你要写信给别迦摩教会的使者，说，那有两刃利剑的说，我知道你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。然而有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。你那里也有人照样服从了尼哥拉一党人的教训。所以你当悔改；若不悔改，我就快临到你那里，用我口中的剑，攻击他们。圣灵向众教会所说的话，凡有耳的，就应当听。得胜的，我必将那隐藏的吗哪赐给他；并赐他一块白石，石上写着新名；除了那领受的以外，没有人能认识。’

以弗所教会乃是使徒末期的教会，就是使徒约翰还未离世时的教会，也就是约翰自己所说末时到了的教会，也就是彼得后书和提摩太后书所题起的教会。这个我们已经看过了。过后你就看见教会受逼迫的时代，这就是主所给我们看见士每拿教会的豫言。这个我们在上面也已经看过。现在我们要来看别迦摩教会。

‘别迦摩’这个辞就是‘结婚’或是‘联结’的意思。在这里你要看见，教会如何的有一个转变。我想在那个时候的信徒，读到别迦摩的时候，也许不大明白是什么意思；但是今天我们回头去看教会的历史，是相当清楚的。吉朋（Edward Gibbon）说，那时若要把罗马城里所有的基督徒都杀光，罗马城就要变成没有人口的城了。所以全世界最大的逼迫还是不能把教会消灭。于是撒但改变了他攻击教会的方法。现今世界不但不反对教会，世界上最大的帝国─罗马，反而接受基督教作国教了。据说康士坦丁作了一个梦，看见一个十字架，并且有字写在上面说，靠着这个记号可以得胜。他打听得知十字架是基督教的记号，所以他就接受基督教作国教。他鼓励人受洗，甚至凡受洗的人可以得着两件白衣和几两银子。教会和世界联合起来了，你就看见教会堕落了。在前一段我们读士每拿是受苦的教会，但是主对她没有责备的话。在这里，别迦摩和世界联合，变成最大的国教。按着人说，是发达了，但是主却不喜悦。因为教会和世界联合，教会的见证就破坏了。教会在世界上是作客旅的。船在水上，可以；水在船里，就不行。

十二节下：‘那有两刃利剑的，’主说祂自己是有两刃利剑的主，在这里是为审判。

十三节：‘我知道你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。’教会堕落了；但并不是说，教会在那个时代中，从来没有见证。无论在什么情形之下，教会的实际总在。别迦摩是紧紧接着士每拿下来的教会。她所处的是什么种的情形呢？主在这里说，‘我知道你的居所，就是有撒但座位之处。’‘座位’这辞在希腊文是‘thronos，’就是宝座的意思。主承认别迦摩处境的不容易，她就是住在撒但宝座的地方，所以要教会在其上维持一个见证很不容易。在这里有一个人很特别，就是‘我忠心的见证人安提帕；’在历史中从来寻不到这个名字。因为这是豫言，所以我们就从字里去讲究。‘安提’是反对的意思，‘帕’是所有的意思。有一个忠心的人，他是安提帕，他是反对这一切的，他是什么都反对的。这并不是说，不管在什么情形之中故意捣乱；乃是说，他站在神的一边来反对一切。当然这人要作殉道者。历史不知道他的名字，但是主却知道。

当这忠心的人被杀的时候，‘你还坚守我的名，没有弃绝我的信（道）。’一个是主的名，一个是主的信。神的儿女就是神从外邦中拣选出来归于主名下的人。基督教和别的宗教有个基本不同的地方，别的宗教只要接受它的教训就够了，但是基督教若不相信主，就没有意义。主的名就是主的代表。这是一个特点。不只这样，这个名也是告诉我们，祂曾来过，祂已回去，祂是死过又活的，所以留下一个名在我们中间。我们若失去主的名，我们就已经没有见证了。别迦摩接受主的名。有一件事是神的儿女应当特别注意的，就是我们要显出我们是归主名下的人。这个名字是特别的名字，会保守我们不失去见证。

祂也说，‘你…没有弃绝我的道。’这‘道’字在希腊文不是‘logos，’而是‘pistin。’这字的意思就是‘信。’不是普通的信，乃是惟一的信，从所有的信中分别出来的信。主耶稣说，你没有弃绝我的独一无二的信。基督教不是哲学，不是自然科学，不是伦理学，不是心理学。这些不是基督教。就是十条诫命、山上宝训，也不能代表基督教。基督教乃是一种相信，一个相信。相信实在最好翻作信仰，可惜那两个字被许多人用坏了。‘你没有弃绝我的信仰，’是什么意思呢？就是‘没有弃绝相信我’的意思。神的儿女在地上要维持这个信仰。我们对于主耶稣的信是一点不能改变的。叫我们和世界的人分别的，就是藉着这个信。所以‘你还坚守我的名，没有弃绝我的信，’这两点是主所赞美的。

十四节：‘然而有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。’巴兰是一个外邦人，不知什么缘故神也称他为先知。好像扫罗一样，神的灵感动他，但是没有进入他的心。因为以色列人一直打胜仗，巴勒惧怕起来，于是请巴兰来，对他说，你是先知，请你咒诅以色列人。巴兰贪爱钱财，想去。神先拦阻他，后来又容让他去。但他是没有办法，他不能咒诅以色列人。在他临走的时候，他因为受了巴勒的钱，又没有替巴勒作事，觉得不好意思，就给摩押人出了一个计谋，教他们的女子去亲近以色列人。于是摩押的女子和以色列人结合，以色列人得了这些女子。这些外邦的女子就把她们的偶像也带了进来，叫以色列人不但犯奸淫，并且拜了偶像。神就发怒，击杀以色列人二万四千人；而摩押却因此得以保存。我们在民数记二十五章，看见摩押女子和以色列人结合；到了三十一章，才知道这个计划是巴兰弄出来的（１６。）神给我们看见什么叫作别迦摩，别迦摩的意思就是和世界结婚。本来世界乃是反对教会的，现在世界竟和教会结婚了。我说过多少次，‘教会’（ecclesia）的意思是呼召出来的人。不是联合，不是摆在世界里；乃是被分别出来，被呼召出来的，这个才是教会。巴兰的作法，就是破坏教会和世界的分别，结果是拜偶像。

在这里，对两件事要特别注意─奸淫和拜偶像。顶特别的，这两件是放在一起说的，哥林多前书也是把这两件摆在一起。因为在肉体中，神所恨恶的，就是这两件事；在属灵的事上，神所恨恶的，也是这两件事。雅各书四章怎么说？‘岂不知与世俗为友，就是与神为敌么？’（4。）和世俗联合是神所恨恶的。玛门也是和神对峙的：‘你们不能又事奉神，又事奉玛门。’（太六24。）人若不事奉这个，就是事奉那个。你们看见一件最重要的事，玛门是和神对立的。许多的偶像都是因着玛门才能存在。今天没有基督徒会去杀人或是拜偶像；但是如果我们贪爱钱财，投靠玛门的势力，这个就等于拜偶像。玛门就是偶像的原则，神要把人从玛门分别出来。你看见奸淫连着就是偶像，和世界的联合连着就是贪爱钱财。我愿意把圣经中相对的方面摆在你们面前；你如果能看见反面，就能看见正面。圣经总是把撒但摆在基督的对面，肉体摆在圣灵的对面，世界和玛门摆在父神的对面。世界是对着父，所以约壹二章说，‘人若爱世界，爱父的心就不在他里面了。’（15。）玛门是对着神的。人什么时候事奉玛门，什么时候就不能事奉神。

巴兰的工作就是世界和教会的联合。需要康士坦丁来高抬我们，这是巴兰的教训。不让巴兰的工作跑进来，没有一件事比这个更难维持。今天神的儿女总是想大、想多，而不注意圣洁和清洁。容让罪恶，容让巴兰的教训，主的名竟被弃绝。

主在这里特别题起巴兰，巴兰是头一个把恩赐卖钱的人。在新约里有好几处题起巴兰。彼后二章题起巴兰是那贪爱不义之工价的，（15，）犹大书又题起巴兰是为利奔跑的。（11。）让我们想想看，如果哥林多教会把保罗请来，而说要先谈妥报酬的事，你想可能不可能呢？说耶路撒冷的教会和彼得签合同，每年津贴多少，你怎么想像也不会有这事发生。本来所有为神工作的人，都是靠神过活的人，向人一无所取，也不要外邦人的钱。但是到了康士坦丁的时候，所有事奉神的人，都从国库支取薪金。大概是在主后三百余年，这事就已经实行了。所有的人都支取薪金，巴兰的办法来了。巴兰的办法，在神的定规中是从来没有的。你如果问当日的使徒：你们到底每月拿多少薪水？岂不是笑话！但是今天这种情形，却变成了普遍的情形。我们若能信靠神，就去作工；不能信靠，就不要去作工。我们在神面前要特别注意这件事。

十五节：‘你那里也有人照样服从了尼哥拉一党人的教训。’立刻底下又说尼哥拉党的事。‘照样’这两个字是特别承上文说的。主对巴兰的教训表示反对；照样，主也反对尼哥拉党的教训。在圣经中，神自己定规教会本来该是什么样的情形。请大家看马太二十章二十五至二十八节：‘耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人；正如人子来，不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。’你看见么？教会是主所立的，不许有君王、有大臣，不许有这个阶级。主说谁为大，谁作仆人；谁作用人，谁就为大。大，不是以地位来定规的，乃是以服事来定规的。你若看马太二十三章八至十一节，就更明显。教会的基本原则是：大家都是弟兄，没有拉比，没有师尊，也没有父。

康士坦丁接受基督教的时候，巴兰的教训发生了，并且尼哥拉党的教训也看见了。我们看见有神甫制度。‘甫’实在就是父亲的‘父。’在这许多父当中，站在上头的是教皇。当人用嘴亲他的脚的时候，口里还要喊着：‘我的主。’同时在教廷还有大臣，许多国家都派公使到教廷去。有君王、有大臣，有的人称为父，有的人称为拉比，这一个就是我们所看见的尼哥拉党的教训。为着这个缘故，在世界上有地位、有身分的人都得小心，你不能把世界的东西带到教会里来。你若不能称坐在你旁边卑微的人为弟兄，你就出事了。你坐在弟兄姊妹当中，而你不能作弟兄姊妹，尼哥拉党的人就发生了。‘尼哥拉’的‘拉’字，不但是有平民之意，也有与专家相对的常人的意思。例如：医生是专家，他们看不是医生的，就称他们为常人；工匠碰着别的工匠是同行，彼此都是专家，碰着不是工匠的人，就称他们为常人、外行人。尼哥拉就是征服常人的意思，就是说有一班人作专家，作内行人，而其余的都是常人，都是外行人。主说，这是祂所‘责备’的。

以弗所教会和别迦摩教会的情形不一样。以弗所不过只有尼哥拉党的行为，别迦摩是有了尼哥拉党的教训。行为不知道要经过多少时候才会变成教训。如果作出行为，又能讲出道理来，不只能行，并且还从行为产生出理论，那就更进一步了。行为在教训之前，到了教训来的时候，已经坏透了。前几年我遇见一个教友，他娶了妾。有一次有人要我劝他，他不但不以娶妾为不对，并且还把圣经的例子拿出来，遮掩他的罪。娶妾是行为，引圣经就变作教训。今天也是这样，公开的有尼哥拉党的教训了。别迦摩如何弄出这个教训来的呢？我们已经说过，康士坦丁接受基督教作国教，教会就和世界结婚了。只要你是罗马人，都可以受洗，结果教会里充满了不信的人。本来教会都是弟兄，弟兄都是祭司。今天来了这么多的闲杂人；要叫他们事奉神，没有可能。为着便利的缘故，就选出一班人来，说，你们去弄属灵的事罢。其余的人可以仍旧作他们的俗人，常人。许多入教的人根本不认识主耶稣，所以认识主的人就变作专家，就造出一班尼哥拉党的人来了。这是教会和世界结婚必然的结果。尼哥拉党在以弗所不过是一个行为，在别迦摩就已经成为教训了。现在的主张乃是：从今以后，教会变作是专家办的，而不是常人办的。现在的教训乃是：人可以不属灵，属灵的事可以托给专家去办，我们俗人只要办理俗事好了。现在的道理乃是：教会有两种人，一种是专办属灵事的人，一种是专办属世事的人。你们普通的俗人，只要来聚会，其余的事可不必管。若有人把林前十四章聚会的原则摆出来，就办不通。巴兰的道理，引进了尼哥拉党的教训。

我信这件事是主顶恨恶的，所以我们要特别的注意。我承认有职事。我也承认有保罗的兼织帐棚，也有彼得、雅各、约翰的专心传道。但是今天所说的弟兄的地位，和职事的地位是不发生关系的。在地方的教会中，是地方的信徒出来作执事和长老的。所有的弟兄姊妹都管属灵的事，他们是祭司。长老不是替他们作，长老不过是‘监督’而已。至于作工的人来到教会中，只有弟兄的地位。尼哥拉党和弟兄的分别，就在这里。在圣经中乃是神的儿女都作见证，不过使徒多作一点。是多少的分别，不是性质的分别。性质是一样的，度数不一样而已。尼哥拉党的教训却掉一个头，属灵的事是专由一班特殊阶级去作的。这个在神面前是被责备的事。因为如果这样，教会就可以属世界，只要有几个属灵的执事就行了。在教会里拣选几个特别属灵的人，让他们去作属灵的事。他们成了另外一个阶级，包办一切属灵的事。世界教会的神甫制度，国立教会的圣品制度，独立教会的牧师制度，在本质上都是一样的。他们都是尼哥拉党。圣经里只有弟兄。有牧师的恩赐，没有牧师制度。牧师制度是人的遗传。神的儿女若不能回到当初的地位，怎么作也不会好。教会不能与世界联合，不能接纳没有得救的人进来。不然就很容易接受尼哥拉党的教训。人必须与世界分别，才能进入教会。什么时候我们容让一个没有得救的人到教会里来，教会就不是教会，反成世界了。教会的圣洁和分别，是在任何代价之下都得维持的。

十六节：‘所以你当悔改；若不悔改，我就快临到你那里，用我口中的剑，攻击他们。’主在这里说顶厉害的话：你若不悔改，我要用我口中的剑刑罚他们！就是刑罚和审判违背祂的人。求神使我们中间没有尼哥拉党的人！我觉得教会若是属灵，尼哥拉党就不会产生。教会一属世，尼哥拉党就出来。神对以色列人当初的要求是全国都是祭司。是以色列人犯了罪，神才把利未人分别出来作祭司。是在教会属世的时候，才把事奉神的事交给少数的人，现在神要教会中所有的人都作属灵的事。主在七封信里多少次题起祂自己的名字是什么，但是在下文主都没有用祂的名字；只有在这里祂用了祂的名字：‘我就快临到你那里，用我口中的剑，攻击他们。’

十七节：‘得胜的，我必将那隐藏的吗哪赐给他；并赐他一块白石，石上写着新名；除了那领受的以外，没有人能认识。’得胜者有两个应许：一是隐藏的吗哪，二是白石。隐藏的吗哪和旷野的吗哪是两件事。以色列百姓在旷野的时候，天天有吗哪降下来给他们吃。到了一个时期，摩西说，要拿一个金罐，盛一满俄梅珥吗哪，藏在约柜内。后代的人问起的时候，就可以告诉他们，神如何在旷野的日子，将吗哪赐下，现在有吗哪在约柜内可以证明。（出十六14～35。）后代的人不知道吗哪是怎样的，就可以藉着在约柜内的吗哪指示他们，使他们知道是怎么样的。但是吃过吗哪的人，对于隐藏的吗哪，另有一种感觉。他们已经知道这个味道，再看见时，就有一种回忆。未吃过者看见，虽能知道，但却没有回忆。得胜的人，主要将隐藏的吗哪给他吃，意思就是他们要有回忆。所有在神面前的经历，都是有价值，不会失去的。有许多弟兄问我一句话：我们在神面前所经过的，在永世里有没有用处？你如果知道隐藏的吗哪的意思，你就可以知道这些到底有没有用处。我们如果有机会能够看见那‘隐藏的吗哪，’就能将‘每日的吗哪’的经历温习一遍。我们经过什么种的困难，什么种的流泪，我们今天这些东西就变成以后的温习。在我身上，隐藏的吗哪，就是每日的吗哪。从来没有看见过吗哪的人，到那天他们看见隐藏的吗哪，虽然知道这个恩典的带领，但是因为没有吃过，还是没有回味。而那曾吃过的人，却满了回味。隐藏的吗哪，在圣经中是个很大的原则，也是很大的宝贝。有一天我们要吃那天上隐藏的吗哪。如果我们在这里没有伤痕，不是得胜者，没有经过这些事，那么将来就是给我们那隐藏的吗哪，也没有回味和回忆。千万不要说，我们今天所遭遇的是没有意思的。没有一个经历是一个损失的经历。在那一天我们都能够回味。我们不要说在国度里什么都是一样。不一样！地上的经历和那天所要享受的要发生关系。隐藏的吗哪在那懂的人就懂，不懂的就不懂。我们今天经过痛苦和患难，到了那一天，主要擦干我们的眼泪。没有眼泪的人，能晓得擦干眼泪的宝贝么？

还有一个赏赐，就是有一块白石，石上写着他新的名字。主赐他一个新的名字，是和他在主面前的情形相合的。有的弟兄要我替他改一个名字，但是我不知道替他改了以后，是否过后还得改。主在这里把名字写在白石上，只有主和你知道。得胜者并不是得着一个特别的名字，乃是得着他所该得的名字。我盼望神开我们的眼睛，使我们知道得胜者的路是什么，使我们能够得着隐藏的吗哪和新的名字。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 推雅推喇教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第四章　推雅推喇教会--教会的正统、权柄与顺服
  第四章　推雅推喇教会 书名：教会的正统、权柄与顺服

第四章　推雅推喇教会

读经：

启示录二章十八至二十九节：‘你要写信给推雅推喇教会的使者，说，那眼目如火焰，脚像光明铜的神之子，说，我知道你的行为、爱心、信心、勤劳、忍耐；又知道你末后所行的善事，比起初所行的更多。然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。我曾给她悔改的机会，她却不肯悔改她的淫行。看哪，我要叫她病卧在床，那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。我又要杀死她的儿女，叫众教会知道，我是那察看人肺腑心肠的；并要照你们的行为报应你们各人。至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人；我告诉你们，我不将别的担子放在你们身上。但你们已经有的，总要持守，直等到我来。那得胜又遵守我命令到底的，我要赐给他权柄制伏列国；他必用铁杖辖管他们，将他们如同窑户的瓦器打得粉碎；像我从我父领受的权柄一样；我又要把晨星赐给他。圣灵向众教会所说的话，凡有耳的，就应当听。’

现在我们要接下去看推雅推喇。在这里我要特别的说，使徒时代的教会过去了才有以弗所，以弗所过去了才有士每拿，士每拿过去了才有别迦摩，别迦摩过去了才有推雅推喇。使徒的教会过去了，以弗所的时代过去了，受苦的时代也过去了，别迦摩这个时期也过去了，接下去的是推雅推喇。可是推雅推喇教会是要一直继续到主耶稣再来的。不只推雅推喇，撒狄、非拉铁非和老底嘉，都要继续到主耶稣再来。在前三个教会，都没有题起主耶稣再来；但是在后四个教会，都题到主耶稣再来。老底嘉虽然在字面上没有题到主再来，那是她另有讲究，以后我们要解说的。所以后四个教会，都是一直继续到主耶稣再来的。

在圣经中，我们看见‘七’的数目是完全的数目。‘七’是‘三’加上‘四’成功的。‘三’是神的数目，神自己是三而一的。‘四’是神所创造的，就是世界的数目，好像四方、四风、四季等等，都有‘四’摆在里面。‘七’乃是说把创造者加上被造者。神加上人，就完全了。（不过这个完全是属于这世界的。在永世里，神从来不把‘七’摆在里头。永世里的完全的数目乃是‘十二。’‘七’是‘三’加‘四，’‘十二’乃是‘三’乘‘四。’神和人摆在一起，是这世界上的完全。创造的和被造的联合起来，才成为永远的完全。）‘七’这个数目总是‘三’和‘四。’七个教会乃是分为前三个教会和后四个教会。三个未题主再来，四个题到主再来。三个教会是一群，四个教会又是一群。存留到主耶稣再来的四个教会，头一个就是推雅推喇教会。

‘推雅推喇’是‘香的祭祀’的意思，就是充满了许多的祭祀。在这里，主所说的话越过越重。主说，祂是‘那眼目如火焰’的。没有一件东西在祂眼睛之中是能隐藏的。祂乃是光，祂自己就是光照。同时祂说，祂的‘脚像光明铜。’铜在圣经是审判的意思。眼所看见的，脚就要审判。这推雅推喇的教会，所有读圣经的人都说，是指着罗马教说的。不是起初与世界结婚时的混乱，这个已经过去了；现在是变成高大，充满异端的祭祀了。有一件事顶希奇，罗马教的基本就是注重行为，注重祭祀。弥撒就是他们的祭祀。

在罗马教里，按我们看，没有什么好的，但是神却说：

十九节：‘我知道你的行为、爱心、信心、勤劳、忍耐；又知道你末后所行的善事，比起初所行的更多。’主承认罗马教里面有实际。盖恩夫人、叨尔勒、芬乃伦，都是罗马教的人。我们还能念出许许多多最好的名字来。罗马教中是有许多人认识神的。千万不要误会，以为罗马教里面一个得救的人也没有。请你记得，神在罗马教里还有祂的人。这个我们在神面前千万要看准。

我们现在所要注意的，是在外表上，教会荒凉到什么种的情形。我们先看见尼哥拉党的行为，后来看见变成教训。现在呢？主在这里说：

二十节：‘有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。’什么叫作耶洗别呢？耶洗别是亚哈的妻子，是从外邦人之地西顿娶来的。耶洗别引诱百姓去拜巴力。（王上十六30～32。）巴力是外邦的神，不是以色列的神。她叫人去拜巴力的像。现在的问题不只是偶像，乃是把神换了，把巴力变作自己的神来拜。犹太（以色列）国的历史一直到王上十六章，从来没有人引导犹太（以色列）人犯罪像亚哈的，亚哈是头一个大规模引导百姓去拜外邦的神的。他所犯的罪，连耶罗波安都赶不上。

我们在这里注意什么是耶洗别。耶洗别是一个妇人。启示录十七章的妇人是指着罗马教说的。马太十三章的妇人拿面酵来藏在三斗面里，（33，）又是罗马教。顶自然的，这里的妇人也是代表罗马教。

神从来不承认神的子民和外邦人结婚算是正当的，神说这是奸淫。所以耶洗别不是王后，亚哈和耶洗别是行了奸淫。奸淫乃是混乱。在神看来，这里有一个妇人是混乱神的话，混乱神的子民的。这妇人带进来的是异拜的神。我一直对你们说这句话；犯奸淫的结果总是拜偶像。新约里题到耶路撒冷的会议；那会议的结果，就是劝告外邦的众弟兄，不要吃祭偶像的物和行奸淫的事。（徒十五。）在这里你就看见，那妇人的奸淫，把偶像带到以色列国来了。

亚哈是藉着耶洗别和世界联合。无论在什么地方，你们都能看见罗马教与政权联合，总把大使、公使派到各国去。在世界重要的关头，罗马教就起来说话。把教会和世界联合在一起，这是罗马教。他们说他们第一个教皇是彼得。可是我想，彼得要说，我是一个贫穷的拿撒勒人耶稣的门徒，地上的尊荣与我无分。但是罗马教乃是在世界里有地位，受人恭敬的。罗马教在这一千多年来的现象，照着雅各书所说，是最大的奸淫。（四4。）在这里我们看见，教会的贞洁失去了。今天有一班人，以为他们有那么多的教友，所以他们能够和人讨价还价。教会能够出来讨价还价，按着人看是高升；但从神看，教会要得着世界所得着的，这是罪。

结果呢，拜偶像。事实摆在我们眼前，没有一个教会有像罗马教那么多偶像的。可以说最高等的偶像是罗马教所造的。我曾在罗马住了一个多月，在那时候，我一直觉得一件事：如果他们是基督教，我们的就不是；如果我们的是，他们的就定规不是。两个中间合不起来。顶希奇的，圣经所豫言的事，他们都作到了。父有像，子有像，使徒有像，古圣有像。他们拜马利亚，他们拜彼得。在这里你看见耶洗别教导主的仆人行奸淫，吃祭偶像之物。所以题到耶洗别，乃是因为教会将外邦的神带进来了。在彭伯（G. H. Pember）著作的‘神秘’（Mystery）那本书上，可以看见这个。他们乃是把外邦的神拿来，给它们挂上基督教的牌子。最明显的就是马利亚的像。有人以为马利亚总是基督教本身所有的。但是事实是这样：希腊有女神，印度有女神，埃及有女神，中国有女神，全世界的宗教都有一个女神，惟独基督教没有。为着无论如何还得有一个女神的缘故，他们就把马利亚拿了出来。其实基督教没有女神，那个女神思想的来源是外邦的。所以这是奸淫加上偶像。这是耶洗别把外邦人的东西挪到以色列国来了！

她自称先知，她要讲道，她要教训。教会在主的面前原是站在女人的地位上。什么时候教会有权柄教训，那个就是耶洗别。教会没有话好讲，换一句话说，教会没有道。神的儿子是道，所以只有祂有道。基督是教会的元首，只有祂能讲。什么时候教会说话，那个就是妇人讲道。罗马教就是妇人讲道。罗马教就是教会这样说，不是圣经说，也不是主说。顶希奇，神在这里说，耶洗别作先知，妇人说话。‘我的仆人，’是指个别的仆人。每一个信徒，耶洗别都有权柄支配他们。罗马教的人不读圣经，因为怕把神的意思弄错了。只有神甫能明白，只有神甫能说，所以也只有他们定规一切。罗马教基本就是妇人讲道，她定规神的儿女应该怎样，把许多道理都改了。因为她说教会这样说，人非听教会不可。她所注意的，不是人听主，乃是人听教会和教皇。

在教会的历史上，有罗马帝国的逼迫，也有罗马教会的逼迫。罗马教会在西班牙逼迫神的儿女时，不知道杀了多少人。他们审问时所用的刑罚，真是残酷到极点。他们把人弄得奄奄一息的时候，就送交政府去办，表明他们没有杀人。他们总是要叫你接受他们的道理。犹太（以色列）国只有一个妇人杀先知的，就是耶洗别。在前几世纪中，也不知有多少见证人死在罗马教手里。他们说他们所定规的都是对的，人的思想完全在他们手里。神说推雅推喇的失败，乃是容让耶洗别的教训在他们中间。

二十一节：‘我曾给她悔改的机会，她却不肯悔改她的淫行。’他们还是与世界结合，充满世界的行为。

二十二节上：‘看哪，我要叫她病卧在床。’不是在棺里，乃是在床上。在棺里就了了，在床上就不了。意思说一辈子都不改。病人好不了了，不能改了。一直继续这样，不肯好，这是罗马教的情形。一九二六年，墨索里尼和教皇订了协约，把梵谛冈从义大利国分别出来，成为独立国，有她自己的法庭、警察等等。罗马教的信徒逐年都在那里加增。在中国没有一张报纸是更正教办的，但是罗马教却有报纸；人数比更正教多三四倍。在启示录十七章里，我们看见这个教会要发达到什么地步。现在真是越过越强了。不过主对自己的子民说，你
们应当从他们中间出来。（十八4。）主说，那些与她行淫的和她的儿女怎样呢？

二十二节下至二十三节上：‘那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。我又要杀死她的儿女。’─这几句话，也许是指着神要敌基督和他的党类毁灭罗马教说的；‘叫众教会知道，我是那察看人肺腑心肠的；并要照你们的行为报应你们各人。’（23下。）

二十四至二十五节：‘至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人；我告诉你们，我不将别的担子放在你们身上。但你们已经有的，总要持守，直等到我来。’‘推雅推喇其余的人；’耶洗别虽在，但是，还有其余的人。耶洗别要杀以利亚，以利亚听了灰心。他怎么作呢？他躲起来了。神对他说，‘你在这里作什么？’当他发怨言的时候，神说，‘我…为自己留下七千人。’（王上十九9～18。）这是‘推雅推喇其余的人。’在耶洗别活在地上的时候有以利亚，在罗马教里也有许多属主的人。不只在西班牙，在法国、英国，都有多少人被焚烧。有许多人的血流在罗马教会里，这是事实。今天罗马教还是尽他们所能的在逼迫。感谢神，还有‘不从那教训，不晓得他们素常所说撒但深奥之理的人。’‘深奥’这辞在希腊文是‘bathea，’意即奥秘。罗马教顶喜欢用这个辞。他们里面有许多的奥秘，或说深奥的道理。这些道理不是出乎主的，乃是耶洗别的话。主对于一班不跟从这个教训的人，并不将别的担子放在他们身上，只是要持守已经有的。你们所认识的‘我的道理，’守着就够了。有了的，不要叫它再失去，‘直等到我来。’

二十六至二十七节：‘那得胜又遵守我命令到底的，我要赐给他权柄制伏列国；他必用铁杖辖管他们，将他们如同窑户的瓦器打得粉碎；像我从我父领受的权柄一样。’这是头一个应许。这是什么意思呢？每一个看羊的人，都有一根杖，羊不好的时候，可以轻轻的打它们。马太十三章说，天使要来，在国度里将那绊倒人的全都除去，乃是用强力将一切不对的都除去。（40下～42。）但这并不是说，在千年国里，这些列国就没有存在的了。我们知道还有。这些东西，神要藉着铁杖，一一打碎。

神所产生的是石头，而人所产生的是砖头。砖头差不多很像石头。巴别塔是用砖头造的。从巴别塔到提摩太后书，凡在那里仿效神的，神说这些是‘瓦器。’主说得胜者要牧养列国，把他们像瓦器敲破了。‘辖管，’在原文是‘牧养。’‘牧养’这个辞表明不是立刻的，乃是看见一个打一个，看见一个打一个，这个就是牧养。这样的事也许要一直作，直到把新天新地带进来。国度乃是新天新地的序。在新天新地里，只有义居在其中。（彼后三13。）所以这里要有铁杖牧养他们，把他们从人出来的东西都打得粉碎。

二十八节：‘我又要把晨星赐给他。’这是第二个应许。晨星就是中国人所谓的启明星，天最黑暗而又快亮的时候，它出现一时，过后太阳就出来了。许多人看见太阳，但是少有人看见晨星。有一天主要被全世界的人看见，如同玛拉基四章所说的，‘必有公义的日头出现。’（2。）但是，也许大家都看见光的时候，你们在黑暗里已经豫先看见了。这个叫作得着晨星。天没有亮的时候，那一段时间真是黑暗。但是，正在那时候，晨星出来了。主应许得胜者要在黑暗极深的时候得着晨星，意思就是看见主，意思就是被提。看见太阳都是在白天；但是看得见晨星的人，乃是在众人都睡觉的时候，特别起来看见的。这就是得胜者的应许。

二十九节：‘圣灵向众教会所说的话，凡有耳的，就应当听。’主不只是对罗马教说的，乃是对众教会说的。

在过去的三封书信里，得胜者的呼召都是在‘凡有耳的，就应当听’之后，都是先有‘凡有耳的，’而后有得胜者的应许。但是从推雅推喇起，这个次序就颠倒了。这表明前三个教会是一类，后四个教会又是一类。这两类之中有一个不同的地方。从前是以弗所的历史过去了，才有士每拿；士每拿过去了，才有别迦摩；别迦摩过去了，才有推雅推喇。但是现在并不是推雅推喇过去了，撒狄才来。推雅推喇乃是要继续到主耶稣再来的。也不是撒狄过去了，非拉铁非才来；非拉铁非过去了，老底嘉才来。乃是撒狄尚在的时候，非拉铁非就来了；非拉铁非尚在的时候，老底嘉就来了。撒狄、非拉铁非、老底嘉，也都要继续到主耶稣再来。前三个都是出来又过去了；后四个乃是逐渐出来了，一同继续至主再来为止。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 撒狄教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第五章　撒狄教会--教会的正统、权柄与顺服
  第五章　撒狄教会 书名：教会的正统、权柄与顺服

第五章　撒狄教会

读经：

启示录三章一至六节：‘你要写信给撒狄教会的使者，说，那有神的七灵、和七星的，说，我知道你的行为，按名你是活的，其实是死的。你要儆醒，坚固那剩下将要衰微的；因我见你的行为，在我神面前，没有一样是完全的。所以要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样；我几时临到，你也绝不能知道。然而在撒狄你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行；因为他们是配得过的。凡得胜的，必这样穿白衣；我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。圣灵向众教会所说的话，凡有耳的，就应当听。’

我们看见在使徒的时候，就有尼哥拉党的行为。从尼哥拉党行为之后，你看见别迦摩犯大罪，把世界混到基督教会里头来。接在尼哥拉党之后，耶洗别来了，同时也把偶像带到教会里来了。但是在这里还有一点好处，你在推雅推喇看见有耶洗别的审判，叫她摔在床上（原文直译）不能动，同时有一天要杀死她的儿女。这些豫言还没有应验，要等启示录十七章的巴比伦时应验。推雅推喇的历史，是从耶洗别把偶像混到教会起，一直到受审判为止。现在你要看见一件事：当教会从尼哥拉党一直堕落到耶洗别的时候，神不能再容让了，所以在这里看见撒狄来了。‘撒狄’就是‘余数。’撒狄这教会乃是神对推雅推喇的反应。全世界教会的复兴历史，都是神的反应。什么时候神开始作复兴的工作，就是神在那里起反应。神的反应就是人的恢复。我愿意你们在原则上能记得牢这个。因为主看见推雅推喇的情形，所以撒狄来了。

一节下：‘那有神的七灵、和七星的，说，我知道你的行为，按名你是活的，其实是死的。’启示录有好几个教会是配对的。撒狄是和以弗所相连的，非拉铁非是和士每拿相连的，老底嘉是和别迦摩相连的。惟有推雅推喇是单独的。主在撒狄说他自己的名字，是‘那有神的七灵、和七星的。’主对以弗所说祂右手拿着七星，对撒狄说祂有七星。以弗所是使徒放松下来，是从好的变成坏的；撒狄是推雅推喇恢复起来，是从坏的变成好的。有行为没有爱心，是以弗所；按名是活，其实是死的，是撒狄。所以这两个是配对的。主在这里显出祂是有七灵的。神的七灵是神差遣到世界去作工的，是指着生命的工作。七星在以弗所是指着使者说的，在这里是指着光照说的。复兴的工作，一半在灵里，一半在光里。

撒狄和推雅推喇一样，她包括很长的时间，从更正教起，一直到主再来为止。撒狄虽然赶不上推雅推喇长，但是她并不单指改教时候的教会，乃是改教以后的教会历史。

‘我知道你的行为，按名你是活的，其实是死的。’我想没有人会疑惑路德马丁不是神的仆人，也没有人疑惑这改教不是神的工作。改教是伟大的工作，是神的反应。神的确藉着路德作出口，路德是神特别拣选的人。路德起首的时候，完全是撒狄，他的目的完全是为着恢复。主并不是说路德的工作不好，乃是说不完全。（2。）好，但是还不够好。从主的眼睛看来，觉得没有一样是完全的，都是有头没有尾。主是完全的主，所以祂要求完全。为着这个缘故，我们要求神给我们看见。

从路德之后，称义的问题解决了。信就可以称义，信就在神面前可以得平安。路德不只给我们因信称义，也给我们一本公开的圣经。在推雅推喇，权柄是在耶洗别手里，换句话说，在教会身上。问题是教会怎样说，不是主说。所有的问题都是母会怎么说，所有罗马教的人都注重母会。所以主说要杀死她的‘儿女。’你说母亲，主说儿女。路德是给我们看见，神怎么说，圣经怎么说。人能够读神的话，人自己可以看，到底神是怎么说的，不是罗马教怎么说。当公开的圣经来的时候，整个教会光明了。

但在这里有个问题发生：更正教没有给我们一个对的教会。以致因信称义的道理和公开的圣经到了那里，就成立了一个国立的教会。路德宗成了许多国的国立教会，后来英国也有了安立甘教会，也是国立的教会。从罗马教起头，教会的性质就转变了。等到因信称义和公开的圣经回来的时候，更正教仍旧没有看见教会是应当如何。虽然有了因信称义，有了公开的圣经，但是教会还是效法罗马教，没有回到当初的教会去。改教的时候，对于教会的问题并没有解决。路德没有改革教会。路德自己曾说，不要以为‘因信称义’就够了，还有许多的事要改变。可是更正教的人却停在这里了。路德没有停止，他们却停止在那里，说已经够了。虽然回到当初的信仰去，但是教会一点的改变也没有。不过先前是罗马教的国际教会，现在改为英国的国立教会，德国的国立教会…而已。

所以弟兄们，你们看见么？改教并没有把教会改到当初的情形去，不过是叫世界的教会变作国家的教会而已。推雅推喇把教会放在世界里，是如何的被定罪；撒狄把教会放在国家里，也照样的被定罪。‘按名你是活的，其实是死的；’改教是活的，但是还有许多是死的。

到了后来，又产生了许多‘异议派’（Dissenters），如长老会等。你在这里，一边看见罗马教，一边看见更正教。更正教里，除了以国家来立教会之外，还有以不同的意见和道理来立教会的。凡不以国家作界限，而以道理作界限的，这个就是异议派。于是更正教就有了两种教会：一种是国立的，一种是私立的。你们今天看见德国、英国等完全是政教合一。罗马教有世界的教会，英、德等国有国立的教会。这些帝王元首，自己不听教皇的话，而要人听他自己的话；在政治上他要作王，在宗教上他也要作王，于是就产生了国立的教会。人根本就没有问过，圣经中的教会是怎么一回事。人没有回到圣经去看该不该有国立教会。后来又有私立教会的产生。私立教会的设立，乃是因为高举一个道理，就把和她道理不同的人分别出来。乃是因为看见受浸而设立浸信会，看见教会的长老制度而设立长老会。不是因着明白教会真理而设立教会，乃是以制度来设立教会。这两种更正教的教会─国立的和私立的，主说她们都没有回到当初的旨意里去。这句话顶要紧。

二节至三节上：‘你要儆醒，坚固那剩下将要衰微的；因我见你的行为，在我神面前，没有一样是完全的。所以要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。’‘你要儆醒，坚固那剩下将要衰微的。’这是指着因信称义和公开的圣经，与从这这些所得的生命说的。在撒狄整个历史当中，这些是将要衰微了，所以主说，你要坚固那将要衰微的。今天在更正教里，虽然圣经已经公开，但是人的章程还是有能力，所以主说，‘因我见你的行为，在我神面前，没有一样是完全的。’连你所有的，也不完全。你有的东西不完全，从起头就不完全。所以‘要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。’

更正教的历史，是不是就这样了了呢？不！更正教的历史是一本复兴的历史。你看见路德起头的时候，多少人得救、得复兴，带进一个大恢复。更正教有一个特点，就是‘恢复。’你不知道圣灵要作到什么地步。路德改教，路德会就出来了。长老的真理看见了，长老会就组织起来。卫斯理出来了，卫理会就设立了。今天在世界上还有许多其他小的教会，在一九一四年就有一千五百多个了。

感谢神，撒狄常蒙神的赐福。可是一有神的赐福，人就组织一个东西来盛神所赐的福。神的赐福虽然还有，那个范围却就只有那么大了。更正教好像一个杯。在复兴起头的时候，什么地方有活水，人们就往什么地方去。什么时候神的灵在那里运行，人们就往那里去。结果人们就用一个杯，要想保守活水不流去。这样作的好处，是保守了恩典，坏处是只有这一杯的恩典了。头一代这个杯是满的；第二代只剩了半杯，起首不清楚了；到了三代、五代，水没有了，只是一个空杯。于是就和别的宗派争说谁的杯好，可是杯都是不能喝的。结果呢，神又有一个反应，又是一个撒狄。全部复兴的历史都是这样。当神的恩典来的时候，人就设立一个机构来保守恩典。结果团体存在，而里头的东西没有了。但是那个杯却不会破，总有热心的人一直在那里维持那个杯。

这里有一件事，是原则的问题：卫斯理的学生永远赶不上卫斯理，喀尔文的学生永远赶不上喀尔文。先知学校很少出过先知，所有的大先知都是神从旷野里拣选出来的。神的灵要降在谁的身上，就是降在谁的身上。教会的头是祂，不是我们。人总是想活水宝贵，要用一个机构来保守。但总是一代不如一代，直到干了为止。等它干了之后，神另外在旷野又给了活水。全部更正教的历史，就是用撒狄来代表，复兴之后还得复兴，整个的历史就是复兴的历史。

一面有复兴，感谢神；另一面在神面前要受责备，因为总没有回头到当初去。更正教一直有复兴，但是主说不完全，总没有回到当初去。所以要回想当初。问题不是目前怎样领受，怎样听见；问题是当初怎样领受，怎样听见。在行传二章里，有一些人得了救，神说，他们都恒心遵守使徒的教训和交通，擘饼、祈祷。（42。）擘饼和祈祷，没有说继续在使徒里的；但是教训和交通，非继续在使徒里的不可。基督的交通就是使徒的交通；基督的道理就是使徒的道理。只有使徒的交通，神才算是交通；也只有使徒的道理，神才算是道理。我们不能发明一个交通，不能发明一个道理。推雅推喇的错误，就是她自己造教训，有了耶洗别。神不是叫我们去发明，神乃是叫我们去领受。在二十世纪，什么东西都能发明，但是道理不能发明。我们可以在灵里讲发现，但是在道理上却没有发明。你要查查看，你领受了什么东西，是怎么听见的，那么你要遵守，同时非悔改不行。

三节下：‘若不儆醒，我必临到你那里如同贼一样；我几时临到，你也绝不能知道。’‘临’字是降临的‘临。’‘到’字在希腊文是‘epi，’应当译作‘于。’乃是说：我要临于你的身边，不是临于你的身上，是在你之外。贼的来就是一个‘epi’的来；我们在这里，他从旁边溜过了。主用字顶巧妙，你可以把它翻作：‘我要临过你，但是你还不知道。’

贼来不会把贱物偷了，总是偷上好的。主也要把地上最好的偷去。这些最好的是在祂手里，不是在祂外面。我们在房间里，一个被提，一个撇下。所以主说，若不儆醒，我要临过你如同贼一样。许多神的儿女都觉得，主耶稣快再来了，那个日子现在更近了，盼望我们够宝贝被主‘偷’去。

四节：‘然而在撒狄你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行；因为他们是配得过的。’雅各带七十个魂进埃及，（出一5，原文，）普通只说，几个人几个魂。但是主在这里说有几个名，就是名字，主特别注意我们的名字。祂说，你们还有几名没有污秽自己的衣服。这衣服乃是我们所行的义。我们站在神面前的时候，是穿上基督，因为基督就是我们的白衣。但是，这里我们不是站在神面前，乃是站在基督面前，在审判台前。所以在这里我们不是穿基督，乃是穿上启示录十九章‘光明洁白的细麻衣，这细麻衣就是圣徒所行的义。’（8。）这‘义’字在希腊文是多数的。有几名没有污秽自己衣服的，就是他们的行为是清洁的。他们要与主同行，因为是配得过的。

五节：‘凡得胜的，必这样穿白衣；我也必不从生命册上涂抹他的名；且要在我父面前，和我父众使者面前，认他的名。’这里不是记名没有记名的问题，乃是承认不承认的问题。主所承认的人有分，主所不承认的人没有分。名字都记在生命册上，但是主所不承认的人，好像把他圈一圈，这个人就没有分。这里不是永世的永生的问题，乃是能不能同主掌权的问题。记上了而没有分，是件可惜的事。求神施恩，使我们在主前穿白衣。你们在神面前有白衣穿，在主面前有没有呢？

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 非拉铁非教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第六章　非拉铁非教会--教会的正统、权柄与顺服
  第六章　非拉铁非教会 书名：教会的正统、权柄与顺服

第六章　非拉铁非教会

读经：

启示录三章七至十三节：‘你要写信给非拉铁非教会的使者，说，那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说，我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名；看哪，我在你面前给你一个敞开的门，是无人能关的。那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。我必快来，你要持守你所有的，免得人夺去你的冠冕。得胜的，我要叫他在我神殿中作柱子，他也不必再从那里出去；我又要将我神的名，和我神城的名，（这城就是从天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。圣灵向众教会所说的话，凡有耳的，就应当听。’

马太福音二十三章八至十一节：‘但你们不要受拉比的称呼；因为只有一位是你们的夫子，你们都是弟兄。也不要称呼地上的人为父；因为只有一位是你们的父，就是在天上的父。也不要受师尊的称呼；因为只有一位是你们的师尊，就是基督。你们中间谁为大，谁就要作你们的用人。’

约翰福音二十章十七节：‘耶稣说，不要摸我；因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。’

哥林多前书十二章十三节：‘我们不拘是犹太人、是希利尼人，是为奴的、是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。’

加拉太书三章二十八节：‘并不分犹太人、希利尼人，自主的、为奴的，或男或女；因为你们在基督耶稣里，都成为一了。’

教会历史系统表

                            别迦摩│推雅推喇────────────────主再来
                          ／　　　　　　　　＼撒狄─────────────主再来
使徒时代│以弗所│士每拿／＿＿＿＿＿＿＿＿＿＿＿＿＼非拉铁非────────主再来
                                                            ＼老底嘉────主再来

这里画了一个系统表，也许会使我们明白一点。头一段代表使徒时代的教会。以弗所虽然已经是一个放松的教会，但还是一条直线，因为主承认以弗所教会是接在使徒教会之下的。士每拿来了，又接上去。士每拿的的确确是一个受苦的教会。没有赞美，也没有责备。士每拿下来，有一件事情发生，别迦摩来了。她不继续在使徒正统之下，她和世界联合起来，转弯下去了。她接在士每拿教会之下，但不是继续在使徒教会正统之下的。自从别迦摩转了大弯之后，推雅推喇就接在别迦摩之下。她是和别迦摩成一条直线的，她不是和使徒成一条直线的。撒狄是从推雅推喇出来，她也转了弯，但她的转弯是回头的转弯。推雅推喇要一直继续到主耶稣再来，撒狄也要继续到主耶稣再来。现在要题起的是非拉铁非，非拉铁非是回到使徒正统来的教会。非拉铁非也有一个转弯，乃是回到圣经中当初地位的转弯。恢复的转弯始于撒狄，完成于非拉铁非。现在和使徒时代又成一条直线了。非拉铁非是从撒狄出来的，她不是罗马教，也不是更正教，她乃是继续使徒时代的教会。以后还有老底嘉，等我们读到的时候再看。现在我们要花一点工夫，看什么叫作非拉铁非，盼望我们能清楚什么叫作非拉铁非。

在七个教会中，五个受责备，两个没有受责备。那未受责备的两个：一个是士每拿，一个是非拉铁非。只有这两个，主看得上。顶希奇的，你看主对非拉铁非和士每拿所说的话很像。士每拿的困难是犹太教；非拉铁非也有犹太教。在士每拿教会里，主说，‘叫你们被试炼；’在非拉铁非教会里，主说，‘我必在普天下人受试炼的时候，保守你免去你的试炼。’主也只对两个教会说到冠冕，对士每拿说，‘我就赐给你那生命的冠冕；’对非拉铁非说，‘你要持守你所有的，免得人夺去你的冠冕。’这两个教会有这几个相同点，显明她们是在一条线上，就是在使徒教会正统的线上。撒狄教会是一个恢复，但是不完全，不到家。非拉铁非恢复到了合乎主的心意。非拉铁非教会给我们看见，她不只像士每拿的不受责备，并且还受赞美。这里所画的一条直线，乃是一条被拣选的线。我们很明显的知道，主拣选的是非拉铁非。非拉铁非乃是继续在使徒正统之后的，她是恢复到士每拿里头去的。所以主对她的话语，乃是给我们去遵守，给我们去顺服的。别迦摩和推雅推喇那一个转弯太大了；因此，当撒狄来的时候，虽然是浩浩荡荡的，但是她没有恢复到完全；虽然是往恢复的路走，但是不到家。非拉铁非才是完全的恢复。盼望对于这件事，我们能看得清楚。

‘非拉铁非’在希腊文是两个字合成的：一个字的意义是‘相爱，’另一个字的意义是‘弟兄；’‘非拉铁非’就是‘弟兄相爱’的意思。‘弟兄相爱’乃是神的豫言。祭祀作了推雅推喇的特点，应验在罗马教身上。恢复也作了撒狄的特点，应验在更正教身上。神现在对我们说，有一个教会已经完全恢复，并且也给主赞美了。读圣经的人就要问，这个到底是谁呢？在历史上，我们到那里去寻找呢？这个问题，我们不能随便过去。

我已经在以弗所教会和别迦摩教会里题起尼哥拉党的行为和尼哥拉党的教训，并且指出他们怎样是代表祭司的阶级。在以色列中，利未家可以作祭司，其余的人不可以作祭司。但是在教会里，所有神的儿女都是祭司。彼前二章明明说，所有被宝血所买的人都是祭司。（9。）但是尼哥拉党却特别造出祭司的职分。平信徒要到世界里去谋职业、作俗事。在平信徒之上，有人来作祭司，管理属灵的事。我在这里重复的说这居间阶级的事。犹太人有犹太教；尼哥拉党由行为而到教训。你看见有了神甫阶级。属灵的事让他们去作，俗事我们来作。按手是他们的事，只有他们能祝福。我要问什么事，不能自己问神，只好托他们去问神。等到撒狄的时候，情形进步了，神甫制度取消了，可是圣品制度又起来代替了它。在更正教里，有极端严紧的国立的教会，另有散漫的私立的教会。但是不管国立私立，你总看见有居间阶级存在─前者有圣品制度，而后者有牧师制度。对于这一种祭司阶级的制度，你称它神甫也好，称它圣品也好，称它牧师也好，总是被主弃绝的东西。更正教乃是变相的继续别迦摩的尼哥拉党的教训。更正教内虽然没有人称为神甫，但是圣品人和牧师乃是同样原则的东西。就是改称他为工人，只要仍旧站在那个地位上，还是同样的味道。

我们都是祭司，我已经举出很多圣经的根据。但是现在神和人中间有了争执。神说教会里每一个人都有资格作祭司，为什么人说属灵的权柄只在神甫一类的居间阶级手里呢？我再说，凡被宝血所救赎的都是祭司。宝血所救赎的有多少人，祭司就有多少。为什么非拉铁非主在那里不责备，且又赞美呢？你记得阶级的起点是在别迦摩，阶级的实行乃是在罗马教。他们有君王管理他们，有大臣操权管理他们，他们有教廷大臣等等。但是主说，‘你们都是弟兄。’马太二十章二十五节和二十三章八节，你们要抓牢。不错，圣经里头有‘牧师，’但是，圣经没有牧师这个制度。并且这个辞是个翻译，原文是牧者的意思，你可以称他为牧人或者牧童。主耶稣说，你们中间不可有师尊，也不可有父。但是你看见罗马教的神甫是称为‘父，’而在更正教的牧师是称为‘师。’在十九世纪来了一个大复兴，把居间阶级除掉了。在撒狄之后，来了一个大恢复，教会中弟兄彼此相爱，把居间阶级取消了。这个就是非拉铁非。

一八二五年在爱尔兰的首都都柏林，有几位信徒，他们的心被神感动，爱所有神的儿女，不管他们是在那一个宗派之内。这一种的爱，不是宗派之墙所能拦阻的。他们就起首在圣经里看见，神的话乃是说，基督的身体乃是一个，不管人把它分成多少门类。他们再读圣经，又看见一人治会制，一人讲道制，是不合圣经。所以他们就起首每主日聚会、擘饼、祷告。一八二五年，乃是在一千多年的罗马教和几百年的更正教之后，头一次回到圣经中简单、自由、属灵的敬拜里去。起头的时候，人不过只有两位，后来也不过四五位。

这些信徒，从世界的眼光来看，又是卑下，又是默默无闻的；可是他们有主在他们中间，也有圣灵的安慰。他们站在两个清楚真理的立场上：第一，教会乃是基督的身体，只有一个。第二，新约圣经里面没有圣品阶级，所有由人设立的话语执事，都是不合圣经的。他们相信，所有真的信徒，都是这一个身体里的肢体。他们温暖的欢迎所有要到他们中间的人，不管他们是属乎那一个宗派，他们没有任何门类的感觉。他们相信，所有真实的信徒，都有祭司的职分，所以他们都可以自由的进入至圣所。他们也相信，升天的主，曾将各样的恩赐赐给教会，为要成全圣徒，来建立基督的身体。所以他们能脱离圣品阶级的两个罪恶─献祭与讲道。

这些的原则，就叫他们能欢迎一切在基督里的人，与他们一同作弟兄；也同时开放给所有圣灵设立的话语的执事，叫他们能够事奉。

在这一个时候，有一位安立甘会的圣品人，名字叫达秘，对于他自己教会的地位十分不满意，认为不合圣经，所以也常与弟兄们聚会；虽然那个时候他还穿着圣品的制服，虽然他还是安立甘会的圣品人。达秘乃是一位属神、大有能力的人。达秘不只是有能力的人，也是一个肯受苦的人。他也不只是一个肯受苦的人，他乃是一个认识神、认识圣经、审判肉体的属灵人。到了一八二七年，他就正式的脱离了安立甘会，脱下他圣品人的制服，作一个简单的弟兄，与弟兄们一同聚会。本来弟兄们所看见的非常有限；到了达秘正式加入的时候，天上的亮光就像洪水般倾倒下来。达秘的工作，在许多地方，和卫斯理非常相同。但是，他们对于安立甘会的态度完全不一样。在前一个世纪的时候，卫斯理觉得他总不能坦然的离开这个国立教会；在后一个世纪的时候，达秘觉得他总不能坦然的继续在安立甘会里面。不过对于热心、专心、忠心，他们两个有许多相同的地方。

就在那一年，柏勒（Bellett）也来聚会，他也是一位深深属灵的人。这一种简单合乎圣经的聚会，大大的叫他受感动，他说到当时的情形，曾有以下的话：‘一位弟兄刚告诉我，从他所认识的圣经看来，信徒以基督门徒的资格聚集在一起的时候，就可以照着主的命令来擘饼；并且如果照着使徒的榜样来带领的话，就我们应该把每主日都分别出来，来记念主的死，来顺服祂临别的命令。’还有一次，柏勒说，‘有一次我和一位弟兄走到下彭街，他对我说，“我相信主对于我们的意思是：我们要简简单单的以门徒的资格来聚会；不是来等候任何的讲台，只是倚靠主来集体造就我们，随着祂的意思，从我们中间拣选谁来讲道。”正在他说这几句话的时候，我想，我心里看见了光。那一天好像是我的生日，头一次生下来作弟兄。弟兄们就是这样逐渐的摸索，逐渐的得着启示，逐渐的看见亮光。

过一年，一八二八年，达秘出一本小书，名叫‘基督教会的性质与合一。’这一本小书乃是弟兄们所出的千万本书中的第一本。达秘在这本书里，表明弟兄们并没有意思设立一个新的宗派，或者一个教会的联合会。他说，‘第一，正式的来联合分歧的团体，并不是一件好的事。希奇，许多有思想的更正教徒，竟然会羡慕这一个联合。我相信这种联合并没有好处，并且联合以后的团体，也绝不可能成为神的教会，它不过要成为罗马教合一的对照而已。在这种团体里，教会的生活，话语的力量，要完全丧失。属灵生命的合一，更是绝对的不可能。真实的合一，乃是圣灵的合一，所以必须是圣灵工作的结果才可以。没有一个教会，不完全根据神儿子的国度，来包括神所有的儿女，能得着完全的祝福；因为这个聚会并没有想要这个祝福，因为这个聚会的性质并不搂抱这个祝福；圣经是说，聚会是靠着祂的名，而祂的名乃是为着祝福。…并且合一乃是教会的荣耀。但是，合一来成功并得着我们的事业，并不是教会的合一，不过是一种的联合，并否认教会的本质和希望。教会的合一就是圣灵的合一。这一个合一，只能在圣灵的事情上，所以只能在属灵的人中间才能完全。…神的子民应该怎么作呢？应该等候主，要按着圣灵的教训来等候，要按着圣灵的生命来效法祂儿子的模样。他们应该跟随羊群的脚踪，如果他们要知道好牧人是在那里放羊。’

在另外一个地方，达秘说，‘因为我们的筵席乃是主的筵席，不是我们的筵席，所以我们接受所有神所接受的人，就是所有贫苦的罪人，逃避来寻求主作他们藏身之处，不安息在自己里面，只安息在基督里面的人。’

就在那一个时候，神在英属圭亚那与义大利，同时作工，同时有同样的聚会起来。一八二九年，在阿拉伯也有了聚会。一八三○年，英国的伦敦、普里茅斯（Plymouth）、不列斯铎（Bristol），都有了聚会。不久，美国许多地方也有聚会，欧洲大陆上也有许多聚会。不久，差不多全世界各地爱主的人都这样起来聚会。虽然没有外表的联合，但却都是神所兴起的。

这些弟兄的起来有一个特点，就是有爵位的丢掉爵位，有地位的放下地位，有学位的撇弃学位，大家除去任何属世和教会的阶级，而简单的来作基督的门徒，而彼此作弟兄。‘父’字如何通行在罗马教中，‘师’字如何通行在更正教中，现在‘弟兄’这个辞，也通行在他们中间。他们乃是被主所吸引，而聚集在一起；他们因着爱主的缘故，也就自然而然的彼此相爱。

在几十年时间之内，神就赐下许多恩赐给祂的教会。除了达秘和柏勒之外，我们看见神还赐给许多的弟兄有专一的职事，来叫祂的教会得着供应。设立孤儿院的慕勒，恢复了信心的祷告；他一生祷告的答应有一百五十万次。写摩西五经注解的马金多（Mackintosh），恢复了对豫表的认识；慕迪说，全世界的书，如果全烧掉的话，他只要一本圣经和一部马金多的五经略解就够了。德克（James G.Deek）给我们许多好的诗。卡亭（George Cutting）恢复了救恩的把握；他的一本‘救知乐，’在一九三○年，已经卖到三千万本，乃是圣经之外销路最大的书。开雷（William Kelly）是写了许多注解的人，司布真说他的思想有宇宙那么大。格兰（F. W. Grant）乃是十九、二十世纪最认识圣经的一个人。安达生（Robert Anderson）乃是近代最认识但以理书的人。司丹来（Charles Stanley）乃是最会传神的公义救人的人。屈来格尔（S. P. Tregelles）乃是有名的新约文字家。米勒（Andrew Miller）的教会的历史，乃是所有教会历史中最合圣经的一本。戚伯门（R. C. Chapman）乃是主所大用的一个人。这些都是当时的弟兄们。此外，如果要仔细述说弟兄们中间的人，最少有千名以上，都是主所重用的人。

我们现在要看，这些弟兄们所给我们的是什么？主的血如何满足神的义；救恩的把握；最软弱的信徒如何在基督里被悦纳，像基督蒙悦纳一样；如何相信神的话来作得救的根据。自从教会有历史以来，没有一段时间，福音是比他们的时候更清楚的。不只这样，也是他们给我们看见：教会不能得着全世界；教会属天的呼召；教会没有世界的盼望。也是他们头一次将豫言解开，叫我们看见主的再来乃是教会的盼望。乃是他们解开启示录和但以理书，是他们给我们看见国度、灾难、被提和新妇。没有他们，就我们今天对于将来之事的明白，还没有百分之几。也是他们给我们看见：什么叫作罪的律；什么叫作释放；什么叫作与主同钉十字架；什么叫作与主同复活；如何因信与主联合，因着仰望而天天改变。也是他们给我们看见：宗派的罪恶；基督身体的合一；圣灵的合一。也是他们给我们看见：犹太教与基督教的分别；在罗马教与更正教之中，这个分别已经看不见了，但他们重新叫我们看见。也是他们给我们看见：居间阶级的罪恶；神的儿女如何都是祭司，都能事奉神。也是他们把林前十四章聚会的原则恢复给我们，叫我们看见：讲道不是一人的事，讲道乃是两三个人的事；讲道的根据不是按立，讲道的根据乃是圣灵的恩赐。我们如果要一一的题起他们所恢复的，就简直可以说，今天纯正的基督教，没有一样的真理，是他们没有恢复，或者没有把它恢复得更多的。

所以怪不得潘汤说，‘弟兄们的运动，其重要性乃是远超过改教的运动。’多玛格力菲（W. H. Griffth Thomas）说，‘他们乃是神儿女中，最会按着正意分解真理的人。’爱昂赛（Henry Ironside）说，‘不管是认识弟兄们的人，或者不认识弟兄们的人，所有认识神的人，直接或者间接都受了弟兄们的帮助。’

这个运动，比改教的运动还要大。我在这里要说，非拉铁非的工作比改教的工作更大。非拉铁非所给我们的东西，是改教所没有给我们的。我们感谢神，教会问题到了弟兄们运动就得了解决。神的儿女的地位差不多都恢复了。所以，在量上、在丰富上，你看见它比改教更大。另一面我们要注意一件事，弟兄们运动远赶不上改教出名。改教是刀和枪打出来的，弟兄们运动是传道传出来的。为了改教，欧洲的战争死了很多人。改教还有一个原因叫它出名，就是和政治发生关系。许多国家藉着改教，在政治上脱离罗马教的势力。和政治无关的，就不容易给人知道。还有一点，弟兄们看见两件事：一个就是我们所说的有组织的世界，即精神的世界；另外一个是弟兄们给它取的名字，就是基督教的世界。他们不只脱离了精神的世界，他们同时也脱离了基督教的世界，就是更正教所代表的。所以他们连更正教的广告也没有。他们不只从罪恶的世界出来，并且从基督教的世界也出来了。

从那个时候起，人知道什么是教会，知道教会乃是基督的身体，神的儿女是一个教会，不能分开的。他们的着重点，就是弟兄，就是切实的相爱。主耶稣说，有一个教会要出来，她的名字是‘非拉铁非。’我们现在看启示录。

七节上：‘你要写信给非拉铁非教会的使者，说。’非拉铁非，是弟兄相爱。神对非拉铁非教会赞美什么呢？祂说是弟兄相爱，居间的地位完全被除去了。我利用这个机会多说几句话。在教会里没有男，没有女。教会里头一个姊妹也没有。我们坐在这里的都是弟兄，没有姊妹。那么我们的姊妹要问：‘我是谁呢？’都是弟兄。为什么我们是弟兄？因为我们都有基督的生命。今天世界上有许多的男人，但他们不是我们的弟兄。人之所以作弟兄，不是因为他是个男人；乃是因为你里头有基督的生命，我里头也有基督的生命，所以我们是弟兄。主耶稣复活，要升天了，祂说，‘我要升上去，见我的父，也是你们的父。’（约二十17。）在约翰一章里，祂是神的独生子；在二十章里，祂是神的长子。在一章，神只有祂这一个儿子；到了二十章，祂的生命可以分给人，自然而然的，祂是长子，我们都是弟兄。藉着死而复活，神的独生子变作长子。我们所以能够作弟兄，是因为接受祂的生命。因为都是接受基督的生命，所以都是弟兄。一个男人是因接受基督的生命作弟兄，一个女人也是因接受基督的生命而作弟兄。女人自己虽然是女性，但是这个和她在基督里的情形不发生关系。男人女人所接受的是一个生命，所以都是弟兄。所有的书信都是写的弟兄，没有姊妹。依照他们个人来看，有些人是姊妹；但在教会里，只有弟兄。因着那个生命，我们都成了神的儿童（teknia）。所有在新约里的‘儿女，’都该翻成‘儿童。’除了林后六章之外，神没有女儿。（18，原文。）所以，你看见么？在教会中都是站在弟兄的地位上。有一次我在上海，有一个弟兄是泥水匠，我对他说，‘你出去请几个弟兄进来。’他说，‘你要我请男的弟兄来，还是请女的弟兄来？’这个人是受神教训过的。所以我们称呼姊妹，是对个人称呼；在教会，没有男女的分别。

教会里面也不分自主的、为奴的。不是因为他是主人，他得的生命就大一点；我是仆人，得的生命就小一点。我记得从前有一个弟兄对我说，普通聚会的地方太不好了，最好我们豫备一个地方，专门请弟兄们讲道给政府里的人听。我说，你想将来牌子怎么挂呢？那不是基督教会，是官绅教会。到了教会里面，就没有官绅。在教会里，所有的人都是弟兄。当你的眼睛被神开启了，你要看见，比别人高，在世界是荣耀，在教会里头却没有这个分别。

保罗说，在基督里不分犹太人或希利尼人，自主的或为奴的，或男或女。（加三28。）教会不是站在分别上，而是站在弟兄相爱上。

这里也像其余的地方一样，主题起自己的名字。这里是说：

七节下：‘那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的。’圣洁是祂的生命，祂自己就是圣洁。祂在神面前就是真实，祂就是神的实际，神的实际就是基督。祂手里拿着钥匙。在这里我要请你们注意一件事：撒狄站起来为主作见证的时候，有地上君王帮助她打仗。在欧洲大陆打了几十年，在英国打了几十年。但是弟兄们的运动怎么样呢？没有势力在后面帮忙。那怎么办？主说，祂拿着大卫的钥匙，意思就是权柄。（圣经称大卫是王。）不是武力的问题，不是广告的问题，是开门的问题。英国有一位报馆编辑说，‘我从来想不到有这么多的弟兄，不知道这些人长得这么快。’你如果在世界兜一圈，就能知道在各处都有许多的弟兄。他们虽然有的懂得道理深一点，有的浅一点，但是弟兄的地位还是相同。看见这种情形，我们要感谢神。神说，开了没有人能关，关了没有人能开。

八节上：‘我知道你的行为，你略有一点力量。’我们读到这里，自然联想到所罗巴伯回来以后，有位先知说，‘谁藐视这小事的日子？’（亚四10，达秘译本。）你们不要轻视小事的日子，就是盖圣殿的日子。教会在圣经里有一个很大的豫表，就是圣殿。大卫作王的时候，神的子民是合一的。后来分开了，一个是犹大国，一个是以色列国。神的子民起头分门别类了，同时偶像起头了，奸淫起头了，结果被掳到巴比伦去。大家都承认被掳到巴比伦就是推雅推喇─罗马教─的豫表；因为圣经以巴比伦豫表罗马，所以教会也有一个巴比伦的被掳。神的子民被掳回来以后，他们怎么作呢？他们很软弱的回来，一批一批的回来。他们建造了圣殿。他们很像是一个弟兄们运动的豫表。有许多犹太人，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，因为这殿比起所罗门时的荣耀差得太多了。但是神却藉着小先知说，你们不要轻看小事的日子，因为这是恢复的日子。主在这里也说同样的话：‘你略有一点力量。’教会今天在世界的见证，如果拿来和当初五旬节比较的话，这真不过是小事的日子。

八节中：‘也曾遵守我的道，没有弃绝我的名。’主承认他们两件事：没有弃绝主的名，没有弃绝主的道。教会历史中，没有一个时代里，有人认识神的话语像弟兄们一样。亮光之多，可说是如同洪水巨流，倾倒而下。我在上海，有一天晚上，遇见一个弟兄，他说他是在船上作厨子的。我和他谈了许久，普通的传教士恐怕很少像他那样认识神的话。有一位戴勒，他也是一个弟兄。有一次，有人问他为什么圣经里只有琴而没有笛。他回答说，‘神欢喜音乐不错，但是神也欢喜赞美。’对了，如果用嘴吹，那里还会赞美？他在不知不觉中就这样说了，就在小的地方叫你觉得他真是认识神的话。有一位姊妹陷入困难之中，有位弟兄来问他什么原因，他说，‘立场不清，又要争战，结果头发定规挂在树上。’有一回，有位教士在船上问他说，‘我很希奇新约中好些地方都是饼和鱼。’他就回答说，‘地上的丰富加上海中的丰富。’是的，他们有一个特点，就是他们认识神的话。你就是遇见他们中间一个顶简单的信徒，也比许多教士还清楚。

主说，‘你没有弃绝我的名。’从一八二五年以后，弟兄们说，我们只能称为‘基利斯底亚挪士’─基督徒（Christianos）。你如果问他们说，你是谁？他们要说，我是一个基督徒。但是你如果问一个卫斯理宗的人，他要说，我是‘卫斯理人。’你遇见一个公谊会的人，他说，我是一个‘朋友。’信义会的人说，我是‘路德人。’浸信会的人说，我是‘浸人。’除了基督之外，人还用许多的名字来称呼他们自己。但是神的儿女只有一个名字是可以自称的。主耶稣说，‘奉我的名祈求，’‘奉我的名聚会。’（约十六26，太十八20。）我们只能有主的名。怀特腓（Whitefield）说，‘但愿所有的名字都被废去，只有基督的名被高举。’这些弟兄就是起来这样作的。主的豫言也这样说，他们对于主的名最尊重。基督的名字是他们的中心。他们中间常有一句话：‘基督的名字是否足够把我们从世界里分别出来？我们身上背负主的名字是否真好？’我记得我在火车上曾遇见一个信徒，他问我是那一种的基督徒；我说，我就是一个基督徒。他说，‘世界上没有这样的基督徒。光说你自己是基督徒没有意义；必须说你是那一种的基督徒才有意义。’我说，‘我就是基督的人。人作基督徒，没有意义？你要说是那一种基督徒，才有意义？但是我至多只作到基督徒为止。’那一天我们有一次很好的谈话。我愿意你们看见一件事，许多人根本的思想，是主的名字还不够；许多人以为需要宗派的名字才行，非在主名之外，另有名字不可。弟兄们，你们不要以为我们的态度太坚决。主在这里说，你们‘没有弃绝我的名。’我的感觉如果是对的，一切别的名都是羞辱祂的。这个‘弃绝’与彼得的否认主是同样的辞。我是什么样的基督徒？我是基督徒！我不愿再称别名。许多人不愿尊重基督的名字，不愿单称作基督徒。但是感谢神，在历史上，非拉铁非的豫言到了弟兄们就应验了。他们再没有其他分别的名字。他们是弟兄，他们不是‘弟兄会。’

八节下：‘看哪，我在你面前给你一个敞开的门，是无人能关的。’主对非拉铁非教会说到‘敞开的门。’人常说，你如果照圣经而行，不久门都要关了。顺服主最大的难关，就是关门。但是这里有一个非常的应许：‘看哪，我在你面前给你一个敞开的门，是无人能关的。’在他们这是事实。全世界无论是讲经，是布道，没有一班人有他们所有的机会。在欧洲、美洲、非洲，都是如此。用不着人的拥护、广告、鼓吹、捐助，但是他们还是有许多机会工作，工作的门还是开着的。

九节：‘那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。’已往我们已经看见，最少有四件东西叫基督教变成犹太教：居间的祭司，字句的规条，物质的圣殿，和属地的应许。主怎么说呢？‘我要使他们来在你脚前下拜。’犹太教在他们手里破坏了。全世界各地都有这么一个运动，他们所在的地方，犹太教就失败了。在真认识神的人当中，犹太教主要的力量现今已经成为过去了。

十节上：‘你既遵守我忍耐的道。’这是和一章的‘在耶稣的患难、国度、忍耐里一同有分’相连。你不可以把‘忍耐’两字当作状词用，因为这里是名词，不是状词。今天是基督忍耐的时候。今天主在这里遇见人骂祂，但祂忍耐。有一天审判要来，但是今天祂忍耐。祂今天的道是忍耐的道。祂在这里没有名誉，作一个卑微的人，还是一个拿撒勒人，还是一个木匠的儿子。我们跟主走的时候，祂说，要‘遵守我忍耐的道。’

十节下：‘我必在普天下人受试炼的时候，保守你免去你的试炼。’‘时候’两个字在原文是‘钟点，’所以这句话的意思是：‘我要保守你免去普天下人受试炼的那个钟点。’把重庆拿来作比方：若说，我保守你们免去轰炸，意思就是你们仍在重庆，不过免去轰炸而已。如果说，我要保守你脱离那个钟点，那就是说刚刚好你去成都。全世界受试炼的时候，大家都知道是指大灾难，你却碰不着那个灾难。就是在那个钟点没有到之先，我们已经被提了。全部圣经里只有两个地方讲到被提的应许：一个是路加二十一章三十六节，一个就是启示录三章十节。今天我们要跟从主不随便的过日子，学习非拉铁非所走的路，并且求主拯救我们脱离这一切要来的试炼。

十一节：‘我必快来，你要持守你所有的，免得人夺去你的冠冕。’主说‘我必快来，’所以这个教会要一直继续到主来。推雅推喇没有过去，撒狄没有过去，非拉铁非也没有过去。‘你要持守你所有的，’就是‘我的道，’‘我的名。’我们不能忘记主的话，不能羞辱主的名。‘免得人夺去你的冠冕；’整个非拉铁非全都有冠冕了。别的教会是得的问题，这里是失的问题。主说，你们冠冕都有了。全部新约只有一个人知道他自己有冠冕，就是保罗。（提后四8。）所有的教会中也只有非拉铁非知道自己有冠冕。现在不要叫人夺去，不要从非拉铁非出来，放弃你的地位。所以这里说，持守，免得夺去。

这是说明非拉铁非也有她的危险；不然，主就不会有这样的警告。并且这个危险是相当实际的。所以主才如此严重的吩咐。他们的危险在那里呢？他们的危险乃是在乎失去他们所有的。所以主叫他们持守他们所有的。他们的危险不是不进步，乃是退步。他们之所以蒙喜悦，乃是因为他们彼此相爱，与对主话语和名字的忠心。他们的危险就在乎失去这个相爱和忠心。祸哉！事实上真有这样的事情发生。二十年后，我们看见弟兄们也分裂了。他们分裂为‘闭关’和‘公开’两派，而两派之中又有好些的分派。所以在非拉铁非也有得胜者的呼召。

这个难处的原因在那里呢？我们要十分的小心，也十分的谦卑；不然我们就要陷入同样的失败。我想，任何的分裂，都是因为相爱的缺欠；爱不存在，或者减少，人就会注意律法、讲手续、吹毛求疵。爱一出问题，人也会对自己骄傲，对别人嫉妒，就有争执和纷争。圣灵是合一的力量，肉体是分裂的力量。肉体没有受对付，迟早是要分裂的。

另外，我想，当初的缺点，就是弟兄们没有看见教会的‘地方’立场和范围。他们对于教会消极的罪恶，看见得很清楚；但是他们对于教会如何积极的在地方立场上和范围上，彼此相爱，同心合意，看见得不够多。罗马教乃是注意地上一个联合教会的合一；弟兄们乃是注意迹近理想的天上一个属灵教会的合一。他们没有看见，或者看得不够透彻，书信中的相爱乃是一个地方的教会的相爱；合一乃是一个地方的教会的合一；联络乃是一个地方的教会的联络；就是造就也是一个地方的教会的造就；就是革除也是一个地方的教会的革除。总之，讲教会合一的，只有两种人：罗马教讲地上所有众教会的统一；弟兄们讲天上属灵的合一。结果，前者不过是外表的合一；后者则迹近理想的合一，而事实上是分裂。二者都没有注意到圣经中的一个个地方的教会，在那一个个地方的合一。

弟兄们因为不够注意到教会是以地方为范围的，‘闭关’的弟兄们就要求各地的一致行动，结果就冲破了地方的范围，陷入联合会的错误；‘公开’的弟兄们就要求每一个聚会的独立行政，结果在许多地方，叫一个地方有了好些个教会，陷入公理宗以堂会为单位的错误。‘闭关’的弟兄们越过了地方的范围；‘公开’的弟兄们又跟不上地方的范围。他们忘记了，圣经中的教会，乃是一个地方有一个教会，也只有一个教会。圣经中对教会说的话，都是对这一种的教会说的。奇怪，今天的倾向乃是将圣经中对地方教会说的话，变作对属灵教会说的话；而有的弟兄在那里设立教会时，又要设立比地方小的教会─‘家’的教会就是其中的一种。但是圣经中没有各地‘联合会’的教会，也没有一地各堂会或各聚会单独成立为教会的各教会。数地一会，或一地数会，都不是神所定规的。神的话语乃是一地一会，一个地方一个教会。数地一会乃是要求圣经所没有要求的合一；一地数会乃是分裂圣经所要求的合一。

当日弟兄们的难处，就是对于圣经中地方的教训，不够清楚。结果有‘联合会’式的合一者，因为和别地的弟兄有了联合，就也不怕和本地的弟兄分裂。也有以聚会为单位者，只要在本聚会中与弟兄没有问题，就不怕和同地其他聚会的弟兄分裂。由于没有明白圣经中对于地方教训的紧要，结果都是分裂。神没有要求不切实际的各地合一。神也不许以一个聚会为合一的范围，那是过于自由，过于放纵，没有限制，没有学习；只要一言不合，另立聚会，三五成群就可以算为合一的了。一个地方只能有一个合一，对于放纵肉体的人是何等的限制！

弟兄们运动现在仍在进行中。‘地方’的光是越过越清楚。到底神要工作到什么地步，我们不知道。只有等候历史的来临，我们才能清楚。我们如果向着神的奉献是绝对的，自己是谦卑的，也许我们可以蒙怜悯、蒙保守，脱离错误。

十二节：‘得胜的，我要叫他在我神殿中作柱子，他也不必再从那里出去；我又要将我神的名，和我神城的名，（这城就是从天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。’弟兄彼此革除的事，在非拉铁非很多，但是在这里不再会被革除了。在神的殿中作柱子，柱子除去就不成。非拉铁非叫神的殿站住。有三个名字写在上面：神的名、新耶路撒冷的名、和主的新名。神永远的计划完成了。非拉铁非的人归于主，也满足了主。

十三节：‘圣灵向众教会所说的话，凡有耳的，就应当听。’请你记得，神并没有把祂的心意隐藏起来，神已经把道路很清楚的摆在我们面前。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 老底嘉教会--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第七章　老底嘉教会--教会的正统、权柄与顺服
  第七章　老底嘉教会 书名：教会的正统、权柄与顺服

第七章　老底嘉教会

读经：

启示录三章十四至二十二节：‘你要写信给老底嘉教会的使者，说，那为阿们的，为诚信真实见证的，在神创造万物之上为元首的，说，我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。你说，我是富足，已经变作富足（原文直译），一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的；我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。看哪，我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。圣灵向众教会所说的话，凡有耳的，就应当听。’

现在我们讲末了一个教会。在前面，我们已经看见罗马教、更正教和弟兄们运动。在这当中，神所挑选的就是弟兄们运动。推雅推喇是完全失败的。撒狄虽然比推雅推喇好，但主还是责备。惟有非拉铁非，一句责备也没有，主的应许在非拉铁非。（不过非拉铁非也有得胜者的呼召。）如果是我们人的话，写到非拉铁非就不写了。可是主在这七个教会当中，是为我们豫言教会的情形，所以还要往下走一步，就是老底嘉，就是大家最熟的一个。你如果问，到底老底嘉是指着那个教会呢？好多人都答不出来。许多神的儿女对老底嘉弄不清楚，有人打算从她学习个人的功课，有人把她当作普通教会荒凉的情形来看。但是主却是在这里说豫言。

老底嘉也像其他教会一样，她的名字也非常特别，是两个字合起来的。‘老’是常人的意思；‘底嘉’译‘风俗’也行，译‘意见’也行。所以老底嘉的意思就是常人的风俗，或是常人的意见。在这里，我们就很明显的看见一个意思，教会已经是失败了。现在教会不过是以常人的意见或风俗为依归的了。在非拉铁非你所看见的弟兄，你所看见的是相爱。但在这里，你所看见的是常人，是意见和风俗。

有一件事，请你记得，如果神的儿女不站在非拉铁非的地位上，他跌倒了，他失败了，他回不去撒狄。一个人看见了弟兄真理，就是要回去更正教也回不去了。结果是，他既不能站稳在非拉铁非里，他就从非拉铁非进化变成这里的老底嘉。从罗马教出来的，叫更正教；从更正教出来的，叫弟兄；从非拉铁非出来的，就叫老底嘉。撒狄是从推雅推喇出来的，非拉铁非是从撒狄出来的；照样，老底嘉是从非拉铁非出来的。今天神的儿女有一个误会，就是他们看见一个公会的情形不对的时候，就说它是老底嘉。这是错误的。一个不对的公会乃是撒狄，不是老底嘉。各公会是更正教。公会没有资格变老底嘉。只有非拉铁非失败，才能变成老底嘉。老底嘉的情形并不是撒狄的情形。曾经尝过美味，现在堕落下来的，才是老底嘉。根本没有多少的，不过是撒狄。不在圣灵里持守属灵的财富的，才成功老底嘉。

那么，这个堕落是怎么堕落的呢？从以弗所起，你看见正常中发生反常。到了别迦摩，看见巴兰的教训。到了推雅推喇，看见耶洗别，所以居间的阶级在那里生根。撒狄给我们一本公开的圣经，但是撒狄自己又造出一个居间阶级。到了非拉铁非，你看见只有弟兄，那个征服平信徒的阶级没有了。人都回到主的话来顺服主的话，来顺服圣灵藉着主的话所说的。但是有一天，不站在弟兄受圣灵管治的地位上，从弟兄的地位落到常人，老底嘉就来了。在撒狄中，权柄操在牧师制度的手里。到了非拉铁非，权柄操在圣灵的手里；圣灵藉着话语和名字而掌权，而大家都是弟兄相爱。现在既不是圣灵掌权，又不是牧师制度掌权，就变成常人掌权了。什么是常人掌权呢？就是说多数人的掌权。多数人的意见就是通过的意见，多数人赞成就行了。这个就是老底嘉。换句话说，不是神甫管他们，不是牧师管他们，不是圣灵管他们，乃是自己多数人的意见就是了。这里不是弟兄，是人来了。老底嘉不是站在弟兄的地位上；乃是人在这里，凭着肉体的意思，大家都举手，就完了。我们应当明白神的旨意，在神的旨意里来看非拉铁非。什么时候，没有弟兄的相爱，只有凭着肉体的人的意见，你就遇见老底嘉。

十四节下：‘那为阿们的，为诚信真实见证的，在神创造万物之上为元首的。’主在这里说，祂自己是谁。主是阿们；阿们就是行，就是可以；所以所有的祂都要应验。神的一切祂都要应验，没有一样落空；主耶稣在世上就是为着神的工作作见证。神所创造这么多的人物，主是元首。

十五至十六节：‘我知道你的行为，你也不冷也不热；我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。’撒狄按名是活的，其实是死的；老底嘉也不冷也不热。对以弗所是‘把你的灯台从原处挪去；’对老底嘉是‘把你吐出去。’主不再用他们，他们不再是阿们。问题就在你也不冷也不热。充满了知识，却缺少了能力。在热的时候，他们曾作过非拉铁非；但是，现在比从前冷了。非拉铁非一堕落，就成功作老底嘉。只有非拉铁非的人，才能够落到这个地步。

十七节上：‘你说，我是富足，已经变作富足，一样都不缺。’（原文直译。）前面我曾题起，弟兄们运动比改教还要重大。因为改教不过是量的改革，而弟兄们运动乃是质的改革，恢复了基督教原有的本质。那个力量实在是个很大的力量。由于这些弟兄们在行为方面，在真理方面，比什么人都强，他们的一个厨子比更正教的教士还要明白真理，结果就骄傲了。‘你们都不行，就是我们行。’更正教没有一个行的。有名的司可福（Scofield）要到弟兄们中间去受教。大家都知道的结普恤司密斯（Gipsy Smith）要到他们中间去得着益处，把他们的道拿去讲。全世界的工人、学生、传道和信徒，都要从他们得帮助、得亮光。从他们书本上得帮助的，更不知有多少。许多人心里都承认，在全世界上，教圣经没有像弟兄们那样行的。结果弟兄们有的就骄傲起来了；‘我们的学生都是人家的先生。’他们虽然满受反对，但是，他们也有人自雄。顶明显的结果，就是有人自满自足了。有的弟兄是弟兄相爱，就寻求别人的益处；有的人所有的不过是知识，就不免自高大了。主给我们看见，骄傲的非拉铁非就是老底嘉，老底嘉乃是堕落的非拉铁非。他们中间的聚会，结果就有好些地方，在行为上、教训上出问题了。老底嘉的特点就是属灵的骄傲。在历史一面，主给我们应验了。

我们今天还能遇见非拉铁非，也能遇见老底嘉。二者在教会的地位上，差不多很像；所不同的，非拉铁非有爱，老底嘉有骄傲。二者在外表上没有分别；所不同的，老底嘉就是骄傲的非拉铁非。我不愿意题起他们许多的事，只举一个例。他们中间有位弟兄说，‘有什么属灵东西是在我们中间寻找不到的？’一个弟兄看见一本新的报，就说，‘它能够给我们什么新的呢？有什么是我们所没有的呢？’于是把报还给人不读了。一个弟兄说，‘主给了我们最大的光，我们就当满意；如果读别的，就是空花时间。’又有一位弟兄说，‘有那一样东西是人家有，而我们没有的呢？’又有一位弟兄说，‘人家所有的，我们都有；我们所有的，人家不一定有。’我们听见这样的话，立刻就会记得主在这里所说，‘你说，我是富足’的。我们要何等的小心，才不会变作老底嘉阿！

大西洋有一个真美克岛，岛上有好些弟兄。有一次因大风，房屋倒了很多，弟兄的家和聚会所都倒了。在几个钟点之内，全世界弟兄们汇到了二十余万镑，比政府的救济还快。在他们中间的确有弟兄相爱；但是，也有变成骄傲的人。更正教没有资格作老底嘉；撒狄承认自己没有东西。我作工二十多年，未曾遇见公会里的一个教士或一个牧师说，他们有了属灵的东西。他们往往说他们自己不行。失败软弱的更正教，乃是撒狄，不是老底嘉。只有老底嘉的特点，乃是属灵的骄傲。更正教有许多的罪，但是属灵的骄傲不是她的特殊的罪。只有堕落的弟兄才说，‘我是富足，我已成富足，一样都不缺。’只有堕落的非拉铁非，才能变成老底嘉。对于属灵的丰富，撒狄明知道自己不行，常听见他们说，‘我们热心的不多，热心的教友都跑了。’丰富是非拉铁非的情况，夸口丰富是老底嘉的标记。只有老底嘉能夸口。一个离开非拉铁非地位的人，他不能退回去作撒狄。一个非拉铁非的弟兄，要叫他再回去更正教，乃是不可能的事，他只能前进去作老底嘉。老底嘉也不是接在使徒正统之下的。她乃是超过了使徒的直线。他们是徒有知识，没有生命、自满自足、自高自大的人。

十七节下：‘却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。’他们的的确确说，我是富足，我已变作富足，一样都不缺！真的，他们在神面前是了不得的人。他们有理由可以夸口。我们承认他们中间有许多值得夸口的。但是，这些最好是给别人感觉，不给自己感觉；让别人知道，自己不必知道；别人说就很好，自己说就不好。属灵的事是不能夸口的。如果是属世的事，你夸你自己富足，钞票不会飞走，数字也不会变少；但是属灵的事，一夸口就逃跑了。一个人说他自己强，他那个强就没有了。摩西的脸上发光，他自己不知道。（出三四29。）所有知道自己脸上发光的人，他脸上的光都是走开了的。你如果不知道你自己的长进，你就是蒙福的人。有许多人懂得自己的情形太清楚，反倒没有了。你有属灵的权柄，可以；你知道你自己有权柄，不可以。他们对自己的估计太清楚了，他们所有的太多了；结果在神的眼光中是瞎眼，是贫穷，是赤身。所以在这里让我们学一个功课，老底嘉对自己的丰富太清楚了，我们盼望能长进而自己不知道。

主说，‘你是那困苦。’这里的‘困苦’和罗马七章保罗那个‘苦，’（24，）是同样的字。主在这里是说，你像保罗在罗马七章一样；在属灵方面，你是苦的，你是尴尬的，这个也不像，那个也不像，从主眼光看是可怜的。底下就指出三个缘故，为什么他们是困苦、可怜的：一个是贫穷，一个是瞎眼，一个是赤身。

十八节：‘我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。’关于贫穷方面，主对他们说，‘我劝你向我买火炼的金子，叫你富足。’他们虽然道理富足，但是，主看他们仍旧是贫穷的。必须有活的信心；不然，神的话语对他们就没有用处。他们的失败，他们的不好，就是信心没有了。彼得说，火炼的金子就是受试验的信心。（彼前一7。）在话语贫穷的日子中，你需要祷告。到了话语丰富的时候，你要有信心和所听的话语相调和。你要经过各种试炼，叫你所听的话语，有实地的用处。所以要买火炼的金子。你们要学习在苦难中相信，那么你们就真的可以富足。

主又说，‘又买白衣穿上，叫你赤身的羞耻不露出来。’‘白衣’在上面题起过，是指着行为说的。这里的白衣，是像启示录好几个地方所题起的白衣一样。神的目的是要他们没有玷污，像衣裳是洁白的一样。神要他们一直行走在祂面前。赤身在神面前是不可能的。在旧约，没有不穿衣服到神面前的；祭司上祭坛，不可露出下体。林后五章给我们看见：‘倘若穿上，被遇见的时候就不至于赤身了。’（3。）但是在里的问题，不是有没有衣服穿，乃是白不白的问题。主耶稣说，‘无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。’（太十42。）这个是白衣。我们拿酒席给人吃，却不一定是‘白。’为着要维持我们团体的光荣而行的都不行；比这个存心还要卑鄙的那更不行，不够清洁。主要人有一个够清洁的目的，有一个够清洁的存心，来为主工作。有许多的活动，有许多的存心，你一摸就觉得里面有许多的污秽，不是白的。‘叫你赤身的羞耻不露出来，’行走在神面前，就不至于羞耻。

第三件事‘又买眼药擦你的眼睛，使你能看见。’这里是‘药膏，’不是‘药片。’买药膏来擦你的眼睛，这是圣灵的启示。要有圣灵的启示，你才能算看见；道理太明白了，圣灵的启示反减少了。许多的时候，道理乃是从一个思想传到另一个思想；属灵的眼睛并没有看见。许多人是行走在别人的光中。有很多年长的弟兄是这么讲，所以你就这样作。今天你说，‘某人告诉我；’如果没有某人告诉你，你就不知道怎样好。道理是从人传授的，而不是从主那里接受的。主在这里说不行，非有圣灵的启示不可。我不能写一封信给朋友，叫他替我听福音，使我得救。照样，一个东西从人的手里接过来，到了自己的身上就完了，和神没有发生关系的，按照圣经说，这个就是瞎眼。属灵的事非摸着圣灵不行，不是在你听了多少。许多的时候，不过是道理增加，知识增加，在神面前都没有看见。所以我们要在神面前学习一件事─买药膏。只有我自己看见的，才是看见。看见乃是已经得着的根据，也是再看见的根据。

十九节：‘凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改。’以上这么多的话都是责备。不过主给我们看见，祂是因为爱，所以才如此责备管教。那么你们要热心。怎么作？悔改！第一要悔改。悔改不只是个人的事，教会也要悔改。

二十节：‘看哪，我站在门外叩门；若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。’这句话大有讲究。这个门是什么门呢？许多人拿这一节圣经去传福音。传福音是可以借用的，这句话借给罪人用是可以的，但不能久借不还。这节圣经是对神的儿女说的，所以这句话不是指着主叩罪人的心门。这个门是教会的心门。因为这里的门是单数的，所以主是指着教会说的。顶特别的，主是教会的元首；或者说是教会的起头。但是祂反而站在教会门外！‘看哪，我站在门外！’这实在是不得了的事。主在教会门外，那么这个教会是什么教会？

主在这里说，‘看哪！’主这句话是对整个教会说的。门是教会的心门。‘若有’听见声音就开门的，这‘若有’两字给我们看见，开门是个人的问题。你知道在圣经里，真理有两条线：一条是圣灵的线，一条是基督的线；一个是主观的，一个是客观的；一是经历，一是信仰。如果有人过分的注重客观的真理，你就看见他腾云驾雾、不实在；如果一直站在主观方面，一直注重圣灵在里面的工作，他就一直向里面看、不满意。所以每个在神面前追求的人，要有这两个真理来维持才好。一个使我看见，我在基督里面是完全的；另一个使我们看见，圣灵在我里面工作使我完全。弟兄们最大的失败，就是太注重客观的真理，而忽略主观的真理。非拉铁非失败就变成老底嘉；她那个失败的应验，是因为客观的真理太多了。这并不是说完全没有圣灵在里面的工作，不过以普通来说，客观太多，主观太少。如果你开门，‘我要进到他那里去。’这意思就是客观变成主观。意思就是说，你所有的客观的，我都要将它变成主观的。在约翰十五章，你看见讲两方面：主说，你们要在我里面，我就在你们里面。‘我与他，他与我一同坐席，’主在这里说，你如果肯开门，我就要同你坐席。这就是交通，这也就是喜乐。我们就能与主有极亲密的交通，和从交通而来的喜乐。

二十一节：‘得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。’在七个教会的得胜者的应许中，许多人说这个最好。虽然有的人欢喜得胜者其他的应许，但是有许多的人对我说，主对老底嘉的应许最好。已往的得胜者的应许里，主没有题起祂自己如何。在这里主题起说，你如果得胜，你要和我同坐。我是经过各种各样的得胜，然后我才和我父同坐在宝座上；你们也得得胜，才能和我同坐在宝座上。得胜者在此有一个很高的应许。为什么呢？教会到了这里完了。那么，得胜者就在这里等候主耶稣再来。因此宝座就在这里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 结论--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第八章　结论--教会的正统、权柄与顺服
  第八章　结论 书名：教会的正统、权柄与顺服

第八章　结论

旧约里头，犹太有很清楚的豫言。（以色列就没有豫言。以色列在耶罗波安的时候悖逆了神，而也是先亡国的。明显的说，神对以色列不喜悦，它是被神弃绝的，所以就没有豫言。）犹太的豫言一直接到主耶稣身上来；从马太一章的家谱，你可以看见这个。旧约里，有许许多多的先知，他们的工作没有别的目的，就是给我们看见将来的事如何。像但以理这人，他所豫言的是列国的情形如何。犹太要亡国；亡国之后，在这二千五百年之中，外邦国家一个一个的兴起，到主耶稣再来的时候。所以著名的像但以理二章、七章、九章、十一章，都是对于外邦很仔细的豫言。除了犹太和外邦的豫言之外，在神的计划中，还有神的教会。教会的豫言在那里呢？你读前七封书信，没有豫言。马太十三章好像有豫言，但不够仔细、也不够清楚是指教会，因为那里是指着天国的外表说的。所以可说，只有启示录二至三章，只有这后七封书信，给我们看见教会的豫言。在上面，我们已经略略的读过了，并且看见每个都应验了。我们已经看见主给我们的豫言，和历史给我们的应验。我们感谢神，因为豫言已经应验了，我们凭着应验来看这七封书信，所以就容易了许多。

主是要藉着这七封书信，给我们以作得胜者的指引。主在这里专门对我们说，我们应该怎样就能够得胜。藉著书信的应验，叫我们看见在地上作得胜者的路。所以这个是和我们各人所走的路发生关系。

我们把这七封书信合起来看，每一封书信都是四段。从头一封到末了一封都是一样。先有主自己的名，有教会的情形，而后有得胜者的赏赐，和有耳朵的呼召。每一封书信，主给我们看见，祂自己是谁，教会是如何的情形，然后就说得胜者主要给他什么，有耳朵的就应当听。得胜者的呼召，对每个教会都有，并且都有它的特点，得胜者主要给他的赏赐也不一样。

所以在这里让我们学习一件事，不管教会处在怎样的情形中，每个教会有问题发生的时候，人如果在神面前是忠心的，就要寻找出自己该怎么办。主给我们看见那个解决的方法。主说，祂就是道路，祂就是真理，祂也是生命。（约十四6。）所以不管在那封书信中，在任何情形之下，主并不叫我们注意情形多糟，乃是叫我们看见祂自己是谁。启示是恢复看见。对于主的认识，是由启示一下就看见的。我们一看见，所有失败就都被焚烧了。你要在神面前看见教会的困难是非常急促的。在这种情形之下，我们喊救。但是主说，认识祂的人才有救。所以在每封书信里，主都有一句话说到祂是谁。像祂这么一位主，能不能对付这种景况呢？

在我们个人的身上，也像教会一样，在困难的环境中，我们要认识和我们困难相反的主。其余的问题乃是其次的问题。所有的问题就在乎我所认识的主到那里为止。有的人能承当的那么多，有的人能承当的就那么少。那承当的力量或多或少，就在乎怎样认识主。所以在七封书信中，开章就注意到主到底是谁。一个人不认识主，就不会认识教会。许多人今天对教会情形能满意的，就是因为在神面前没有看见，没有看见坐在宝座上的那位是谁，也没有看见主各方面的荣耀，和祂各方面的德性。你如果认识主，你就发现个人的罪，也就知道教会的罪。所有的问题，乃是在你对于神是怎样认识的。认识神不多的人，神的启示也不多，而对于任意的事情也更能容让。每个站在主面前的人，主都把我们不合祂旨意的容量除掉，在主面前的启示一得着，主就把不合祂旨意的都除掉。你就要知道：要圣洁，就有主；不圣洁，主的交通就失去。

已往我们所看关于七封书信的事，我们千万不要误会我们是争执那个制度问题。请你记得，这都是与主发生关系的。你认识主，你就定罪神子民的任意妄为；你若认识主不多，也就能容让神的子民随己意行事。许多的时候，人能宽容基督徒，乃是因为他对基督不够忠心。对主不够忠心的人，乃是因为他还没有启示来认识定这个为罪的主。阿，竟然有时候，我们当在主和祂的子民中，拣选我们所当事奉的。

我们已经知道，‘七’的数目很明显的分作三和四。以弗所接下去就是士每拿，士每拿接下去就是别迦摩。这三个是一类，因为他们都过去了。底下那四个又是一类。推雅推喇、撒狄、非拉铁非和老底嘉，这四个和前三个有一个基本不同的地方。撒狄在地上的日子，推雅推喇还在地上；非拉铁非在地上的日子，撒狄也在；老底嘉在地上的日子，非拉铁非也在。换句话说，末了这四个教会是一同在世界上过日子的。她们不是同时起首的，她们乃是同时结束的。这四个教会今天摆在我们面前，是顶有意思的。更正教出来的时候，罗马教已经一千多年了。非拉铁非出来的时候，更正教已经二三百年了。老底嘉在地上的时候，非拉铁非也已经好几十年了。我们今天生在这时代，有一件很特别的事，就是有四种不同的教会可以给我们拣选。如果我们生在十四、五世纪之前，我们除了作罗马教的人以外，没有路走。如果生在十八世纪，我们可以拣选是作罗马教的人呢，还是更正教的人。到了前一个世纪，在一八二五年，非拉铁非来了，弟兄们起来了，那么我们有三个可以拣选。到一八四几年，老底嘉进来了。

今天有四种不同的教会。这四个里面都有得救的人，有的比较好，有的比较坏。神把我们摆在这里，有四条路给我们去拣选。不过主也把祂的心意打开给我们看。祂的心意不在罗马教，这个问题已经过去了。我要不要作教皇的门徒，这个根本用不着祷告问神。虽然在启示录二章里摆着这个，但是这个拣选的需要已经没有了，读圣经的人都知道拣选罗马教的问题是过去了。困难却在这里，就是有许多弟兄，不都知道拣选更正教的问题也已经过去了。主是不是叫我们作撒狄呢？希奇的，有许多人作撒狄很满意。但如果读神的话，主就要给我们看见，祂对撒狄并不满足。主的心意是在非拉铁非身上。你所看见的七封书信，只有一个非拉铁非被主称赞。其余书信，主总有责备的话。士每拿好一点，没有责备，但也没有称赞。非拉铁非却不同，从起头到末了，主全是称赞。那么你们问说，我们好不好加入弟兄们运动呢？好像这个运动是可以‘加入’的一样！弟兄们运动中，有许多的人已经变成老底嘉了。那么现在我们怎么办呢？老底嘉也是主所弃绝的。我们如果一不小心，非拉铁非没有赶上，反赶上老底嘉了。

所以今天有一个很大的问题，是神的儿女所该注意的。在中国，从一九二一年之后，我们看见福音越过越清楚，得救的人也越过越多，神对教会的真理也越过越注重。我们起首看见教会完全是神的，只有得救的人才能在里面，也只有神在圣经里所定规的话是教会应当遵守的。在那个时候，谁也没有听见过什么是弟兄们运动。到了一九二七年，才起首听见说，在国外有这样的工作。继续的藉著书报，才知道有个很大的运动充满在全世界各国，改教也不过是这样大的运动。但是另一面我们感觉，其中也有许多人已经落到老底嘉的地位了。那时，我们就有一个问题：到底圣经是怎么说的？神的儿女应当加入一个运动么？基督徒的联合，应该是在基督里，而不是在运动里。所以，我们就用更多的工夫去读圣经。我们越过越清楚，比地方大的不是教会，比地方小的也不是教会。

在这个时代中，神给我们看见有四个不同的教会。或者我们可以这样说，有罗马教、更正教、弟兄相爱和弟兄会。第四个的弟兄会，它已经落到老底嘉的地位上了；以那个团体说，已经变成一个宗派了。我曾问一个弟兄说，‘你看我像不像一个弟兄？’他说，‘像是像，不过在“你们”中间还有…’我立刻就说，‘那么“你们”是什么？我在这里作弟兄还不够？在“我们”里面包括所有被宝血救赎的人！’什么时候，重庆有弟兄得救了，而重庆教会说他还不是弟兄，重庆教会就变成宗派了。一个人除了他是弟兄之外，还要加上一个东西，才叫他作弟兄，那就是一个宗派。虽然他们没有自己说他们是弟兄会，但是却有一个无形的界限放在那里。

今天的非拉铁非是怎样的人呢？在各处的教会可能都是非拉铁非，也可能有的不是。究竟谁是谁不是，我没有办法说。可能重庆的教会是非拉铁非，可能昆明的教会不是；可能成都的教会是非拉铁非，也可能兰州的教会不是。今天变作是地方的问题了，像七封书信是地方的一样。罗马教非弃绝不可，更正教非离开不可。在消极方面，这两个你们能除去；但在积极上，你们是不是非拉铁非？还是老底嘉呢？脱离罗马教是简单的事，脱离更正教也是简单的事，只要你写一封信，从前门走出来了；但是你是不是非拉铁非还有问题，要看你后门走出去了没有。非拉铁非不会落到撒狄去，但是会落到老底嘉去。主对于老底嘉的批评，比对于撒狄更重。主在这里要我们学习高举主的名。无论在那里，有两三个人奉主的名聚会，主就在他们中间。但是你千万不要为自己高举。凡自己说自己是非拉铁非的，这人就有一点不像了。

如果今天你脱离了宗派，你看见了教会，就只有神的话来作标准。比方说，有一个弟兄，他也是重生的人，你能说他不是弟兄么？道理清楚的人是弟兄，不清楚的人也还是弟兄。他住在家里是我的弟兄，他跌在马路的沟里也还是我的弟兄。千错万错，只能怪我的父亲生他。非拉铁非的特点是弟兄相爱。今天这条道路，你非走不可。但是你却不可抱着这样的态度：我爱清楚的弟兄，我爱可爱的弟兄；不可爱的，我就不爱。他清楚不清楚，这是他的事。我们绝对不能说，你是一个悖逆的人。你今年所看见的，是你去年没有看见的。也许明年他也看见了你今年所看见的，神也在他读经的时候给他看见亮光。神的心如果有那么大，我们也得有那么大。我们要学习有个够大的心来包括神所有的儿女。什么时候你说‘我们’而不能包括神所有的儿女，你就是最大的宗派，或者站的地位不是弟兄相爱，而是高举自己。非拉铁非这条路是非走不可的。困难的点是非拉铁非包括所有的弟兄，有的人却不能包括那么大。

举一个例子：抗战前我到昆明，有一位××会的弟兄找我去谈话。他是很好的一个弟兄。他见我的时候说，‘你还记得不记得，我在上海问你一个问题，你还没有答我─我们如何才能合作？’我就说，‘弟兄，你有一个××会，是我所没有分的。’他说，‘对，但是你不要管这个；我是说我们在神面前好好的合作。’我说，‘我有一个会，我在里面，保罗也在里面，彼得也在里面，约翰、路德马丁、卫斯理、戴德生…都在里面，你也在里面。我那个会好大，所有在基督里的，大的、小的都在里面。’我又说，‘弟兄，你和我有一个分别：我只建立一个会，你要建立两个会。我的工作只有基督的教会，没有××会。如果你所说的是建立基督的教会，而不是××会的话，我绝对可以合作。’弟兄姊妹们，你们看见这个分别么？那个弟兄的相爱不够大，他注重××会内的基督教会，他是建立两个会。我话说完了，他承认头一次看见这是怎样一回事。他拉着我的手说，盼望以后不会再起这个问题。

弟兄相爱就是说，所有的弟兄我们都得爱。他有软弱是另一个问题。我说神的儿女非受浸不可，但是不能说他没有这样作就不是弟兄了。他浸到水里是重生，他没有浸到水里也是重生。千错万错，都是我的父亲错生了他。（求主赦免我如此说。）不错，有机会的时候，要同他读圣经，要让他知道太监和腓利下到水里去，（徒八36～38，）主耶稣从水里上来。（太三16。）圣经的受浸是人下去，人上来，不是两根指头下去上来。但是我们不能说，他还没有作这件事，所以他还不是弟兄。弟兄的根据是生命，不是受浸。虽然我们相信受浸是对的，但我们不是浸礼会。交通的根据是血，是圣灵的生命，不是知识，连圣经的知识也不是。最大的问题就是有没有神的生命；他如果得了重生，他就是弟兄。相爱只有站在这个地位上。什么时候我们把其他的东西拿进来，加上几个条件，就是宗派。比方说擘饼：初信的保罗到了一个地方，有人把他带去，的的确确有了见证，知道他是弟兄，他就可以擘饼。根本没有第二个条件发生。他相信不相信大灾难是不是七年？被提是局部或全体的？你如果要这样问，根本就错了。要看见和我同样的弟兄才相爱的，就是宗派，就违反了弟兄相爱的见证。感谢神，我们都是弟兄。每个被宝血赎回的人，都是弟兄。你自己的那一分出来，定规是骄傲。‘我们才对，你们这些弟兄不对；’但是饼要包括所有对的和不对的弟兄。

当你要这样的跟从主的时候，要爱所有的弟兄的时候，不是说，所有的弟兄都会爱你。这一点是你要知道的。撒狄从推雅推喇出来，撒狄虽然是跟从主的旨意，但是难免受了罗马教的恨恶。照样，非拉铁非是从撒狄出来的，宗派就也要反对你们。他们因为要维持他们的机构，就要对你们说，你们这样作，不是爱弟兄。从他们的眼光看，爱弟兄就是爱撒狄，好像爱弟兄和爱宗派是没有分别似的。总有存心要维持宗派的人，要批评你们爱心不够，因为你们没有建立他们的宗派。但是，你们要清楚：爱弟兄自己，和爱这位弟兄所爱的宗派，乃是两件事。

并且我们要知道，爱整个的教会，只因着他是弟兄就爱他，才是爱弟兄。如果在全体的弟兄中，只有局部的弟兄我们爱，只有我们范围内的弟兄我们才爱，就这爱弟兄不是爱弟兄，乃是爱分门别类。我们若不脱离这个门户之爱，我们就不能爱弟兄。门户之爱不只是不对的，并且是错的。爱门户乃是爱弟兄最大的拦阻。人若不除去爱门户的心，他就不能爱弟兄。爱弟兄的人，因为他没有门户之爱，就受人批评，说他无爱心，这是常有的事，不要以为希奇。

另外再题一点，这里有七次说到得胜。主对以弗所教会说，你要悔改。怎样得胜呢？在乎发现起初的爱心放松了。士每拿的得胜没有别的，主说，你要忠心到底，你就要得冠冕。在别迦摩，主反对巴兰和尼哥拉党的教训，所以凡弃绝巴兰和尼哥拉党教训的人，就是得胜的人。到了推雅推喇，虽然耶洗别在那里，但是还有人不从那教训。主说，你如果持守已有的，这个就是得胜，不是叫他们起来作路德。在撒狄，有几个人他们是活的。虽然撒狄本身没有一样是完全的，但是主说，穿白衣的就是得胜的。非拉铁非顶希奇，有试炼、有困难，但是主说，你持守你所有的，就已经得胜了。老底嘉就是光有客观的不行，还得主观的与主同走。这里所有的得胜，都是指着神儿女中间的分别。得胜的应许是赐给教会，所以在教会中分作得胜的和失败的两种人。这分别的点在这里：神有一个计划，有一个标准；凡能达到神这个标准的，就是得胜的人；不能达到神这个标准的，就不是。得胜的人，不过就是仅仅作他所该作的而已。许多人有个错误的原则，以为得胜是特别好的意思。请你记得，得胜是最低的限度；得胜不是超过水平，乃是达到水平。你能够达到这个标准，就是得胜者。失败乃是因你赶不上神的计划，落在水平之下。

今天我很高兴一件事，不知道你们怎样觉得？从推雅推喇时代起，差不多一千四百年，神没有叫我生在那里面。神也没有叫我生在撒狄的时代里。我们就是生在这一百多年才有非拉铁非的时代里。主就是把我们摆在非拉铁非里面，要叫我们作非拉铁非。老实说，过去许多的人，他们还不能作非拉铁非。今天在公会里有许多得胜者，但是还不是在非拉铁非里。今天在老底嘉里也有许多得胜的人，但是这不过是老底嘉的得胜者。在全部教会历史中，没有一个机会比今天这个机会更好。

‘得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。’（启三12上。）你要注意那个‘再’字，‘再’是已经出去过一次了。在弟兄们中，十个有八个是出去过的。主在这里的应许，我就觉得顶奇妙。在神殿中作柱子，再出去，神的殿要垮了。底下三个名字特别：‘我神的名，和我神城的名，…并我的新名。’（12下。）名字是什么意思呢？名字意义顶大。神的名字，就是代表神的荣耀；除了非拉铁非之外，没有一个教会得到神的荣耀。神城的名字就是新耶路撒冷，换句话说，非拉铁非成功了神的计划。还有‘我的新名，’你知道主耶稣升天的时候，领得了一个新名，超乎万名之名。（腓二9～11。）所以在这里，主给我们看见，所有的教会中，主就是特别看中一个非拉铁非。今天我们感谢神，我们是生在一个能够作非拉铁非的时代。虽然我们是生在一个教会情形纷乱的时代，但是感谢神，我们能够作非拉铁非的人。

末后请你记得，对七个教会有七次主都说同样的话：‘圣灵向众教会所说的话，凡有耳的，就应当听。’这话你要注意，主的眼睛不只是看摆在这里的七个教会，主的眼睛也是看全世界古今中外的教会。主所说的，乃是对众教会说的。在以弗所时期里那种放松的情形，很可能在今天的非拉铁非里产生。士每拿的时期虽然过去了，但是还可能产生在今天。每个教会的情形，很多的时候可能产生在一个教会身上。教会不是那么单纯的。那些特别的情形，不过是在一段时期里主要的情形而已。所有的情形，可能在这七个教会中同时发生。

主在这里说，圣灵向众教会所说的话，‘凡有耳的，就应当听。’有两个人走在马路上，有一个说，‘等一等，我听见蟋蟀的声音。’那个朋友说，‘你疯了！马路上车马的声音这么多，讲话的声音都听不见，那里还能听见蟋蟀的声音？’但是他跑到马路的一处墙边，叫他的朋友在那里听，果真有蟋蟀在叫。他朋友问他，怎么会听见？他说，‘在银行里的人，他们只听见银钱的声音；许多音乐家，他们只听见音乐的声音；我是昆虫学者，我的耳朵就能听见虫叫的声音。’主告诉你说，凡有耳会听主话的，就应当听。有许多人是没有耳、不会听主话的人。你如果有耳朵，就应当听。求神给我们走一条正直的路，无论如何，我们要拣选非拉铁非的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 权柄的重要--教会的正统、权柄与顺服

  第一篇　权柄的重要 书名：教会的正统、权柄与顺服

第一篇　权柄的重要

读经：

罗马书十三章一至七节：‘在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。所以抗拒掌权的，就是抗拒神的命；抗拒的必自取刑罚。作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的么？你只要行善，就可得他的称赞；因为他是神的用人，是与你有益的。你若作恶，却当惧怕；因为他不是空空的佩剑；他是神的用人，是伸冤的，刑罚那作恶的。所以你们必须顺服，不但是因为刑罚，也是因为良心。你们纳粮，也为这个缘故；因他们是神的差役，常常特管这事。凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。’

希伯来书一章三节：‘祂是神荣耀所发的光辉，是神本体的真像，常用祂权能的话（原文）托住万有，祂洗净了人的罪，就坐在高天至大者的右边。’

以赛亚书十四章十二至十四节：‘明亮之星，早晨之子阿，你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？你心里曾说，我要升到天上；我要高举我的宝座在神众星以上；我要坐在聚会的山上，在北方的极处，我要升到高云之上；我要与至上者同等。’

马太福音六章十三节：‘不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远，阿们。’

马太福音二十六章六十二至六十四节上：‘大祭司就站起来，对耶稣说，你什么都不回答么？这些人作见证告你的是什么呢？耶稣却不言语。大祭司对祂说，我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是？耶稣对他说，你说的是。’

神的宝座是建立在权柄上

神的作为是出于神的宝座，而神的宝座乃是建立在权柄上。万有被创造是靠着神的权柄，地上一切定律的维系也是靠着权柄。所以圣经说，神用祂权柄的话托住万有，（来一3下，）而不说神用祂的能力托住万有。神的权柄代表神自己，神的能力代表神的作为。得罪能力还容易得赦免，得罪权柄就不容易得赦免，因为得罪权柄就是得罪神自己。宇宙中只有神是权柄，世界上所有的权柄都是神所安排的。权柄乃是宇宙中最大的东西，一切都不能胜过权柄。所以我们要事奉神，不能不认识神的权柄。

撒但的产生

撒但之所以成为撒但，就是因为他僭越了神的权柄，要与神较量，作了神的对头。背叛乃是撒但堕落的原因。

以赛亚十四章十二至十五节和以西结二十八章十三至十七节，两节都是讲到撒但的犯罪和堕落，但以赛亚十四章乃是说到撒但干犯了神的权柄，而以西结二十八章乃是说到撒但干犯了神的圣洁。干犯神的权柄是背叛，比干犯神的圣洁更严重。罪恶是行为的问题，易得赦免；背叛是原则的问题，不易得赦免。撒但想设立他的座位在神的宝座以上，而干犯了神的权柄，所以撒但的原则就是自高。罪恶的产生尚非撒但堕落的原因，乃是因背叛权柄被神定罪，才产生了罪恶。

所以我们若要事奉神，绝不能干犯权柄，这乃是撒但的原则。我们绝不能按撒但的原则来传基督的道。在我们的工作上有一个可能，就是在原则上站在撒但一边，而在道理上却站在基督一边，还以为说，我是作主的工，这是非常恶的事。撒但不怕我们传基督的道，乃怕我们顺服基督的权柄。我们事奉神的人，绝不能凭着撒但的原则来事奉。基督的原则一来，撒但的原则就得出去。现在撒但在天上仍是僭越，要到启示录末了才被摔下来。我们必须把撒但的原则洗得干干净净，才能事奉神。

在主祷文（太六9～13）中有‘不叫我们遇见试探’这句话，试探是指撒但的工作；又有‘救我们脱离那恶者’这句话，恶者就是撒但自己。底下主说，‘因为国度、权柄、荣耀，全是你的，’这是最要紧的一个宣告。国度、权柄、荣耀都是神的，一切都是神的。我们所以能完全脱离撒但的关系，乃在于看见一件最宝贵的事，就是国度都是神的。因为整个宇宙的管辖都是神的。所以我们要学习服在神的权下，没有一个人可以偷窃神的荣耀。

撒但把地上的万国指给主看，但主说，这诸天的国度是神的。所以我们必须看见，权柄到底是谁的。我们传福音，就是要将人带到神的权柄底下。如果我们要在地上建立神的权柄，能不能我们自己未遇见权柄？这样怎能对付撒但？

宇宙中一切争执是权柄问题

宇宙中争执的中心，乃是谁该得权柄；我们要和撒但争执，权柄是应该属于神的。我们要存心顺服神的权柄，维持神的权柄。我们必须碰着神的权柄，对权柄有基本的认识。

保罗在未认识权柄之先，想要从地上铲除教会，但在大马色路上遇见主以后，看见用脚（人的能力）踢刺（神的权柄）是难的，他立刻倒下来，承认耶稣是主，就在大马色城内能顺服亚拿尼亚的指示。（见徒九3～19。）在这里保罗碰着了神的权柄。所以当保罗得救的时候，不仅认识了神的救恩，也认识了神的权柄。

保罗是一个有聪明、有才能的人，而亚拿尼亚是一个无名的小弟兄，（圣经中只有这一次题过他的名，）如果保罗未遇见神的权柄，怎么会听亚拿尼亚的话呢？人若未在大马色路上遇见权柄，就不会在大马色城里顺服一个无名的小弟兄。这给我们看见，凡遇见权柄的人就只和权柄发生关系，不和人发生关系。我们应该只想到权柄而不想到人，因为不是顺服那个人，乃是顺服他身上神的权柄，否则根本不认识何为权柄。若先碰着人而后顺服权柄，路就完全错了。若先碰着权柄而后去顺服，不管那人是谁，这就对了。

神在教会中有一个目的，就是要藉教会在宇宙中彰显神的权柄。我们可以从教会的配搭中看见神的权柄。

神乃是用最大的力量维持祂的权柄，神的权柄比什么都硬。我们这些自以为是（实在是瞎眼）的人总要有一次碰着神的权柄，碰破了才能顺服下来，才起首学习认识神的权柄。人必须遇见了神的权柄，然后才能顺服神所设立的代表权柄。

全圣经最大的要求乃是顺服神的旨意

神对人最大的要求不是背十字架，不是献祭，不是奉献，也不是牺牲舍己，神对人最大的要求就是顺服。在撒上十五章，神命令扫罗去击打亚玛力人，灭尽他们所有的。（1～5。）但是扫罗战胜亚玛力人后，却怜惜亚玛力王亚甲，也爱惜上好的牛羊，和一切美物，不肯灭绝，想把这些牛羊献与神。（7～9，14～15。）但是撒母耳对他说，‘听命胜于献祭，顺从胜于公羊的脂油。’（22下。）那里所献的祭，乃是馨香的祭，是与罪无关的，（赎罪的祭都不叫馨香的祭，）是叫神悦纳，叫神满足的。但撒母耳却说，听命顺从胜过献祭。为什么？因为连这样的献祭，里面都可能有己意的搀杂。惟有听命顺从是绝对尊崇神，以神意为中心。

顺服的对面就是权柄，要有顺服就得先把自己关在外面，不凭自己顺服。只有活在灵里才有顺服的可能。顺服是对神旨意的最高表示。

主在客西马尼园的祷告

有人以为主耶稣在客西马尼园祷告，汗如血点滴下，是主肉身的软弱，怕喝那杯。（路二二44。）不。客西马尼园的祷告，原则上是与撒上十五章二十二节相合的。主在客西马尼园的祷告，乃是顺服神权柄最高的表示，主顺服神权柄胜过十字架的献祭。祂迫切祷告要明白神的旨意如何。祂不是说，我要钉十字架，我定要喝那杯；祂只是听命顺从。祂说，若是可能，让我不必到十字架上。这里没有祂自己的主张。接着祂说，愿你的旨意成就。（太二六39。）因为神的旨意是绝对的，杯（即钉十字架）不是绝对的。如果神的旨意不是要主被钉受死，则主耶稣大可不必钉十字架了。主在不明白神的旨意时，‘杯’与‘神的旨意’是两个。等到清楚了，这‘杯’就变成父所给祂的‘杯，’杯和旨意成为一个了。旨意是权柄的代表，所以明白神的旨意而顺服的，就是顺服权柄。设若不祷告，无心明白神旨意，怎能顺服权柄呢？

主又说，‘父所给我的那杯，我岂可不喝呢？’（约十八11。）主在这里乃是维持神的权柄，主不是维持祂自己的十字架。同时当主明白喝杯（即被钉赎罪）就是神的旨意时，立刻说，‘我们走罢。’（太二六46。）主遵行了。因为十字架是成功神的旨意，主的受死就是服权柄的最高表示。整个宇宙中心的十字架都不能高过神的旨意。主是维持神的权柄（旨意）胜过维持祂自己的十字架（献祭）。

事奉神不是要叫我们拣选牺牲，拣选舍己，乃是要叫神的旨意成就。不是我们来挑选十字架，乃是顺服神的旨意，这是基本的原则。原则如果是背叛，连献祭都是叫撒但得着享受，得着荣耀。扫罗可以将牛羊献祭，但神不承认是献祭，因为他有撒但的原则。推翻神的权柄，就是推翻神。所以圣经说，悖逆的罪与行邪术的罪相等，顽梗的罪与拜偶像的罪相同。（撒上十五23。）

我们是作主工的，是作神的仆人，第一碰着的就是权柄。人碰着权柄，会像碰着救恩一样的实际，这乃是更深的功课。我们必须有一次碰着权柄，被权柄打倒了，这时才能作神的工。在与神整个的关系中，就是我们是否碰着权柄？若碰着了，到处都会遇到权柄，我们这个人才会受神约束，才起首能被神所使用。

主与保罗的受审

马太二十六、二十七章主耶稣被捉去受二种的审判：祂在大祭司面前受宗教的审判，（二六57～66，）在彼拉多面前受政治的审判。（二七11～14。）当彼拉多审问主时，主可以不答，因为主不受属地的管辖。但当大祭司奉永生神的名问祂时，主就回答了，这是服权柄的问题。再看保罗在行传二十三章受审判时，知道了亚拿尼亚是神的大祭司，就顺服下来。（1～5。）所以我们作工的人必须面对面的遇见权柄，否则工作的原则不是在神旨意之下，即服权柄原则之下，而是在撒但背叛的原则之下｜不需要神的旨意即能作工。哦，这的确需要一个大的启示。

马太七章二十一至二十三节，主责备那些奉主的名传道、赶鬼、行异能的人。为什么人在那里奉主的名行事还不行呢？因为这是以人自己为出发点，是人自己奉主的名。这是肉体的活动，所以主说是作恶的，而不称是作工的。主接着说，遵行天父旨意的，才能进天国。这说出该顺服神的旨意而作工，以神为出发点。工作是神差的，不是人去找的。当人明白神差他的旨意时，才能经历天国权柄的实际。

看见权柄是一大启示

宇宙中有两件大事：信救恩与服权柄，即信而顺服。圣经给我们看见，罪的定义乃是不法。（约壹三4。）罗马二章十二节中的‘没有律法’与‘违背律法’是同一个辞。不法就是不服神的权柄，不服神的权柄就是罪。犯法是行为问题，不法是存心态度问题。现今的时代都是不法，世界上充满了不法的罪，不法之子要显明出来。同时世界上权柄的分量越过越减轻，末后的时代所有的权柄都要被推翻，只剩下不法来掌权了。

因此宇宙有两个原则：一是神权柄的原则，一是撒但背叛的原则。我们不能一面事奉神，一面又走背叛的路，带着背叛的灵。背叛的人虽能讲道，撒但在那里笑，因他里头有撒但的原则。事奉的对面就是权柄。到底我们要服或不服神的权柄？我们这班事奉神的人，必须要有一次基本的认识。比方人一次碰着了电，以后就晓得不能随便了。同样，人若一次碰着神的权柄，给神打倒，以后眼睛就越过越会明亮，不独会审判自己，也会审判别人，知道谁是不法。

求神怜悯我们，拯救我们脱离背叛。我们自己认识了神的权柄，学了顺服的功课，才能带领神的儿女走上正路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 旧约中背叛的例子--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第二篇　旧约中背叛的例子--教会的正统、权柄与顺服
  第二篇　旧约中背叛的例子 书名：教会的正统、权柄与顺服

第二篇　旧约中背叛的例子

壹　亚当和夏娃的堕落

读经：

创世记二章十六至十七节：‘耶和华神吩咐他说，园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’

三章一至六节：‘耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子么？女人对蛇说，园中树上的果子我们可以吃；惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。蛇对女人说，你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。’

罗马书五章十九节：‘因一人的悖逆，众人成为罪人。’

人类的堕落是因不服权柄

我们来看创世记二、三章里亚当、夏娃的事。当亚当被造以后，神吩咐了亚当一些事，命令他不可吃善恶树上的果子。我们必须看见，在这里不只是禁止吃果子的问题，在这里乃是神把亚当摆在权柄底下，要他顺服权柄。神将地上所有受造之物交在亚当的权柄之下，叫他管理，叫他作权柄；但同时神也把亚当摆在祂的权柄底下，要亚当顺服权柄。只有顺服权柄的人，才能作权柄。

另一面，在神创造的次序里，神先造了亚当，后造了夏娃，神又定规亚当作权柄，要夏娃服在亚当的权下。神在这两个人之中设立了一个人作权柄，一个人顺服。在创造和新造（得救）中，先后的次序乃是权柄的根据，谁先被造谁就是权柄，谁先得救谁也是权柄。所以我们无论到那里，头一个思想就是找出来神要我们服谁。无论我们在那里，都要看见权柄，都要顺服权柄。

人类的堕落就是因为不服神的权柄。夏娃不问亚当，自己就下断案，见果子又好看、又好吃，就自作主张，自己定规。当她未伸手摘果子时，先是用头思想，用头接受试探；然后伸手，就是出头。所以夏娃吃这果子不是从顺服来的，乃是从自己定规来的，她不独违背神的命令，也是不服亚当的权柄。背叛神代表的权柄，就是背叛神自己。亚当听了夏娃的话，伸手摘果子吃，更是违背神直接的命令，所以也是不服神的权柄，也是背叛。

所有的工作都该是因顺服而作的

我们活在地上，头一个问题不是说一件事我该不该作，而在乎说这件事我是顺服什么而作。不是作不作的问题，乃是顺服什么的问题。没有顺服，就没有工作，没有事奉。亚当吃这果子，第一个问题先要问是不是顺服神。所以基督徒所有的工作都该是顺服而作的，不是积极的，都是消极的；没有主动的，都是被动的。换句话说，都是出于神的，不是出于自己的。

夏娃不只在神的权柄之下，也是在神所设立的权柄－亚当底下。夏娃是有双重命令和权柄应该顺服的。这就是今天的我们。但夏娃只看见好吃，不知究竟顺服谁而吃。神从起头要人顺服，而不是要人自作主张。夏娃的行为不是出于顺服，而是出于主张。她没有顺服神的安排，没有顺服神的权柄；她乃是自作主张，违背神而堕落了。人没有顺服就有行为，这就是堕落。没有顺服的行为就是背叛。

人的顺服越增加，行为就越减少。当人初起头跟随主时，充满了行为，却少顺服。我们越往前去，行为越过越少，末期时只有顺服。有多少人遇到事，喜欢就作，不喜欢就不作，至于究竟是不是顺服，他就不管了。因此好多工作，乃是自己作，而不是听命顺服而作。

是非是在神的身上

人不该因知道善恶而作什么，乃是因顺服而作。分别善恶的原则就是凭着是非而活。亚当、夏娃在未吃果子之先，他们的是非是在神身上，他们不活在神面前就一无所知，他们的是非就是神自己。但是人接受善恶知识树，就是人在神之外找到了另外一个分别是非的东西。因此人吃果子堕落以后，人就可以不必找神了，有自己就可以了，人能脱离神凭自己分别是非了。这就是堕落。救赎的工作乃是把我们调回头，到神的身上去问是非。

基督徒应该顺服权柄

无论什么权柄都是出于神的，因为都是神定规的。一切在上的权柄，如果往上推，推到最后就遇到神了。神在一切权柄之上，所有的权柄都在神之下。你摸到神的权柄，就是摸到神自己。神的工作基本的不是用能力，乃是用权柄；祂是用权柄的话托住万有，祂是用权柄的命令创造一切。命令就是权柄。神的权柄如何发生功效，我们不知道，但神所成就的，乃是在于祂的权柄。

那个百夫长的仆人病了，他知道他顺服在上掌权的，也有在下的顺服他。因此他只要主说一句话，相信事就那样成了，因为一切的权柄都在主的手里，他信主的权柄。所以主说，没有信心比这个再大。（见太八5～10。）碰见神权柄的，就是遇见了神。今天神所设立的权柄充满了宇宙。宇宙中一切的轨道是祂所建立的，世界中一切的办法也是祂所建立的，所以就都在祂的权柄底下。无论在那里，得罪神的权柄，就是得罪神自己。基督徒应该顺服权柄。

作工的人头一个学习就是顺服权柄

我们的地位一面是在人的权柄之下，一面也有人在我们的权柄之下。除了神自己，连主耶稣在地上都得服权柄。我们该到处看到权柄，在家庭中，在学校里都有权柄。你在马路上看见警察，虽然他不行，学问也不如你，但你要看见他是神所设立的权柄。几个弟兄在一起，立刻就要知道如何排列，谁该站谁的地位。一个作工的人该晓得谁是他的权柄。有的人从来不认识谁是他的权柄，一个人都未顺服过。在我们身上不该有是非，有善恶，无论到什么地方，先该知道谁是权柄。你若知道该顺服的是谁，你就自然而然的知道在身体里该站的地位，会站住自己的地位。但今天许多基督徒连顺服的意念都还没有，因此什么都是纷乱的，不守地位的。这是作工的人头一个要学习的，也是工作最大的部分。

要恢复顺服

自从亚当堕落之后，宇宙间的秩序就乱了。我们绝不能自己分别善恶，乃是要顺服在权柄底下。人都是自己会分别善恶，自己觉得这样行，那样不行。人的断案好像比神还要明白。这是人愚昧堕落的情形，这个要从我们中间除去，因为这是背叛。

我们所看见的顺服不够。有的人以为受浸了，脱离宗派了，就够了。这不够。有多少少年学生以为神苦待他，要他顺服老师。有多少作妻子的以为神苦待她，要她顺服一个不能顺服的丈夫。今天许多基督徒还活在背叛里，连初步的顺服还未学习。

在圣经中的顺服，都是顺服神所设立的权柄。已往所传的顺服是何等的浅薄！顺服乃是基本的原则。如果权柄的问题不解决，就什么都作不好。信是我们得生命的原则，顺服是我们生活的原则。今天教会四分五裂，分门别类，都是从背叛而来的。要恢复权柄，就要恢复顺服。有许多人一向作头作惯了，从来不懂得顺服。我们必须学习顺服，顺服要变作我们的反应。

关于权柄，神没有留下一点不给我们看见的。在教会中，无论直接或间接，神都给我们看见该如何顺服权柄。有许多人只晓得顺服神，而不晓得怎样顺服权柄。因所有的权柄都是出乎神的，人人都要顺服权柄。所有的难处，都是因人活在神的权柄之外。

没有元首的权柄也没有身体的合一

神现在所走的乃是恢复身体合一的道路。要身体合一，第一要有元首的生命，第二要有元首的权柄。没有元首的生命，就没有身体；没有元首的权柄，也没有身体的合一。我们必须让元首的生命掌权，叫身体合一。神不只要我们顺服祂自己，神也要我们顺服祂一切代表的权柄。所有的肢体也要彼此顺服。身体是一个，头和身体也是一个；元首的权柄通行，神的旨意才能通行。神要教会成为神的国。

顺服权柄的几点学习

一个事奉神的人，迟早会在宇宙中，在社会、家庭、教会中遇见权柄。若没有遇见神的权柄，怎能顺服神呢？这实在不是道理教训的问题，如果是道理和教训，仍是抽象的。也有人认为顺服权柄是一件很难的事，但若能碰见神就不难了。若没有神的怜悯临到我们，没有人能顺服神的权柄。所以需要有几点学习：

（一）要有顺服的灵。

（二）要有顺服的训练。有的人好像野人一样不能顺服。所以这次每家安排了家长，盼望大家学习顺服，在自己该站的地位上受训练。一个有学习的人或受过训练的人，不论在何地不觉得是受拘束，会自然的活出顺服来，一点不为难。

（三）要学习作代表的权柄。为神作工的人，不只该学习如何顺服权柄，并要知道在教会中及家庭中，神也要他作代表的权柄。神将许多事托付你的时候，你如果学习顺服在神的权柄底下，你就觉得自己是一无所有的人。也有人只学习了顺服，神带他到某地去作工的时候，他就不会作权柄。因此不独要学习顺服权柄，还要学习如何作权柄，学习如何站地位。教会因许多人不顺服而受害，也因有人不会作权柄、站地位，而受损失。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 旧约中背叛的例子（续）--教会的正统、权柄与顺服

  第三篇　旧约中背叛的例子（续） 书名：教会的正统、权柄与顺服

第三篇　旧约中背叛的例子（续）

贰　含的背叛

读经：

创世记九章二十至二十七节：‘挪亚作起农夫来，栽了一个葡萄园。他喝了园中的酒便醉了；在帐棚里赤着身子。迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。于是闪和雅弗，拿件衣服搭在肩上，倒退着进去，给他父亲盖上，他们背着脸就看不见父亲的赤身。挪亚醒了酒，知道小儿子向他所作的事，就说，迦南当受咒诅，必给他弟兄作奴仆的奴仆。又说，耶和华闪的神是，是应当称颂的，愿迦南作闪的奴仆。愿神使雅弗扩张，使他住在闪的帐棚里；又愿迦南作他的奴仆。’

代表的权柄失败是服权柄者的试验

在第一个园子里，亚当堕落了；在第二个园子里，挪亚也失败了。神原先拯救挪亚一家，是因挪亚的义。在神的计划中，挪亚是一家的元首。神将挪亚的一家放在他的权柄之下，并且神也设立挪亚作当时地上的元首。

但是有一天，挪亚喝了葡萄园中的酒便醉了，在帐棚里赤着身子。他的小儿子含看见父亲赤身，便出去告诉他的两个弟兄。（创九21～22。）这件事按行为说是挪亚错了，他不该醉酒。可是含没有看见权柄的严肃。父亲是神在家中设立的权柄。但是肉体喜欢权柄失态，这样就可以自由不受约束了。当含看见父亲失态时，他毫无羞耻伤恸的感觉，也不知遮盖，这证明他有背叛的灵。同时他反而出去告诉他的兄弟们，指出父亲的丑事，就又有了毁谤的行为。但是你看闪和雅弗如何处理这事：他们两人倒退着进去，背着脸不看父亲的失态，而把搭在肩上的衣服盖在父亲身上。（23。）挪亚的失败成为闪、含、雅弗、和含的儿迦南的一个试验，显明谁是顺服的，谁是背叛的。挪亚的失败使含的背叛显明出来。

挪亚醒酒后就豫言含的后裔当受咒诅，必给他弟兄作奴仆的奴仆。圣经中第一个作奴隶的就是含。‘迦南作…奴仆’共说了三次。这就是说，不服权柄的要一直服权柄作奴仆。论到闪，闪必蒙祝福。主耶稣就是从闪的后裔而生。雅弗则是传扬基督的，今日世界上传福音的国度都是雅弗的后裔。洪水后人类第一个受咒诅的就是含，他要世世代代作奴仆，服在权柄底下。每一个学习事奉主的人，必须碰着权柄。人不能在不法的灵里事奉神。

参　拿答、亚比户献凡火

读经：

利未记十章一至二节：‘亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的；就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。’

烧灭的原因

拿答、亚比户的故事是何等的严肃！他们所以能作祭司，是因属于亚伦家，是因这一家在神面前的光景对，而不是因其个人对。神是设立亚伦作祭司，膏油乃是倒在亚伦的头上。（利八12。）所以在一切奉献事奉的事上，亚伦是主体，他的儿子们不过是帮手，听亚伦的吩咐作些祭坛旁边的事。神并没有意思叫亚伦的儿子们独立作祭司，乃是要他们在亚伦的权下。利未记八章题到‘亚伦和他儿子’有十二次，九章就说亚伦献祭，他的儿子们在旁跟随帮助。亚伦不动，他的儿子们就不该动。乃是亚伦出名，他的儿子们不该出名。若是他的儿子们擅自出头，也去献祭，那就是凡火。但是亚伦的儿子拿答、亚比户却以为自己也能献祭，不得亚伦的吩咐就献上凡火。献凡火的意义就是不听命，不服在权柄底下，而来事奉神。他们看见父亲献祭很简单，也没有什么特别，就以为说，他们也能作，所以他们自己就作起来了。他们只看见事情能不能作，没有看见谁是神的权柄。

事奉是由神发起

所以在这里就有一件很严肃的事，那就是事奉神与献凡火相当近似，却又不大相同。事奉神是由神发起，人服在神的权柄底下事奉神，结果是蒙悦纳。凡火是由人发起，不必遵行神的旨意，服神的权柄，完全凭着人的热心，结果是死亡。许多时候我们的事奉和工作越作越死，就得求神光照我们，到底是在事奉原则里呢，还是在凡火的原则里？

神的工作是权柄的配搭

拿答、亚比户在亚伦之外作事，就是在神之外作事，因为神的工作是权柄的配搭，是要他们在亚伦的权下事奉。在新约中，巴拿巴和保罗，保罗和提摩太，彼得和马可，都是一面有负责的，一面有作帮手跟在后面的。在神的工作中，有的人神设立他作权柄，有的人神设立他作服权柄的。神是要我们在麦基洗德的等次里作祭司，所以我们也得在权柄的等次配搭下事奉神。

不该出头的人，一出头独立就是背叛，就是死亡。所以人若没有碰着权柄而来事奉神，就是献凡火。凡人说，他会我也会的，就是背叛。神不只注意有没有火，神乃是注意火的性质。背叛能改变火的性质。凡耶和华没有吩咐，亚伦没有吩咐的，就是凡火。神所注意的不是献祭的问题，乃是维持权柄的问题。所以人应当跟随，人永远站在配角的地位。代表的权柄跟随神，服权柄的人跟随代表的权柄。在属灵的事上或工作上，不是个人单独的事奉，乃是众人配搭的事奉；是以配搭为单位，不是以个人为单位。拿答、亚比户和亚伦出事，就是和神出事，他们不能撇弃亚伦而单独的作。干犯权柄的人，神的火就出来烧死他们。连亚伦自己都不知道这事如此严重，但摩西知道违背神权柄的严重性。（利十3。）有多少人以为是事奉神，却单独行动，不服在权柄底下；有多少人犯了罪，仍不知道是违背神的权柄。所以中国已过盛行的自由布道，对教会是一个大的损失。

肆　亚伦、米利暗的毁谤

读经：

民数记十二章一至十五节：‘摩西娶了古实女子为妻；米利暗和亚伦，因他所娶的古实女子，就毁谤他，说，难道耶和华单与摩西说话，不也与我们说话么？这话，耶和华听见了。摩西为人极其谦和，胜过世上的众人。耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来到会幕这里，他们三个人就出来了。耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。耶和华说，你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话，我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话乃是明说，不用谜语，并且他必见我的形像；你们毁谤我的仆人摩西，为何不惧怕呢？耶和华就向他们二人发怒而去。云彩从会幕上挪开了，不料，米利暗长了大痲疯，有雪那样白；亚伦一看米利暗长了大痲疯，就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。求你不要使她像那出母腹，肉已半烂的死胎。于是摩西哀求耶和华说，神阿，求你医治她。耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外关锁七天，然后才可以领她进来。于是米利暗关锁在营外七天；百姓没有行路，直等到把米利暗领进来。’

毁谤代表的权柄惹神发怒

亚伦、米利暗是摩西的哥哥、姐姐，在家庭中摩西该服在亚伦和米利暗的权下。但在神的呼召和工作上，亚伦、米利暗应该服在摩西的权下。亚伦、米利暗因不满摩西娶古实女子为妻，而攻击毁谤摩西说，‘难道耶和华单与摩西说话，不也与我们说话么？’（民十二2。）古实人是非洲人，是含的后裔，摩西娶古实女子为妻，这本是不该的，米利暗年纪比摩西大，她站在家庭关系上责备弟弟是可以的；但她开口攻击时却摸着神的工作，僭越了摩西的地位。在神的工作上，神是把代表的权柄放在摩西手中，他们因家庭问题而来毁谤摩西，这是大错。

神设立摩西带领以色列人出埃及，米利暗却轻看摩西，因此神对她不满意。你能对付你的弟弟，你不能毁谤神的权柄。亚伦、米利暗不认识神的权柄，他们站在天然的地位上起了背叛的心。摩西没有回答，他知道，如果他是神所设立的权柄，就用不着人来保护。谁毁谤他，谁就摸着死亡。不必他开口。只要是神给他权柄，他用不着说话。狮子不要保护，因为它就是权柄。摩西先服在神的权柄底下，他才能代表神作权柄。（他是世上最谦和的人｜3。）摩西所代表的权柄，乃是神的权柄。所有的权柄都是神给的，所以没有人能拿去。

背叛的话也是往上升的，因此被神听见了。（2下。）亚伦、米利暗得罪摩西时，就是得罪摩西身上的神，所以神发怒了。人一碰着代表的权柄，就是碰着他身上的神；一得罪代表权柄，就是得罪神。

权柄是神的拣选，不是人爬上去的

神呼召他们三人到会幕门口。（4。）亚伦、米利暗很大方的出来，自恃有理，他们认为神召我们了，你摩西娶了古实女子，使家庭不安，我们有许多话要向神说。但是神说，摩西是我的仆人，是在我全家尽忠的，你们为什么大胆毁谤我的仆人呢？（7～8。）属灵的权柄不是人自己爬上去的，乃是神所拣选的。属灵与属世完全不同。

权柄是神自己，不能得罪。谁毁谤摩西，就是毁谤神的拣选。所以我们不能轻看神的拣选。

背叛的显露乃是大痲疯

当时神发怒，云彩从会幕挪开，神的同在失去了，米利暗立刻长了大痲疯。（10。）这不是传染的，是神管教的。长大痲疯不比娶古实女子更好。里头的背叛一显露，就是大痲疯。长大痲疯要被关起来，人不得亲近，失去交通。

亚伦看见米利暗长了大痲疯，就求摩西作中保求神医治。神说，把米利暗带到营外关锁七天，才可以再回来，如同父亲吐唾沫在她脸上，要蒙羞七天。七天后会幕才起行。（11～15。）何时我们中间有背叛，有毁谤，神就不同在，地上的会幕就不能行动。毁谤的话语未被审判，神的云柱就不降下来。权柄的问题不解决，所有其他的事都是空的。

服神直接权柄，也要服神代表权柄

许多人以为是顺服神了，却不知顺服神代表的权柄。真正顺服的人在环境中、家庭中、以及各种制度上，都要看见神的权柄。神说，你们毁谤我的仆人，为何不惧怕呢？每一次有毁谤的话语，都要注意，不能随便，不是随便说说就算了。毁谤乃是证明里头有背叛的灵，毁谤乃是背叛的发芽。我们要敬畏神，不能随便说话。今天许多人毁谤他前面的人，许多人毁谤教会负责的弟兄，他还不知道这事有多重。有一天教会蒙恩，碰到毁谤神仆人的，就不能和他来往，不与他说话，因为他长了大痲疯。愿神怜悯我们，给我们看见，不是我弟兄的问题，乃是神所设立的权柄问题。我们若遇见过权柄，才知道我们得罪神的地方太多。从此我们对罪的观念，就改变了。我们会有神的眼光来看罪。神所定的罪就是人的背叛。

伍　可拉党、大坍、亚比兰的背叛

读经：

民数十六章。从略

团体的背叛

可拉党是利未人，代表属灵的支派；大坍、亚比兰是流便支派，代表领头的人；还有二百五十个有名望的人，都是首领；这些人一同聚集背叛。他们攻击摩西、亚伦说，你们擅自专权了，全会众都是圣洁的，你们为什么自高超过我们呢？（民十六1～3。）他们不佩服摩西、亚伦。他们也许是很诚实的说这话；他们没有看见耶和华的权柄。他们以为说这是个人的问题，以为在神的子民中没有权柄。他们攻击摩西，并不说摩西与神的关系，和神的命令；他们都不题起。摩西听见了这种非常严重的控告，他不生气，不发怒，立刻服下来，俯伏在耶和华面前。（4。）他没有凭自己作什么，他没有用权柄，因为权柄是神的。他对可拉一党的人说，你们姑且等一等，到了早晨，耶和华必证明谁是属祂的，谁是圣洁的。（5。）他是用正当的灵答覆不正当的灵。

可拉党所说的完全是根据道理，都是揣想。但摩西说，耶和华必指示，一切都是耶和华的拣选和命令。不是摩西的问题，乃是耶和华的问题。他们以为说，我们是反对摩西、亚伦，绝不是反对神；他们没有意思背叛神，他们要继续事奉神。他们乃是轻看摩西、亚伦。但神和祂的代表权柄是不能分开的，人不能对神是一个态度，对摩西、亚伦又是一个态度；人不能一手拒绝神的代表权柄，一手又接受神。他们服在摩西、亚伦的权柄底下，就是顺服神。但摩西没有因神给他的权柄而自高，他还是谦卑的伏在神的权柄底下，用温和的态度对他们说，明日将香献上，看神拣选谁，谁就是为圣洁。（6～7上。）摩西年长，知道这事的结果，叹息着说，你们这利未的子孙擅自专权了，神给你们的高抬，你们不满；你们不是攻击我，乃是攻击耶和华了。（7下～11。）

那时大坍、亚比兰不在场；后来摩西打发人去叫他们，他们不来，并且抱怨说，你将我们从流奶与蜜之地（埃及）领出来，现在在旷野飘流，难道你还要剜我们的眼睛么？（12～14。）他们的态度背叛，根本不信神的应许，他们所注意的是地上的祝福。他们忘记了自己的错处是他们自己不肯进迦南，（见十四，）还说刻薄的话背叛摩西。

神要从祂子民中除去背叛

这时摩西动怒，不向他们说话，而向神祷告。（十六15。）许多时候，人的背叛逼神出来审判。以色列人十次试探神，五次不信，神都容让赦免；但这次背叛，神出来审判。神说，让我将全会众灭掉。（20～21。）神要从祂的子民中除去背叛。摩西、亚伦在神前俯伏祷告说，一人犯罪，你就审判全会众么？（22。）神就听了摩西、亚伦的祷告，只审判可拉党的人。神所设立的权柄不只以色列人要听，连神在以色列人面前都见证说，我也接受他们的话。

背叛是阴间的原则，他们背叛，阴间的门就开了，地裂口，把可拉、大坍、亚比兰及其家属财物都吞下去，叫他们活活坠落阴间。（31～33。）阴间的门不能胜过教会，背叛的灵却能开阴间的门。教会所以不能得胜，乃是因有背叛的人。没有背叛的灵，地就不能开口。一切的罪都是释放死亡，但背叛是更厉害的释放死亡。顺服权柄的才能封闭阴间的门，才是释放生命。

顺服的人不凭道理，乃凭信心

关于他们所说，摩西没有把他们领到流奶与蜜之地，没有把田地和葡萄园分给他们为产业，这些话也是有道理的。当时正在旷野，确是尚未到流奶与蜜之地。但是请注意，人凭道理、凭肉眼所见，就走道理的路，但服权柄的人是凭信心走到迦南地。属灵的路绝非讲理由、讲道理的人所能走得上的。凡凭信心，接受云柱、火柱、以及代表的权柄｜摩西｜率领的人，必定能享受属灵的丰满。地开口就是为那些不服权柄的人开了速速下到阴间的路，死亡的路。那些不服权柄的人，眼睛相当明亮，可惜只看见旷野的荒凉。只有像是瞎眼的人，专凭信心摸索前进，不看当前的荒凉，因为属灵的道理是凭信心的眼睛看到将来美好的应许，这等人才能进迦南。所以人总得碰着权柄，受神的约束，也受代表权柄的引领。人若只碰着父亲、哥哥、姐姐，他尚不认识何谓权柄，所以也就碰不到神。总之，权柄问题是里面的开启，不是外面的教导。

背叛的传染

在民数记十六章里有两个背叛：从一至四十节是首领们的背叛，从四十一至五十节是全会众的背叛。背叛的灵是会传染的。二百五十人被审判，不能使全会众受警戒。他们亲眼看见有火从神那里出来，烧灭了那献香的二百五十人，还是背叛，竟然说是摩西杀了他们。摩西、亚伦不能叫地开口，是神开的；摩西不能叫火烧人，是从耶和华神那里出来了火，施行审判。人的眼睛只看见人，没有认识权柄是出乎神。这样的人胆量很大，看见审判也不知害怕，因为他没有认识权柄的知识，这是很危险的。所以全会众攻击摩西、亚伦时，神的荣光显现，证明权柄是出于神。神出来施行审判，瘟疫发作，会众死掉一万四千七百人。摩西属灵的感觉非常快，即刻通知亚伦拿香炉，盛上火，加上香，到会众那里为他们赎罪；他站在活人死人中间，瘟疫就止住了。

神能经得起他们在旷野十次的发怨言，神经不起人来顶撞祂的权柄。有许多罪是神受得住，且是可原谅的；但一背叛，神就不能容忍，因为背叛是死亡的原则，是撒但的原则。所以背叛的罪比什么罪都厉害。每当有人抵挡权柄，神立刻审判，这是何等严肃的事！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 大卫对权柄的认识--教会的正统、权柄与顺服

  第四篇　大卫对权柄的认识 书名：教会的正统、权柄与顺服

第四篇　大卫对权柄的认识

读经：

撒母耳记上二十四章四至六节：‘跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他；如今时候到了；大卫就起来，悄悄的割下扫罗外袍的衣襟。随后大卫心中自责，因为割下扫罗的衣襟；对跟随他的人说，我的主，乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。’

二十六章九节，十一节：‘大卫对亚比筛说，不可害死他；有谁伸手害耶和华的受膏者而无罪呢？…我在耶和华面前，万不敢伸手害耶和华的受膏者。’

撒母耳记下一章十四节：‘大卫说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？’

大卫不用背叛的代价取得王位

神在地上正式建立祂的权柄，是在以色列人建国的时候。当以色列人进入迦南，要求神给他们立一个王，神就派撒母耳膏扫罗作头一个王。（撒上十1。）扫罗是神挑选的，是神设立他作权柄，就是作神代表的权柄。但他作了王，自己却不服神的权柄，破坏神的权柄。他不肯把亚玛力王和上好的牛羊都杀死，悖逆了神，不听神的话，因此神废弃扫罗，另膏大卫。（十五～十六。）但大卫是在扫罗权下的人，他是扫罗的百姓，又是在扫罗营中当兵的，后来又作了扫罗的女婿。他们二人都有神的膏油，扫罗却多次想杀大卫。现在以色列中有两个王，一个是已经被废弃却还在宝座上，一个是被拣选还未登基。这时最难的是大卫。

撒上二十四章，扫罗追杀大卫至隐基底的旷野，扫罗进洞大解，大卫和跟随的人正藏在洞的深处。跟随的人建议大卫杀扫罗，但大卫拒绝试探，不敢动自己的手背叛权柄。（1～7。）大卫既被神所膏，说起王位来，大卫是站在神的计划和旨意的地位上，谁能抵挡他作王呢？那么大卫帮助自己作王有何不可？这是帮神的忙而成功神的旨意，岂不是正好么？但是大卫深深感觉，这事不能作。他若是杀死扫罗，那就是背叛神的权柄，因为神的膏油还在扫罗身上。扫罗虽然被弃，仍是神的受膏者，仍是神所设立的。虽然这时若将扫罗杀死，他就即刻可以作王，也不至叫神旨意耽延许多时日。但大卫是弃绝自己的人，他宁愿迟作王，宁让神的计划迟延，他不愿作背叛的人。所以最终他能作神的权柄。

神曾有一次设立扫罗作王，大卫曾有一次服在他权下，所以大卫若杀扫罗，便是以背叛的代价来取得王位，他也要落在背叛的地位上。大卫不敢这样作。这和米迦勒不敢用毁谤的话罪责撒但的原则相同。（犹9。）所以权柄是个不得了的东西。

顺服高于我们的工作

今天人要事奉神，必须顺服权柄。顺服高于我们的工作。大卫就是将以色列国全弄好了，若不服在神的权下，还是没有用处，仍像扫罗一样。旧约扫罗爱惜上好牛羊，不肯除灭，要留作献祭之用，这和新约犹大贪爱三十两银子出卖主耶稣，（太二六14～16，）同是背叛的原则。奉献并不能遮盖背叛。如果大卫要成功神的旨意，成功神的计划，自己动手将扫罗杀死，他即刻可以事奉神了。但大卫不敢这样作，他等神作事，他甘心顺服。大卫只割扫罗的衣襟，但割后却心里自责。他的感觉真像新约信徒一样的敏锐。我们所定罪的不仅是杀人，连用小刀将人的衣襟割下也是不对的，也是悖逆。背后批评，或是态度不好看，或是在心里反对，虽然不是杀人，却与割衣襟差不多，都是从背叛的灵出来的。

大卫是从心里认识神的权柄的人，他屡次被扫罗追赶，还是服在神的权柄之下，称扫罗为主，为耶和华的受膏者。这是说出一件重要的事，服权柄不是服那个人，乃是服他身上的膏油，就是神设立他作权柄时的膏油。大卫认识扫罗身上的膏油，承认他是神的受膏者，所以只有自己逃命，不敢伸手害他。扫罗不服神的命令，被神废弃，这是扫罗和神之间的事；大卫服神的受膏者，这是大卫向神负责的事。

大卫绝对维持神的权柄

神要绝对维持祂的权柄，神要恢复这一个。再看撒上二十六章，在西弗的旷野，发生同样的情形。第二次的试探又来了，扫罗睡觉，大卫进到扫罗睡卧之处，亚比筛要杀扫罗，大卫仍是不许害他，并且起誓说，谁能伸手害耶和华的受膏者而无罪呢？这是大卫第二次不杀扫罗，只把扫罗的枪和水瓶拿走。（7～12。）这次比前更进步了，不拿他身上之物，只拿他身外的东西。他宁可不救自己的性命，而顺服神的权柄，维持神的权柄。

撒上三十一章和撒下一章，扫罗自杀了，有一个亚玛力的少年人到大卫面前来报功，说他把扫罗杀了。大卫的态度仍是完全拒绝自己，服在神的权柄之下。他对那人说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？大卫就吩咐人把那报信的少年人杀了。（撒下一5～15。）

因大卫维持神的权柄，所以神说，大卫是合神心意的人。（撒上十三14。）大卫的国一直维持到现在，连主都是大卫的后裔。只有顺服权柄的人才能作权柄。这是非常严肃的事。所以我们必须把背叛的根拔出来。要作权柄非先顺服权柄不可，这是惟一要紧的事，否则没有路。教会是顺服的机关，在教会中不怕软弱的人，只怕有造反的人。我们必须从心里服在神的权柄之下，教会才能蒙福。下边的路是在我们身上，我们来到这里是过严肃的日子。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 子的顺服--教会的正统、权柄与顺服

  第五篇　子的顺服 书名：教会的正统、权柄与顺服

第五篇　子的顺服

读经：

腓立比书二章五至十一节：‘你们当以基督耶稣的心为心。祂本有神的形像，不以自己与神同等为强夺的；反倒虚己，取了奴仆的形像，成为人的样式；既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。所以神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的、地上的、和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。’

希伯来书五章七至九节：‘基督在肉体的时候，既大声哀哭，流泪祷告恳求那能救祂免死的主，就因祂的虔诚，蒙了应允。祂虽然为儿子，还是因所受的苦难学了顺从；祂既得以完全，就为凡顺从祂的人，成了永远得救的根源。’

主创造顺服

神的话告诉我们，主耶稣和父原为一。太初有道，像太初有神一样。道就是神，道创造天和地。神在太初有荣耀，乃是人不能亲近的荣耀，这也就是子的荣耀。父和子是同等的、同能的、同有的、同时的。但在身位里有父和子的分别，这不是基本性质的分别，乃是神格中的一种安排。所以圣经说，主不以自己和神同等为强夺的。（腓二6。）强夺就是勉强的意思，主与神同等不是勉强的，不是插进去的，不是僭越的，因主本有神的形像。

腓立比二章，五至七节是一段，八至十一节又是一段。前段的反倒虚己，即反倒虚空了自己。下段的自己卑微，即卑微了自己。在此主有两次降卑，即在神格里虚空了自己，在人格里卑微了自己。主到地上来，是把祂神格中的荣耀、能力、等级、形像都倒空了，以致当时那些没有启示的人都不认识祂，不承认祂是神，以为祂不过是人，是世上一个平常的人。主在神位之中自己拣选作子，服在父的权柄底下，所以主说，我父是比我更大。（约十四28。）子的地位是主自己拣选的。在神格中满了和谐，同等的神，乐意安排父作头，子顺服；神变作权柄的代表，基督变作顺服的代表。

我们是人，要顺服很简单，只要谦卑就能顺服。但主要顺服不简单，主的顺服比祂的创造天地还难，因为祂必须倒空了一切神格的荣耀、能力等等，必先取了奴仆的形像，才配得到顺服的质格。所以顺服是神的儿子创造的。

原来子和父是一样的荣耀，但主来到地上，一面把权柄丢掉，一面把顺服拿起来，存心要作奴仆，接受时间和空间的限制，作了一个人。不只到此，主又卑微了自己，存心顺服，神格中的顺服是全世界顶奇妙的事。因祂顺服以至于死，且死在十字架上，是痛苦的死，是羞辱的死，结果神将祂升为至高。自卑的必升为高，这是神的原则。

充满基督的也必定充满顺服

本来在神格中没有顺服的必须，但由于主创造了顺服，父就在神格里作了基督的头。权柄和顺服是神设立的，是从太初就有的。所以认识主的人，就很自然的顺服。不认识神和基督的人，即不认识何谓权柄与顺服。基督就是顺服的原则，接受顺服的就是接受基督的原则。所以充满基督的人，也必定是充满了顺服。

今天人常问，为什么要我顺服？或者问，我是弟兄，你也是弟兄，我为什么要顺服你？其实人没有资格这样说，只有主有资格说，但主从来没有这样说过，连这一个思想都没有。基督就是代表顺服，并且代表完全的顺服，就如神的权柄是完全的一样。今天有人以为认识权柄，却没有顺服，只有求神怜悯。

主从神格出来与回去的路

关于神格方面，主是与神同等；但祂所以作主，是神赏赐给祂的。主耶稣基督为主是神格倒空之后的事。所以主耶稣的神格乃是凭着祂的所是而有的，祂为神是祂本来的地位；但祂得着为主的地位是凭着祂所作的，是当祂放弃神格，完全维持了顺服的原则，被升到高天，神才赏赐祂为主。凭祂的自己说，祂是神；凭祂得的赏赐说，祂是主。主位原来在神位中是没有的。

腓立比二章这一段是最难解、最起辩论的地方，但也是最神圣的地方。我们今天要脱下鞋站在圣地，来看这一段圣经。好像当初在神位中有一个会议，神有一个计划要创造宇宙。在这个计划中，神位间彼此赞同，彼此领会，就有了作权柄代表的父。但如果有权柄而没有顺服，权柄就不能建立，因为权柄不是独立的，所以神在宇宙中必须找到顺服。神在宇宙中造出两种的活物：第一种活物是天使｜灵。第二种活物是人｜魂。神的先见豫知天使的背叛和人的失败，神的权柄不能建立在天使和亚当的后裔身上。所以神格中有一个和谐的定规，要在神格中先有权柄的建立，从那时起就有父和子神的分别。然后到有一天子神又倒空自己，甘心乐意出来成为受造的人，来作顺服权柄的代表。背叛的乃是受造之物，所以现在必须受造之物来顺服，才能建立神的权柄。犯罪背叛的是人，现在仍要藉着人的顺服来建立神的权柄。这就是为什么主要来到地上作人，和一切受造的人完全一样的缘故。

主的降生是神的出来。祂不在神那一边作权柄，却来到人这一边受人的限制，且作了奴仆。主这样作是冒了一个大险，因为主一从神格里出来，便有回不去的可能。祂在子的地位上若不顺服，虽可用权柄把神格取回来，但顺服的原则就永远断绝了。主出来有两条路可走回去：一条是出来作人，事事处处绝对无保留的完全顺服，凡事建立神的权柄，无丝毫背叛，一步一步顺服神带祂回去，让神立祂为主。第二条路，如果祂以作人、作奴仆有难处，因肉身的软弱与限制，实在不能顺服，祂也可以用祂神格的权柄、荣耀、能力冲回去。但主将第二条不该走的路丢掉了，祂却存心顺服，走这一条顺服以至于死的路。祂既倒空自己，就不再充满自己；这种出尔反尔，是祂所不作的。祂既已将神的荣耀、权柄倒空，从那边出来，来作奴仆，若不能走顺服的路，祂就不能回去了。必须祂在人的地位上顺服至死才能回去。祂现在能回去乃是因祂完全而单纯的顺服，一个苦难一个苦难加上去，祂都绝对的顺服，丝毫没有反抗和背叛。因此神把祂高举，使祂进入神格为主。不是祂把以前倒空的又充满了，乃是父神把这一个人带到神格里去｜子神变作耶稣（人），又回到神格里去。为着这个缘故，才知道耶稣这名的宝贝，全宇宙没有一个像祂的。当主在十字架上说‘成了，’不只是救恩成了，更是祂所说出来的一切都成了。所以祂得着超乎万名之上的名，天上地上因耶稣的名，无不屈膝，无不口称耶稣为主。从此祂不只是神，又是主。祂为主是说出祂与神的关系，是祂在神前得的赏赐。祂为基督是说出祂与教会的关系。

简言之，主耶稣离开神，不豫备以神格回去，乃豫备以人格的地位而得高升。神是这样维持祂顺服的原则。我们若有一点悖逆的痕迹，都是不可的，应当完全顺服权柄，这是大事。主耶稣回到天上乃是藉著作人，成为人的样式而顺服，被神升上去的。我们非面对面看见这件事不可，全圣经难得有如此奥秘。主向神格告别，不再凭神格回去，因祂已穿上肉身。祂里面没有一点不顺服，才在人格里面被神高升。出去是放下荣耀，回来又得着荣耀。神成功了一切。所以我们当以基督耶稣的心为心，全体都应走主的路，以祂顺服的原则为原则达到顺服，并彼此顺服。认识这原则的，就看见没有一个罪比背叛更难看，没有一件事比顺服更紧要。你看见了顺服的原则，才能事奉神；也惟有顺服像主，才能维持神的原则。一有背叛，就是在撒但的原则里。

因受苦难学了顺从

希伯来五章八节告诉我们，主顺服是从苦难中得到的，苦难给了祂顺服。遇到苦难还能顺服才是真顺服。人的用处不在有无苦难，乃在因苦难学得了顺服。顺服神的人才有用处。心不软下来，苦难总不离开你。多有苦难是我们的路，贪安逸爱享受的人没有用处。总要学习在苦难中能顺服。因主到地上来，不是带了顺服来，乃是因苦难而学了顺服。

救恩不光是为叫人喜欢，也是为叫人顺服。人若光为喜乐，其所得的必不丰盛，惟有顺服的人才能经历救恩的丰盛，否则就把救恩的性质改变了。我们当顺服像主一样，主耶稣凭着顺从便成了我们得救的根源。神拯救我们，盼望我们顺服祂的旨意。若碰着神的权柄，顺服便很简单，明白神的旨意也很简单，因主一直顺服，也把顺服的生命赐给了我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 神如何建立祂的国--教会的正统、权柄与顺服

  第六篇　神如何建立祂的国 书名：教会的正统、权柄与顺服

第六篇　神如何建立祂的国

读经：

希伯来书五章八至九节：‘祂虽然为儿子，还是因所受的苦难学了顺从；祂既得以完全，就为凡顺从祂的人，成了永远得救的根源。’

使徒行传五章三十二节：‘我们为这事作见证；神赐给顺从之人的圣灵，也为这事作见证。’

罗马书十章十六节：‘只是人没有都听从福音；因为以赛亚说，“主阿，我们所传的有谁信呢？”’

帖撒罗尼迦后书一章八节：‘要报应那不认识神，和那不听从我主耶稣福音的人。’

彼得前书一章二十二节：‘你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱。’

主因苦难学了顺从

神在主身上建立了顺服的原则，因此神也藉着祂建立了神的权柄。今天要看神怎样因此建立祂的国。主到地上来是空着手来的，没有带着顺服来，主是因着所受的苦难学了顺从，就替一切顺从的人成就了永远得救的根源。祂在地上顺服，以致于死，且死在十字架上，都是从一次过一次的苦难中学习来的，是经过苦难而后才学成的。主从神格的自由里出来作人，就变成一个软弱、多受苦难的人。主所受的每一个苦难，都结成顺服的果子。所有临到主身上的苦难，不能在主身上引出怨尤，引出不平。可是许多基督徒虽然经过若干年日，仍然没有学会顺从。苦难虽然加增了，顺从却没有增加。当苦难来到之时，往往从他们的口中会发出懊恼的话语，这就是没有学好顺从的表现。主曾受过一切苦难，每件都显出祂的顺从，所以主的顺从就成了我们得救的根源。因为一人的顺从，便叫许多人得了恩典。主的顺服是为着神的国，救赎的目的是为着扩充神的国。

神要设立祂的国

天使的堕落和人类的堕落，影响宇宙有多大，给神的难处有多大，你们注意过么？神要受造之物接受祂的权柄，而这两类受造之物却都拒绝了神的权柄，以致神不能在受造之物身上建立祂的权柄。虽然如此，神却不肯撒退祂的权柄。神可以收回祂的同在，祂绝不收回祂权柄的制度。神的权柄在什么地方，神就在什么地方有地位。所以神一面维持权柄制度，一面建立祂的国。撒但虽然干犯神的权柄，人也天天干犯神的权柄，天天背叛神，神却不让这个背叛继续下去，祂要设立祂自己的国。圣经中为什么称神的国作天国呢？（太四17，可一15。）天国乃是诸天的国，因为背叛不只是世界背叛，连宇宙诸天中的天使都背叛了。

主如何立神的国呢？主是以顺服建立神的国。主在地上一切所行的，没有一样是不顺服的，没有一样阻挡神的权柄。主完全顺服，完全让神的权柄通行，就在那个范围内设立了神的国，通行了神的权柄。照样今天教会也要因着顺服，而有神权柄的通行，有神国度的彰显。

神要教会先成为神的国

亚当堕落之后，神在那个时代拣选挪亚一家。洪水之后这一个家又堕落了，神就拣选亚伯拉罕作多国的父，将神的国建立在他身上。继又拣选以撒、雅各。以后雅各的后裔在埃及受苦，在苦难中他们的人数加增，神差摩西领他们出了埃及，为要建一国度。又因他们中间有不服权柄的人，所以神领他们经过旷野，使他们学习顺从，（申八3，）而后建国。但是他们在旷野路上仍背叛了神，全都倒毙在旷野。第二代虽然进了迦南，他们仍不能完全听话，未将迦南人赶出。到了扫罗作王，这位头一个王又因背叛使国不能建立。直到大卫蒙了拣选，顺服神的权柄，才成了头一个合乎神心意的王。但是此时国内仍有背叛，神吩咐立祂名的地方应在耶路撒冷，百姓却给祂摆在基遍，并且设立邱坛。（代上十六37～39。）他们因为缺少顺服，虽有国王，却无国的内容。所以在大卫以前有国无人，大卫之时有人有国而无内容。因此神的国终未建立起来。

主来地上是要建立神的国。福音有两方面，一是个人，一是团体。说到个人是叫人相信得永生；说到团体是叫人悔改进神的国。神的眼光乃是为着国度。在主祷文（太六9～13）中头尾两次都题到国度。头上题起的是：‘愿你的国降临。愿你的旨意行在地上，如同行在天上。’神的国就是神的旨意通行（不受干犯）的范围。末尾题起的是：‘因为国度、权柄、荣耀，全是你的。’国度、权柄、荣耀，这三样是有关联的。启示录十二章十节有句话说，神的国度来了，就是基督的权柄来了，国度就是权柄的范围。主说，看哪，神的国就在你们中间，（不是在你们里面，）是指主耶稣就是神的国说的。（路十七21。）主耶稣在你们中间，就是神的国在你们中间，因为在祂身上神的权柄完全通行了。神的国是在主身上，也是在教会身上，因主的生命释放给教会，主的国度也要扩充建立在教会身上。从亚伯拉罕起，神虽然得着一个国，还不过是人的国，而不是神的国。神的国起头是在主耶稣身上，但是范围何等的小。到了今天，一粒麦子已经结出许多子粒来了。今天神的国的范围不只在主一个人身上，也在许多圣徒身上了。

神的目的不只要我们成为神的教会，也要教会成为神的国度，成为神国度的范围，神要在此通行祂的权柄。所以神不是要在几个人身上有地位，乃是要全教会没有背叛，完全顺服，绝对给神有地位，使祂的权柄完全通行。如此就在神的受造之物中设立了权柄。神不只要人顺服祂自己直接的权柄，也要人顺服祂所设立一切代表的权柄。神要的不是一点点的顺服，乃是完全的顺服。

福音不只是要人信，更是要人顺服

圣经中不只说到信，也说到顺服。我们不只是罪人，也是悖逆之子。罗马十章十六节的‘听从福音，’就是顺服福音的意思。信福音在性质上乃是听从福音。帖后一章八节：‘要报应那不认识神，和那不听从我主耶稣福音的人。’不听从的人，就是背叛。罗马二章八节的‘不顺从真理，’也是背叛；神就以忿怒恼恨报应他。彼前一章二十二节：‘你们既因顺从真理，洁净了自己的心。’可见得救是因顺从。信就是顺服，‘信徒’最好也称作‘顺徒，’不只是信，也服在主的权柄底下。保罗被光照时，他说，主，你要我作什么？（徒二二10。）他不只是信主，也是顺服主的人。保罗的悔改不只是明白恩典，也是顺服权柄。他被圣灵感动，看见福音的权柄，便称耶稣为主。

神呼召我们，不只叫我们因信得生命，也是叫我们顺从而维持祂的权柄。神在教会中的计划，就是叫我们服祂的权柄和祂所设立的一切权柄，无论是在家庭、政治、学校或教会中。不是要指明谁是你所该服的，只要你在主里遇见神的权柄，就要学习顺服。

许多人在某人底下，就能服、能听话，在另一个人身上就不能服，这就是没有看见权柄。顺服人没有用，乃要看见权柄。一切制度都是要我们学习顺服。人遇见了权柄，一不顺服，他里头会觉得今天又悖逆了。不认识权柄的人，不知道自己是何等的悖逆。保罗未被光照，用脚踢刺自己还不知道。（徒二六14。）人蒙了光照，第一步眼睛明亮看见了权柄，而后就会看见许多的权柄。这时保罗遇到一个小弟兄亚拿尼亚，他不看人了，他不问亚拿尼亚是如何的人，有无学问。他学习认识亚拿尼亚是被差派的权柄，是代表的权柄，保罗就服在他的底下。（九17～18。）遇见权柄之后，顺服是何等容易。

神要经过教会使万国成为神的国

如果教会不接受神的权柄，神就无法建立祂的国。神先在主耶稣身上得着国度，后在教会中设立祂的国，再后神的国就建立在全地之上。所以有一天要宣告说，地上所有的万国，都成了我主和主基督的国了。（启十一15。）从主耶稣个人身上的国，达到地上万国成了我主基督的国，教会是介在两段之间的。国度在主耶稣身上被建立，才能在教会身上被建立；国度在教会身上被建立，地上的万国才能被建立成为神的国。无主耶稣则无教会，无教会则无神的国的扩充。

主在地上为着很小的事都是顺服的，例如纳税问题，主都照纳。即使无钱，从鱼口里也得拿出一块钱来纳税。（太十七24～27。）祂又说，神的物当归给神，该撒的物当归给该撒。（二二21。）该撒虽是背叛，但因神设立了他，所以仍要顺服。主等到我们完全顺服之后，就要起来责备一切不顺服的人。我们顺服，国度就能扩充到全地，许多人对犯罪有感觉，对悖逆无感觉。人不光要有罪的知觉，更该有权柄的知觉。如果缺乏罪的知觉，不能作基督徒；若缺乏权柄的知觉，就不能作顺徒。

教会必须服神的权柄

我们在教会中要知道如何顺服。教会中没有一个权柄是可以不顺服的。神要将国度在教会中流出来，将一切权柄在教会中通行出来。教会这样的顺服，地就要伏在神的权下了。教会不能让神的国通行，神的国就没有办法通行到万国里。因此教会是国度的路。否则教会就作了国度的阻扰。

今天教会一点难处就不能顺服，神的国怎能出来？人和人讲理由，人和人有意见，神的国怎能通行？我们耽延了神的时间。我们必须将所有的悖逆除掉，神的路才通行。教会顺服了，万国就都要顺服了。所以教会的责任相当大，相当重要。神的生命、神的命令、神的旨意通行在教会中时，国度就来到了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 神要人顺服代表的权柄--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第七篇　神要人顺服代表的权柄--教会的正统、权柄与顺服
  第七篇　神要人顺服代表的权柄 书名：教会的正统、权柄与顺服

第七篇　神要人顺服代表的权柄

神设立的权柄制度

一　在世界中

读经：

罗马书十三章一节：‘在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。’

彼得前书二章十三至十四节：‘你们为主的缘故，要顺服人的一切制度，或是在上的君王，或是君王所派罚恶赏善的臣宰。’

在宇宙中，神乃是所有权柄的根源。一切地上的权柄都是神设立的，所以都代表神的权柄，都有神的权柄。神自己设立了权柄制度，为着彰显祂自己，叫人遇见权柄就是遇见神自己。有神的同在，人可以藉神的同在认识神；没有神的同在，人遇见神的权柄也可以认识神。在伊甸园里，神同在时人认识神，神不同在时，人记得神的命令，（不可吃果子，）也可以认识神。人在世界上直接碰到神的时候不多，（这与人在教会中活在灵里，时刻能直接碰到神不同，）神的自己彰显最多的地方是在神的命令上。只有愚昧的园户才须园主亲自来，其实前头打发的仆人和祂的儿子就是祂的代表。（可十二1～9。）

有人被神设立是替神命令，替神作权柄。一切掌权的都是神所命定的，因此凡神所设立的权柄，人人都当顺服他。神今天是将权柄交给人。神将自己的权柄交给人之后，在地上就有许多人是神设立的，来彰显祂的权柄。如果我们要学习顺服神，就得认识神的权柄在谁身上；如果我们只认识神的权柄在祂自己身上，我们就可能过半以上干犯了神的权柄。今天我们究竟能在多少人身上看见神的权柄？我们不能在神直接的权柄和神代表的权柄二者之间有所拣选；我们不只要顺服神直接的权柄，也要顺服神代表的权柄，因为没有权柄不是出于神的。

对于地上的权柄，保罗不只在正面说要顺服，也在反面说，抗拒掌权的就是抗拒神自己的命令；（罗十三2；）人拒绝神代表的权柄，就是拒绝神自己的权柄。权柄在圣经中只有一个性质，没有一个权柄不是出于神的，抗拒掌权的就是抗拒神，神自己必不放松，抗拒的必自取刑罚，我们不能背叛而不受刑罚，所以人抗拒权柄就是死亡。人不能在权柄上有所拣选。

在亚当时神将政权交给人，说，你要治理全地。（创一28。）那时人只不过是治理动物。直到洪水之后，神才将管理人的政权交给挪亚。神说，‘凡流人血的，他的血也必被人所流。’（九6。）从此神把治人的权柄开始交给人。从挪亚起神设立政府，将人摆在政治之下。

等到神的子民出埃及到了旷野，出埃及二十章就有了十条诫命，接着又有行为的规条，并说，‘不可毁谤你百姓的官长，’（出二二28，）证明神将他们摆在政府官长之下。故在摩西时，已经可以看见，以色列人抗拒掌权的，就是抗拒神。

地上的列国都有官长，他们虽然不相信神，虽然整个国是撒但的国，但掌权的原则还是神所定规的。以色列国是神的国，大卫王是神所设立的，但波斯国王，神也说是祂所设立的。（赛四五1。）主在地上也是服在政权和大祭司的权下，故主也纳丁税，又说该撒的物当归给该撒；在受审时，因大祭司指着神起誓问祂，祂只得顺服。主承认他们是地上的权柄，主在地上从来不作革命的事。

罗马十三章，保罗给我们看见，作官的是神的用人。（4。）那时是罗马的政权，按人看，不该顺服外来的侵略者，但保罗没有叫我们反抗异国的政权。我们不只服在自己本国本族的政权下，也当服在每个人所在地之政府的权下。我们不能因自己是某国人，就不服当地的政权。因为律法原不是叫行善的惧怕，乃是叫作恶的惧怕。不管世界各国的律法怎样不同，但总是从神的律法而来的，基本的原则还是赏善罚恶。所有的政权都有它的律法，而政权的功用就是维持并执行它的律法，叫行善的得称赞，叫作恶的受刑罚，因为它不是空空的佩剑。虽然也有政权是把恶人高举，把善人欺压，但它总要改变事实，把恶人冠以善名，把善人冠以恶称。它总不能说，因为他是恶人，所以我们高举他；或者说，因为他是善人，所以我们刑罚他。到今天，任何的政权原则上还都是赏善罚恶的原则，这是不能更改的，所以还是遵守了神的原则。有一天等到那不法的（敌基督的）来到，把整个的权柄颠倒的时候，就是世界末日的时候了，那时候就真的以善为恶、以恶为善，好人被杀、坏人掌权了。

人在地上服权柄的表记有四点：（一）当纳粮的纳粮，（二）当上税的上税，（三）当惧怕的惧怕。（四）当恭敬的恭敬。

基督徒守法不只是因怕受刑罚，更是因为在神面前的良心，若不顺服，良心就受责备。故要学习服在我们所在地的地方政权下。神的儿女不能随便批评政府，毁谤政府，就是马路上的警察也有神设立的权柄，他们是神的差役，常常特管这事。故来收粮收税时，我们的态度如何？是否以之为神的权柄？有无顺服？但人若未遇见神的权柄，就不能顺服，越要顺服越感困难。彼后二章十节说，轻慢主治的，毁谤尊位的，是随肉身、纵污秽情欲的人，是胆大任性、不知惧怕的人。多少人因着毁谤而失去能力，漏掉生命。人不能落到无政府的状态。神如何对付不义的政权，这事我们不必管。（但在祷告中为着公义而求神管治，那是站在另一地位上。）任何不服权柄，就是不服神的权柄。如果我们不服，乃是助长敌基督的原则。有一天那不法的隐意发动时，我们是拦阻的呢，还是帮助的呢？

二　在家庭中

读经：

以弗所五章二十二至二十四节：‘你们作妻子的，当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；…教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。’

六章一至三节：‘你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿；这是第一条带应许的诫命。’

歌罗西书三章十八节，二十节，二十二节：‘你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。…你们作儿女的，要凡事听从父母，因为这是主所喜悦的。…你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。’

神在家庭中设立祂的权柄。许多神的儿女不够重视家庭问题，但是在书信中，以弗所、歌罗西乃是属灵最高的两卷书，也不放松家庭的事，特别题起家庭中的顺服，否则对事奉神就有难处。提摩太前书、提多书是讲工作的书，但亦题起家庭的事，以免影响工作。彼得前书是特别讲国度的，但人背叛家庭的权柄，就是背叛国度了。人若遇见权柄，家庭中就减少许多困难。

神设立丈夫作基督的代表权柄，设立妻子作教会的代表。作妻子的如未看到丈夫后面所代表的权柄，就是神设立的权柄，就很难顺服。要看见不是丈夫的问题，乃是神的权柄。提多书二章四、五节说，少年妇人要顺服自己的丈夫，免得神的道理被毁谤。彼前三章一节说，妻子要顺服自己的丈夫，若有不信从道理的丈夫，也可以因妻子的品行被感化过来。五、六节说到‘古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫；就如撒拉听从亚伯拉罕，称他为主。’

以弗所六章说，作儿女的要在主里听从父母，因为神设立父母作权柄。并说，‘要孝敬父母，使你得福，在世长寿；这是第一条带应许的诫命。’（2～3。）在十条诫命中，这一条是第一个有特许的赏赐的。人若孝敬父母，必能得福，在世长寿。有人早去世，也许就是因为不孝顺父母的缘故。也有弟兄和父母的情形不对，因此常有病，直到他顺服下来，身体就好了。歌罗西三章二十节说，你们要凡事听从父母，这是神所喜悦的事。要服在父母的权柄底下，这个也必须要先看见神的权柄。

作仆人的要听从主人，如同听从主一样。态度上要战兢、惧怕，不可欺骗、用手段、只在眼前事奉。看见与不看见的事都是一样的作，不是以主人的眼见为范围，乃是根据心中的诚实，像是给主作的，不是给人作的。我们所事奉的乃是主基督。提前六章一节说，‘凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得神的名和道理，被人亵渎。’提多书二章九至十节又说，‘劝仆人要顺服自己的主人，凡事讨他的喜欢；不可顶撞他；不可私拿东西；要显为忠诚，以致凡事尊荣我们救主神的道。’在自己身上维持主的权柄，别人才会维持主在你身上的权柄。当保罗和彼说这些话时，还是罗马帝国买卖奴隶最厉害的时候；所以奴隶制度对不对是另一个问题，仆人应当顺服主人，乃是神所定规的。

三　在教会中

读经：

帖撒罗尼迦前书五章十二至十三节：‘弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的；又因他们所作的工，用爱心格外尊重他们；你们也要彼此和睦。’

提摩太前书五章十七节：‘那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此。’

彼得前书五章五节：‘你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。’

哥林多前书十六章十五至十六节：‘弟兄们，你们晓得司提反一家，是亚该亚初结的果子；并且他们专门以服事圣徒为念；我劝你们顺服这样的人，并一切同工同劳的人。’

神在教会中有祂设立的权柄，就是那善于管理教会的长老，和劳苦传道教导人的，神吩咐人人都当顺服他们。并且所有年幼的都得顺服年长的。彼前五章是说到在肉身年长的。林前十六节的司提反，是亚该亚头一家信主的，（这是在得救的先后上年长的，）他又特别谦卑，愿意服事圣徒。使徒说，这样的人要特别尊敬他，顺服他。

在教会中，女人也要顺服男人。林前十一章三节说，‘我愿意你们知道，基督是各人的头；男人是女人的头，神是基督的头。’神安排男人作权柄，作基督的代表；安排女人顺服，作教会的代表。因此女人为天使的缘故，应当在头上有服权柄的记号。（10。）并且女人必须顺服自己的丈夫。林前十四章三十四、三十五节说，‘妇女在会中要闭口不言，像在圣徒的众教会一样；因为不准她们说话；她们总要顺服，…她们若要学什么，可以在家里问自己的丈夫。’有姊妹要说，我丈夫不知道怎么办呢？神叫你问，你就问，问到一个时候，他就会知道了。因他被你常问，他就不得不追求明白，好能回答你。你这样就帮助了自己，也帮助了丈夫。提前二章十一至十三节也题到女人要沉静学道，一味的顺服，不许她辖管男人；因为先造的是亚当，后造的是夏娃。

在神的儿女中间，都要以谦卑束腰，彼此顺服。有的人要故意表现他自己的地位权柄，这是卑鄙可耻的。

神不独在宇宙中设立祂代表的权柄，神还在属灵的世界里有祂设立的权柄。彼后二章十至十一节记着：‘那些随肉身、纵污秽的情欲、轻慢主治之人的，…他们胆大任性，毁谤在尊位的也不知惧怕；就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。’在此有一非常重要的事，在属灵的宇宙中有主治的，有在尊位的，神将天使都摆在他们之下。有的主治的、在尊位的，虽然失败了，但天使今天还不敢用毁谤的话告他们，因为这些主治的和在尊位的，从前曾一次作过他们的权柄。今天他们堕落了，你只能说事实，不能加上断案，若事实加上断案，就是毁谤。犹大书九节：‘天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你罢。’因为神曾一次设立撒但为天使长之长，米迦勒为天使长之一，曾服在他的权柄之下。有一天摩西要复活，也许在变化山。那时米迦勒顺服神去找摩西的尸首，而撒但拦阻他。米迦勒大可以背叛的灵来对付那背叛的灵，他可以破口大骂撒但，但米迦勒不敢。他只能说，主责备你罢。（人与天使不一样，因神从来没有把人摆在撒但的权柄之下。我们从前乃是落到他的权势之下，并不在他的权柄之下。）大卫曾有一次服在神的代表权柄扫罗之下，也是这个原则，故大卫不敢推翻扫罗已过的权柄。代表的权柄在属灵的地位上是何等尊严，不能毁谤，毁谤的就会失去属灵的能力。

权柄若被你碰着，你就在任何地方都能看见神的权柄。你无论到那里，第一个问题就是你要顺服谁，你要听谁的话。基督徒要有两个感觉：一个是罪的感觉，一个是权柄的感觉。就是有两个弟兄在一处商量或征求意见时，大家都可以说话，但到断定时就只有一个了。行传十五章是一个大会议，各人都起来说话，不管老年的、幼年的，每个弟兄都可以发言，以后彼得、保罗说完后，雅各起来就断定了。彼得和保罗只说事实，而下断案的是雅各。就是在长老或使徒中都有排队的。‘我原是使徒中最小的。’（林前十五9。）使徒也有大有小。不是有人替我们排队，乃是我们自己知道该站的地位。这是最美的见证，最美的图画。这个就是撒但惧怕的，叫撒但的国度倒下来的。等到我们都走在顺服的路上时，神就审判世界了。

我们该放心顺服代表权柄

神为祂自己设立了权柄，是冒了多大的危险！如果神所设立的代表权柄，把神代表错了，神要受多大的亏损！但神放心祂设立的权柄。我们放心顺服代表权柄，要比神放心设立代表权柄容易多了。神既然敢放心把权柄交给人，我们还不敢放心顺服他么？神放心设立的权柄，我们就放心顺服。如果错了，不是我错，乃是权柄错。主说，在上有权柄的，人人都当顺服他。（罗十三1。）因为难处在神身上要比在我们身上还大。神敢信托人，我们也敢信托人；神放心信托人，我们更该放心信托人。

路加九章四十八节：‘凡为我名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。’主代表父没有难处，因父信托祂，叫我们信祂就是信父。但这些小孩子在主的眼光中竟然也是代表祂，主能信托这些小孩子，所以说，接待这些小孩子的就是接待主。路加十章十六节，主打发门徒出去，对他们说，‘听从你们的，就是听从我，弃绝你们的，就是弃绝我。’门徒在外面说话、命令、定规、主张，一切都算是代表主的。主放心到一个地步，把一切的权柄都交在祂的门徒身上。他们奉主的名说话，主都承认。弃绝门徒的就是弃绝主。主能完全放心的交托他们，并没有说，你们出去不要随便说话，不要把话弄错。主一点不耽心他们弄错了怎么办。主有信心，有胆量，放心的把祂的权柄交给门徒。

但犹太人不是这样，他们怀疑，他们说，怎么会有这样的情形呢？怎知道你所说的都是对的呢？我们需要多些考虑罢！他们不敢信，怕得很。比方你在机关里作主管，你派一人出去，对他说，你尽管去作，你随便作，凡你作的我都承认，人听你就是听我。若是这样，你必定要他天天报告工作情形，恐怕他错了。但主能这样信托我们，叫我们作祂的代表，这是何等大的信托呢！主既信托祂代表的权柄，我们就当更信托这权柄。

或有人说，权柄作错了事怎么办？神敢信托作权柄的人，我们就敢顺服。作权柄的人有无错，那与我无关，换句话说，作代表权柄的人作的对或错，由他向神直接负责。服权柄的人只要绝对服，服错了主不算有罪，这罪主要向代表权柄追讨。不服就是背叛，这要服权柄的人向神负责，为此权柄之间没有人的因素。若只服那个人，就失去权柄的意义。再者，神设立祂代表的权柄在先，祂也必维持祂的权柄在后。别人错不错是别人的事，我错不错是我的事，各人要向神负责。

弃绝代表权柄就是弃绝神自己

路加二十章九至十六节，这里整个的比喻是说到代表的权柄。神把葡萄园租给园户，神自己没有来收租。第一次、第二次、第三次打发祂的仆人来，第四次打发祂的儿子来，这些都是祂的代表。神要看人服不服祂代表的权柄。神可以自己来收，但祂打发代表来收。在神看，凡弃绝祂仆人的就是弃绝祂自己。我们不能听神的话，而不听祂代表的话。我们服神自己的权柄，也要服祂代表的权柄。在圣经中，除了行传九章四至十五节是主直接的权柄，其余无论新约旧约，主都是把权柄交在代表权柄身上。可以说，差不多所有的权柄都是交给人。许多人以为这样是顺服在人底下，但你如遇见权柄，就知道这是神的代表权柄。一个人顺服神的直接权柄不须谦卑，惟有顺服代表的权柄，必须谦卑、经过破碎。要完全放下肉体，你才能接受、听从代表的权柄。我们一直要看见，神自己不来收租；神是派祂的代表来收租。我们对神怎么办？是要等神自己来么？祂自己来的时候就不收租了，祂来乃是审判了。

主曾给保罗看见，他抵主是用脚来踢刺。（徒二六14。）他头一次看见光，也看见权柄。他说，‘主阿，我当作什么？’（二二10。）这是保罗将自己直接摆在主自己的权柄之下。但这时主却将保罗摆在祂设立的代表权柄之下，主说，‘起来，进城去，你所当作的事，必有人告诉你。’（九6。）保罗从此就认识权柄。他没有说，我难得遇见主自己，请主告诉我怎么办罢。主头一次就把保罗摆在代表权柄之下，主不乐意自己告诉保罗。我们信主至今，到底曾顺服多少代表的权柄？有多少次顺服代表的权柄？从前我们没有光，今天该严重的看见神的代表权柄。我们说了五年十年的顺服，但到底顺服了多少间接的权柄？神注重的不是祂自己直接的权柄，乃是祂所设立间接的权柄。一切不顺服神间接权柄的人，都是不服神直接的权柄。

我们为着便于解释，才有直接权柄与代表权柄之分，在神看就是一个权柄。我们不能看轻家庭中的权柄、教会里的权柄，不能看轻一切的代表权柄。保罗虽然瞎了眼，但他好像睁着眼等亚拿尼亚来，他看见亚拿尼亚就如看见了主，听从亚拿尼亚就如听从主。代表的权柄严重到一个地步，就是你得罪他，你就和神出了事情。你不要从代表权柄身上得着光，而要在主自己身上得着光，这是不可能的事。保罗没有说，哥尼流是叫彼得来，我也该求神叫彼得或雅各来，我不要这小弟兄亚拿尼亚作我的权柄。我们拒绝代表权柄而要直接顺服神是不可能的，因为弃绝代表权柄的就是弃绝主自己。愚昧的人才喜欢代表的权柄失败。不喜欢神的代表，就是不喜欢神自己。人背叛的性情是喜欢顺服神直接的权柄，而背叛神所设立的代表权柄。

神尊重祂代表的权柄

民数记三十章是讲女子许愿的事。女子年幼在家，许愿要父亲默许才能为定，若父亲不承认就不能为定。若出了嫁，许愿要丈夫默许才算为定，丈夫若不应承，就算废了她的愿。（3～8。）代表的权柄许可时，直接的权柄就成就，代表的权柄不许可时，直接的权柄也不为定。神喜欢有代表的权柄。神也尊重祂代表的权柄。女子在丈夫权柄底下，只要丈夫不许可，神就不维持她的许愿，神只要她顺服权柄。但代表的权柄作错了，神就要对付他，神要他担当妻子的罪，与服权柄的妻子无关。（15。）这章圣经告诉我们，人不能越过代表权柄来顺服直接权柄。神既把权柄交出来了，祂自己都不越过代表的权柄，祂自己都受代表权柄的约束。神以代表权柄的坚立而坚立，也以代表权柄的废去而废去。神要维持祂代表的权柄，所以我们在代表权柄下只有顺服一条路。

全部新约的圣经都是维持代表的权柄，只有使徒行传记载公会逼迫彼得不许靠主名传道时，彼得说，‘顺从神，不顺从人，是应当的。’（五29。）这是当代表的权柄明显的违反神的命令和得罪主的身位时，才拒绝代表的权柄。所以只有在这种情形下才能这样说，其余任何情形中都当顺服代表的权柄。我们不能马虎，不能用背叛来成全顺服。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 身体的权柄--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第八篇　身体的权柄--教会的正统、权柄与顺服
  第八篇　身体的权柄 书名：教会的正统、权柄与顺服

第八篇　身体的权柄

读经：

哥林多前书十二章十二至二十一节：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。…身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。’

马太福音十八章十五至十八节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’

身体是权柄最高表现的地方

神的权柄最高的表现乃是在基督的身体｜教会中。神虽然在世界中设立了权柄的制度，但是无论在政治上，父子、夫妇、主仆的关系上，都不能使权柄表显得完全。神虽然设立了许多的权柄在地上，但这不过是神所设立的权柄制度，人可能只在外表上顺服而在心里不顺服。比方官方有命令，人民可能是从心里听从，或不是从心里听从，这是无从得知的。子女听从父母，也无从分辨他是从心里顺服，还是仅在表面和行为上顺服。故顺服权柄不能以儿女顺服父母来作代表，也不能以仆人顺服主人为代表，更不能以人民顺服官长为代表。没有顺服，当然不能建立神的权柄，就是有外表的顺服而没有心中的顺服，也不能建立神的权柄。并且这许多的顺服都是人与人的关系，父与子、主与仆的关系；主仆可以分开，父子也可以分开。故在这些关系中，找不到彻底而完全的顺服。

只有基督与教会才是权柄与顺服的最高彰显。因为神建立教会不是叫教会作一个机关，乃是叫教会作基督的身体。我们以为说，教会是信仰相同的信徒的聚会，或是爱心的聚会，但神另有看法。教会不只是信心相合，爱心相合，更是一个身体。教会是基督的身体，基督是教会的头。父子、主仆、夫妻，都可以分开，但头和身体是永远合一，不能分开的。照样，基督和教会也是永远不能分开的。基督和教会有完全的顺服，完全的权柄，是远超过其他一切的权柄和顺服。父母虽然爱儿女，但可能有错误，可能错用权柄。政府发命令也会错发命令。主人的权柄也会错。在世界里不独顺服不完全，权柄也难免不完全。为此神要设立一个完全的权柄和一个完全的顺服，就是基督与教会，元首和身体。有的父母害儿女，有的丈夫害妻子；主人能害仆人，官长能害人民。但是没有一个头害自己的身体，故此，头的权柄不会错，乃是完全的。

再看身体顺服头，也是完全的，只要头有意志，手指就能动，不用发声，不用勉强，非常和谐。神的心意是要我们完全的顺服，我们必须被神带领到一种程度，像身子顺服头一样，神才满意。这不是丈夫和妻子等可以代表的。因为权柄是他，顺服也是他，权柄和顺服是一个。不像世界上的权柄和顺服是两件事。一个身体的行动，不用头花力气发命令，只要有一个意念，身体就能动，非常和谐。我们若只是像儿女对父母的顺服，或妻子对丈夫的顺服，神不能满意，神是要我们顺服到像身体顺服头一样的地步。不是像用绳子捆绑着的顺服，如同地上的列国一般。乃是像身体顺服头，只要元首有一点意思，就能很和谐的顺服。

你如果在神面前多有顺服，你就会知道，神的命令和神的旨意完全不同：命令乃是神口里有话，旨意乃是神里头有一个意念。命令是要说出来，旨意不一定说出来。主耶稣不只在神的话语上顺服神，只要有旨意主就作了，主就动了。神必须作到基督与教会的关系，像神与基督的关系一样。神必须作到我们顺服基督像基督顺服神自己一样。神第一段的工作是叫神作基督的头，第二段的工作是叫基督作教会的头。祂要作到不用圣灵管治就能顺服，只要祂有意念，我们就立刻顺服。神第三段的工作是叫世上的国成为我主和主基督的国。第一段已经有了，第三段还没有来到，今天我们正在当中的一段。第二段的工作若未完全，就不能作第三段。到底我们在此是顺服叫神有路呢，还是不顺服叫神的工作受拦阻呢？神在宇宙中一直得不着权柄，直到祂的权柄完全成功，其中转变的地方就是教会。教会是当中的一段，是转弯的地方，所以神给我们的荣耀也最多。看不见权柄就没有路走。我们不解决，别人也必不能解决。我们都负着彰显权柄的责任。

身体顺服头是最自然而且和谐的

今天神已经为我们豫备好了，头与身体是同一生命，同一性质，所以顺服是很自然的，不顺服反而是希奇的。比方手随着头的意思举起来，这个一点不希奇；如果手不能动，那才希奇呢，恐怕这手一定有病。神给我们生命的灵与主自己也是一样的，生命、性质与主都是一样，所以在此也没有不和谐、不顺服的可能。我们身体的行动有的是经过意识的，有的是无需意识的；头和身体的合一都不是只在意识上的顺服，就是没有意识也能顺服。如呼吸，可以有意识的叫它深呼吸，也可以无意识的、自然的平呼吸。又如心跳是无需意识的，不必命令就能一直跳动，这是生命上的顺服。头要身体顺服是没有声音，不用勉强，没有摩擦，完合和谐。许多人只顺服命令还不够，从命令里生出旨意，旨意里有生命的律，顺服生命的律才是完全的顺服。若没有像身体顺服头一样，不叫顺服。有许多人的顺服，觉得勉强得很，这不能算是顺服。

主是把我们放在身体中，联合是完全的，顺服也是完全的。圣灵的意念能让肢体受支配，实在是奇妙的事。甚至不觉得两个肢体是两个，没法叫它们分开，自然就有和谐。我们连想都不必，其和谐超过人话语所能说的，其顺服权柄也是最完全的。所以我们不可作一个有病的肢体，不可作一个有声音、有摩擦的肢体。我们是活在神的权柄的机构里，应顶自然的顺服。教会不只是弟兄姊妹交通的地方，也是彰显权柄的地方。

拒绝肢体权柄即是拒绝头

身体权柄不只是直接的彰显，有时也是间接的彰显。身体不只顺服头，且是互相帮助，互相顺服。左手和右手没有直接的交通，乃是头叫右手动，头叫左手动。不是左手支配右手，也不是右手支配左手。不是手命令眼去看，乃是手通知头，头命令眼看。故各肢体与头的关系是一样远近。但每个肢体所作的都归在头上，如我的眼看见、我的手作、我的脚行走，就说是我看、我作、我行。所以许多时候肢体的断案就是头的断案，肢体的权柄就是头的权柄。手不能自己来看，它必须接受眼的断案。手若要求头自己来看，或者要求自己能看，这两种都是错误的要求。这都是不可能的。但这是神的儿女们常有的难处。故我们必须以别的肢体为元首的代表权柄。手的功用不过是手，脚的功用不过是脚，眼的功用不过是眼，我们必须接受别人的功用来作我们的功用。我们不能拒绝肢体的功用。脚若拒绝手，就是拒绝头。所以我们接受肢体的权柄，就是接受头的权柄。每一个肢体，在交通中都是我的权柄。手的功用虽大，但在走路的事情上，非接受脚的功用不可。手不能摸出颜色，须要接受眼的权柄。肢体的功用，就是肢体的权柄。

权柄就是基督的丰富

今天要每一个肢体都像整个身体，这是不可能的。所以每一个人都应站在肢体的地位上，接受别个肢体的功用。别人看见了、听见了，就是我看见了、听见了，接受肢体的功用就是接受元首的丰富。没有一个肢体是独立的，我不过是一个肢体而已。一个肢体不能作身体的工作，其他肢体所作的，就是身体作的，也是每一个肢体作的。今天的情形是眼看见了，手说我还未看见，我现在等着要看见。人要自己都有、都会，而不接受肢体的供应，这就叫他贫穷，教会也就因此陷在贫穷里。权柄就是基督的丰富，接受别人的功用（即接受权柄）就叫你接受整个身体的丰富。服每个肢体的权柄，就得着每个肢体的丰富。不服权柄就贫穷。眼睛明亮，全身就明亮；耳朵听见，全身就听见了。

我们总以为权柄是压我们、打伤我们、或是为难我们。神没有这个意思，这是我们想错了。神用权柄乃是要补满我们所有的缺欠。神设立权柄的目的乃是要将祂的丰富赐给我们，要补满所有软弱人的缺欠。神不能等你到了什么时候，经过几十年才能看见。若是这样，你要经过多少黑暗痛苦的日子，你也不知道带领多少的人走黑暗的路，真是瞎子领瞎子，神不知要受多大的亏损。所以神先在过去祂所用的人身上作工作透了，现在神把他赐给你，作你的权柄，使你学习顺服，你就得着你从未得着的，他所得的丰富就变成你的。你若忽略这个，也许你经过五十年，你所学的还不一定会达到他所学习的。

神给我们的恩典有两面：一面是直接给我们的，这个并不多。另一面是间接的丰富，就是神在教会中，藉着在你前面的弟兄或姊妹作你的权柄，藉着他们的断案作你的断案，叫你不必经过他的痛苦就能得着他的丰富。在教会中有许多的恩典，神只给他而不给你。一颗星有一颗星的荣耀。所以权柄就是教会的丰富，所有个人的丰富都是众人的丰富。背叛乃是走贫穷的道路。拒绝权柄就是拒绝接受恩典和丰富的路。

代表的功用亦即代表的权柄

谁也不敢说不听主的权柄，但神所配搭之肢体的权柄也应听从。应知道许多肢体是连在一起的，若不接受别的肢体的帮助，便是悖逆。有时主直接使用一个肢体，有时主用另一个肢体供应另一个肢体。当元首指挥眼睛去看时，全身都接受眼睛的看作为他的看见，因眼看见就是全身的看见。这个代表的功用，亦即代表的权柄，也就是元首的权柄。若其他肢体自以为能看，便是悖逆。我们总不能愚昧到一个地步，以为我是全能的。

永不要忘记，你只是一个肢体，需要接受别的肢体的功用。当我们服在看见的权柄底下，我们和元首即毫无间隔，因为供应即是权柄。谁有恩赐，谁就是那个职事；谁是职事，谁就是权柄。非眼不能看见，你要看就非服眼的权柄，接受其供应不可。神所派的职事，就是权柄，别人不该不接受他。人都愿意直接接受神的权柄，但神有更多的间接权柄（即代表权柄）要我们顺服，而得到属灵的供应。

有了生命顺服就不难

对于世人与以色列人，顺服是难的事，因无生命的关系。但我们是有生命的关系，不顺服反是难事，因里面是合一的，是同有一个生命，一位圣灵。圣灵要支配一切的事。若能彼此顺服，这是快乐的事，是一生安息的事。若将所有的担子背在自己身上，是累的事；若分给各肢体，那是舒服的事。若能接受主的限制，便是安息的事。所以顺服肢体的权柄是个大释放，否则站了别人的地位，自己也受勉强。所以我们顺服是自然的，不顺服反而是难的。为什么要相咬相和呢？为什么要彼此批评呢？这才是难的事。

主不只叫我们在家庭中、世界里学习顺服，乃是叫我们在身体上，即教会中学习顺服。若能在身体上学得好，在其他地方自然学得好。这是惟一要起头的地方。所以教会是试炼的地方，也是成全的地方。在这里学不好，外面一切都不成功；在教会中学得好，国度解决了，世界解决了，宇宙也解决了。

权柄在已往都是客观的，顺服也是客观的。即以身外的顺服身上的。今天把权柄变作一个生命的东西，即里面的东西。在基督的身体中，权柄和顺服在一个身体里遇着，权柄和顺服都变作主观的了，都是活的了，合一的了。这是神权柄最高的表现。权柄和顺服是在一个身体里，是带到极点了。让我们在这里得着造就，否则都走不通了。碰着权柄的地方就是在身体上。元首在教会里（是权柄的根源），肢体也在教会里（依其各体的功用作为，代表权柄和顺服权柄是彼此供应着）。在这里若再碰不着权柄，就没有办法了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 人背叛的彰显--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第九篇　人背叛的彰显--教会的正统、权柄与顺服
  第九篇　人背叛的彰显 书名：教会的正统、权柄与顺服

第九篇　人背叛的彰显

人的背叛实际在什么地方彰显出来呢？第一是在话语，第二是在理由，第三是在心意。所以要脱离背叛，就得对付这三件，否则难得有真实的对付。

壹　话语

读经：

彼得后书二章十至十二节：‘那些随肉身、纵污秽的情欲、轻慢主治之人的，更是如此；他们胆大任性，毁谤在尊位的也不知惧怕；就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭败坏。’

以弗所书五章六节：‘不要被人虚浮的话欺哄；因这些事，神的忿怒必临到那悖逆之子。’

犹大书八至十节：‘这些作梦的人，也像他们污秽身体，轻慢主治的，毁谤在尊位的。天使长米迦勒，为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说，主责备你罢。但这些人毁谤他们所不知道的；他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。’

马太福音十二章三十四节：‘毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。’

话是心的出口

一个人如果是背叛的，他的言语定要流出背叛来，他的口中迟早总有背叛的言语显露出来。因为人心里所充满的，口里就说出来。人要认识权柄必须先遇见权柄，人若未遇见权柄，始终不能顺服。人光听顺服的道没有用，必须有一次遇见神，神权柄的根基就建立在他身上。这样，当他说话的时候，只要他说一句不服权柄的话，甚或想说还未说出来，里面就有感觉知道不对，知道越了分，里头就有拦阻。若一个人随便说背叛的话语，而里面没有拦阻的感觉，这人就是从来没有遇见过权柄。人在背叛中说话，是比在背叛中作事容易多了。

舌头是最难管的，所以人不服权柄，舌头很快就说出来。当面说是，背后说毁谤的话；当面不说，背后马上嘴就有话了，因为用嘴是便当的。今天在世界中，人都是背叛的，至多不过是眼前的事奉、眼前的顺服而已。但在教会中不该眼前顺服，乃该心里顺服。要看人心服不服，就看人嘴服不服。神要求我们心服。我们总得碰着神的权柄，否则总有问题，迟早要炸出来。

夏娃随便加添神的话

创世记三章夏娃被试探时，加上几个字：‘也不可摸，’（3，）我们要注意这事的严重。人若认识神的权柄，就不敢增加话语。神的话已够清楚：‘园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃。’（二16～17。）神并没有说‘不可摸，’这是夏娃加添的。凡是随便将神的话改变，或加添或减少的，皆证明他未遇见权柄，也定规是悖逆的，没有受过教训。譬如政府委派某人作代表到某地去说什么话，他必把话记牢，不敢另外加上话语。夏娃虽然天天见神面，但她不认识权柄，所以随便说话，以为多说或少说几个字，没有什么要紧。一个地上的人事奉一个地上的主人，尚且不敢任意加减主人的话，何况我们事奉神的人呢？故一个人若随便说话，就证明他是一个背叛的人。

含宣扬父亲的失败

再看挪亚的儿子含的表现，他看见父亲赤身露体，就去告诉闪和雅弗。（创九20～22。）一个心里不服的人，总是盼望权柄失败。含找到了机会，将他父亲的错显明出来，这个证明他是不服父亲的权柄。平常受压勉强顺服，现在父亲的错点被他看见了，他就向他的两个弟兄说出来。许多弟兄们批评人，喜欢拆人的屋顶，是因为没有爱。（林前十三4～5。）含在此不只没有爱，且没有顺服，是背叛的彰显。

米利暗、亚伦毁谤摩西

民数记十二章米利暗和亚伦对摩西的毁谤，是把家庭的事拖到工作上。在神的呼召中，摩西是独立的，米利暗和亚伦是附属的，这是神的定规。他们二人不服，也是用话（即毁谤）说出来。所以我们若认识权柄，能封闭许多的口，也封住许多的问题。一碰着权柄，天然的问题都过去了。米利暗好像并未说了过分的话，只说，‘难道神单与摩西说话，不也与我们说话么？’（2。）但神领会的是毁谤。（8。）也许他们还有很多的话都未说出来，如冰块十分之一是露在外面，还有十分之九是藏在水里。人只要里面有了背叛的灵，即使说出比较好听的话，神也知道了。背叛的表现是在话，而背叛的话无论轻重，都是背叛。

可拉党攻击摩西

民数记十六章，可拉党和二百五十个首领的背叛，更是用话来表现。他们心里有多少，口里都说出来了，甚至破口大骂。米利暗虽然毁谤，还有含蓄，故可挽回。可拉党在这里是没有含蓄了，如洪水崩溃一样，完全冲出来了。背叛亦有度数，有人肯蒙羞，还可挽回；人若完全挣脱，完全不羁，就是替阴间开了口，阴间也就把他们吞灭了。他们不只毁谤，且是当面攻击，严重到一个地步摩西都要伏在地上。他们的话是何等的重：你们擅自专权了，为什么高抬自己，高过神的会众呢？我们只承认耶和华在会众中，因全会众个个是圣洁的。我们不承认你的权柄，你是擅自专权。（3。）在此就看见，凡听神直接的权柄而不听代表权柄的，也是背叛的原则。

人如果顺服权柄，定规约束自己的口，不敢随便。行传二十三章保罗受审之时，他是使徒也是先知，他站在先知的地位上说话，对大祭司亚拿尼亚说，‘你这粉饰的墙，神要打你。’（3。）但保罗一面也是犹太人，当他知道亚拿尼亚是大祭司时，他即刻服下来，并转过话来说，‘不可毁谤你百姓的官长。’（5。）他是何等谨慎言语，约束自己的口。

背叛与随肉体、纵情欲有关

人背叛也和放纵肉体有特别的关系。彼后二章十节先说肉体和情欲，后说轻慢主治的人；而轻慢主治的表现是在毁谤上，就是在背叛的话语上。

什么种的人，定规住在什么种人的中间，和什么种的人来往。背叛的人是和随肉体的人在一起，背叛的人是和纵污秽情欲的人在一起，背叛的人是和轻慢主治的人在一起。随肉体、纵污秽情欲、轻慢主治的人，在神看都是一样的。这样的人，就胆大任性，毁谤在尊位的也不知惧怕。但认识神的人，要替他惧怕。口有个情欲就是喜欢说毁谤的话，你若认识神，你就要懊悔恨恶，因为你知道神是如何恨恶这个。天使因曾一度服在那些主治者之下，故不敢用毁谤的话在主面前告他们。天使不敢用不站地位的方法来对付不站地位的灵。因此我们就是在神面前，也不能用毁谤的话毁谤别人。要注意我们连在祷告中都可能说毁谤的话。大卫能说扫罗是神的受膏者，证明他是个站地位的人，撒但的能力是建立在不站地位上，而天使是要站地位的。彼得以这事作榜样给我们看，天上的使者如此，我们更当如此。

基督徒失去能力，只有两个原因：一为罪，二为毁谤在上的话。多一次毁谤，就多一次失去能力。人若只在心里不服，还没有话语出来，能力还不会失去太大。话语的影响能力，比我们所想的大得多。

人的意念和行为，在神看是一样的，只要有那个意念，就是犯那个罪了。但另一面，马太十二章三十四至三十七节说，心里所充满的，口里就说出来。当审判的日子，要凭你的话，定你为义，也要凭你的话，定你有罪。这给我们看见，话语和意念是有分别的。如果没有话语，还可以遮盖；话一出来，什么都出来了。所以心里不服，比说出来还好一点。今天基督徒的能力，从口漏掉的不比从行为失去的少，实在是从口漏掉的更多。所有背叛的人，都是口出事情的人。故在话语上不能约束自己，就什么事都不能约束自己。

神用最重的话责备背叛的人

再看彼后二章十二节：‘这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。’这是圣经中最重的话，在责备的话中没有别处比这处更严重。为什么责备说像畜类一样？是因没有感觉。权柄是全圣经最中心的东西，所以在神看，毁谤是最重的罪。口是不能随便讲话的。人一遇见神，口必受约束，不敢毁谤在尊位的。因一遇见权柄，里面就多了权柄的感觉，像我们还见主就有罪的感觉一样。

教会中的难处常起于毁谤的话

教会合一被破坏，能力被破坏，都是因为人的口随便说话。教会今天的难处，我想也许一小半是真实的难处，一大半是由于毁谤的话语。世界的罪恶一大半也是由谎言造出来的。如果在教会中停止毁谤，就少了大半难处。我们需要在神面前认罪，求主赦免。毁谤的话语要好好的在神面前有一个结束。一个泉源不能流两样的水，一个口不能讲相爱的话，又说毁谤的话。求神把一个守望者摆在我们的口中。不只在口中，也在心中，禁止我们有毁谤的话语和意念。盼望毁谤的话，从今天起永远离开我们。

贰　理由

读经：

罗马书九章十一至二十四节：‘（双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主；）神就对利百加说，﹁将来大的要服事小的。﹂正如经上所记，﹁雅各是我所爱的的，以扫是我所恶的。﹂这样，我们可说什么呢？难道神有什么不公平么？断乎没有。因祂对摩西说，﹁我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。﹂据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。因为经上有话向法老说，﹁我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。﹂如此看来，神要怜悯谁，就怜悯谁，要叫谁刚硬，就叫谁刚硬。这样，你必对我说，祂为什么还指责人呢？有谁抗拒祂的旨意呢？你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？窑匠难道没有权柄，从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒豫备遭毁灭的器皿；又要将祂丰盛的荣耀，彰显在那蒙怜悯早豫备得荣耀的器皿上；这器皿就是我们被神所召的，不但是从犹太人中，也是从外邦人中，这有什么不可呢？’

毁谤的话是从理由来的

人背叛权柄，是表现在话语中，表现在理由上，以及表现在思想上。人若不认识权柄，就有毁谤的话，但这是从理由来的，是因他有理由。挪亚赤身露体，含是有理由毁谤的。米利暗说摩西娶古实女子是说事实，是有理由的。但顺服权柄、活在权柄下的人，就不活在理由里。又如可拉党及二百五十个首领，他们说，全会众都是圣洁的，耶和华也住在他们中间，你们为何自高超过耶和华的会众呢？这些人的背叛也是有理由的。毁谤的话语常是从理由产生的。大坍、亚比兰所说的，好像理由更充分，他们对摩西说，你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业，这里是旷野。你不过想遮蔽我们的眼目，难道你要剜我们的眼睛么？（民十六13～14。）这意思是：我们眼睛看得很清楚。他们越想越有理由。理由是经不起思想的，越想理由越多。世界的人都是活在理由里，如果我们也活在理由中，就与世人有何分别呢？

要脱离理由来跟随主

我们的确需要剜去眼睛，不凭理由的跟随主。到底我们的生活是根据理由，还是根据权柄？许多人被主的光一照，他的眼睛就瞎了。他虽有眼睛，却像没有眼睛一样。光一照，什么理由都丢掉了。保罗在往大马色的路上，被大光一照，就真瞎了眼睛，再也不管理由了。（徒九3，8。）摩西不是剜掉了眼睛的人，但他好像没有眼睛一样。他不是没有理由，他很懂得理由，但因顺服神，就高过理由。服在神权柄下的人是不凭眼见的。事奉神的人，眼需要瞎，要脱离理由的生活。心中的理由是背叛的头一个原因。所以若不把理由对付清楚，话语是禁止不住的。若不被主拯救脱离理由，总有一天还是会因着理由说出毁谤的话来。

人要脱去理由的生活谈何容易？我们本是属理性的人，怎能不与神讲理由呢？这是非常难的事。我们讲理由是从小讲到大，从不信主讲到现在，我们生活基本的原则就是讲理由，现在怎能不讲呢？这实在是要我们肉体的命！所以基督徒有两等：一等是活在理由的一层，另一等是活在权柄的一层。只要神有命令，我就顺服。我们到底是活在那一层中的人呢？神有了命令，是否我还要考虑一下，理由够就顺服，理由不够就不顺服？哦，这是分别善恶树的表现。分别善恶的果子不只分别自己身上的事，甚至神所定的事，都要经过我的理由，经过我的审判。我还能替神想，也能断定神该如何。这是撒但的原则，撒但是要与神同等。所有认识神的人，只有顺服，不讲理由，这两个没有调和的可能。人要学习顺服，就得把理由撇弃。或是靠神权柄活着，或是靠理由活着，这是没有两可的。主耶稣在地上的生活是完全不讲理由的。祂所受的侮辱、鞭打、钉十字架，究竟有什么理由呢？但祂顺服在神的权柄底下，不管任何理由，只负责顺服，其余祂都不问。活在权柄里是何等的简单！但活在理由里是何等的复杂！天上的飞鸟，野地的百合花，是过简单的生活。人越服在权柄底下，就越简单。

神从不讲理由

在罗马九章，保罗对犹太人证明神也选召外邦人。保罗说，不是亚伯拉罕的后裔都蒙拣选，只有以撒被选上；也不是所有以撒的后裔都蒙拣选，神乃是拣选了雅各。一切既都是凭着神的拣选，难道神不能拣选外邦人么？神要怜悯谁就怜悯谁，要恩待谁就恩待谁。神爱诡诈的雅各，厌恶诚实的以扫；（这是人的看法；）神又让法老刚硬，神是不公平么？但神是在荣耀的宝座上，人是服在祂的权下。你是谁？不过是卑微像尘土的人，有什么理由好讲呢？

祂是神，祂有权柄作事，你们不能又跟随神，又要神听你们的理由。你要事奉祂，就得不讲理由。一切遇见神的人都得把理由丢弃。我们只能站在顺服的地位，不能站在干涉的地位，作神的参谋。神说，我要怜悯谁就怜悯谁，这‘要’字何等宝贝，我们要敬拜祂。神根本不讲理由，神要这样作，祂高兴这样作，祂是荣耀的神。保罗又说，‘这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。’神对法老说，‘我将你兴起，特要在你身上彰显我的权能。’并说，我要叫谁刚硬，就叫谁刚硬。（16～18。）叫谁刚硬不是叫他犯罪，乃是一章里‘任凭’（26）的意思。到这里保罗豫料他们又要讲理由了：这样，神‘为什么还指责人呢？有谁抗拒祂的旨意呢？’（九19。）这理由非常充分，许多人都要表赞成。保罗也知道这句话最有道理，充满了道理。但保罗继续说，‘你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？’（20。）保罗不答理由，反问说，你是谁？保罗不是说，这是什么话；乃问：你是什么人，竟敢向神强嘴？当神运用权柄时，祂不必和你商量，不用你赞同，乃要你服祂权柄，要你说，这是神作的，就好了。

人是一直要说理由的，但是请问，我们得救有什么理由呢？没有一点理由。我没有定意，也没有奔跑，但是我得救了，这是最没有理由的事了。但祂要怜悯谁，就怜悯谁。窑匠把泥土或作成贵重的器皿，或作成卑贱的器皿，这个只有权柄问题，而没有理由问题。今天人基本的难处，就是仍在分别善恶、讲理由的原则之下。如果圣经处处讲理由，我们就处处都要理由了。但罗马九章，神特别从天上开了窗户光照我们，不和我们讲理由，只问说，‘你是谁？’

看见神的荣耀就能脱离理由

人要脱离毁谤的话是不容易的，但要脱离理由是更难的。我在年轻时，常因神作无理由的事而过不去。后来读到罗马九章，才头一次稍微摸到神的权柄，看见我这个人是谁，乃是祂造的。我最有理由的话，在祂面前都是强嘴。那远超万有的神，祂的荣耀不是人能靠近的，祂的荣光只要有千万分之一给我们看见，我们就得俯伏下来，把理由都丢掉了。只有活在远处的人才是狂傲的，也只有活在黑暗中的人，才活在理由中。全世界的人，没有一个能在自己火把的光中看见自己。（赛五十11。）只有当主给他一点的光照，让他看见一点神的荣耀时，他就倒下来像死了一般，正如约翰一样。（启一16～17。）

求神怜悯我们，就在今天给我们看见，我是如何卑微下贱的人，怎敢在神面前强嘴呢？南方女王来见所罗门王，所罗门把他的荣耀稍微给她一看，她就詑异得魂不守舍。（王上十4～5。）这里有一人比所罗门更大，（太十二42，）我的一点理由还有什么过不去呢？亚当犯罪是吃了分别善恶树的果子，因此理由就成了人的命根。但是只要主的荣耀向我们显现一下，我们就看见自己不过是一条死狗，不过是一块泥土。所有的理由就在荣耀里都消灭了。一个人越在荣耀里活着，就越不讲理由；一个人越讲理由，你就知道他没有见过荣耀。

我在这些年间起首学习一点功课，认识神作事都是没有理由的。就是祂所作的事我都不知道，我仍要敬拜祂，因我是仆人。如果祂所作的事我都知道，都明白领会，我就是也坐在宝座上了。我们一旦看见，祂是远超过我的，惟独祂是至高的神，我该在灰尘中俯伏，这时一切的理由就都出去了。从今天起只有权柄是事实，不是理由和是非。认识神的人定规认识自己，一认识自己，理由就除去了。

认识神的方法就是顺服。一切在理由里的人，都是不认识神的人。只有顺服权柄的人才能真认识神。一切从亚当来的分别善恶，在此都被除掉。从此我们的顺服就何等的容易。

‘我是耶和华’就是理由

利未记十八至二十二章，神每次吩咐以色列人当怎样作怎样作之时，中间就插进来说，‘我是耶和华，’连‘因为’两字都不用。我这样说就是因为我是耶和华，没有理由。‘我是耶和华’就是理由，你若看见了，从今天起你就不再靠理由活着。要对神说，往日我一直靠着思想、理由活着，今天我俯伏敬拜神，只要这一个是神作的，我就够了，我就要敬拜。保罗从大马色路上倒下之后，理由都丢掉了，光一照人就倒了。保罗头一句话说，主阿，你要我作什么？他马上顺服下来。认识神的人都不是讲理由的。真被光照审判，理由就被消灭了。

人对神讲理由，就是等于说，神作事需得我的同意。这是最愚昧的人作的事。神作事不需要把理由告诉我们，神的道路高过我们的道路。如果我们把神带下来讲理由，我们就没有神了，因为神和我们没有分别了。我们若讲理由，也就没有敬拜了，顺服一出去，敬拜就没有了。这样就是以自己来审判神，把自己当作神。那么泥土和窑匠有什么分别呢？窑匠作事还用泥土同意么？但愿神的荣耀的显现叫我们一切的理由都停下来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 人背叛的彰显（续）--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第十篇　人背叛的彰显（续）--教会的正统、权柄与顺服
  第十篇　人背叛的彰显（续） 书名：教会的正统、权柄与顺服

第十篇　人背叛的彰显（续）

参　心意

读经：

哥林多后书十章四至六节：‘我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督；并且我已经豫备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。’

理由和心意的关联

人不只在话语中，在理由中彰显他的背叛，也在心意中彰显他的背叛。人有背叛的话语，因有背叛的理由，而理由又是表现在心意上，故心意是背叛最中心的点。

林后十章四至六节是圣经中最重要的一段，因在这里特别指出：人的那一部分应该顺服基督。五节说，将人的心意夺回，使他顺服基督。故人的背叛是在心意上背叛。保罗说，要攻破坚固的营垒，就是人各样的计谋，一切拦阻人认识神的自高之事。‘计谋’原文的意思就是讲理由。在人身上，人是用讲理由来作营垒包围自己的心意。讲理由是要攻破，心意是要夺回。理由是不要的，心意是要的。夺回有掳来的意思。今天人是用理由来作营垒，将心意包在中间，故属灵的争战必先攻破营垒，然后才可把心意夺回。故要人的心意顺服神，而理由不被打掉，是不可能的。

一切的讲理由都是拦阻人认识神的。‘自高之事’原意是高的建筑物。从神的眼光来看，人的理由乃是高的建筑物，摆在那里是个大的障碍，叫人不能认识神。人一讲理由就是把心意包围起来，叫心意不能顺服神，因为顺服乃是一个心意的故事。理由说出去就是话语，理由藏在里头就使心意被包围，人就不能顺服神。保罗在此不是以讲理由来对付讲理由，人的讲理由严重到一个地步，非用一场争战来解决不可；这个头脑，这个讲理由，是要用属灵的兵器（神的能力）才能解决。这个争战乃是神和我们争战，我们作了神的对敌。人这个讲理由的头脑是从分别善恶树遗留下来的，这个头脑不知道给神多大的难处。撒但用各种的理由来捆绑我们，使我们作了理由的囚犯，无法被神得着，且作了神的仇敌。

创世记三章就是林后十章的注解。撒但对夏娃讲理由，夏娃看见树上的果子好作食物，也讲理由了。她不听神的话，因为有理由。一有理由，人的心意便被陷在其中。理由是和心意连在一起的，理由专扑捉心意，心意一被掳，人便不能顺服基督了。所以我们若要顺服神，必须碰着神的权柄，把理由的营垒攻破了才行。

心意的被掳与夺回

在新约原文中，‘心意’一辞共用过六次：腓立比四章七节，林后二章十一节，三章十四节，四章四节，十章五节，十一章三节。这辞是noema，还是翻作心意好，即心里的主意。心是机关，主意是行动，是人意的产品，能自由出主意、出主张，代表人的自己。要保守我的自由，就要说，我所出的主意全是好的，全是对的，不容干涉，因而四围必须用好多的理由包围起来。人不肯信主，常是因为有一二点理由作了坚固的营垒，把他圈住了。譬如：等到老了再信，许多基督徒行为不好，等父母过世再信等等。人不爱主也有理由：如学生说功课忙，商人说生意忙，或是因身体不好等。神若不把这营垒打破，人永远得不到自由。撒但把理由当作营垒把人圈住，人有许多理由像营垒一样保护在外面，人凭自己无法攻破获得自由，必须神用权柄把心意夺回来，作为神的奴隶，人才能顺服基督。

人要认识权柄，必须先把理由攻破。人看见了罗马九章里头所说神是神，理由就被打破了。撒但的营垒就攻破了，就没有理由了，也就把人的心意夺回顺服基督了。人在话语上碰着权柄还不够，把理由除掉还不够，更需要把心意夺回，使他顺服基督。所以当心意夺回来的时候，人才能真顺服基督。

我们要分别一个人是否碰着权柄，就在于看人的话语、理由、和主意有没有受过对付。人一遇到神的权柄，舌头就不敢随便说话，理由也不敢讲了，而更深的就是不出主意了。平常人都有主意，并且外面用许多理由如同营垒保护他的主意、主张。所以总得有一天，神的权柄攻破撒但藉理由所设的营垒，把人的心意夺回，人就甘心作神的奴隶，顺服基督，自己没有主意了。这样才是彻底的拯救。

一个没有碰着权柄的人，常愿作神的谋士。这样的人，他的心意尚未被神夺回，所以他到一个地方，头一个思想就想‘改良。’心意没有受管教，理由是满多的，是没有被攻破的。为此我们要受割治，割开思想，一直割到深处，割到心意被神夺回为止。这样才能看见神的权柄，才不敢藏在理由里随便出主意了。

‘全世界有两位无所不知者：一是神，一是我。我是谋士，什么都知道。’这是明显的说出心意没有被夺回，没有认识权柄。一个真被神用权柄攻破以理由为营垒的人，他的心意是被神夺回，就能顺服基督，就能不出主张了，也没有兴趣出主张了。他的心意就作了神的奴仆，是失去自由的人，（凭天然的自由，正是撒但扑捉的对象，这一种自由要失去，）只愿听话。人的心意只有两个地方能用它：一是理由支配它，一是基督的权柄支配它。事实上，全世界没有一个人是自由意志的人，不是被理由得着，就是被主得着；不是作撒但的奴仆，就是作神的奴仆。

一个弟兄到底有没有遇见权柄，要看他：第一，有没有背叛的话语；第二，在神面前讲不讲理由；第三，出不出主张。人在神面前不只要注意理由被打破，这不过是消极的。理由被打破，是为叫人的心意被掳回，使他顺服基督；也为他的心意不再自己出主张。本来我是根据自己的主张说出很多的理由来，今天我没有理由了，谁掳我去，我就顺服谁。一个俘虏是没有自由的，就是出主张也没有用处。俘虏是不呈上自己的意见的，俘虏只有接受意见。我们被主掳去就是如此，自己不再出主张，不再出意见，只接受神的意见。

出主意者的鉴戒

（一）保罗－保罗原先是一个聪明、能干、有智慧、有理性的人，他作事有办法、有把握，并且凭着自己的热心事奉神。当他带着一批人到大马色去捉拿基督徒的时候，忽然遇见了大光，把他照得仆倒在地。这时他的主意没有了，办法没有了，什么本领都被拆光了。他没有回大数去，也没有回耶路撒冷去。他不只摔掉去大马色的事，他是把一切的理由都摔掉了。有许多人，遇见难处就转变方向，这路不通，设法再走另一条路，仍照自己的办法，自己的主张。许多人就是这样的愚昧，被神打倒，仍是不倒。只给神打掉了这件事，但没有打掉了他的理由，他的心意还在那里。许多人大马色的路打断了，但是他还有大数的路，耶路撒冷的路。但是保罗一次被打，什么都完了，什么都不说了，什么都不想了，所有的事都不知道了。他问主说，主阿，我当作什么？这里有一个人从心里顺服下来，他的心意被主掳去了。从前的扫罗到任何场所，都是出人头地的，如今他一遇见神的权柄，他的主张没有了。遇见神最大的表现就是主见没有了，所有的聪明都走了。我们真要求神给我们光中的糊涂。遇见神的权柄便倒在神面前，自然不敢再出主意了。保罗说，我是被神掳回的人，作神的囚犯。现在根本不是我出主意的时候了，只有听话，只有顺服。

（二）扫罗王－扫罗王被神弃绝，不是因为偷窃，乃是因把自以为好的牛羊献上为祭。这是他的主见，想凭自己的心意讨神的喜悦。他的心意没有被夺回，因而被神弃绝。不能说扫罗王事奉神不热心，他并没有撒谎，的确是好牛好羊，就是因为他自己出主意就定规了。（撒上十五。）所以事奉神的人，绝不能凭自己出主意，乃要执行神的旨意。我们只有一个盼望：‘主阿，你要我为你作什么？’否则便完全错了，听命总胜于献祭，人在神面前没有出主意的余地。扫罗王看见许多肥的牛羊，愿意留下献祭，他的心是向着神的，但是顺服的心不够。有心向着神不能代替‘我什么话都不敢说。’脂油的奉献不能代替‘没有声音。’神叫扫罗王?亚玛力人和牛羊都杀光，他不肯，以后杀他的就是亚玛力人，（撒下一10，13，）他的掌权就停在此了。凡自己出主意留下亚玛力人的，将来也必被亚玛力人所杀。

（三）拿答、亚比户－拿答、亚比户在献祭的事上也成为背叛的人，因为他们没有服在父亲的权柄底下，擅自出主张。他们是犯了干犯神的罪，是犯了献凡火的罪，是犯了干犯神执事的罪。他们虽然没有说话，也没有讲理由，但是随自己的心意，凭自己的感觉去烧香。他们自以为这样事奉是好事情，如果有错，至多也不过错在事奉神的事情上。他们以为这罪不要紧，那知马上被神弃绝，马上就死了。

有顺服才有国度的见证

神不是查看我们如何热心传福音，如何甘心受苦，神乃是查看我们是否是顺服的人。不出主意，不讲理由，不说毁谤的话，完全顺服神，这就是国度的起头，是荣耀的日子，是神创世以来所等候的日子。神虽有长子是顺服的，是初熟的果子，但神是等候众子都像祂儿子一样。在地上若有一个教会真服神的权柄，就有国度的见证，撒但就失败了。撒但不怕我们工作，只要我们站在背叛的原则上，凭自己出主意随便行动，撒但就要暗笑了。

按摩西的律法，约柜该是由利未人抬的。但是非利士人要把约柜送回以色列人时，却用牛车拉。（撒上六10～12。）等到大卫要把约柜接到大卫城的时候，他没有寻求神的旨意，自己出主张，也用牛车拉约柜；结果牛失前蹄，约柜要倒，乌撒伸手一扶，立刻被神击杀而死。（撒下六2～7。）即使约柜不倒，也不过是在牛车上，并未在利未人的肩膀上。当利未人抬着约柜过约但河时，虽然风浪甚大，亦极平安。（书三14～17。）这是说出一件事：神不愿人出主意，人非顺服神不可。神要把我们倒空挖透，才能使祂的旨意不受拦阻。若带着人的主意来，事奉永远没有路。所有的都是神掌权，不是人出主意。人的主意非彻底拆毁不可，人的心意总得关起来，不许它出主意。已往凭自己活着是自由的。现在心意被神夺回，没有自由，这样才能顺服基督，才有真的自由，就是在主里的自由。

林后十章六节：‘并且我已经豫备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。’等到心意被夺回，才能十分顺服。凡在神面前还会出花样，还会出主意的，都不是十分顺服的人。主已经豫备好了，当我们十分顺服时，祂要起来责罚不顺服的人。所以我们这一班人若能彻底转过来，惧怕自己的意见和主张，作一个十分顺服的人，神就要在地上彰显祂的权柄。教会若不能顺服，世人就更不能顺服。教会若没有顺服，就不要想得着顺服福音的人。有顺服的教会，才有顺服福音的人。我们要个个学习受约束，口受管教不说话，脑子受管教不讲理由，心受管教不出主意，前面便有荣耀的路，这样，神就要在地上彰显祂的权柄了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 顺服权柄该有的限度--教会的正统、权柄与顺服

  第十一篇　顺服权柄该有的限度 书名：教会的正统、权柄与顺服

第十一篇　顺服权柄该有的限度

读经：

希伯来书十一章二十三节：‘摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。’

出埃及记一章十七节：‘但是收生婆敬畏神，不照埃及王的吩咐行，竟存留男孩的性命。’

但以理书三章十七至十八节：‘即便如此，我们所事奉的神，能将我们从烈火的窑中救出来；王阿，祂也必救我们脱离你的手；即或不然，王阿，你当知道我们绝不事奉你的神，也不敬拜你所立的金像。’

六章十节：‘但以理知道这禁令盖了玉玺，就到自己家里，（他楼上的窗户，开向耶路撒冷，）一日三次，双膝跪在他神面前，祷告感谢，与素常一样。’

马太福音二章十三节：‘他们去后，有主的使者向约瑟梦中显现，说，起来，带着小孩子同他母亲，逃往埃及，住在那里，等我吩咐你；因为希律必寻找小孩子要除灭祂。’

使徒行传五章二十九节：‘彼得和众使徒回答说，顺从神，不顺从人，是应当的。’

顺服是绝对的，听从是相对的

顺服是态度的问题，听从是行为的问题。行传四章十九节：‘彼得、约翰说，听从你们，不听从神，这在神面前合理不合理？’但是他们的灵没有背叛，还是服在一切有权柄的之下。听从不是绝对的，有的权柄是要听从，有的权柄是不能听从，像有的涉及基督徒基本问题，如信主、传福音等。作儿子的人，有事尽可以向父亲题议，但不能有不服的态度。我们的顺服总该是绝对的，有的事我们能听从固然是顺服的，有的事我们不能听从也应当是顺服的。就是在题议时也该是顺服的。这都是态度的问题。

行传十五章是教会开会的榜样，在开会时可以题议或有辩论；但在断案决定时，各人都该是顺服的。

听从代表权柄的限度

若有父母强迫儿女不聚会，儿女在态度上该是顺服的，但是不可听从。就如使徒们传福音，犹太公会禁止他们，他们在态度上是顺服的，但在行动上仍照主的托付，传福音，不听从公会的禁止。（徒五19～21。）不是吵着不听，闹着不听，乃是软的不听。无论如何，对于在上有权柄的，毁谤的话、强横的态度绝对不可有。人一碰着权柄，便是嫩的，便是软的。一个人存心的服、态度的服、和话语的服都该是绝对的，不可有丝毫刚愎背叛。

当代表权柄（代表神权柄的人）与直接权柄（神）发生冲突时，你对代表权柄可以顺服而不可以听从。兹归纳三小点如下：

（一）顺是行动问题，是相对的；服是态度、存心问题，是绝对的。

（二）只有神是无限顺服的对象，比神低的人应得有限度的顺服。

（三）若是代表权柄有一个命令明显与神的命令相反，就只能顺服而不能顺从。只服由神来的权柄，不从得罪神的命令。

如父母要儿女去他们不愿意去的地方，若无罪恶问题，这是两可的事。服是绝对的，顺不顺是另一回事。若父母强迫你去，就只好去。若不强迫，你即可不去。如果作儿女的有这种态度，神必在环境上释放他们。

圣经中的例子

（一）收生婆与摩西的母亲不听从法老的命令，留下摩西。圣经说，她们是有信心的人。（出一17，来十一23。）

（二）但以理的三个朋友不拜尼布甲尼撒王所立的金像，他们不听从王的命令，他们却服王的烧。（但三16～23。）

（三）但以理违命祷告神；但他服王的审判，被丢在狮子坑中。（六6～10，16。）

（四）约瑟带着主耶稣逃往埃及去，免得给希律王杀死。（太二13～14。）

（五）彼得违命传福音，并说，顺从神，不顺从人，是应该的；但他服官长的捉拿和囚禁。（徒五29，17，26。）

服权柄的人必有的表现

怎样能知道一个人是服权柄的呢？这有几个表现：

（一）人一碰着权柄，自然到处要找权柄。教会是训练基督徒顺服权柄的机关，全世界没有顺服的事，只有基督徒必须学会顺服，并且是心里顺服，不是外面顺服。学会了服权柄，你在任何场所，都要寻找权柄了。

（二）人一碰着神的权柄就软了，就萎了，就硬不起来了。因为怕错，真是软的人了。

（三）遇见权柄的人，就不喜欢作权柄，没有意思作权柄，没有兴趣作权柄；不喜欢出意见，也不喜欢支配人。服权柄的人，总是惟恐有错，但许多的人喜欢作神谋士。只有不认识权柄的人才喜欢作权柄。

（四）凡碰着权柄的人，口就关闭了，受约束了，不敢随便说话了，因为他有了‘权柄’的感觉。

（五）人一遇见权柄，别人若有干犯的事，他就马上知道，也能看见许多的不法，也能觉得许多的背叛。他才知道不法的原则遍满了全地，也遍满了教会。只有遇见权柄的人，才能带领人学习服权柄。必须弟兄姊妹服权柄，教会在地上才有见证，才有路。

权柄等次的维持在于认识权柄

人碰不着权柄，就不能在服权柄的原则上设立顺服和权柄。比方把两只狗摆在一起，就不能设立那个作权柄，那个服权柄，这是无用的。人一碰着权柄，就什么都解决了。当他一触犯权柄，他即刻觉得触犯神了。若有人没有看见权柄，指明他的错是无用的。应把他带到认识权柄后，再指出他的错。遇见这种情形，我们个人要缩回来，且须小心，不要落在他们背叛的范围里。

路德马丁与脱离宗派

路德马丁为着因信称义的基本原则起来说话是对的。今天我们站在地方教会合一的见证上，而脱离宗派也是对的。因为我们看见了基督的荣耀和基督的身体，不能在主名之外有任何其他的名称。主的名是主要的。为什么不说只靠血得救，而说靠主的名得救呢？（徒四12。）因主的名是复活的、升天的，神只有一个救法，乃是把这个救法归在主的名下。再下去我们受浸也是归入主的名下，我们聚会也是奉主的名聚会。所以光是十字架与宝血不能解决宗派问题。人若看见主升天的荣耀，就不能坚持主名之外的名了。我们只能高举主的名，不能有其他任何的名。今天宗派的机构是推翻主的荣耀的，是亵渎主的。

生命与权柄

教会是靠两件事维持的：一是生命，二是权柄。顺服的生命是为叫我们顺服权柄的。教会的难处很少是在不听从上，多数是在不顺服上。我们生命的原则就是顺服，正如鸟生命的原则是飞在空中，鱼生命的原则是游在水中。

以弗所四章同归于一的路，现在看起来好像很远，人若遇见了权柄，就不远了。众圣徒彼此可能有意见的不同，但是没有不服，且是从心里服。这时大家就在真道上同归于一了。今天生命已经有了，生命的原则我们也摸着了，神若怜悯的话，这条路就很快的走上去了。今天生命不只是为着对付犯罪，这不过是消极的一面，生命更是为着顺服，这是最要紧的，也是积极的。背叛的灵一旦脱离我们，教会中顺服的灵就得恢复，那时以弗所四章的光景就显在面前了。若是各地教会都向顺服的路走去，荣耀的事实就在眼前了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 神用何种人作代表的权柄--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第一篇　神用何种人作代表的权柄--教会的正统、权柄与顺服
  第一篇　神用何种人作代表的权柄 书名：教会的正统、权柄与顺服

第一篇　神用何种人作代表的权柄

顺服代表权柄与作代表权柄

神的儿女总得学习认识权柄，并且寻找该顺服的权柄；无论我们到那里去，第一件事总是先问：我当顺服在谁的权柄之下。我们到一个地方，不是一坐下来就当家，不是立刻就要人顺服我。我们乃是要像那位百夫长一样，他对主耶稣说，‘我在人的权下，也有兵在我以下，’（太八9，）他实在是个认识权柄的人；他能顺服权柄，也知道如何作代表权柄。我们说过，神乃是用权柄托住整个宇宙，维持整个宇宙；神也是用权柄生了祂的儿女，（约一12，）并且用权柄把祂的儿女联络起来。所以如果有人是单独的、自立的，不在神代表的权柄底下的，他就是神管理整个宇宙之制度的局外人，他不能与神别的儿女相合，这样，他便不能成功神在地上所要成就的工作。神在教会中，设立了代表的权柄；教会乃是因着神的权柄而建立起来的，并维持起来的。所以每一个神的儿女，都要寻找他所要顺服的权柄，好与别人配搭联络在一起。但是许多人就是在这一点上失败了。

我们如果不知道所信的对象是谁，我们就无法信；我们如果不知道所爱的对象是谁，我们也无法爱。我们若要叫一个人相信，就必须让他知道所信的对象是什么；我们若要叫一个人爱，也必须让他知道所爱的对象是谁。照样，我们若不知道所要顺服的对象是谁，我们也就无法顺服。我们要叫一个人顺服，就必须让他知道他所要顺服的是谁。在教会中有许多代表的权柄，是我们要顺服的；我们顺服他们，就是顺服神。许多人能传顺服权柄的道，但自己不能顺服权柄。我们必须作一个顺服权柄的人，才能作代表的权柄。并且我们不是挑选自己喜欢的人来顺服，乃要学习顺服一切在上的权柄。即使是马路上的警察，我们也要顺服。

必须彻底遇见权柄

在教会中，在你之上有许多代表的权柄，你必须学习顺服一切在上的权柄。你必须学习遇见所有的权柄，你要看见权柄在那一个人身上。你一见到某个人身上有权柄，就要立刻顺服，而不是先看看这人如何再说。你如果是看人可不可以顺服，而决定顺服不顺服，你就只是碰着人，而没有碰着权柄。一个人如果没有遇见权柄，他就不能作代表的权柄；一个人如果不知道顺服权柄，他就不能作神代表的权柄；一个人如果不对付悖逆，他就不知道怎样作权柄。我们如果不先审判自己背叛的罪，就不知道顺服是什么。神的儿女不是一团乱纱，不是一些闲杂的人。如果神的儿女中间没有顺服权柄的见证，那就没有教会，没有职事，也没有工作。你必须看见这是一个严肃的问题。我们必须在神面前办一次很大的交涉，彻底的遇见权柄这件事。我们必须学习彼此顺服，并顺服代表的权柄；惟有这样，我们才能起首学习作代表的权柄。

对于代表权柄的三点要求

今天我们要来看，神用何种人作代表的权柄。一个要作神代表权柄的人，除了他自己必须认识神的权柄，并顺服神的权柄之外，还有三点基本的要求是必须有的：

一　认识权柄都是出于神的

一个作代表权柄的人必须记得，没有权柄不是出于神的，一切的权柄都是神所设立的。他身上如果有权柄，乃是出于神的；他自己并不是权柄。没有人可以立自己作权柄。你个人的意见，不能成为别人的律法；你自己的意见、看法、或主张，并没有被接受的价值，并不比在你之下的人好。你必须记得，一切的权柄都是出于神的。只有从神出来的权柄，才是权柄，才能叫人顺服。只有由神出来，显在你身上的权柄，你才可以叫弟兄姊妹服。作代表权柄的人，只应该代表神的权柄。作代表权柄的人，不应该因为自己是代表的权柄，就以为自己也有了权柄。这是一个基本的问题。所有作代表权柄的人，都必须记得：他只是代表神的权柄，他自己并没有任何的权柄。

无论你们是在家中，或在世界上，或在教会里，或在神的工作中，请你们记得，你们自己没有丝毫的权柄，你们没有一个人有任何权柄。请你记得，在全宇宙中，除了神之外，没有第二个人有权柄。今天所有人的权柄，乃是执行神的权柄，而不是自己造出权柄来。警察不过是执行法律，法官不过为着执行法律。他们只能执行法律，不能自己订定法律。所有神在世上所设立的官员、掌权的，都只是执行法律；他们是代表神的权柄来执行法律，他们自己不能订出法律。今天在教会中作权柄的，也是代表神的权柄。你所以有权柄，乃是因为你是在代表神的权柄，不是因为你这个人有任何内在的原因，使你与别人不同，而给你有权利作权柄。

一个人是作权柄的人，乃在于他是认识神的旨意，有神的思想，有神的意思。你作权柄，并不在于你自己有思想、有意见，乃在于你明白神的旨意，你知道神的意思。你不能盼望弟兄姊妹以为是你的旨意、你的意思，而叫别人顺服你；乃是你明白神的旨意有多少，你对神的思想知道有多少，你所代表的权柄才有多少。神所以设立一个人作代表的权柄，乃在于他对神的旨意认识得多，他对神的思想明白得多，而不是因为他的主张多、他的意念强、或他的思想高。在教会中我们最怕的，就是这样的人；他们以为自己的主张好，自己的意见高，就以为自己是权柄，就要压在人身上。

有许多年轻的同工，年轻的弟兄姊妹们，他们没有学习，不明白神的旨意，也不知道神的意思，因此神把他们摆在你们手下。你们作权柄的人，就有责任把神的旨意、神的意思告诉他们。请你记得，你自己本身并没有东西，可以叫人来顺服你；乃是因为你认识神的旨意，所以你才能叫人顺服你身上的权柄。所以每一次，当你在一件事上与人有对付时，你必须在神面前有把握，你自己要明白神的旨意，你知道主在这件事上是如何作的。当你知道主在一件事上是如何作的，这就是你作代表权柄的时候，这就是你用权柄服事人的时候。除此以外，你自己并没有任何权柄能叫人顺服你。

没有一个人不学习顺服神的权柄，不明白神的旨意，而能作神代表的权柄。比方：一个人代表一家公司和别人谈生意，他绝不能照自己的意思随便出主张。他不能照自己的喜欢就答应人，或自己作主来与别人签合同；他乃是要先问明总经理的计划，他要知道总经理的意思是要他开口说什么，他在什么情形下可以签合同。照样，你不作神代表的权柄则已，你要作神代表的权柄，你就必须先明白神的旨意，明白神的道路；这样，你才能执行神的权柄。你作代表的权柄，就必须先认识你所代表之人的意思；你不能有自己的主张、自己的思想、自己的话语。所以，凡是作神代表权柄的人，必须认识神的旨意。你绝不该给弟兄姊妹一个命令，是神所没有给的。如果你告诉一个人应该如何作，假定他有机会和你同在神面前，问神这件事如何定规；如果神不承认你定规的，你就不是代表神，而是代表你自己了。所以你必须明白神的旨意，而代表神来执行。这样，凡你所作的，就都是神所承认的。只有神肯承认你的断案，你才有权柄；从你出来的一切，都没有权柄。

所以我们在属灵的事上，总要学习爬得高、摸得深；对于神的法则与旨意，总要有更多、更丰富的认识。我们需要多有看见，多有学习；我们总要学习经过许多的事，能有丰富的经历。我们要看见别人所没有看见的，要摸着别人所没有摸着的。我们所作的，必须是我们在神面前所学习的；我们所说的，也应该是我们在神面前所看见、所经过的。我们在神面前若是经历够多，在神的法则上若是学习够多，就当我们到神的儿女面前去的时候，我们才可以说，这是我在神面前所认识的，这是我在神面前所学习的，这是我在神面前所经过的。这样，我们就有权柄。没有神，就没有权柄。在神面前没有看见，在人面前就毫无权柄。一切的权柄，乃在于我们在神面前有了认识和学习。若有年长的人以为可以压住年少的人，若有弟兄以为可以压住姊妹们，若有脾气急的人以为可以压住脾气慢的人，这都是出于自己的，也都不能成功。如果你想作别人的代表权柄，你想让人顺服你的权柄，你就得自己在神面前先认识权柄。你必须知道，你自己没有权柄；你乃是要在神面前有认识，知道神的旨意。惟有这样，你才能代表神的权柄。

二　要学习弃绝自己

一个作代表权柄的人，第二个基本的要求乃是要弃绝自己。当你不认识神的旨意时，就不可开口，不可随便使用权柄。一个作神代表权柄的人，不仅要在积极方面认识何为神的权柄，也要在消极方面学习弃绝自己。请你记得，你的意见，神并不宝贝，弟兄姊妹也不宝贝，恐怕全世界上只有你一个人宝贝你自己的意见；你以为你的意见是最好的，你以为你的意见，神宝贝，弟兄姊妹也宝贝。你乃是在梦里。你千万不要愚昧到一个地步，硬将自己的意见压在别人心上。我们惧怕意见多的人，我们惧怕主张多的人；我们惧怕喜欢作谋士的人，我们也惧怕主观的人。有许多人就是主观强，就是喜欢替众人作谋士；对于任何事，他都要替人出主意，写好计划书。只要一有机会，他就把主张拿出来。这样的人，是作不了总统、主席、警察等的职位；然而虽然他没有坐上这些位子，却以为自己知道坐这些位子的人该如何作。他就喜欢替人出主张。只要一有机会，他就开口说自己的话，就把他的主张放在人面前；就是没有机会了，他也要把话塞进去。他在人面前若没有机会，他就要在背后寻找机会。请你记得，神绝不用一个意见多、主张多、看法多的人，来作祂代表的权柄。我们不会用一个喜欢花钱的人来管账，因为我们怕吃亏；照样，神也不用一个多出主张的人来作祂代表的权柄，因为神也恐怕受亏损。

我们的自己，若不被主彻底的打碎，就不能作神代表的权柄。在我个人的经历中，我还没有见过一个主张多的人，不是被神打碎，以致不干涉别人的事，不为人作谋士，而神是用他作代表权柄的。神乃是要你‘代表’祂的权柄，神并非要你‘代替’祂作权柄。不错，在许多方面我们和神相像，但在神的神格和地位上，祂乃是自主的，祂的旨意是祂的，是至高无上的，是祂主宰的；祂绝不和我们商议，绝不要我们作祂的谋士。所以神所要的代表权柄，必须是不主观的人。但一个人要办事，还必须有断案、有决定。不是说，你凡事没有意见，没有主张，毫无决断，你就能给神用。不。乃是说，你真的被破碎了，你的聪明真的给神打破了，意见和主张也都被神打碎了，这样，你才能给神用。有许多人基本的难处就是：天性思想多、话语多、主张多，并且天性聪明，喜欢作谋士；他就要求神怜悯，给他一次基本的对付，给他有基本的破碎。但这不是一句空话，不是一个道理讲讲说说，也不是一种的效法；乃是人受了基本的对付、基本的破碎之后，身上有了创口，而产生出一个结果，就是他这人的聪明、意见、主张被打破、被拆毁；他是这样的人了，自然就不再有许多自己的思想，也没有许多自己的主张了。一个经过神责打的人，他在神面前才起首是个恐惧战兢的人，他就不敢再随便说话，恐怕自己错了。只要神工作的创口还在，人一动，就立刻会觉得痛，不必别人的题醒。

如果一个人只懂得破碎的道理，只是装作，只是效法别人少说话，就他迟早必要露出马脚。有人平常是多话、多主张、多意见的，他是很难得不说话，很难得不发表意见的；但因为他认识一点破碎的道，他知道不该多说话，不该多出主张，就学个样子，效法别人的榜样。但过一些时候，他无花果的叶子就干了，（创三7，）本相就又露出来了。我们无法用自己的意志去约束自己，你如果靠意志约束自己，等一等越谈越高兴，马脚就又露出来了，你又得到神面前去认罪。所以这样的人，非得神用光来杀死他的己不可。神要让他撞在墙上，撞得头都破了，骨头都脱节了，好像民数记二十二章二十五节的巴兰一样。神要叫他有了伤痕，有了创口，一动就痛，自然他就不敢再出主张了。好像一个人的脚跌伤了，你不必劝他，他自然就会慢慢的走。只有这一个，才能救我们脱离自己。所以我常说，我们总得有创口，我们的身上必须是有伤痕的。因此，除了到神前彻底认罪、对付之外，没有其他的路。

我们作代表的权柄，必须学习不是自己在出主张，不是为了发表自己的思想，不是有瘾头喜欢干涉别人的事。有的人自以为是大法官，好像无论是世界上的事、教会里的事、所有的事，他都知道如何管。这样的人以为凡事他都知道，凡事他都有主张、有意见。人来请教他，他就教导人；人不来请教他，他就把他的教训如同福音那样的白白送给人。这样主观的人，乃是从来没有受过约束的；这样的人，从来没有受过重一点的对付。他们也许只受过轻微的对付，一点点的对付，所以他们的意见多、看法多、办法也多，他们好像是无所不能，无所不知，他们的意见就像杂货店一样。这样的人根本不能作权柄。每一个作神代表权柄的人，必须有一个基本的条件，就是不喜欢随便有意见、不喜欢随便有批评；就是他心里也没有唧咕的意见，没有未发表的主张。惟有己是这样受过对付的人，才能作神代表的权柄。

三　需要时刻与主交通

一个作神代表权柄的人，第三个基本要求，就是必须时刻与神有亲密的交通。不只有来往的交通（communion），并且是有东西的交通（communication）。有些人一天到晚有许多意见，他必须学习丢弃他的意见。他每碰到一个意见，都要带到神面前办交涉，看看这些意见是出于肉体的，还是出于神的。这样，神就能逐渐将祂的心意指教他。这乃是基本的需要。许多人基本的难处，就是因为缺少亲近神，就随便说话。这样的人轻易的出意见，随便的奉主的名说话，就是因为他离神太远了。越随便说神的名字，就证明他离神越远。只有亲近神的人，才有敬畏的心，才知道随便发表意见是何等污秽的事。比方：今日在鼓岭的人，就是樵夫，皆能随便讲说政府大官的事；但若是在南京或重庆，你就很少听见有人批评。今天在这里人随便叫总统的名字，若有一日他到鼓岭来，人见他只敢敬畏的称呼某先生或某总统，没有人敢连名带姓的叫他。照样，只有亲近（near）神的人，有敬畏神的心，不敢随便奉主的名说话作事。

我们要知道，交通也是作权柄的基本条件。你越到主面前来，越亲近主，你就越看见自己的错误；你越看见，从前许多事错了，你反以为是对的。你多认识神以后，前十年、二十年你满有把握的事，你以为不错的事，今天如何呢？常常你想：为什么我当时那么眼瞎，为什么那时那么有把握，以为自己不错？今天就发现那些是错得不能再错了。你面对面遇见过神，从此就不敢那样有把握的说话了，你对自己也不信任了，你起首恐惧自己会错了。你从前那么有把握的，今天发现是错的；那么今天所以为的，将来会如何呢？所以如果你是与主有交通的人，你就不敢随便说话。一个人认识得越少，越说他知道得多。凡随便说话的人，都是证明他是离神很远的人。

敬畏神不是外表的装作，只有常到神面前的人才能敬畏神；反之，随便的人，不能约束自己的人，乃是远离神的人。示巴女王一到所罗门面前，就詑异得魂不守舍。（王上十4～5。）但今天在这里有一位比所罗门更大的。（太十二42。）所以我们到主面前，应该是魂不守舍，不敢随便用主的名，不敢随便说话；应该是像仆人一样等在门口，向神说，我实在不知道什么。求主使我们脱离不明白就说话，不明白就下断案的难处。有时有一件事你必须即刻去作，你又是不常在主面前的人，于是你就骤下断案；这乃是许多人的难处。一个神的仆人，当他不知道神的旨意时，而能随便说话，就没有一个难处比这个更大。人在主面前不清楚即下断案；他一直不清楚，却一直说话，这实在是一个大难处。我们只有常活在神面前，常与神亲近，才能清楚神的旨意。

主耶稣说，‘子凭着自己不能作什么，惟有看见父所作的，子才能作。’又说，‘我凭着自己不能作什么；我怎么听见，就怎么审判；我的审判也是公平的；因为我不求自己的意思，只求那差我来者的意思。’（约五19，30。）所以我们要学习听见，学习知道，学习看见。这些都是由于和主有亲密的交通而来的；只有活在神面前的人，才能听见，才能知道，才能看见。有这样学习的人，才能认识神的旨意。当你这样学习活在神面前时，才能对弟兄姊妹说话。当弟兄姊妹有难处，或是教会出事情的时候，你才能知道如何作。除此之外，都是妄称主的名。

你们原谅我说句直话：今天的难处乃是，神的仆人们，或是许多事奉神的人，胆子太大，或者再重一点说，太过放肆。人在神面前没有学习听见神的话，没有学习看见启示，没有学习明白神的旨意，就敢出来说话！我问你：到底你有什么权柄能这样说话呢？谁给你权柄呢？你有什么是和别的弟兄姊妹不同呢？你若没有把握是神的话，你有什么权柄呢？我今天如果把你和争执的人一同带到神面前对证时，你将要如何？你有把握你所说的是出于神的么？如果神说，我承认你的话，那就罢了；如果神不承认你的话，那你有什么权柄呢？你必须记得，权柄乃是代表的，不是自己的。如果你不是代表神的权柄，你有什么资格来说话，你有什么资格来作事？

所有作神代表权柄的人，都必须活在神面前，必须学习与神有交通，必须在神面前受对付、有创口。这样，当你到弟兄姊妹中间，到教会中去说话时，你才不会把自己摆进去，你才有把握你说话的背后有权柄。你千万不要误会，以为自己身上有权柄，以为有权柄是出于你自己。请你记得，只有神有权柄，无论谁都没有权柄。因为圣经说，一切的权柄都是出于神的。所以今天，即使在我身上有权柄，不过乃是从神出来，流经过我罢了。必须是神的权柄流出来，流到我身上，我才有权柄，我才能把神的权柄流到别人身上去。否则，我与所有的人都一样，与愚昧的人也没有不同。所有叫我与别人不一样，叫我有权柄的，乃是出于神，不是出于我自己。所以我们要学习敬畏神，与神有交通。这不是随便的事。我们应当对主说，我与别的弟兄姊妹没有一点不一样。今天在地上，若是神安排我学习有一点权柄，叫我学习作代表的权柄，我就必须活在主面前，与主一直有交通，求主让我知道祂的心意。只有在神那一边有看见，在弟兄姊妹这一边才有话说出来。这样，我才能作代表的权柄。

我们为什么要用‘交通’两个字呢？因为这不是一次在主面前即了的事，乃是要时刻不断的活在主面前。交通是一生的事。我们可以有一次基本的学习；但活在主面前，必须是继续不断的。我们一从神面前出来，权柄就走了样子，味道就不对了。所以我们必须一直活在神面前，一直敬畏主。我们必须认识，我们是经过审判的，乃是因为神要使用我，所以我必须活在神面前。

以上三件事，都是作代表权柄的人基本的需要。权柄是出于神的，我不过是代表的；权柄乃是神的，所以人不能主观，必须弃绝自己；权柄乃是神的，所以我需要时刻活在交通中。因为权柄是神的，所以我自己并没有权柄，不过是代表而已；因为权柄不是我的，所以我不能主观；因为权柄是神的，所以我必须活在交通里，交通一断，权柄也断了。所以作权柄的人乃是站在一个地位上，是在不作不行、作又不行的情形里。所以我们能看见，这件事与人的想法相差是何等的远。没有一个真认识神的人，喜欢作权柄；作代表的权柄乃是大事，是严肃的事。

不自己建立权柄

权柄既是神设立的，作代表权柄的人就不必自己来建立权柄。我认识几个弟兄姊妹，在已往实在很愚昧，他们以为自己有权柄可以支配人，他们好像在那里建立自己的权柄。这在神面前乃是愚昧的。希伯来书说，大祭司的荣耀不是自取的，乃是神所立的。（五4。）权柄也是这样，不是人自取的，乃是神给你，你就有权柄。所以你不必要求别人听你的话。人要错，可以让他错；人若不顺服，可以让他不顺服；人要走自己的路，可以让他走。你绝不可与人争执。我若不是神所设立的权柄，我为什么要人听从呢？反之，我若是神所设立的权柄，我何必怕人不顺服呢？我若是神所设立的权柄，人不听从我，就是不听从神。所以我何必怕人不听从呢？我身上如果有权柄，人与我出事，就是与神出事。在世上没有比这一件事更大的。所以，我不需要去强迫人听我的话，我可以让人自由。神是权柄的后盾，我们有何可惧？地上的君王，有没有为臣子作后盾、作支持的？没有。但你如果是代表的权柄，神就维持你，神就支持你，神就作你的后盾。

你越认识神的权柄，你越有路，越有启示，越有职事，你也就越能让弟兄姊妹走他自己的路。我们绝不可为自己的权柄说一句话，应该让人自由。我盼望当你们出去时，你身上如果是越有托付的，你就越该让人自由。弟兄姊妹要越自然来就你越好；如果有弟兄姊妹不要你作权柄，不来就你，你不必勉强人。你身上若有权柄，人越羡慕得着主，就必越乐意到你面前来。你若为自己的权柄出来说话，要为自己来建立权柄，那是最污秽的事。没有一个人能够为自己建立权柄。你在一个地方能够给人的，没有别人能代替你；你有职事，人不顺服你，他就得不着什么。神的政治是最奇妙的事。许多人以为自己有属灵的长进，但他如果不顺服，神的光立刻就断了。一天两天你不知道，但过些时候，你就看见这样的人落下去了。

在大卫身上，我们能看见一个最好的榜样，他是一个绝不自己建立权柄的人。当扫罗被神弃绝之后，大卫虽然受了神的膏，被神设立为王，但他仍然多年服在扫罗的手下，他不用自己的手来建立自己的权柄。所以神若立你作权柄，你就要花得起代价让人反对，让人不服，让人背叛。反之，你若不是神所立的权柄，却想要自己建立权柄，那是丝毫无用的。我不喜欢有的丈夫对妻子说，‘我是神所立的权柄，所以你必须听我。’或者长老们在教会中对弟兄姊妹说，‘我是神所设立的权柄。’你如果是代表的权柄，人自然而然会来顺服你。人不顺服，他自己就要落下去；他反对，在属灵上就不能进步。保罗说，凡在亚西亚的人都离弃他。（提后一15。）我们绝不会看见，这些反对的人在属灵上能有进步。所以，弟兄姊妹们，绝不要建立自己的权柄。神设立你作权柄，你就接受；神如果不设立你作权柄，你何必争？自己建立权柄的事，非在我们中间消灭不可。任何的权柄，应该让神建立，不要自己建立。神若真是命令你作权柄，人就只有两条路：不是不服而落下去，就是服下来而蒙了恩。

代表权柄遇到试炼时

代表权柄遇到考验时，要信靠神的政治，不必急，不必争，不必替自己说任何话，更不必作什么。我不喜欢，我也不怕听到有人说，‘我乃是神所设立的权柄。’当你们出去，会遇到许多反对、许多不法、许多悖逆。但如果你真是代表的权柄，你就不该建立自己的权柄，不该维持自己的权柄。人悖逆，他悖逆的对象不是你，乃是神。人悖逆，不是得罪你的权柄，乃是得罪神的权柄。你不过是代表的权柄罢了。被羞辱的，被批评的，被反对的，不是你自己，乃是神。神如果能忍耐，你有何不能忍耐？你是谁？你乃是跟随拿撒勒人耶稣基督的卑贱之人，本来就是该被人轻视的人。你如果没有看见这点，求神怜悯你。你要知道，人得罪权柄，不是得罪你，乃是得罪你身上的权柄。我照我的经历可以这样说，如果你的权柄真是出乎神的，凡是人反对、破坏的，受损失的是他自己，他属灵的路就必定要断绝，启示也会没有了。神的政治是顶严肃的事！我们必须学习不相信自己，必须敬畏神，必须认识何为权柄。愿神恩待我们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 作代表权柄的凭据－启示--教会的正统、权柄与顺服

  第二篇　作代表权柄的凭据－启示 书名：教会的正统、权柄与顺服

第二篇　作代表权柄的凭据─启示

读经：

出埃及记三章一至十二节：‘摩西牧养他岳父米甸祭司叶忒罗的羊群，一日领羊群往野外去，到了神的山，就是何烈山。耶和华的使者从荆棘里火焰中向摩西显现；摩西观看，不料，荆棘被火烧着，却没有烧毁。摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢？耶和华神见他过去要看，就从荆棘里呼叫说，摩西，摩西；他说，我在这里。神说，不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地；又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。耶和华说，我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了；我原知道他们的痛苦。我下来是要救他们脱离埃及人的手，领他们出了那地到美好宽阔流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。故此我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。摩西对神说，我是什么人，竟能去见法老，将以色列人从埃及领出来呢？神说，我必与你同在，你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。’

民数记十二章一至十五节：‘摩西娶了古实女子为妻；米利暗和亚伦，因他所娶的古实女子，就毁谤他，说，难道耶和华单与摩西说话，不也与我们说话么？这话，耶和华听见了。摩西为人极其谦和，胜过世上的众人。耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来到会幕这里，他们三个人就出来了。耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。耶和华说，你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像；你们毁谤我的仆人摩西，为何不惧怕呢？耶和华就向他们二人发怒而去。云彩从会幕上挪开了，不料，米利暗长了大痲疯，有雪那样白；亚伦一看米利暗长了大痲疯，就对摩西说，我主阿，求你不要因我们愚昧犯罪，便将这罪加在我们身上。求你不要使她像那出母腹，肉已半烂的死胎。于是摩西哀求耶和华说，神阿，求你医治她。耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外关锁七天，然后才可以领她进来。于是米利暗关锁在营外七天；百姓没有行路，直等到把米利暗领进来。’

在旧约中，神所设立的代表权柄，没有一个大过摩西的，我们可以从他身上有很多的学习。摩西在神面前所经过普通的对付、一生的对付，我们现在暂且不题；我们在这里只注意，当他的权柄被得罪、被讥笑、被反对、被拒绝的时候，他是怎样的反应。摩西曾经多次被弃绝、被反对，他都有正当的反应。

当摩西还没有被神设立作权柄前，他曾杀死一个打他同族人的埃及人，又曾责备两个希伯来人，劝他们彼此不可相争；但那两个希伯来人反质问他说，谁立你作我们的审判官呢？摩西当时因为没有学习，不认识什么是十字架和复活，全凭血气之勇，以致经不起试炼。虽然他责备人、打死人时，好像很勇敢，但里头是虚的，一受试炼就怕起来了。他因惧怕，就逃往米甸旷野，在那里住了四十年之久，学习功课。（出二11～22。）他经过许多的试炼以后，有一天，神给他看见荆棘火焰的异象，荆棘似乎是被烧，却没有烧坏，火烧不坏荆棘。当神给他这个启示以后，神就呼召他，设立他作权柄。因为他是这样受过训练，蒙了呼召，所以才配作首领。等他作了首领，就多次经历被人弃绝。其中有一次，乃是他哥哥亚伦和他姐姐米利暗毁谤他、批评他，拒绝他代表的权柄。我们现在就要来看，那时他是如何反应。

权柄被拒绝时如何反应

一　不听毁谤的话

民数记十二章一至二节说，摩西娶了古实女子为妻。他的哥哥亚伦和姐姐米利暗就因此毁谤他。我们能看见他们毁谤代表的权柄，在属灵上受了多大的损失；我们也能看见摩西这代表的权柄如何反应。亚伦和米利暗好像质问摩西说，‘难道就只有你这娶古实女子为妻的摩西能替神说话么？我们就不能么？你这闪的后裔娶了含的后裔，你这样的人还能作神的出口；我们这没有与含人结合的闪人，难道就不能作神的出口么？’他们也许与弟妇有许多的争执，但却来摸摩西这代表的权柄。这时圣经只记载说，‘这话，耶和华听见了；’却没有说，摩西听见了。我们在此遇见一个人，是人的话语所摸不着的，他乃是超越毁谤之话的人。我们看见这一个人真高，他真是有权柄的；所有的反对、毁谤、背叛，都在他脚下。许多话，他只留给神去听，他没有听见。

凡是要作神话语执事的，为神作出口的，以及带领弟兄姊妹的，都应该学习听不见毁谤的话。许多的话，你要留给神听，你要让神去听。你千万不要去注意人怎样批评你或毁谤你。凡是喜欢打听人如何说他自己，而因着别人的话，里面就生气、不平、不服的人，都证明他是不配作代表的权柄。凡是听得进毁谤的话而被摸着的，凡是会被毁谤的话所淹倒的，都不能作代表的权柄。在此摩西乃是不被毁谤话摸着的人。

二　不表白

摩西受到毁谤时，并没有为自己表白。一切的表明、表白、反应，都该是从神而来，不该是从人而来。凡是表白自己的人，乃是不认识神的人。在地上活着的人，没有一个比基督更有权柄的，但祂在地上从来不为自己表白什么，祂是惟一不表白的人。权柄和表白是连不起来的。无论何时，你向谁表白，就表示那人是你的审判官；你何时向批评你的人表白，你就表明了那人是比你高。表白的人就是受审判的人，表白的人就是没有权柄的人。一个人什么时候表白，什么时候就失去权柄。如果你有神所托付的权柄，却表白在人的面前，你就是失去你的权柄，因为你是求他们作你的审判官。

保罗在哥林多人面前是代表的权柄，但他说，‘我被你们论断，或被别人论断，我都以为极小的事；连我自己也不论断自己。’（林前四3。）一切的表白只能从神而来。毁谤的话、批评的话，只要让神去听；人毁谤的话多到一个地步的时候，神就要动了。但如果你向谁表白，谁就是你的审判官；如果你在谁面前求明白，你就倒在谁的面前。所以你不可向人表白，不可向谁求明白。

三　极其谦和

民数记十二章二节说，神听见了毁谤的话；第四节就说，神行动了。而在第三节先插进一句括弧的话说，‘摩西为人极其谦和，胜过世上的众人。’这就是神所立的代表权柄。为什么摩西没有听他们毁谤的话？或许摩西觉得他自己实在是错的，所以他不争执。神不能用强项的人作权柄，神不能设立气势汹汹的人作祂代表的权柄。神在教会中所设立的权柄，乃是温柔的人，乃是气貌不扬的人；神所设立的权柄，并不是有魄力的人，乃是谦和的人，而且不是普通谦和的人，乃是世上最谦和的人，就是像神那样谦和的人。

作代表权柄的人，绝不能建立自己的权柄。人越建立自己的权柄，越不配作权柄。权柄是出于神的，所以表白也必须是出于神的。我们不盼望碰到硬的人，我们不盼望人误会，以为硬的人、有魄力的人，就是作代表权柄的人。我们盼望人能清楚：乃是像保罗那样气貌不扬的人，才能作权柄。主说，祂的国不属这世界，所以祂的臣仆也就不必为祂争战。（约十八36。）神的国不是藉着争战设立的。凡是藉着争战得来的权柄，定规不是神给的。

请你们记得，摩西是世上最谦和的人，所以他能作代表权柄。我如果叫你们开单列出作代表权柄的条件，我可以说，十个人中有九个以上都会说，作权柄的条件是：要有相当的威仪，有相当的魄力，有相当的样子，有相当的能力，有相当的威风。人的心思总是想，作权柄的该有气魄、有威严、有能力、有主张、会说话等。但这些不是代表权柄，这些乃是代表肉体。在旧约中神所设立的权柄，没有第二个人比摩西更大的，但他也是最谦和的人。当他还在埃及地时，相当的凶，他杀了一个埃及人，责备两个希伯来人。他凭他肉体的手对付人，但那时神不用他作权柄。乃是当他经过神的试炼和对付以后，他成了一个谦和胜过世上众人的人时，才能作权柄。人越不像权柄，就越自觉是权柄；人越想自己是权柄，就越不是权柄。

启示是权柄的凭据

四节说，‘耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来到会幕这里。’（民十二4。）神在这里‘忽然’的说话。‘忽然’就是出乎人的意料之外。亚伦和米利暗二人可能多次批评摩西，现在忽然神叫他们三人到会幕来。许多人批评很便当，许多人悖逆权柄很容易，许多人说毁谤话很随便，因为他们是住在自己家里，因为他们是在会幕之外。人在家里批评起来很便当、很随便，但一到会幕前，一切都清楚了。他们三个人都到会幕前，耶和华对亚伦和米利暗说，‘你们且听我的话。’（6上。）他们先是说，神只向摩西说话么？现在神叫他们来听神的话，可见他们从来没有学习听过神的话，他们二人也从不知道什么是耶和华说话。今天耶和华才向他们说话，这是头一次。是的，神现在是向他们说话了，不过并不是启示，而是责备；不是显出神的荣耀，乃是审判他们的行为。神说，你们‘且听’我的话。神的意思就是：以前我没有说，今天暂且说。神还有一个意思就是：你们说了好些日子，说了好几次，今天也让我说一次；你们会说话的人哪，今天姑且听我说话。在此我们看见，多话的人不能听神的话，谦和的人才能听神的话。摩西是谦和的、是不多话的，神叫他这样也行，叫他那样也行；叫他向前去，行，叫他向后退，也行。但亚伦和米利暗二人是刚硬的。

接着神说，‘你们中间若有先知，’（6中，）好像神还不知道他们中有人是先知，好像神忘了。神说，他们纵然是先知，神顶多也不过是在梦中，在异象中向他们说话；（6下；）但祂对摩西说话是面对面的，乃是明说，不用谜语。（8。）这是神的表白。神对摩西的话是启示、是光，乃是清楚的。摩西没有为自己表白，乃是神来表白。不错，谁奉主的名出去在神的儿女中间，必有一些权柄。但我不盼望你建立自己的权柄，我不盼望你为自己表白。启示是给摩西的，不是给亚伦和米利暗的。谁能和神面对面说话，谁就是神所设立的权柄。权柄的建立是神拣选的，是神自己的事，人不能插手。权柄的废弃，也不是人的毁谤所能办到的。神能立摩西，也能废摩西，这都是神自己的事，我们没有资格过问。人不能用毁谤的话废了摩西的权柄。人在神面前的估价，不是别人看他如何，也不是自己看自己如何；人在神面前价值的估量，乃是凭着启示，启示就是神的估价和测量。权柄的建立乃在于神的启示上。神也是以启示来估量一个人。什么时候人在神面前被废弃，就没有启示了，神就不能向他说话了。神说，摩西乃是我的仆人，我和他乃是面对面的说话。神肯给启示就行，神不给启示就不行。亚伦和米利暗不服，神要问说，‘你们有多少启示？我的启示乃是在摩西身上。’

你要学习作权柄，就要看你在神面前到底怎样。你们出去时的路，不在于亚伦、米利暗给你们的测量，乃在于神如何测量你。神若肯给启示，你如果得着神的明语，你在神面前与神有面对面的交通，就无人能废弃你。若是上面不通了，天不开了，地上的道路再亨通，也没有用。如果天开起来了，就是神的印证，就是神儿女的证明，也是神儿子名分的证明。主一受浸，天就开了。（太三16。）受浸就是死。当祂被钉在十字架上，进入死地，被摆在坟墓里，黑暗到极点，痛苦到极点，通路都绝了的时候，就是天开的时候。启示乃是你作权柄的凭据。所以你要学习不为自己争执、不为自己说话。不要像亚伦、米利暗之流，争执权柄。你到山下去，如果争执权柄，你就完全是属肉体的，是黑暗的，也证明你在山上并没有看见什么。

神的仆人

到了七节，神就说，‘他（摩西）是在我全家尽忠的。’这节在新约希伯来书里引过。希伯来书给我们看见，摩西是豫表神的儿子基督，他在以色列全家是尽忠的。（三2。）神好像是暗示亚伦和米利暗说，‘摩西娶古实女子，这或者是没有在你们家尽忠；但摩西服事我的百姓，在我的全家尽忠。摩西的妻子在你们家里，也许不是好的弟媳妇，所以你们毁谤摩西；但他乃是我的仆人。你们毁谤我的仆人摩西，怎么不惧怕呢？’

神称摩西是‘我的仆人。’我作神的仆人，意思就是表明：我乃是神的，我是神的产业，我是卖给神的。所以我如果失掉了，那是神的损失，不是我损失。有奴仆的人失了奴仆，就是丢了财产。摩西是神仆人，就是神的损失，不是我损失。有奴仆的人失了奴仆，就是丢了财产。摩西是神的仆人，就是神的财产。因此有人毁谤神的仆人时，神必出来说话。我们不需要为自己剖白，我们不需要自己建立权柄。这是神的事。因为我是神的仆人，当我被毁谤时，神自然会出来；若是神不出来，我自己出来有什么用？何必建立自己的权柄呢？神若设立我作权柄，我就不该自己建立，只让启示来证明。如果别人也有启示，也有供应，就证明神没有给你证明。但你若是神所设立的，神就要封闭别人，来给你证明。如果你是代表的权柄，人和你出事情，就是和你所代表的神出事情。若他是有生命的人，他们会看见封闭的天；这样，他们就要向你低头，承认你是权柄。

我盼望没有人站起来说，我是权柄。你要让时间、启示在你身上作证明。启示就是证明。今天你如果说，你是神拣选的，你有启示，有权柄；如果人反对、不服，他到神面前，如果能得着启示，神并没有在你后面给你证明，那你出来为自己说话就没有用。你如果在神的全家尽忠，把一切都摆在神的家中，这时神把别人封闭，这就是神立你作祂的权柄。所以权柄在乎神，不在乎你自己。今天最大的难处，就是人的自己。你如果认识什么是神的权柄，认识神的路，有一件事你要注意，就是我多次说过的，人与你出事，就是与神出事，因为你乃是神的产业。人一碰你，神就封闭他们的天；那时他们就要回头，他们要悔改，承认你是神的权柄。所以你自己不必建立权柄，一切只看神是否给你证明。神把人封闭了，就是神立你为权柄。

没有个人的感觉

在八节末了神说，‘你们毁谤我的仆人摩西，为何不惧怕呢？’在神看，有些事是可怕的。神是神，说到爱，祂领会；说到光，祂认识；说到荣耀，祂懂得；说到圣洁，祂明白。难道神也知道惧怕么？在这里神乃是替亚伦和米利暗惧怕。神对他们说，‘你们毁谤我的仆人摩西，为何不惧怕呢？’神本来无所惧怕；祂乃是告诉他们，这是可怕的事。神看这事是可怕的；他们如果不是在黑暗里，如果不是无知的，如果不是没感觉的，他们里面就该惧怕。到此神就不再说话；祂还未行审判，但祂发怒而去。（9。）

神是如此花力量维持祂的权柄；我郑重的再说一次：神是维持祂自己的权柄，并不是维持摩西的权柄。我们可以恭敬的说，神的仆人如果有错，乃是神的事。神在这里不是说，‘你们你毁谤摩西；’乃是说，‘你们毁谤“我的仆人”摩西。’这里刚巧神的仆人的名字是摩西；若是别人，就还是神的仆人，再加上别的名字。所以神是维持祂自己的权柄，不是维持摩西的权柄。神不让任何人使祂自己的权柄受亏损。人一悖逆祂的权柄，祂就会发怒而去。

神一离去，云彩就从会幕上挪开了。（10。）云彩豫表神的同在；云彩挪去，就是神的同在挪去了。本来云彩移动时，就是神行动了，会幕也就要跟着起行；不料在这个时候，米利暗却长了大痲疯。本来云彩动，以色列人就要起行；但今天不能起行，因为有背叛的事发生。亚伦看见这事，就害怕了，因为他也有分于这背叛；不过因为米利暗在这事上是领头的，所以是她长大痲疯。

本来摩西一直不说话。会幕不启示，摩西就不说话，他是学过功课的。他虽然有口才，但他一直不响；直到亚伦求他赦免，他才开口。凡自己的心、自己的口不受约束的，就不能作权柄。有神权柄的人，必有神的权柄在心和口上。当亚伦求摩西时，摩西就为他们哀求耶和华。在此之前，摩西一直好像旁观的人；他自己一点怨言都没有，他没有责备，也没有批评。亚伦求他，他就祷告神。这就是十字架。在这里我们看见，他是没有个人感觉的人。他看见米利暗长大痲疯，亚伦因害怕而哀求他，他就即刻向神哀求。他没有用冷淡的态度说，‘好罢，看在你的情面上，我就试试看，替你们向神开口讲情。’不。摩西乃是即刻哀求神；他一点也没有自己的意见。他自己没有意思要审判、要刑罚。当神的目的达到时，他很快的就赦免了。权柄乃是为着执行神的命令，不是为着高抬自己；代表权柄是要叫神的儿女感觉到神自己，而不是要让神的儿女感觉到他们自己。你是要叫人服在神的权柄之下，不是叫人服在你自己的权柄底下，所以你自己被拒绝是小事。在十三节，摩西祷告说，‘神阿，求你医治她。’这个人实在是配作权柄的，因为他没有个人的感觉。求神使我们脱离个人的感觉。人一有自己的感觉，你就看见，神的事情就要受亏损，神就不得自由了。

到这个时候，摩西不但不幸灾乐祸，反而倒过来求神怜悯，医治米利暗。若是摩西不蒙怜悯，若是摩西不认识神的恩典，首先他必向亚伦说，你们既然说，神也向你们说话，那你们自己去求神罢！第二，他或者向神说，你若不替我报复，我就辞职了。在这里好像是神给摩西报复的机会，这机会不是自己求来的，乃是自然来的。摩西可以说，如果神不对付，我不能作什么；神既然作了，我可以利用这机会来表白。但他没有利用机会表白或报复。他可以对神说，‘我的哥哥姐姐批评我，神如果不为我作什么，我就要辞职。’在此人很可以利用神的表白，来为自己伸冤报复。但摩西没有表白，没有报复，也没有利用神的表白。他是没有自己的感觉，不活在自己里面的人。在他眼中，好像这件事无所谓。我们看见，摩西的血气是完全受了对付。他不但不报复，反而求神医治米利暗。这正如基督在十字架上，求神赦免害祂的人一样。（路二三34。）有人以为出来作神代表权柄是容易的事，然而，作神代表的权柄不是容易的事，你非把自己完全倒空不可。

所以，摩西真像神的儿子，他能是神代表的权柄，因为他真能代表神。祂不被血气摸着，他对自己不保护、不表白，对攻击他的人也不报复。因此，神的权柄透过他，一点没有受到遮蔽。在这里我们可以说，这真是遇见神权柄的人。他是完全不被肉体、血气、自己摸着的人，所以他配作神代表的权柄。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 作代表权柄的品格－对人有恩典--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第三篇　作代表权柄的品格－对人有恩典--教会的正统、权柄与顺服
  第三篇　作代表权柄的品格－对人有恩典 书名：教会的正统、权柄与顺服

第三篇　作代表权柄的品格─对人有恩典

读经：

民数记十六章：从略。

摩西如何对付背叛

以色列人背叛的事，没有比民数记十六章的记载再大的。他们以利未支派的可拉为领袖，联合了流便支派的大坍、亚比兰，跟随着的还有会中的二百五十位首领，大家一齐起来，用极重的话攻击摩西、亚伦。这是一次极大的悖逆。民数记十二章的毁谤，仅仅是亚伦和米利暗两个人的事，也不过是背后讲讲而已。但十六章这里的背叛是集体的，是直接向摩西、亚伦攻击。他们说，‘你们擅自专权，…你们为什么自高超过耶和华的会众呢？…’（3。）他们的话又重又厉害。在这里我们要特别注意的是：（一）摩西这个人的情形如何？他的态度怎样？（二）摩西如何应付这个局面？他怎样回答他们？

一　头一个反应─俯伏在地

四节说到，摩西的头一个反应，就是俯伏在地。这真是神仆人应有的态度。他们那么多人站在那里说话，只有摩西一人俯伏在地。在此我们又看见一个碰着权柄的人。他真是温柔，他没有个人的感觉，他不表白，也不争执。他所作的第一件事，就是先倒在地上。在五至七节里，他接着对他们说，谁是圣洁的，谁是神所拣选的，神必叫谁亲近祂，我们不必争执。到了早晨我们都必知道，我为自己不敢说什么；谁是属神的，祂必定明确的指示。是你或是我，都行，让神来分别好了。我们不必自己定规。明日早晨我们都到神面前来，以香炉为试验，让主来断定这事。我们不必争，让神来拣选属祂的；让我们到神面前，让神来说话。摩西是俯伏在地，谦和的说这些话。但他最后的那句话，却也是沉重而厉害的，他说，‘你们这利未的子孙擅自专权了！’这话乃是这位认识神的老年人的叹息。因着以色列人在旷野许久，还不能进入迦南；摩西还盼望他们能活着进迦南，所以盼望能挽回他们。

二　劝勉与挽回

八至十一节是摩西对可拉所说劝勉的话，为了要挽回他。摩西必须应付他们的攻击，那要等到明天看结果。但摩西知道这事的严重性，真为他们担心。他光叹息不够，光担心没有用，所以今天还要再劝勉。因此摩西对可拉说，你们利未子孙蒙神拣选，在帐幕里当差，这不是小事，应当知足，怎么还想作祭司呢？你们这样作不是攻击我，乃是攻击耶和华了。摩西是大的人，他所作的事，他有把握。他知道这件事的严重，所以他为他们担心，就劝勉他们。劝勉不是好胜的表现，乃是谦卑的表示。别人来攻击他、对付他；人错到这么厉害的地步，他还肯劝勉，这真是谦和的人。凡是让人错下去的，是证明我们的心地刚硬，不想挽回人了。不劝勉乃是因为不谦卑；不劝勉证明你是骄傲的。摩西被人攻击时，还肯去劝勉，还公开对付他们，并且留给他们一夜的时间思考，盼望他们能悔改。

摩西对付人的背叛是分开来对付，他先对付利未人可拉，再对付大坍、亚比兰。十二节以后，摩西打发人去召大坍、亚比兰；但他们不上来，表示决裂了。在此我们看见，作代表权柄的人虽然被人弃绝，也不盼望决裂，仍想挽回。他们说，你摩西把我们从流奶与蜜之地领出来。（13。）这话真是调了头，正相反了。他们忘了在埃及烧砖，不但奶与蜜没有，连烧砖的草都没有。这就如同你引领一个青年人得救，以后他竟反过来埋怨你说，是你叫他下了地狱。又好像窥探迦南地的那十个探子，明明看见迦南地的丰富美好，但他们自己不肯进去，反而责怪摩西。到此他们的悖逆已达绝境了，除了审判，再无办法挽回了。摩西是盼望能挽回就尽量的挽回；但他们两次说，他们不愿上去。这时摩西才绝望而发怒，到神面前去办交涉，（15，）然后就对可拉说，‘明天你和你一党的人、并亚伦，都要站在耶和华面前。各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前；你和亚伦，也各拿自己的香炉。’（16～17。）于是可拉一党人就来到会幕前，并且再度攻击摩西、亚伦；这时耶和华的荣光就向全会众显现。

神出来乃是要审判。可拉是主动背叛者，会众是附和者；当时神不只要除灭主动者，连附和者也都要除灭。（21。）但摩西又向神俯伏。摩西头一次是俯伏在弟兄面前，这一次是俯伏在神面前。他为全会众祈求，求神保全会众。神应允了他的祈求，吩咐会众离开恶人的帐棚。（22～24。）摩西就往大坍、亚比兰（他们是流便支派的，另住一处）那里去，（他们不来，摩西就去，）吩咐会众离开他们。于是神审判了可拉、大坍、亚比兰。（25～33。）

三　没有审判的灵

当神要施行审判之际，摩西说，‘我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的。’（28。）摩西是谦和的人，他表示说，他为什么如此作呢？乃是神叫他这样作。在他的感觉里，任何人背叛他，他都无意审判；乃是神要这样作，所以他作了。摩西一直证明他是神的仆人，他不承认他们是得罪他，只说他们是得罪耶和华了。我们要学习摸这人的灵，摩西一点没有审判的意思。因为他是神的仆人，他只要作顺服神的人，他对自己并没有感觉。他只一个感觉：你们乃是得罪神，就是那差我来的。他接着说，这是神打发我来作的，因为必有证据给你们知道。在这里我们必须知道，摩西不能倒；摩西倒了，以色列人出埃及的事就失败了。因为摩西是神所差来，领以色列人出埃及的；就如神差基督来，叫人得永生一样。神必须坚立摩西。神审判的结果，三个家灭亡了，二百五十个首领全被烧灭了。神施行一次大的审判，来建立祂代表的权柄。背叛之人的路是往阴间去的，背叛是与死亡相连的。权柄乃是神所立的，所以人得罪神所立的权柄，就是藐视神。在此我们也看见摩西是如何作代表的权柄，他没有自己的独断和主张，他自己并没有审判的灵。

四　代祷与赎罪

以色列全会众，虽然亲眼看见地开了口，当时也都惧怕逃跑，（34，）但他们是惧怕刑罚，而不是惧怕神；他们还不认识摩西，心中并未改变，所以惧怕仍是无用。他们想了一夜，第二天又背叛了；全会众同声向摩西、亚伦发怨言说，‘你们杀了耶和华的百姓了。’（41。）真的，人若没有遇见神的恩典，里面就不会改变。这次，神是立即出来，要灭绝全会众。在此我们必须看见，作代表权柄的应当如何接受反对。按规矩，摩西面对以色列全会众的攻击，应该大大的生气才对。明明是神出来作的事，怎么反倒怪我呢？人不对付神，却大大的对付代表的权柄。四十二至四十四节告诉我们，神的反应比摩西、亚伦来得快。那时神的荣光即刻显现，有云彩遮盖会幕要审判全会众。神叫摩西、亚伦离开会众。神如此吩咐，似乎是向摩西、亚伦说，‘昨天你们祷告错了，但我仍垂听你们；今天我要灭绝全会众，你们怎么说？’神不会错，但神是有怜悯的，所以昨天仍答应祷告；但是今天，神就不肯容让了。

为这缘故，摩西、亚伦第三次又俯伏在地上。摩西属灵的感觉非常快，他知道这一次不是祷告就能解决的；因为昨日的罪不明显，今日的罪是明显的。他立刻叫亚伦起来，拿着香炉快快到会众那里，去为他们献祭赎罪。（45～47。）在此我们看见，摩西实在配作代表的权柄。摩西知道以色列民将要遭遇的悲惨后果；他也知道以色列人一切的损失，实在乃是神的损失。所以他还希望神有赦罪之恩，他的心是满了爱和怜悯。这乃是一个认识神的人所有的心肠。摩西不是祭司，不能献祭；他也知道事情紧急，不能再与神商量，因此即刻就叫亚伦速速的献祭为民赎罪。这里是代祷，又加上救赎。但此时瘟疫已经发作，亚伦赶快跑来，站在活人与死人中间，瘟疫才止住；这一次因瘟疫而死的，共有一万四千七百人。（48～49。）如果摩西、亚伦的反应再迟一点，恐怕死的人要更多。

在此我们看见摩西是怎样的人，他怎样作神代表的权柄。他的存心是赎罪，他赎罪的恩典真像他的主。赎罪赦免乃是摩西的心，他不喜欢审判。所以谁能作神代表的权柄呢？作神代表权柄的人必须一面代表神，一面顾念、背负神的儿女。作代表权柄的人，必须顾念神的子民；不仅要将顺服的人背负在身上，也要将背叛的人背负在自己的身上。你如果只顾自己，常计较人如何待你；你如果说，这个人我吃不消，那个人我吞不下，这样你就不配作代表的权柄。今天神所要的代表权柄，不只是要看个人是否顺服，并且要看当他作代表的权柄时，人反对他，他对人有什么样的反应。人对背叛、顶撞的反应，就证明他是怎样的人。许多人只顾自己的面子，只顾别人怎样批评他，怎样说他，怎样误会他，怎样顶撞他。他整个的思想都是在自己里面，他看自己是最要紧的人；这样的人，一点不能作神代表的权柄。

作代表权柄的品格─对人有恩典

你们这次出去，要学习摩西；他乃是尽忠于神的全家，他不是尽忠于他自己。摩西如果让神的家受了亏损，也许摩西个人肉体可以痛快，但他就不是尽忠的。我们个人可以被丢弃、被藐视，但还要能背负神儿女的事，还要叫神的家不受损失。我看见摩西这样在神的全家尽忠，实在是一幅很好看的图画。当亚伦去为以色列民献祭时，摩西俯伏祷告；神要如何作，他不知道。他让亚伦去献祭，为以色列民赎罪。以色列人虽然背叛摩西，但他背负他们的罪，他料理他们的事；他们反对他、弃绝他，他仍替他们代祷。摩西被得罪，却是摩西求赦罪。摩西被毁谤，却是摩西到神面前代祷。在此我们能看见，怎样的人是神代表的权柄。作神代表权柄的人，必须不凭自己的感觉，不为自己，不以己为中心。

我们如果要作代表的权柄，就必须学习背负神的众儿女。我们要求神叫我们作大的人，能够包容神所有的儿女，能够背负神所有的儿女。我们若只顾念自己的感觉，就不能背负神所有儿女的难处。我们必须认罪，我们太小、太刚硬，不像摩西。神自己有恩典，但祂不要由自己送出来。祂要让祂的仆人，为着神来寻求里面的恩典，以执行神表面的公义。神的工作，外面看来好像是公义的，但在神的心里乃是满有恩典的。神要祂的仆人，就是作祂代表权柄的人，里面都能有神的心，都能满了恩典。神要我们施恩给人。我们要求里面有恩典，这乃是神所喜悦的。为什么心胸小的人、顾自己的人那么多呢？许多人好像自己一点不能被得罪。但神能被得罪，我们也应当能被得罪。

我们如果真学习背负教会，背负神的众儿女，我们能学习俯伏下来，这样，神在地上就能找到作代表权柄的人。我们越执行恩典，越配作神代表的权柄。待人以恩典，乃是作代表权柄的品格。凡是待人以公义的，不配作代表的权柄。你们要把你们所有的祷告摆进来，要学习这件事。你们要学习受攻击还能祝福，被弃绝还能代祷，被得罪还能为人求赦罪。所有作神代表权柄的人，都是有恩典的人；凡是讲公义的人，都要求神怜悯。我们在凡事上，只要让神去施行公义；我们自己对人要有恩典，这是我们作权柄的品格。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 作代表权柄的根据－复活--教会的正统、权柄与顺服

  第四篇　作代表权柄的根据－复活 书名：教会的正统、权柄与顺服

第四篇　作代表权柄的根据─复活

读经：

民数记十七章：从略。

民数记十七章所记的这件事，目的乃是为着对付以色列人的背叛。在前一章有一次从未有过的背叛，这一章是为着止息那个背叛，使人脱离背叛，不再死亡。神怎么作呢？神自己来证明祂所设立的权柄是出乎神的，为要叫以色列人看见，神设立权柄有什么理由和根据。这个根据，乃是每一个被神设立作权柄的人所不可少的。一个人缺了这个根据，便不能作代表的权柄。

神以复活作为权柄的根据

神吩咐十二个首领按着支派，共取十二根杖，存在会幕内法柜前。神说，凡神所拣选的人，他的杖必发芽。杖是一根木头，是一根树枝，上下都砍断了，上离叶，下离根。曾有一次它是活的，现在是死了；原来能从树上得汁液，能开花结果，现在是死了。十二根杖都没有叶子、没有根，都是死枯的。神说，若有那一根能发芽，那一根就是神所拣选的。在这里，就说明复活乃是神拣选的根据；复活乃是权柄的根据。

十六章说到人背叛神的代表权柄，人反对神所设立的权柄。十七章说到神证实祂所设立的权柄。神证实祂设立人作权柄的根据乃是复活，祂用此来止息人的怨言。人本来没有权柄向神问理由，神在这里乃是降卑祂自己，来告诉人，祂设立权柄的理由和根据。神说，祂设立权柄的根据就是复活，为要叫以色列人无可非议。

亚伦和以色列人，同样是属乎亚当的，属乎血气的。在天然上、在天性上都是可怒之子，没有分别。十二根杖都是一样的，同样是没有叶、没有根的杖，同样是死的 ，是没有生命的。这给我们看见，事奉的根据，乃是在我们的天然之外的。乃是神另给我们复活的生命，我们才能有权柄。权柄不在于人如何，乃在于他身上有复活。亚伦和其他人本来没有任何分别；他与别人有分别，乃在于神肯挑选他，肯把复活的生命赐给他。所以权柄的根据乃是复活。

枯杖发芽使人谦卑

这十二根杖在法柜里过了一夜，神使亚伦的杖发了芽，生了花苞，结了熟杏。这里有一根枯死的杖，而神将生命能力放在其中。摩西把所有的杖，从神面前拿出来给以色列人看。亚伦的杖发了芽有什么意义呢？发芽的杖首先乃是叫杖的主人谦卑，其次也叫别的杖的主人没话说。如果我们拿一根已经干掉的杖，像亚伦所拿的一样，是死的，一点发芽的盼望也没有；（英文里‘杖(rod)’与‘枝(branch)’不同，‘杖（rod）’乃是死干者；）但第二天，竟然看见我们的枯杖已经发了芽，且开了花，还结出了果子。我们该有怎样的反应呢？我们该流泪向神说，这是你的事，不是我的事，是你的荣耀，不是我的荣耀。我们这人在神面前自然就谦卑了。这真是如保罗所说的，宝贝放在瓦器里，显明莫大的能力是出于神，不是出于我们。（林后四7。）所以只有愚昧的人才会骄傲。但蒙恩的人必俯伏在神面前说，‘这是神的事，我一点没有可骄傲的；这是在于神的怜悯，不在于人的定意或奔跑。我没有一点不是领受的；我所有的，全是因着神的拣选。’

这里让我们看见，权柄的根据不在人身上，和人自己根本无关。从那时起，当亚伦再用权柄来事奉神的时候，他会向神说，‘我的杖和他们的杖是一样的死。我能事奉，他们不能事奉，我有属灵的权柄，他们没有，这不是因为我的杖有什么不同。我的杖和他们的杖都是枯的，都算不得数，都不是问题，都不是理由。惟一的理由，乃是因为神的怜悯，因为神的挑选。’从那时起，他不是靠杖来事奉，乃是靠发芽来事奉。

职事的标记是复活

杖乃是指人的地位，而发芽是指复活的生命。论到地位，十二支派的那十二个人都有首领的地位；亚伦只代表利未支派，与其他人代表其他支派无异。亚伦不能根据他的地位事奉神，因他的地位和其他人的地位一样，这就是其他支派表示异议的。神怎样作呢？神要他们把十二根杖放在至圣所内见证的柜前面，放一个晚上。谁是神所拣选的，他的杖必发芽，这就是死而复活。死而复活才是神所承认的，神只承认那些经过死而进入复活的人，作为事奉祂的仆人。所以职事的标记乃是复活。人不能凭他自己的地位来事奉神，必须靠神的拣选。神叫亚伦的杖发芽、开花、结果子以后，其他支派的人有目共睹，就无话可说了。

所以权柄不是争来的，乃是神设立的；不是靠你的首领地位，只根据你是否在死而复活里面。我们并不是与别人有什么不同，才作属灵的权柄。一切都在于恩典，在于拣选，并在于复活。人要落到何等黑暗和瞎眼中，才敢骄傲！凭我们自己，杖放在那里一辈子也不会发芽。今天的难处就是，竟然难得有人俯伏着承认说，‘我与任何人都是一样的。’

愚昧人才会骄傲

当主耶稣骑着驴驹进耶路撒冷时，众人都喊着：‘和散那，奉主名来的，是应当称颂的。’（可十一8～10。）驴驹听到人喊‘和散那，’又看见人砍下树枝铺在地上让它走过，或者转过头来向主说，‘这是向你喊，还是向我喊？’也许又对它母亲说 ，‘我到底比你好。’驴驹根本不认识骑在它身上的是谁。许多神的仆人，也许常是这样的愚昧。不是那驴驹和别的驴不一样，乃是它身上的主不一样；不是那驴驹被称赞，乃是它背上的主被称赞。人呼喊‘和散那，’不是对你呼喊的，地上铺的东西也不是为你铺的。所以愚昧人才说，‘我比别人好。’

亚伦看见他的杖发了芽，岂不是头一个感到希奇，而流泪的伏地敬拜说，‘如何我的杖会发芽呢？我的杖岂不是与别人的相同么？为何给我这么大的荣耀和能力呢？若是凭我自己， 我的杖永远不会发芽。’从肉身生的，永远是肉身；神的众百姓如何，亚伦也如何。经过这事，别人可以糊涂，亚伦不可以糊涂；他应该知道他一切属灵的权柄都是神给的。今天我们也该知道，我们没有任何理由可以骄傲。我今天能蒙怜悯，乃是神愿意的。我们本不能承担这职事，所能承担的乃是出于神。（林后三5。）人若是活在神面前而不谦卑，乃是希奇的事。那驴驹需要有多少的自信、多少的愚昧，才说那一天的称赞是为着它的。有一天它要看见那是何等的可耻。我们纵然要得荣耀，也是将来的，不是现在的。

年轻的弟兄姊妹要学谦卑，你们要知道，你们能走前面的路，一点都不在于你自己。你不要以为在属灵的事上稍微学了一点，就觉得自己与别人不同了。一切都是神的恩典，都是神给的，一切都是我们自己办不到的。亚伦知道杖发芽，乃是神使之发芽，是超越天然能力的。神藉此对以色列民说话，也对亚伦说话。从那天起，亚伦认识了：一切的事奉乃是根据于发芽，不是出于自己。今天我们要在神面前事奉，也应该知道，事奉在于复活；而复活在于神，不在于我们。

何谓复活

现在我们要问，何谓复活呢？复活乃是说，一切不是出乎天然的，不是出乎自己的，不是凭自己所能的；复活是我来不及的，复活是我办不到的。任何一根杖可以刻上花，涂上颜色，但发芽是我办不到的事。全世界的手杖，没听说有任何一枝用了几十年，还会发芽的；而亚伦的杖竟然发芽开花了，这是神作的。全世界上的妇人，也没听说有任何一个经期已经绝了，还能生产的；而撒拉竟然生了以撒，这也是神作的。所以撒拉乃是代表复活。复活是什么呢？复活乃是凭自己不能，凭神能；凭自己不是，凭神是。复活就是说，不管自己如何，只根据出乎神的。不管你是否比别人聪明，是否比别人口才好，你若有一点的属灵，那个根据定规不是你自己，乃是因为神在你身上作了事。如果亚伦愚昧到一个地步，对别人说，‘我的杖与你们的杖是不同的，我的杖是特别的光、特别的亮、特别的直，所以能穿发芽。’这该是何等愚昧可笑的话。我们若有一分钟想自己和别人不一样，那是最愚昧的事。纵然你身上有丝毫的不同，也是主作的。复活就是指明一切出于神的。

‘以撒’这名字的意思是‘笑。’为什么亚伯拉罕给他儿子起名叫‘笑’？这有两个原因。第一，因为神应许亚伯拉罕，撒拉要生一个儿子；撒拉听见，就先笑了。撒拉是该笑的。她看自己就好笑，因为她认识为自己经期已绝，胎已断了，那里能生孩子呢？她认为不可能了，所以神说，她要生一个小孩，她就笑了。第二，隔了一年，撒拉果然生了一个儿子，这次真值得欢笑了。所以神才吩咐给孩子起名叫以撒。（创十八10～15─‘以撒’意即笑的意思。）第一次是笑自己不行，第二次是笑居然行。人如果没有第一次的笑，就没有第二次的笑。人如果没有第一次自己感觉不行，就没有第二次的行。撒拉认识自己，她对自己的认识有把握，她知道自己不行。但当她一看神所作的那一方面，她就可以欢笑了。所以什么是复活？复活就是凭自己所没有的，神给你了，这就是复活。圣经一直向我们见证，人是不行的，但许多人还一直以为自己行。盼望从今天起，我们都学习低下头来说，我实实在在看透自己是不行的。在事奉的事上，若有人实实在在的笑自己说，‘我不行。’这样他自己也应该再笑说，‘不是我行，我实在看透了自己；乃是主行。’我们若有一点权柄的彰显，也应当向主说，‘这是你作的，不是我的事。’复活就是说，我不行，一切乃是神作的。

复活是事奉的永远原则

一切事奉的原则，乃在于发芽的杖。神把其他的十一根杖都发还，只把亚伦那根发芽的杖留在约柜里，作永远的记念。这个意思就是说，复活乃是事奉神的永远原则。事奉神的人，乃是一个死了的人，再复活了。神一直向自己并向祂的子民见证，事奉神的权柄，乃是根据复活，不是根据人自己。事奉神的事非经过死而复活，就不能摆在神面前蒙悦纳。复活就是神，不是我们；复活就是神能，我不能；复活就是神作的，不是我作的。凡自己以为不错的，凡对自己有错误估价的，这人永远不知道复活是什么。任何人绝不能对自己有丝毫误会，以为自己能。如果有人一直自以为了不得，以为自己行，以为自己有用，这就是不认识复活的人。你也许认识复活的道理、复活的理由、复活的结果，但你不认识复活。所有认识复活的人 ，都是对自己绝望的人；所有认识复活的人，都是知道自己不能的人。天然的力量还存在时，复活的能力就无法彰显。撒拉自己会生时，以撒就不能生。凡是你能的，乃是天然的；你不能的，才是复活的。

今天神所能的，不是创造，乃是复活。神最大的能力，还不是彰显在创造上，乃是彰显在复活上。神的能力彰显在创造时，前面不需要死；但神的能力彰显在复活时，前面就需要死。凡是创造的，前面没有已过的东西；凡是复活的，前面有东西。所以今天人凭自己原有的能活，就没有复活。人凭自己原来的能，就不是复活；人凭自己原有的是，就不是复活；人凭自己原有的有，也不是复活。我们必须承认自己一点不能、一点不是、一点没有，像死狗一样；这时，我们身上还能活的，就是复活。创造不需要你认识死，复活则必须你自己倒下去，什么也不能的向神说，‘没有什么是我能的，没有什么是我有的，没有什么是我是的；我就是这样的人。如果有什么我能给的，其实乃是你给的；如果有什么我能作的，实在乃是你作的。’当你这样倒下去的时候，一切你所有的，就是神作在你里面的。从今以后，你就不再误会；你确知凡是死的，全是你的，凡是活的，全是神的。我们必须与主分清楚：一切的死亡乃是我的，一切的生命乃是主的。主不会误会，但我们常会误会。人必须到了尽头，对自己的一无所有才不会误会。撒拉生以撒时，她不会误会以为是自己的能力生的。驴驹子也不会误会说，人喊‘和散那’是向它喊的。神要带领我们到一个地步，使我们永远和神没有误会。

一切作权柄的人，都应如此，都该没有误会。作权柄的人必须不误会：权柄是出乎神，不出乎我们，我们不过是看守权柄的人。看见这个的人，才是作代表权柄的人。所以弟兄姊妹，你们出去的时候，我不盼望有一个人是愚昧到一个地步，以为自己有权柄。你什么时候得罪了复活的原则，什么时候就没有权柄。你什么时候把自己的权柄拿出来，什么时候就没有权柄。因为枯杖只能拿出死亡来。但什么时候你身上有复活，什么时候就有权柄，因为权柄是在复活里面，不是在天然里面。我们所有的乃是天然的，所以权柄不在你身上，乃在主身上。

宝贝与瓦器

保罗在林后四章七节所说的，与此处是相合的。我常想，保罗在这里画了一幅好图画。保罗把自己比作瓦器，就是土器，乃是土拧成的；他把里面复活的能力比作宝贝。这也就如同是香膏放在玉瓶里。他相当认识自己不过是土器，但是在他里面的宝贝乃是一个莫大的能力。这两者是大不相同的。保罗说，这复活的能力是宝贝，同时也是莫大的能力。这真是诚实人的话：‘莫大’就是‘莫大。’底下他就说，凭自己乃是四面受敌，凭宝贝就不被困住；凭自己乃是心里作难，凭宝贝却不至失望；凭自己是遭逼迫，凭宝贝却不被丢弃；凭自己是打倒了，凭宝贝却不至死亡。一面，就自己而言，是四面受敌；另一面，就宝贝而言，乃是不被困住。这一边是死，那一边是生命；这一边是常常被交于死地，那一边是产生生命；死在这一边发动，生却在那一边显明。林后四、五两章乃是保罗职事的中心，这里只有死与复活的原则。在我们自己身上都是死，在主身上都是复活。

有复活才有权柄

我们身上若有权柄，乃是神的，不是我的，在此我们不可误会。我们个个人都该认准，所有的权柄都是出于主的。你在地上只是维持主的权柄，不是维持自己的权柄；权柄不是你自己的。何时我们靠主，何时就看见权柄；何时我们一有天然，就立刻和任何其他人一样，没有丝毫的权柄。一切出于复活的才有权柄，权柄是在复活的上面，不是在你自己身上。不是任何的杖都摆在神面前，乃是复活的杖才摆在神面前。并且，复活在发芽的杖上，不是随便的，乃是完全的复活；不只是一点复活生命的彰显即了，乃是发了芽、开了花、结了果，这乃是成熟的复活生命。只有成熟的复活生命，才能作神代表的权柄。你身上复活的生命越彰显，你的权柄就越大。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 错用代表权柄与神政治的审判--教会的正统、权柄与顺服

  第五篇　错用代表权柄与神政治的审判 书名：教会的正统、权柄与顺服

第五篇　错用代表权柄与神政治的审判

读经：

民数记二十章二至三节：‘会众没有水喝，就聚集攻击摩西、亚伦。百姓向摩西争闹说，我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。’

七至十三节：‘耶和华晓谕摩西说，你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出给会众，和他们的牲畜喝。于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。摩西、亚伦就招聚会众到磐石前，摩西说，你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。这水名叫米利巴水，是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。’

二十二至二十八节：‘以色列全会众从加低斯起行，到了何珥山。耶和华在附近以东边界的何珥山上，晓谕摩西、亚伦说，亚伦要归到他列祖那里，他必不得入我所赐给以色列人的地，因为在米利巴水你们违背了我的命。你带亚伦，和他的儿子以利亚撒上何珥山；把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦必死在那里归他列祖。摩西就照耶和华所吩咐的行；三人当着会众的眼前上了何珥山。摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上；亚伦就死在山顶那里；于是摩西和以利亚撒下了山。’

申命记三十二章四十八至五十二节：‘当日耶和华吩咐摩西说，你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。你必死在你所登的山上，归你列祖去，像你哥哥亚伦，死在何珥山上，归他的列祖一样；因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。我所赐给以色列人的地，你可以远远的观看，却不得进去。’

代表权柄当尊神为圣

在民数记二十章这里，以色列人已经在旷野飘流了三十多年；这时他们又忘记了从前他们因背叛所受的教训。当他们到了寻的旷野，因着没有水喝，又起来攻击摩西、亚伦，说了许多怨言。（2～3。）亚伦和摩西已经是在神面前学过相当功课的人，但这次摩西在作神代表权柄的事上有错。我们现在要来看，当代表的权柄失败时，神如何审判。这一次以色列人发怨言，神并没有发怒，只叫摩西拿着杖去吩咐磐石发出水来。摩西拿着杖，这杖就是神权柄的代表；这意思也就是表示，摩西、亚伦是神代表的权柄。神在此并没有说要惩罚以色列民。亚伦和摩西年数都相当大了；但他们却在作代表权柄的事上失败了。十节记着，摩西大大的生气说，‘你们这些背叛的人听我说，我为你们使水从这磐石中流出来么？’‘你们这些背叛的人’这句话，在英文和希伯来文里很短。在英文里是‘Ye rebel!’希伯来文里也这样短。摩西在此用了很重的字眼。摩西很生气，他大概想：这班背叛的民，闹了几十年了，现在还闹。他就忘了神的命令，竟用杖击打磐石两下。摩西虽然错了，但水仍是流出来。（7～11。）

因着这事，神就出来责备祂的仆人。神说，‘你们不信我，不在以色列人眼前尊我为圣。’（12上。）这意思就是说，没有将神分别为圣，没有把神与摩西、亚伦分开。摩西说错了，也打错了，他的灵完全不对了，把神代表错了。我们读圣经时，必须摸着圣经的灵。在这里神似乎说，‘我看见我的百姓渴了，可以给他们水喝，你为何责骂他们呢？’神说，亚伦、摩西没有尊祂为圣，就是没有把祂分别为圣。神好像说，‘你们把我陷在你们里面。’口怎么说话，与态度有关。摩西口所说的，乃是没有把神分别为圣。因为神的态度和摩西的态度不同，神的感觉和摩西的感觉不同。神没有骂百姓，摩西骂了，就使以色列人误会神，以为神是凶的，是破口责骂人的，是一位没有恩典的神。

作权柄的人必须代表神；无论是忿怒或是恩慈，都得随时像神。我们作错了，应该承认这是我自己作的，千万不可把神拉进来；若是将神拉进来，就是将审判拉到自己身上来。所以要谨慎，把神拖到我们的错误里是很严重的事。摩西作代表权柄已经几十年了，但就在这里，他把神拖到错误里。他把神代表错了，所以神就审判他。如果作代表权柄的人错了，而不认错，神就要表白祂自己。神如果不审判摩西、亚伦，神就不对。神对付亚伦和摩西，就是表明这是摩西作的，祂自己不是这样作的。以色列人这次的埋怨，或许只是态度上的背叛，灵或者不同，所以神并没有审判。摩西不应该当神还没有审判时，就无法忍耐，自行审判他们，随自己说不受约束的话。本来摩西责骂以色列人，这是摩西的态度，是摩西的怒气；但可能就让以色列人以为这是神的态度，这是神的怒气。人的怒气不能成就神的义。所以神要表白，神自己必须与摩西、亚伦分开；神要显明给全世界的人，表示今天的事乃是摩西作的，不是祂作的；今天的话乃是摩西说的，不是祂说的。我们千万不要把神拖到自己的错误里，千万不要把神拖到个人的失败里，使许多人以为这就是神藉代表权柄的人所表示的态度。否则，神就非表白不可。作代表权柄的人，就是代表神处理事情。若是你自己生气，只好承认说，这是你生气，是你作的，不是神作的；你要把二者分开。我们最怕的是人的胆子太大，不表明自己作的，反而把自己的行为挂在神的作为上。

我们是太会错的人。一旦我们错了，就要表明是自己错了。这样，一方面不会把神代表错了，免得给那恶者网罗我们的机会；另一方面也不至于使自己落在黑暗里。我们若先表白自己的错，就不必神来表白了。否则，我们就要落到神政治的手里去。

作代表权柄是严肃的事

这事的结果乃是神审判的出来。神说，因摩西、亚伦的代表错误，二人都不得进入迦南地。（12下。）人随便说话、行事，不把神分别为圣，一旦神出来表白，人就无法向神求赦免了。在这里又有一件事你们要注意，就是每次执行神的权柄，办理神的事时，必须学习战兢恐惧。不能因为人老了就可以疏忽，可以胆大了。从前摩西生气时，把神亲手写的法版摔碎了，神没有审判；因为那时他摸着了神忌邪的心，是有道理的。他为神发热心，神没有责备他。但如今他跟从神这么多年，反而不照神的吩咐，而击打磐石两下，同时口说急躁的话，这是把神代表错了。他把神拉到错误里，把神拖到失败里。他叫人以为他所说的就是神所说的，他的断案就是神的断案。这是大错了。所以事奉神，必须将神分别为圣，不可随便把神拉到自己身上。否则，当神表白时，人就要受严厉的审判。摩西只此一错，就连迦南都不能进了。

神政治的审判

以色列人曾多次背叛，所以他们不能进迦南，但摩西、亚伦只一次的错，就不能进入迦南。所以作代表权柄是非常严肃的事。神对代表权柄的刑罚也是厉害的。民数记十八章记着，耶和华对亚伦说，你和你的儿子要一同担当干犯圣所的罪孽。（1。）越是代表神权柄的人，神就越注意他，越不放过他。路加十二章主也说，多给谁，就向谁多取；多托谁，就向谁多要。（48。）

在民数记二十章记载，亚伦要因这次的审判，死在何珥山的事。我们在此看见摩西、亚伦、和亚伦的儿子以利亚撒，三人一同上何珥山去；这真是一幅美丽的图画。（25～27。）他们三人都是顺服的，都是甘心接受神的审判。他们是认识神的人，所以连祷告都没有。亚伦知道自己的日子到了，摩西也知道自己的前途。就像亚伯拉罕带以撒上摩利亚山，亚伯拉罕知道以撒的前途将如何。神叫摩西带亚伦和以利亚撒上山，因为在米利巴水边，摩西乃是主持人。摩西在此看见亚伦所走的道路，摩西也知道他自己将要走的道路。

亚伦一脱下圣衣，就死了。（28。）一般人脱下衣服并不会死，亚伦脱下圣衣就死了。这意思是说，他的生命乃是因着事奉而有的。这是说出一个事奉的人，他的事奉停了，他的生命也就停止了。有许多不是真实事奉的人，他所谓的事奉停了，生命还继续下去。在此显明亚伦乃是真正事奉神的人。

申命记三十二章给我们看见，过了好些年，神的审判并没有过去。神对待摩西与对待亚伦一样，神叫他往尼波山去，死在那里。（48～52。）摩西在这些年中还是忠心的。申命记三十三章记着，摩西在未死之前作诗为以色列民祝福。在此他并没有祷告，祈求神免去他这个审判。他也是谦卑柔顺的服在神的手下。一个作神代表权柄的人，一生顺服神，只一次未代表好，他就不能进迦南了。这是何等大的损失！摩西被带到尼波山，毗斯迦山顶。尼波山上乃是平地，毗斯迦乃是峰顶。在那里神指示摩西说，这就是我向你列祖起誓应许之地，现在我使你的眼睛看见了，你只能远远观看，却不得过到那里去。（三四4。）从亚伯拉罕起，历经五百年的应许，摩西只能看见，而无法得着，只因他在米利巴水边错误的代表神的权柄。他所遭受的损失是何等的大！

我有一个很重的负担要告诉你们，就是没有一件事比代表权柄错了更厉害、更严重的。我很怕年轻的弟兄们把神的权柄代表错了。也许我们一次错了，就有神的审判。我们每次来执行权柄时，要向神求联合。一有错误，就要学习分开，不然就会惹上神的审判了。我们定规一件事时，要问是否神的意思。当我们知道这是神的旨意时，才可说我是奉主名作的。摩西在米利巴水边责骂以色列人、击打磐石，不能说是奉主名作的。那时他要说，‘这是我作的。’不然，就好像是给自己找审判。我盼望你们不要作愚昧人，要学习恐惧战兢在神面前。不可随便奉主的名行事，不可随便下断案、出主张；也要约束自己的灵和自己的口，特别是在急躁时不可开口。当你出去作神代表的权柄时，不是作得好，就是把神拖到错误里。所以这是严肃的事。人越认识神，就越不敢随便。落在神政治的手中时，有时虽可能得赦免，但有时得不着。神的政治是得罪不得的。这条路我们必须认识，你看见了代表权柄的路，你才能起首作代表权柄。

代表权柄绝对不可错

人凭自己事奉不能蒙悦纳，事实上，人凭自己不能有任何事奉；人必须站在复活的地位上来事奉，才能得称许。主不要我们误会，以为权柄是从别处来。我们并不是权柄，我们只是代表权柄，在此肉体是没有地位的。我们也要给人看见，错乃是出于我们自己，对乃是出于神的。我们每一次对待人、每一次断事，都要记得，不能凭自己，要明白主的旨意。我们不能自己出去，随便出主张，随便断定。权柄不在我们身上，我们不过是代表权柄。若随着自己的意思作，那是大难处。教会怕没有权柄，教会也怕错的权柄。神只有一个意思，就是要建立祂自己的权柄。

教会中顺服权柄是绝对的；而权柄的代表，要恐惧战兢，也是绝对的。没有顺服，就没有教会；另一面，作代表权柄的人，也不能随便出主张、下断案、说话、或定规别人的路。随便审判弟兄，随便解释圣经，都不对。顺服要绝对，代表权柄也要绝对。教会今日有两个难处：一是没有绝对的顺服，二是有错误的代表权柄。我们要学习不随便说话，不随便出主张，灵也要向主常常开启，仰望主的光。不然就要把神拉到错误里，还说奉主的名，代表主而行，其实不是出于主的。我们必须一面学习顺服，一面学习代表神。因此，我们必须认识十字架与复活。教会有路与否，要看我们在这点上的学习如何。

权柄根据职事，职事又根据复活

人的权柄根据他的职事，而人的职事又根据复活。没有复活就没职事，没有职事也就没有权柄。亚伦若没有复活，就不能事奉，所以亚伦的事奉是根据于复活；而亚伦在人面前的权柄，也是根据于复活。复活能叫我们在神面前事奉，复活也能叫我们在人面前作权柄。神绝不设立一个没有职事的人作权柄。

今天所有的权柄都不是地位的问题。如果没有属灵的事奉，就不能有地位上的权柄。人在神面前有属灵的事奉，在人面前才有权柄。也就是说，你有了属灵的职事，神才在神的儿女中设立你作权柄。所以权柄是根据于在神面前的职事，而职事是根据于复活。因此权柄是无法争执的，因为职事是无法争执的。职事是主所分配的，因此权柄也是神所定规的。职事没有分配给你，权柄也就没有定规给你。所有的权柄都是根据于事奉；没有事奉，就没有权柄。亚伦所以有权柄，就是因他有在神面前的事奉。亚伦的香炉能赎罪，能叫瘟疫停止；但其他二百五十个首领的香炉，乃是被神咒诅的。民数记十六章的背叛不只是背叛权柄，也是背叛职事。亚伦因为在复活里，而有属灵的职事；因为有职事，所以能作权柄。

我们不该有超过我们职事的权柄。没有人能自己得着权柄，是超过他的职事的。我们不该夸口在我们的职事之外，有另外的权柄。我们要学习在神面前忠心尽职事，也要学习在人面前忠心作权柄。我们该有一个态度：重大和测不透的事，以及和我无关的事，我都不敢行，我要学习在神面前忠心于我的一分。许多人误会，以为可以随便拿起权柄来。殊不知凡从职事来的权柄，都绝不该越过我们的事奉，去辖管神的儿女。你在人面前的权柄，就该像你在神面前的职事；你在神面前有多少事奉，你在人面前就有多少权柄。权柄若越过职事，就成为地位的权柄，而不是属灵的了。

权柄是从职事里流露出来的，流到别人里面，叫人感觉到神。职事是从复活里生长出来的，并且生根于神。若是作职事的人，把权柄代表错了，他的职事就要停止，正像摩西、亚伦一样。我们要学习维持主的权柄，不可随便出主张，免得受神审判。

神的表白

代表的权柄错了，神就要来审判，神的审判就是祂的表白。神的表白乃是神的行政最大的原则。神肯把祂的名字交给我们，让我们可以用祂的名字，好像有人把他图章交我们，由我们使用一样。既是如此，当我们代表错误时，神就必须出来表白。祂要叫人知道，这错是我们的，不是祂的。

摩西和亚伦因着一次代表错，就受了严重的审判，结果亚伦死了，摩西也死了，并且更重的损失是他们都不能进迦南地。但他们二人向神都没有争执，因为他们知道，神的表白比他们进迦南更要紧。所以他们宁可不进迦南，而甘心让神来表白。在申命记三十二章中，摩西特别向以色列人说明是他们的错，不是神的错。所以总要维持真理的绝对，不可求便宜的路走。忠心事奉主的人，都不可求便宜的路。神的表白比你的面子、喜好、多年的祷告、多年的盼望更要紧。摩西和亚伦是那样的温柔，服在神的手下；他们有理由却不争执，至死也不为他们自己祈求。他们曾多次为以色列民祷告祈求，但他们没有为自己求；这个静默是可宝贵的。他们知道如何让神表白，他们肯背负这个难处。摩西在他的书上，写到这事时，指出错乃是在他自己身上。我们感谢主，有这一位仆人，知道如何审判自己，让神表白，面向难处不争执。他不随便出主意，不喜欢支配人，谦和有恩，并且敬畏神。他真是我们事奉神之人的榜样。

求主恩待我们，叫我们在神面前作一个受教的人；并且求主在这末后的时代，恩待祂的教会。我们需要有一个祷告：主，求你叫你的权柄在教会中彰显出来，叫每一个弟兄姊妹认识什么是权柄。地方教会的权柄能彰显出来，藉着人出来的代表权柄也能彰显出来。盼望对于权柄的事，教会的负责人没有误会，听命者也没有误会。盼望每一个人都知道自己站在什么地位上，叫主能走通祂前面的道路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 作代表权柄的人必是服权柄的人--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第六篇　作代表权柄的人必是服权柄的人--教会的正统、权柄与顺服
  第六篇　作代表权柄的人必是服权柄的人 书名：教会的正统、权柄与顺服

第六篇　作代表权柄的人必是服权柄的人

读经：

撒母耳记上二十四章一至六节：‘扫罗追赶非利士人回来，有人告诉他说，大卫在隐基底的旷野。扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。到了路旁的羊圈，在那里有洞；扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。跟随的人对大卫说，耶和华曾应许你说，我要将你的仇敌交在你手里，你可以任意待他；如今时候到了；大卫就起来，悄悄的割下扫罗外袍的衣襟。随后大卫心中自责，因为割下扫罗的衣襟；对跟随他的人说，我的主，乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。’

二十六章七至十二节：‘于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里，他的枪在头旁，插在地上；押尼珥和百姓睡在他周围。亚比筛对大卫说，现在神将你的仇敌交在你手里；求你容我拿枪将他刺透在地；一刺就成，不用再刺。大卫对亚比筛说，不可害死他；有谁伸手害耶和华的受膏者而无罪呢？大卫又说，我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡。我在耶和华面前，万不敢伸手害耶和华的受膏者；现在你可以将他头旁的枪和水瓶拿来，我们就走。大卫从扫罗的头旁，拿了枪和水瓶；二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了；因为耶和华使他们沉沉的睡了。’

撒母耳记下一章五至十五节：‘大卫问报信的少年人说，你怎么知道扫罗和他儿子约拿单死了呢？报信的少年人说，我偶然到基利波山，看见扫罗伏在自己枪上，有战车、马兵，紧紧的追他。他回头看见我，就呼叫我，我说，我在这里；他问我说，你是什么人？我说，我是亚玛力人；他说，请你来将我杀死，因为痛苦抓住我，我的生命尚存。我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕、臂上的镯子，拿到我主这里。大卫就撕裂衣服，跟随他的人也是如此。而且悲哀、哭号、禁食到晚上，是因扫罗和他儿子约拿单、并耶和华的民以色列家的人，倒在刀下。大卫问报信的少年人说，你是那里的人？他说，我是亚玛力客人的儿子。大卫说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？大卫叫了一个少年人来，说，你去杀他罢。’

二章一节：‘此后，大卫问耶和华说，我上犹大的一个城去可以么？耶和华说，可以！大卫说，我上那一个城去呢？耶和华说，上希伯仑去。’

四章五节至五章三节：‘一日，比录人临门的两个儿子，利甲和巴拿出去，约在午热的时候，到了伊施波设的家，伊施波设正睡午觉。他们进了房子，假作要取麦子，就刺透伊施波设的肚腹，逃跑了。他们进房子的时候，伊施波设正在卧房里躺在床上，他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜；将伊施波设的首级拿到希伯仑见大卫王，说，王的仇敌扫罗，曾寻索王的性命，看哪，这是他儿子伊施波设的首级，耶和华今日为我主我王，在扫罗和他后裔的身上报了仇。大卫对比录人临门的儿子利甲和他兄弟巴拿说，我指着救我性命脱离一切苦难，永生的耶和华起誓，从前有人报告我说，扫罗死了，他自以为报好消息；我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐；何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？于是大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁；却将伊施波设的首级，葬在希伯仑押尼珥的坟墓里。以色列众支派来到希伯仑见大卫，说，我们原是你的骨肉。从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。于是以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。’

六章十六至二十三节：‘耶和华的约柜进了大卫城的时候，扫罗的女儿米甲，从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。众人将耶和华的约柜请进去，安放在所豫备的地方，就是在大卫所搭的帐幕里；大卫在耶和华面前，献燔祭和平安祭。大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福；并且分给以色列众人，无论男女，每人一个饼、一块肉、一个葡萄饼；众人就各回各家去了。大卫回家要给眷属祝福。扫罗的女儿米甲，出来迎接他，说，以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀阿！大卫对米甲说，这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。我也必更加卑微，自己看为轻贱；你所说的那些婢女，他们倒要尊敬我。扫罗的女儿米甲，直到死日，没有生养儿女。’

七章十八节：‘于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁？我家算什么？你竟使我到这地步呢？’

十五章十九至二十节：‘王对迦特人以太说，你是外邦逃来的人；为什么与我们同去呢？你可以回去，与新王同住，或者回你本地去罢。你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去罢；愿耶和华用慈爱诚实待你。’

二十四至二十六节：‘撒督，和抬神约柜的利未人，也一同来了，将神的约柜放下；亚比亚他上来，等着众民从城里出来过去。王对撒督说，你将神的约柜抬回城去；我若在耶和华眼前蒙恩，祂必使我回来，再见约柜，和祂的居所。倘若祂说，我不喜悦你；看哪，我在这里，愿祂凭自己的意旨待我。’

十六章五至十四节：‘大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走，一面咒骂；又拿石头砍大卫王和王的臣仆；众民和勇士，都在王的左右。示每咒骂说，你这流人血的坏人哪！去罢去罢。你流扫罗全家的血，接续他作王；耶和华把这罪归在你身上，将这国交给你儿子押沙龙；现在你自取其祸，因为你是流人血的人。洗鲁雅的儿子亚比筛对王说，这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来。王说，洗鲁雅的儿子，我与你们有何关涉呢？他咒骂，是因耶和华吩咐他说，你要咒骂大卫；如此，谁敢说你为什么这样行呢？大卫又对亚比筛，和众臣仆说，我亲生的儿子，尚且寻索我的性命，何况这便雅悯人呢？由他咒骂罢；因为这是耶和华吩咐他的。或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。于是大卫和跟随他的人往前行走；示每在大卫对面山坡，一面行走，一面咒骂，又拿石头砍他，拿土扬他。王和跟随他的众人，疲疲乏乏的到了一个地方，就在那里歇息歇息。’

十九章九至十五节：‘以色列众支派的人纷纷议论，说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手；现在他躲避押沙龙逃走了。我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，以色列众人已经有话请王回宫；你们为什么落在他们后头呢？你们是我的弟兄，是我的骨肉；为什么在人后头请王回来呢？也要对亚玛撒说，你不是我的骨肉么？我若不立你替约押常作元帅，愿神重重的降罚与我。如此就挽回犹大众人的心，如同一人的心；他们便打发人去见王，说，请王和王的一切臣仆回来。王就回来，到了约但河。犹大人来到吉甲，要去迎接王，请他过约但河。’

在旧约中大卫乃是第二个被神设立的王，在大卫之前有扫罗，也是被神所设立的王。大卫是神现在所要建立的权柄，是神现在的受膏者。扫罗是被神废弃的权柄，是过去的受膏者，神的灵已经离开了他，但是扫罗还在位。大卫已经被立为王，而扫罗还不下来，大卫怎么办呢？从这里我们可以看见，大卫如何顺服权柄，而不建立自己的权柄。大卫是合神心意的人，他能作代表的权柄，因为他是真正服权柄的人。

等候神来建立权柄

撒上二十四章说到在隐基底发生的事。扫罗追杀大卫，大卫进一个洞去躲藏，后来扫罗也进那个洞去大解。大卫藏在洞的深处，他把扫罗的衣襟割下一块拿走，他便心中自责。（4下～5。）他的良心非常嫩，非常敏锐。撒上二十六章说到大卫又有机会杀扫罗，但这次他只把扫罗的水瓶和枪拿走了。（12上。）大卫割了扫罗的衣襟，拿走扫罗的身外之物，如此本来可以给扫罗作一个凭据，好向他说响亮的话；（17～20；）但这是律师的作法，不是基督徒的作法。律师是只讲理由，只讲凭据的。但基督徒只讲感觉，不讲理由；只讲事实，不讲凭据。大卫有基督徒的感觉，所以他割了扫罗的衣襟就自责。我们是在神面前讲事实的人，不是讲政治的人，所以不能注重手续。在上海、在福州我们都看见有弟兄重手续、重凭据。但在这里有一个人，他割掉扫罗的衣襟，就以为错。基督徒乃是讲里面的感觉，不是讲凭据的。世人是讲凭据的。割衣襟，拿走水瓶和枪，话虽然能够说得响，但心中却受责备。大卫是能顺服权柄的人，他从没有破坏扫罗的权柄，他等候神来建立他的权柄。大卫能等，他不帮神的忙叫扫罗早点死。一个作神权柄的人，必须学习不建立自己的权柄；反而必须建立在他之上的权柄。

不仅有神的拣选，还得有教会的拣选

撒下一章说，有一个人来报告大卫说，是他把扫罗杀了，以为可以得赏，结果大卫反把那人杀了。那人的错乃是，他干犯了神的权柄。（10～15。）对大卫来说，这虽然不是干犯他自己，但干犯扫罗的权柄也错了。无论干犯什么权柄，他都加以审判。

扫罗死后，大卫问神：我上何城去？当时扫罗已经死了，王宫是在基比亚。全以色列国谁不认识大卫？大卫一看见扫罗死了，就应该立刻带战士去京城；就是按人情来说，也是应该带着他的军兵快快到基比亚去。这机会稍纵即逝，怎可失去？而就是按常识说，也应该去基比亚。顺服至此可以了，谁不认识大卫是战士？但大卫作事很特别，他要求问神；结果神却叫他到希伯仑去；（二1；）希伯仑是一座小城，是不关紧要的。但这时从犹大就有人来，膏他作犹大家的王。这给我们看见，大卫不是自己抓权，乃是让神的子民来膏他。（4。）撒母耳膏他，是神拣选他；犹大人膏他，是神的子民拣选他。（豫表教会的拣选。）大卫不能反对或拒绝犹大人膏他，他不能说，我既有神的膏，何必还要你们来膏我呢？有神的膏是一件事，有神子民的膏乃是另一件事。代表的权柄，不仅要有神的拣选，还得有教会的拣选。所以无论何人，不能自己把权柄强压在别人身上，必须让神的儿女来拣选。

大卫没有上基比亚，乃是在希伯仑等候神的子民来；并且在希伯仑一直等了七年六个月。七年半并不是一段短的时间，但大卫不急。我没有见过一个充满了自己，要自己得荣耀的人，是神所拣选作权柄的人。神膏大卫不只作犹大家的王，也作以色列全国的王。但神的子民还没有接受，他就不出来。现在只有犹大家膏他，他就先作犹大家的王。他不急，他能等。

七年半之后，以色列众支派来到希伯仑，对大卫说，‘我们原是你的骨肉。从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华也曾应许你说，你必牧养我的民以色列，作以色列的君。’（五1～2。）犹大人在希伯仑接受他作王，七年六个月之后，以色列众支派的长老才来膏他作王。然后他又在耶路撒冷作王三十三年。在大卫身上我们看见，权柄不是自己立的，不是要压服人；而是神设立的，也是人来膏的。作权柄的人不是自己立自己为王，作权柄的人也不只是神立他为王；乃是神拣选，再加上神的百姓承认。大卫是真正的王。所以新约说到大卫，就冠上‘王’的称呼。（太一6。）但所罗门就没有被冠上王的称呼。大卫为王，乃是新约特别承认的。因为他不凭自己，他有神的膏，并且等神子民的膏，就是教会的膏。

我们不仅应有主的膏油，更应有教会的膏油，才能作神儿女的权柄。大卫从三十岁等到三十七岁，他没有疑惑说，以色列人若不来膏我，怎么办？大卫就是如此服在神手下。凡认识神的人都能等，认识神的人不必用自己的小指头动一下来帮助自己。你的光景若是对的，不只主承认你作祂的代表，教会也承认你是神的代表。盼望你们不仅得着神的膏抹，也得着教会的膏抹。你们绝不可用肉体来挣扎，动自己的指头。肉体在这里没有地位。没有一个人能站起来说，‘我是神所立的权柄，你们非服我不可。’我们必须学习在主面前先有属灵的职事，等神的时候到了，才可到神儿女中间去事奉。

越会作权柄的，越能维持权柄

大卫为什么在希伯仑等候七年半呢？乃是因为扫罗死后，还有他的儿子伊施波设在玛哈念接着为王。（撒下二8～9。）后来伊施波设被利甲、巴拿所杀，他们拿着他的首级到希伯仑见大卫，以为是报好消息给大卫；那知大卫却把他们杀了。（四5～12。）大卫在此是审判背叛权柄的人。这又给我们看见，一个越会作权柄的人，他越能维持权柄。我们不能因建立自己的权柄，而让别人的权柄受损。人不寻求权柄，神就越给他权柄。人一背叛权柄，不管是不是背叛你的权柄，都该审判他。大卫这样作，就蒙神子民的喜悦，所以撒下五章说，十一个支派的人，就因此派代表来找大卫。一个认识神权柄的人，就顺服权柄，并且配作权柄。你不该因人干犯自己的权柄，而去对付他；你必须等候神的儿女来膏你作权柄。在神的儿女还没有膏你之前，你如果有任何的不平、埋怨等，就错了。

在神面前没有权柄

撒下六章说，当大卫把神的约柜请回大卫城的时候，大卫在约柜前极力的跳舞；当时大卫已经作了全以色列国的王。扫罗的女儿米甲看见了，就心里轻视他。（14～16。）米甲所看见的是：大卫既是王，就应在以色列人面前分别为圣；这固然没有错，作王应当不随便。但大卫所看见的也没有错，他所看见的是：我在神面前是没有权柄的；我是卑微的，是轻贱的。米甲的错就是她父亲的错。扫罗在以色列人面前把上好的牛羊留下来，违背了神的人命令，为神所弃；他还要保住面子，请求撒母耳在以色列民面前抬举他。（见撒上十五1～30。）米甲所认识的路和大卫所认识的路不同。神悦纳大卫，而审判了米甲；因此米甲就断了后裔。（撒下六23。）这意思是说，神叫这样的人断了接续，这样的人，神不要让他继续下去。

大卫到神面前时，他觉得自己与别人一样卑贱，不该自以为高。代表权柄的人，在神面前是和神的众百姓一样低贱，一样卑微。他不该自高，也不该自己维持在人中间的权柄。大卫在宝座上是作王，但在神的约柜前乃与以色列民一样，都是子民，都是一样。米甲是要维持她的路，以为大卫在神面前也要为王。所以她看不惯，对大卫说，‘有好大的荣耀阿！’（20。）但神接受了大卫的路，而审判了米甲的路。摩西到神面前去，与以色列民一样，大卫到神面前去，也与以色列民一样。我们在教会中或者是作权柄，但是到神面前时，乃是与众人完全一样。这是作权柄的根据和秘诀，就是到神面前去时，乃是与所有的弟兄一样。

作权柄而没有权柄的感觉

撒下七章十八节有一句话我特别喜欢：‘大卫王进去，坐在耶和华面前。’这时圣殿还没有建造，约柜是在帐幕内，大卫乃是坐在地板上。神与大卫立约，大卫在这里有很好的祷告。我们在这里碰着的是一个柔软的灵，有感觉的灵。大卫在未作王之先，本是一个勇士，没有人能在他面前站立。如今他作了王，国家强盛了，他却能柔软的坐在地上，与约柜同坐；这是一个保持谦卑的人。他能非常简单的祷告，这是一个作代表权柄的人。

生在王宫中的米甲，乃是那样有威风，像她父亲一样。她不认识人在神面前出去和进来是不同的人。你出去可以有一点权柄，代表神说话或行事；但是你一进到神面前来，就要俯伏在主脚前，知道自己是谁。大卫实在是神所设立的王，他有从神来的权柄。扫罗不算的话，大卫是神所立的第一个王。基督不只是亚伯拉罕的子孙，也是大卫的子孙。全部圣经最末了记着的一个王的名字就是大卫。（启二二16。）但是很希奇，大卫虽作王，却一点不觉得自己是王；他在神面前知道自己算不得什么。一个人若觉得或以为自己是权柄，他就不配作权柄。要作权柄的人必须学习认识自己。越是作权柄的人，越是没有权柄的感觉。作神代表权柄的人，须有这个有福的愚昧─作权柄而不觉得自己是权柄。

权柄不必自己维持

撒下十五章记载押沙龙造反，那是双重的背叛：一是儿子背叛父亲，二是子民背叛君王。这是大卫所遭遇最大的背叛，是自己的儿子领头背叛。当时跟随押沙龙的人日渐增多，大卫王就离开京城逃走。这时他正缺少人来跟随，迦特人以太要来跟随他，但他还能对以太说，‘你可以回去，与新王同住，或者回你本地去罢。’（19。）大卫真是柔细，他的灵真是柔软。他不是说，我是王，所有的人都要跟随我。他对以太说，你可走你的路，我没有意思要拖累许多人。即使你与新王同在，也可以。他正在难患之中，还不愿把人都带走。人在王宫中不易被人认识，乃是在试炼中才显明他到底如何。大卫在此并没有放肆、大意，仍是谦和、顺服。

大卫过了汲沦溪，正往旷野去，这时大祭司撒督带着祭司和利未人一同来，愿意抬着约柜跟他走；约柜如果抬走，许多以色列人也要跟着走。撒督和利未人的态度是对的，背叛的事发生，他们必须将约柜抬走。此时大卫没有说，这样作很好，不可把约柜留给背叛者。大卫考虑到，约柜若不在耶路撒冷城，恐怕以色列民许多人会不安。大卫是个爬得高的人，所以他不让约柜跟他走，他宁愿神随意待他。大卫的态度和摩西一样，乃是绝对的服在神大能的手下。他们都是爬在背叛者的上面。大卫说，第一，神若喜悦我，祂必使我回来再见约柜和祂的居所；第二，神若不喜悦我，即便约柜随着我，也是没有用。所以对于大祭司撒督和抬约柜的利未人，大卫都劝他们回去了。（24～26。）这话说是容易，走的时候实在是难。逃出来的不多，耶路撒冷满了背叛的人，如今还把好友打发回去。我们能摸着大卫的灵真是干净！大卫在此仍是温柔的伏在神前，如摩西那样。

到了二十七节，大卫又对撒督说，你是大祭司，又是先知，请你领着众祭司把约柜抬回去罢。于是第三批人又走了。我们读到这里时，要摸着大卫的灵。他的灵是：我何必与人争呢？我是不是王，乃是神的事；不必多人跟随我，也不必约柜陪着。他觉得作权柄是神自己的事，不必自己维持权柄。大卫就赤脚蒙面，哭着上橄榄山。（30。）这是谦和柔软的人！这是大卫被干犯之时的情形，就是不拉住权柄。这就是神所设立的权柄应有的态度。

作权柄该受得起顶撞

背叛的灵是有传染性的，到了撒下十六章就说，在路上又来了示每，他用石头砍大卫，又咒骂他，说他是流扫罗全家的血的；大卫的臣仆也跟着受苦。没有什么比这个更冤枉了，因为若有人是不流扫罗家人之血的，就是大卫一个。示每说，大卫接续扫罗作王，这是事实。他说，大卫逃难，这也是对的。但他说大卫流扫罗家的血，这就是大冤枉。但大卫没有辩论，没有报复，也没有拒绝。按大卫当时还有勇士在身旁，还有能力可轻易的杀掉这人。但他不这样作。示每边走边骂，连跟随的人都受不了了，大卫还劝他们不要动手杀他，并说，这是‘因耶和华吩咐他说，你要咒骂大卫。’（5～14。）这真是一个破碎柔软的人。他乃是学习服在比自己更高之上的权柄。大卫说，是神叫示每咒骂他的。我们读圣经要摸着这时大卫的灵。大卫到这里，是如此孤单狼狈，他至少还可以在示每身上出一口气，为自己伸冤。但大卫是绝对顺服的人，他绝对服在神面前，接受神所作的一切事。

弟兄姊妹们，你们要学习认识，神所设立的权柄是受得起顶撞的，是可以被得罪的。若你所得的权柄是不能被得罪的，你就不能作权柄。不要以为神派你作权柄，你就可以随便作权柄；只有学了顺从的人，才配作权柄。十三节说，示每还一直咒骂大卫。但大卫真是一个顺服的人，这样的人才配作权柄。这里有一个人在神面前实在是柔软的人。大卫和跟随他的人，疲疲乏乏的在一个地方休息。当押沙龙背叛时，大卫却能有这样的态度；他虽然是旧约的人，但满有新约的恩典。他破碎到一个地步，能够有那样的灵。这真是配作权柄的人。

学习服在神大能的手下

到了撒下十九章，押沙龙兵败被杀之后，以色列民听见大卫坐在城门口，就各自逃回家去。（8。）这时大卫并不马上耀武扬威的回王宫；因为押沙龙也是被膏为王，所以他要等。这时十一个支派就来请他回宫，惟独犹大支派尚未来请，大卫就差人去挽回犹大人；（9～12；）因为大卫乃是犹大支派的，且是被赶出去的，所以他必须等众民来请他回去。大卫本是神所设立的权柄，但当他受试炼时，总是学习服在神大能的手下，他不建立自己的权柄。他一直接受环境中的安排，他顺服在神大能的手下，他自己不急。他自己是大勇士，但他不为自己争战，所有的仗都是为神的子民打的。他从前是神的子民膏他为王，现在要回来作王，也要神的子民来膏他。

所以每一个被神所用作权柄的人，都得有大卫的灵。我们不应为自己申辩什么，不为自己说什么话。我们不随自己作事，不必动一跟小指头，来证明我是神拣选的。我们要能信、能等候、能谦卑。我们要等神的时候，神所要作的，祂一定会作。你越会顺服，就越会作权柄。你越能伏在神面前，神就越为你表白。但你如果越为自己说话，越为自己表示不平、埋怨，你就将一切神的作为破坏了。你必须学习服在神大能的手下。你越凭自己要作权柄，就越不对。这条路是顶清楚的。在旧约里最大的权柄是摩西，而在列王中最大的权柄是大卫。这两个人作代表权柄，都是如此。我们必须摸着他们的灵，才能维持神的权柄。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 代表权柄应有的生活与存心--教会的正统、权柄与顺服

  第七篇　代表权柄应有的生活与存心 书名：教会的正统、权柄与顺服

第七篇　代表权柄应有的生活与存心

读经：

马可福音十章三十五至四十五节：‘西庇太的儿子雅各、约翰进前来，对耶稣说，夫子，我们无论求你什么，愿你给我们作。耶稣说，要我给你们作什么？他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。耶稣说，你们不知道所求的是什么，我所喝的杯，你们能喝么？我所受的浸，你们能受么？他们说，我们能。耶稣说，我所喝的杯，你们也要喝；我所受的浸，你们也要受；只是坐在我的左右，不是我可以赐的；乃是为谁豫备的，就赐给谁。那十个门徒听见，就恼怒雅各、约翰。耶稣叫他们来，对他们说，你们知道，外邦人有尊为君王的，治理他们；有大臣操权管束他们。只是在你们中间，不是这样；你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。因为人子来，并不是要受人的服事，乃是要服事人；并且要舍命作多人的赎价。’

要喝主的杯，受主的浸

当主在地上时，很少教人如何作权柄，因祂在世的目的，不在设立人作权柄。只有马可十章这几节圣经，是主教人作权柄最清楚的地方。人要知道如何作权柄，必须读这段圣经。这是主亲自的教训，主给我们作权柄的路也就在此。我们知道，这件事是从雅各和约翰起首的，他们想要在主的荣耀里坐在主的左右边；但他们知道这个要求不恰当，也不好意思直接向主题起，只好先对主说，‘我们无论求你什么，愿你给我们作。’（35。）他们这样说，是想先得着主的一个应许。但主也不立即回答，只问说，‘你们要我为你们作什么？’主的意思是：我不知道你们要我作什么，我如何能答应呢？这时他们才说，求主赐他们在主的荣耀里，一个坐在主左边，一个坐在主右边。（36～37。）这祈求有两个意思：一个是亲近主，一个是在荣耀里的权柄。他们羡慕亲近主是对的，这样求的方向是对的；但他们所求的不只如此，他们更是要得着在荣耀里的权柄，企图高居在另外十个门徒之上。主怎么回答他们呢？祂先是说，我不知道你们要我作什么；接着又说，连你们自己也不知道你们所求的是什么。（38上。）

他们以为一个坐在主的左边，一个坐在主的右边，是主可以赐给的，是主可以分给的。但主在这里说，这事不是那么简单。他们要求亲近主，得着权柄的地位，主没有说这个要求是错的，主也没有说有心羡慕主的左边和右边是错的。但主回答说，你们必须喝过我的杯，受过我的浸，才能坐在我的左边和右边。雅各和约翰以为只要求就可得着，但主说，不在乎求，乃在乎喝杯与受浸。这里不是祷告的问题，不是有心坐在主左右的问题；乃是你如果不是喝主的杯、受主的浸的，你的求就是白求。所以人若不喝主的杯并受主的浸，就不能亲近主，不能得着权柄。不是任何人，主都可以给他地位与权柄；只有喝主的杯、受主的浸的人，主才把地位与权柄给他。喝主的杯、受主的浸乃是根基；根基有错，就不能得结果。比方一个小孩子到山上采花，把花插在土里，就以为是花园了。但这些花底下没有根。雅各和约翰乃是根基有错的，他们要能亲近主，并得荣耀的权柄，非喝主的杯、受主的浸不可。门徒们不喝主的杯，受主的浸，基本上就不能亲近主，也不能得权柄地位；等一等门徒们就要看见这事，但这件事今天就有关系，不只将来。

何谓主的杯

何谓主的杯呢？主的杯只有一个意思。当主在客西马尼园时，有一个杯摆在主的面前，（当然只是表征神公义的杯要主喝，）主祷告父说，‘倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思。’（太二六39。）这时我们清楚看见，杯和神的旨意并不是一致的；在那一个特别的时刻，杯是杯，神的旨意是神的旨意，二者还没有合一。杯是可改动的，神的旨意是不可改动的。主只说，或者我可以不喝杯，但祂没有说，或者你的旨意我可以不遵行。主可能不喝杯，但主绝对要遵行神的旨意。杯不是必须的，不是长久的，乃是偶然的。如果杯不是神的旨意，就可以不喝；反之，如果杯是神的旨意，就喝。主的态度是，神的旨意若叫我喝，我就喝；若不叫我喝，我就不喝。主的话实在叫我们敬拜。主永远不能将这句话颠倒过来，如果倒过来求，就不对了。换句话说，主在园中末了一分钟所抓牢的，就是这杯是否神的旨意。在杯与神的旨意未合一时，主可以祷告。主为此祷告三次，（44，）末了当主知道杯和神的旨意相合时，主在园外就对彼得说，我岂可不喝呢？在园子里可能叫这杯离开，因杯与神的旨意还没有合而为一；而在园子外，杯和旨意是合而为一的。现在这杯不同了，乃是父给祂喝的了。所以主就说，‘我父所给我的那杯，我岂可不喝呢？’（约十八11。）

这乃是最深的属灵功课。主耶稣甚至在临上十字架时，都不着急；主只专一的遵行神的旨意，祂不是一直要钉十字架。主钉十字架虽是最要紧的事，但仍不能代替神的旨意；主钉十字架虽是最重大的事，但主仍是服在神的旨意之下。主来虽是要为多人赎罪，要为世人钉十字架，但这十字架也远赶不上神的旨意。祂不是看十字架叫人得救，是最好的，所以就去作了。主来不是为着钉十字架，乃是为着遵行神的旨意。乃是因神的旨意是钉十字架，所以祂才来钉十字架；祂去钉十字架的原因，乃是神的旨意，不是十字架本身。神的旨意是高过十字架的。所以主钉十字架并不在乎十字架的本身，乃在乎遵行神的旨意。乃是父让祂钉十字架，祂才钉十字架。

你能看见，这里杯是活动的，但神的旨意是不动的。主没有求神的旨意离开祂。主与十字架没有直接关系，只有间接关系；而主与神的旨意乃是有直接的关系。所以主在客西马尼园祷告所说的，可否叫这杯离开祂，祂是要凭神的旨意而行。主是拣选神的旨意，不是拣选十字架。所以主所喝的杯，意思就是祂服在神大能的权柄底下，祂俯伏着拣选神的旨意，祂一意要遵行神的旨意。因此主才问：‘我所喝的杯，你们（雅各、约翰）能喝么？’换句话说，主是问：我在神面前俯伏，我在神面前拣选神的旨意；你们能同样的俯伏拣选否？

好像我从前说过，亚伯拉罕献以撒的事。至终亚伯拉罕又把以撒拿回来了，许多人也许既献了以撒，又要他拿回来，就为难了，他以为没有面子。许多人很容易和奉献本身发生直接关系，许多人容易和受苦发生直接关系，许多人也容易和工作发生直接关系。然而我们只该和神的旨意发生直接的关系。喝主的杯，意思就是不与任何事物发生直接关系。如果不是神的旨意，杯可以不喝。虽然人人知道主要上十字架，但主到最后还祷告问，上十字架是否神的旨意。所以一切都是神旨意的问题，不是自己的问题。许多人出来作工，乃是为作工而作工。他们一作工，就不能再作别的事情了；就贴在工作上，沉在工作里，无暇再接受神的旨意了。他以为他的工作要维持到底。这不是因神的旨意而工作，乃是为工作而工作。但主遵行神的旨意到一个地步，连钉十字架都可以不去。当主明白神的旨意就是钉十字架时，祂就接受，而不管钉十字架有多么痛苦。喝杯就是说：我如此除去己意，降服在神的旨意之下。主说，你们降服神的旨意，能像我一样降服么？这就是主的杯。一个人想要亲近主，想要得着荣耀，就要顺服神的心意。

顺服神的旨意乃是重的事，是不得了的事。如果一个人很便当的说，我要顺服神的旨意，恐怕这人还没有看见神旨意里的内容是何等重。顺服神的旨意，就是只和神的旨意发生直接关系，其他什么都可以改变；即使是十字架、神忿怒的杯也可以变，但神的旨意不能变。人必须是服在神的权下，才能遵行神的旨意。当你读到客西马尼园的祷告时，你必须摸着这个灵。客西马尼园是主在地上顺服的最高点。祂没有把神的旨意挪到杯这边来。这里有一个深的原则。神的旨意才是祂顺服的对象，神的杯不是祂顺服的对象。从头一日到最末了一日，基督所抓牢的对象就是神的旨意。祂是顺服神的旨意一直到底，这个是高过一切的。我信主在地上时，祂在客西马尼园的经历有最深的启示。我们要从这里头去认识基督自己。祂在快到十字架前几小时，还不是为着十字架的工作，乃是为着顺服神的旨意。所以最高的事，不是作工，不是受苦，也不是十字架，乃是神的旨意。因此主对雅各和约翰说，我的杯你们能喝么？在此我们看见，主好像说，‘人如果要亲近我，要得荣耀地位，超过其他神的儿女，就必须像我一样，降服神的旨意，以神的旨意为惟一的对象。这样才能亲近我，才能坐在我的左右边。’所以要亲近主，要坐在主的左右，乃在于能喝主的杯，就是绝对顺服神的旨意。

何谓主的浸

那么什么是主的浸呢？很明显的，主在这里所说祂所要受的浸，不是指约但河的浸，因为那已经是过去的事了。主要受的浸，是将来的，就是指祂在十字架上的受死说的。路加十二章五十节主说，‘我有当受的浸；还没有成就，我是何等的迫切呢。’史百克在‘主的释放’(The Release of the Lord)一书里说，‘这乃是指主要释放祂自己而言。’主在那里的盼望是要释放祂自己。‘迫切’应翻作窄，或翻作紧。这就是说，基督有一个圣别的身体，神一切的丰富装在其内；这荣耀的丰富如今困在祂的肉身里，祂是何等的窄，何等的紧呢！这些丰富若能释放出去，是何等的好！好像说，神的生命在祂里面是太窄、太挤了，若能释放出去，是何等好呢！十字架一方面是赎罪，另一方面是释放生命。神乃是把祂的生命藉着十字架释放出来，冲出来。主盼望祂的生命释放出来，在没有到十字架之前，好像生命在祂里面太挤了；所以我们看见，这浸基本上起头的意思，乃是放出生命。

主底下又说，神的生命一释放出去，这生命就要像火一样在地上着起来。所以这浸的结果是什么呢？这浸的结果就像火一着，就叫人分争，而不是叫地上太平。（51。）火一遇见东西就要烧起来。从此一家和一家争，信的和不信的争，有生命的和没有生命的争，有火烧的和没有火烧的争。这个叫作受主的浸。生命一放出去，一送出去，一冲出去，人就要分争。这生命所到之处，那里就不太平，就有分争。有人认识主，有人不认识主，他们就要分争。生命到一家人去，这家人就要分争。受过这个浸的，马上就和没有受过这个浸的分开了。所以主说，我到十字架上，把生命释放出去，让人起分争，你们能行么？你们喜欢么？先有死，后有生命的释放，这是浸的本身；而浸的结果就是叫人分争。死人不争，只有有生命的人才争。这里主所说的，就是死在我们身上发动，生就在别人身上发动。（林后四12。）主的浸就是藉着死，把外壳拿去，释放出生命。我们今天也是这样。我们必须把外面的人打破，里面的生命才能流出去。

我们在海关巷的时候说，我们外面的人不破碎，生命就不能出来。我们外面的人将生命挤着，使它不能出去。我们必须认识，外面的人不破碎，就不能流出生命。一个人的外壳一打碎，就离人很近，生命就容易出来了。否则生命包在里面，人的灵不容易出来，就不能把生命分给别人。解释林后四章十二节是一回事，但真能叫人摸着生命乃另一回事；许多人以为这一节所讲的不过是道理。我再说，你外面的人若不破碎，即不能流出生命。一个人的外壳一破了，与人就很近，如同麦种落地壳破，生命自然从裂缝流出。所以主在约翰十二章就说，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’（24。）麦种落在地里，壳裂开，生命就流出来。主接着又说，‘爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我；我在那里，服事我的人，也要在那里。’（25～26。）人救了自己的壳子，就不能生出生命；人失了壳子，就能多生子粒。

十字架有两面：救赎的一面，和释放生命的一面。主没有说受死，而说受浸，是因怕人误会雅各、约翰一同有分赎罪的事。赎罪的事，只有基督作我们的大祭司才能作，此外无人能作，无人有分。主在十字架上受死，在赎罪的一面，你我无分；但在释放生命的一面，我们也有分。所以主在这里题十字架，只说受浸那一面的死，就是释放生命一面的死，和赎罪无关。主说，我所受的浸，就是说，我外面的壳子被打开，让生命释放出来，就像一粒麦粒壳裂了，生出许多子粒来一样。所以受主的浸，意思就是人在神面前需要被打碎、被拆毁，让生命能出来。外面的人如果不被打破，主的生命要出来，就不知离多远。你里面有生命不能出来，虽然你可以与人坐得很近，但是你里面的生命不能出来碰着人。

受浸的结果，就是火烧与分争。当这生命流出来时，地上就不太平了，就有了分争。许多人因着这生命就分开了。跟随主的人和不跟随主的人，属主的人和不属主的人，分别就很大了；人一摸着基督的生命，就有一条不同的路。因此有主的和没有主的，认识神的和不认识神的，付代价的和不付代价的，忠心的和不忠心的，接受试炼的和不接受试炼的，彼此间就要有许多的难处发生。主好像说，受我的浸的结果，你们能负担么？你们要坐在我的左右边，而与别人不同；但你们今天能不能接受我的浸的结果，因而和其他神的儿女有分别呢？所以要坐在主的左右边，要得着荣耀的地位，就要喝主的杯、受主的浸，也就是要知道神的旨意超过一切，要外壳破裂，释放生命，这样的人才知道何谓坐在主的左右。这就是基督徒的路。

主对雅各约翰所说的话，意思就是：‘你们必须先喝我的杯、受我的浸，才能在荣耀里坐在我的左边和右边。你们能喝这杯、受这浸么？’他们就回答说，‘我们能。’（可十39。）他们两人求主，但不知道这件事是如何严重的。其实不仅他们两人，所有亚当的子孙都一样。主说了条件，他们说他们能。主说这是事实，要坐在祂的左右，必须喝主的杯、受主的浸。但主还没有答应他们，让他们坐在左右边。主的意思是，人若不能喝祂的杯、受祂的浸，就不能坐在祂的左边和右边；但即使喝了杯、受了浸，也不一定能坐在祂的左右，这乃在乎神的豫备。（40。）人如果不喝主的杯、受主的浸，就不能坐在祂的左右；人如果喝了主的杯，受了主的浸，也不一定能坐在祂的左右。不喝主的杯，不受主的浸，一定不能坐在祂的左右；但即使喝了主的杯，受了主的浸，也不一定能坐在祂的左右。这样雅各、约翰可能问：‘那么还有什么话好说？’不喝杯、不受浸，定规没有可能；喝了杯、受了浸，就有可能，乃看神的豫备如何。雅各、约翰问的可以不准确，主的回答不能不准确。主若把祂左右的位置给了雅各、约翰这两位，教会二千年来，这两个位置就没有了。别的位置或者还有，但这两个好位置给他们两个人包办了，作他们的包厢了，那也许就没有人要走主这条路了。但主没有答应他们，所以这两个位置还空在那里，我们中间或者有人可以去坐那位置。因此这功课对我们还有用。但这里的教训，重点还不在上文所说的，乃是在下文所说的。

作权柄不是操权管辖，乃是降卑服事

主接着说到权柄的问题。四十一节说，其他十个门徒听见雅各、约翰去问主这件事，就恼怒他们。雅各和约翰好像偷偷去问主的，后来被其他十个门徒知道了。接下去，主就给他们一段教训。全段故事的重点就集中在这里。主将门徒都叫了来，教训他们，给他们看见将来在荣耀里的事。主说，‘你们知道，外邦人有尊为君王的，治理他们；有大臣操权管束他们。只是在你们中间，不是这样；你们中间，谁愿为大，就必作你们的用人；在你们中间，谁愿为首，就必作众人的仆人。因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。’（42～45。）到这里，他们两个的问话引出权柄的问题。主在这里说，这事不是将来的问题，乃是今世的事。这件事的灵，不仅将来在荣耀里是如此，就是在今天也是如此。主乃是将那日的灵，带到今天来。这里有人想坐宝座管理人，主就给他们看见，在外邦人中，有君王、大臣操权管束人；在外邦人中，人是寻求权柄，人喜欢作君王治理人，作大臣管束人，但在你们中间不是这样。在我们中间，若有人追求将来的荣耀，那是好事，但今天不能有意思要管束神的儿女，也不能有意思要管辖别人，治理别人。

今天人可以盼望坐在主的左右边，但在神的儿女中间，不可以有争大的思想，不可以有争权的思想，不能有意要管理别人。否则，你就要落到外邦人的情形里去了。没有一种情形，比一个人想要作权柄更不好看的。你若只求在外面辖管别人，那是最丑陋的事。想要掌权，想要作大臣，那是外邦人的思想。我们要把这样的灵，从教会中赶出去。只有认识主的杯、主的浸的人，才是主所使用的人。你若喝主的杯、受主的浸，权柄自然在你手中。这是主定的路，这也是根。你如果不走这条路，却想要到目的地，你如果没有根，却想要得着果子，没有这样的事。我们必须多多认识神的旨意，接受破碎，叫里面的生命释放出来。至于我们在神面前的地位，那在于神的豫备。如果有人想要比任何神的儿女更大，想要操权管束，我要说，你乃是外邦人。我们应该先把这个外邦人的灵，从我们中间赶出去。在我们中间，不能容让外邦人的灵。我们是要寻求神能用的人，不是要管辖人的人。这种外邦人的灵，必须彻底从你里面赶出去，否则，你下山去，就不能带领别人，你不能应付事情。

凡是越想要掌权的人，越想要作大的人，就越不能给他权柄。神从来不把权柄赐给愿意掌权的人。人越有外邦人的灵，神越不能用他。我盼望你们中间没有一个人是政治家，将人摆布管束，叫人不说话，只自己一个人发号施令。我们不可以这样。越感觉自己不行的人，反而神越给他权柄。主既是如此拣选，我们也当如此。我们绝不能作政治家，耍政治手腕。我们不能说，这人若不给他一点地位，怕他会造反。你不能这样对付人。在神的家中，我们只能照属灵的原则，走属灵的路，不能走政治家的路。我盼望你们能忠心。你们的态度要温和、要柔软，但是在神面前要忠心。人总是在神面前倒下来的时候，才能被神使用；人挺起来的时候，就不能被神使用。

在四十二节主说，在外邦人中间，有君王治理，有大臣管束，但‘在你们中间’不是这样。‘在你们中间，’我最喜欢这句。这意思是，权柄的事，在外邦人中间和在教会中间，是有何等大的分别！这件事不小心，在教会中就没有路。外邦人是根据地位掌权，教会是根据属灵生命的服事。教会一有外邦人的情形，就完全糟了。所以教会要严格维持与外邦人的分别。外邦人中间乃是争权夺利。在我们中间越看自己可以作权柄的，越不配作权柄。谁越感觉自己配，他就越不配。我们要一直维持这个感觉。

谁愿为大必作用人，谁愿为首必作仆人

‘你们中间’这句话，主说了三次。主是要在教会中设立权柄；在教会中为大的人，就是主愿意建立他为大的人，乃是作大家的用人，作众人的仆人的。谁愿为大，就必作你们的用人；谁愿为首，就必作众人的仆人。这就是教会中的权柄。在这里我们看见，神所设立的权柄，必有两大根据：第一，喝杯─绝对遵行神的旨意，并受浸─接受死而释放生命；第二，就是没有意思掌权，只豫备作用人，作众人的仆人。换句话说，就是一面有属灵的根据─以神的旨意为中心，且高于其他的一切，并且主的生命能出来；另一面是谦卑─在弟兄姊妹中间不愿作权柄，只愿作用人、作仆人。这样的人神才能用他作权柄。凡愿意作用人的，主就要说，可以立他为大，把权柄交给他；凡愿意作仆人的，就是愿意事奉弟兄姊妹的，主就要立他为首。换句话说，人一面要有属灵的根据，另一面自己对权柄要有对的态度、对的看法，对权柄没有要求。这样的人就可以作权柄。

我今天把这两点顶直的摆在弟兄姊妹面前，你如果没有第一样属灵的根据，而有第二样的谦卑，也没有用。你再谦卑，都没有用。所以主答覆雅各、约翰时，乃是先用第一个根据对付他们；但又不是有了属灵根据的人，就给他们坐在祂的左右。主是说，神给谁豫备，就给谁坐。所以有了第一样的根据，还要有第二样的条件，就是要在弟兄姊妹中间作用人、作仆人。有这两方面的人，他们是看自己不行，看自己是没有本领的，就能作权柄。主所要的，乃是自己以为不配的，只觉得自己是用人、是仆人的。主说，这样的人就可立他为大为首。要作权柄的就得喝杯，就得受浸，否则什么都谈不到；并且他还要真是谦卑，自以为不行，觉得只配作众人的用人（不是口头说说，乃是里头实在如此感觉）。主说，这样的人可以为大。我们怕看见人的谦卑只在口头上；谦卑必须是真由心里发出来的。

所以我们要作代表权柄，就必须有属灵的条件，加上谦卑的条件。作权柄的条件，乃是根据自以为不配，自己觉得不行。我觉得有一句话不错：在新旧约圣经中我们看见，神所用的人，没有一个是骄傲的人。我顶直的告诉你，人一有骄傲，神立时把他摆在一边。我站作工地位二十余年，从来没有看见一个骄傲的人是神能用的。人在那里偷偷的骄傲，迟早会在话语里显出来，因为话语是走漏里面消息的。就是谦卑的人，将来在神的审判台前还不知要有多少的惊骇！而骄傲人的惊骇也不知要超过谦卑人多少倍！我们必须觉得自己不行，因为神只用无用的仆人。这不是我们客气，乃是真觉得我们是无用的仆人；虽然放了羊、耕了地，但回来时，仍说自己是无用的仆人。我们总要站在仆人的地位上。（路十七10。）神绝不把权柄交给自以为是、自以为行的人。我们要拒绝骄傲，学习谦卑温柔，不为自己说话。要学习有神的眼光，学习认识自己。

末了主说，‘人子来，并不是要受人的服事，乃是要服事人；并且要舍命，作多人的赎价。’（可十45。）主来不是要作权柄，乃是要服事人。人越没有抱负，越卑微，在神面前就越有用。人越自命不凡，自觉与众不同，在神面前越是无用。主是取了奴仆的形像，作了众人的奴仆。主从来没有伸手抓权，祂所有的权柄乃是神赐给祂的。主耶稣是从卑微而升为至高，这是主的原则。我们不要伸出肉体的手，来拿肉体的权柄。我们乃是作众人的仆人，等到有一天神将某项责任托给了我们，那时我们才能学习代表神。所以职事才是权柄的根据。有复活才有职事，有职事才有事奉，有事奉才有权柄。求主拯救我们脱离高大的思想。

人用肉体的手，夺取神的权柄，不知要受何等严重的审判。我们要惧怕权柄，像惧怕地狱的火一样。代表神是不容易的事，这是太大的事，是人测不透的事，也是我们所不敢摸的事。在顺服的路上，我们要走得正直。因我们的路是在顺服上，而不在权柄上；是在作用人上，而不在为大上；是在作仆人上，而不在为首上。摩西、大卫都是最大的权柄，但他们都不是建立自己权柄的人。今天作权柄的人，也当如此，在作权柄这件事上，总要战战兢兢的。愿神怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 作代表权柄的人必须自别为圣--教会的正统、权柄与顺服

  第八篇　作代表权柄的人必须自别为圣 书名：教会的正统、权柄与顺服

第八篇　作代表权柄的人必须自别为圣

读经：

约翰福音十七章十九节：‘我为他们的缘故，自己分别为圣，叫他们也因真理成圣。’

我们曾经看过，属灵的权柄乃是在乎属灵方面的造就。权柄不是人分派的，甚至不是单单根据神的设立。请记住，你的权柄，一方面是根据你在属灵方面的造就，再一方面是根据你在神面前谦卑顺服的情形。今天我们要再说到一点，就是作权柄的人，要从众人中分别出来。我们的主，虽然是神所差来的，和神有绝对的交通，但祂在约翰十七章那里说，‘我为他们（门徒）的缘故，自己分别为圣。’一个作代表权柄的人，也必须为别人的缘故自己分别为圣。

何谓主的自别为圣

何谓主的自别为圣呢？那就是说，有许多的事，在主耶稣身上是合法的，但为门徒的缘故，祂不作。祂有许多的事可以作，有许多的话可以说，也有许多的态度可以有，有许多的衣服可以穿，有许多的食物可以吃；但是主为门徒的缘故却不作了。主耶稣是神的儿子，祂是不知罪的；祂在地上可以作的事，不知要比我们增加多少倍的自由。许多事我们不能作，是因为我们这个人有毛病；有许多话我们不能说，是因为我们是污秽的人。但在主身上都没有难处，因祂是圣洁的。我们天性是骄傲的，所以我们需要谦卑；但主没有骄傲，所以祂不需要谦卑。同样，我们是性急的，所以需要忍耐；但主不是性急的，所以祂不需要忍耐。有许多的约束主都不需要，因为主根本没有罪。所以主耶稣作人，如果没有我们这些污秽的人，祂的自由不知道要多了多少倍。连祂发怒都是圣洁无罪的。但主说，祂因门徒的缘故，要分别为圣，甘愿受许多的限制。

主不仅在神面前是圣洁的，祂的本身也是圣洁的。主凭祂自己的性格，是无罪的；但是祂活在门徒中，就需要分别为圣。我们若是圣洁的，所作的事就少。而主耶稣的性情就是圣洁的，所以祂能作的事，比我们多得多了。若有人说他是良善的，那就大错了；而主耶稣是良善的，就对了。许多的话是祂能说的，而我们不能说，因主耶稣是从里到外没有一点罪。所以祂比我们自由多了。但主甘愿受限制。主不仅有祂自己的圣洁，并且祂也接受我们的圣洁。我们所得着的圣洁，乃是叫我们与世人有分别，因此就有许多的事我们不能作了。

主除了祂自己是圣洁的之外，再加上一层我们的圣洁，因此祂自己分别为圣。主是为我们的缘故，来受限制。人是根据自己的罪说话或论断，若主凭祂的圣洁来作事说话，人将会按着人有罪的思想来批评主的，所以祂自愿受限制。我们是因罪而不作的，但祂是因圣洁把自己摆在限制底下，而也不作了。我们是不可以作而不作，祂是可以作而不作。我们是不该作而不作，祂乃是该作而不作。主因为是神的权柄的缘故，好多可作的事不作了，为要显明自己与世人不同。这就叫作主的自别为圣。

作权柄的人常是孤单的

我们要学习作权柄，也必须在弟兄姊妹中有分别。许多能作的不作，许多能说的不说。在话语上有分别，在情感上也要有分别。凭自己可以有那样的态度，但在他们中间就得有分别。你与弟兄姊妹的交通，只到某一程度为止，不能随便，不能嘻嘻哈哈。你要丧失自由，宁愿孤单。孤单乃是作权柄的标记。凡是在弟兄姊妹中间嘻嘻哈哈的，不能作权柄。这不是骄傲，乃是因代表神权柄的缘故，和弟兄姊妹的交通，就只到某一个程度为止，不能太松、太随便。麻雀是成群飞的，但天上的老鹰是一只一只飞的。若我们只在低处飞，受不住高飞的孤单，就不能作权柄。你要作权柄，就得受约束，把自己分别出来。别人能作的，你不能作；别人能说的，你不能说。你要顺服主的灵，圣灵在你里面会教导你。如此，你会觉得孤单，失去了热闹，不敢混在弟兄姊妹中一起说笑。这就是作权柄的代价。我们必须像主耶稣那样分别为圣，才能作权柄。

但在一同作肢体的方面，作权柄的人又绝对要平常，与弟兄姊妹一样，以维持身体的交通。所以作权柄的人在代表神的时候，要受神的约束，自别为圣，成为众弟兄姊妹的榜样；而在作肢体的时候，便要与众人一同配搭事奉，不能自居是另一阶级。

作权柄的人要在情感上受约束

利未记十章一至七节说到拿答和亚比户受神审判，是因他们没有服在父亲亚伦的权下。亚伦共有四个儿子，和他同日在圣所受膏为祭司，但他们并不是单独的，乃是帮助父亲来事奉神。所以他们不能主动的作什么事。但是有一天拿答、亚比户未经父亲许可，就随己意献上凡火，因此就遭了神的审判而被烧死。摩西说，这就是耶和华所说，‘我在亲近我的人身上，要显为圣。’（3。）这是神要显明一件事，就是亲近神的人，不能随便。这比神管教一般的子民更为厉害，更为严格。

拿答和亚比户在一日之间都死了，现在亚伦怎么办？在神面前他是祭司长，在家中他是家长，他有双重的关系。一个人能否因事奉神到一个地步，连自己的儿子都不记念呢？按以色列人的习俗，人死了，家中的人要蓬头散发，撕裂衣裳。但是在这里，摩西吩咐人把尸首抬出去，不准亚伦和他的儿子们蓬头散发，撕裂衣裳。

悲伤举哀本是人之常情，是应该作的；但在这里事奉神的人就不能作，免得死亡。这是非常严肃的事。事奉神的人和普通以色列人所受的审判不一样。所有以色列人都能作的，事奉神的人不能作。父哭子，弟哭兄，是应该的，也是合法的；但有神的膏油在身上的人，就必须分别为圣。这不是罪恶的问题，乃是分别为圣的问题。许多事你不能认为是合法的、无罪的，就能作。问题不是有罪与无罪，乃是分别与不分别。别人能作的事也许是对的，但事奉神的人不能作，因为要分别为圣。

圣洁的对面是平常。圣洁就是大家都能作而我不作。门徒能作的，主不作。别的弟兄能作，作权柄的人不能作。祭司长连合法的情感都不能显露，若是随便，就要死亡。以色列人因犯罪而死亡，祭司因不分别而死亡。以色列人中杀人的要死亡，但亚伦哭儿子就要死亡。这是何等的分别！作权柄的人总得付上代价。

亚伦连会幕都不能出去，只能让别人去埋葬死人。以色列人根本不住在会幕中，但亚伦和他的儿子不能出会幕的门。他们要谨慎遵守神所托付的。膏油把我们分别出来，膏油也把我们从行为中分别出来。我们要尊重神所赐给我们的膏油。所以我们都得到神面前去办一次交涉，就是求神使我们能和别人分别出来。世人和一般的弟兄姊妹可以维持家庭的情感，但代表权柄的人是维持神的荣耀。他们不能为着舒服，不能维持自己的情感，不能悖逆、不能随便，却要因神的荣耀而赞美。

事奉神的人是有神膏油的人，应该牺牲自己的情感，即使合法的情感也得摆下，这样才能作代表的权柄。凡是能维持神权柄的人，必须能拒绝自己的感觉。必须什么代价都得出，就是自己最深的情感─亲情、友情、爱情，都得放下。这些若拉住了，就不能事奉神。神的要求是严格的，若放不下自己的情感，就不能事奉神。有分别的是神的仆人，不能分别的是普通的子民。神的仆人要为神子民的缘故分别为圣。

作权柄的人要在生活和享受上分别为圣

拿答、亚比户为什么献凡火？根据利未记十章九节，神事后对亚伦说，‘你和你儿子进会幕的时候，清酒、浓酒都不可喝。’会读圣经的人，都感觉他们二人是因喝了酒，才献上了凡火。又根据五节的记载，他们也许是在圣所中露了身体，所以死后，人给他们穿袍子。喝酒的人也是最容易露体的。以色列人可以喝清酒浓酒，作祭司的就不能喝酒。这乃是享受的问题。别人能享受的，我们不能享受；别人能喜乐的，（酒也代表喜乐，）我们不能喜乐。事奉神的人总得受约束，分别圣与俗、洁与不洁。我们固然应维持与众弟兄姊妹在身体中的交通，但因我们有特别事奉的缘故，所以不能随便。凡叫我们不能约束自己的，都不能作。

利未记二十一章特别记载，神对事奉祂的祭司，有分别的要求：

（一） 不可因死亡沾染自己，要有分别；除非是骨肉之亲。（1～4。）这是普通的要求。

（二） 在服装上、身体上，要有分别。（5～6。）不可使头光秃，不可剃除胡须周围，（这是埃及人拜太阳时所作的，）也不可用刀划身。（这是非洲人作的事。）

（三） 在婚姻上要有分别。（7～9。）

（四） 作大祭司的有更高一层的要求，他不可挨近死尸，连父母死了都不可受沾染。（10～15。）所以事奉神的职位越高，神所要求的也就越高。神对于事奉祂的人，乃是注意到底他们分别自己没有。越亲近神的人，神的要求也越高。你亲近神的度数，就变作神要求你的度数。越是神所托付的人，神所要求的就越多。神对于事奉祂的人，非常注意他有没有自别为圣。

权柄根据于分别

权柄根据于分别。没有分别，就没有权柄。你若喜欢与一群人同过生活，你就不能作权柄。你若有非常放松的来往，就不能作代表权柄。权柄越高，分别越大。神是最高的权柄，所以神有最大的分别。我们每一个人，在不圣的事上，要学习和别人有分别。主耶稣本可随意作事，但祂为门徒的缘故，就自己分别为圣，就是分别出来站在圣洁的一边。我们要甘心的喜欢追求更深的分别。（是与不圣有分别，不是与神的儿女有分别，作自命不凡的人。）越分别为圣，受神的约束，服在神的权下，就越能作权柄。在教会中如果作权柄的不行，顺服就不能维持。权柄不解决，教会总是纷乱的。

作权柄的人，乃是不夺权柄的人；作权柄的人，乃是事奉神的人，乃是付上代价而不要热闹的人；乃是要爬得高，不怕孤单，而有分别的人。愿我们都能摆上一切，以恢复神的权柄。这乃是主在教会中的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 作代表权柄的条件--教会的正统、权柄与顺服

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的正统、权柄与顺服 >
  第九篇　作代表权柄的条件--教会的正统、权柄与顺服
  第九篇　作代表权柄的条件 书名：教会的正统、权柄与顺服

第九篇　作代表权柄的条件

读经：

以弗所书五章二十二节：‘你们作妻子的，当顺服自己的丈夫，如同顺服主。’

二十五节：‘你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。’

二十八节：‘丈夫也当照样爱妻子，如同爱自己的身子；爱妻子，便是爱自己了。’

三十三节：‘然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。’

六章一节：‘你们作儿女的，要在主里听从父母，这是理所当然的。’

四节：‘你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。’

九节：‘你们作主人的待仆人，也是一理，不要威吓他们；因为知道他们和你们，同有一位主在天上，祂并不偏待人。’

诗篇八十二篇一至二节：‘神站在有权力者的会中；在诸神中行审判；说，你们审判不秉公义，徇恶人的情面，要到几时呢？’

提摩太前书四章十二节：‘不可叫人小看你年轻；总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。’

三章四至六节：‘好好管理自己的家，使儿女凡事端庄顺服。人若不知道管理自己的家，焉能照管神的教会呢？初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。’

提多书二章十五节：‘这些事你要讲明，劝戒人，用各等权柄责备人。不可叫人轻看你。’

一章六至八节：‘若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。监督既是神的管家，必须无可指责，不任性、不暴躁、不因酒滋事、不打人、不贪不义之财、乐意接待远人、好善、庄重、公平、圣洁、自持。’

彼得前书一章二十一节：‘你们也因着祂，信那叫祂从死里复活，又给祂荣耀的神，叫你们的信心、和盼望，都在于神。’

神所设立的权柄，在家庭中有父母、夫妻、主仆；在上有君王、臣宰；在教会中有长老、工人等。各种不同的代表权柄都有他们作权柄的条件。今天我们要分别来看，这些不同的代表权柄，所应有的条件是什么。

各种代表权柄的条件

一　关于作丈夫的

丈夫─圣经中的教训，乃是叫作妻子的顺服丈夫，而作丈夫的要运用权柄；但是丈夫作代表的权柄是有条件的。在以弗所五章里一连说了三次丈夫要爱妻子，并且爱妻子要像爱自己一样。家庭中虽有运用权柄的事，但作权柄的人应履行神所要求的条件。丈夫作代表权柄的条件，就是要爱妻子。丈夫爱妻子是有榜样的，就是基督爱教会。基督如何爱教会，丈夫也当如何爱妻子；丈夫对妻子的爱，应该赶得上基督对教会的爱才可以。丈夫若要维持神代表的权柄，对妻子非有爱不可。

二　关于作父母的

父母─儿女应当听从父母，但为父母者作代表的权柄，也有其责任和条件。圣经中说，父母不要惹儿女的气。父母虽有权柄，但应在神面前学习约束自己，不能认为儿女是自己生的，自己养的，就可以随便对待。神是创造我们的，但神并不任意待我们。神给我们每一个人有自由，所以父母不能随便惹儿女的气。有人在朋友身上不敢作的，在学生身上不敢作的，在下属身上不敢作，或者在亲戚身上不敢作，而在女儿身上就随便的作，这是不对的。作父母的，最需要的是能约束自己，要靠着圣灵管住自己。父母对待自己的儿女，也只能达到某种程度而已。父母对儿女一切的权柄的目的，是为着教育；父母要用主的教训警戒他们，养育他们。这里一点没有辖管和刑罚的意思。作父母的，存心乃是为教育，不是为刑罚。

三　关于作主人的

主人─作仆人的应当听从主人，但作主人的也有其条件，就是不可以在仆人身上施威风，不可威吓他们，不能使气。作权柄的人，神不让他放纵，他应当向神有敬畏的心；因为无论主人与仆人，都同有一位主在天上。作主人的要记得，自己也是个在权柄底下的人。虽然有人在我权下，但我也在别人的权下，并且是在神的权柄之下，所以不能放肆。越认识权柄的人，越不威风，越不吓人。我们要学习温柔、有爱心、有教导。这些是作权柄的人必须有的态度。作代表权柄的人若只威胁别人，审判别人，他迟早要受神的审判。所以作主人的务要学习在神面前战兢。

四　关于作官的

作官的─在上的君王和臣宰，我们应当服他们的权柄。全部新约圣经找不出教导我们怎样作官。神将世人交给不信的人去管，神没有交给基督徒来管，在新约中神无意叫我们在地上作官。但在旧约中有描绘作官的情形。（诗八二。）神对那些执政的、掌权的，有一个基本的要求，就是公义、不偷、不徇私情，要援救穷乏的人。这是一切作官执行权柄的人应守的原则。在上位的人，应当不维持自己，应当完全主持公义。

五　关于长老

长老─地方教会中作权柄的人是长老，弟兄们要顺服长老。提多书一章说到作长老的一个基本条件，乃是受约束、会顺服。不法的人永远不能执法；背叛的人永远不能叫人顺服。作长老的人，自己必须先严格的受约束。不受约束是许多人普遍的现象；所以设立长老应该拣选特别受约束的人才行。神设立长老作管理教会的人，他们必须先会顺服，先受约束，存心在凡事上作众人的榜样。神从来不设立一个好为首的人（像丢特腓）作长老。长老是在地方教会中最高的代表权柄，所以必须是个受约束的人。

提前三章四、五节又题起作长老的一个基本的要求，就是会管理自己的家。这里的管理自己的家，不是指对父母说的，也不是指对妻子说的，乃是特别指对儿女说的。长老要使儿女端端正正，凡事顺服。一个人若能作个好父亲，就能作长老。一个人在家中会作权柄，在教会中才能作长老。

长老也必须是不自高自大的人。如果一个人一有权柄，马上就骄傲，他就不配作长老。一个地方教会的长老，应该自己感觉好像没有权柄一样。长老如果自觉有权柄，他就不配作长老，不配处理教会的事。愚昧的人，小的人才有骄傲，因他经不起神的荣耀，经不起神的托付和使用；这样的人一受托付，就落在网罗里。所以初入教的人（希腊文指初学的生手，如木匠当中有作过数十年的老手，有初拿斧头的生手），不能叫他作监督，恐怕他自高自大，就落在撒但的网罗里，受他所受的刑罚。

六　关于主的工人

工人─提多书二章十五节是人在工作中作代表权柄的条件。提多不是教会的长老，乃是站在使徒的地位为主作工的人。保罗吩咐提多说，要劝戒人，不只要公开的讲，还要个别的劝；要用各等的权柄责备人，同时不可在言行上叫人轻看。要人不轻看，自己就得分别为圣。你如果在许多事上和别人一样，譬如生活不够严紧，随便而不受约束，别人就要轻看你。你必须不放纵自己，人才不轻看你，才能作权柄，代表神。保罗对提摩太也是这样说。（提前四１２。）作工的人虽然不求人的荣耀和尊敬，但也不能让人轻看，而失去圣别的体统。

全部新约中只有这两卷书（提摩太前书、提多书）是保罗写给年轻作工的人，其中都是说，作工的人不能被人轻看，要在凡事上作榜样。任何会叫人轻看你的事，都不可作，都得拒绝。作权柄是有代价的，就是要和众人有分别，要能过孤单的生活。作榜样的人必须和别人不同，必须把自己分别为圣。若和别人一样，就不是榜样。我们不该高抬自己，但是却不该被人轻看。我们总得把自己分别为圣，不随便说笑，要学习在主里的分别。作工的人不要自高自大，但也不可让人轻视。作工的人一旦太平常了，就从工作中拖出去了；你一平常，用处就失去了，权柄就失去了。

作工的人也要站住地位，维持神的权柄。权柄是显在分别上，显在不平常上。代表权柄是重在代表神；作权柄是重在作榜样。这是非常严肃的事。代表权柄就是‘代表’权柄，不能使用权柄。

神如何处置代表权柄的错误

民数记三十章十三节给我们看见，神要建立祂所设立的代表权柄。那里说，丈夫能成全他妻子所许的愿，也能废弃他妻子所许的愿。神一面叫妻子顺服丈夫，一面是建立丈夫的权柄。丈夫就是把妻子两样的愿全废了，妻子也要顺服，不算她有罪。丈夫若废了她的愿，他就要担当他妻子的罪。我们代表权柄的人，如果出了一个主意，另一方应当顺服权柄；虽然他也许作错了，但不算有罪。然而出主意的人要担当他的罪。所以你千万不要随便出主意、出主张，因为你要负责。凡作教会谋士的，随便出主张的，乃是最危险的事。全部圣经叫人顺服代表的权柄，没有像民数记三十章那么清楚的，那里说，神是让人无条件的顺服代表的权柄。同样，全部圣经也没有一个地方说到，作权柄的人在神面前所负的责任是那么重，像神在民数记三十章所说的。因此作代表权柄的人，多出主张就是多招罪，就是请求神的审判。

我们要学习不随便支配别人的生活，不要用自己的意思压住人；我们若不是十分有把握，不要背负别人的重担。只有破碎的人、柔软的人，在神面前才能不担罪。一切刚硬的人，多有主张的人，在神面前才多担罪。身体的生命乃是教会引导的根据；我们要活在身体的生命里，学习在神面前有交通，也在弟兄姊妹中间有交通。定规事情总不要太单独，不要自以为是。我们的断案，总是越摆在教会当中，越经过肢体的交通，越有把握。因此我们千万不要用的名称是身体，而内容是肉体。若是这样，除了担罪之外，没有别的事发生。我们乃是等候在神的面前，明白神的心意，而向人敞开的；不是没有受教就说话，没有看见就告诉人，以致替自己积蓄了罪。作代表权柄的人要能温柔，要谦卑，才没有难处。不然，对于作代表权柄的人，神的话语是很重的，他们要担当别人的罪。这是严肃的事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
关于初信造就聚会、初信造就（上册）
晚期著作之 关于初信造就聚会、初信造就（上册）
 | 关于初信造就聚会 第一篇 受浸 第二篇 往事的了结 第三篇 奉献 第四篇 口里承认 第五篇 与世界分别 第六篇 加入教会 第七篇 按手 第八篇 区别的消灭 第九篇 读圣经 第十篇 祷告 第十一篇 早起 第十二篇 聚会 第十三篇 各种聚会 第十四篇 主日 第十五篇 唱诗 第十六篇 赞美 第十七篇 擘饼


关于初信造就聚会--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
关于初信造就聚会--关于初信造就聚会、初信造就（上册）
关于初信造就聚会 书名：关于初信造就聚会、初信造就（上册）

关于初信造就聚会

一、初信造就的重要

一

每一个初信的弟兄，一起首就应该对自己抱极大的怀疑。比方说，有一个弟兄，今年四十岁才得救。他已往的四十年，是在世界里过日子，是在罪恶里过日子，是随从今世的风俗过日子，是在撒但的权下过日子。他已往的四十年，天天是跟着他自己的脾气走，是凭着他自己的看法，他自己的感觉，他自己的主意作人。今天他得救了，就应当绝对不相信他自己才可以。他对自己要起首抱极大的怀疑。

作基督徒是有标准的。一个基督徒的生活，一个基督徒的看法，一个基督徒的意见，都是有标准的。不认识这个标准的人，就不认识什么种的人才是完全人。不认识这个标准的人，很容易夸口他自己，很容易满意他自己，很容易相信他自己。不认识这个标准的人，他所看为错的，不一定是错；他所看为不错的，不一定是不错。在主面前有所学习，认识这个标准的人，才知道那些事绝对不能行，那些话绝对不能说；才能寻出什么叫作错，什么叫作不错。初信造就，就是要带初信的人认识基督徒的标准，要他们照着这个标准来作人。

二

对于初信的人，第一步要拆毁得够，拆毁得彻底。主为什么说，‘你们若不回转，变成小孩子的样式，断不得进天国’呢？意思就是已往活错了，白活了，已往的年日不算了，一切都要再起头。约翰三章的‘重生’，是给我们看见生命的需要。马太十八章的‘回转变成小孩子的样式’，是给我们看见已往年日的消灭。已往的一切，一起拆毁净尽。初信造就，就是一件一件拆毁人的已往。如果一个初信的人是四十岁得救的，初信造就就是把他已往四十年中的一切都拆毁。许多人对于自己的罪有懊悔，而对于自己没有懊悔。我们是死而复活，不是把活加到死里头。初信造就就是一件一件点出来，什么要减除什么要加进。每一件事情，如果不是跟着圣经的断案，仍是跟着已往的经验，已往的习惯，已往的看法去说去行，就是一个极大的错误。人一信主，连一个观念也不能跟从已往的。叫人得新生命，是重生。拆毁人的已往，是‘回转’变成小孩。初信造就，在消极方面，就是要拆毁人已往的一切；在积极方面，就是要人重新起头作人。

一个初信的人，如果不拆毁他已往的一切，基督徒的难处就来了。他从前作人的东西，都背在他身上。主所给他的东西，都变作是加上去的。他把主的生命和他已往的一切配搭起来。他对自己的估价，还是那样自以为义。一开口就说我是怎样一个诚恳的人，我是怎样一个能忍耐，能受苦的人。满了骄傲，同时又好像极其谦卑的样子。贪图虚浮的荣耀，积攒地上的财宝，还以为自己是淡于名利的人。许多姊妹的脾气很特别，不容易与人相处。许多父母对儿女的观念很特别。这样，作基督徒十年，二十年，都是那个老样子。所以，初信的人一起首，就必须对自己抱极大的怀疑，严重的怀疑他这个人已往的一切。从今以后，要把老的看法除掉，要把老的办法除掉，要把老的意见除掉，要把老的一切都除掉。要回转到小孩的样式，起头再作人。

三

像受浸，就是说到已往的一切，都得到坟墓里去。比方：有一个人，今年是五十岁。他得救了，他来受浸。受浸就是说，主不只是要他的命，主是要他五十年的命，主要他年年的命。罪从前是达到人整个的组织里，人样样都有病，所以样样都得放到水里去。一个人要脱离坟墓，也要脱离在坟墓里所穿的衣服。受浸就是这么厉害。

四

一个人一得救，对于价值的问题，要有一个基本的改变。已往一切的估价，都算不得数，都是不正确的。初信造就就是要给人看见已往价值的错误，已往估价的不正确。要人有新的看见，有新的估价。从前所认为宝贵的，今天都看如粪土了。从前所认为有益的，今天都看为有损了。就是脾气，就是言语，从今以后也不能再像已往了。就是衣服，就是饮食，从今以后也不能再像已往了。对于婚姻，对于性欲的观念，也和已往不一样了。对于怎样作父母，对于怎样和朋友往来，都有新的作法，都有新的看法。对于消遣，对于职业，从今以后的应付，拣选，也与已往不同了。什么都是新的，什么都是重新起头。

五

一个初信的人，如果一题一题的受过造就，该拆毁的拆毁了，该加上的加上了，他就能接近摽准，他就能盼望作一个标准的基督徒。

二、训练时当注意的几点

为着加强初信造就，要先训练一班弟兄姊妹，然后让他们分班去负责初信造就的事。盼望初信的人，没有一个是不曾受过造就的。不过受训练负责初信造就的弟兄姊妹，当注意以下几点：

（一）不要注重一直讲，要鼓励问。林前十四章三十五节说到‘问’，可见当初的教会对问是相当自由的。不可问的聚会，定规是过分仪式的。领的人要启发听的人，要他们发表问题，问他们所不明白的。

（二）答的时候，不要拯救脸面，而不注意真理。懂得的就说懂得，不懂得的就说不懂。

（三）每一个领的人要问：他在那里是代表他自己呢？还是代表真理？每一个都应当是代表真理。不应当代表自己的感觉，自己的脾气。必须维持真理，不能维持自己的感觉。所以无论那一个人，都不能把自己的意见摆进去。例如蒙头，就是领的人还不十分懂得，但不能因此就说蒙也可，不蒙也可。神的真理是绝对的，我们要说一样的话。若都吹无定的号，就都打无定的仗。所以个人就是有意见，也只能有建设性的发表，决不可有拆毁性的发表。

（四）每一个领的人，第一天就要明白自己的身分乃是来作神的传话筒，不是来作师傅，不是来作先生。乃是低的人来传话给低的人听，不是高的人来教低的人。没有一个人可以站在先生的地位，个个都要站在传话的地位。

三、实行方面

初信造就既是一个基本的造就，所以盼望在各地的教会都有这一个聚会│初信造就的聚会。我现在要说到一点关于实行方面的：

（一）谁是初信者

一个罪人一信主，一受浸，就是初信的人。从受浸那一个礼拜起，他就应当参加初信造就的聚会。满了一年，他所应当知道的大都听见了，他所应当学习的也大都学习了。可以说，他是一个受了基本造就的基督徒，从此以后才能盼望受更深的造就。

你们要知道，一个罪人才信主，无论年纪有多大，学问有多好，地位有多高，世故有多深，他都是需要初信造就的人。他的已往如果不被拆毁，他就难以作一个好的基督徒。所以，无论谁一信主，一受浸，我们只能把他算作初信的人，请他来参加初信造就的聚会。

已经信主多年，从未受过这基本造就的弟兄姊妹，如果愿意来参加初信造就聚会，也可参加。因为初信造就的目的，重在拆毁旧的，建造新的。问题不在乎信主的年日有多久，而在乎信主后已往的一切被拆毁的有多少。我曾发现有的弟兄，一生一世没有认过一次错，竟然作了负责弟兄！按属灵的经历说，这一位弟兄，无论信主已有多少年，他还是需要从初信造就起头。

（二）初信造就聚会的日期

在各地的教会，安排初信造就的聚会，最好是在周三或周四。无论人多人少，是全体是小班，都是在周三或周四，一直周而复始地讲。这样，初信的弟兄姊妹只要是到有教会的地方，就都接得上去，不致脱课。

（三）训练的聚会

（甲）分期集中训练　这种训练，是由一位负总责的弟兄（同工中之一），集中他所在的那一区，或者那一带可以作话语供应的弟兄，加以短期的训练。每一短期的聚会，至少讲十题或者二十题。大约有三、四期就可以将所有的题目讲完。这些弟兄回到本地之后，就可负责去领初信造就的聚会。

（乙）每周就地训练　像上海，初信的人相当多，如果把他们分成几十班，领的人就有一百数十人。可以由一位负总责的弟兄，每周把这些领的人，加以训练一次。一面共同来看过去一周教学上的缺点，和难题；一面研究下一周要讲的题目。时间最好是在每周五，至迟是在每周一。因为有一周或者至少三日的豫备，领的时候就不致茫无头绪。

（丙）课本与笔记　在训练的时候，学习的人若没有课本，就必须逐题笔记。若有课本，就要一题一题仔细的读过。凡不明白的地方，就可以问，大家一同研究。要看：这一题中心的思想是什么？有几大段？每段要紧的意义是什么？这一段有什么要紧的字？这一段有什么要紧的话？这一题要拆毁什么？要建造什么？一段一段的读，一面讲，一面问；一面听，一面问。第二个周四，就让他们去领分班的初信造就聚会。

（丁）要达到目的　每讲一题，不是要初信的人明白更多的道理，乃是要注意怎样雕刻他们。什么地方要怎样雕刻，什么是应当除去的，什么是应当加上的，都要加以注意。乃是用这些题目作工具，在那里造就人，造出一批新样子的人来。但是，要达到目的，领的人必须在神面前先有好的对付。不然的话，讲的时候就不自然，就是讲空话，就没有力量。这个，凡是负责领初信造就聚会的人，都应当注意。

（四）初信造就分班聚会

一个教会，如果初信的人很少，或者作话语出口的人不多，就不必分班。只要每周一次，有人负责按次序一题一题的讲给他们听，同时也要问他们。一个教会，如果初信的人相当多，就要分成若干小班，分别加以初信造就。分班时，或按地点的远近分，或按程度的深浅分，总以切合实际的情形为宜。如果领的人够多，每班初信的人少则数人，多则十余人。安排分班聚会，也要注意几件事：

（甲）要注意对象　比方：有一班教育程度是比较高的，领这一班的人也要安排比较强的。有一班是识字不多的，领这一班的人就要安排懂得简单教法的人。对象一合式，领的人就不感觉困难，听的人也得着造就。

（乙）不用课本者　有的地方，只有领的人有课本，听的人每人就要豫备一本簿子，把要紧的地方，把每题的大段都记下来。有的班里，初信的人不识字，或者识字不多，就不发课本。领的人至少要选一节要紧的圣经，一再的读给他们听，也让他们一同读熟，然后将大意讲给他们听。要问他们懂不懂，也要让他们发问。

（丙）用课本者　有的地方有课本，聚会时就每人发一本。领的人带着初信的人，一段一段的或同读，或轮读。领的人要一面讲，一面问。听的人也可以一面听，一面问。有时也可以请听的人发表一点意思。不过发表的话要简单扼要，时间不要长。这样就比较活泼。要尽力避免讲道式与听道式。能笔记的，最好也豫备一本簿子，把要紧的地方随时记下来。

（丁）时间　每次聚会，时间以一点半钟为限。不要拖得太长。

（五）讲与问与答所当注意的

（甲）讲　声音须全班都能听见才好。不要离题。无论比喻、故事，都必须切合本题。最好根据课本内所有的，提纲挈领，清清楚楚的讲给大家听。不要借题发挥自己爱讲的话。不要越讲越远。不要像讲道式的讲，要有讲有问。

（乙）问　发问要切题，以课本内所有者为限。不要节外生枝，愈问愈远。例如：受浸这一题，讲到信而受浸就必得救这一段时，只须问这里的得救是指什么说的？不要从这里的得救问到什么叫作魂的得救，又从魂的得救问到什么叫国度，又从国度问到进国度与进天堂有什么分别。圈子愈绕愈大，问题愈问愈远，反而把本题忽略了，就没有什么益处。

（丙）答　答要清楚。遇问者离题太远时，只须答以先把本题弄清楚再说，其余等别的时候再讲。例如讲受浸一题，有人问到得救本乎恩，以及魂的得救等问题时，只须答以得救是有好几方面的，今天只要注意这里的得救是什么意思就好了。

（六）要注意作了没有

不要怕道理的重复。人可以今年听了，明年忘了，后年没有作。我们不是要光讲给他们听，是要追问他们作了没有。不是讲过了就算了，是要查问他们作了没有。比方：讲了‘早起’，就要看他们早起了没有；讲了‘读经’，就要看他们读经了没有；讲了‘祷告’，就要看他们祷告了没有。要一直在那里推动，要一直在那里追问，直到他们认真地作，认真地对付了才算数。

（七）补课

每一课要花多少时间，要延长多少时间，这需要领的人去摸。但总盼望各班相差不太远。如果有漏掉的，有赶不上，差的太远的，要另外设法补课。补课时，要认真补。连自己漏掉多少，都要好好的补。不然的话，就没有东西可以分给人。

四、必须摸着新鲜的灵

这些道，是年年都要在那里传的，是一直要在那里传的。所以，传的人必须摸着新鲜的灵。道可以是十年前的道，灵不能是十年前的灵。领的人如果学会了如何使用灵，他的灵如果是新鲜的，他可以讲十年、二十年前的道。如果要人摸着你的话，你要先摸着你的灵。你必须重新摸着新鲜的灵。你如果灵旧了，只是讲那个道，就只会给人一点道理上的帮助，那些道理立刻变作和‘公祷文’一样的东西。你如果用灵来摸这些话，那就没有难处。

五、需要主的祝福

基督徒的命，是挂在主的祝福上。有主的祝福，就是安排得有点不好，也错不到那里去。没有主的祝福，就是一切都安排得好，也作不好。好像有的虽然不大好，主还祝福。有的一不好，主就不祝福。基督徒不是走对的路，基督徒乃是走主所能祝福的路。（一九五○年七月十二日，同工聚会谈话记录。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 受浸--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第一篇　受浸--关于初信造就聚会、初信造就（上册）
第一篇　受浸 书名：关于初信造就聚会、初信造就（上册）

第一篇　受浸

读经：

第一类：

马可福音十六章十六节：‘信而受浸的必然得救；不信的必被定罪。’

使徒行传二章三十八节：‘彼得对他们说，你们各人要悔改，奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵。’

二十二章十六节：‘现在你为什么耽延呢？起来，求告祂的名受浸，洗去你的罪。’

彼得前书三章二十至二十一节：‘就是那从前在挪亚豫备方舟，神容忍等待的时候，不信从的人；当时进入方舟，经过（原文）水得救的不多，只有八个人；这水所表明的浸（原文），现在藉着耶稣基督复活，也拯救你们；这浸（原文）本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。’

第二类：

罗马书六章三至四节：‘岂不知我们这受归入基督耶稣的人，是受浸归入祂的死么？所以我们藉着浸（原文）归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。’

歌罗西书二章十二节：‘你们既受浸与祂一同埋葬，也就在此与祂一同复活；都因信那叫祂从死里复活神的功用。’

受浸在圣经里是一个很大的题目。关于受浸，我们要看清楚两件事：第一件是受浸以前要清楚的，受浸到底能替我作什么？第二件是受浸以后回头来看的，受浸到底有什么意义？受浸的池子摆在这里，水在这里，你现在去受浸的时候，要问受浸替我作什么？等你受了浸，再回头来看，到底我这样作有什么意思？一个是前瞻，一个是后顾。一个是在没有受浸之前该知道的；一个是在受浸之后该回头来明白的。

壹　受浸替人作的事

马可福音十六章十六节：‘信而受浸的必然得救；不信的必被定罪。’这一节圣经就是说到受浸替人所作的事。

一　受浸叫人从世界得救

‘信而受浸的，必然得救。’我想所有更正教的人，对于这一句话都有一点怕。所以所有更正教的人，都不敢念这一节圣经。每一次念的时候，都把它改了，读作‘信而得救的，就必受浸。’但是，主的话从来没有这样说。这是因为人要逃避天主教的错误，所以故意把神的话改了。可是你把天主教的错误逃避了，却又进入了另外一个错误。主的话明明是说，‘信而受浸的，必然得救。’人没有权柄把它改作‘信而得救的，必然受浸。’

１　得救的对象是世界

现在我们要注意，得救这两个字在圣经里是什么意思？得救的对象到底是什么？在圣经里，得救的对象是世界，而不是地狱。永生的对面才是沉沦。圣经没有把沉沦当作得救的对面。圣经所给我们看见的，得救乃是脱离世界。人只要混在世界里，他就已经是沉沦的。

我们看一下人在神面前的光景。今天世界上的人，不是要作了什么事才会沉沦。不是我杀了人，我才会沉沦。不是我不杀人，我就不沉沦；乃是整个世界都是沉沦的。神从这许多沉沦的人中，把我这一个人拉出去，救出去。所以以全体来说，全世界都是灭亡的；以个人来说，神救了一个是一个。神不是把海里的鱼都打上来，把好鱼坏鱼分一分，说这是得救的，那是沉沦的。乃是说整个海里的鱼都是沉沦的，神今天用网打上了几条鱼，就是得救的，其余的还是在海里。

所以说到得救或者沉沦，问题不是说你这一个人到底相信了没有？你这一个人的行为怎样？问题是说你在那里？你如果是在船里面，就是得救的；你如果是在海里面，就是沉沦的。不必说你作了什么事，只要你是世界里的人就够了。不是说我是好人或是坏人，不是说我是君子或是小人，不是说我是凭良心作人或者违背良心作人，只要我是在世界里就了了。你如果没有离开那一个地方，你在神面前就是一个被定罪的人。

２　得救是一个地位的问题

因为亚当犯罪的缘故，因为亚当是罪人的缘故，所以众人都成了罪人。不是众人个个都得去犯罪，才有资格是罪人；乃是因着一个人犯罪的缘故，众人就都成了罪人。今天，神从众人中间救了一个你出来。在世人那一边，不管你如何，你总是站在神的对面，是神的仇敌。你那一个地位不对，你那一个地位是灭亡的，你那一个地位是沉沦的。你在世人的中间，你就是沉沦的。

得救这两个字，在我们中间用得相当多，用得相当乱。你们要知道，得救与得永生有分别。得永生是个人的事；但得救不只是个人有永生，还得从不对的团体里出来。弟兄姊妹们清楚这分别么？得永生是我个人的问题，得救是我个人的问题再加上我已往那一个团体的问题。

得救是说我从一个团体出来，进入了另一个团体。得永生只说我进去的那一个，而我从那里出来就不说了。得救是出来和进去都包括在内。所以得救的范围比得永生还要广，包括脱离世界，从世界里出来。

３　世界在神面前有四件大事实

世界在圣经里有四件大事实：一，世界在神面前是被定罪的。二，世界是卧在那恶者的手下。三，世界把主耶稣钉死了。四，世界是与神为敌的，是神的仇敌。这是世界在神面前的四件大事实。所以不管一个人的为人怎样，只要他是在世界里，就是灭亡的，就是被定罪的。

请你们记得，世界的人得救，并不是个人行为的问题。世界的人不对，是因他的地位不对。所以弟兄姊妹要知道，脱离世界不是那么容易。当我还觉得世界是可爱的，我怎么能够丢弃它？但是有一天，当我看见世界在神面前的地位不对，管你说世界多好，我也得脱离。所以得救不是个人的行为如何，乃是那一个团体不对。是我对世界的关系需要得救，是我在世界的地位需要得救。

犹太人要除灭主耶稣的时候，他们所喊的话是说，祂的血归在我们身上，也归在我们子孙身上。今天虽然我不是杀主耶稣的人，但是我的祖宗杀了主耶稣。今天虽然我个人没有动手，但是我这一个团体杀了主耶稣。我的团体是神的仇敌，我的团体是灭亡的。我个人对或者不对，是另一个问题。我盼望你们能够看见，不只我个人是罪人，所以需要得救；并且我的那一个团体就是不对的，我的那一个世界就是神的仇敌，我的那一个世界在神面前就是被定罪的。所以，我需要脱离那一个关系，我需要脱离那一个地位。

４　得救就是从世界里出来

所以什么叫得救？得救就是说我脱离了那一个团体，我脱离了那一个地位，我脱离了那一个关系。换一句话说，就是我从世界里出来了。人一直注意个人的得救，但问题是从那里救出来？圣经里所注重的得救，都是从世界里救出来，不是从地狱里救出来。因为世界这一个团体，在神面前是被定罪的。

信的人有永生，这一点问题都没有。我们传这一个道已经许多年了。每一个人一信主耶稣，生命就在他里面，他就永远蒙恩典，其余的问题都解决了。但是请你们记得，一个人光相信却不受浸，他还是没有得救。不错，你是相信了；不错，你有永生了；可是在世人中间，你是不是一个得救的人？你如果没有受浸，你不得救，因为没有一个人知道你和他不同。你必须起来受浸，宣告你和世界脱离了关系，你才是得救的。

５　相信是积极的，受浸是消极的

所以什么叫作受浸？受浸就是你的脱离。相信是积极的，受浸是消极的。受浸叫你从这一个团体里出来。在世界里面有那么多的人都知道，我是他们中间的一个；我一受浸，他们知道我了了。他们多年所认识的我，现在得救了，我和他们作朋友到此为止，我到了我的坟墓，我的路了了。我已经知道我有永生了，现在我受浸，我得救了。谁都知道，我是主耶稣的人，我这个人是属乎主耶稣的。

‘信而受浸的，必然得救。’因为人一相信，一受浸，所有的人都知道他是站在什么地位上。没有相信；没有里面的事实，那是撒谎。有相信，有里面的事实，再加上受浸，那你就是世界之外的人，你和他们没有关系了。受浸就是分开，受浸就是你和他们分别了。

‘信而受浸的，必然得救。’主耶稣这一句话相当清楚。下文说，‘不信的必被定罪。’只要不信就够了。只要是那一个团体里的人，在积极方面不信就够定罪了。你如果信了，在消极方面还要受浸。不受浸，你在外表上还没有出来。

６　世界上一件顶希奇的事

世界上有一件事顶希奇，就是印度教、回回教和犹太教对受浸的态度。

在犹太人中，如果有一个人在暗地作基督徒，没有人逼迫他。许多犹太人相信主耶稣的事。他们最大的难处还不在相信，而在受浸。他们一受浸，就要被赶出去。有的姊妹因受了浸，未婚夫就用毒药把她毒死。就是在伦敦，在纽约，文明的社会里，也是这样。你相信，放在心里，不要紧；你一受浸，他们就下毒手。

在印度，你不受浸，他们不动；你一受浸，他们就把你赶出去。你信主不要紧，你如果受浸就不行。

回回教更厉害。有人说，今天不容易有活的信主的回回教人，信一个就死一个。施维马博士（Dr. Swema），是第一个在回教徒中间作工有成绩的人，他说，我的工作永远不会发展，因为一个人一信主，马上就得想办法把他送走。不然的话，一受了浸，两三天就死了。直到今天，在回回教中还是这样情形。

受浸就是公开的宣告：我出来了。‘信而受浸的，必然得救。’千万不要把这里的得救看作个人灵魂的得救。得救在圣经里是从世界里出来的问题，而不是从地狱里出来的问题。

二　受浸叫人罪得赦免

行传二章三十八节记载，使徒在五旬节的时候对犹太人说，你们可以起来，奉耶稣基督的名受浸，叫你们的罪得赦。更正教的人听见了这话会感到难以接受，但这确是使徒所明白说的话。你们要受浸归于主耶稣的名，好叫你们的罪得着赦免。使徒这话的注重点并不是应当信，乃是应当受浸，这是希奇的事。

我问你们，行传二章彼得讲的那一篇道里面，有没有劝人相信？没有。这样说来，难道彼得传福音比我们差？全部圣经讲人的得救，最要紧的是信，怎么被他漏了？别的道理不讲可以，信怎么可以不讲？他不讲信，却讲受浸，圣灵就叫那些听的人扎心难受。我们怎样呢？我们说，只要信就可以，这是正宗的基督教。但是彼得说，你们当奉主耶稣的名受浸。

彼得为什么只讲受浸呢？因为那时听彼得讲道的人，都是杀主耶稣的人，他们曾在五十天前喊着说，‘除掉祂！除掉祂！’在五十天前，就是这些人在耶路撒冷大喊大闹。今天这些人必须把自己从许多犹太人中分别出来。所以不必对他们说信了，他们只要受浸就出来了。我只要受浸，就和这个团体没有关系了。我只要受浸，就离开这一个团体了。我只要受浸，我的罪孽就洗干净了。我不是那一个团体里的人，我出来了。所以彼得对他们说，你们应当奉主耶稣的名受浸，叫你们的罪可以得着赦免。这一个受浸的行为，叫他们出来。他们一出来，问题就解决了。

你们要看见，你们本来是世界里面的人，本来是主的仇敌，你们一出来就得救了。你们要在神的面前，世人的面前，承认我出来了，我与这一个团体没有关系了，我了了。‘奉耶稣基督的名受浸，叫你们的罪得赦，就必领受所赐的圣灵。’我告诉你们，这是五旬节最大的道理。在这里，你们的思想要受神的话影响，不要受更正教神学的影响。

三　受浸是洗去人的罪

我们还可以看到保罗的事。亚拿尼亚到保罗那里对他说，‘起来，求告祂的名受浸，洗去你的罪。’（徒二二16。）

保罗是基督教的第一个教师，第一个先知，第一个使徒。他也是基督教最大的教师，最大的先知，最大的使徒。假定说，在他身上的经历有一点错，那怎么办？有的时候，我们传的道理对，但是经历错了，就我们作见证的时候怎么办？如果别人也照我们这么作，怎么办？一个教师的见证是非常要紧的，因为怕把人引错了路。那么，难道基督教的第一个教师，他的经历错了么？

‘现在你为什么耽延呢？起来，求告祂的名受浸，洗去你的罪。’请看这一节圣经所说的，受浸能壳洗去你的罪。天主教就把这一节圣经引来，变作我们个人在神面前的问题。天主教的错误是说，我如果受洗，我的罪就洗干净了。所以他们说，临死的人受洗，也可以洗掉他的罪。他们不知道这一件事所发生的关系，不是在神面前，乃是在世界里。

保罗从前是世界中间的一个人，现在他相信了主耶稣，也看见了主耶稣，他应当起来去受浸。他这样一受浸，他的罪洗去了。他与世界的关系一断，他的罪也没有了。你如果私下作基督徒，不去受浸，这一个世界还承认你是他们团体里的人。你说你得救了，世界却不承认。你说你信了主耶稣，他们说我们没有看见。就是你这样一下水，他们就看见了。他们知道你已经信了耶稣，不然的话，好好的一个人那有这么傻，跑到水里面去？你一受浸，就脱离了世界。这水的浸是脱离与世界的关系的。

一个人，如果他心里相信了主，外面一点没有表示，世界总算他是他们中间的一个。比方在福建鼓岭，每年秋天拜偶像非常厉害，他们要你捐出钱来。如果一个人说，我相信了主，他们不信。如果你一受浸，他们就知道你已经出去了。所以，受浸是脱离世界最好的办法。你要脱离世界，就必须受浸。你必须向世界说，我与你们断了关系。你这样一作，就从世界出去了。

受浸是一个公开的见证，所以受浸不怕人看，受浸时不信的人也能一同参加。这几次，我们在福州施浸，有一个弟兄说，我们不喜欢你们受浸的聚会弄得这么乱，这么多的人来看。如果是这样的话，施浸的约翰要施浸，恐怕都得到你们的地方来学，因为他在那里施浸是乱的。连五旬节的时候，三千人受浸也是乱的。这一个聚会，根本不是乱不乱的问题。不错，乱是不应该，但是弟兄姊妹应当知道，我们是作什么事。我们施浸的时候，可以让世界上的人来看我们在作什么。

四　受浸叫人经过水得救

神的话都是同一个原则。彼得前书三章说，‘挪亚…的时候，经过水得救…只有八个人。’（原文。）这话也是给我们看见，受浸叫我们这些人都得救了。主耶稣说，‘信而受浸的必然得救。’五旬节的时候彼得说，你们如果受浸，你们的罪就得着赦免。保罗所作的是给我们看见，你们如果受浸，就洗去了你们的罪。不只是赦免，并且是洗去。因为你们脱离了与世界的关系，罪在你们身上就洗掉了。然后这里所读彼得前书的话就给我们看见，经过水得救。受浸也是叫我们经过水得救。

我告诉你们，经不过水的人，不叫作得救。经不过水的人，都浸死了。挪亚时代的人个个都受了浸，但是出来的只有八个。他们都受浸，都没下水去了，从水里出来的只有八个。换一句话说，水在他们身上变作死亡的水。但是水在我们身上乃是得救的水。他们经水一淹，都在水底下了；但是经过水，却出来了。所以彼得这一句话，还有一点积极的意思。洪水来了，所有的人都淹死了；只有八个人在方舟里，水不能把他们留在，他们能从水里出来。这八个人得救，其余的人都灭亡了。今天，全世界的人都在神的忿怒之下。今天我受浸，就是经过神的忿怒，但是我出来了。我的这一个出来，表明我是出来的人。这一个就叫作受浸。

受浸，一边是下去，另一边是上来。受浸是说经过水出来了。你们要着重那一个‘出来。’所有的人都到水里去，不得出来；只要八个人出来。今天，我们藉着受浸也得救。为什么缘故？我受浸，不是到水里去就出不来了，我是进去了又出来的。你没有相信主耶稣，你若去受浸，你就出不来。我今天下去，能壳出来，就是和你不一样。我从世界里能壳藉着水出来。我作见证给其他的人看，我和世人不一样。

五　受浸叫人脱离世界

以上四处圣经，清楚给我们看见受浸是什么。我一受浸，就脱离世界。我不必过了多少年才脱离世界。初信的人，第一件事情就是要受浸。你必须看见世界在神面前的地位。你与从前的那一个地位断了关系，这就叫作得救。你要把世界脱得干干净净才行。我从今以后是在世界外面的，是在另外一边的。

所以我们一信主，就得看见，我们是世界外面的人。我们的受浸就是脱离世界的表示。受浸叫我们挂上另外一个色彩。从今以后我是住在方舟里，是到那一边的人。我不只对人说，我是相信耶稣的人，所以我不能作这些事；乃是说，我是受浸的人，所以我不能作这些事。因为我是在那一边，我是过了桥了，我到那一边去了。

我们今天要在神面前，恢复受浸的地位。受浸是什么意思？受浸是从世界里出来，是脱离世界的一个手续。你去受浸，就是告诉人说，我出去了。像一首诗歌所说的：‘随到坟墓，亲友环泣，知道已经无希望；’（诗歌四六九首；）他们知道你没有用了，没有路走了，你已经了了。这样的受浸才有用处。不然的话，你的受浸太轻，不实在。你总得看见，你已经脱离那一个老的圈子，从其中出来了。得永生是指着你的灵在神面前所得着的，得救是指着你和世界没有分了。

贰　受浸的意义

凡是已经受过浸的人，又得回过头去看，我受浸了，这是什么意义？这一个要给你十年去回想，要给你二十年去回想。要常常记得这句话：‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？’（罗六3。）罗马六章这句话是回头看，不是往前看。

马可十六章是在受浸之前说的话，行传十章是在受浸之前说的话，行传二十二章是在受浸之前说的话，彼前三章也是在受浸之前说的话。但是，罗马六章和歌罗西二章，都是在受浸之后说的，是给所有受过浸的人看的。神通知他们一件事，岂不知你们从前受浸的时候，是和主一同死么？岂不知你们从前受浸的时候，是和祂一同埋葬么？岂不知你们从前受浸的时候，是和祂一同复活么？

罗马六章是注重死和埋葬，虽然也题起复活。歌罗西二章是注重埋葬和复活。歌罗西二章比较前进，它所著重的点是复活。罗马六章所著重的点是死。‘岂不知我们这受浸归入基督耶稣的人，是受浸归入祂的死么？’这里的要点是死。我们应当与祂同死。死和埋葬，是罗马六章的事。埋葬和复活，是歌罗西二章的事。

这一个水，就豫表坟墓。今天我们把你带来，把你浸到水里去，就是等于说，把你埋在土里面。我们把你从水里扶起来，就是等于你从坟墓里爬起来。你埋下去之前，定规是死的。你不能说，一个人没有死就埋了。埋下去之后，爬起来定规是复活的。前一段的真理，是罗马书所说的；后一段的真理，是歌罗西书所说的。

１　我死了这是个大福音

这就像主耶稣钉死在十字架的时候，祂把我们带到十字架上去，我们也钉死了。祂在神面前，把我们这一个人解决了。今天，你对于自己到底怎样？你要觉得说，‘嗳呀！我这一个人可难办！’不认识自己的人，不知道自己难办。认识神的人，认识自己的人要说，我这一个人可难办。

当你知道你的罪恶很重的时候，你听见主耶稣的死，这是福音。当你看见你自己是何等的可恶，一点没有办法，怎么弄都弄不好，这时你听见你已经死了，这也是福音。感谢神，这是福音！主的死把你包括了，你也死了，这是一个大福音！主的死如何是一个大福音，我的死也如何是一个大福音。主的死如何是一件可喜乐的事，我的死也如何是一件可喜乐的事。我如果听见说，我的主死了，我的第一个思想怎么作？我应当像约瑟一样，替祂去安葬。同样，我听见我这个人死了，第一件事也是去埋葬。因为死了之后，第一个思想，就是埋葬。不是死了就完了。你在基督里已经死了，第一件事就得去办后事。

２　我是死而复活的人

所以弟兄们，当你走到水里去受浸的时候，或者你信了主许多年后回头去看的时候，要记得你是已经死了的人。因为你相信死的可靠，你才让别人把你抬去埋。如果你没有死，心还在跳，气还没有断，就不能抬去埋。要去埋，第一件事是死了。

当主耶稣钉死的时候，你也死了。因着相信你已经死了，所以请人把你埋在水里。因着主耶稣复活起来，把那一个复活的能力摆在你里面，就叫你因这能力得着重生。复活的大能在你里面工作，叫你也复活过来，所以你从水里起来。你是一个复活的人，你不再是从前的人了。今天我们需要常常回头来看这件事。当我下水的时候，我相信我死了，所以抬去埋。当我从水里出来的时候，我有新生的样式，所以我现在是在复活的一边。那一边是死的，这一边是复活。

３　我是在基督里的

我曾在报上看见一个新闻，标题是：‘一个人，三条命。’内容说到一个孕妇被人杀死了，以后查出来，所怀的是双胞胎。所以报上登着说，一个人，三条命。我请你们注意，主是一个人，万条命。这就是圣经里一直注意‘在基督里’的缘故。在那个凶杀案里，表面上，那个凶手并没有杀那两个孩子，他只杀了那个作母亲的。但因为那两个孩子是在母亲的里面，母亲被杀死，他们就也死了。同样，今天我们是在基督里，所以当基督死的时候，我们在基督里也死了。

神将我们归入到基督耶稣里，这是林前一章三十节所说的，‘你们得在基督耶稣里，是本乎神。’基督死了，所以我们众人就都死了。同死的根据是在基督里。你如果不懂得什么叫作在基督里，你就不懂得什么叫作同死。孩子怎么能壳与母亲同死？乃是因为孩子在母亲里。有属灵的事情上，比这一个还要真。神把我们联合在基督里，所以基督死了，我们也死了。

这一个福音传给你的时候，你就要学习在神面前知道，你在主里面已经死了，因为你相信这是事实。你被埋下水里去，你又从水里出来。你说，现在我是在坟墓这一边的人了，这是复活。罗马六章所说的算，就是你们应当算在基督耶稣里是死的，也应当算在基督耶稣里是活的。

盼望弟兄姊妹，一得救就被带上这条路。在这里有两段的意思，一段是在受浸之前，一段是在受浸之后。在受浸之后，因着看见我是已经死了的，所以埋进水里去。在受浸之后，因着看见我是复活的，所以我今天来事奉神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 往事的了结--关于初信造就聚会、初信造就（上册）

第二篇　往事的了结 书名：关于初信造就聚会、初信造就（上册）

第二篇　往事的了结

今天我们要题起一个问题，就是人信主之后，怎样了结一切的过去？一个人信主之后，总有许多已往的事没有了，他应当怎样将它一起了结？

一　圣经的教训都是讲今后该如何

全部圣经，从旧约到新约，特别是新约，神不注重一个人没有信主之前的那些事。你试从马太一章想到启示录二十二章，你能找到几处地方，讲到信主的人对于他已往的事该如何了结？你如果去读，你要说，实在难找得很。就是像书信里题到我们已往行为不对的地方，也都是说从今以后该怎样，并没有说对于从前需要怎样。你们看以弗所书，歌罗西书，帖撒罗尼迦前书，都题到我们的已往如何，但是没有讲到那些已往的应该如何了结，只讲到从今以后应该如何。

你们记得，有人到施浸约翰那里去，问他说，‘我们当作什么呢？’约翰回答说，‘有两件衣裳的，就分给那没有的。有食物的，也当这样行。’你看，这不是说已往，乃是说今后。又有收税的人来问约翰该作什么？约翰说，‘除了例定的数目，不要多取。’又有当兵的人来问约翰说，‘我们当作什么呢？’约翰说，‘不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。’（路三11～14。）这给我们看见，就是传悔改的约翰，也是注重今后如何，不是注意已往如何。

再看保罗的书信，他也总是注重人以后如何，并不题人对已往该如何。这是什么缘故？因为一切都在宝血底下。我们稍微不小心，就会把福音弄错了，把主的路弄坏了，把悔改的路弄坏了，把赔偿的路弄坏了。这一个问题我们必须好好的解决。

林前六章九至十一节：‘你们岂不知，不义的人不能承受神的国么？不要自欺；无论是淫乱的，拜偶像的，奸淫的，作娈童的，亲男色的，偷窃的，贪婪的，醉酒的，辱骂的，勒索的，都不能承受神的国。你们中间也有人从前是这样。’他讲到他们从前有这些事，但是他没有讲这些事应当如何去解决。‘但如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净，成圣称义了。’这一个着重点，不是在对付已往。因为有一位救主已经替我们对付了所有的已往。今天着重的点，是以后该如何？得救之后的人，是已经洗净，成圣称义的人。

以弗所二章一至五节：‘你们死在过犯罪恶之中，祂叫你们活过来；那时，你们在其中行事为人随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵；我们从前（还是讲到从前）也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样；然而神既有丰富的怜悯；因祂爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。’这里不是说从前那么多属乎肉体的事该如何去了结；这里只有一个了结，就是我们的主根据于神爱我们的大爱，根据于神丰富的怜悯，祂替我们解决了。

以弗所四章十七至二十四节，也是讲到我们从前的光景：‘所以我说，且在主里确实的说，你们行事，不要再像外邦人存虚妄的心行事；他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬；良心既然丧尽，就放纵私欲，贪行种种的污秽。…就要脱去你们从前行为上的旧人；这旧人是因私欲的迷惑，渐渐变坏的；又要将你们的心志改换一新；并且穿上新人；这新人是照着神的形像造的，有真理的仁义，和圣洁。’

四章二十五至三十一节：‘所以你们要弃绝谎言。’这是今后的事。没有说从前撒的谎怎么对付，不过说从今以后别撒谎了。今天要‘各人与邻舍说实话；…生气却不要犯罪；不可含怒到日落；也不可给魔鬼留地步。’这些话都不是讲从前，乃是讲今后。‘从前偷窃的，不要再偷。’他没有说从前偷窃的要去退还，他的着重点还是在今后。从前偷的该怎么还，那是另外一个问题。‘总要劳力，亲手作正经事，…污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。不要叫神的圣灵担忧；…一切苦毒，恼恨，忿怒，嚷闹，毁谤，并一切的恶毒，都当从你们中间除掉。’

五章三至四节：‘至于淫乱，并一切污秽，或是贪婪，在你们中间连题都不可，方合圣徒的体统。淫词，妄语，和戏笑的话，都不相宜，总要说感谢的话。’这些话还是刚才的原则，都是讲到从今以后的事，信主以后的事，而不是讲信主以前的事该如何了结。

你把所有的书信看过之后，你能壳找出一个顶奇妙的真理－神所注重的，乃是一个人信主以后该怎么作。对于信主以前的事，神没有注重，没有对我们说该怎么作。这是根基的问头。

因为有许多错误的福音，过度的注重对付已往，结果有许多人陷在捆绑里。我们不是不对付已往，有几件事情我们是要对付，但是根基不是这一个。神所著重的点，总是我们已往的罪都在血底下；因着主耶稣替我们死，我们完全得着赦免，我们得救了。我们的得救并不根据如何对付已往。人不是靠已往的好行为得救，人也不是因为悔改已往不好的行为得救。人是靠着主耶稣十字架的拯救得救。这是根基，我们要把得牢。

贰　新约中对付往事的榜样

那么我们对于已往的事究竟该怎么办呢？我在读新约的时候花了很多的工夫，一直问说，人信了主，他的已往该如何了结？我只找到几个地方题起一点，但都不是教训，而是榜样。

一　偶像的事必须彻底解决

帖前一章九节：‘离弃偶像归向神。’一个人信主的时候，偶像的事必须解决。请你记得，你是圣灵的殿。神的殿和偶像有什么相同呢？连使徒约翰看见那些信徒的时候，也得对他们说，‘小子们哪！你们要自守，远避偶像。’（约壹五21。）所以这一个问题，不像我们所以为的那么简单。

一件事你们必须注意的，就是说，一切的东西，神都禁止人作它的像。任何人造的东西，你不能有一个意思说，它是活的。你一这样想，那个东西就变作偶像。当然偶像是算不得什么，但是你如果以为它是活的，就不对了。所以对于这些东西的敬拜是禁止的，连心里倾向它也是禁止的。禁止造像是十条诫命里的一条。（申五8。）

申命记十二章三十节说，‘不可访问他们的神，说，这些国民怎样事奉他们的神。’这给我们知道，连查问这些外邦神是怎样敬拜的，都是不应该作的事。那些头脑好奇的人喜欢在那里研究，他们是怎么办的？他们是怎么事奉的？神禁止我们查问这些。因为你若去查问，跟着第二步就要照着去行。所以要禁止好奇。

林后六章说，‘神的殿和偶像有什么相同呢？’这意思是相当明显。基督徒不能到庙宇里去。除非到荒山上去实在找不到地方保护，碰见寺庙去住宿，那是另外一件事。总归信徒是不应该参观庙宇的。因为林后六章明显的说，你们的身体是圣灵的殿；同时说，偶像与圣灵的殿没有什么相同。在环境上或有什么特别的遭遇，我们不敢说；但是故意去游玩，与它们接近，定规是不合宜的事。约翰说，‘小子们哪！你们要自守，远避偶像。’远避的意思就是不要接近。

诗篇十六篇四节说，‘我嘴唇也不题别神的名号。’所以连在讲台上，除了没有法子要题比方之外，别神的名字我们要留意避免它。还有各种迷信的事，为着命运而有的顾忌，怕这个，怕那个的意思，话语，都不该有。许多信徒还在那里注意说，他的命运如何，他的相貌如何，他的前途如何，这些关于算命看相一类的事，也要禁止的。一切在偶像范围里的东西，都应当在神面前一了百了，完全脱离关系。

初信的人，第一天就必须脱离偶像。它们的名字必须不题，不能有私人的命运，不能与庙宇接近。对于有形像的东西，不只不可拜，连动意念都不可，所有其他的宗教，他们怎么敬拜，我们不能问。这是已往的，我们应当解决。凡是属于这一类的东西，要摔掉，不要卖掉。应当毁灭，消灭，除掉。关于这一件事，我盼望初信的人，要相当看重，不能随便，因为神对于偶像是非常忌邪的。

对于偶像的事，今天你如果站不牢，将来你在地上会碰着最大的偶像，就逃不过。不只泥塑木雕的不能敬拜，就是活的也不能敬拜。的的确确有活的偶像，那大罪人（帖后二3）也是偶像。请你们记得，任何的偶像都不能拜，任何的偶像都应当拒绝。连主耶稣的像，马利亚的像都不能拜。

我们必须把这一件事对付得彻底。不然的话，就要走另外一条路。因为我们不是在肉体中事奉，乃是在灵里事奉。神是寻找用灵事奉祂的人，不是用肉体事奉祂的人。神是一个灵，不是一个像。弟兄姊妹若这样作，将来就不会落在罗马教的势力下。有一天，敌基督的要来，罗马教的势力要大大的发展。

这是圣经里对付已往的第一件事－要拒绝已往的偶像。人要拒绝偶像，等候神的儿子第二次降临。连主耶稣的像也不应该保留。那不是主耶稣真的样子，没有任何的价值。在罗马的博物馆里头，有二千多种主耶稣的像，根本都是画家的理想。在外国，有许多画家常是到处跑，看见有一个像耶稣的，就给他一点钱，叫他坐下，把他画下来。我告诉你们，这是亵渎的事。神是忌邪的神，神不能让这些事存在。任何的迷信都不能有。比方人说，这几天气色不大好，运气坏得很，这种话完全是地狱里出来的。神的儿女第一天就得把它扫光，彻底的解决，不能让偶像的气味进来。

二　不正当的东西应当有了结

行传十九章十九节：‘平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧；他们算计书价，便知道共合五万块钱。’这一件事也是初信的人应当了结和对付的。

但这并不是命令，不是教训，乃是圣灵工作的结果。圣灵作工到一个地步，他们把不该有的东西拿出来。这里说五万块钱，可见是相当值钱。不是说把它卖了给教会用，而是把它烧了。如果有犹大在，一定不肯。这不只是三十两银子可以赒济穷人。但主喜欢把它用火烧掉。

此外有许多可疑惑的东西，也要解决。有的东西，明知道是和罪有关系的，如各种赌具，不正当的书画，非烧掉毁掉不可。也许还有许多奢侈品，过分享受的东西，虽然不能把它焚烧，但也得对付。不过焚烧是一个原则。

一个人信主之后，就应当回家去检查他自己的东西。在一个不信的人家里，已往总是有一些东西是与罪有关的，有的也许是与圣徒的体统不合的。与罪有关系的东西不能卖，要毁掉，烧掉。奢侈的东西能改用就改一改来用，不能改用就把它卖掉。

利未记十三，十三章讲到长大麻疯的衣裳，是一个很好的比方。有的衣服查出来是大麻疯，不能洗的就把它烧掉，能洗的就洗一洗再用。有的衣裳样子不对，改一改。有的也许大短，改长一点；有的也许太奇怪，改得平常一点；有的根本不可救药，有罪恶在里面，就得烧掉。有的或者卖掉，把钱送给穷人。

对于不正当的东西，应当有一个了结。如果个个初信的人，都把他的东西彻底整理一下，他是起了一个很好的头。迷信的东西要烧掉。有的东西要改一改再用，或者改一改再卖掉。我告诉你们，第一次学了功课，一辈子忘不了。要知道作基督徒是一件实在的事，不是到礼拜堂去听听道就算数的。

三　亏欠人的应该赔偿

路加十九章八节：‘撒该站着，对主说，主阿！我把所有的一半给穷人；我若讹诈了谁，就还他四倍。’撒该这样作，不是出于道理的教训，乃是由于圣灵的感动。如果是道理的教训，就不能多，也不能少。若是圣灵的感动，就多一点也可以，少一点也可以。撒该说，我若讹诈了谁，就还他四倍；其实还二倍也可以。利未记的原则是加上五分之一，一千块钱就还一千二。不过在受感动的时候，就看主的灵要你怎样作。感动你还四倍也可以，感动你还十倍也可以。在这里只讲原则。所以你们读圣经的时候要清楚，这不是讲教训，这是圣灵作工的时候所引导的。

你在信主之前，在已往的时候，如果有什么地方勒索人欺诈人，偷了人，或者用其他不正当的手续得了不应当得的东西，现在主在你里面作工，你在这些事上就要去好好的对付。这对于你在主面前的得赦免没有关系，可是与你的见证有关系。

比方说，我在不信的时候偷了某某人一千块钱；我信了主之后，如果不和他对付清楚，我怎么能对他传福音？我在那里讲，也许他心里一直记得那一千块钱。不错，你在神面前得了赦免；但是，你在他面前没有见证。你不能说，神赦免我了，我不还也没有关系。不，这和你的见证发生关系。

请你们记得，撒该拿出四倍来，乃是为着见证。当时大家都说，主怎么能壳到这一个罪人家里去？这一个人勒索了多少人，这一个人讹诈了多少人！大家都不佩服。这时撒该站起来说：我如果勒索了什么人，我就还他四倍。这一个四倍的归还，不是作亚伯拉罕子孙的条件。这一个四倍的归还，不是神的救恩临到这一家的条件。这一个四倍的归还，乃是神的救恩临到这一家的结果。这一个四倍的归还，乃是作了亚伯拉罕子孙的结果。因为有这一个恢复的行为的缘故，所以在人面前就有见证。这就是见证的根基。

我认识一位弟兄，当他没有信主之前，对于钱财的事不是太清楚，他的同学相当多都是所谓中上阶级的人。他信主之后，相当热心要带领同学归主，但是不行。虽然他非常热心的向他们传福音，但是他们说，那有这样的事！他的钱如何了？他的已往在他们面前没有挪开。这一个弟兄从来没有作撒该。他的罪在神面前是赦免了，什么问题都解决了，可是在同学面前没有解决。他必须承认已往的错，说出已往的错，赔出已往的错，然后才能作见证。见证的恢复，乃是在乎他已往之事的了结。

我刚才说过，撒该不是用赔偿四倍来作亚伯拉罕的子孙，撒该不是用赔偿四倍来得着救恩。是因撒该是亚伯拉罕的子孙，所以赔偿四倍。是因撒该是得救的，所以赔偿四倍。他赔偿四倍的用处，是叫别人的嘴被封住，不能说话。这一个四倍，是超越过了他所亏欠的，叫人没有话说，叫见证能恢复。

所以弟兄姊妹，你在信主以前有没有对不起人的地方？有没有在东西上亏欠人的地方？有没有把什么东西乱拿到家里来？有没有用不正当的手续把什么东西拿来？如果有，都应当弄清楚。基督徒的悔改，是要认已往的错。普通人的悔改，光是悔改行为。比方说，我这一个人是发脾气的，现在我不发就行了。但基督徒就是现在不发脾气了，对于已往的脾气还得承认是错。不只要在神面前不发，并且要在人面前承认已往发脾气的错。这样，这一件事才算了结。

就着你在神面前的问题来说，你从前是偷东西的，今天不偷就了了。你曾带了别人的东西回家，从今天起你不偷了，这一个问题就了了。可是，在人中间不行。就是三年之久你没有再偷，人还要说某人是小偷。所以你信主之后，还要到人面前作见证，解决已往的错误，然后你的地位就清楚了。

在这里有一个困难的问题。假定说，我偷了一万钱，现在我连一千块钱都没有，怎么办？这一件事，在原则上你总得向人承认，坦白的说，我已往是偷了，现在我不能赔。赔不赔是另外一件事情，话总得说，见证总得作。不然的话，一辈子不能作见证。

请你记得，当你作见证的时候，虽然你个人有难处，但是不能因为有难处的缘故，就不对付，你还是要对付，等你对付了，你在人面前才有见证。

有的人曾杀过人，怎么办？这也算作已往的事。这样的事怎么办？在圣经里，有两个得救的人，一个是有直接杀人行为的，一个是有间接杀人行为的。有直接行为的，就是十字架上的强盗。那一个强盗，在希腊文里相当的明显，不只是普通的强盗，乃是杀人放火的强盗。他不是小偷，乃是谋财害命的人。他信了主，罪得了赦免，圣经没有题他已往的事怎么了。还有一个是保罗，保罗没有直接杀人，可是当人杀司提反的时候，他是帮凶，又看守害死司提反之人的衣服。当保罗得救之后，你也没有看见他怎样对付这件事。

所以我相信，在原则上，如果有杀人的人信了主，他的罪还是过去的事。没有一个罪，血不能洗净。像那一个强盗，没有去了结这件事，当然也没有机会去了结这些事。主就对他说，‘今日你要同我在乐园里了。’（路二三43。）所以我们碰着这样的事的时候，不应该把太重的良心重担加在人身上，除非神在他里面作工。因为新约里有两个人，一个是直接杀过人，一个是间接杀过人，神都没有注意挽回已往。不过，我相信有的人良心不平安，是神在那里作工，不是普通的控告；那么，如果对于受害人的家属有什么表示，我们不拦阻。

四　末了之事的了结

一个人得救的时候，在他手里定规有许许多多俗务没有了。好像很容易拦阻他来跟从主，这到底应该怎么办？马太八章二十二节：‘耶稣说，任凭死人埋葬他们的死人，你跟从我罢！’这也是圣经里了结已往的事的一个方法。在这里有一个人来对主耶稣说，‘主阿，容我先回去埋葬我的父亲。’主说，‘任凭死人埋葬他们的死人，你跟从我罢。’这一个‘他们’是指着第一个‘死人’。第二个‘死人’是指着他的父亲。第一个死人是指着属灵的意思，世界上的人在神面前都是死人。主的意思是说，你的父亲让那些死人去埋，你尽管来跟从我罢！

我不是劝初信的人，不要替父亲办丧事；是说让死人去埋葬死人，那一个原则要抓住，许多末了的事让他们去了。如果我们要等办好了这些事，我们一辈子也没有工夫作基督徒。家庭里的事没有了，父亲的事没有了，生活的事没有了，在我们身上有几千几百件的事没有了，谁能作基督徒？所以，那一个原则只有一句话，这些都是死人。你让死人去埋葬死人罢！你让那些属灵上是死人的人，肉体上是死人的人，去处理那些死人的事罢！这是一个原则。这并不是劝初信的人，从今以后不管家里的事；乃是说，不要等到世界的事都办了才来。若是这样的话，你没有法子跟从主了。

有许多人要把他的事务弄好了才信主，那就没有机会信主了。这些都是死人的事，你不要被它拖牢。从我们的眼光来看，就是以不了了之。你如果要了了才来跟从主，那你就不得了。你在偶像的事情上，不正当的东西上，亏欠人的事情上，都得彻底对付。至于其他不能了的事，就以不了了之罢！

在神的话语里，按着我所能找出来的，大概就是这四类，是一个初信的人对付已往的事所应持的态度。其余许许多多例外的事，我们没有了，就以不了了之。像家庭的本分，我们就让死人去料理，我们没有工夫，我们要跟从主。那些事不是你去了的，让死人去料理就是。许多在属灵上是死的人，让他们去作。

一个问题

有弟兄问：得罪了一个人，如果那一个人不知道，是不是也要向他承认？

答：问题是有没有物质上的亏欠。有的时候是他们所知道的，像撒该的对付。有的时候是他们不知道的，但如果是物质上的亏欠，还得去承认。不过，最好能和教会一起作，让有经验的弟兄帮你解决，因为他们知道，采用什么样的方法对人更有益处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 奉献--关于初信造就聚会、初信造就（上册）

第三篇　奉献 书名：关于初信造就聚会、初信造就（上册）

第三篇　奉献

读经：

出埃及记二十八章一至二节：‘你要从以色列人中使你的哥哥亚伦，和他的儿子拿答、亚比户、以利亚撒、以他玛，一同就近你，给我供祭司的职分。你要给你哥哥亚伦作圣衣为荣耀，为华美。’

四十至四十一节：‘你要为亚伦的儿子作内袍、腰带、裹头巾，为荣耀，为华美；要把这些给你的哥哥亚伦和他的儿子穿戴；又要膏他们，将他们分别为圣，好给我供祭司的职分。’

二十九章一至二十五节：‘你使亚伦和他儿子成圣，给我供祭司的职分，要如此行；取一只公牛犊、两只无残疾的公绵羊、无酵饼、和调油的无酵饼、与抹油的无酵薄饼；这都要用细麦面作成。这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。要使亚伦和他儿子到会幕门口来，用水洗身。要给亚伦穿上内袍，和以弗得的外袍，并以弗得；又带上胸牌，束上以弗得巧工织的带子；把冠冕戴在他头上，将圣冠加在冠冕上，就把膏油倒在他头上膏他。要叫他的儿子来，给他们穿上内袍。给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例，得了祭司的职任；又要将亚伦和他儿子分别为圣。你要把公牛带到会幕前，亚伦和他儿子要按手在公牛的头上。你要在耶和华面前，在会幕门口，宰这公牛；要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。要把一切盖脏的脂油，与肝上的网子，并两个腰子，和腰子上的脂油，都烧在坛上。只是公牛的皮、肉、粪，都要用火烧在营外。这牛是赎罪祭。你要牵一只公绵羊来，亚伦和他儿子，要按手在这羊的头上。要宰这羊，把血洒在坛的周围。要把羊切成块子，洗净五脏，和腿，连块子带头，都放在一处。要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。你要将那一只公绵羊牵来，亚伦和他儿子，要按手在羊的头上。你要宰这羊，取点血，抹在亚伦的右耳垂上，和他儿子的右耳垂上；又抹在他们右手的大拇指上，和右脚的大拇指上；并要把血洒在坛的四围。你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服，就一同成圣。你要取这羊的脂油，和肥尾巴，并盖脏的脂油，与肝上的网子，两个腰子，和腰子上的脂油，并右腿。（这是承接圣职所献的羊。）再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼，和一个薄饼；都放在亚伦的手上，和他儿子的手上，作为摇祭，在耶和华面前摇一摇。要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。’

利未记八章十四至二十八节：‘他牵了赎罪祭的公牛来，亚伦和他儿子，按手在赎罪祭公牛的头上，就宰了公牛；摩西用指头蘸血，抹在坛上四角的周围，使坛洁净，把血倒在坛的脚那里，使坛成圣，坛就洁净了。又取脏上所有的脂油，和肝上的网子，并两个腰子，与腰子上的脂油，都烧在坛上。惟有公牛，连皮带肉，并粪，用火烧在营外，都是照耶和华所吩咐摩西的。他奉上燔祭的公绵羊；亚伦和他儿子，按手在羊的头上，就宰了公羊；摩西把血洒在坛的周围；把羊切成块子，把头，和肉块，并脂油，都烧了。用水洗了脏腑，和腿，就把全羊烧在坛上，为馨香的燔祭，是献给耶和华的火祭；都是照耶和华所吩咐摩西的。他又奉上第二只公绵羊，就是承接圣职之礼的羊，亚伦和他儿子，按手在羊的头上，就宰了羊；摩西把些血抹在亚伦的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又带了亚伦的儿子来，把些血抹在他们的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又把血洒在坛的周围。取脂油，和肥尾巴，并脏上一切的脂油，与肝上的网子，两个腰子，和腰子上的脂油，并右腿；再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼、一个油饼、一个薄饼，都放在脂油和右腿上。把这一切放在亚伦的手上，和他儿子的手上，作摇祭，在耶和华面前摇一摇。摩西从他们的手上拿下来，烧在坛上的燔祭上；都是为承接圣职献给耶和华馨香的火祭。’

罗马书六章十三节：‘也不要将你们的肢体献给罪作不义的兵器；倒要像从死里复活的人，将自己献给神；并将肢体作义的器具献给神。’

十六节：‘岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。’

十九节：‘我因你们肉体的软弱，就照着人的常话对你们说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。’

十二章一节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是所神喜悦的；你们如此事奉，乃是理所当然的。’

哥林多前书六章十九至二十节：‘岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的；并且你们不是自己的人；因为你们是重价买来的；所以要在你们的身子上荣耀神。’

哥林多后书五章十四至十五节：‘原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。’

我们现在要来看一个问题，就是基督徒奉献的问题。

一个人能不能奉献，就看他得救得好不好。如果他好像给了主大面子来相信主耶稣，好像是优待了神来相信神，那就没有办法和他谈奉献。如果有人觉得他是提倡基督教的人，以为他作了基督徒于基督教大有光荣，要对这样的人谈到把自己奉献给主的话，也是没有什么用处的。他信主的时候就信得不好，他一来就来得不对，要盼望这样的人奉献，那是不可能的事。我们要知道是主恩待我们，是主怜悯我们，是主爱我们，是主救我们，所以我们要把一切奉献给祂。

关于奉献的道，新约旧约都有。在新约中像罗马书第六章和第十二章，都说到奉献的事。旧约中关于奉献的话，是特别指着亚伦和亚伦一家说的。出埃及记第二十八章、第二十九章，和利未记第八章，都是讲亚伦和他的一家如何被献上。（中文的‘承接圣职’，在原文意思就是奉献。）虽然奉献是事奉神的第一个基本经历，但在神的话语中直接题起的并不多；所以要知道什么叫作奉献，就必须把上面几处圣经的话看情楚。

壹　奉献的根据

林后五章十四至十五节很清楚的给我们看见，神的儿女因着被主的爱激励的缘故，所以才为替他们死而复活的主活。人为着主活，是因为被主的爱所激励。‘激励’照原文可译作‘圈住’，是相当紧的圈住。原文的意思就是圈得紧紧的，把我们扎在里面。爱把我们圈住了，我们逃不掉了。人被爱摸着的时候，就有这个味道。我们给它缚住了，我们没有办法。祂为着我们死，我们今天该为着祂活。所以爱是人来奉献的根据。人是因着主的爱来奉献，没有一个人能壳奉献而不感觉主的爱的。人要在主的面前有奉献，总得看见主的爱。看见了主的爱，奉献就成了自然的结果。

奉献是根据于主的爱，奉献也是根据于主的权利，这就是林前六章十九节、二十节所讲到的真理。那就是说，‘你们不是自己的人；…你们是重价买来的。’我们的主为我们舍去自己的性命，作了代价，把我们买回来。我们乃是被主买来的人。今天我们为着蒙主救赎的缘故，我们对主就舍去自己的主权。我们不再是自己的人，我们是属乎主的人。我们必须在我们的身体上荣耀神，因为我们不是我们自己的，我们是被主买来的。主在十字架上所流的血，就是祂所付的代价。所以为着主的权利的缘故，我们也是主的人。

我们总得清楚的看见，我们是被主买回来的人，是主出了最高的代价买来的。祂买我们不是用金子，也不是用银子，乃是用祂的血。这里面有主的爱，也有主的权利。因着主的爱的缘故。我们拣选事奉祂；因着主的权利的缘故，我们只能跟着祂走。从救赎所产生的权利来说，叫我们为着主；从救赎所发生的爱来说，也叫我们为着主。奉献的根据是权利，奉献的根据也是爱。奉献的根据是合法的权利，奉献的根据是超越过人间感觉的爱。因着这两个缘故，我们非归于主不可。

贰　奉献的意义

单单受了爱的激励，还不是奉献；单单认识合法的权利，也还不是奉献。奉献是我们被主的爱激励了，看见主的权利了，就接下去作一件事，接下去有一个手续，那一个手续把我们摆在一个新的地位上。我们因为被主的爱激励，我们因为被主的重价买回来，我们就把自己从一切里面分别出来归于主，为着主。这一个，就是奉献。这一个，在旧约里译作‘承接圣职’。‘承接圣职’就是接受事奉神的职分，这是圣洁的职分，这就叫作奉献。奉献就是接受事奉神的职分，对主表示说，‘主！因为你爱我的缘故，我今天从一切里面分别出来，我要事奉你。’

参　奉献的人

现在先看出埃及记二十八章一至二节，二十九章一节、四节、九节、十节等处圣经。

我们读了这几处圣经，就看见奉献是一件相当特别的事。全以色列人是神所拣选的国，（出十九5～6，）但是，全以色列人没有成为一个奉献的国。在以色列人中有十二个支派，但十二支派没有个个能壳‘承接圣职’。在十二个支派里面有利未支派，是神所拣选的支派。（民三11～13。）但它也并不是一个奉献的支派。在这么多的利未人中间，只有亚伦一家的人能壳‘承接圣职’。不是全以色列人都能承接圣职，也不是整个利未支派都能承接圣职，乃是只有亚伦一家才能承接圣职。人必须属于这一家，他才能有奉献。如果他不是这一个家里面的人，他就不能奉献。只有这一个家－亚伦的家－里面的人，是作祭司的，才能奉献。

感谢神，今天我们是这一家里面的人。信主的人是这一家里面的人。所有蒙恩得救的人，都是祭司。（启一5～6。）神拣选我们作祭司。在当初的时候，只有亚伦一家才能奉献；别的人进去，必被治死。（民十八7。）我们要记得，只有神所拣选作祭司的人才能奉献，所以也只有这一家的人才能奉献。今天神拣选我们作祭司，我们就是这一家里面的人，我们就是能壳奉献的人。

在这里，还要看见一点，就是：不是人挑选神而去奉献，乃是神拣选人才来奉献。凡以为把自己什么都丢下来事奉神，好像是优待了神的人，他是在门外的人，他根本不是奉献的人。要知道：不是你看得起神，你尊重神，所以事奉神。不是你把你自己摆出来作主的工，乃是神恩待你，在祂的工作里也给你有分。乃是神把荣耀给你，把华美给你。圣经告诉我们，祭司穿的圣衣是为着荣耀，是为着华美。（出二八2。）奉献是神荣耀你，是神给你美丽，是神把你挑出来，是神叫你来事奉祂。我们好像能壳夸口说，我们有这样一位的主！主有我这样的一个仆人，这有什么希奇？希奇的乃是我有了这样一位的主！我们要看见，奉献是我们蒙拣选。能壳来事奉神的人，乃是受了尊荣的人。并不是我们高抬了神，好像我们是为神牺牲了什么，好像我们本来有什么荣耀似的。奉献乃是神给我们荣耀。我们应当跪下来说，‘感谢神！我能有分，在事奉神的事情上我也有分。嗳！世界上不知道有多少的人，竟然我这一个人能壳有分！’奉献乃是我们被抬举，奉献不是我们牺牲。我们是需要最大的牺牲，但是在奉献里并没有牺牲的味道，乃是满了被神荣耀的味道。

肆　奉献的路

利未记八章十四至二十八节讲到一只公牛、两只公羊和一筐饼。公牛是为著作赎罪祭，第一只公羊是为著作燔祭，第二只公羊和筐子里的饼是为著作承接圣职的祭。

一　赎罪祭

人如果要在神面前承接圣职，要奉献给神，第一个问题就是赎罪，这是当然的。这个人是得救的。这个人是属于主的，才能奉献。赎罪祭是奉献的根基。

二　燔祭

接下去就给我们看见两只公羊。我们要仔细的读利未记八章十八至二十八节。这两只公羊，一只是作燔祭，把它烧了，另一只是作奉献的祭，叫亚伦从今以后能壳事奉神。

燔祭是什么意思？燔祭就是完全烧掉的祭。祭司不能吃燔祭的肉，一切燔祭的肉都得烧掉。赎罪祭只叫我们的罪得着解决，燔祭是叫我们在神面前蒙悦纳。主耶稣替我们在十字架上把罪担当了，这一个是指主耶稣赎罪祭的工作；主耶稣在十字架上把幔子裂开，从上到下裂开，把我们带到至圣所，这是燔祭的工作。赎罪祭和燔祭的出发点是一样的，可是所到的地方两样。都是从罪人起的，但是赎罪祭到赎罪就了了，燔祭是把罪人带到神面前被悦纳。燔祭是罪人在爱子里得蒙悦纳的祭，燔祭比赎罪祭多走了一段路。燔祭乃是说，主耶稣在神面前那一个馨香，叫神悦纳祂的味道；我今天把祂献上给神，叫神也能悦纳我。我不只藉着赎罪祭得着赦免，我也因着主耶稣得蒙悦纳。

三　承接圣职的祭

第一只公羊杀了之后，还得杀第二只公羊。

１　涂血

这一只羊杀了怎么作呢？第一件事是把它的血涂在亚伦和他儿子的右耳垂上、右手的大拇指上、右脚的大拇趾上。意思是神既然在基督里悦纳我，我现在要承认血已经分别我的耳、手、足，完全归神。我应当站在一个地位上，就是我的耳、手、足都是属乎神的。因着救赎，我听话的耳朵应当为着神听话，我作事的手应当为着神作事，我走路的脚应当为着神走路。我是用血把右耳垂涂了，用血把右手的大拇指涂了，用血把右脚的大拇趾涂了，来表示我的耳、手、足都是被主买来的。我们应当向主说，‘因为我得救赎，主，从今以后，我这两只耳朵不是我自己的。因为我得救赎，主，从今以后，我这两只手不是我自己的。因为我得救赎，主，从今以后，我这两只脚也不是我自己的。因为我在基督里蒙救赎，主，我整个人都属你，都不是我自己的。’

血是权利的记号，血是爱的记号。林前第六章所说的‘重价’，就是这里的血。林后五章所说的‘爱’，也就是这里的血。因着有血，有爱、有权利，所以我的全身都不是自己的。主流血，我要在我身上承认这个血的权利。主爱我，我要承认我整个的人是属乎祂的。

２　摇祭

涂血以后，就有下面所说的摇祭。我们要注意，当这第二只羊被杀的时候，血涂在耳垂上，血涂在手指上，血涂在脚趾上，那一个时候还不算是奉献。那不过是奉献的根据。涂血不过是承认那一个爱和那一个权利，叫我可以奉献了，但是奉献还在下面。

把这第二只公羊杀了，把血涂了之后，就把羊的右肩（右腿）和脂油摆在一边，另外拿出筐子里的饼，一个无酵饼，一个油饼，一个薄饼。这些东西是豫表主耶稣的两方面。肩是有能力的地方。羊的肩，是给我们看见主耶稣神格方面的事。脂油是肥美的，所以是指神的荣耀方面的事。饼是素的，给我们看见祂那最高的人性。祂是没有酵的、没有瑕疵的完全人，祂是满有膏油、满有圣灵的人；祂的性情、祂心里的感觉、祂属灵的知觉，都是顶细顶嫩的，细嫩得像一个薄饼一样，一碰就要碎的，是充满了感觉和同情的。这些东西，要摆在亚伦的手里，要亚伦在神面前举起来摇一摇，然后再加在燔祭上烧掉，这个就叫作奉献。

在这里我们要加上一点解释。在希伯来文里面‘承接圣职’这个词的意思，乃是‘充满这手’，或作‘把手充满了’。达秘译本和杨氏圣经汇编都有这样的注解。本来手是空的，现在把它装满了。亚伦的手里拿着那么多的东西，就是充满了主的时候，这就是奉献的时候。亚伦手里空的时候，还没有奉献。亚伦手里满的时候，亚伦手里再也不能拿别的东司的时候，亚伦手里只能有主的时候，这是奉献。

所以什么叫作奉献？就是神要亚伦一家的人来作祭司，来事奉祂。可是亚伦来的时候，不可冒昧而来。他的罪孽必须先解决，他必须在基督里蒙悦纳；并且他的手里（手表示作事）要满有基督。什么都没有，只有基督，这一个时候才是奉献。所以什么叫作奉献呢？顶简单的，就像保罗所说，‘我以神的慈悲劝你们，将身体献上，当作活祭，…你们如此事奉，乃是理所当然的。’（罗十二1。）

你必须来到主的面前看见：我一生一世只有一条路，就是事奉神。我没有别的路，事奉神是我的路。我为着事奉神，我把整个身体献上。从今以后，我的耳朵是为着主而听，我的手是为着主而作，我的脚是为着主而跑。我这两只耳朵只听主的话，我这两只手只作主的事，我这两只脚只跑主的路。我在这里只是为着事奉神。我献上像一个祭一样，我献上像一个牺牲一样，我整个的献上为着祂。再进一步，我的两手是充满了基督，我把祂举起来。我这两只手就是把基督显出来，这一个举动叫作奉献。就是这一个时候，神说是奉献。就是这一个满了基督，神说是奉献。

所以奉献乃是我摸着主的爱，我也看见主的权利，因着这两个字，我就来到神的面前要求事奉。不只是神召我，并且是我自己来要求事奉。我说，‘神阿！我现在是属乎你的人，我是你买来的人。从前的时候，我在你桌子底下，盼望能壳吃一点落下来的饼屑；可是从今以后，神阿，我要事奉你。今天我拣选来事奉你。我是靠着主蒙悦纳的人，好不好在事奉你的大事上，也让我靠着主有一点分！我求你怜悯我，叫我在事奉你的事情上也有一点分。许多人得救的时候，你没有越过我，你没有把我漏掉，你也救了我；现在求你在许多事奉你的人中，也让我有一分，不把我漏掉！’

你就是这样摆在主面前，一切都是为着基督，一切就是为着基督。你这样一作，你这样一摆上，就是奉献。这就是罗马书第十二章所说的，把整个身体献上。罗马书第六章是说肢体的奉献，正如前面所说的耳朵和手脚的涂血。罗马书第十二章是说整个身体的奉献，正如这里所说的双手满了基督。这样，旧约和新约就完全合起来了。

伍　奉献的目的

奉献的目的，不是为着神去传道；奉献的目的，不是为着神去作工；奉献的目的，乃是为着事奉神。奉献的结果是事奉。事奉这个词，在原文里的意思，就是像我们平常所说的‘伺候，’意思就是准备着在那里服事。我们要记得，奉献的目的是伺候神。伺候不一定是劳碌作工。伺候乃是祂要你站住，你就站住，祂要你站在旁边，你就站在旁边，祂要你跑，你就跑，这个叫作伺候。

神所要求的，就是要所有的基督徒把身体献上去伺候祂。不一定是跑到讲台上去，不一定是到边荒布道去，乃是伺候神。有的人神派他上讲台，就非上讲台不可，他没有办法。有的人神派他去边荒，就非到边荒去不可，他没有办法。所有的时间都为着神，但是作什么工不一定。都是伺候，但是作什么事不一定。你应当学习伺候神，你将身体献上，就是为要作一个事奉神的人。

我们不作基督徒则已，一作基督徒就得终身事奉神。一个人一奉献，就要看见，从今以后，主的要求是第一，事奉神是他一生的路。但愿神施恩，给我们看见，事奉神是我们的本分。所有信主的人都得看见，你这一个人，从今以后，就是要事奉神。我们要被带到一个地步，看见说，我作了基督徒，什么都不能随便了。我们不是说，你不要忠心作事情，不要认真工作，可以游手好闲，这不是我们的意思。我们还得忠心作事，认真作工。可是我们要在神面前看见：我一生一世是顺着事奉神的路来走，一切的事都是为着遵行神的旨意，讨神的喜悦。奉献的实际就是这样。

所以，奉献不是看人拿多少东西给神；奉献乃是我们在神面前蒙了悦纳，神让我们事奉祂。奉献是专门留起来为着基督徒的，绝不是任何的人都可以奉献的。只有蒙恩的人，属于主的人，才能奉献。奉献就是说，‘主阿！你给我一个机会，你给我一个权利，叫我能壳到你面前来事奉你。’奉献就是说，‘主，我是你的。我的耳朵是血所买回来的，是属于主的。我的手是血所买回来的，是属于主的。我的脚是血所买回来的，是属于主的。从今以后，我自己不能再用它。’

我们不是求人来奉献，我们乃是要告诉人，在这里有一条路可以奉献，有一条路可以来事奉神。在这里有一条路，你可以来事奉万军之耶和华。我们必须清楚，我们乃是来事奉‘万军之耶和华’的。如果把奉献看作是我们优待神，那就错了。

神在旧约中所启示的是相当清楚，神许可人了，人才能奉献。在新约中，也是说凭着神的慈悲劝你们。神这样爱你们，你们就得把自己献上，这是理所当然的事。这不是求你，这是理所当然的事，这是应该的事。奉献并不是我们肯不肯的问题。我们能奉献，还是神的大恩典。我们要看见，能壳得着权利作神的仆人，应该是我们一生最大的荣耀。一个人蒙恩得救是快乐的事；如果一个人能壳有分于事奉神，更是何等大的事！你想我们的神是谁？你总得看见祂的大，你总得看见祂的荣耀，你才会看见这一个事奉是何等大，这一个事奉是何等荣耀。我们蒙祂的恩典，能壳事奉祂，这是何等大的事！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 口里承认--关于初信造就聚会、初信造就（上册）

第四篇　口里承认 书名：关于初信造就聚会、初信造就（上册）

第四篇　口里承认

读经：

罗马书十章十节：‘因为人心里相信，就可以称义；口里承认，就可以得救。’

箴言二十九章二十五节：‘惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。’

马太福音十章三十二至三十三节：‘凡在人面前认我的，我在我天上的父面前，也必认他。凡在人面前不认我的，我在我天上的父面前，也必不认他。’

壹　口里承认的紧要

人信了主，不应当隐藏，人信了主，必须口里承认主。口里承认主，是非常紧要的一件事。

一　一信就要开口

一个人一信主，就应当在人面前承认主。如果有人生了一个小孩子，一岁两岁都不会说话，三岁的时候还不会说话，那我们要怎么想？难道这是发音特别慢？要到了三十岁才会讲一二三四，到了五十岁才会喊爸爸妈妈？小的时候是哑吧，恐伯一辈子都是哑吧。小的时候不会喊爸爸妈妈，恐伯一辈子都不会喊。照样，如果初信的人不在信主之后立刻承认主，恐怕要终身成为哑吧。小的时候不会说话，可能长大的时候也不会说话。

有的人作了十年、二十年的基督徒还是哑吧，因为第一个礼拜、第二个礼拜是哑吧，就是这样哑吧到老了。承认主是在初信的时候就开始的。一信主就开始，以后承认的路就打通了。如果一个人在头几个礼拜、头几个月、头一年是哑吧，他可能会哑吧一辈子。所以人一信主，就得尽力的去向人说到主。即使觉得不容易说，不欢喜在人面前说，也得说。总得在你亲戚朋友面前说。如果不学习公开的说，恐伯要一辈子在神面前成为一个哑吧。我们不盼望有哑吧的信徒，所以，我们必须在一起头的时候，就学习开口。在起头如果不行，后来就难得有行的，除非神有特别的怜悯，有复兴，他才会开口，可是那一个相当费事。所以初信的人总要寻找机会承认主。这一个承认是大事。这一个承认对于他大有益处。

二　‘口里承认，就可以得救’

罗马书十章十节：‘因为人心里相信，就可以称义；口里承认，就可以得救。’人如果心里相信，就可以称义，这是在神面前的事。口里承认，就可以得救，这是讲到在人面前的得救的问题。你信也罢，你不信也罢，这是在神面前的事，谁也看不见。你如果真的信，你在神面前就能壳称义。可是，你心里信了，口里不说，人就不承认你是一个得救的人，人还把你算作不信的人，他们没有看见你和他们有什么分别。所以在圣经中很着重的对我们说，心里相信还不壳，还必须口里承认，必须用口说出来。

所以，初信的人总得寻找机会承认主。你必须在接触到的人中间，不管是同学也好，是同事也好，是亲戚也好，是朋友也好，总是一有机会，就对他们说，‘我信了主耶稣。’越快开口越好。你一开口，他们马上清楚知道你是信耶稣了。这样你就得救，你就从不信的中间得救出来了。

我们曾看见有的人信主，起初是犹豫不决的，但是等到他站起来说‘我信了耶稣，’就决定了。基督徒就怕不说，他如果一说出来，这一步一踏上去，就定了。许多人信主，起初的时候，也许还在那里摇幌不定，那知一说‘我信’就牢靠了。

三　承认了，就省去麻烦

你心里相信，口里承认之后，就会得到很大的益处。这一个能使你省去将来许许多多的麻烦。

你如果不开口说，‘我已经跟从了主耶稣，我已经是属乎主的人；’无论如何，别人看你是和他们一样的人，结果，他们一有犯罪的事，一有情欲的事，就要把你算作他们中间的一分子。虽然你心里觉得你是一个基督徒，不好和他们混在一起，但是你又不能拒绝他们，你要讨他们的喜欢。你想出一个理由来拒绝，也许给你拒绝了。下一次，他们还是来拉你，你又得想出一个理由来推辞。你一次两次用理由、想法子拒绝，但是事情总不能过去。倒不如头一天就把牌子挂出去，承认你是信主的人。只要你一两次的承认，别人就不大会来勉强你。

如果不开口承认，如果暗暗的在那里作基督徒，那一个难处，比明显的作基督徒不知道要加多少倍；那一个试探，比明显的作基督徒也不知道要加多少倍。人情的捆绑，已往关系的捆绑，你没有法子脱离。你不能每一次都推说头痛，都推说事忙，你不能次次用理由去推。所以，你第一天就得宣布说，‘我已经相信了主耶稣，我已经接受了主耶稣。’你这个牌子一挂出去，你的同事、你的同学、你的亲戚、你的家属，都知道你这一个人是这样的，你就省去了许多麻头。如果不是这样，就这些麻烦不知道要有多少。所以，一个人如果能开口承认我们的主，这一个人就能壳省去许多麻烦。

四　不承认主，良心有控告

人如果不开口承认主，还有一个很大的困难。这一个困难，是当主在地上的时候，许多相信主的人所经历过的。

主耶稣在犹太人中是被拒绝的。犹太人拒绝主耶稣，拒绝得顶厉害；反对主耶稣，也反对得顶厉害。在约翰福音第九章，我们看见犹太人定规了一件事，就是谁承认耶稣是弥赛亚，就把谁赶出会堂。（22。）到了第十二章，圣经又记载说，有许多犹太官长，偷偷的相信了主耶稣，只因怕人把他们赶出会堂，就不敢承认。（42。）我们想，这几个人心里舒服不舒服？承认主也许不舒服，但如果不承认主，要更不舒服。犹太人的会堂是什么地方？是反对主耶稣的地方。他们在那里有阴谋，有诡计，商量挖陷阱来陷害主。他们都是在那里豫备这些不正当的事。一个真正信主耶稣的人，坐在那里怎么办？他要有多大的力量才能管住他自己不开口？这个时候，他要开口承认主是有点难，但是他要不开口承认主，他就觉得更难。

犹太人会堂的情形，就是代表世人反对主的情形。人对于主耶稣，总是在那里非难，总是在那里觉得说，这一个拿撒勒人耶稣，是他们的难处，他们有各种各样的话，在那里反对我们的主。在这一种情形之下，你能在那里听他们，而在外面装着说，你是和他们一样的人？装假是痛苦的，装假是壳难的，你要用力量管住你自己，勉强你自己。你在这样的情形之下，难道没有一点意思要说，‘这一个人是神的儿子，我要信祂；’难道你没有一点意思要说，‘这一个人是我的救主，我已经相信了；’难道你没有一点意思要说，‘这一个人能救我脱离罪恶，你们不相信，我要相信；’难道你没有一点意思要说这样的话么？

请问，难道你能因着要得人间的尊敬，要得人间的地位，就在那里勉强的把你自己的口封住么？我们曾想到，约翰福音第十二章的那几个官长，还是被赶出会堂的好，还是承认主痛快得多。如果你是假信，那无所谓；如果你是真信主，又要假冒说，你与反对主的人是表同情的，那你里面的良心必定有控告。他们在那里反对主的时候，你心里觉得不平安，而你口里却要说‘这是很有趣的事，’这岂不是为人最痛苦的一件事！

不承认主是一件最痛苦的事。在人面前不承认出来，这是最难受的。那几个官长的地位，如果要和我们对调，我们宁可不要。他们太难受了！你如果不信，那没有话说；你真的信了，就从会堂里出来，那倒是舒服的事，那倒是可喜可乐的事。你也许觉得有难处，但是我们可以凭着已往的经历告诉你，如果你不这样作，你的难处还要大，你的心还要难受。

引一个比喻：如果你听见有人在那里恶意毁谤你的父母，说你的父母是怎样怎样的人，而你还能坐在那里听，不只，你还装作和他们表同情；请问，你这一个人是什么人？何况我们的主舍了命，救了你，你能不说一句话，为着你所敬拜的、你所事奉的主么？如果是这样，你这一个人就没有多大用处。人总得有胆量站起来，为着主承认说，‘我是一个属乎主的人！’

贰　需要纠正的错误

一　以好行为代替口里承认

有的初信的人，受了人遗传的教训，他们常常有一个错误，以为说：我这一个人应当有好的行为，这是要紧的；口里承认不承认不要紧。口里改变没有用，最要紧的是行为改变。这种错误的想法，我们要纠正。我们不是说行为不必改变。如果行为不改变，口说当然没有用。但是行为改变了，口不说也没有用。一个人行为的改变，绝不能代替口的承认。行为改变了，口还得承认。

每一个初信的人，总得在最早的机会里向人表示说，‘我已经相信了主耶稣。’你如果口里不说，别人对于你会有许多的猜想，他们可以用哲学的方法来解释你的行为。他们各种的说法都说了，就是摸不着主耶稣。所以，你应当告诉他们，你的行为改变到底是什么原因。好行为不能代替口里的承认；好行为是应当有，口里的承认也应当有。总得对人说，‘耶稣是我的主，我要事奉祂。’不管你的行为多好，这些话总得说出来。

我们曾听见有些人说，人如果外面的行为好，就可以不开口。请记得，凡说这样话的人，如果行为不好一点，谁也不会去说他。但是如果你站起来承认说‘我是基督徒，’那你的行为一不好，就会有人来说话，马上有人责备你。只要行为好而不要口里承认主的，乃是留下机会叫他的行为不好，乃是留下机会叫他自己逃避人的责备。所以千万不要相信说，行为改了就行。口里的承认，绝对不可少。开口承认，是绝对应该作的事。

二　怕基督徒作不到底

有的人要想：‘我口里一承认，如果我基督徒作不到底，岂不是要闹笑话么？也许过了三年五年，基督徒作不好了，那怎么办？所以，还是不说的好。等我过了几年，行了再说罢！’我们可以对他说，你如果怕行为不行，怕跌倒，就不承认，我们有把握的说，你必定跌倒。因为你把后门开着，不想走大门。因为你先豫备好不承认，要等你靠得住了再承认。我们相当有把握的说，你必定要跌倒。倒不如你站起来说，‘我是主的人。’你先把后门堵住，以后要想退后跌倒，也不容易了。这样，你往前进的机会要比往后退的机会多得多，你才有往前进的可能。

你如果想等到行为好了才开口，那你的口就一辈子都开不起来。你一辈子都是哑吧；行为好了，还是哑吧。起头的时候不开口，那一个口就不容易开。你如果开口，你行为好的机会多得多。如果要等到行为好了才开口，开口的机会就没有，行为好的机会也没有，两个都不行，两个都没有。

有一件事可以安慰我们的，就是神不只是拯救我们的神，神也是保守我们的神。拯救好像什么？拯救好像把一件东西买回来。保守好像什么？保守好像把那一件东西摆在他自己手里。请问，世界上有几个人买东西是豫备丢掉的？我们把一只表买回来，是想用它五年十年，不是买回来就丢掉。神到处救人，祂不是要救一个丢一个，乃是要保守。神救了我们，就要保守我们。神把我们救回来，就要保守我们到那一天。神爱你到一个地步，肯舍弃祂的儿子拯救你回来。祂如果不保守你，就不会出这么大的代价。保守你，是神的旨意；保守你，是神的计划。你不要怕站起来说了‘我是信主的，’过几天不行了，怎么办？请你不要自己挂虑，这个让神来负责好了。你还是简简单单的站起来说，‘我是属神的。’你把你自己交托给神，神知道你这一个人需要扶持、安慰或者保守。我们有把握说，神必定保守人的得救；因为有保守，救赎才有意义。

三　怕人

有的人不敢承认，乃是因为怕人。有许多人的的确确心里没有别的意思，他很乐意站起来承认，可是他把别人的面孔看一看，就不敢说了。把父母的脸看一看，就觉得不大好说；把朋友的脸看一看，就觉得不大好说。许多人就在这里碰着难处，就是怕人，没有胆量开口。他本来就是胆怯的人，不只对于信主的事情胆怯。你要他在人面前表示说‘我是信主的人，’真像要他的命，他就是不敢开口。

但是，这样的人要听神的话。箴言二十九章二十五节：‘惧怕人的，陷入网罗。’看见人就怕的，就‘陷入网罗’。你在那里怕，就在那里陷入网罗。你的那一个怕，就是你的网罗。你把怕人的心放在那里，就造成了一个网罗。你怕，你就落到网罗里。这一个网罗，就是你自己的怕所造成出来的。其实，你所怕的那一个人，也许他很欢喜听也难说；即使他不欢喜听，也不一定像你所想的那样可怕。

有一个故事，大意是这样：有两个人，是同事。一个信主了，一个没有信主。信主的那一个胆子非常小；没有信主的那一个，胆子也非常小。信主的那一个因胆子小，不敢向那一个同事说，我已经得救了。还没有信主的那一个人，看见他这个同事大有改变，从前脾气很急的，现在变作不急了，因此心里觉得很希奇，但是不敢问他是什么原因。他们两个共用一张桌子，天天面对面的坐着。但是，一个怕得很，不敢说；一个怕得很，不敢问。每天总是你看看我，我看看你。一个不敢问，一个不敢告诉。到了有一天，信主的那一个，实在受不住了，他就好好的祷告过，然后到那一个人面前去，手握得紧紧的对他说，‘我这一个人胆子小得很，至少有三个月的工夫不敢告诉你，我现在告诉你，我已经相信了耶稣。’他说了这话，面孔都发青了。那一个人说，‘我也有三个月的工夫，要问你为什么和从前不一样，却不敢问。’他壮起胆开了口，从此就有机会带他的朋友来认识主了。

怕人的人，陷入网罗。请记得，你在那里怕他，也许他也在那里怕你。所以我们绝对不应该有怕人的心。我们跟从神的人，不应当作一个怕人的人。存怕人的心，就不能作一个好基督徒，就不能事奉神。基督徒必须有胆量告诉亲戚朋友，必须有胆量在私人面前，在公众面前，承认主是谁。从起头，我们就得走在这条路上。

四　怕羞

还有的人是因为怕羞。他觉得作基督徒有羞耻。在不信的人面前，的确有这个味道。今天如果你说你在研究什么技术，别人就会说你是有前途的人。如果你说你在研究什么哲学，别人也会说你是有思想的人。你说作别的事，都不会觉得羞耻。但是，你说你是基督徒，那就必定有许多人要说你的学问不行，思想不行，要觉得你这一个人没有多大用处。在任何的时候，你说别的不觉得有羞耻，但一承认是基督徒，就觉得有羞耻在里面。所以，初信的人一开口说自己是基督徒，就不免有羞耻的感觉。可是我们必须把这种感觉打破。不错，人是觉得作基督徒可羞；但是，我们必须打破这一个感觉。

我们怎样才能打破这种羞耻的感觉呢？我们要从两方面来看：

一方面，主耶稣挂在十字架上的时候，祂担当了我们的罪，也担当了我们的羞耻。我们的主，担当我们的罪的时候，祂受了极大的羞辱。今天我们在神面前，如果也受了人的羞辱，那是应该的事。我们今天为着主在人面前所受的羞辱，远赶不上主在十字架上为着我们所受的羞辱。所以，就是有羞辱，也应该一点不希奇。我们应该知道我们是属乎主的。

另一面，有一首诗相当好，它说，‘因你害羞！同时旭朝也可面红不认太阳！是你放射神圣光照，照明我的如夜天良。’（‘诗歌’增订暂编本第三五五首第三节）如果主恩待我们，主拯救我们，我们能壳以承认祂为羞耻的话，那么旭朝也能壳以承认使它光明的太阳为羞耻了。今天主恩待了你，主拯救了你，主扶持了你，主要把你领到天上去，而你竟以承认祂为羞耻，那就所有的恩典都是可羞耻的，就可以都不承认了！主在你身上作了这么多的事，你还以承认主为可羞耻的么？没有那个可能。

事实上应当觉得羞耻的，是荒宴醉酒、放荡无度、行事暗昧、犯罪作恶。主救我们脱离了这些我们应当觉得荣耀才对，怎么可以有羞耻的感觉呢？我们承认主的人，不是羞耻的；承认主的人，是可荣耀可喜乐的！我们乃是永远不沉沦、不被神定罪、不受审判、不至永远离开神荣耀的脸面的人。我们是跟随羔羊的人，我们是与羔羊永远在一起的人。（启十四4。）人把羞耻的观念加在我们身上，是完全不对的。我们应当很勇敢的站起来说，我们是属乎神的，我们是可荣耀可喜乐的。

彼得平生是一个相当好强的人，在门徒中间什么事情都想出人头地，什么事情都想走在别人的前面。但是有一天，彼得因着不承认主，就像一只小鼠一样，被人一问，就胆怯。按人看，彼得生平是个好汉，是门徒中的领袖；但是，别人还没有说要他的命，他就怕了；别人只说一句‘这个人也是同拿撒勒人耶稣一伙的’，他就发抖了，就在人面前起誓了。这真是不像样子。所有的不承认，都是不像样子的。彼得在那里是最羞耻的，彼得的不承认是最羞耻的。（太二六69～75。）

一切没有胆量开口的人，都是羞耻的人。真的荣耀的人，即使烧在火里，浸在水里，也要承认说，‘我是拿撒勒人耶稣的人！’被人鞭打，被丢在火里，被扔在狮子洞里，还是说‘我是拿撒勒人耶稣的人，’这是全世界最荣耀的事。最羞耻的，就是以承认主为羞耻的人。这样的人没有用处。连他自己都得恨恶自己说，这是何等羞耻！自己轻看自己，自己把自己所有的当作可耻的，这是最可耻的。

所以，惧怕是错的，是不应该的；羞耻也是错的，也是不应该的。所有学习跟从主的人，都应当学习勇敢的在人面前承认主。如果光明是羞耻的，黑暗是荣耀的；如果圣洁是羞耻的，犯罪是荣耀的；如果属灵的是羞耻的，属肉体的是荣耀的；如果跟从主是羞耻的，跟从人是荣耀的；那我们宁可拣选羞耻，我们宁可与基督一同受羞辱，像摩西一样，胜于在人中间得着荣耀。（来十一26。）

五　贪求人的荣耀

约翰十二章所说的那些官长，为什么不承认主？因为他们贪求人的荣耀，过于神的荣耀。许多人不敢承认，是因为他们两个都要，要基督，也要会堂。我要基督，我信主；我也要会堂，我不承认主。两边都要，就不绝对。

你必须看见，你如果要学习事奉主，就得在主和会堂中间挑选一个。不然的话，你永远不能作一个好基督徒。你总得在主和人中间选出一条路来。那些官长，就是怕失去人的交情，就是害怕如果一承认主耶稣，就要从会堂中被赶出去。但是一个绝对拣选主的人，就不怕从会堂里被赶出来。

如果你信了主之后，别人不来逼迫你，你该说，‘主，我感谢你。’如果你信了主之后，口里承认之后，有人逼迫你，你也该说，‘主，我感谢你。’这有什么希奇！我们不能像那几个官长，对会堂有一点舍不得，就不开口，就不承认自己是相信主耶稣的人。教会里的人如果都像他们那样，今天在地上就没有教会。如果当初彼得相信主的时候，也是回家去一声不响；如果保罗、路德、达秘等人信了主，也都是一声不响；如果教会里的人都是一声不响，不敢承认主；那么，他们的麻烦的确是减少了，但是今天在地上就没有教会了！

教会有一个特点，就是敢相信主；教会还有一个特点，就是敢承认是相信主的。得救，不只是你相信主耶稣；得救，是你相信了，并且承认你是相信主的。这一个承认是要紧的。基督教不只是在行为上，基督教也是在口里，口非说不行。你总得说出来：‘我是一个基督徒。’基督徒光是行为好不算数，还要用口说出来才能算数。把口除去，就没有基督教。圣经的话壳清楚：心里相信就称义，口里承认就得救。基督教就是这一个心里的相信和口里的承认。

参　承认主和主的承认

主说，‘凡在人面前认我的，我在我天上的父面前，也必认他。’（太十32。）感谢主，今天我们承认主，将来主也要承认我们。主又说，‘凡在人面前不认我的，我在我天上的父面前，也必不认他。’（33。）‘在人面前不认我的，人子在神的使者面前也必不认他。’（路十二9。）这一个比较有多大！你不过是在人面前承认你所信的这一位超过一切的人，是千万人中的第一人，说祂真是神的儿子。主却是在天父的面前、在神的使者面前承认你。你如果觉得在人面前承认这样的主是困难的事，那么到那一天，当主在父的荣耀里降临的时候，祂承认像你这样的人，也是何等困难的事。今天我们不要因怕人，（赛五一12，）而不敢不在人面前承认主。今天我们如果觉得在人面前承认永生神的儿子耶稣基督有困难，那么到有一天，当我们的主回来的时候，祂在父的面前、在众荣耀的使者面前承认我们，也要觉得困难。这是何等严肃的一件事。

事实上，我们今天承认祂一点都不难；比起祂的那一个承认来，一点都不难；祂的承认我们，倒是困难的事，因为我们是浪子回到家里，我们并没有什么好。将来祂既然肯承认我们，就我们今天在人面前也要好好的承认祂。

但愿初信的弟兄姊妹，一开始就有胆量承认主，千万不要暗暗的作一个基督徒！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 与世界分别--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第五篇　与世界分别--关于初信造就聚会、初信造就（上册）
第五篇　与世界分别 书名：关于初信造就聚会、初信造就（上册）

第五篇　与世界分别

读经：

出埃及记十章八至十一节：‘于是摩西、亚伦被召回来见法老，法老对他们说，你们去事奉耶和华你们的神，但那要去的是谁呢？摩西说，我们要和我们老的少的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。法老对他们说，我容你们和你们妇人孩子去的时候，耶和华与你们同在罢；你们要谨慎，因为有祸在你们眼前，不可都去，你们这壮年人去事奉耶和华罢，因为这是你们所求的；于是把他们从法老面前撵出去。’

二十一至二十六节：‘耶和华对摩西说，你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。摩西向天伸杖，埃及遍地就乌黑了三天。三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。法老就召摩西来，说，你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。摩西说，你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华─我们的神。我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的神；我们未到那里，还不知道用什么事奉耶和华。’

十二章六至十一节：‘要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。各家要取点血，涂在吃羊羔的房屋左右的门框上，和门楣上。当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。不可剩下一点留到早晨，若留到早晨，要用火烧了。你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧的吃，这是耶和华的逾越节。’

十二章三十七至四十二节：‘以色列人从兰塞起行，往疏割去，除了妇人孩子，步行的男人约有六十万。又有许多闲杂人，并有羊群牛群和他们一同上去。他们用埃及带出来的生面，烤成无酵饼。这生面原没有发起，因为他们被催逼离开埃及不能耽延，也没有为自己豫备什么食物。以色列人住在埃及共有四百三十年。正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。’

哥林多后书六章十七节：‘又说，“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。”’

关于与世界的分开，在圣经里的命令是相当多，在旧约里的榜样和教训也是相当多。像巴比伦、像所多玛、像迦勒底的吾珥、像埃及，都是世界的豫表，给我们看见世界的光景是如何。埃及代表世界的快乐，迦勒底的吾珥代表世界的宗教，巴别塔代表世界的混乱，所多玛代表世界的罪恶。人应当脱离埃及，人也应当像亚伯拉罕一样从迦勒底的吾珥出来。罗得到了所多玛，以色列的国民陷在巴比伦，都应当从那里头出来。圣经里用四个不同的地方，来代表世界，同时给神的儿女看，人该怎样脱离世界。

壹　以色列人出埃及的豫表

一　救赎的结果就是出去

神要拯救以色列人，乃是用逾越节的羊羔。当神的使者出来击杀埃及地的每一个长子时，看见门上有血的，灭命的使者就越过去。如果门上没有血，那家的长子就要被杀，所以，问题不在乎门的好或坏，不在乎门楣门框有什么特别的地方，不在乎那一个家里有什么好的地方，也不在乎那一个长子的行为是孝的，或者是不孝的。问题是有没有血。沉沦和得救的分别，不是在乎你的家道如何，不是在乎你的为人如何；乃是在乎你有没有接受血。得救的基本原因乃是血，这与你这个人根本没有关系。

我们蒙恩得救的人，都是被血救赎的人。可是请记得，血一救赎，你就得动身，你就得出门。不是说你被宝血救赎了，就买一所房子住下去。乃是所有被血拯救的人，都得在当天晚上就动身。在半夜之前的时候，把羊羔宰了，用牛膝草把血涂了，就赶快吃饭。吃的时候，腰要束起来，杖要拿在手里，因为马上就得走。

救赎的第一个结果就是分别，就是出去，就是离开。绝没有说神把一个人救赎了，仍把他放在老的地位上，叫他在世界里再住下去。绝对没有这回事。每一个人一重生，一得救，就得把杖拿在手里，就得动身。灭命的使者，一在得救和沉沦的人中间作了分别的工作，你就得出去。灭命的使者一分别你，你就得动身出埃及。

杖是为着走路用的，没有一个人拿了一根杖躺在床上。杖不是枕头，杖是为着走路用的。凡得着救赎的人，无论大人，小孩，都得拿着杖，在当天晚上出去。什么时候被血救赎，什么时候就在地上作寄居的，作客旅。什么时候被血救赎，什么时候就出埃及，与世界马上有分别，有分开，不再继续住下去。

有一个姊妹，在儿童聚会里教一班学生。有一次她讲财主和拉撒路的故事，她问他们说，你们拣选作拉撒路呢？或者是拣选作财主？财主是今天享福，后来吃苦；拉撒路是今天吃苦，后来享福；你们拣选那一个？有一个小妹妹，大约是八岁，站起来说，我活着的时候要作财主，死了要作拉撒路。我告诉你们，许多人就是这样。我需要得救的时候，我靠羊羔的血；但是羊羔的血救了我，我就更稳当的住在埃及，这样，我两面都有了。

请你记得，血的救赎是把你从世界里救出来。你一被血救赎，马上你在这一个世界就变作是客旅，是寄居的。不是说不住在世界上，是说你和世界立刻有了分别。在什么地方有救赎，在什么地方总是产生这一种的情形。你什么时候得蒙救赎，就在什么时候改变了你的路，你定规要离开世界。所以，血的分开是血把死人和活人分开；血的分开也是把世界上的人和神的儿女分开。你不能再在世界里。

二　法老多方留难

我们从以色列人的出埃及来看，就看见他们要出埃及是何等的难！因为埃及一直拉着他们。以色列人要出埃及的时候，法老只应允壮年人去，但是小孩子和老年人要留下。法老知道，如果把老年人和小孩子留下，壮年人走也走不远，等一等定规回来。撒但的诡计，总是不愿意我们与埃及有彻底的分开。所以摩西在一起头的时候，就拒绝法老的留难。因为你如果留下一样东西不带出来，留下一个人不带出来，你定规走不远，你定规会回来。

你们记得，法老第一次是对摩西说，你们就在埃及地敬拜，你们就在埃及地事奉神罢，你们不要到旷野去。以后，又劝他们不要走得太远。第三次，就题起只要你们壮年人去。第四次，又对他们说，人可以都去，牛和羊要留下。法老的路就是说，你们要在埃及地事奉神。这是他基本的思想。你们可以作神的子民，但是你们要在埃及作。他知道人如果在埃及事奉神，这一个人就没有见证。他知道人如果在埃及事奉神，这一个人也得事奉法老；这一个人要作神的仆人，也得作撒但的仆人。

你若是要在世界里事奉神，你定规也要作撒但的奴隶，你还得替他烧砖。所以他不放你走；就是放你走，也不放你走得太远。就是放你去，也只有壮年人去，其余的人还要留在埃及。法老相当熟悉马太六章的话：你的财宝在那里，你的心也定规在那里。财宝和人是在一起的。他知道如果把牛羊留在这里，人不会走得远，等一等人会跟着牛羊跑。但神是要牛羊跟着人跑，要人在财宝上得救。

所以，你得救了就要出去，就要出到旷野。并且要把所有的人完全带去，把所有的财物完全带去。不然的话，就要都留在埃及，与埃及没有分别。神的命令乃是说，我们事奉神的人，必须与世界有分别。

三　我们的路是在旷野里

不只你口里认主耶稣为主，不只你口里说，我今天是一个相信主的人了，这一个见证不够。你必须从他们中间出来，作一个分别的人。这比口里认耶稣为主的人又进了一步。哑吧的基督徒固然作不得，但光说话还是不够，你必须世界的人有分别。你不能维持已往的朋友，你不能维持已往的人情，你不能维持已往的关系。你必须看见说，我今天宝贵我在主里面的地位，我必须远远的离开我已往的地位。人要出去，东西也要出去。也许人要说你太傻了，但你不要听他。我今天要从那个地方出来。自从你我作了基督徒之后，你我的路总是在旷野里，不是在埃及里。

以新约的话来说，埃及是代表世界，旷野也是代表世界。埃及是指道德的世界，有道德意义的世界。旷野是指物质的世界，实质的世界。我们基督徒，是在实质的世界里，不是在道德的世界里。我们要看见，世界是有两种：一种世界是一个地方，还有一种世界是一个组织。有这么许多的东西，与这些物质的东西发生关系。这些好看的东西，叫人能够有眼目的情欲，叫人能够有肉体的情欲，叫人能够有虚荣心，这一个是埃及。世界还有另外一个意思，就是世界是一个住的地方，是一个物质的世界。

四　要离开道德的世界

我们基督徒今天是从这一个世界的制度，这一个世界的组织里出来。我们今天脱离世界，是指脱离道德的世界说的，不是指脱离物质的世界说的。我们是要离开道德的世界，不是要离开这个世界的地方。换句话说，我们还是在世界上，但是这一个世界是一个旷野。

世界对于我们是什么呢？潘汤先生（D.M.Panton）说一句话顶好，他说，‘我活着的时候，是一条路；我死的时候，是一个坟墓。’信徒在地上活着，世界不过是一条路；信徒死的时候，世界不过是一个坟墓，让他埋在这里。我们总得与世界的人有分别。每一个信主的人，总得与世界有分别。以世界的人来看，你是在旷野里的人，你是作客旅的人。他们才是真的在世界里的人。

五　我们在世界上是寄居的，是客旅

我们必须看见，我们在这世界上是寄居的，是作客旅的。以道德的世界来说，我们乃是出来的人了；他们是要把我们留在那里，你若留在那里，事奉神就不可能。他们是要我们和他们近一点，但近一点，事奉神就不可能。他们要我们把人留下，把财物留下；但一留下事奉神就不可能。

所以，从今以后，我们的脸是向着应许之地而去，我们与埃及有了分别。那一个分别的根据乃是血。是血把你买回来。没有给血买出去的是埃及人，没有蒙到救赎的是世人。有救赎的，是到另外一个世界里作人；所以，我要脱离这一个世界。

比方你到钟表店里去买表，买了表怎么样？什么时候有买的事，什么时候就有离开的事，我不能买了表，放在那里，对老板说，你用罢！没有这回事。买就是离开。什么地方有买的事发生，什么地方就有离开的事发生。我今天到米店里去买一担米，这一担米就离开店。买了就离开。请你们记得，血买了我们，我们就得离开世界。人一被主的血买来，就得往应许之地去。买一个，去一个。没有被买的人不出来，一被买就出来了。人被买来，不能不跟着主走。我如果被主买了，我就得离开世界跟着主走。

贰　在何事上与世界有分别

你们也许要问说，我们应当从什么事情里出来？什么事情算作世界？我们应当在什么事情上与世界的人有分别？在没有说这件事之先，要先看见，我们的心，我们的灵必须先从世界出来。人如果想仍然在世界里作人，底下的事都不必说了。因为你就是脱离了一百件事情，若是你的人还在世界里面，那是一点都没有用处的。所以事情的脱离是在后，人的脱离，灵的脱离，心的脱离要在先。

人总得彻底的从埃及出来，与世界分别。不怕人说我们是特别的人。然后我们要有一个原则在那里对付。有些事情我应当与世人有分别。有些事情我应当保持与世人和睦。不是故意的与人闹。在家庭里，在办公室里，无论在什么地方，我们是要作一个与人无争的人。现在我们要题起五件事来：

一　世人所认为基督徒不能作的事

凡世界上的人认为基督徒所不能作的事，你们都得离开。作基督徒，要先从世界上的人作起。世界上的人对于基督徒，个个都定规了一个章程，个个都定规了一个水准，你如果连这一个水准都赶不上，你不得了。你作一件事，不能给外邦人说，基督徒也作这一件事么？如果是那样，你就了了。你被他指摘一句，你就了了。比方说，你在某一个地方，给外邦人碰着，他说，这一个地方，你们基督徒也来么？有许多地方，外邦人是要去的，你如果说这不对，他还是说这是对的。但是你如果去，他要说，你也能去么？有的事情是罪；他作他不说话；你若作，他就说话。所以外邦人认为不该作的，我们不能作。这是起码的要求。外邦人说，你们基督徒不好作这样的事，我们就要离开。

有些青年人得救了，他们的父母还没有得救。有时这些作儿女的在家里要求一些东西，作父母的就说，你们相信主耶稣的，也要这些东西么？我告诉你们，基督徒的行为受外邦人的更正，这是全世界最羞耻的事。亚伯拉罕撒谎，被亚比米勒责备，这是全部圣经最羞耻的事。所以凡是外邦人认为不该作的事，世界上的人认为不该作的事，埃及人认为不该作的事，我们不可作。我们非有分别不可。

二　和主的关系不能一致的事

还有，任何的事，凡是叫你与主中间的关系不一致的，也都得除去。主在世上是受羞辱的，我们不能在这里得荣耀。主在地上是被钉像强盗一样，我们必不可作一个受人欢迎的人。我们的主走在地上的时候，被人毁谤说是被鬼附的。我们不能给人说我们的思想最好，人最聪明，最有理性；主所经过的路，也是我们所需要经过的。所以，一切和主的关系不一致的，都得除去。

主说，仆人不能大于主人，学生不能高过先生。如果他们对待我们的主人是这样，就不能盼望他们对待我们两样。如果他们对待我们的先生是这样，就不能盼望他们对待我们两样。如果不是这样，我们就有毛病，我们与主中间的关系就定规有事情。所以主在地上是如何的情形，我们也要跟着走。

我们要看见，我们跟从拿撒勒人耶稣，是豫备受羞辱的，不是得荣耀的。跟从拿撒勒人耶稣，是豫备背十字架的。当人第一次看见主的时候，主就是说，凡要跟从我的，必须背起十字架来跟从我。主在大门口就说这句话，不是到了房间里才说。主在你没有来之先，已经说了，应当背着十字架来跟从我。主叫你来，是叫你背十字架的。我告诉你们，我们走的就是这条路，我们只能按着这一条路来跟从主。主对于世界的关系，就是你对于世界的关系。所以我们对于世界，要保守与主一致的关系，不能两样。

加拉太六章十四节给我们看见十字架是站立在世界和主的中间。这一边是主，那一边是世界，中间是十字架。我们的态度，对于世界就是用十字架。世界把十字架给了我的主，所以世界就在十字架的那一边。我今天既是站在主这一边，我就要经过十字架，才能到世界里去。但这一个十字架是没有法子越过的，因为十字架是一个事实，十字架也是一个历史。我不能取消事实，我也不能取消历史。世界是用十字架钉我的主，我不能绕道而行。十字架如果是事实，世界的钉死在我身上也永远是事实。十字架如果没有法子取消，世界钉在十字架上也没有法子取消。今天除非把十字架取消，我才能够到世界那一边去。但是十字架在这里，我没有法子越过，因为这是事实，我的主已经钉在十字架上了。今天我已经是十字架这一边的人了。

比方说，有一个人，他的父母或是兄弟被人杀死了；有别人来找他讲情，他说，人已经死了，还说什么情呢？人没有杀死，什么话都好说，人已经死了，就说不来了。同样的原则，十字架已经在这里了，还有什么好说的？世界已经把我的主钉在十字架上了，今天我站在主的一边，我只能说，世界，你站在你那一个地位来看我，我是钉十字架的；我从我站的这一个地位上来看你，你也是钉在十字架上的。今天两边不可能交通。要你过来，没有这件事；要我过去，也没有这件事。十字架总是事实。我如果没有法子取消十字架，我也没有法子巴世界带过来。我的主已经死了，没有办法了。

当你看见十字架的时候，你就能够说，我把十字架当作夸口。因为就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。无论如何，十字架是历史；无论如何，十字架是事实。你是一个基督徒，是在这一边，世界是在那一边，中间隔了一个十字架。你一睁开眼睛，你所看见的就是十字架。你如果要看见世界，总得先看见十字架。

一个初信的弟兄，必须被主带到一个地步，看见主的情形就是他的情形。有的人问许多问题：作这一件事会不会摸着世界？作那一件事可以不可以？我们不能给人一样一样的讲，我们只要给他一个原则。世界与十字架是相反的，世界与我的主是相反的。所以，你的心若是敞开的，在神面前是不刚硬的，你一到主面前，两个的分别自然就清楚。

什么是世界？什么不是世界？你只要一至主面前，就知道了。你只要问一句话说，在这一件事上，我与主耶稣在地上的关系如何？只要你与世人的关系，和主与世人的关系一样，就行。如果你的地位与主的地位不是一样的，就错。羔羊是被杀的，而我们是跟随羔羊的人，羔羊无论往那里去，我们都跟随祂。（启十四4。）我们与主一同站在这一个地位上。凡不是与主站在一个地位上的，凡是与主的地位相反的，就是世界，就非脱离不可。

三　一切能叫我们属灵生命熄灭的事

什么是世界？我们很难一件一件指出来，因为这是指不完的。但是我们可以抓住一个基本的原则：一切的事，凡能熄灭你在主面前属灵生命的，那些就是世界。如果有一件事，能够叫你在神面前祷告不热心，这就是世界。如果有一件事，能够叫你没有兴趣去读神的话，这就是世界。如果有一件事，能够叫你在人面前开不出口来作见证，这就是世界。如果有一件事，能够叫你到主面前去觉得有间隔，需要认罪的，这就是世界。世界，就是一个空气，那一个空气叫我冷淡，叫我萎缩，叫我爱主思慕主的心冷下去了。所以我们可以得到一个广泛的原则，凡一切能叫我属灵的光景在神面前熄掉的，就是世界。那一个，必须弃绝。

比方有一件事，也许有人题出来说，这一件事是一点都没有罪的，也算是世界的事么？有许多的事，按着人看，是顶好的事。但是多作两下，我里头的火就不旺了，我的良心在神面前就软弱了。我作了这一件事，我读圣经没有味道了。不是没有时间，乃是读不来了。我作了这一件事，在人跟前作见证，没有话说，里面空了。所以不是有罪和没有罪的问题，乃是这一件事是否叫我属灵的生命熄灭。一切能叫我属灵生命熄掉的，都是世界，我们在神面前必须完全拒绝。

四　一切不能叫我们表现是基督徒的

还有一件事必须题起的，就是人事的关系。任何的社交，来往，宴会，只要会叫我们把灯放在斗底下的，就是世界。像许多的交谊，许多的宴会，许多人事上的来往，这些社交叫你必须把你的光放在斗底下，无法表现你是基督徒。他们在那里说话，你还得装着有礼貌，还得在那里听，还得在那里笑。你里面感觉压制，脸上要笑，里面感觉是世界，外面要表同意；里面感觉这是罪，外面要说这是对的。你不能在这一种的情形里与人来往。许多神的儿女，就是因为社交，人的来往，没有法子分清楚，就被人逐渐拖到世界里去。

所以，初信的弟兄，你们一起头就得弄清楚自己的地位，你们要有拣选。我们不是故意与人不来往。我们不是施浸的约翰，不吃不喝，我们是跟从主，也吃也喝。但是我们和人来往，必须维持我们的地位。人不能干犯我们作基督徒的地位，人只能尊敬我们基督徒的地位。我站在基督徒地位上的时候，也许还有给人说不是的地方，但我必须站在那一个地位上。

所以我们如果真要走一条与世界分别的路，我们就得注意说，每一次我与人来往的时候，必须是能显出我基督徒的地位来。如果不能显出基督徒的地位，总是以离开为妙。因为诗篇第一篇说，‘不站罪人的道路，不坐亵慢的座位。’你如果走罪人所走的路，迟早要走到他的地方去。你如果与不敬虔的人坐在一起，迟早你要染上不敬虔。罪恶和不敬虔是会传染的，我们要学习逃避这些事，像逃避病菌一样。

五　软弱的信徒所认为不能作的事

还有一件事，就是凡你所作的事，若会叫良心软弱的人跌倒，这也是世界，神的儿女也第八学习离开。前面我们是说到世界的人所认为不可作的事，现在我们是说到最浅的基督徒所认为不可作的事。外邦人如果说这一件事不可作，你一作就失去了见证；最浅最软弱的基督徒如果认为这一件事不可作，你也不能作。这是圣经的命令。不是刚强的基督徒说不能作，是软弱的基督徒说不能作。在事情上，他们所说的不一定对；他们说不能作的，也许实在是能作的。但是因为他们良心软弱，你不能把他们绊倒。他们认为你是走在错误的路上，你作了，你就把他们绊倒了。保罗说，‘凡事我都可行；但不都有益处。’（林前六12。）凡事都可以作，但在他们的身上看是世界的事，你为着他们的缘故要不作。

保罗所题起的比方是说，如果吃肉叫弟兄跌倒，我就永远不吃肉。这是不容易的。谁能永远不吃肉？保罗这话不是主张不吃肉，他在提摩太书里特别说到吃素是错的。但是他给我们看见，他肯作到极端。就他本身来说，他吃肉不要紧，他不吃肉也不要紧。但是你自己有数，跟着你的人没有数，你自己知道走到那里应当停，但是跟着你的人不知道，多走了几步怎么办？你吃肉不要紧，等一等跟着你的人到庙里去吃祭肉了，也许去拜偶像了。所我们要知道，有许多的事情，虽然不是真与世界有关系，但是因为别人看见这是世界的缘故，我们也得小心。

参　从世界出来就被全有的主所接纳

林后六章十八节，主对我们说，‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女，这是全能的主说的。’

全部新约，一直到林后六章，这是第一次说‘全能的主’。这一个‘全能’的主就是‘埃儿沙带’（Elshaddai）。‘埃儿’是神，‘沙’是母亲的胸或奶，‘沙带’就是有奶。在希伯来文里，沙带的意思就是全有。所有旧约里所题‘全能的神’，都是埃儿沙带，都应当翻作全有的神。母亲的奶，是儿子的需要。母亲的胸有奶，意思就是你所需要的一切供给，都在这里。‘沙带’的字根是母亲的胸，意思就是说什么都有了。

林后六章十七至十八节说，你们如果从他们中间出来，不去接触他们那些不洁净的东西，我就必收留你们；我就作你们的父，你们就作我的儿女。这是全有的主说的。你们看见，这话不是口里说说。主说，你们为着我离开了那么多，从他们中间出来，与他们分别，绝了关系，不摸不干净的，你们的两只手空了，什么都没有了。当你们这样作的时候，我就收纳你们。

请记得，感觉到主收纳的人，都是与世界分别的人。许多人在面前，不感觉主是至宝，都是因为没有把万物看作粪土。没有把万物看作粪土，定规以地上的东西当作至宝。这样的人，就不知道神收纳他，就不知道神是我们的父，我们是神的儿女；并且不知道说这话的，乃是全有的主。你看见在这里‘沙带’的特别么？一直到这里，‘沙带’这一个字才有用。因为我什么都丢了，我需要沙带，我需要一位父，祂是全有的。

所以，就有诗篇告诉我们，当父母离开我，耶和华就收纳我。（二七10。）祂是作我的父。诗篇里又说一句话：当我心力衰残的时候，主就作我心里的力量，（七三26，）主就作我肉体的力量。我告诉你们说，所有的味道，都是从这里来的。你们必须在那一边有丢弃，在这一边才能得着。那一个眼瞎的人，乃是被会堂赶出来之后才碰着主。（约九35。）你如果还是在会堂里，就碰不着主。我告诉你们，我们如果被赶到外面，我们定规看见有主的祝福在我们身上。

所以初信的人，应当从世界出来，才能尝到主的甘甜滋味。那一边一放，这一边就能感到主的滋味。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 加入教会--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第六篇　加入教会--关于初信造就聚会、初信造就（上册）
第六篇　加入教会 书名：关于初信造就聚会、初信造就（上册）

第六篇　加入教会

读经：

以弗所书二章十九节：‘这样，你们不再是外人、和客旅，是与圣徒同国，是神家里的人了。’

二十二节：‘你们也靠祂同被建造成为神藉着圣灵居住的所在。’

哥林多前书十二章十三节：‘我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位灵里受浸，成了一个身体；饮于一位圣灵。’

二十七节：‘你们就是基督的身子，并且各自作肢体。’

每个人在信主之后，马上要发生一个问题，就是加入教会。我们已经说过与世界的分别，但并不是说与世界有分别就了了，就停在那里了，乃是应当积极的加入教会。（加入教会这四个字不顶好，不过我们姑且用这四个字。）

壹　必须加入教会

请你们注意，当我们在二十几年前刚起头的时候，十个得救的人之中，恐怕就有六个或是八个不加入教会。这真是希奇的事！他们总以为说，我自己作基督徒就好了，什么教会都不加入。你们也许觉得这是相当奇怪的事，可是在这们的经历里，这样的人可是不少。那班信主的人以为说，基督，我要；教会，我不要。我和基督发生关系，我和教会不发生关系。我就是自己作基督徒。我一个人能不能祷告？能，那就行。我一个人能不能读圣经？能，那就行。我也能壳祷告，我也能壳读圣经，那就好了。要和别的人来往，这是麻烦的事。我一个人信主，与主交通，就行了。这一种思想，在中国，在外国都有。

但是我们必须看见，不管我们有意思或者没有意思，我们非加入教会不可。我们必须看见人得救的时候，有个人的一方面，也有团体的一方面。从你个人一方面说，你能接受主的生命到你里面来，你个人能与主有交通，你个人也能祷告。你一个人关在房间里，凭着你个人来说，你能壳信主。但是，你如果只知道你个人，你总不成一个样子，并且也不会耐久，也不会太长进。我们还没有看见一个隐士式的基督徒是能壳长进的。从前没有，现在也没有。两千年来基督教的历史，有许多人以为说，他能壳单独的作一个信徒，作一个隐士，关在山上，什么都不管，只要和主交通。请你们记得，这样的人，属灵的造就都浅薄得很，都经不起任何的试探。当环境好的时候，他们也许能勉强维持；当环境不好的时候，他们就不能维持。

你要看见，作基督徒还有第二方面，就是团体的方面。凭着圣经中团体的方面来看，你不能单独的作基督徒。第一，在神的话语告诉我们，一个人一得救，就变作神家里的人，就变作神的儿女，神的孩子。这是圣经里的启示。一个人一重生，就生在神的家里，与许多人一同作儿女，作孩子。

第二，圣经里还给我们看见，所有得救的人，都是神的居所，也是神的家。不过这一个家和前面那一个家不一样，那一个家是家庭的家，这一个家是住家，是房子的家。

第三，所有的基督徒是合起来作基督的身体。大家是互相为肢体，而作基督的身体。

一　在神的家里是与许多人一同作神的儿女

所以一个人信主之后，他不只得着个人的生命而已，他所得着的那一个生命，是和许多的人有关系的。以神的家来看，以神的居所来看，以基督的身体来看，我们都不过是全部的一部分。你如果盼望单独地、一部分的存在，这是不可能的事，你定规在神面前失去那一个丰满，那一个丰富。你也许能壳作一部分，但是因为你和别人不能联在一起的缘故，你不过是像一块布的零头，像一件东西的零件，你不能发出那一个最高的，丰富的生命之光来。丰富的光只在教会里面才有。

你们要看见说，不能一个人在家庭里有五个弟兄姊妹，而不和他们有来往。我的父亲如果只生我一个，我是独生子，那么我当然不必和弟兄姊妹来往，因为我没有弟兄姊妹。如果我家里有五个弟兄姊妹，我的父亲不是生我作独生子，是生我作五个儿女中的一个。我怎能说，我和我的弟兄姊妹不必来往，我只作父亲的儿子？我怎能把自己关在房间里，把门锁起来，而对其余的弟兄姊妹说，你们不要来麻烦我，我和你们没有关系，我是作我父亲的儿子。那怎么行呢？

一个人信主，不是作独生子，你不过是千万个儿子中的一个，你不能关起来独自作父亲的儿子。那一个生命的性质，不许你这样作。也许你今天在肉身里是个独生子，你没有弟兄姊妹可以来往，但是你信了主，你不能不和弟兄姊妹来往，这是不可避免的。今天你是生在全世界最大的家庭里，再没有第二个家庭比这一个大。你有千千万万的弟兄姊妹，你不能因为多而轻视他们。你要因为我是这么多弟兄姊妹中的一个的缘故，我有一个要求，要和我的弟兄姊妹相识；我有一个要求，要和我的弟兄姊妹交通，我有一个要求，要和我的弟兄姊妹来往。如果你里面没有一点的意念要看见你的弟兄姊妹，我就疑惑说，你到底是不是弟兄姊妹。如果你是一个神生的人，而你看见别的被神生的人心里不动，能壳把他们关在外面，我就疑惑你到底是不是神的儿女。

那一个独善其身作基督徒的意念，不是基督徒的意念。那一个意念不是基督徒所有的，也不是基督徒所应当有的。你在肉身的家庭里，应该作自己弟兄的弟兄，应该作自己姊妹的姊妹，何况在神的家，岂不更应该如此呢！这一个关系，是从神的生命而来的，里面是充满了爱的。若有谁不想看见自己的弟兄姊妹，若有谁不想和自己的弟兄姊妹来往交通，这是希奇的事！所以我们必须记得，虽然我是个人接受神的生命，来作神的儿女，但是我所得着的生命，乃是千万个儿女中的一个，我不过是其中的一个弟兄。我的生命有一个性质就是不愿意单独，就是要和其他的弟兄姊妹来往。

二　与弟兄姊妹合起来作神的居所

圣经还给我们看见，教会是神的居所，这是在以弗所第二章，这也是全部新约的大启示之一。你们要知道，神在地上有居所，神需要居所。在圣经里，从摩西支搭会幕起，到所罗门建造圣殿，以至后来修理复兴，这个居所的思想是一直下来的。到了教会起头的时候，神就把人拿来作祂的殿。神曾住在大的房子里，就是所罗门的殿里；但今天神是住在教会里，教会也是神的居所。我们这些人，是合在一起作神的居所。我们这么多神的儿女，是藉着圣灵合起来，成功作神的居所。这就是彼得前书二章五节所说的，我们是活石，被建造成为灵宫。‘宫’字，实在就是房子。

这一个属灵的房子，是怎样造的呢？所罗门的圣殿是死的石头造的，今天这一个神的居所是活的石头造的。彼得就是一块活的石头，他的名字的意思就是石头。把这些活石合在一起，就成功作一个殿。如果不合在一起，光是一块石头，能壳成功作一所房子么？不能。一块石头，如果不是堆在另一块石头上，就是荒凉的表示，不是好的现象。乃是有审判，荒凉了，所以一块石头不在另一块石头上面。如果是一所房子，总是一块石头堆在一块石头上面的。今天，感谢神！你得救了，相信了主耶稣，你也是一块石头。你拿一块石头摆在家里，这一块石头有什么用处？石头合在一起是一所房子，石头单独摆在那里，一点用处都没有，恐怕要成为绊脚的石头，而不是一块活石。

今天你真像汽车上的一块零件一样，当你与别的零件配搭起来的时候，这许多零件就合成功一部汽车，就能开动。我们不敢说，作活石的人，单独站住的时候，就成为死石了。但是一块活石如果不和别的活石合在一起，成为一个神的居所，这一块活石定规要失去它的用处，没有属灵的丰富。你这一块活石必须与别的活石合在一起，才能盛得住神，神才能住在里面。

在一百年前，英国有一位司徒雷先生（Mr. Stooneg），他说，‘在我得救之后，有一件最奇妙的事发生。就是有一天，我知道我是建造基督居所的一块材料，这是最奇妙的一件事。’那一天我读的时候，觉得很平常。知道我是建造基督居所的一块材料，这有什么希奇？但是今天回想起来，司徒雷实在不错。你有这个感觉的时候，你要觉得实在是奇妙的事。

感谢神！我们的的确确是基督属灵的房子里的一块材料。如果我们这一块材料和这一个房子脱离了，我们就变作没有用处。而神所住的房子，没有这一块石头也不行。神所在的房子，缺了这一块石头，就要有一个洞，贼可以挖进来。我是神居所的材料，没有我，神就不行。

所以弟兄们，你们必须看见，你是圣灵带来建造神殿的材料。你如果单独，马上要失去神的丰富，神不能盛在你的里面。要和弟兄姊妹合在一起，神才能盛在你里面。比方木桶是一块一块木头合成功的，你能用它挑水，盛水。你如果把木桶的一块木头拿出来，它就不能盛水。木头的性质没有改变，但是，它的丰富改变了。它能蘸一点的水，但是不能盛水，它的丰富失去了。我们是神的家，你如果一单独，你就失去丰富。

弟兄姊妹们，你们今天也许看不清楚，但你们以后要越过越看出来，你一信了主，你里面自然而然有一个意念，要碰着神的儿女。你里面自然而然有一个意念，要找到另外的材料，另外的石头。你们要顺着你们这一个性质去作，不要因着头脑里有别的思想，而把自己与人分开。

三　与众肢体合起来成为基督的身体

第三、我们也是在基督的身体里合一，成为一个身体。我们乃是基督的身体。以弗所四章说‘身体只有一个’。（4。）林前十二章也是说，‘身子是一个，却有许多肢体。’（12。）这话叫我们看见说，我们作基督徒绝对无法单独。以我们合起来作神的家来说，也许我是一个古怪的人，偏不和所有的弟兄姊妹来往，只要我和我的父亲不出事情，自己关起门来作神的儿女；这个我们还作得到。再以我们合起来作神的居所来说，我是其中的一块活石，但我就是不喜欢堆在别人身上，也不愿意别人堆在我身上，我就是喜欢单独。因为彼得没有加入教会之前，也是活石，他是单块的石头。你说，房子里要有一个洞，就让它有一个洞好了，我不管，我要一个人作基督徒。这个也可以让你去。

但是，神告诉我们说，我们是身体，这就比家庭和房子更进一步了。今天你是身体上的一只眼睛，一只手，一只脚。一只眼睛放在头上才有用处，如果放在玻璃瓶里，就没有用处。一条腿放在身体上才要用处，如果挂在楼上，就没有用处。请你们记得，身体是这样的，肢体是这样的，谁也不能与别的肢体离开，这是顶厉害的关系。神的家，要勉强分开还可以说；神的居所，要勉强分开也还可以说；但是基督的身体要分开，乃是不可能的事。你的耳朵不能生气要独立，你的手也不能生气要独立，脚也不能站起来说，我要独立。我们是非合在一起不行的。

你所得着的生命，也不许可你单独。主不是给你一个完全的生命。我们要着重这一件事，主没有给我们一个完全的生命，我们所有的生命必须靠着别人的生命。我们所接受的如果是一个完全的生命，就行了。但我们所接受的是倚靠的生命，所以我要靠着弟兄姊妹，弟兄姊妹也要靠着我。

千万要记得，肢体不能单独。肢体一单独，就不能活。一单独，不只是失去丰富，也是失去生命。如果我和弟兄姊妹是一个身体的话，我就没有法子单独地作基督徒。讲到这里，就已经壳清楚了。你要看见，你所得着的生命，是非同别人合起来不可的。

四　所有的基督徒都是附属的作基督徒

我盼望你们，一作基督徒就和别人合起来。不是作基督徒十年八年了，还是一个人。我们一作基督徒就得看见，神给我的生命是倚靠的生命，神没有给我一个独立的生命。我是附属在许多基督徒身上作基督徒的。在我们中间，没有一个人不是附属的。所有的基督徒，都是附属的作基督徒。

你们听见有附属的机关，你们也听见有附属的机构，你们也听见有附属的人。同样，所有的基督徒，也都是附属的作基督徒，都是加上去的。没有一个基督徒，是单独在神面前有力量存在的。盼望你们从一起头，就作一个附属的人，附属在许多基督徒身上作基督徒。这样你们就有供应，就有造就，就有爱，就有交通。

为此，一个基督徒是非加入教会不可的。（加入教会，这是外邦人的字眼。但因为现在要使初信的弟兄容易领会，所以用这说法。）你不能作私下的基督徒，你只能和所有神的儿女，合在一起作基督徒。你只能附属的作基督徒，你要把别人拖在一起。我们像是藤蔓，是挂在别人身上的，是靠在别的基督徒身上来作基督徒的。

贰　要加入那一个教会

加入教会是应该的，那么我要加入那一个教会呢？不错，他们是在你那里听的福音，他们是在你那里得救的，但有许多头脑清楚的人，不会因你是介绍人的缘故，就以为你是对的。他们要考虑，这么多的教会，我要加入那一个教会呢？

一　教会有许多的不同

教会的历史，有二千年之久。有各个时代里所兴起来的教会，这是时候的不同。有各个地方所兴起来的教会，这是地方的不同。有各个神的仆人所发起的教会，这是人的不同。在这里就有三个不同：时候的不同，地方的不同，人的不同。不只如此，我们更要看见，因为圣经里的真理是这么多的缘故，就有人因注重某一个真理的缘故，设立了一个教会。另外一个人因注重另一个真理的缘故，又设立了另一个教会。因着真理注重的不同，所以生出许多不同的教会。因着某一个地方，有某一个需要，有人起来注重某一个真理，所以就产生一个不同的教会。那一个注重的点，就成为产生那一个教会的原因。

有了这几个不同的情形，所以就产生出许多不同的教会来。这些不同的教会到底有多少呢？今天在全世界，教会的数字是在一千五百以上。这些都是正宗的，贝有相当规模的。不是以一个地方，一个地方的教会来算的，是以一个系统，一个系统来看的。像圣公会算一个教会，长老会算一个教会，监理会算一个教会。像这样有规模的，约有一千五百个。弟兄们！我替你们想一想，要在这一千五百个教会中拣一个加入，倒是不容易的事！

那么在这么多的教会之中，在这么多的混乱之中，到底在神面前有没有一条路呢？感谢神，有路！因着神的话还留在我们中间的缘故，我们能壳将神的话拿来读，看在神的话里面到底怎么说。感谢神，有圣经里面，对于我们应当加入的教会，已经有指引的路摆在那里。神没有把我们留在黑暗里面。

二　教会有这么多不同的原因

１　地方的不同

现在我们来看教会分歧的情形。有的是地方的不同。比方圣公会，它的英文名字是Anglican Church，所以又翻作‘安立甘会，’意思就是英国教会。换句话说，圣公会的意思，是说从英国传出来的，它是英国的国教。但是，有一件希奇的事发生，从英国传到了美国，就有美国的圣公会，或者说美国的英国教会。从英国传到中国，就变作在中国的英国教会。还有，美国的圣公会传到中国来，就变作美国的安立甘教会。英国教会传到美国，又传到中国，就变作中国的美国英国教会。你们看，这是何等的混乱！

又比方说，天主教，天主公教，事实上是罗马教会。我们这里是上海，你罗马教会在这里有什么用？罗马教会到别的地方去设立教会，这就不对，这是乱了地方。英国教会到美国去作什么？美国教会到中国来作什么？罗马教会到上海来作什么？上海教会到福州来作什么？所以，所有以地方为起源的那一个教会，是一个混乱的东西。

２　时候的不同

不只这样，还有许多的教会，是按着时候来分的，因着发起的时间不同的缘故，就设立了不同的教会。就拿中国来作代表罢，景教是唐朝的时候来中国传福音所设立的教会。有唐朝的时候，就有基督徒从西方来到中国传福音。等到明朝，又有天主教从西方来到中国设立教会。唐朝的时候所设立的教会，就和明朝的时候所设立的教会联不起来。为什么呢？因为来的时候不同。到清朝的时候，更正教来到中国，你看见又多出一个教会来。有唐朝的教会，有明朝的教会，有清朝的教会。民国之后，有弟兄会来。你看见不只有景教，天主教，更正教，又有弟兄会一大宗。他们又有另一班人，变作另一个教会。这是时间上的不同。在这里你看见，不只以来的地方不同而分，就是来的地方同，因为时间的不同，就又把教会分了。

３　人事的不同

不只如此，在教会的历史中，你还看见有许多人事的不同。卫斯理所设立的教会变作卫斯理会，路德所设立的教会变作路德会，因着人不一样的缘故，教会就因着人来分。有卫斯理宗，也有路德宗，这些都是凭着人分的。

４　真理注重的不同

还有，就是按着所注重的不同来分。注意因信称义的，叫信义会。注重圣洁的，叫圣洁会。注重圣灵的，叫五旬节会。注重使徒的神迹的，叫使徒信心会。注重教会是一个堂会独立的，叫公理会（Congregational Church）。注重长老管理教会，承认使徒的权柄是交给长老，由长老一直传到今天的，就称作长老会。承认监督是继承使徒的人，就称作监理会。他们是以一个监督管理一个教会。注重受浸，要全身浸在水里的，就变作浸信会。从巴色的地方出来的，就叫作巴色会。（在广东有这样的会。）大家都是信义宗，从德国出来的叫路德会，从荷兰出来的叫荷兰更正教。你看见，整个世界上的教会，有各种各样的分别，每一个教会都有她自己的历史好讲，都有她自己的道理好讲。在这样混乱的情形之中，你的路要怎样走呢？你如果要在所在地去找出一个教会来加入，也许是相当的难！

参　教会只该有地方的不同

到底我们有没有路呢？有！在圣经里，关于教会，是最简单的，一点也不乱，清楚得很。我们可以多读几节圣经，可以读许多书信的头几句话，读使徒行传，读启示录第一章。我们所看见的是：在罗马的教会，在耶路撒冷的教会，有哥林多的教会，在腓立比的教会，有以弗所的教会，有歌罗西的教会等等。有这么多个不同的教会。在使徒行传里有在安提阿的教会。在启示录一章里有七个教会。不错，在圣经里教会有分别，但是在圣经里只有一个分别，没有两个分别。这一个分别是什么？你们自己可以回答，因为这一个路清楚得很。

在圣经中，有的道理有两个，你要断定一个不容易。如果只有一个，再弄错了，这是愚昧的，这是瞎眼的。圣经有的地方说因信称义，也有的地方说因行为称义；如罗马书和雅各书。这一个如果错了，还情有可原。但是教会的问题，路只有一条，若是再不清楚的话，真是不可原谅了。你们看见哥林多是一个地方，以弗所是一个地方，歌罗西是一个地方，罗马是一个地方，腓立比是一个地方。你看，完全是地方。换句话说，教会只能以地方来分，不能以任何的东西来分。清楚么？哥林多、以弗所、歌罗西，都是一个城。所以教会的范围是以一个城，一个地方为单位的。

一　比地方小的不是教会

教会最大，是以地方为限度；教会最小，也是以地方为单位。比地方小的，没有教会；比地方大的，也没有教会。什么叫作比地方小呢？比方在哥林多的教会里，有一班人说，我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的；（林前一12；）他们把在哥林多的教会分作四分，这是太小了。所以保罗说，你们是分门别类。林前一章是给我们看见，教会如果比地方小，不对。保罗好不好？好！亚波罗好不好？好！彼得好不好？好！但是如果用这些人来分，请你们记得，不行。因为教会是以地方来分的，不能以使徒来分。如果以使徒来分，保罗说，这是分门别类，这是顺着肉体而行。这样的分法，是一个派别。

二　教会的范围不能比地方大

教会如果比地方大，也不行。你读圣经，是在加拉太的众教会，在亚西亚的众教会，在犹太地的众教会。犹太地有许多教会，所以说，有犹太地的众教会，这是在使徒行传里。在加拉太的众教会，是在加拉太书里。在亚西亚的众教会，是在启示录里。你把这三个地方读了之后，就看见圣经是相当清楚，没有一个教会，是比地方再大的。加拉太是罗马帝国的一个省，不是一个地方，所以不是说加拉太的教会，乃是说加拉太的众教会。（加一2。）在加拉太有好几个教会，所以教会这一个字，就是复数的，不是单数的。所以教会比地方大也不行。

圣经也没有说，在亚西亚的教会，而是说在亚细亚的七个教会。（启一4。）以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉，都是亚西亚的地方，但并不是这七个地方，变作一个联合会，乃是在亚细亚的七个教会。比地方再大些就不行。这七个教会，没有并成一个大教会。照样，使徒行传里说，在犹太地的众教会，（九31，原文，）因为犹太在那个时候也是罗马的一个省。本来是一个国，现在是一个省。在犹太省里有许多地方是有教会的，你不能把这些合成一个教会。

所以，你要看见说，神定规只能有在福州的教会，不能有福州的某某教会，因为那一个比地方小，也不能把全福建省的教会，联成一个教会。只能有在福建的众教会，不能有在福建的教会，因为那一个是比地方大了。

三　教会只有当地地方的名字

弟兄们，你们要清楚！教会没有人的名字，没有道理的名字，没有制度的名字，也没有地方来源的名字。乃是当地的地方名字，而不是出来的那个地方的名字。只能有在福州的教会，不能有在福州的上海教会。你不能有在上海的罗马教会。罗马教会，要回到罗马去。如果有在罗马教会里的信徒到上海来，他可以在上海的教会里，却不能在上海设立罗马的教会。那一个来源的地方，不能拿到上海来。圣公会，应该回英国去。安立甘的信徒到了上海，就要变作上海教会的信徒，而不是把安立甘会带到上海来。教会，只能是地方的。神在祂的话语里，定规教会是以地方来分的，不是以国来分的，所以没有中国的教会，英国的教会，只有在伦敦的教会，在上海的教会。一个一个都是地方的，都是与地方发生关系的，而不是与一个国家发生关系的。所以所谓的中华基督教会，根本是圣经里没有的东西。

人的分别是没有的，国的分别是没有的，道理－真理－的分别也是没有的。神的话，只许可一个分别，就是地方的分别。你在什么地方，你就是那一个地方教会里的人。你如果要换教会，你就得换地方。我在福州，如果与一个弟兄无法相处，要想离开，只有一个办法，就是离开福州。神只承认地方的分别，神不承认任何其他的分别。我相信你们在神面前，要蒙神怜悯。你们要看见只有一个教会，那一个教会该是地方的。

肆　怎样加入教会

最末了，是怎样加入教会？圣经里，从来没有说加入教会的话。所以第一句话，就把题目打倒了。但因为没有法子，人的字眼还需要用它。如果不说加入教会，没有更好的说法，所以就说加入教会。

一　教会是不必加入，也不能加入

我们要看见，在圣经里从来没有一个地方，从来没有一次，告诉我们说，我们要‘加入教会。’你如果要‘加入教会，’这是加不进去的。这就如一个耳朵定规好了，要加入我的身体作耳朵。我告诉你们说，就是顶好的外科大夫，也不能作这样的事。没有一个人能壳加入教会。你在里面，就在里面；你不在里面，就不在里面。所以加入教会，并不是说你够成功作教会的一分子。一个人要加入教会，定规他是已经在教会里的。

一个人，蒙了神的怜悯，看见了罪，看见了血，得着了救赎，得着了赦免，得着了新的生命，蒙神藉着复活叫他重生了。这一个人，神是已经把他加在教会里面，他是已经在教会里面了。这一个人，已经是里面的人，而不是自己加入的。有人想说，他要加入教会。我告诉你们说，你们如果能壳加入教会，就是说那一个教会是假的。只有假的教会才加得进去；真的教会你要加也加不进去。你如果是属乎主的人，是主所生的人，你不必加入教会，已经是教会里的人了。

所以教会是不必加入的，也是不能加入的。要加入也加不进去，不加入也已经在里面。已经进去的，就已经进去了，不必加入。凡要加入的人，凡在外面的，要加也加不进去。这个叫作教会。教会就是这么特别的一个机关。所有的问题都在乎说，你是不是神所生的。你如果是神所生的，是已经进去了；你如果不是神所生的，要进去也进不去。这一个团体，不是签名，考试，写志愿书，立志，加得进去的；你是神所生的人，就已经在里面。感谢神，我们都是教会里面的人了，用不着加入。

二　要到教会里去寻找交通

那么为什么我们要劝你加入教会呢？这不过是姑且用你所懂得的字眼来说。你已经是教会里面的人，不过因为你是在人的中间，有人不认识你；你纵然被神拯救了，弟兄们不一定知道。相信是在你里面的事，他们无法知道。为着这一个，你要去寻求交通。要到教会里去，对他们说，我也是一个基督徒了，请你们接纳我像一个基督徒一样。

我的父亲如果是中国人，我不必入中国籍，就是中国人。我如果是信徒，教会不认识我，我可以到教会里来说，你们不认识我，但是我已经是一个基督徒，请让我和大家有交通。请你们接待我，像接待你们自己的人一样。那么教会的弟兄看看你实在是他们中间的人，就和你有交通。这就叫作加入教会。

你们已经是在基督里的人，要学习寻求神儿女的交通，肢体的交通，身体的交通，要在教会里好好的事奉神。如果你能壳看见这一个光，感谢神，你又多走了一步。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 按手--关于初信造就聚会、初信造就（上册）

第七篇　按手 书名：关于初信造就聚会、初信造就（上册）

第七篇　按手

读经：

希伯来书六章一至二节：‘所以我们应当离开基督道理的开端，竭力进到完全的地步；不必再立根基，就如那懊悔死行，信靠神，各样浸洗（原文），按手之礼，死人复活，以及永远审判，各等教训。’

使徒行传八章十四至十七节：‘使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得、约翰往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上；他们只奉主耶稣的名受了浸。于是使徒按手在他们头上，他们就受了圣灵。’

十九章五至六节：‘他们听见这话，就奉主耶稣的名受浸。保罗按手在他们身上，圣灵便降在他们身上；他们就说方言，又说豫言。’

诗篇一百三十三篇一至三节：‘看哪，弟兄和睦同居，是何等的善，何等地美。这好比那贵重的油，浇在亚伦的头上，流到胡须；又流到他的衣襟；又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。’

利未记一章四节：‘他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。’

三章二节：‘他要按手在供物的头上，宰于会幕门口；亚伦子孙作祭司的，要把血洒在坛的周围。’

八节：‘并要按手在供物的头上，宰于会幕前；亚伦的子孙，要把血洒在坛的周围。’

十三节：‘要按手在山羊头上，宰于会幕前；亚伦的子孙，要把血洒在坛的周围。’

四章四节：‘他要牵公牛到会幕门口，在耶和华面前，按手在牛的头上，把牛宰于耶和华面前。’

十五节：‘会中的长老，就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。’

二十四节：‘按手在羊的头上，宰于耶和华面前、宰燔祭牲的地方，这是赎罪祭。’

二十九节：‘按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。’

三十三节：‘按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了，作赎罪祭。’

在圣经里，明显的给我们看见，一个人需要受浸。在圣经里，也明显的给我们看见，一个人应当接受按手。你们看使徒行传的两个地方：一个地方是在撒玛利亚，一个地方是在以弗所，都是先受浸，接下去就按手。这是使徒们当时所作的事。这是相当明显的。今天神的儿女如果光受了浸，而没有按手，总归缺了东西。圣经里相当明显的有这一个教训，也有这一个榜样。

壹　按手是真理的一个根基

希伯来六章告诉我们说，人应当离开基督道理的开端，竭力进到完全的地步。在基督徒的生活里，有好几个真理是根基，都是不能放松的。信徒不必重复的立根基，但是根基总得立。这些基督道理的开端是什么呢？就是悔改、相信、受浸、按手、复活、审判。所以圣经明显的给我们看见，受浸、按手是基督道理的根基。如果我们受了浸而没有按手，我们在跟从主的事上，总归是缺少一个根基。

今天教会的错误，和当时希伯来人的错误完全两样。当时的希伯来人，是有了根基还要立，一直在根基上兜圈子。今天的教会呢？是进步了，而根基没有立好。使徒对希伯来人说，应当离开基督道理的开端，竭力进步到完全去。今天的基督徒，是这些根基没有立好就往前去了，这太快了。你要看见，按手是基督道理的根基之一，已经立的人要往前去，没有立的人必须要立。我们的教训和使徒的教训不一样，他是劝人离开，我们是劝人回头。

你盖一所房子，如果是用六块石头作根基，就不能缺少一块。缺少了，有一天要出事情。是根基的东西，就不可少。受浸是根基，如果没有，将来要出毛病。按手也是根基，如果没有，将来也要出毛病。根基是马虎不得的，不能根基没有立好，就把房子盖上去。你缺了一个根基，你得补上，然后才能往上盖造。

贰　按手的意义

我们已经说过，受浸替我们所作的事。受浸是叫一个人从世界里出来，得了拯救，脱离了世界；受浸又叫一个人进到基督里面，有分于基督的复活。但是，按手到底替我们作什么事？按手是什么意思呢？

对于这个问题，可以读利未记一章，三章，四章。这几处地方是在旧约里题到按手最多的地方。到底在旧约里，一个人按手在牲畜头上，是什么意思呢？只有两个意思。

一　联合

第一，是联合，利未记一章所说的按手在牲畜头上，意思就是献祭的人和祭牲合而为一，和祭牲联合。现在有一个问题，一个人到神面前来献祭，或者是献赎罪祭，或者是献燔祭，他为什么不把自己献上，而把牛献上，把羊献上？千山的牛、万山的羊都是神的，他带了牛来，带了羊来献给神，难道神还希罕牛羊？这样，人来到神面前，除非把自己献上，不然神是不满足的。献祭，是要献自己，献祭，不是要献牛羊。

但是如果到了祭坛上，真把我自己献上，杀了、烧了、当作燔祭，那岂不就像旧约里那一班拜摩洛的人一样么？拜摩洛的人不是把牛羊献上给摩洛，而是把自己亲生的儿子献上给摩洛。我们的神如果要求我们把自己献给祂，那我们的神就和摩洛差不多。摩洛是要求我们的儿女流血，神是要我们把自己作牺牲献上。如果我们真的把自己放在火里，就我们的神对于我们的要求，比摩洛还要厉害。

神一方面的要求，是比摩洛还厉害；但神另外一方面给我们一个方法，叫我们作牺牲而不烧掉。是什么方法呢？就是带一只牛来，用我的手按在它的头上。牛全身最要紧的地方是它的头。或者我带一只羊来，我的手按在它的头上。我两只手按在牛的头上，我两只手按在羊的头上，我在神的面前，或者开口也好，或者默祷也好，我说，这就是我。我在那里对神说，我自己本来应当到祭坛上的，我自己本来应当放火烧掉的，我自己本来应当作牺牲的，我应当赎我的罪，我应该死，我应该把自己献在你面前，作馨香的燔祭。主！我现在把这一只牛带来，我的手按在它的头上，好像它就是我，我就是它。我现在托祭司把它宰了，就是把我宰了。它的血流出来，就是我的血流出来。它摆在祭坛上，就是我摆在祭坛上。

当你受浸的时候，不也是这样么？你到水里去的时候，你说，这就是我的坟墓，主把我埋在这里。你把水当作坟墓。现在你把两只手按在牛的头上，就是把这只牛当作你自己。你把这只牛献上给神，就是你把自己献上给神。这只牛就是代表你这一个人。

所以，按手的意思就是联合。在旧约里所题到的按手多是这个意思－我与它联合，我就是它，它就是我。今天我和它站在同一个地位上，所以它被带到神面前去，就是我被带到神面前去。

二　传递祝福

在旧约里，按手还有一个意思。在创世记里，我们看见以撒给他的两个儿子按手，雅各给他两个孙子以法莲，玛拿西按手。雅各给他两个孙子按手的时候，是一只手摆在一个孙子的头上，替他们祝福。这就变作传递、传接，把福传递给他们两个。这就是说，我替你们祝福、求福，这一个福就临到你们身上，这一个福就赐给你们。

我们要看见，在神面前的按手，一共要两个意思，一个就是合一，一个就是传递。一个是联合，一个是传递。两个都可以说是交通。交通叫我与他合而为一，交通叫我的能力流到他身上去。

参　基督的身体与膏油的涂抹

在这里我们还要看，为什么我们基督徒要接受按手？为什么当我们信主受浸之后，接着就有使徒，就是身体的代表，来替我们按手。

一　神将膏油倒在基督的全身体上

我们在这里先解释一点什么叫作基督的身体，什么叫作膏油。请读林前十二章十二至十三节，诗篇一百三十三篇。基督教真是一个希奇的东西。希奇在那里呢？就是说，神在地上得着了一个人，那一个人完全是顺服神的，完全是代表神的，也完全是活出神的生命的。今天神已经设立这一个人作基督，设立这一个人作主。神今天将祂自己的灵，倾倒在这一个人的身上，这一个人就是拿撒勒人耶稣。当神将祂自己的灵倾倒在祂身上，叫祂得着圣灵的时候，神不是将圣灵倒在祂个人身上，神乃是将祂的圣灵倾倒在祂身体的头上。神的膏油是倾倒在元首的身上。主耶稣不是以祂个人的资格得着神的膏油，主耶稣得着神将圣灵倒在祂头上，乃是站在作头的地位上。换句话说，祂乃是为着身体，而被神涂膏的。

所以祂的名字叫受膏者，我们的名字也叫受膏者。祂的名字叫克利斯托司（Christos），我们的名字叫克利斯托爱（Christoi）－基督徒，基督者。祂是头，教会是身体。神在地上不是要造出一个人，神在地上乃是要造出一个团体的人，就是教会。但是教会在地上如果凭着自己，教会不能满足神的心。教会如果凭着自己，教会没有法子行出她所要行的。教会如果凭着自己，教会没有法子维持神的见证，教会没有神的能力。为着这个缘故，神必须将膏油倾倒在教会身上。因为她有了膏油，才能满足神的要求。膏油乃是代表神的权柄，神的权柄是藉着膏油倾倒在教会身上。

然而神的膏油不是涂在一个肢体身上，神的膏油也不是涂在所有的肢体身上，神的膏油乃是涂在元首身上。所有神的儿女要明白圣灵，必须要明白身体。不过圣灵不是赐给身体的，圣灵乃是赐给元首的。因为神将膏油倾倒在元首身上的缘故，所以全身都有了膏油。你清楚么？不是单个的肢体接受圣灵的问题，也不是所有的肢体接受圣灵的问题，乃是元首受膏的问题。

二　我们站在身体的地位上就得着膏油

那么我们这些人怎样才能得着膏油呢？我们必须站在身体的地位上。我如果站在身体的地位上，我如果站在身体中所当站的地位上，当膏油倾倒在头上的时候，自然而然就来到我的地方。膏油不给你个人，你如果想个人向神求膏油，这是不可能的事。许多人在神面前不蒙祝福，难处就在这里，就是他想个人在神面前得着圣灵，他想个人在神面前得着膏油。

请你们记得，膏油是倾倒在亚伦的头上，然后才流到胡须，流到衣襟。亚伦的衣襟非常长，遮过他的脚，把全身都遮盖起来了。所以膏油倾倒在元首上，膏油就流到身体最低的地方。因此今天人享受膏油，不在于个人在神面前怎样，乃在于站在身体的地位上。你如果站在元首下面的地位上，膏油就从你身上经过。你如果不站在元首下面的地位上，膏油就不从你身上经过。接受膏油不是个人的事，接受膏油也不是身体的事，接受膏油乃是在身体上元首下面的事。身体俯伏在元首下面，站在他的地位上，就有膏油。

有属灵的路上，我们需要圣灵的能力，才能有膏油作我们的力量，才不是凭着肉体作的。因为膏油是不涂在人的肉体上的。这一点我们要注意。我们不能随着自己的意思作，必须要有膏油。但是膏油的得着不是我祈求的问题，不是我祷告问题，乃是我和身体发生正当关系的问题。

我们必须看见说，圣经里面绝没有身体受膏，圣经里面只有元首受膏。但是因为你是身体，元首受膏，你就也受膏。膏油不是倒在亚伦身体上的，膏油乃是倒在亚伦头上的。因为那一个身体是亚伦的身体，所以膏油就流到他的胡须，一直到他的衣襟，一直到他的全身。只有愚昧的人才追求个人的膏油。只有愚昧的人才追求身体的膏油。谁都得服在元首的地位之下，站在元首要他站的地位上，他这一个人就得着膏油。

三　按手的人是基督与身体的代表－使徒

所以神的话就给我们看见说，每一次有人受浸归入基督之后，就有神所设立的权柄，像使徒这样的人，代表元首，代表身体来替他按手。你们看见这是按手的意义。一按手，你的头就低下来。意思说，我从今天起不出头了，我的头服在权柄底下。我的头不出头，我的头在权柄底下。

当使徒代表身体替我按手的时候，就是对我说，他和我是有交通的，他和我是合一的。使徒代表身体，因为神在教会里所设立的，第一是使徒，所以他能代表教会。一个代表教会的使徒，向你这一个人说，弟兄，你是与基督身体合一的人，膏油从元首下来就到你身上。因为你这一个人是与身体合一的缘故，所以膏油也到你身上来。这就是他给我按手的原因。按手的意思就是说，你这一个人，与基督的身体合而为一了。

使徒不只代表教会，使徒也代表基督。神在教会里所设立的，第一是使徒。第一，这就是权柄。换句话说，在这里有代表的权柄。所以使徒的手在我头上的时候，不只是教会替我按手，也是基督替我按手。这意思就是说，主叫我服在祂的权柄之下；从今以后，我这一个人就服在基督元首之下。

肆　怎样接受按手

一　要服在元首的权柄底下

我们必须站在元首的权柄之下，我们必须在基督的身体里作一个肢体。我们绝不能以为说，我一个人就行了。你蒙恩的时候所得着的性质，就是身体上的肢体，那一个性质不许可你单独。你一单独，你就死了。只有在身体里才是活的。

二　要看见联合的紧要

你要看见这一个联合的紧要。看见了联合的紧要，才能得着传递的祝福。联合的紧要看不见，传递的祝福就不存在。所以，按手的着重点是在联合。按手虽然带着传递的作用，但按手主要的意义是联合。

三　要看见我是靠着全体活着

今天有弟兄来替你们按手，那不是说空空的在这里按手，糊涂的在这里按手。你的眼睛必须开起来看，从今天起，我是在许多的儿女中作儿女，我是在许多的细胞中作细胞，我是在许多的肢体中作肢体。我是一个肢体，所以我的生命要靠着全体而活。如果我在一个地方单独的作基督徒，我就了了，就没有用处。我和其他神的儿女一不交通就出事情。管你多有力量，你不能存在。管你多大多好，如果把你从身上割下来就死。你不能说，我强得很。你所以强得很，是因为你在身体上。你一离开身体就完了。这就是按手所给你作的事。

按手的时候，你要觉得说，‘主阿！我凭着我自己不能活，我今天必须承认说，我是身体里的一个肢体，要有身体我才能活，要有身体我才能有膏油。’清楚么？因为膏油在你头上的缘故，你服在你元首之下，你和神所有的儿女一同联合起来，服在元首的权柄之下。你自己服，你联合的服。你直接的服，你也间接的与全体一同服，膏油就来到你身上。你站在那一个地位上，膏油就自然而然的来到你身上。

伍　行传里两次按手的例子

一　撒玛利亚的事

末了，要把撒玛利亚的事和以弗所的事看一下。在撒玛利亚有一班信徒，因为腓利到那里去传福音就信了，也受了浸，可是他们还没有得着圣灵。使徒们在耶路撒冷听见这事，就打发彼得和约翰到撒玛利亚去，要替他们祷告，给他们圣灵。当他们祷告的时候，就替他们按手；这样一按手，圣灵就降在他们身上，膏油就涂了他们。

受浸是宣告说，我把世界丢了。按手是宣告说，我进入了身体。这是两方面的事。我受浸，我脱离了世界，把消极的世界丢了。这一边，我一按手，就加入了身体。我今天加入了身体，我需要和神所有的儿女联合，并且我需要服在元首的权柄之下。你把整个人摆在元首的权柄之下，你马上看见膏油在那里流。你那一个地位一对，膏油就流在你身上。你那一个地位不对，膏油就不能流在你身上。撒玛利亚的人相信了主，是已经得救了，但是有一个特别的情形，就是圣灵不到他们身上来。所以使徒们就来把他们的头按了，把他们摆在元首的权柄之下；把他们联合起来，与整个身体合在一起。就在这时，希奇的事发生了，圣灵就降下来，膏油就流到他们身上。

二　以弗所的事

再看以弗所的事。保罗有一次出去传福音，到了以弗所，碰着了十二个门徒，这十二个门徒只受了约翰的浸。保罗问他们说，你们信的时候，受了圣灵没有？他们回答说，没有，也未曾听见有圣灵赐下来。所以保罗就问，你们受的是什么浸？保罗马上看出来有毛病，在根基上有错。

你们要注意，如果是相信了耶稣，怎么能壳没有圣灵？定规在根基上有错误。到底他们受了什么浸？一查就查出来了，原来只是受了约翰的浸，没有归入基督。所以保罗说，要再受浸归入基督的名。然后保罗就给他们按手。受了浸就按手。你们要进入身体，服在元首的权柄之下，这就叫作按手。

如果人没有受浸，就不能接受按手。你非受浸，脱离世界，进入基督，死而复活不行。你这样作了之后，又看见必须靠着身体才能活着，必须服在元首的权柄之下。这样一按手，圣灵马上就降在你身上。在这里不只是得着有外表表现的圣灵；我着重的说，这乃是膏油流到他们身上的情形。

诗篇一百三十三篇给我们看见，元首受了膏油。元首的受膏，就是身体的受膏，就是每一个肢体的受膏。感谢神，赞美神，当膏油从元首流下来的时候，因为我在身体上的缘故，我也得着了，当我得着膏油的时候，主给不给我外头的表现，那是小事情。请你们注意，五旬节外头的表现，那是太外面的，那并不是那么大。我们相信，圣灵今天降在人身上，外面的表现不过是显出膏油的涂抹。只要是膏油的涂抹，外面有表现也好，没有表现也好，这是小事情。要紧的是膏油是从那里来的？膏油是从这里来的：元首的受膏，变作肢体的受膏。所以按手的祷告是希奇的事。

陆　圣经里的一个例外

在圣经里面，只有一个地方是例外，就是在哥尼流家里。（徒十。）在哥尼流家里没有受浸，也没有按手，圣灵就先降临。哥尼流家所以是一个例外，因为从五旬节起，所有的使徒们还以为说，主的恩典只给犹太人。因为他们自己是犹太人，主耶稣也是犹太人。五旬节的时候，圣灵也是降在犹太人身上。那时候得救的那三千人，五千人，都是犹太人。他们是散住在各国的犹太人，回到耶路撒冷来而得着主的恩典。一直到那个时候，主的恩典都是被犹太人得着的。到底这一个恩典给不给外国人－外邦人？他们不清楚。我们中国人骂外国人是洋鬼子，犹太人骂外国人比我们厉害。他们看外国人是下等动物，是畜牲。连彼得那样的人，头脑也转不过来，也是这样看法。

你们知道，要打破人的黑暗是不容易的。所以主要彼得到哥尼流家里，去开外邦人信主的门，是一件大事。主先得给彼得一个异象：天上有一物降下，好像一块大布，里面有东西。主对彼得说，你宰了吃。彼得一看就说，这一个我从来没有吃过。意思就是，我一个外邦人也没有碰过。这怎么办？这一个包袱就一次，两次，三次的降下来，这样彼得才清楚了。若不是这样作，彼得还不能领会。我告诉你们，人的老观念真是厉害！这是从天上降下来的，是主亲自对他说的，他还觉得不行。主没有办法，只好收上去，第二次从天上降下来，再对他说，他仍旧不领会，再收上去。第三次再来，再给他看，再对他说。一而再，再而三的来，那不能不清楚了。彼得不能说，我刚才眼睛看错了；彼得不能说，我刚才看见的忘记了，记不清楚了。

这一个异象一解开，该撒利亚来的人就在下面喊门了。这时彼得知道这是什么意思了，外邦人也可以得着神的救恩，狗也可以吃桌子底下的零碎了。所以他就去。去的时候，彼得还不敢下手替他们施浸。不错，哥尼流家里的人已经信了。但是假定彼得给他们施浸，恐怕与彼得同去的一些弟兄们，不一定肯承认。他们要说：彼得，你单独行动。在那里，彼得相当为难。彼得自己是清楚的，但弟兄们不清楚。

但是在那里不必先施浸，不必先按手，主就将圣灵降在外邦人身上了。这样，彼得回去就可以说，我只说了几句话，福音也没有传清楚，圣灵就降下来了。那我也没有办法，我只好给他们补一个课，只好给他们施浸。因为受浸是为着脱离世界和进入基督，按手是为要得着膏油。膏油已经得着了，按手就取消了。所以彼得只替他们施浸。

后来保罗从外邦地回去，在耶路撒冷教会里，为着外邦人的事起了争辩，彼得又把那一件事说出来，就把那一个拦阻全打破了，从此就开了外邦人信道的门。

你就看见，有撒玛利亚有按手的事，在该撒利亚没有。可是主用该撒利亚的事，来印证保罗所作的，叫十五章的事得着解决。到十九章，保罗到了以弗所又按手。所以按手这一条路，一直连到今天没有断。

柒　我们要跟着神的儿女一同走

初信的人要看见，每一个人相信了主耶稣之后，要知道我单个人不能活，我一个人不能作基督徒，我要和神的众儿女一同作肢体，我还要学习服在元首的权柄之下。我不能作一个背叛的人，我要跟着神的众儿女一同走。这样在我的生活上，在我的工作上，自然而然就有膏油的表现，在神面前才有路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 区别的消灭--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第八篇　区别的消灭--关于初信造就聚会、初信造就（上册）
第八篇　区别的消灭 书名：关于初信造就聚会、初信造就（上册）

第八篇　区别的消灭

读经：

哥林多前书十二章十三节：‘我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。’

加拉太书三章二十七节至二十八节：‘你们受浸归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女；因为你们在基督耶稣里，都成为一了。’

歌罗西书三章十至十一节：‘穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，惟有基督是包括一切，又住在各人之内。’

壹　信徒在基督里是合一的

一个初信的弟兄，他已经接受了按手，已经到教会里来，已经到了元首的下面，现在他就要看见，信徒在身体里的合一，或者说区别的消灭。这意思就是说：信徒在基督里是合一的，所以彼此的区别消灭了。

林前十二章十三节：‘我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体。’‘不拘’，意思就是没有分别。在基督的身体里，没有属世的区别。下面说，都是‘饮于一位圣灵’。我们都是从一位圣灵受浸，成了一个身体，然后饮于一位圣灵。

加拉太三章二十七至二十八节：‘你们受浸归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里，都成为一了。’在这里你们看见，在基督里，我们都是合为一个。我们全体都是披戴基督的人。披戴这两个字，在原文是一个字，不过戴的意思少，披的意思多。你们是受浸归入基督的，你们都是穿上基督的人了。在这里并不分犹太人、希利尼人、自主的、为奴的、男的、女的，在基督里面都成为一了。这就是说，因着在基督里的合一，就消灭了一切原来的区别。

歌罗西三章十至十一节：‘穿上了新人，这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’这里也是告诉我们说，信徒的区别是不存在的。加拉太书说‘并不分’。这里也说‘并不分’。为什么缘故呢？因为我们穿上了新人，我们得着了一个新人，我们合成了一个新人。这一个新人，是照着神的形像造的。在这一个形像里面，并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。所以所有的信徒是一个，是合一的。

你们读完了这三段圣经之后，就能看见，信徒在基督里是合一的，是把所有的区别都消灭了。这一个是教会建造的根基。如果把人在世界上的区别带到教会里面来，带到主里面来，你就会看见说，教会永远弄不好，弟兄姊妹中间的关系永远没有办法正当。

所以我们必须看见，我们在主里面是合而为一的，我们在主里面是不分已往的身分的。一切在新人里面是不分的，一切在基督的身体里面是不分的。在这一个不分之中，有好几个不同，最少有五个不同。在这里所题起的，一共是五个对比，可是有六个不同的意思。一个是希利尼人和犹太人，一个是自主的和为奴的，一个是男和女，一个是化外人和西古提人，一个是受割礼的和没有受割礼的。使徒告诉我们说，从人看无论有什么不同，在基督里都是合而为一的。

在世界里，人最着重的是地位，就是个人的身分。我是个什么种的人，我就要维持我的那一个地位，我就要维持我的那一个身分。但我们不作基督徒则已，要作基督徒，这些东西就必须都关在门外。你如果把你个人的身分、地位，带到新人里面来，就把新人都弄旧了，因为这些都是旧人里面的东西。所以你到教会里面来，必须把这些东西丢掉。

贰　国界区别的消灭

一　不分犹太人和希利尼人

凭世人来说，国界的分别是最大的。像希利尼人和犹太人，就是两个区别非常大的民族。犹太人是国家主义最强的一个民族。他们是亚伯拉罕的子孙，是神的选民，是神在地上所设立的惟一的国。不列在万民之中，是特别的子民。他们不因为这些在神面前谦卑，在神面前赞美，反而以为可以在人中间骄傲。因为骄傲的缘故，他们的国家主义比任何的国家都厉害。他们轻看所有的外国人。从他们的眼光来看，外国人都是下等动物，都像狗一样。他们根本不承认外国人的地位。

所以就是要把一个外邦人摆到犹太人中间，和他们一同作基督徒，都有一点为难。犹太人相信主耶稣，作了基督徒，你请他向外邦人传福音，他不肯。你们读使徒行传，你们看见在五旬节，福音先是传在犹太人中。后来福音传到撒玛利亚，也是犹太人得救。为着要将福音传到外邦人中去，主只得兴起保罗，叫保罗去传。但是，这也不能突然在安提阿兴起来，还得先在该撒利亚，让彼得先起个头。徒得是犹太人的使徒，先到外邦人中间去。这件事在当时也是十分为难的。所以彼得需要三次看见异象，三次听见主对他说，起来，宰了吃。（徒十。）不然的话，彼得不敢到外邦人中间去。那是第一次传福音给外邦人。你就看见，犹太人对外邦人，连传福音都觉得是为难的。

到行传十五章，讲到受割礼，守律法的问题，问题又发生。有的人主张说，外邦人信了主耶稣，还得受割礼，还得守律法。换句说，外邦人要作基督徒，也得作犹太人。他们的国界，真是不容易打破。直等到了十五章，才断定外邦人不必守律法，不必受割礼。并且彼得他们对保罗和巴拿巴说，你们尽管去，我们和你们是有交通的。

加拉太二章题到彼得到了安提阿，和外邦人一同吃饭，及至从雅各那里的人来到，他因怕奉割礼的人，就退去与外邦人隔开了。保罗就在众人面前责备彼得，因他所行的与福音的真理不合。因为十字架已拆毁了中间隔断的墙，没有犹太人，也没有外邦人了。

求神赐福给我们，叫我们能看见，虽然我本来是犹太人，或者本来是外邦人，可是今天在基督里面是合而为一了。我的那一个国界，已经被消灭了。我的那一个国家的分别，已经不存在了。无论是中国的信徒也好，是英国的信徒也好，是印度的信徒也好，是日本的信徒也好，在主里面都是弟兄姊妹。你不能在这里分开神的儿女。我们没有法子有中华基督教。要是中华，就不是基督。要就是中华教，要就是基督教，不能有中华基督教。这两个是相反的。在主里面，都是弟兄姊妹，不能有国界，这是自然得很的。在基督的身体里，有新人里，是完全合一的，没有国界的分别。连犹太人那么厉害的国家主义的人，主都把他打破。

二　十字架拆毁了中间隔断的墙

以弗所书给我们看见，犹太人是一堵墙，外邦人又是一堵墙，是两相隔开的，现在十字架已把这隔断的墙拆毁了，不能再有分别，不能再有分开。所以你今天碰着一个在基督里面的人，你不再说他是一个中国人，你乃是碰着一个在基督里的人；你不再说他是一个英国人，你乃是碰着一个在基督里面的人。我们是在主里面合一的。

千万不要想，我们办一个中国的教会，我们要有一个中国的见证；这根本不应该在我们的思想里，这是最大的错误。请你们记得，在基督里，没有希利尼人和犹太人的分别，没有这一个东西。如果我们中间有一个弟兄姊妹，把这样的东西带进来，你等于把外面的东西带到里面来，里面的东西就被你完全弄坏了。我们没有希利尼人和犹太人的分别，我们在基督里面是大家配搭在一起。你那一个国界的思想，非从心里拔掉不可。你一把这一个带教会来，就叫教会变作肉体的机关，这不是基督的身体。

有的人国家主义抱得太强，他没有法子作基督徒。我们是中国人，我们是在国家的律法之下。但是在主里面，这一个关系根本就不存在。我们每一次到主面前来的时候，根本不是凭着中国到主面前来。所以，所有的那许多东西都得摆在门外。盼望初信的人一起头就看见，我们是凭着在基督里的生命联合的。我所得着的，是基督的生命。在英国的弟兄，所得着的也是基督的生命。有印度的弟兄，所得着的也是基督的生命。在日本的弟兄，所得着的也是基督的生命。我们是凭着这一个生命联合的，不是凭着国家联合的。这一个，你们要严重的看见。在身体上，在基督里，在新人里，国界是不存在的，那一个区别完全消灭了。

在第一次欧战结束的时候，有几个在英国的弟兄到德国去，他们开一次大会。在大会之中，有一位弟兄起来介绍说，现在欧战已经结束了，有英国的弟兄来看望我们，我们非常欢迎。他这样介绍完了之后，有一位弟兄站起来说，我们不是英国的弟兄，我们是弟兄从英国来。这话实在好；我不是英国的弟兄，我是弟兄从英国来。在神的家里，那里能有一个英国的弟兄，美国的哥哥，法国的妹妹，意大利的姊姊？感谢神，在基督里，没有国界的区别了。

弟兄姊妹，你们已经归入教会了，你们已经接受按手了，你们要看见，希利尼人和犹太人的分别消灭了。在主里面，根本就没有这个分别了。这是一件荣耀的事，非常荣耀的事。在教会里，只有基督，基督是包括一切，又住在各人之内。除了基督之外，什么都没有。

参　阶级区别的消灭

在人群之中，还有一个最难脱开的关系，就是阶级的关系。我们对于国界的关系碰着的不多，除非碰着外国人。但是我们每天要碰着的，是阶级的问题。使徒告诉我们说，‘自主的、为奴的，’这一个阶级，在基督里也除掉了。在基督里，没有自主的和为奴的，这些关系都不存在了。

我们在今天这个时代的人，听了自主的和为奴的，或者不觉得这一个区别的厉害。但是你们要记得，保罗写这三封书信，是在罗马掌权的时代，那是奴隶制度最厉害的时候。在罗马的时候，有牛的市场，有羊的市场，也有人口的市场。就像在上海有许多的交易所，有纱布交易所，有杂粮交易所，有证券交易所，有金子交易所。当时，在罗马也有人口交易所。他们打仗多，掳来的人也多，就把所掳来的人摆在市场上卖。假定说，这些买来的人生了儿女，主人觉得他们吃饭太多，也可以把他们拿到市场上去卖。这是罗马时候很普遍的现象，人也像其他的货物一样，能买进，也能卖出；并且也有生产，生产多，市场买卖就好。所以在那一个时候，一个自由的人，和为奴的人有大的区别。

虽然民主政治是从罗马起头的，公权、选举、投票，都是从罗马起头的，但是那时光是自由的人能得着，为奴的人什么都没有。你打死一个为奴的人，是讲他值多钱，就还他的主人多少钱。这一个人是没有公权的，所以没有人命的关系。打死一个奴隶，像打死一条牛一样，最多不过是还牛价，不要赔命。并且如果父母是奴隶，生出儿子来也是奴隶，他们的生产是归于主人的。他们的一生没有自由，除非主人把他们放了。若是他们逃掉了，所有的奴隶都得以十字架钉死。

这一种的阶级，比今天的主人仆人、老板伙计、上司下属中间的关系，不知道要厉害多少倍；今天在任何的地方，没有这样的阶级。神的话是说，这一个阶级要消灭。哥林多、加拉太、歌罗西三处的圣经都是说，并不分自主的为奴的。这一个，在基督里已经除掉了。

有新约里有一本腓利门书，说到腓利门有一个奴隶，叫作阿尼西母。腓利门是保罗的同工，阿尼西母也信了主，也是一个弟兄。我告诉你，当他们在家里的时候，阿尼西母是仆人，腓利门是主人。但是如果腓利门带着阿尼西母来聚会，当他们到教会里来的时候，你马上看见说，阿尼西母是腓利门的弟兄，不是他的仆人。主仆的关系，在教会里已经不存在了。当他们跪下祷告的时候，阿尼西母是腓利门的弟兄；当他们站起来作事的时候，阿尼西母是腓利门的奴隶。他们在主里面是一个，在新人里面是一个，在身体里面是一个。请注意这三句话：在基督里这一个关系不存在，在新人里这一个关系不存在，在教会里这一个关系也不存在。在基督里，阶级的问题统统消灭了，大家没有阶级的感觉，大家没有阶级的争执。

所以，你在神面前就要看见说，你今天也许是一个仆人，或者说是别人的下属，是别人的伙计。请你记得，对于你的上司、你的主人，在上班的地方，你应该站住你的地位，你应当学习顺服、听话。可是每一次你和他到神的面前来，就不能因他是你的主人就让他，不能因为他是你的上司就让他。在谈属灵的事情的时候，不能因为他是主人的缘故，他所讲的就是对的；不能因为他是上司的缘故，他的道理就是对的。没有这件事。一跪下来祷告，一碰着属灵的事，这一个地位就改了，这一个阶级的关系就不存在了。你不能把那一个关系带到教会里来，在教会里这一个关系不存在了。

特别是当我们到教会里来的时候，你记得雅各定罪这样的事。对于有钱的人，就请他坐在好位上；穷人来就叫他站在那里，或坐在脚凳下边，这是雅各所定罪的。（雅二1～4。）我们要学习一到教会里来，一与神的儿女来往交通，我们就是站在基督里的地位上，我们就是站在新人的地位上，我们就是站在身体的地位上。我们不站在阶级的地位上。

阶级的破除，只有基督徒才能作到，也只有基督徒才能作得彻底。只有我们基督徒能拉着手说，我们是弟兄，因为只有基督徒能有爱。只有我们基督徒，在主里面的人，才能除灭阶级。所以年轻的人要看见，你们没有信主没有话说，你们若信了主就得知道，你们的上司是你们的弟兄，你们的下属也是你们的弟兄。你们的主人是你们的弟兄，你们的仆人也是你们的弟兄。自主的和为奴的，这种阶级关系已经完主摔破，不能存在。你只能凭着主所给你的那一点，和其它弟兄姊妹交通；我们乃是弟兄，我们乃是姊妹。你如果这样作，就能在神面前有极大的祝福，这一个教会才像是有主的爱的教会。

有几个基督徒，当他们在重庆的时候，一直想要盖一个礼拜堂，专门给政府里的人聚会。他们来问我有什么意见，我说：你们这个礼拜堂，豫备起什么名字？我想你们应当起一个名字，叫作‘官绅礼拜堂。’如果是官绅礼拜堂的话，定规不是在基督里的，在基督里没有这样的东西。在主里面，没有自主的，也没有为奴的。自主的如果要得救，是接受主的生命；为奴的如果要得救，也是接受主的生命，大家并没有分别。在基督的里面，你加不进任何的东西去；在基督的里面，你也少不了任何的东西。人不能盖一个官绅礼拜堂，因为在基督里面没有这个东西。每一个人都得学习作弟兄，每一个人都得学习作姊妹。

肆　男女区别的消灭

在基督里还有第四个区别是已经消灭了的，就是性别，男女的问题。我们在世界里，男人有他的地位，女人也有她的地位。在教会的行政上，男人有他的地位，女人也有她的地位。在家庭中，丈夫有他的地位，妻子也有她的地位。但是在基督里，在新人里，男和女的地位是一样的，没有分别。

在基督里，并不是说，男人站在特别的地位上，或者女人站在特别的地位上，在基督里，因为基督是住在一切之内，基督也包括了一切，所以男也没有分别，女也没有分别。请你们记得，有属灵的事情上，你没有法子分男人，你也没有法子分女人。

我们曾讲过，姊妹的事奉，在有的地方和弟兄不一样，这是摸着权柄的安排问题。可是，今天在基督里面是没有分别的。一个弟兄，靠着得救的是基督的生命，是神儿子的生命；一个姊妹靠着得救的也是基督的生命，也是神儿子的生命。弟兄是作神的儿子，姊妹也是作神的儿子。我们要知道，圣经里面所有翻作‘儿女’的地方，都应该翻作‘孩子’。这个字是不分男女的，不过它的性质还是男性的。我生下来作神的孩子，将来长大是神的儿子，是男性的。弟兄是这样，姊妹也是这样。

在全部新约里，只有林后六章有儿子和女儿。‘你们务要从他们中间出来，…我就收纳你们。我要作你们的父，你们要作我的儿女。’（17～18。）当我们信了神，脱离了世界，与世人分别，不沾染不洁净的东西，神就要收纳我们像父亲一样，我们要作祂的儿子和女儿。你们要注意，这是说到个人与神之间的问题，不是说到人在基督里的问题，所以题起儿子和女儿。当你个人为神受苦的时候，当你个人为神遭损失的时候，当你个人为神经过困难的时候，神就是你的父。如果你是男的话，不要紧，神在这里收留你作儿子。如果你是女的话，也不要紧，神在这里收留你作女儿。祂是全有的主，祂样样都有。所以这是指个人的问题，而不是指在基督里的问头。在基督里，我们都是神的孩子，没有男女的分别。这一个分别，根本不存在。

在上海有一个作匠人的弟兄，有一次我问他，弟兄，在你那一个地方的弟兄，到底什么情形？他就反问说：你是问男弟兄呢，还是女弟兄？我觉得这一句话再好也没有了。这是世界上所说的好话之一。因为男弟兄是弟兄，女弟兄也是弟兄，在基督里没有分别。他的话实在说得对，他简简单单的说出了圣经的真理。所以当我们来到基督面前，碰着主的时候，我们是超越过男女的关系的，我们是超越过性别的。在主的面前，在基督的里面，是不分男和女的。

伍　国民性区别的消灭

犹太人和希利尼人，这句话在圣经里还有一个不同的意义。犹太人所代表的，乃是满了宗教性的民族；希利尼人乃是代表哲学和聪明。在历史上，你要说到宗教，你就题起犹太；你要说到哲学，你就题起希腊。今天所有基本的科学、哲学，都是从希腊出来的。一直到今天，所有科学上的名词，都是以希腊文字作根据的。所以智慧，是以希腊作代表的。要说到科学哲学、就说希腊；要说到宗教，就说犹太。这是国民性的不同。

各地方的人，常有不同的国民性。比方南边的人都比较热情，北边的人都比较冷静。南边的人都比较轻浮，北边的人都比较稳重。像热带地方的人，他们是整天跳跳蹦蹦的，但是像北欧一带的人，他们不只不跳，并且好像很呆，不大动。但是请你们记得，南边的人能作基督徒，北边的人也能作基督徒。犹太人能作基督徒，希利尼人也能作基督徒。满了智慧的人能作基督徒，满了宗教的人也能作基督徒。

在基督里，不分犹太人和希利尼人。有一等人是讲理性的，什么事情都得要考究根源；还有一等的人是完全讲良心的。是不是说，这两等人作基督徒就有分别了呢？凭着肉体来说，这两等人完全不一样，一等人是凭着头脑，凭着理智来走路。还有一等人是糊里糊涂的，凭着感觉来走路。但是在基督里，不分希利尼人和犹太人。不只在国界上不分，就是在国民性上也不分。一个人是冷冷的，能作基督徒；一个人是热热的，也能作基督徒。完主凭着理性的人，能作基督徒；完全讲里面感觉的人，也能作基督徒。各种各样的人，都能作基督徒。

既是各种各样的人都能作基督徒，那么当你来到教会中，就得把国民性留在门外，在教会里没有这个东西。今天在教会中许多难处的发生，就是因为人把国民性的气味带进来，人把那一个特有的性情带进来。像不喜欢说话的人聚在一起，就变作不喜欢说话的集团。话多的人聚集在一起，就变作一个话多的人的集团。冷的人聚集在一起，就变作冷的人的集团。热的人聚集在一起，就变作热的人的集团。你看见，在神的儿女之中，有许许多多的分别。

请你们记得，国民性是教会里所没有的，国民性是基督里所没有的，国民性是新人里所没有的。你不要以为别人的性情和你不一样，他就是不对的。要晓得，你自己的光景，别人也看不上眼，你觉得你话说得很亲热，他们为什么这样阴沉？他们要觉得你为什么话说得这么多？他们对你的天性也受不了。

你要看见，你是脾气急的也好，你是安静的也好，你是冷的也好，你是热的也好，你是讲理性的也好，你是讲感觉的也好，你一进到教会里来作弟兄，你的个性就要留在门外，这不是教会里面的东西。因为你一把这些天然的东西带到教会里来，就变作批评、分开的标准，就把弟兄们分开了。你自己就是格，凡及你的格的，就是好基督徒；凡及不到你的格的，就不是好基督徒。你就是标准的基督徒。你把你的性情，你的性格、你的脾气，带到教会里来。我告诉你说，教会今天就是混乱在人的脾气上。你的安静不见得好，你的话多也不见得好；你的冷不见得好，你的热也不见得好；你的理性强不见得好，你的感觉厉害也不见得好。这些都是在基督之外的分别，这是希利尼人和犹太人所代表的。所以，你的天性不能带到教会里来。

初信的人一开头就要学习拒绝一切从旧人来的东西；千万不要这样说，我本来是怎样怎样的人。有许多弟兄是这样说，说的时候还很起劲。你就要对他们说，我们并不要你那一个本来的人，你那一个本来的人不要带进来。因为这一个不是在基督里，不能藉着这一个来分别；这一个区别要完全取消。在基督里面，这一个区别是完全消灭了。在身体里面，这一个区别是完全消灭了。在新人里面，这一个区别是完全消灭了。

没有一个弟兄或姊妹，能把他天然的性格带到教会里来。你一得救，就得把这些东西留在外面。你如果到教会里来，和弟兄姊妹接触，和你性格对的就对，和你性格不对的就不对；及你的格的就看为好，不及你的格的就看为不好；这样，整个教会就乱了，分开了。教会多年来所受的亏，就是受亏在性格的分别上。千万要注意，不要把性格的分别带到教会里来。有的人是急性的，他就说，我本来是痛快的，我根本不喜欢不痛快的人，神也不喜欢你们这些不痛快的人。有的人是迟慢的，他就说，我本来就是稳重的，我不喜欢你们这些性急的人。但性急也好，迟慢也好，都不可带到教会里来，把神的儿女分别。你一带进来，你立刻就把你自己当作标准。希利尼人要犹太人悔改，犹太人要希利尼人悔改。神是说，两个都放在一边，只有基督。

这一件事，初信的人一起头就要拉住，这样教会将来能少去许多难处。不要以我们的性格来分。旧人里面的东西，我要拒绝它。我和神其它的儿女，要一同往前面去。

陆　文化区别的消灭

在歌罗西书里，还题起一对的人，解经家觉得相当困难，就是化外人和西古提人。化外人在英文里翻作Barbarian－生番，野人。但是西古提人是什么意思呢？这一个字，在希腊文是从‘西马’Zema出来的，变作‘西枯撒’Zecotha，‘西枯西亚’（Zecothia），‘西枯西恩’（Zecothian）。所以中文翻作西古提人，是翻得很好。

威司脱古脱（Westcott）先生说，‘西枯西亚’这一个字，是一个地方的名字。在希腊的古典文学里，西枯西亚和加拉太人是常常并题的，所以西古提人是受人尊敬的人，像有的城的名字一题起来，人就联想到它的特点。比方说起山西人，你就想到开银号的，因为山西人作生意的很多。说起绍兴人，你就想到在前清时候作师爷的。你看见一讲到一个地方，就有联系的思想。

你去看许多希腊文的书，你就知道西古提人是被人尊敬的，化外人是被人看轻看的，这是文化上的问题，这一个在世界上的分别是太大了。就像我们把一个道地的英国绅士，和一个非洲的野人放在一起，他们文化的标准差太多了。可是保罗告诉我们，不管是化外人也好，是西古提人也好，这一个分别也消灭了。

这一个文化的区别，叫许多人觉得困难。有一次我碰着两个犹太人，因为我和他们有一点熟，就不客气的问他们，为什么世界上许多人都反对你们犹太人？他说，我们犹太人的文化赶不上人。我第一次听见这样的话，不知道这是什么意思。他说：比方我是美国籍的犹太人，老实说，我站在美国人的地位上，我也讨厌犹太人，因为犹太人的文化太低。比方一个美国人，一个月赚二百块美金，他一个月吃饭吃去多少钱，租房子租去多少钱，鞋子一天擦一次，衬衫一天换一件，皮鞋两个月买一双，家里面弄得好好的，剩下十几块钱就够了。但是犹太人就不一样。犹太人是一个月用十块钱；省下一百九十块钱储蓄起来。他算一算，不擦皮鞋就可以省多少钱，不买皮鞋又可以省多少钱。衬衫不换让它脏，肥皂的钱又省下了。我们住的地方小一点不要紧，吃的东西也可以马马虎虎，不像美国人那样讲究舒服。我们只要银行里的存款多起来。我们看不起美国人，因为他们穷得很。美国人也看不起我们，说我们的衣服不整洁，住的地方脏得很。他又说，我们犹太人赚钱行，头脑行，就是文化不行，和什么人都合不来，所以什么人都不喜欢我们。这是我第一次听见这话。

从一个文化高的人来看文化低的人，的的确确是为难的。这不是阶级高低的问题，这不是智慧愚拙的问题，这也不是贫富的问题，这乃是文化的问题。从一个西古提人来看，觉得你是一个化外人，什么都不行；穿也不行，吃也不行，住也不行。从一个化外人来看，你这一个西古提人是重物质的人，又讲究吃，又讲究穿，你就是讲究这些。这两个人的观点完全不一样。如果这两个人进到教会里来，你有你的意见，他有他的意见，你觉得他不对，他觉得你不对。两个人摆在一起一定是冲突的，无论怎样都合不起来。

中国人吃饭是用筷子，印度人是用手抓。两个人只要在一起吃两顿，大家口里虽然不说话，心里不舒服；两过两天就要吵起来，受不了。你觉得吃饭要用筷子，用手抓太不像样；他觉得我们是痛痛快快的用手抓来吃，不像你们那样的虚假客套。你要说他不对，他要说你不对，这是文化的区别。这一种文化的区别，是相当为难的，但是在基督里面也已经消灭了。在基督里的人，是最大的人，什么人间的不同都容得下。不是我有一个格，其余的人都得及我的格，凡及得我的格的，我就看得上；及不了我的格的，我就看不上。这不是在基督里面的光景，这不是在教会里面的光景，这也不是在新人里面的光景。如果有我们的弟兄从印度来，如果有我们的弟兄从非洲来，他们的文化和我们的不同，但是我们只问一个问题，他们是不是在主里面的？他们也得这样问，我们是不是在主里面的？如果是在主里面的，一切问题就解决了。我们是在主里面接触，我们是在主里面相爱，其余的事都容让得下。我们绝不以别的事来分别神的儿女，来分别主里的弟兄姊妹。

我们不能把有教养的弟兄姊妹摆在一起，成功作一个教会。我们不能把粗俗的人弄成一堆，变成一个教会。这不是教会，这不是在教会里面的东西。这一个东西是在教会之外的，这一个东西是在身体之外的，这一个东西是在新人之外的。我们千万不能把这一个问题带到教会里来。文化高低的区别，在教会里已经除去了。

另一方面，我们要学习，在罗马人中就作罗马人，有律法之下的人中就作律法之下的人，在什么种文化之下的人，就作什么种文化之下的人。如果有非洲的弟兄到中国来，他是认识神的，他就应当用筷子吃饭。我们如果到非洲，我们就应该用手抓饭吃。我们不愿意与当地的弟兄姊妹出事情。我们去，我们就得学。他们来，他们就应当学。我们到英国去，就应当学作一个英国人；英国人到中国来，就应当学作中国人。不然的话，就会使别人受伤害；不然的话，就得不着别人。在这件事上，神的儿女如果起头起得好，将来许多难处都可以避免。

柒　肉体上敬虔记号的消灭

最末了的一个区别，就是受割礼与未受割礼，这也是歌罗西所题起的。这一个区别，乃是说到肉体上敬虔的记号。你们知道，犹太人是受割礼的，他们在肉身上有一个记号，说他们是属乎神的人，说他们是敬畏神的人，说他们是拒绝肉体的人，他们这样作，乃是说他们是服在神的约里面，和神的约有分。

有许多的人，特别是犹太人，相当看重割礼的事。他们认为说，受割礼的是在神的约里头的人，没有受割礼的就不是在神的约里头的人。一个人没有受割礼，就不能与他通婚。所以行传十五章题到，连外邦人信了主，他们也要勉强外邦人受割礼。他们非常注重这个肉体上的敬虔记号。

在原则上，我们今天也会落到与犹太人相同的难处中，去注重那些外面的记号。比方说我是受浸的，而某弟兄没有受浸，是受的点水礼。神的话是告诉我们应当受浸，所以某弟兄应当受浸。但是如果某弟兄没有受浸，我就以为我在肉体上比某弟兄多作了一件事，这就是把受浸当作一个敬虔的记号。我觉得说，某弟兄在主里面不行，因为他没有受那一个外面的浸。这样，受浸就变作你和某弟兄的一个区别。

再比方说，姊妹蒙头是有属灵的意义，也有肉体上的标记。擘饼有属灵的意义，也有肉体上的标记。按手有属灵的意义，也有肉体上的标记。这些事，实实在在有属灵的意义，都是属灵的事。但是如果把这些拿来分别神的儿女，我们马上就从属灵的意义里落到肉体的标记上去，这些东西马上变作和割礼差不多的东西。

对于这话，你们不要误会，乃是要领会。不要误会说我们不要受浸，不要擘饼，不要蒙头，也不要按手了。这话乃是要给你们看见说，你们如果藉着这些来分别神的儿女，就变作藉肉体来分别。在基督里面，没有受割礼和不受割礼的区别。肉体里面的记号，不能拿来分别神的儿女。在基督里面，是合而为一的。在基督里面的那一个生命，是合一的。如果一个东西有属灵的实际，而有肉体的表示，那是顶好。但是如果有人属灵的实际，而没有肉体的表示，我们就不能因为这一个和他有分别。总之，神的儿女不能因肉体上标记的分别，而影响到在主里面的合一。

我相信，有些东西，有些神的儿女看不准。但他们如果有属灵的实际，那么我们就要顾到属灵的合一，而不要注重在标记上。比方说，一个姊妹在主面前是顺服的，是站地位的；她在弟兄面前也是顺服的，是站地位的。她如果少了一个头上的记号，我们不能因此分别。你一分别，就叫合一受亏损。

保罗说得相当清楚，割礼不是在乎除去肉体的污秽，乃是在乎除去肉体的活体。所以在神面前，要紧的不是外面的事，乃是在乎里面。如果里面的看见是一样的，外表有一点不同，你不能因此而分别。如果他们外面没有，里面也没有，那一个责任不在我们身上。如果有一个姊妹，不站在顺服的地位上；如果有一位弟兄，他的受浸不是与世界分别，不是与主同埋葬同复活，那差太多了。这一个责任，不在我们身上。他们如果看见受浸是与主同埋葬同复活，不过在外表的表示上，有一点分别，我们就不能为着这一个叫合一受影响。你不能因为在肉体上的某一件事情顺服神，而觉得与别人两样。你如果根据这些事来分别神的儿女，就不对。

我们都是弟兄姊妹，我们在基督里面是一个新人，我们在身体里面是同作肢体。我们在教会里面，已经消灭了一切在基督以外的区别。所有的人都站在新的地位上，都在主所设立的新人里面，都在主所造成的身体里面。你们必须看见，所有神的儿女都是合一的，而不能有另眼相看。你们必须从心里把宗派的意念拿掉，把分门别类的意念拿掉。这样，你们就又往前走了一步。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 读圣经--关于初信造就聚会、初信造就（上册）

第九篇　读圣经 书名：关于初信造就聚会、初信造就（上册）

第九篇　读圣经

读经：

提摩太后书三章十五至十七节：‘并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属神的人得以完全，豫备行各样的善事。’

诗篇一百一十九篇九至十一节：‘少年人用什么洁净他的行为呢？是要遵行你的话。我一心寻求了你，求你不要叫我偏离你的命令。我将你的话藏在心里，免得我得罪你。’

十五节：‘我要默想你的训词，看重你的道路。’

一百零五节：‘你的话是我脚前的灯，是我路上的光。’

一百四十节：‘你的话极其精炼；所以你的仆人喜爱。’

一百四十八节：‘我趁夜更未换，将眼睁开，为要思想你的话语。’

壹　读圣经的紧要

圣经是每一个基督徒都应当读的。因为圣经都是神所默示的，于教训、督责、使人归正、教人学义、都是有益的。它给我们看见，神在已往的时候为我们作了多少事，也给我们看见，神在已往的时候曾如何带领了人。我们要知道神为我们豫备的是多丰富、多广阔，我们就非读圣经不可；我们要知道神如何一步一步的带领人，我们也非读圣经不可。

神现今对人说话的根基，都是根据于祂已经说的话。神难得对一个人说祂圣经里所没有说的话。即使一个人属灵的路走了相当远，神有时会给他启示的话，那话也仍是神在圣经里已经说过的话。所以，神现今说话，乃是将自己的话再说就是。人如果不知道神已经说的话，就不容易得着神的启示，因为他缺少给神说话的条件。

神如果要藉着我们去对别人说话，也是根据祂所已经说的话。我们如果不知道神已经说的话，神就不能藉着我们去对别人说话，我们在神面前就成了没有用处的人。

因此，我们需要丰丰富富的把神的话藏在我们心里，我们才能壳知道神已往的路，才能壳听见神现今的话，才能壳让神用着我们去对别人说话。

圣经是一本厉害的书，也是一本大的书。我们一生之中，即使把所有的时间都花在它里面，也不过能摸着它的一部分而已。一个人如果想不花工夫就明白圣经，那是不可能的事。所以，青年的基督徒应当赶紧花工夫在神的话语上，以便在中年的时候，在老年的时候，能有丰富的话语，可以供应自己，并且供应别人。

每一个要认识神的人，都应当好好的读神的话。每一个信主的人，一开始，就要知道读神的话的紧要。

贰　读圣经的基本原则

读圣经有四个基本的原则：

第一、发现事实。

第二、要背，要记。

第三、分析、综合和比较。

第四、神的光照。

读圣经的时候，总要按这四个次序，不能从第三跳到第一，也不能从第一跳到第三。第一，是你把圣经里的事实寻找出来。第二，你就把这些事实记牢、背熟。你得看清楚神的话是怎样说的，然后要记住它，不能漏掉，不能含糊，否则就没有用处。第三，要把这些事实分析、综合和比较。当你在神面前能将这些事实分析得好、综合得好、比较得好的时候，你就有机会可以得着第四，－神的光照。

圣经中包含了许多的属灵的事实。人里面眼睛瞎的时候，就读不出那些事实。如果能在圣经里读出事实来，那就已经得着一半以上的光了。因为神的光照，是光照祂话语里的事实。发现事实，是读经一半的工作。我们读圣经，一定要把事实搜寻出来。

比方说，地心吸力是一个事实。在牛顿以前，一直是有地心吸力的，但是几千年来，人都没有发现。等到有一天，牛顿睡在树底下，一个苹果落到他面前，他才发现地心吸力的律。所以问题不是有没有事实，问头是这事实有没有被发现。

比方，圣经里面所说的，和圣经里面所不说的，有很大的关系。有的地方说，有的地方不说；有的地方这样说，有的地方有另外一个说法。同一个字，有的地方是用多数，有的地方是用单数。圣经里，有的时候注重到主的名字，有的时候注重到人的名字。有的地方，把年数说得相当清楚，但是有的地方，许多年数都不题，好像忽略了。诸如此类，都是事实。

一个会读圣经的人，在神面前总是一个仔细的人，不是粗枝大叶的人，不是搀杂的人。圣经是一点一画都不能更改的。神的话这样说，就是这样。神的话一说出来，你就该知道神着重的点是在那里。有许多马虎的人，听人的话听不准，读神的话也读不准；神的话着重在那里，他们读不出来，那一个窍在那里，读不出来。所以，你第一要学习找出事实来，然后把它记住，进一步分析、综合、比较，你在神面前才有光。这样，自己有供应，也能供应别人；自己有喂养，也能喂养别人。

我们在这里不妨举一个简单的例子：我们仔细读圣经的时候，就会发现新约里面只有说‘在主里’，只有说‘在基督里’，只有说‘在基督耶稣里’，但是，从来没有说‘在耶稣里’或者‘在耶稣基督里’。（帖前四章十四节的‘在耶稣里’，原文的意思是‘藉着耶稣’。）只说‘在基督耶稣里’，而不说‘在耶稣基督里’。这些都是事实。你要一个一个的背起来，记下来；在圣经里，有一个地方讲‘在主里’，是怎么说的；另外一个地方讲‘在基督里’，又是怎么说的；再一个地方讲‘在基督耶稣里’，是怎么说的。你记牢了，就能拿出来比较。为什么这一个地方不说‘在耶稣里’，而说‘在基督里’？为什么这一个地方说‘在基督耶稣’，而不说‘在耶稣基督里’？为什么圣经从来不说‘在耶稣里’，从来不说‘在耶稣基督里’？到底为什么缘故？当你这样分析、比较的时候，你就能仰望神给你光照，你就能有所看见。

你一看见光，那就相当清楚。耶稣，是祂在地上的名字；基督，是祂复活之后，被神膏油涂抹的名字。‘神已经立祂为主为基督了，’你记得这是行传第二章的话。基督是祂复活的名字。读到罗马书，就看见基督耶稣，意思是今天的基督就是从前的耶稣。所以，基督耶稣是祂今天的名字，就是说这一位基督是从前的耶稣；耶稣基督是祂复活以前的名字，就是说这一位耶稣是将来要作基督的，这是祂在地上为人的名字。基督从前是耶稣，和耶稣将来要作基督，这两个意思不一样。我们只能在基督里，不能在耶稣里。我们只能在主里，我们只能在基督耶稣里，我们不能在耶稣基督里。当我们的主活在地上的时候，我们不能在祂里面。如果祂在地上的时候，我们就在祂里面，我们就在耶稣里，那么连上十字架我们也有分了，连赎罪的事我们也有分了。这是不合真理的。伯利恒的降生我们没有分，祂是神的独生子，我们与祂没有分。

为什么我们能在基督里呢？林前一章三十节说，‘你们得在基督耶稣里，是本乎神。’（不是说‘得在耶稣里’。）乃是当主耶稣死而复活的时候，我们与祂联合在祂的复活里。因着祂死而复活，神设立祂为基督；神藉着祂的灵，把我们联合在祂里面。我们得着祂的生命，是从祂复活的时候起头的。重生不是藉着降生，乃是藉着复活。这样，你就清楚了。

这是读圣经的方法，这是读圣经的路。是先发现事实，然后把事实记牢，然后分析、比较或者综合，然后在神面前等候、祷告，主就要光照你，叫你看见。这是读圣经的四个原则，缺一个都不行。

我们再举一个例子：约翰十四章和十六章，赐下圣灵的问题。我们读的时候，要注意主耶稣的应许，要注意这里面有没有特别的事实。

约翰十四章十六至二十节：‘我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的。因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活着，你们也要活着。到那日你们就知道我在父里面，你们在我里面，我也在你们里面。’这里面有什么事实？在这几句话的上一段用‘祂’字，下段用‘我’字。代名词更换了。这一个事实就是这样，从‘祂’字换作‘我’字。

按读经的四个基本原则来看，这一段是什么意思？第一，事实的发现，‘祂’字变作‘我’字。第二，我们要记得这个事实。第三，我们要分析。在这里有两位保惠师，主说，‘我要求父，父就另外赐给你们一位保惠师。’‘另外一位保惠师，’这‘另’字的意思，是第二个。‘父就另外赐给你们一位保惠师，’就是说父赐给你们第二位保惠师。如果有第二位保惠师，那必定有第一位保惠师。

第一件事先断定：在这里有两位保惠师。主的意思是你们已经有了一位，现在再加给你们一位。这加上的第二位保惠师，是怎样的呢？‘叫祂永远与你们同在。’这一个祂是谁呢？主耶稣后说，‘世人…不认识祂，你们却认识祂。’因为什么？‘因祂常与你们同在，’祂一直与你们在一起。世人不能接受祂，并且看都没有看见过。你们呢？你们看见过祂，你们认识祂。怎么说你们认识祂呢？因为祂一直与你们同在。

主说，‘因祂常与你们同在，也要在你们里面。’这一个‘祂’字，用到这里为止。下面一句就说，‘我不撇下你们为孤儿，我必到你们这里来。’我们把它分析一下，就看见这个‘祂’就是‘我’，‘我’就是‘祂’。换句话说，当主耶稣活在地上的时候，主是保惠师，是圣灵在主里面，主作我们的保惠师。当主在地上的时候，圣灵在祂里面，祂与圣灵是合而为一的，所以你们看见祂，你们认识祂，祂常与你们同在。

现在呢？主说：另外一位保惠师要来。我要死，我要复活，我还要来。神赐下圣灵来，怎样呢？我要在圣灵里，我要到你们这里来，我不撇下你们为孤儿。等一下你们看不见我，等一下你们又能看见我，我要住在你们里面。刚才是祂要住，现在是我要住。所以，下面说的‘我’，就是上面说的‘祂’。我们看见代名词的更改，就是看见这两位保惠师的不同。前一半是说圣灵在基督里，后一半是说基督在圣灵里。说‘祂’的时候，是圣灵在基督里；说‘我’的时候，是基督在圣灵里。谁是圣灵？圣灵是主耶稣的第二个自己。子是父的第二个自己，照样，圣灵是子的第二个自己，不过是换了一个样子而已。

所以读圣经的第一个基本原则，乃是要发现事实。我们如果一个事实都不发现，就在神面前没有光。不只是读多少遍的问题，乃是在那多少遍之中找出事实来。

保罗就是一个会发现事实的人。我们看保罗在加拉太三章所说的话。当他看见创世记里说到，神要藉着亚伯拉罕的后裔赐福给人的时候，保罗就说这里的后裔这个辞是单数的，不是多数的，所以是指着基督说的。（16。）事实给他发现了。他看见万国要因亚伯拉罕的后裔得福，而这一个后裔是单数的，所以他就看见是指着基督说的。如果是多数的，就是指着亚伯拉罕那么多的子孙犹太人说的，意思就大不相同。保罗读圣经，是读到发现事实。

这样的事实，在圣经里面有许许多多。一个人在神的话语上能丰富不能丰富，就是看他在神面前能找出多少事实。事实的发现越多，就越丰富。如果不能发现事实，只是囫囵吞枣的读，结果就不知道是什么。

所以我们一起头读圣经，就得要学习发现事实。然后背它，然后分析、比较，然后跪在神的面前求亮光。

参　读圣经的实行方法

读圣经总得分两段时间，用两本圣经。或是上午有一个时间读，下午有一个时间读。或是早起读经，前一半时间一种读法，后一半时间另一种读法。这两段时间一定要分开。上午或早起前一半的时间是一面读经，一面默想，一面赞美，一面祷告，把读经、默想、赞美、和祷告调在一起。这一段时间，是为着得到属灵生命的粮食，为着造究自己的灵性。不要读得太多，三四节圣经就壳。下午或早起下一半的时间，要有比较长的时间多读一点，目的是要学习多知道神的话语里面到底说些什么。

如果可能，要豫备两本圣经。第一段时间用的一本，应当一个字都不写，一个记号都不画。（除了下面所说的年月日以外。）第二段时间用另外一本，可以把所看见的东西写进去，写字句也好，画圆圈也好，画直线也好，都可以。前一段用的一本，可以记年月日；刚刚好你读到一个地方，与神办一个交涉，有一个经历，你就在那里写一个年月日，意思就是你那一天在这句经言里遇见了神，但是别的不必写。后一段用的一本是为了要认识圣经，所以要把你所发现的属灵的事实，你所看见的亮光，记在这一本圣经里面。

我们现在要来说明，在这前后两段的时间里如何读圣经。

一　第一段时间的默想圣经

关于默想圣经，最好还是引用慕勒的话。他说：

‘主曾乐意教导我一个真理，这不是由人传给我的。到现在虽已过了四十多年，我承认，我还没有失去那真理的益处。它的要点是这样的：那一次我看得比以前更清楚，我每天必须注意的最大最先要作的事，就是要在主里面喜乐。第一件事所该注意的，并不在于我事奉主多少，我如何荣耀主，而是在于我里面怎样得着喜乐，我里面的人怎样得着滋养。我可以对未信的人讲道，我可以造就信徒，我可以帮助受难的人，我可以藉着许多别的事工在这世上表明我是神的儿子；但是，如果我不在主里面喜乐，我里面的人不天天受滋养，那我所作的一切事，就都不在一个对的灵里。在我那一次明白以前，至少有十年之久，我的习惯是每天早晨漱洗完毕就去祈祷。那一次我才知道，我所当作的最要紧的事，乃是读神的话，默想它，使我的心能得着安慰、激励、警戒、责备和教训。当我这样默想神的话的时候，我的心就能与主有经历上的交通。所以，我就每天清早默想新约。当我用几句话求主祝福祂宝贵的话语之后，我所最先作的，就是默想神的话，在每一节圣经中寻求，要从它里面得着祝福；并非为着在公众面前的讲道，也不是为要传讲我所默想的话语，乃是要使我自己的灵魂得着粮食。我所遇见的不改变的结果，就是几分钟之后，我就要认罪，或者感谢，或者代祷，或者恳求。虽然我并不是存心要祈祷，我乃是要默想，然而总是很快的、或多或少的转向祈祷。当我认罪，或代祷，或恳求，或感谢了一些时间以后，我就再读第二句或第二节。所读过的，如有引导，我都用来为我自己或别人祈祷；但是我仍然记着，我默想的目的是要我自己的灵魂得粮食。这样作的结果，天天都有许多的认罪、感谢、恳求或代祷调和在我的默想之内，就使我里面的人常常有能感觉得出来的滋养和力量。到了吃早餐的时候，很少有例外，我心的光景若不是喜乐，也就是平安。虽然我的默想不是为着在公众面前的讲道，乃是为着我里面的人的益处，然而主所乐意赐给我的，不久也就变成了别的信徒的粮食。…’

‘神的儿女每天早晨所当作的第一件事，就是要为着他里面的人去得粮食。我们外面的人不能不吃东西而作工，照样，在每天早晨，我们里面的人也当有粮食。我们每一个人必须承认里面的人应当进食。那么，什么是里面的人的粮食呢？不是祈祷，乃是神的话。这意思也不是单单读神的话，让它经过我们的心思像水流过管子一般而已；乃是要默想所读的话，并把它应用到我们的心里。’

‘我们祈祷时，是对神说话。如果要使祈祷继续到比通常的情形更久一些，自然需要贝有许多力量与敬虔的心才可以；所以，只有在里面的人藉着默想神的话而得着了滋养，在那里我们遇见了父对我们说话、勉励我们、安慰我们、教训我们、降卑我们、责备我们之后，才是祈祷最好的时候。因此，我们应当在神的赐福中默想，虽然我们在属灵方面是一直这样软弱。我们越软弱，就越需要藉着默想使我们里面的人刚强起来。我们如果这样作，就能使我们不至心思流荡，比我们在没有默想以前就去祈祷要好得多。’

‘我要注意这一点，因为我自己曾从这里面得着了最大的属灵益处和滋养。我要亲切的、严肃的请求和我同作信徒的人思考这一件事。靠着神的赐福，藉着这个方法，要得着从神来的力量和帮助，使我能平安的经历任何更深的试炼。我试行这个方法已四十年了，所以我敢在敬畏神的心情中介绍这个方法。在清早灵魂得着滋养和喜乐的人，与那些没有属灵的豫备而日中又有工作、试炼、引诱加身的人相比，有何等的不同！’

二　第二段时间的普读圣经

信主不久的人，至少在六个月之内，不适宜进行研究式的读经，因为他对于圣经的全文还不熟识。必须先花几个月的时间，普遍的熟读圣经全文，以后才能研究圣经。

熟读圣经的时候，要一章一章、一遍一遍的，在神面前继续的读。最好定规一天旧约读多少章，新约读多少章。不宜太快，也不宜太慢，要普遍的、经常的、继续的读。慕勒一生曾读过旧约和新约一百遍。初信的弟兄姊妹学习读圣经，要记住到底读了多少遍。当你第一次读完一遍新约的时候，最好能写一封信通知比较年长的弟兄。在你的圣经里，也最好能把第一面空白的衬页留出来，为着记载你读圣经的遍数。某年某月某日在某地方读完第一遍，某年某月某日在某地方读完了第二遍，读一遍记一遍，新约和旧约都要分记清楚。盼望你也能壳说一生读了一百遍。一个人如果要一生读圣经一百遍，算他作基督徒五十年，就一年至少要读两遍。所以你应当花相当的时间来读圣经。

读的方法，总是以一章一章、一遍一遍为原则。比较年长的弟兄姊妹，应当注章初信的人读经的情形，有时候不妨把他们圣经里所记的日期去查看一下，问问他们每一天读多少章，这一个礼拜圣经读到那里了。大家要注重这一工作，不能放松。读得太慢的人，要催促他：‘已经半年了，怎么新约一遍还没有读完！’

这样按着上面所说的原则去读，过了一点时候，对于圣经的知识就会逐渐加增。若是可能，就一天背一节或两节圣经。开始的时候，总得勉强一下，作一点比较呆板的事，过后就会得着帮助。

三　分时实行的研究圣经

每天读圣经的第一段－祷告默想的读经－是一生不可停止的。第二段的普读圣经，经过了六个月以上，对于圣经稍微有了知识之后，就可以开始研究圣经。

最好每一个基督徒能有一个定规，要怎样来研究圣经。你如果一天能抽出半小时的时间来，你就替自己定规一个一天研究半小时圣经的计划；你如果一天能抽出一小时来，你就替自己定规一个一天研究一小时的计划；依此类推，总是照着你一天所能抽出的时间，替你自己定规一个适当的计划。最不好的就是‘天才’式的读圣经，只是随便的读，无计划的读，翻到那里读到那里，有时能连读十天，有时则十天之内一字不读，那是要不得的。我们不可仿效这种‘天才’式的方法。我们每一个人都要有一定的计划来读。我们要学习在读圣经的事上受约束，守规律。

但是，你也不要把标准定得太高，把时间定得太多。时间定规得太多，往往不能持久，那就反而不好。我们要作就是作五年，作十年，作十五年，不是作它两三个月、五六个月就完了。所以，宁可在神面前先好好的考虑过，读的时间到底要多少。如果可能，每天一个小时就差不多了。半小时也许太少，读不出什么东西来；但若时间不许可，那么读半小时也可以。一小时是比较适中的时间。能有两小时的时间也好，不过，通常不必过于两个小时。我们没有看见过弟兄姊妹每天读三个小时而能持久的。

读圣经的方法，我们在‘读经之路’一书中已经介绍过的，有二十八种读法。在这二十八种读法中，有一种‘圣经中道理的进步’的读法，那是最难的一种。那一种方法，在许多人身上，要留待将来才能应用。此外，有一种‘辞’的读法，那就比较容易。还有像‘金石’、‘数字’、‘人名’、‘地理’等类的读法，那可以附带的作，不必特别的、专门的去精读它。还有圣经的‘纪年’问题，有空的时候可以看一下。另外还有好几种读法，像‘豫言’、‘豫表’、‘比喻’、‘神迹’、‘主在地上的教训’和‘一卷一卷’等读法，我们都要好好的读过。

现在我们姑且以每天研究一小时圣经为例，试把时间分配一下：

第一节二十分钟－分题读

有些人的经验是这样：他们把一小时的时间分为四节。第一节二十分钟，专一的读一个着重一点的题目，像‘豫言’、‘豫表’、‘比喻’、‘时代’、‘主在地上的教训’这一类的题目，或者‘一卷一卷’的读。你可以在神面前一段一段的读下去，把与你所定规的那个题目有关系的圣经节找出来。若是‘一卷一卷’的读法，那就拣一卷圣经去读，如罗马书、约翰福音等都可以。读完一卷，再拣一卷，总是一卷一卷的读下去，读出每一卷的内容到底是什么。如果你规定每天读二十分钟，你就不要延长时间，也不要缩短。我们要学习操练自己，作一个受约束的人，不要作一个散漫随便的人。

第二节二十分钟－读辞

第二节二十分钟，可以读‘辞’。圣经中有许多特别的辞，例如：和好、血、信、喜乐、平安、盼望、爱、顺服、义、救赎、怜悯等等，散在圣经各处，都是很有意思的。如果能把它们搜罗集中在一起，就更能知道那些辞的意义。比方读‘血’这个辞，要先把与‘血’有关的圣经章节都记下来，然后分析它的意义：血在神面前替我们作什么事，血所对付的是什么人，血替我们成功的有多少事。从旧约到新约，能找出许多圣经题到‘血’这一个辞，都要好好的分析过。这不是一次能完成的，所以第一天不能盼望有什么结果。如果能参阅‘经文汇编’一类的书，那就比较省事。

第三节十分钟－搜集材料

你可以拣选几个题目，把这十分钟专门作搜集这些题目的材料用。圣经中有许多题目，例如：创造、人、罪、救恩、悔改、圣灵、重生、成圣、称义、赦免、释放、基督的身体、主的再来、审判、国度、永世等等。你可以挑选几个题目出来，按着这些题目到圣经中去搜集材料。搜集材料，至少只能同时顾到五个题目，再多就头绪太多，不易照顾。但也不要光为一个题目搜集。若每次光为一个题目搜集，那未免太费时间，因为不一定在一章圣经里面只有一个题目可以找到。比方你读‘圣灵，’不一定那一章里面只讲‘圣灵’，总还有讲到别的题目的话。所以，不妨同时为几个题目搜集材料，两三个也好，四五个也好，但是不要比五个更多。

一个题目需要相当时间才能读完，需要你天天把材料加进去。要把你所得着的材料（圣经节）记下，也要把你所得着的材料中的主要的辞记下，也要把你所得着的材料中的主要意义记下。如果光记圣经节，那没有多大的用处。必须知道所记下的圣经节到底是讲什么。比方你读以弗所书中所讲的圣灵，在你记一章十三节所讲圣灵的印记的时候，就得把印记的意义记下来。先是把章节记下来，然后把有关的辞记下来，最后把意义记下来。这样搜集材料，到有一天，你要解决这一个问题的时候，这些材料就能供你应用。

第四节十分钟－写经

还有十分钟，可以写经，这对于我们有很大的用处。写经是我们对于一段圣经有一个新的领会，用使人容易明白的话，写得使人一看就懂。

比方你从罗马书起，逐章逐节的读下去。假定有一个十几岁的孩子，来对你说，‘我读罗马书保罗说的这句话，我不明白。’你就在那里想，要怎样用你自己的话把罗马书说给那个孩子听。不是要注解，乃是要用你自己的话来说保罗的意思，叫不懂的人能懂得。这就需要学习写经，把圣经的意思，用自己的话写出来。你把罗马书拿出来，用你自己的话来写。保罗是用他的话来写，现在你用你的话来写，尽你所能的来写。你要好好的在那里写，要你自己读得懂，也要别的弟兄姊妹读得懂。

这样写经，能显明一个人对于神的话认识有多少。这一种用自己的话来写使徒们的话，乃是学习解经的准备。写经是第一步，解经是第二步。先要学习写经，把圣经本文用自己的话写出来。在神面前的学习，总要按部就班，不要没有学过写经而马上去作解经的工作，那未免太快了。在学习解经以前，要先学习写经。写经若写不来，解经也不能解。第一步能写，第二步才能解。这是一个基本的学习，我们要好好的操练。先把保罗的书信全部写过一遍，然后再写新约全部。

写经的时候所要注意的，就是不要维持圣经本来的字句，而是要用你自己的字句。这一个工作的主要学习，是要用你所领会的话语来说原来的意思。你试作一卷圣经之后，就会知道这是多宝贵的事，对于你多有益处。马马虎虎、疏忽潦草的人是不能写经的。必须在神面前好好的祷告，好好的读，才能写得合式。写完一卷之后，可以在神面前作一次两次的修改，把话语修得相当精炼，把字句修得相当通顺。这样你对于这一卷书就能壳有印像，就能壳知道使徒所说的是什么意思。你要写，才能有印象。

你要写经，你总得读圣经读到完主明白的地步，好像圣经所已经说出来的和圣经所含蓄尚未说出来的，都被你明白了。这样，你就能把你所知道的，都包含在你的写经里。这是要你对于那一节圣经明白到一个地步，在你身上是很清楚的，你才能那样写经。你这样作，每天写一点，很仔细的读过，很小心的在那来写，到有一天，你能把保罗的一卷书信写出来的时候，你就能领会保罗的意思，能用许多保罗没有用过的话来表明保罗的意思。

上面有这四个题议：先按着题目读，再读辞，再搜集材料，并学习写经。二十八种读经方法，可以一个一个都读过。这样规定时间和分配时间来读圣经，乃是对于自己的操练。我们腰间要束上带，要有约束，要在神面前有规律，不散漫。你如果规定读一小时，就盼望你守住这一小时。除非身体有病，或者放假、休息的时候，可以缩短或延长之外，平常总得维持一个固定的时间。天天继续的作，不久就有收成。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 祷告--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十篇　祷告--关于初信造就聚会、初信造就（上册）
第十篇　祷告 书名：关于初信造就聚会、初信造就（上册）

第十篇　祷告

读经：

约翰福音十六章二十四节：‘向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。’

雅各书四章二至三节：‘你们贪恋，还是得不着；你们杀害嫉妒，又斗殴争战，也不能得；你们得不着，是因为你们不求。你们求也得不着，是因为你们妄求，要浪弗在你们的宴乐中。’

路加福音十一章九至十节：‘我又告诉你们，你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着；寻找的就寻见；叩门的就给他开门。’

诗篇六十六篇十八节：‘我若心里注重罪孽，主必不听。’

马可福音十一章二十四节：‘所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’

路加福音十八章一至八节：‘耶稣设一个比喻，是要人常常祷告，不可灰心；说，某城里有一个官，不惧怕神，也不尊重世人。那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。他多日不准；后来心里说，我虽不惧怕神，也不尊重世人；只因这寡妇常烦扰我，我就给她伸冤罢；免得她常来缠磨我。主说，你们听这不义之官所说的话。神的选民，昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们，要快快的给他们伸冤了；然而人子来的时候，遇得见世上有信德么？’

壹　祷告是基督徒的基本权利

基督徒活在地上有一个基本的权利，就是祷告能得着答应。你一得着重生，神就给你一个基本的权利，就是你能求神，神能听你。约翰十六章告诉我们说，我们奉主的名求的时候，神就答应；叫我们的喜乐可以满足。我们如果常常祷告，我们在地上就可以作一个喜乐的基督徒。

如果你常常祷告，而神没有常常听，或者你作了多少年的基督徒，难得有一次两次神听你的祷告，或者根本神一次都没有听过你的祷告，你要知道，这就证明你这一个人已经有了大毛病。你作了基督徒之后，如果过了三年五年还没有一个祷告得着答应，那就证明你这一个基督徒不行，不只是一点儿不行，并且是非常不行。你是神的儿女，而你的祷告竟得不着答应，这无论如何是一种不应该有的情形。我们每一个基督徒应当作到一个地步，使神能听我们的祷告。我们每一个基督徒都应当常常有蒙神听祷告的经历。这是基本的经历。如果你过了些日子，还得不着神听祷告，你在神面前总是有毛病。在祷告得答应上绝没有法子自己骗自己，有就是有，没有就是没有，行就是行，不行就是不行。

我们要问每一个信主的人，你学了祷告没有？神有没有听你？没有听就不行。因为祷告不是对空气说话，祷告的目的是在得着答应。没有答应的祷告是白祷告。基督徒必须学习祷告得着答应。你已经信了主，你的祷告总要蒙神垂听。神不听，那没有用处。你要祷告到得答应为止。祷告不只是为着灵修，祷告更是为着蒙神答应。

祷告这件事是相当不容易学。也许一个人作了三十年、五十年的基督徒还学不好。祷告真不是那么简单。但是另一方面，祷告却容易到一个地步，人一信主就能祷告。可以说，祷告的问题，是最深的，又是最浅的。深到一个地步，人学了一生都学不好。许多神的儿女，临终的时候，还觉得没有把祷告学好。可是，又浅到一个地步，一信主就能祷告，就能得着神的答应。如果初信的时候起头起得好，就能常常得着祷告的答应。如果起头起得不好，也许过了三年五年，还是一点祷告得答应都没有。如果这一个根基不行，等到将来要扳回来，就得花很大的力气。所以人一信主，就要学习祷告得着神听。这一件事，盼望每一个信主的人都注意。

贰　祷告得着答应的条件

我们在圣经里能找出许多祷告得着答应的条件，但是，其中基本的条件只有几个。我们相信，如果按着这几件去作，祷告就可以得着答应。我们也相信，这几个条件对于多年祷告的人也能适用。这些都是基本的条件，我们非注意不可。

一　要求

所有的祷告，都应当在神面前真实的求。

有一位弟兄在得救之后，天天都祷告。一天，有一位姊妹问他说，‘你祷告有没有得着神听？’他觉得希奇，祷告就是祷告，还讲究什么听不听？从那个时候起，他祷告就要求神听。他就想，到底神听了他几个祷告？后来他发现，他的祷告空泛得很，也不痛，也不痒，神不必听都行。好像求明天出太阳，你祷告，也出来，不祷告，也出来。他作基督徒作了一年，一个祷告都没有得蒙神听，就是跪在那里说一阵的话而已，他并没有说出求什么，实实在在等于没有求。

主说，‘叩门的就给他开门。’（路十一10。）如果你只是在那里叩墙，主不会给你开墙；如果你真是在那里叩门，主就真的给你开门。你说你要进去，主就给你进去。主说，‘寻找的就寻见。’这里有一件东西，那里有一件东西，你到底要什么？你总得寻找一样东西。你不能这个也好，那个也好。神要知道你究竟要什么、求什么，才能给你什么。所以，求的意思，就是专一的要。你要求，这就是寻找的意思，这就是叩门的意思。比方你今天向你的父亲要什么东西，你总得说出什么东西来。你到药房里去买药，也得说出要什么药；你到菜场去买菜，也要说出买什么菜。奇怪的事，就是有人到神面前去，却不说出要什么东西。主在这里说，你必须有所求，并且要专一。难处就在不求，拦阻是在我们这边。你祷告，必须说出你缺少什么东西，你要什么东西，不要包罗万象的祷告一下，得着不得着又不在乎。

初信的人要学习一个功课，就是要祷告，并且要祷告得有一个专一的目标。‘你们得不着，是因为你们不求。’（雅四2。）许多人祷告的行为是有的，但是并无所求。在神面前，花了一个钟头，花了两个钟头，甚至花了十天八天，但是什么东西都没有求，这是没有用的处的。你要学习在神面前有所求，你要叩门，真要叩一个门；你看准了，你要进去，你就叩那一个门。你要寻找一件东西，不是什么东西都好，乃是专一要这一件东西，你不要像有的弟兄姊妹，在聚会中站起来，一祷告就有二十分钟、半个钟点；等一等你问他要什么东西，他说不知道。许多人学习祷告得长，可是不要东西，真是一件怪事。

你必须学习祷告专一。神听你，你知道；神不听你，你也知道。不然的话，好像神听不听你都是一样，都无所谓，那么你以后一遇见难处，再去祷告，就不行了。拢统的祷告，到实在有需要时就都不行。如果祷告是拢统的，而难处是专一的，那就没有办法解决难处。必须有专一的祷告，才能对付专一的难处。

二　不可妄求

我们应当在神面前求，但是，还得有第二个条件，就是不可妄求。‘你们求也得不着，是因为你们妄求。’（雅四3。）我们只能因为有需要而向神求，不能毫无理由、出乎范围之外随便的求。不可凭着自己的情欲、肉体，随便的在那里妄求我们所不需要的事物。不然的话，也是白白的祷告－许多时候，神所给我们的是‘超过我们所求所想’（弗三20）的，但那是另外一件事。

妄求的意思，就是出乎你的度量之外、出乎你的需要之外、出乎你的真实缺乏之外的求。你有需要，你能求神。你所需要的只有这么多，你就求神给你这么多。越过你所需要的求，就是妄求。你有大的需要，求神照着那一个需要给你也行。如果需要没有那么多，而求那么多，那就是妄求。总要凭着你的度量要、你的需要、你的缺乏去求，而不是随意的要这样、要那样。随便求就是妄求，就得不着神的答应。在神面前的妄求，等于一个四岁的小孩子对他的爸爸说，‘我要天上的月亮。’神不欢喜人妄求的祷告。每一个基督徒，应当学习在你正当的范围里祷告，不要妄开大口，越过你实际的需要。

三　要对付罪

有的人求是求了，也没有妄求，可是神还是没有听他的祷告。那是因为有一个基本的拦阻，就是他与神之间有罪的拦阻。‘我若心里注重罪孽，主必不听。’（诗六六18。）一个人如果有明显的、自己知道的罪在心里注重，在心里舍不得，在心里留下，（要注意这一个‘心’字，）主必不听他的祷告。有这一个大拦阻，主就不能听他。

什么叫作‘心里注重罪孽’？就是说有一个罪，是你心里舍不得的；有一个罪，是你自己知道的，你心里却继续的保留它。不只在行为上、外表上有这一个软弱，并且是在心里注重。罗马七章那一个人就两样，他虽然有失败，但他所作的，是他所恨的。这里的一个人，是心里注重那一个罪，留下那一个罪，舍不得，放不掉。那一个罪，不只在行为上放不掉，并且在心里面放不掉。这样的人的祷告，主必不听。只要有一个罪，就壳拦阻你的祷告蒙神垂听。所以，我们不要再在心里存留什么舍不得的罪，所有的罪都得承认是罪，都得把它们摆在血的底下。主能体恤我们的软弱，但主不能任凭我们心里注重罪孽。你即使在外表上脱离了所有的罪，可是在你心里如果注重罪，舍不得，放不掉，那你祷告也没有用。所以你一起头作基督徒，就要求神施恩，保守你不跌倒，在行为上圣洁。同时在你心里面，必须彻底恨恶所有的罪，不能在心里面留下一个罪，注重一个罪。罪如果在你里面，你祷告就没有用，主必不听你的祷告。

箴言二十八章十三节：‘遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。’罪必须承认，你必须对主说，‘有一个罪，是我心里所注重的，我放不掉；现在求你赦免我，我要离弃它，求你拯救我脱离这一个罪，不让这一个罪在我身上，我不要它，我拒绝它。’你如果在神面前承认，你就得着赦免，主就让你过去。这样，你的祷告才能蒙神垂听。这一件事，千万不要随便放松。不求，就得不着；妄求，也得不着。就是求了，也不妄求，而私下在心里面留着一个喜欢的罪、看重的罪，那也必定叫主不能听你的祷告。

四　要信

还有一个条件，就是在积极方面应当信。这也是不可少的，一少，祷告就没有用。马可十一章那一段故事，讲祷告的时候应当信，是相当清楚的。主耶稣说，‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’（24。）祷告的时候要信。你信你所求的‘是’得着的，就必得着。我们盼望人在信主的第一个礼拜内，就知道什么叫作信。主在这里说，信是得着的，就必得着。不是相信‘必定’得着，乃是相信‘是’得着。主耶稣在这里说了两次‘得着’，一次是‘是得着’，一次是‘必得着’。主耶稣所说的‘信’，是挂在‘是得着’上。什么叫作信？就是信‘是’得着。

基督徒常常有一个错误，就是把这一个‘信’字，从‘是得着’上拿下来，去挂在‘必得着’上。他们祷告主，以为‘相信必定得着’是一个很大的信心。他们祷告主，叫这一座山挪到海里，相信必定挪到海里，自以为这一个信心大得了不得。但是，这是把信心从‘是得着’上拿下来，去挂在必得着上了。圣经在这里是说，我们的信心，是信‘是得着’的，不是信‘必得着’的，这两个绝对不一样。这不只初信的人必须学，就是信了多年的人，还得学。

所以，什么叫作信？信，是你有一种感觉，觉得神已经听了你的祷告，不是神将要听你的祷告。当你跪在那里祷告，就是这么一下子，你说‘感谢神！神听了我的祷告。感谢神！这一件事情好了。’这就叫作信心，这就叫作信‘是得着’的。你或者跪在那里祷告，一起来，你说‘我相信神必定听我的祷告，’这‘必定’就不行。你再‘相信’几下，也不发生功效。比方你替一个病人祷告，他说‘感谢神！我得了医治，’也许热度还是那么高，一点没有改变，只因他里面清楚，就必定没有问题。如果他说‘唉！我相信主必定医治我的病，’那就底下还得有许多‘相信。’主耶稣是说，‘信是得着的，就必得着。’不是说信必得着的，就是得着。掉一个头就不行。弟兄姊妹，你看见那一个窍么？真实的信心，都是‘已成了’，都是感谢神听了祷告。

什么叫作信？我们还得多说一点。像疾病的得医治，我们可以从马可福音里找出具体的例子，来说明什么叫作信。马可福音里有三句话，是对于祷告特别有用处的，第一是主的能力的问题，第二是主的旨意的问题，第三是主的行为的问题。

（一）主的能力的问题－神能

我们先看马可九章。二十二节：‘你若能作什么。’我们在‘你若能’三个字旁边可以加上着重点。二十三节的‘信’字旁边有几个小点，意思说这一个字在原文里是没有的。我们再把第二十三节的‘你若能’加上引号，又加上惊叹号。现在从第二十一节读起：‘耶稣问他父亲说：他得这病，有多少日子呢？回答说，从小的时候。鬼屡次把他扔有火里、水里、要灭他；你若能作什么，求你怜悯我们，帮助我们。耶稣对他说，你若能！在信的人，凡事都能。’那一个父亲对主耶稣说，你若能作什么，就求你帮助我们。主耶稣就着他的话说，‘你若能！’主耶稣所说的‘你若能’，就是那一个父亲所说的‘你若能’。主耶稣是重复说那一个父亲所说的。父亲说，你若能作什么，就求你帮助我们。主耶稣说，‘你若能！有信的人，凡事都能。’在这里不是‘你若能’的问题，在这里是信不信的问题。

第一个问题要解决的，就是人在有难处的时候，充满了疑惑，不相信神的能力。好像难处的力量比神的力量还要大。但是当这个父亲疑惑神的能力的时候，主耶稣就责备他。在圣经里很少看见主耶稣说话像这一次这样打断人的话。主在那里说‘你若能！’好像主在那里发怒了。当那一个父亲说‘你若能作什么，求你怜悯我们，帮助我们’的时候，主耶稣就责备他，意思说，‘怎么说“你若能！”什么“你若能！”在信的人，凡事都能！这不是“你若能”的问题，而是你信不信的问题，怎么问我能不能！’所以，神的儿女在祷告时，要学习仰起头来说，主！你能。

马可二章记着主医治一个瘫子的事，主对那瘫子说，‘小子，你的罪赦了！’（5。）有几个文士就心里议论说，‘这个人为什么这样说呢？他说僭妄的话了；除了神以外，谁能赦罪呢？’（7。）在他们的心目中，只有神能赦罪，你这个人不能。在他们的心目中，赦罪是一件难事。可是，主却对他们说，‘你们心里为什么这样议论呢？或对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，那一样容易呢？’（8～9。）主要给他们看见，人在这件事情上的问题是能不能，但在祂没有能不能的问题，而是那一样更容易。在人看来，赦罪和叫瘫子起来行走，都是不可能的。但是主叫他们看见，祂能赦罪，祂也能叫瘫子起来行走。赦罪也好，叫瘫子起来行走也好，在主都是容易的。主在这里所作的，就是给我们看见‘神能。’

所以，我们在祷告中，有一点应当认识的，就是‘神能，’就是在主并没有‘难’的事！

（二）主的旨意的问题－神肯

不错，祂能，但是我怎么知道祂肯医治我？我不知道祂的旨意，也许主不肯医治我，怎么办？我们看另外一个故事。马可一章四十一节：‘耶稣动了慈心，就伸手摸他，说，我肯，你洁净了罢。’这里不是说神能不能的问题，乃是说神肯不肯的问题。祂的能力无论多么大，若祂不肯医治，那有什么用？神如果没有意思医治我们的病，那就祂的能力无论多么大，都与我们没有关系。所以第一个问题要解决的是神能，第二个问题要解决的是神肯。主耶稣对长大痲疯的人说，‘我肯。’旧约告诉我们，大痲疯是一种非常污秽的病，（利十三～十四，）谁接触长大痲疯的人，谁也就沾染了污秽。但是主的爱心非常大，所以祂说，‘我肯。’主耶稣伸手摸他，他就洁净了！长大痲疯的人求主，主肯叫他洁净，难道我们的病，主不肯医治么？难道我们的祷告，主不肯答应么？所以我们能说‘神能’、‘神肯’。

（三）主的行为的问题－神曾

我们知道‘神能’、‘神肯’还不够，还得知道一件事，就是‘神曾’。这要回到我们前面已题起的马可十一章二十四节所说的话：‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’这里是讲到‘神曾’。

什么叫作信心？信心不但相信神能、神肯，并且相信神已经作了，神已经成功了。你如果信是得着的，就必得着。如果神给你话，你能信，有把握知道神能、神肯，你就能感谢神，说，‘神已经作了！’许多人就是在这里馍糊了，所以祷告得不着答应，因为他一直在那里盼望得着。但盼望是将来的事，相信乃是已过的事。一切真实的信心都是能说，‘感谢神，祂已经医治了我的病！感谢神，我得着了！感谢神，我洁净了！感谢神，我好了！’所以，信心到了完全的时候，不但说神能、神肯，并且说神曾。

神已经听了祷告！神已经作成功了！凡信是得着的，就必得着。许多时候我们的信心都是‘要得着’的信心，所以老得不着。我们应该有‘是得着’的信心。信心都是讲‘是’的，不是讲‘要’的。

引一个简单的比方：就如有一个人听了福音，你问他：‘你信了主耶稣没有？’他说，‘信了。’你问他：‘你得救了没有？’他说，‘我会得救。’你知道这不行。再问他：‘你得救了没有？’他说，‘我必定得救。’你知道这也不行。又问他：‘你真的必定得救么？’他说，‘我想我一定会得救的。’你听这这样的话，总觉得那一个味道不对。他说‘会’得救、‘必定’得救、‘一定会’得救，那一个味道总归不对。如果他说‘我得救了’，那一个味道才对。人相信了，就是得救了。照样，所有的信心，都是相信‘已经’的，都是与得救的信心一样的人。一相信，就要说‘感谢神，我已经得着了。’所以，我们要把这三个抓牢：神能、神肯、神曾。

信心并不是心理作用。信心乃是得着了神的话，很有把握的相信神能、神肯、神曾。如果没有得着神的话，切不要作属灵的冒险去试探神。心理作用不是信心。就以疾病来说，凡是因着真实的信心而得到神的医治，是不怕给医生检查的。（可一44。）确实被神医治的人，去给医生检查，结果必定证明不是心理作用，乃是实在已经得着了医治。

还有，初信的弟兄姊妹开始学习的时候，在祷告上，要分两段。第一段是从没有应许祷告到有应许，从没有神的话祷告到有神的话。所有的祷告，起头的时候，都是求神，一直求，一直求，即使花了三年五年还得一直在那里求。有的祷告只过了一分钟神就听了，有的祷告经过多年神还没有听。这一段是祈求的期间。第二段是有了应许，一直到应许的实现；有了话语，一直到话语的成功。这一段是赞美的期间。在这一段里面，不当祈求，应当赞美。在第一段里面是祈求，在第二段里面是赞美。在第一段里面，是从没有话语祷告到有话语；在第二段里面，是有了话就赞美主，一直赞美到东西到手为止。这是祷告的秘诀。

有些人所明白的祷告只有两点：一点是我没有，我跪下去祷告；一点是我得着，神给我东西。比方说，我到主面前求主给我一只表，过几天，主给了我一只表，这就是从空手到有东西，只有这两点。但是当中还有一点，就是我们的信；这是有些人所不知道的。我祷告求一只表，到了有一天，我说，感谢神，祂已经听了我的祷告。我里面清楚，我有了；虽然我还是两手空空，但是过几天表就到手。我们不能只看见有表无表两点，我们必须看见有三点：在有表和无表中间，还有一点，就是神给我话语，神给我应许，我相信了，我喜乐了。也许要到第三天，表才拿到手里；但是在灵里面，是前三天已经得着了。基督徒应当有这一个灵里面的得着。如果没有这一种灵里得着的感觉，那就是没有信心。

盼望初信的人能知道什么叫作信心，也学习如何祷告。也许你祷告了三天、五天、一个月、一年，一直祷告下去，还是两手空空的；可是心里面有了一点把握，感觉事情成功了，那时就要赞美神，一直赞美到东西拿到手为止。简单的说，第一段是从没有东西祷告到有信心，第二段是从有信心赞美到有东西。

为什么要分作两段呢？因为人从没有东西祷告到有信心了，如果再祈求，那就信心反而会跑掉。所以，一有信心之后，就要赞美。如果再祈求，就从有信心祈求到没有信心，也就得不着东西了。‘必得着’是手里的得着，‘是得着’是灵里的得着。信心有了，东西还没有，就得用赞美来催祂，不是用祈求来催祂。因为神说了给我们，我们还能说什么？你里面有把握说‘是得着’，你还求什么？好多的基督徒，都有这个经历，就是祈求到一有信心，就不能再祈求下去。你只能说，‘主！我赞美你。’你守住那一个信心，赞美说，‘主！赞美你，你听了我的祷告。’‘主！赞美你，你前一个月已经听了我的祷告。’这样，你就必定得着。可惜有的人缺少知识，神已经应许了，还在那里祈求，以致祈求到反而信心都没有了。这是一个很大的损失。

马可十一章二十四节的话是何等宝贵，全部新约中没有第二个地方显明什么是信心像这个地方这么彻底的。‘凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。’人如果能够看见这一件事，也就能真的知道什么是祷告，祷告在他身上就要成为一个厉害的东西了。

五　要一直的求

祷告还有一点要注意，就是要继续，不可停止。路加福音十八章一节说，‘要人常常祷告，不可灰心。’有的祷告，要一直的祷告，祷告到一个地步，好像使主觉得麻烦了，非听我们不可。这又是一种的信心。主说，人子来的时候，遇得见世上有信么？（8。）这一个信心，和前面所说的不一样，但并不相反。马可是说要祷告到有信心为止；这里是说要一直求，一直求。我信，我在神面前一直祷告，祷告到有一天，神非作不可。应许不应许我不管，我要祷告到神非作不可。

有许多人的祷告靠不住。祷告一天，祷告两天，过了三个月忘记了。有的人祷告，连第二次都没有，根本他没有要。请你数数看，你有多少祷告是第二次在那里祷告、第三次在那里祷告、第五次在那里祷告、第十次仍旧在那里祷告的？许多祷告，你自己都忘记了，还盼望神听么？你是无心的祷告，怎能盼望神有心的听你？你自己忘记了你的祷告，怎能要神记得来答应你？其实，你根本没有要。必须你真要，才会一直的祷告，否则你不会继续祷告。必须是在那一种迫切的环境中，在那样需要的情形之下，受那样的感动，才会一直的祷告。也许你过了几十年，还不会忘记：‘主！你如果不作，我要一直求。’

你如果要求一件东西，你可以麻烦神。你如果真的要，就要一直求到得着神听。就是这样求，求到神没有办法不听你，求到一个地步，神必定要听你。

参　祷告的实行方法

最好每一个基督徒都能豫备一本祷告的簿子，一年豫备一本，把祷告像记账那样记下来。每面画作四栏：第一栏记开始祷告的日期，第二栏记祷告的事情，第三栏记得着答应的日期，第四栏记神怎样听了祷告。这样，你就知道，一年之中，你问神要了多少，神听你多少，还缺多少。初信的基督徒必须有一本簿子。信主多年的弟兄姊妹有祷告的簿子，也是一件好事。

记祷告簿子有一个很大的用处，就是能知道到底你的祷告神有没有听。神的答应一停止，必定你有毛病。基督徒发热心要事奉主，这是很好的事；但如果祷告得不着答应，那就没有用处。因为如果往神那一边的路走不通，那么在人这一边的路也就走不通；在神面前没有能力，在人面前也就没有能力。我们总得寻求在神面前作有能力的人，才能在人面前有用处。

有一位弟兄，一次曾记下一百四十个人名，为他们的得救祷告。有的人上午写进去，下午就得救。过了十八个月，只有两个人没有得救。这是一个很好的榜样。但愿神多得着一些记祷告簿子的基督徒。盼望你能实行这一个方法。你祷告几件，神听你几件，要一项一项填进去。凡记在簿子上的祷告，在你没有得着神答应以前，你要一直祷告。除非神给你看见，你的那一个祷告不是祂的旨意，你才停止。除此之外，一直要祷告到得着，一点都不放松。你从起头就应该有严格的操练。你在神面前必须这样认真，一祷告就得祷告到得着为止。

使用祷告簿子的时候，要注意，有的事要天天记得祷告，有的事可以每礼拜轮流祷告一次，这要看你祷告事项的多少而定。你如果求得少，就可以天天为你簿子里的事项祷告。如果事项较多，你就得安排一下，礼拜一的祷告是从几号到几号，礼拜二的祷告是从几号到几号。天天都该有专一祷告的时间，像人分配时间作别的事一样。没有专一的祷告，就没有祷告的簿子。祷告如果都是专一的，你就能豫备一本祷告的簿子，和圣经、诗歌放在一起，天天应用。日子多了就算一算，你到底有多少祷告已经得着了答应，还有那些祷告没有得着答应。经常按着祷告簿子有专一的祷告，是一件蒙祝福的事。

至于马太六章主教我们的祷告，和提前二章所说的祷告，以及为教会求神赐下亮光、生命、恩典、恩赐的祷告，那都是大事，不要列在普通的祷告事项里面，而要天天在神面前祈求。

祷告有两边，就是祷告者与被祷告者。许多时候，要被祷告的一边有改变，就必须祷告的这一边先有改变。如果那一边的情形老不改变，那么这一边就得在神面前寻求说，‘主阿！我需要有什么改变？我有什么罪还没有对付？我有什么喜好的应该放下？我是不是真的学习信？或者我有什么别的应该学习的？’如果在我们这一边需要改变，就得先改变。我们不能一直盼望被祷告的一边改变，而自己这一边却不改变。

人一信主，就得认真的学习祷告的功课。必须祷告的功课学得好，才能对于神有更深的认识，才能有一个丰富的前途。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 早起--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十一篇　早起--关于初信造就聚会、初信造就（上册）
第十一篇　早起 书名：关于初信造就聚会、初信造就（上册）

第十一篇　早起

读经：

雅歌七章十二节：‘我们早晨起来往葡萄园去看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。’

诗篇五十七篇八至九节：‘我的灵阿，你当醒起，琴瑟阿，你们当醒起；我自己要极早醒起。主阿，我要在万民中称谢你，在列邦中歌颂你。’

一百零八篇二至三节：‘琴瑟阿，你们当醒起；我自己要极早醒起。耶和华阿，我要在万民中称谢你，在列邦中歌颂你。’

出埃及记十六章二十一节：‘他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。’

诗篇六十三篇一节：‘神阿，你是我的神，我要切切（原文，“清早”）的寻求你；在干旱疲乏无水之地，我渴想你；我的心切慕你。’

七十八篇三十四节：‘他杀他们的时候，他们才求问他，回心转意，切切（原文“清早”）的寻求神。’

九十篇十四节：‘求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。’

壹　清早是最好的时间

信主的人，每天应当什么时候起床呢？

有一位姊妹曾说过几句很好的话，她说，‘一个人爱主的心有多少，第一就看他在他的床和主中间的拣选。你爱你的床多，还是爱主多？爱床多，就多睡一点；爱主多，就早一点起来。’她说这话的时候，是有三十多年前，但我们觉得到今天这话还是那样新鲜。人总得拣选爱床多，或爱主多；你如果爱主多，你就应当早一点起来。

为什么基督徒应当清早起来？因为清晨是人遇见主最好的时候。除了有病之外，所有的弟兄姊妹，都应当早一点起床。有许多病本来不是病，是人把自己爱得太过，所以才病。所以除非医生要你多休息，你才可以不早起。我们并不愿意走极端，对有病的弟兄姊妹们，我们劝他们多睡一点觉。但健康的人，总是越早起越好。因为清早是遇见主、与主有来往、与主有交通最好的时候。吗哪总是在日出以前收取的。（出十六14～21。）人要吃神给他的粮食，总应当清早起来。日头一出来，吗哪溶化了，就吃不到了。你在神面前要得着属灵的培养，要得着属灵的造就，要有属灵的交通，有分属灵的粮食，就得早一点起来。起迟了就吃不到吗哪。在清早的时候，神特别要将祂属灵的食物，圣洁的交通，分给祂的儿女。谁太迟来拿的，就拿不到。有好些神的儿女过着一种病态的生活，并不是因为他们有什么别的属灵的难处，就是因为他们起得太迟。有许多神的儿女，奉献也好，热心也好，爱心也好，就是因为他们起得太迟，就活不出基督徒正常的生活。你不要以为这是小事情，与灵性没有关系；实在非常有关系。有许多人，就是因为起得迟，灵性就不行。有许多人，花了许多年，基督徒作不好，就是因为起得太迟。我们没有认识一个会祷告的人是迟起来的，我们没有认识一个与神交通亲密的人是迟起来的。所有认识神的人，都经常的在清早起来，到神面前去交通。

箴言二十六章十四节说，‘门在枢纽转动，懒惰人在床上也是如此。’这里说懒惰人在床上像门在枢纽里转过来转过去。懒惰的人一直在床上转，一直离不开床。他转到里面去，也是在床上，转到外面来，也是睡在床上。翻来翻去，就是在床上。许多人，就是舍不得那张床。翻到里面，那张床是可爱的；翻到外面，那张床又是可爱的。翻到左面，还是在床上；翻到右面，还是在床上。他总是爱睡，离不开床。许多人就是在那里再睡片刻，一直离不开床。但是，要学习事奉神，要学习作好基督徒，就得天天早起，总要清早起来。

谁在清早起来，谁就要得着许多属灵的益处。他普通时候的祷告，赶不上清早的祷告。他普通时候的读圣经，赶不上清早的读圣经。他普通时候与主的交通，赶不上清早与主的交通。清早的时候，是一天最好的时候。我们不应该把最好的时候用在别的事情上，应当把我们一天之中最好的时候，清晨的时候，用在神面前。有些基督徒是把一天的时间都花在别的事上，等到晚上最累的时候，快到床上去睡的时候，才在那里跪下来读圣经、祷告。怪不得他圣经读不好，怪不得他祷告不好，怪不得他与主的交通不好，因为他早上起来太迟了。所以，我们一信主，就要学习在清早的时候划出时间来，与神交通，与神来往。

贰　清早起来的榜样

在圣经里，神的仆人们，都是清早起来的。我们看：

（一）亚伯拉罕－创世记十九章二十七节，二十一章十四节，二十二章三节。

（二）雅各－创世记二十八章十八节。

（三）摩西－出埃及记八章二十节，九章十三节，二十四章四节，三十四章四节。

（四）约书亚－约书亚记三章一节，六章十二节，七章十六节，八章十节。

（五）基甸－士师记六章三十八节。

（六）哈拿－撒上一章十九节。

（七）撒母耳－撒上十五章十二节。

（八）大卫－撒上十七章二十节。

（九）约伯－约伯记一章五节。

（十）马利亚－路加二十四章二十二节；马可十六章九节；约翰二十章一节。

（十一）使徒们－行传五章二十一节。

这许多处的圣经告诉我们，这些神的仆人，个个都有清晨和神办交涉的习惯，个个都有清晨作工的习惯，个个都有清晨与神交通的习惯。他们清早起来，作许多事，与神的工作有关，与奉献也有关。在圣经里，虽然没有神的命令，叫我们早点起来，可是有够多的榜样使我们看见，所有忠心事奉神的人都是清早起来的。连主耶稣自己也早起。祂早晨天未亮的时候，就起来到旷野去祷告。（可一35。）祂要设立十二个使徒的时候，是清早叫祂的门徒来，（路六13，）何况我们呢？

所以，弟兄姊妹如果要学习跟从主，千万不要以为，早上早起一个钟点或者迟起一个钟头，没有多大分别。要知道你迟起一个钟头，读圣经就不行；你迟起一个钟头，祷告就不行。早一个钟点读圣经，与迟一个钟点读圣经，虽然都花同样的时间，但结果不一样。早一个钟点祷告，与迟一个钟点祷告，果效也不一样。早起，是一个大祝福。盼望你一起头作基督徒，就不失去早起的祝福。有一位弟兄，当他头三年作基督徒的时候，至少有五十次以上，有人来问他，某人，你早晨几点钟起来？早起是一个大的祝福，学过早起的人就知道，这的确是一件大事。如果你不是早晨够早的起来，就会变作一个属灵上很贫穷的人。迟起来，就要受许多损失，许多属灵的东西都丢掉了。

在圣经里，我们已经看见这许多榜样。在圣经之外的神的仆人们怎样呢？像慕勒，像卫斯理，还有其他许多有名的神的仆人，他们也都是清早起来的。我们所认识的人，我们在书上所读到的人，可以说差不多在神手里有一点用处的人，都注意清早起来的事。他们给清早起来一个名称，叫作守晨更。所有神的仆人们，都注重这一个守晨更。我们只要看这一个名称，就知道这一定是相当早的事。我们没有听见人在日出以后还在那里打更？没有。守晨更，总是相当早的。这一件事，实在是我们基督徒必须养成的好习惯，神的儿女不应当放松。教会这么多年下来，一直是这样。我们应当把这种好习惯一直维持下去，都在清早起来遇见神。守晨更这一个名称，在圣经里是没有的，我们要给它起另外的名称也可以。不过，无论如何，清早起来遇见神，是要紧的事。

参　清早该作的事

我们不是清早起来就算了，乃是要有属灵的学习，有属灵的内容。在这里题起几件事，是在清早特别要作的。

一　与神交通

从雅歌七章十二节的话能看出，清早是与主交通最好的时候。交通的意思就是我们的灵向着神开起来，思想也开起来，让神给我们光，让神给我们话，（诗一一九105、147，）让神给我们印象，让神摸着我们。我们的心向着神去，也让神往我们的心来。我们要清早起来在神面前安静，在神面前默想，在神面前受引导，在神面前得印象，让神有机会对我们说话，学习去摸着神。

二　赞美和歌唱

在清早的时候要有赞美歌颂的声音。唱歌的声音最好的时候，是在清早。清早是赞美的时候，清早是向神歌颂最好的时候。将我们最高的赞美向神送出去的时候，是我们的灵能够爬得最高的时候。

三　读圣经

清早也是我们吃吗哪的时候（吗哪是指着基督说的。）什么叫作吃吗哪？就是每天早起，在那里享受基督，也就是享受神的话，享受神的道。我们吃了它才有力量在旷野里行走。收吗哪的时候，是在清晨。如果你把早起的时候花在别的事情上，你就在属灵方面得不着饱足，得不着喂养。

我们曾题过，一个人该有两本圣经，一本是为着下午读的，里面可以画记号，可以写上许多东西，还有一本是为着早起吃吗哪用的，里面不写什么话，也不画什么记号。在早晨，不是要读很长很长的圣经，乃是在神面前把圣经打开，仔细的读一段圣经，把你与神的交通和读圣经调在一起，把你的唱诗和读圣经也调在一起。这并不是说，第一步是交通，第二步是赞美，第三步是读圣经；这乃是说，要把这些事在神面前调在一起作，同时可以加上祷告。你到神面前去，将神的话打开，你在那里把神的话读了，当你感觉罪的时候，你可以认罪，当你觉得神在这句圣经所说的事情上恩待了你，你可以感谢。你也可以在圣经所说的那一件事情上祈求神，说，‘主，这一个真是我所缺的。这一段、这一节、这一句的话，真是我所缺的。主，求你赐给我。’你在那里看见了什么应许，你可以说，‘主，我信。’你在那里看见了什么恩典，你可以说，‘主，我接受。’有那里你也可以代祷。你读的时候，记得有的弟兄姊妹的情形，刚刚与这一处圣经相反，你在神面前不是控告他们，不是论断他们，乃是说，‘神！求你把这一句话成就在我的身上，也求你把这一句话成就在某弟兄姊妹的身上。’在这里你可以为着你自己认罪，也为着别人认罪。在这里你可以为着你自己求，也为着别人求。在这里你可以为着自己信，也为着别人信。在这里你可以为着你自己感谢，也为着别人感谢。清早读圣经不宜读得长，不宜读得多，只要两三节、四五节就够了。两三节、四五节的圣经，够你读一个钟点了。你这样一句一句的读过，祷告过，与神有交通过，就能使你得着饱足。

旧约和新约都有这样与神交通的人，他们是认识神的，是与神有来往的，他们将神的交通调和在生活中。

大卫在诗篇里面，一会儿说‘你’，一会儿说‘祂’，一会儿对人说，一会儿变作祷告。在一篇诗里面，有几句话是在人面前的话，有几句话到神面前去了。大卫一面和人说话，一面就往神那里去。诗篇证明大卫是与神有交通的人。

尼希米作事的时候，说几句话，就有几句祷告。王问他的时候，他这一边和王说话，那一边和主说话，办事和祷告调在一起，不是办事归办事，祷告归祷告。

罗马书是保罗写给罗马人的，但是，他的说话常常转到主面前去。有许多次，好像他忘记了是对罗马人说，而是在神面前说。在保罗的书信里，这一种情形是常有的，一会儿就转过来到神面前去。

读过‘馨香的没药’的人，就看见盖恩夫人的特点。许多人写自传，都是用向人说的口气，但是盖恩夫人一会儿向着人说，一会儿向着神说，一会儿对康伯说怎样怎样（那一本书是康伯叫她写的，）一会儿对主说怎样怎样。这个就叫作交通。与神交通，那一个时候起头，那一个时候结束，都不一定。不是把事情放了去祷告，也不是祷告好了去办事，乃是调和在一起作。

所以，在清早吃吗哪的时候，要学习把祷告调和在神的话语里，把赞美调和在神的话语里，把交通调和在神的话语里。你一会儿是在地上，一会儿是在天上；一会儿是在你自己面前，一会儿是在神面前。你每天早起在神面前这样作，过了一点时间之后，就会觉得饱，神的道也就丰丰富富的藏在你心里了。这一种的读神的话，吃吗哪，是不可少的。许多软弱的弟兄姊妹，在旷野里跑不动，我们要问：‘你们吃了东西没有？’他们所以跑不动，是因为他们吃得不够。吗哪是要清早拾的，所以要早一点起来，一迟起，就吃不到。总是要清早起来，在神面前花工夫读神的话。

四　祷告

清早在神面前要有交通、赞美、吃吗哪，也要有祷告。诗篇六十三篇一节和七十八篇三十四节中的‘切切’，在原文都是‘早’的意思。清早要在那里祷告。前面所题到的祷告是调和著作的，这里是专一的去祷告。等到你交通过了，赞美过了，吗哪吃过了，最后，你能够有力量再把所有的事在神面前好好的祷告。祷告的确需要力量。你要在清晨亲近神，先吃一顿饱，然后留下半个钟点或者一刻钟，来为着几件要紧的事、为着你自己、为着教会、为着世人祷告。当然，在下午或晚上，还可以作祷告的工作；不过清早的时候，能够用你新得着的力量，刚刚与主交通吃了吗哪所得着的力量，花在祷告上，你就能得着更大的帮助。

所以，每一个信主的人，总应当在清早的时候把这四件事－与神交通、赞美、读经和祷告－在神面前好好的作。一个人清早的时候，在神面前有没有这样作，必定会从他那一天的生活里显明出来。像慕勒那样的人，他还说，他早起有没有在神面前吃一顿饱，能断定他一天属灵的情形。他说他一天属灵的情形如何，就是看他那天早起在神面前有没有吃饱。许多人，有整天中不行，就是因为有在早起不行。当然我们承认，如果一个人路走得远一些，有了灵和魂完全分开的经历，外面的人被拆毁了，他可能不容易摇动。但这是另外一件事。初信的人，总得学习清早起来。这一个一放松，就什么都放松了，什么都不对了。你早晨在神面前得着了滋养或者没有得着滋养，那一个分别是非常大的。

从前，有一个很有名的音乐家曾说过，他如果一天没有练习，他自己会觉得他不行；如果两天没有练习，他的朋友会觉得他不行，如果三天没有练习，听众都会觉得他不行。练习音乐如此，早起属灵的学习更是如此，你只要有一天早晨在神面前没有弄好，你自己知道，有学习的人与你一接触也会知道，因为你没有摸着那一个属灵的源头。初信的人，从起头就得严严的约束自己，每天清早起来，在神面前要有这些学习。

肆　清早起来的实行

最后，要说一点有关实行的事。我们怎样才能清早起来？有几件事，我们必须注意。

所有要清早起来的人，都得有一个习惯，晚上要早一点睡。你如果盼望晚上迟睡，早上早起，好像蜡蠋两头烧，那是不行的。

早起的标准不要定得太高。有的人定规三点钟起来，有的人定规四点钟起来，结果反而作不来，作了几天不作了。这是取一个适中的办法来得好。差不多五点六点是相当合式的时间。或者是天将要亮，或者是天刚刚亮，总是在天亮左右。太早，恐怕不能持久。过高的标准会产生有亏的良心。有的人把标准定得太高，和家里的人发生难处；有的人要和他的服务处发生难处；有的人出去作客人，要和他的主人发生难处。这样并没有益处，总要有一个合式的定规。我们不提倡走极端的路，所以标准不要定得过高。到底你这一个人，按照身体的需要和环境的情形，最好是什么时候起来才算合式，你应当在神面前好好的考虑过，再规定一个标准，然后好好的遵守那个时间。

开始的时候，总有一点困难。往往第一天容易，第二天容易，第三天就不容易。头几天容易作，过几天就要觉得床是可爱的，爬不起来，特别是在冬天。人需要有一个相当长的时间，才能养成一个新的习惯。起初，也许因为你常常迟起来，所以你的神经是倾向‘迟’的；你能多早起几次，逐渐你的神经就倾向‘早’了。过些日子你即使想迟起来，到了时候你也睡不着。所以起头的时候，总要勉强的起来。当你的习惯还没有养成之前，你要求神施恩，叫你有这一个习惯。作一次，再作一次，再多作一次，天天都割爱割席的爬起来，结果你就能够自然而然的清早起来。你必须养成一个习惯，在神面前享受清晨交通的恩典。

健康的人不需要超过八个钟点的睡眠，千万不要以为自己是例外的人。不要挂虑太早起来身体会不好，也许是你的挂虑把它弄得不好了。许多人太爱自己，反而把自己挂虑到不好。除非医生说你有病，也许你需要十个钟点或十二个钟点的睡眠。普通的人，有六个钟点到八个钟点的睡眠尽够了。不过也不要走极端，无论如何，要保持六个钟点到八个钟点，不能再少。凡身体有病的人，不盼望你清早起来。你早上醒过来，就躺在床上读圣经也不要紧。可是，没有医生的证明，不是真的有病的人，应当个个都清早起来。

我们盼望那些年长一点、有分量一点的人，在神面前要维持这一件事。教会对于懒惰的人，应该推他一把，把他震动一下。要把初信的人带进这一个大的有福的情形里去。一有机会，就要问他：‘你每天几点钟起床？’过几天，就得再问他：‘你今天几点钟起床？’这样的督促，起码追他一年。也许一年之后，还要追他：‘弟兄，你什么时候起床？’对于初信的人，要一看见就问。你要追着他们受你的帮助。但是，如果我们自己在神面前没有学好，我们就不大容易作这样的事。所以我们自己在神面前要先学好。

可以说，清早起来是信徒习惯中的第一个习惯。吃饭的时候要感谢神，这是一个习惯；主日要聚会，这也是一个习惯；清早起来，更是信徒必须有的习惯。总要叫初信的人把习惯养成。有的人作信徒许多年，从来没有享受过清早起来的祝福，从来没有享受过清早起来的恩典，那是非常可惜的事。我们要得着这个恩典，就得好好的学。如果许多弟兄姊妹一同来学，许多人能够清早起来，教会就能够进步。一个弟兄多得着光，整个教会就亮。只要每一个人多得着一点光，天天多得着一点，整个教会就丰富了。教会贫穷，是因为从元首接受的人太少了。如果能够作到个个都从元首那里接受，即使个人得着的不多，合起来也是很丰富的。

我们不是盼望只有少数人在教会中作工，我们是盼望所有的肢体能够在神面前起来，全教会能够兴起来，得着丰富，得着恩典。一个肢体有所得着，就是整个身体有所得着。如果所有的弟兄姊妹都往这条路去，那就有许多接受的器官有神面前，我们就要越过越丰富。所以盼望弟兄姊妹们不要以为清早起来是小事。我们大家来学习清早起来，维持清早起来，我们就有属灵的前途。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 聚会--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十二篇　聚会--关于初信造就聚会、初信造就（上册）
第十二篇　聚会 书名：关于初信造就聚会、初信造就（上册）

第十二篇　聚会

读经：

希伯来书十章二十五节：‘你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉；既知道那日子临近，就更当如此。’

马太福音十八章二十节：‘因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’

使徒行传二章四十二节：‘都恒心遵守使徒的教训，彼此交接，擘饼、祈祷。’

哥林多前书十四章二十三节：‘所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了么？’

二十六节：‘弟兄们，这却怎么样？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话；凡事都当造就人。’

壹　团体的恩典是在聚会里

神的话是说，‘你们不可停止聚会。’为什么不可停止聚会呢？因为神要在聚会里给我们恩典。神给人恩典是分作两类：一类是个人的，一类是团体的。神不只给我们个人的恩典，神还给我们团体的恩典。这一个团体的恩典，只有在聚会里才能得着。

我们曾题起过祷告的问题。你个人在家里好好的学习祷告，神听你的祷告，这是无可疑惑的。个人的祷告，神能听。但是，还有一种祷告，如果要得着神的答应，就非在聚会里祷告不行，非有两三个人一同奉主的名在那里求不行；如果一个人在那里求，就不能成功。有许多关系大的事，不在聚会里一同祷告，就得不着答应；要有祷告的聚会在那里求，才能成功。神所给的团体的恩典，必须有聚会才赐下来。你以为一个人好好的求就行，一个人求神的怜悯就行，但是，许多人的经验告诉我们，光是一个人在那里求不行。非有两三个人或者全体的弟兄姊妹在那里求，神好像不听那一个祷告。所以祷告蒙神答应有两种：一种是个人的祷告，一种是在聚会里的祷告。你如果不聚会，有的祷告就得不着答应。

我们也已经题起过如何读圣经。的确，在你读圣经的时候，神会给你个人的恩典。但是，圣经中有些地方，你个人读不能明白，乃是等你到聚会里，大家聚集在一起的时候，或者有弟兄站起来讲那一段圣经，或者还不是讲那一段圣经，可是因为大家聚集在一起的缘故，神在那一个时候给你光。有许多弟兄姊妹能作见证，他们在聚会里所明白的圣经，比他们个人所明白的，并不会少。许多时候，在聚会里，神会替你从这一句话，引到那一句话，讲到这里的时候，光会照到那里，光会更多的显出来，使你能得着团体的恩典。

你如果不聚会，你至多只能得着个人的恩典，你却失去了一大堆团体的恩典。神只能在聚会里给你团体的恩典。你不聚会，就不能得着。所以，圣经命令说，‘你们不可停止聚会。’

贰　教会与聚会

教会有一个很大的特点，就是聚会。基督徒绝不能以个人的‘自修’来代替聚会。因为神有一类的恩典，只有在聚会的时候才降下来。你如果不聚会，你所该得着的团体的恩典，就必定得不着。

在旧约里，神对于犹太人的定规，就是要他们聚集。所以圣经里常称他们为‘会众’。要聚集才能称作会众。到了新约，就更清楚了，‘不可停止聚会’是圣经的命令。神不注重人单独的在家里自修。人应该聚集来得着祂的恩典。没有一个人停止聚会是会不失去恩典的。停止聚会是愚昧的事。人必须聚会，必须与神其他的儿女聚集在一起，才能蒙恩典。

关于聚会，在圣经里不但有明文的命令，并且也有许多的榜样。当主耶稣在地上的时候，常常与祂的门徒聚集在一起：在山上聚集，（太五1，）在旷野聚集，（可六32～34，）在家里聚集，（二1～2，）在海边聚集。（四1。）最后一晚，祂还借一间大楼与他们聚集。（十四15～17。）复活之后，祂还是在他们的聚集中显现出来。（约二十19，26，徒一4。）五旬节还没有到的时候，门徒们是同心合意的聚集在一起祷告。（徒一14。）五旬节到了，他们也是聚集在一起。（二1。）接下去，他们就恒心遵守使徒的教训，彼此交接、擘饼、祈祷。过些时候，他们受了逼迫，回到自己的地方来，还是聚集。（四23～31。）彼得被释放，回到那一个家的时候，他们也在那里聚集。（十二12。）到林前十四章，相当清楚的告诉我们，全教会聚在一起。（23。）是‘全教会’聚集在一起。没有一个属乎教会的人，可以不和教会在一起聚集的。

‘教会’这个辞是什么意思呢？教会这个辞，在希腊文是读作‘爱克克利西阿’。‘爱克’意即出来，‘克利西阿’意即会集或聚集；‘爱克克利西阿’意思就是出来的人聚集在一起。神不只要有被召的人而已，神还要被召的人有聚集。如果被召的人一个个的分开，那就看不见教会，教会就不能产生。

所以我们信主以后，有一个基本的需要，就是要和神的儿女聚集在一起。弟兄姊妹千万不要有一个古怪的思想说，‘我要作一个自修的基督徒。’你必须把这个思想打破。基督教没有自修的基督徒，只有全教会聚集在一起。你不要以为关在家里单独的祷告、读圣经，就能作基督徒。基督教不只建立在个人身上，也是建立在聚会上。

参　聚会彰显身体的作用

林前十二章是讲身体，十四章是讲聚会。十二章讲圣灵的恩赐，十四章也讲圣灵的恩赐。十二章是讲恩赐在身体上，十四章是讲恩赐在教会中。按这两章圣经来看，好像身体上各肢体互相效力的作用，乃是在聚会中表现的。因为你把十二章和十四章连在一起读，你就明显的看见，十二章里的身体，到十四章发生作用了。一边说身体，一边说聚会；一边说恩赐在身体里，一边说恩赐在聚会中。身体的作用特别在聚会中彰显。肢体的互相效力，眼睛帮助脚，耳朵帮助手，手帮助口，互相影响，互相扶持，是特别在聚会中发生作用的。因此，在聚会的时候，我们的祷告能多得着答应。因此，有许多时候个人没有光，到聚会中就有光。个人在神面前追求所看见的，赶不上在聚会中所看见的。神所安排的职事，都是在聚会中表现的；神所安排的职事，都是为着聚会的。所以如果有人少聚会，他就很少机会能知道什么叫作身体的作用。

教会是基督的身体，教会也是神的居所。在旧约里我们看见，神的光乃是在至圣所里。外院子有太阳的光，圣所里幔子前有橄榄油的灯，至圣所里却没有天然的光，也没有人工的光，只有神的光。至圣所是神居住的所在，神居住在那里，神的光也在那里。今天教会聚集在一起的时候，教会成为神的居所的时候，就有神的光。教会的聚会，乃是神显出祂的光的时候。为什么这样，我们不知道。我们只能说，这是各肢体互相效力，使神的光在身体里能够彰显。

申命记三十二章三十节说，‘若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？’一个人能赶一千，两个人怎能赶一万？这是希奇的事，我们不懂，但我们知道这是事实。按着人看，一个人赶一千，两个人就赶两千。但是神说，两个人赶一万。多出了八千。两个人分开去赶，一个人赶一千，加起来不过是两千。但是两个人合在一起去赶的时候，肢体互相效力的时候，就能赶一万，就多出八千来。一个不懂得身体的人，一个不注重聚会的人，就失掉了八千。所以要学习得着团体的恩典。不要光得着了个人的恩典，就以为够了。我们再说，基督教有一个特点，就是聚会。基督徒绝不能以个人的‘自修’来代替聚会。这一点，弟兄姊妹要清楚的看见，并且要注重它。

还有一件事，就是主应许我们有两个同在，一个在马太二十八章里，一个在马太十八章里。在马太二十八章二十节里，主说，‘我就常与你们同在，直到世界的末了。’这个可以包括个人的同在。在马太十八章二十节里，主说，‘…无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’这里的同在，是指着聚会中的同在说的，只有在聚会中才能得着这一个同在。主和个人的同在是一件事，主在聚会中的同在又是一件事。有些人只认识主和个人的同在，但是，只认识这个是不够的。厉害的同在，有力量的同在，要在聚会中才摸得着，个人摸不着。虽然个人也能得着主的同在，但是那一个度数总是比较差，总是没有那么大的力量。只有和弟兄姊妹在一起的时候，才能摸着主的同在，是你个人所没有摸着的。你要学习和弟兄姊妹在一起聚会，你在聚会里才能特别觉得主的同在。那是一个大恩典。那个同在，凭着你个人是没有方法得着的。我们很少碰着一个自修的基督徒，能够得着主那一种有力量的同在。

神的儿女聚集在一起，能互相作用，这是很自然的事。身体的互相作用，怎样因着聚会而产生，我们不知道，我们只知道互相作用是事实。一个弟兄站起来，你就看见光；一个弟兄站起来，你就觉得主的同在；一个弟兄开口祷告，你觉得摸着神；一个弟兄只说几句话，你觉得有生命的供应。这样的事，是没有方法解释的，是超乎解释之外的。到底基督的身体是怎样互相作用的，那要等到将来到了主的面前才能知道。今天我们只是按着主所定规的去作。

也许因为你才信主，所以你对于聚会的事不大注重，也就不知道什么叫作身体的光，不知道什么叫作身体的作用、身体的果效。可是，经验告诉我们，有许多基本属灵的功用，是在身体上。惟有多聚会，才能多有学习。你如果不聚会，就一点分都没有。所以，盼望你从起头就学习好好的参加聚会。

肆　聚会的原则

我们该怎样聚会呢？关于聚会的事，圣经所说的第一个基本的原则，就是所有的聚会都得归于主的名下。马太十八章二十节所说的‘奉我的名聚会’，或可译作‘归于我的名下聚会’。什么叫作归于主的名下？意思就是说，归在主的权柄底下。主是中心，所有的人都被吸引来到主的面前。我们去聚会，不是去看某某弟兄、某某姊妹，也不是某某弟兄、某某姊妹吸引我们去聚会。我们去聚会，乃是和许多弟兄姊妹一同到主的名下来，那一个中心是主。我们所以聚会，不是去听人讲道，乃是去朝见主。你如果是为着听某人讲道而聚会，那恐怕你是归于某人的名下，而不是归于主的名下。有时人用人的名来吸引人，意思是要人来归在那个人的名下。但是主说，要归在祂的名下聚集。

为什么说归于主的名下呢？因为以骨肉的身体来说，主本人不在这里。（路二四5～6。）主本人所不在的地方，所以才需要有名字在。主本人所在的地方，就不必要名字。名字在，乃是因为祂本人不在。以骨肉的身体来说，主今天在天上，祂留下一个名字给我们。主应许说，我们如果归于祂的名下聚会，祂就在我们中间，这是祂的灵在我们中间。今天主虽然坐在天上，但是祂的名字却在我们中间，祂的灵也在我们中间。圣灵乃是保守主的名字的，圣灵是基督的名字的监护者，圣灵是来保守和监护主的名字的。主的名字在那里，圣灵就在那里，叫主的名字得彰显。人要聚集，就必须到主的名下来聚集。

聚会第二个原则，是要造就人。保罗在林前十四章里告诉我们，聚会的基本原则，就是为着造就人，不是为着造就自己，所有在聚会中作的事，乃是以别人得着造就为目的，不是以自己得着造就为目的。说方言是叫自己得着造就，翻方言是为着使别人得着造就。换句话说，凡光是能叫自己得造就，不能叫别人得造就的，这就是‘说方言’的原则。翻方言的原则是我把自己所得着的造就分给别人，叫别人也得着造就。所以，在聚会中，如果没有翻方言的，就不应该说方言。意思就是说，光造就自己，而不能叫大家得着造就的，在聚会中就不应该说。

所以，在聚会里总要为别人着想。不是问话语多少，乃是问别人能不能得着造就。姊妹的发问题，也是同样的原则。在聚会里问一个问题，不是光为着你自己的好处，而是要看：你会不会把这一个聚会拉下来？你是不是要帮助这一个聚会往前去？你的个人主义有没有受对付，最明显的地方，就是看你在聚会中如何。有的人是专门为着自己着想的；在他的心里，有一篇道理要讲，到聚会里就非开口不可；在他的心里，有一首诗是他所喜欢的，他总得找一个机会唱一唱。至于那篇道理是不是使那个聚会里的人得帮助，那首诗是不是使那个聚会更活泼，他都不管。这样的人，就使聚会受亏损。

有的弟兄也许作基督徒多少年了，但还不知道怎样聚会。天也不管，地也不管，主也不管，圣灵也不管，只管他自己一个人。好像他一个人就能叫作聚会，好像所有的弟兄姊妹都不在那里，只有他一个人在那里。真是目中无人。他到聚会中去讲话，是要讲得他自己痛快；结果他自己是痛快了，但是许多弟兄姊妹都觉得不痛快。他觉得不说话有‘重担’，但是他一说话，就叫别的弟兄姊妹把他的‘重担’背回家去。有的人喜欢长的祷告，他一祷告就使许多人都累了。一个人不守聚会的原则，就使整个教会受难为。圣灵在聚会里，是不可得罪的；一得罪圣灵，就没有祝福。在聚会里，我们如果顾到别人的需要，顾到别人的造就，那么圣灵就被尊敬，祂就作造就的工作，我们自己也得着造就。如果我们不是在那里造就别人，而是在那里随便说话，得罪了圣灵，这一个聚会就空了。我们聚会，不应该想自己要得着什么；所有的举动，都应当是为着别人的益处。你如果觉得开口于别人有益，你就得开口；你如果觉得静默于别人有益，你就得静默。聚会总是为着别人，这是聚会基本的原则。

这并不是说，在聚会里大家都不要开口。许多时候，说话能叫别人受亏，就是安静也能叫别人受亏。你如果不顾别人，说话也罢，安静也罢，聚会总要受你的亏。必须你的说话是要叫聚会得益处，你的安静也是要叫聚会得益处，总是要叫别人受造就。该开口的，就应当开口。要记得，有聚会中，‘凡事都当造就人。’（林前十四26。）每一个人去聚会的时候，都要抱着一个目的：我是为着别人，不是专为自己。凡能妨碍别人的，就不作。如果不开口会妨碍别人，就不能不开口；如果开口会妨碍别人，就不能开口。要学习为着造就人而开口，也要学习为着造就人而不开口。是为着造就人，不是为着造就自己。你不为着自己的时候，你自己就得着造就。你只想你自己的时候，你就得不着造就。

你如果不知道你的话会不会造就人，最好去问有学习、有经验的弟兄：‘你看我在聚会中，应该多说话，还是少说话？’你起头就要作谦卑的人。不要觉得你自己是非常的人，诗也唱得好，道也讲得好，似乎你是很了不起的一个人。请你自己不要定规，最好去问问有学习、有经验的弟兄，到底你的话会不会造就人。他们勉励你多开口，就多开口；他们题醒你少开口，就少开口。如果大家肯谦卑，有学习，就能使聚会刚强。人一进到聚会里来，就要觉得神在我们中间。这是圣灵作工的结果。这一件事盼望我们注意，好使我们的聚会能够荣耀神。

伍　在基督里

在这里，还有一件事我们要连带题起的，就是每一次我们聚会的时候，每一次弟兄姊妹彼此有交通的时候，要记得我们信徒在基督里是合一的。我们来读以下几处圣经：

林前十二章十三节：‘我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。’‘不拘’意思就是没有区别，在基督的身体里，没有属世的区别。我们都是从一位圣灵受浸，成了一个身体，然后饮于一位圣灵。

加拉太三章二十七至二十八节：‘你们受浸归入基督的，都是披戴基督了。并不分犹太人、希利尼人、自主的、为奴的、或男或女；因为你们在基督耶稣里都成为一了。’在这里我们看见，我们是受浸归入基督的，我们都是穿上基督的人了。在这里并不分犹太人、希利尼人、自主的、为奴的、男的、女的，在基督里面都成为一了。

歌罗西书三章十至十一节：‘穿上了新人；这新人在知识上渐渐更新，正如造他主的形像；在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。’加拉太书是说‘并不分’，这里也是说‘并不分’。为什么缘故呢？因为我们穿上了新人，我们被组合在一个新人里面。这新人，是照着神的形像造的。（弗四24。）在这一个新人里面，并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的；惟有基督是包括一切，又住在各人之内。所以是一个，是合一的。

我们读完这三段圣经之后，就能看见，我们信徒在基督里是合一的。我们在主里面，是不分已往的身分的。在新人里面是没有区别的，在基督的身体里面是没有区别的。如果把人为的区别带到教会里面来，弟兄姊妹中间的关系就没有办法放在正当的地位上。

在这里所题起的，一共有五个区别，一个是希利尼人和犹太人，一个是自主的和为奴的，一个是男和女，一个是化外人和西古提人，一个是受割礼的和未受割礼的。

犹太人和希利尼人这一个区别，包括了两个意思。第一，犹太人和希利尼人是两个不同的民族和国家。但是，在基督的身体里，在基督里，在新人里，是不分犹太人和希利尼人的。犹太人不应当自以为是亚伯拉罕的子孙，又是神的选民，而就在人中间骄傲，就轻看所有的外国人。要知道，犹太人和希利尼人在基督里面，是合而为一了。那一个界限，在基督里，已经不存在了。在主里面都是弟兄，不能在这里分开神的儿女。在基督的身体里，在新人里，是完全合一的。如果你把乡土观念、地域观念一带到教会里来，你就根本不知道什么叫作基督的教会。你已经进入教会了，你要看见，希利尼人和犹太人的区别，在教会里是没有的。这一件事在犹太人是很难，但是圣经说，在基督里不能分犹太人和希利尼人。基督是包括一切，又住在各人之内；在教会里，只有基督。

犹太人和希利尼人这一个区别，还有第二个意思。犹太人代表热心于宗教的性格，希利尼人就是希腊人，代表喜好学术的性格。在历史上，要说到宗教，常题起犹太。要说到科学和哲学，常题起希腊。所以这个区别是表明人的性格的不同。可是，不管性格如何不同，犹太人能作基督徒，希利尼人也能作基督徒。满了宗教热心的人能作基督徒，满有学问的人也能作基督徒。在基督里，不分犹太人和希利尼人。一个人是讲良心的感觉的，还有一个人是讲理性的，什么事情都得考究根源，是不是这两个人就有区别了呢？凭着肉体来说，这两个人的确性格不同，一个人是凭着感觉而行，一个人是凭着思想而行；但是，在基督里不分犹太人和希利尼人。一个人是热热的，能作基督徒；一个人是冷冷的，也能作基督徒。凭着直觉的人，能作基督徒；凭着理性的人，也能作基督徒。各种各样的人，都能作基督徒。

你作了基督徒，就请你把已往的性格留在门外。在教会里没有这个东西。许多时候教会发生难处，就是因为许多人把他们天性的气味带进来，把他们那种特有的性情带到教会里来。不喜欢说话的人聚在一起，就变作不喜欢说话的集团；语多的人聚集在一起，就变作话多的集团。冷的人聚集在一起，就变作冷的集团；热的人聚集在一起，就变作热的集团。这样，在神的儿女之中，就有了许许多多的区别。

可是，天性是教会里所没有的，天性是基督里所没有的，天性是新人里所没有的。你不要以为别人的性情和你不一样，你就说他是不对的。你要知道，你自己的性情，别人也看不上眼。所以，你是性急的也罢，你是安静的也罢，你是冷的也罢，你是热的也罢，你是讲理性的也罢，你是讲感觉的也罢，你一进来作弟兄，作姊妹，这些东西就要留在门外。不然的话，你把这些天性的东西带到教会里来，就变作混乱、分裂的根据。你把你的性情、脾气带到教会里来，以为你就是标准，你就是格；凡及你格的，就是好基督徒，凡不及你格的，就不是好基督徒；和你性格合的就对，和你性格不合的就不对。这样，教会就因你的性情、脾气而受到亏损。所以，这种区别在教会里不能存在。

第二个区别是自主的和为奴的。这一个区别在基督里也除掉了。在基督里，不存在自主和为奴的关系。

保罗写这三封书信，是在奴隶占有制的罗马时代。那时，奴隶像牲畜或劳动工具一样，同为主人的财产。如果父母是奴隶，生的儿女也是奴隶，就一生没有自由。自由人和奴隶的区别，十分厉害。可是，神不许可在教会里存在这一个区别。在哥林多前书、加拉太书和歌罗西书三处的圣经中都是说，并不分自主的、为奴的。这一个区别，在基督里已经除掉了。

第三个区别是或男或女。在基督里，在新人里，男和女的地位是一样的，没有区别。并不是男人站在特别的地位上，或者女人站在特别的地位上。因为基督是住在一切之内，基督也包括了一切，所以男也没有区别，女也没有区别。在属灵的事情上，不能区别男人和女人。一个弟兄靠着得救的是基督的生命，是神儿子的生命；一个姊妹靠着得救的也是基督的生命，也是神儿子的生命。弟兄是作神的儿子，姊妹也是作神的儿子。在基督里，我们都是神的儿子，在基督里没有男女的区别。

第四个区别是化外人和西古提人。这是一个文化程度的区别。各人的文化程度，是有高低不同的分别的；可是保罗告诉我们，不管是化外人也好，是西古提人也好，这一个区别在基督里也没有了。

另一方面，我们应当学习：在犹太人之中，就作犹太人；在律法以下的人之中，就作律法以下的人。（林前九20～22。）在什么种文化之下的人中，就作什么种文化之下的人。我们到什么地方的人中间去，就学作什么地方的人。我们如果和那些与我们文化不同的人接触的时候，我们总得要学，要在基督里合在一起。

末了一个区别就是受割礼与未受割礼。这一个区别，是在于有没有肉身上敬虔的记号。犹太人在肉身上受了割礼，在他们的肉身上有一个记号，表明他们是属乎神的人，是敬畏神的人，是拒绝肉体的人。他们十分注重割礼的事。行传十五章曾题起有几个犹太人要勉强外邦人也受割礼。

我们基督徒也有一些肉身上敬虔的记号。例如受浸、蒙头、擘饼、按手等等。受浸这件事，有属灵的意义，也有肉身上的标记；姊妹蒙头这件事，有属灵的意义，也有肉身上的标记；擘饼，有属灵的意义，也有肉身上的标记；按手，有属灵的意义，也有肉身上的标记。这些事，实实在在有属灵的意义，都是属灵的事。但是，另一方面，如果把这些拿来区别神的儿女，以为我们有这些记号，别人没有，因而彼此不合，那么，我们就把这些东西从属灵的意义里落到肉身的标记里去，马上和犹太人夸口割礼成了同样的原则；我们的受浸、蒙头、擘饼、按手等等，也变作我们的‘割礼’了。我们如果藉着这些来区别神的儿女，就变作藉肉身来区别。可是，在基督里，没有受割礼的和未受割礼的区别。肉身上的记号，不能拿来区别神的儿女。在基督里，是合而为一的。在基督里面的那一个生命，是合一的。这些东西都是在外面的。如果有了属灵的实际，再有肉身的表示，那当然最好。但是，如果有人有了属灵的实际，而没有肉身的表示，我们就不能因着这一个和他有区别。神的儿女，不能因肉身上的标记的分别，而影响到在主里面的合一，而影响到新人里面的合一。

我们都是弟姊妹，我们都是在基督里作新人，我们都是在身体上作肢体，我们都是身体上的一部分。我们如果是在教会里，就不再有基督以外的区别。所有的人，都是站在新的地位上，都在主所造成的新人里面，都在主所建立的身体里面。我们必须看见，所有神的儿女，都是合一的，不要有优越感，不要有自卑感。必须从心里把宗派的意念除掉，把分门别类的意念除掉。这样，在神的教会中，在聚会的时候，在弟兄姊妹彼此交通的时候，也就不至分门别类了。我们不但在聚会中要注意这些事，也要在日常生活中活出这种生活来。愿神祝福我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 各种聚会--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十三篇　各种聚会--关于初信造就聚会、初信造就（上册）
第十三篇　各种聚会 书名：关于初信造就聚会、初信造就（上册）

第十三篇　各种聚会

读经：

使徒行传二章十四节：‘彼得和十一位使徒，站起，高声说，犹太人，和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。’

四十至四十二节：‘彼得还用许多话作见证，劝勉他们说，你们当救自己脱离这弯曲的世代。于是领受他话的人，就受了浸；那一天，门徒约添了三千人；都恒心遵守使徒的教训，彼此交接，擘饼、祈祷。’

哥林多前书十章十六至十七节：‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’

二十一节：‘你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席，又吃鬼的筵席。’

十一章二十节：‘你们聚会的时候，算不得吃主的晚餐。’

二十三至二十六节：‘我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，说，这是我的身体，为你们舍的；你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说，这杯是用我的血所立的新约；你们每逢喝的时候，要如此行，为的是记念我。你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。’

十四章二十六至三十六节：‘弟兄们，这却怎么样？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话；凡事都当造就人。若有人说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来；若没有人翻，就当在会中闭口；只对自己和神说，就是了。至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。先知的灵，原是顺服先知的；因为神不是叫人混乱，乃是叫人安静。妇女在会中要闭口不言，像在众圣徒的众教会一样；因为不准她们说话；她们总要顺服，正如律法所说的。她们若要学什么，可以在家里问自己的丈夫；因为妇女在会中说话原是可耻的。神的道理，岂是从你们出来么？岂是单临到你们么？’

马太福音十八章十九至二十节：‘我又告诉你们，若是你们中间若有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’

上一篇我们已经说过聚会的原则，这一篇我们要说到聚会的实行。按着我们所看见的，圣经里大概有五种不同的聚会：传福音的聚会、擘饼的聚会、祷告的聚会、运用恩赐的聚会、讲道（或听道）的聚会。我们从圣经的榜样里，能知道在当初使徒时代，大概有这五种不同的聚会。今天教会要刚强，也要有这五种不同的聚会。并且每一种的聚会，我们都要学习怎样聚，怎样聚得好，才能使我们得益处。

壹　传福音的聚会

在福音书里，在使徒行传里，在教会当初的历史中，传福音的聚会一向是很要紧的聚会。等到第三、第四世纪，教会开始放松之后，传福音的聚会才渐渐失去它的地位，听道的聚会就代替了传福音的聚会。教会如果要刚强，还得恢复传福音聚会的地位。

教会在地上不只是为着建立自己，也是为着叫人认识基督。所以，从教会对内的造就来说，好像传福音的恩赐可以排在末后；但是，当教会向外发展的时候，传福音的恩赐是第一个被使用的恩赐。在使徒行传八章，腓利到撒玛利亚去，就是一个凭据。神是第一差派传福音的出外去，运用他们的恩赐来得着人归主。所以，我们必须把这一种老是听道的习惯改过来，看重传福音的聚会。

如果弟兄姊妹一信主之后，就学习帮助传福音，那就不会只有这一种老是听道的习惯，而没有传福音的习惯。我们在传福音的聚会中，是要自动的作工，不是坐在那里一味的听道，不管别人的得救不得救。

这一种传福音的聚会，乃是全教会工作的聚会，是每一个弟兄姊妹都有责任的。大家应该豫先多有祷告，由比较长进、比较有恩赐的弟兄们站起来作福音的出口，其他弟兄姊妹们要同心合意的为作出口的弟兄们祷告，让他们能刚强有力的把福音传出去。每次作福音出口的弟兄，可以有两个或三个，但不要比三个更多，因为再多就容易乱。

每一个弟兄姊妹怎样聚传福音的聚会呢？

第一，每一个弟兄姊妹要认识清楚，福音不是传给你听，乃是传给不信的人听。这句话虽然很简单，但是去赴传福音聚会的弟兄姊妹，往往忘记了在讲台上作见证的弟兄不是见证给他们听，乃是见证给不信的人听。你千万不要带着一种旁观、冷淡、不合作的态度去聚会。你别管讲得好讲得不好。你的态度应该是要救人，应该是去合作。

第二，所有的弟兄姊妹最好能全体出席。千万不要以为你已经得救了，所以不需要去聚传福音的聚会了。不错，你已经得救了，但是，在传福音的聚会中，有事情需要你作。你去聚会，不是去听福音，乃是去作事情。没有一个人可以在传福音的聚会中放松。有些弟兄姊妹说，‘我都懂得了，我不必来了。’但参加传福音的聚会不是问你懂得不懂得。擘饼的聚会你也懂得，你何以必须去呢？传福音的聚会你必须去，因为你要帮助那一个聚会，你在里面也要有分。

第三，每逢有传福音的聚会，你必须带领人去听。在聚会之先，就去约你的朋友，约你的亲戚。你豫先几天或一个礼拜、两个礼拜就去约人。有的时候神给你恩典，一下子给你带十个、二十个也行。不过，你要请别人帮助你照顾。你自己照顾三个、四个，其余的就请别人照顾。千万不要把人带了去而没有好好的照顾他们。

当你去参加传福音聚会的时候，不是钟点到了才去。所有参加传福音聚会的人，都得豫先有准备。你要对你所请的人说清楚，你在什么地方等他，你在什么地方接他，或者你到他家里和他一同去。时间要早一点，总不要聚会的时间到了，你所请的人还没有到。

第四，你把人带去之后，你必须在聚会中照顾他。

一　坐在他旁边

一个没有信的人到了聚会所，他不知道可以坐在那里，你要给他知道。会所里有招待的人，如果他们对你有什么招呼，你要和他们合作。你带了一个人去，你就坐在他的旁边。你带了两个人去，你就坐在他们中间。你带了三四个人去，就这一边坐一两个，那一边坐一两个。不要照顾四个人以上，因为照顾四个人已经够忙了。如果你多带人的时候，你要请另外的弟兄或姊妹照顾他们，总是一边至多两个人。坐法很要紧，在聚会中，我们总要坐在被请的人的左右。

二　寻找圣经节，解释字眼，翻诗歌

你和听福音的人坐在一起，你有许多事情应该作。讲台上读圣经的时候，你应当替他寻找圣经节。传福音的人题到一个特别的名辞或字眼没有解释，你就得很轻声的告诉他，这是什么意思。你要在旁边补传福音的不及。声音不要大，要轻轻的，又是清楚的。有一次，有一个弟兄传福音，听众很多，他开头就说，‘你们知道以色列人出埃及的事。’另一个弟兄就过去对他说，‘这些人不知道以色列人，也不知道埃及。’这件事给我们看见，讲台上的弟兄最好不要用不信的人所听不懂的话；同时坐在下面的弟兄姊妹也要帮忙，如果遇到这样的情形，你就需要在旁边马上顶简单的加上解释告诉听福音的人：‘以色列人就是犹太人，埃及人是一个国家，他们在埃及作奴仆，以后出来了。’你要简简单单的替他解释。

他也要替他翻诗歌。有许多诗有副歌，要回头唱，你也要带领他。

三　注意他的反应，替他祷告

还要注意他在主面前的反应如何。台上的弟兄在那里传福音，如果你觉得坐在你旁边的人的反应不好，你可以暗中祷告说，‘主！叫他的心软下来。’或者你觉得这个人是骄傲的，你可以祷告说，‘主！你打破他的骄傲。’教会传福音传得好或传得不好，就看全体弟兄姊妹的情形怎样。如果全体弟兄姊妹都参加，全体弟兄姊妹都在那里作工，福音就有路。所以，你必须在那里注意，到底这一个人听了这些话怎么样。这是你所带去的人，他的情形，你相当清楚，你的眼睛要注意他，为他祷告：‘主！你打动他的心。主！你叫他能领会。主！你叫他受感动。主！你除去他的骄傲，叫他听得进去。’有的时候，你觉得最好讲台上的弟兄能说某些话才好，最好讲台上的弟兄能讲某个道才好，你也可以这样祷告：‘主！求你叫台上的弟兄能够说这话，为着这个人的需要。’结果，你会看见台上的弟兄真的会讲那些话，好像听了你的话一样。你在那里藉着祷告照顾你旁边的人，这是重要的事。

四　帮助他接受

当你觉得他受了感动的时候，你就得帮助他接受主。要用祷告把主的话送到他的心里去，用祷告送主的话去抓住他的心：‘主！叫他听见这话。主！让这些话沉重的进入他里面。主！叫这些话发出光来，叫他看见。’

等到传福音的弟兄在那里收网了，你就要鼓励他说，‘请你不要放过这个机会，我盼望你接受主。’你看见他已经动了，但是还在那里犹豫不决的时候，你就要帮助他一下。有的时候我们不在那里推动人，而让撒但在那里阻挡人，那就不行。撒但是要在人心里拦阻人接受主，我们是要推动人从心里相信主。我们需要在聚会中帮助他得救。当讲台上在那里鼓动人接受主的时候，你看这个人的光景，如果他有一点动，你就要在那里作工，对他说，‘你现在应该相信接受主。不接受，要有永远的痛苦。’说话的时候，态度要严肃，郑重，才能有功效。

请你记得一个原则：我们要救一个人，不要在那里分析这个人会不会得救，或者这个人是不是神所豫定得救的人等等，我们就是一心一意要他得救好了。你总要把他带到主的面前去，他不得救，你总不放手。

五　帮助他记名

聚会完了之后，如果需要记名，你就帮助他记名。有的人也许不会写字，你就替他写。有的人也许要问你为什么把名字写下来，你就告诉他：‘你把名字记下，我们可以来看看你。’你要注意他的地址，几号门牌，靠近那一条路，都清楚的记下，免得以后别人去看望他的时候寻不到。

六　带他祷告

到了这里，你的事情还没有完，还要带他一同祷告。如果你一个人来不及，就请别的弟兄或姊妹来帮忙祷告。千万不可潦草了事，总要作到可以放心了才送他回去。

七　要带弟兄姊妹去看望，直到他得救

等到他回家之后，第一次带领弟兄姊妹去看望他，是你的事。教会请人去看望的时候，你要陪着去，你要带弟兄或姊妹去和他谈话。有的人听一次福音不够，还要第二次去请他，第三次去请他，总是要一直作到这个人得救为止。

盼望神带领我们走恢复的路，把传福音的聚会当作一个重要的聚会。在这个聚会中，所有的弟兄姊妹都有事情作，个个都活，个个都不放松，个个都主动。这一种光景一起来，到有一天，教会的情形，就大有好转，传福音的聚会要变作全教会作工的聚会。

如果有些地方的教会人数并不太多，聚会情形比较简单，那当然不必完全依照上面所而的细则去作；但是在原则上，总是要每一个弟兄姊妹都看重传福音的聚会，并在这个聚会中人人负责，个个主动，同心合意的兴旺福音，带领人得救。

贰　擘饼的聚会

关于擘饼聚会的意义，圣经题到两方面：林前十一章是一方面，林前十章又是一方面。十一章说，这一个饼是主的身体，就是指主肉身的身体说的。（24。）这一个身体为我们舍了，叫我们的罪能得着赦免，叫我们能得着生命。这里的基本思想，是为的记念主。在林前十章里，有另外一个看法，那里说，‘我们虽多，仍是一个饼。’（17。）饼在十一章里是指主肉身的身体，在十章里乃是指我们。换句话说，十一章是注重记念主，十章是注重儿女的交通。

所以擘饼聚会有两个意思：一个是向着天上去－我们记念主。还有一个是这一个饼摆在桌子上，乃是代表我们这些人－神的儿女－有交通，我们个个都在这一个饼里有分，我们都是这一个饼里的人。你接受这一位主，我也接受这一位主，因此我们在主里面应该有交通。所以，擘饼乃是来到主面前和主有交通，同时神的儿女也彼此有交通。

每一次的擘饼聚会，最好有两段，因为救恩有两段。救恩的第一段，乃是你看见你自己是一个罪人，你是一个该受审判的人，你是一个该死的人，但是，主怜悯你，来到世上替你死，主救你，流出祂的血来赦免你的罪，你因为接受主耶稣的血，你的罪得着了赦免。这是救恩的第一段。但是，救恩不停在这里。你得救了，你得着主耶稣，你是属乎祂的，主耶稣就把你这一个人带到神面前去，称呼祂的父作你的父，圣灵就在你里面教你称呼神作阿爸父。（罗八14～16。）这是救恩的第二段。换句话说，第一段是主的一段，第二段是父的一段。第一段是我们得赦免，第二段是我们在神面前蒙悦纳。当我们得救的时候，前一半是和主发生关系，后一半是和神发生关系。我们从罪人的地位来到主面前，又从主面前来到父面前。我们是先遇见主，然后遇见父。所以圣经中有话说，‘凡不认子的就没有父；认子的连父也有了。’（约壹二23。）救恩有子的一面，就是主的一面，也有父的一面，就是神的一面。没有人能越过子而到父面前去。我们总得先到主那里，先遇见十字架，先得赦免，先有义的代替不义的，然后主才能带我们到父面前去。所以不是来到父面前得救恩，乃是先到子面前得救恩，然后才到父面前。是先得赦免然后蒙悦纳。这一件事要看得清楚。

擘饼聚会是为着纪念主的，既然主的救恩有两段，那么擘饼聚会就自然也有两段。在没有擘饼以前，是子的一段；在擘饼以后，是父的一段。在没有擘饼以前，是主的一段，在擘饼以后，是神的一段。

我们乃是先到主的面前来看见我们自己如何是一个罪人，是悖逆之子，是可怒之子，是在神的审判底下，自己没有办法拯救自己的人。可是，因着主耶稣替我们流血，替我们赎罪，所以我们能够来到主面前，接受主的生命。我们作罪人的时候，是先到主的面前来；我们看见我们的罪如何得着赦免的的时候，也先到主的面前来。所以，我们擘饼的第一段，所有的诗歌、所有的感谢、所有的赞美，也都是到主的面前来。

我们到了主的面前，我们在那里感谢，我们在那里赞美。实在说起来，除了感谢赞美之外，不能作别的。在这个聚会中，祈求不合式。我们不能求主为我们流血。这是祂已成的事，我们不必求，我们只好感谢，我们只好赞美。不管用祷告的方式也好，用唱诗的方式也好，我们总是感谢，总是赞美，感谢是注意主的工作，赞美是注意主的自己；感谢是因为祂所作的，赞美是因为祂所是的。在起头的时候感谢比较多，逐渐逐渐就到了赞美。一面感谢，一面赞美。我们看见祂替我们所作的是何等奇妙的工作，我们也看见祂自己的身位是何等奇妙的救主。当我们在主的面前感谢到了一个地步，我们就要赞美，赞美到了最高峰的时候，就是我们该擘饼的时候。

我们擘饼以后，第二段就开始。主不要人来到祂面前之后就停在那里。人接受主，不停止在主那里。这是一件奇妙的事：我们接受主，父又接受我们。这件事我们必须认识清楚。在福音上是我们接受主，不是接受父。全部圣经没有给我们看见要我们接受父，都是叫我们接受子。而我们自己却是被父接受的。因为我们接受子，父就看我们是可以接受的。我们接受子是救恩的前一半，父接受我们，教恩就完全。子是我们接受的，这是一半；神看我们是可以属乎祂的，那就完全。所以擘饼以后，就可以到父面前去。我们已经接受主，已经遇见主了，主就把我们带到父面前去。这是擘饼的第二段，我们应该到神的面前去赞美神。

诗篇第二十二篇也给我们看见有两段：第一段是从一到二十一节，说到主如何蒙羞辱，如何受痛苦，甚至到父神离弃祂。那是说到主在十字架上为我们死。第二段是从二十二节到末了，说到主带领祂的‘弟兄’在会中赞美神。换句话说，第一段是我们记念主，第二段是主带领我们到父面前去赞美祂。

当主耶稣复活的那天，祂对马利亚说，‘我要升上去，见我的父，也是你们的父。’（约二十17。）在约翰福音中，主耶稣都是把父称作‘我的父’，或者单单称为‘父’；但是到了这里，祂说‘我的父，也是你们的父。’当我们得到主的死和复活的时候，主耶稣的父就也成了我们的父。路加福音第十五章的那三个比喻，是先遇见好牧人，末了才遇见好父亲。好牧人是出来寻找我们，好父亲是在家里等候我们。好牧人是离开家去寻找迷羊，好父亲是在家里收纳我们。我们已经遇见了好牧人，现在我们要去朝见父。因此，在聚会第二段中，所有的诗歌、所有的祷告，都是往父那一边去。擘饼的第一段是我们遇见子，到第二段，是主带我们去遇见父。带领聚会的是圣灵，在这一个聚会中，圣灵一向是这样带领的。圣灵的带领，总不违背救恩的原则。我们要学习跟从圣灵的带领。我们相信，如果我们让圣灵自由，祂必定会这样带领。

希伯来二章给我们看见，主耶稣要带领众子到荣耀里去。主耶稣在地上的时候，是神的独生子，只有祂这一个。但是，祂已经死了，已经复活了，我们已经得着祂了，我们也变作神的儿子了。主耶稣是长子，我们是众子。第十二节说，‘在会中我要颂扬你。’希伯来二章所说的聚会，就是长子带领众子歌颂父的一个聚会。擘饼的第二段的聚会也是长子带领众子的聚会，我们应该摸着最高点才可以。擘饼聚会的第二段，是我们在地上歌颂父的最好的时候，所以要学习在这一段时间里使我们的灵能够爬得高。

神‘是用以色列的赞美为宝座的。’（诗二二3。）神的教会越摸着赞美，就越摸着宝座。人越摸着赞美，就越认识宝座。我们读下面这节诗歌：

‘父阿，我们在你面前拜礼，
尊敬郑重；
现在我们这些儿女聚集
是要称颂：
奇恩如何带领我们回家，
与你儿子一同亲近阿爸。’（诗歌四九首）

这首诗是很好的一首诗，它摸着了子带领众子去赞美父的感觉，这是很难得的一首诗。

希伯来二章所说的聚会是最好的聚会。我们今天在这里学会一点，等有一天到天上去的时候，我们要好好的去聚那一个会。在我们没有进入荣耀之先，我们开始学习一点什么叫作长子带领众子歌颂父，什么叫作在会中赞美父。这是教会的聚会所能摸着的最高的一点，这是荣耀的事。

参　祷告的聚会

传福音的聚会和擘饼的聚会都是要紧的，祷告的聚会也是要紧的。每一种聚会都有它专一的性质和地位。祷告的聚会，说它容易，是很容易，说它难也的确是难。初信的弟兄姊妹该有一点学习。

一　要同心合意

弟兄姊妹聚集在一起祷告，有一个基本的要求，就是要同心合意。马太十八章，主对我们说，要同心合意。行传一章的祷告，也是同心合意的。所以，祷告的聚会，第一个条件就是要同心合意。总不能各人有不同的心意来聚祷告的聚会。我们要聚祷告的聚会，我们就得同心合意的来求。

这一句话是非常重的：‘若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。’（太十八19。）‘同心合意’在希腊文的意思是指着音乐里面的和谐说的。比方有三个人，一个弹琴，一个拉琴，一个吹箫，这三个人在一起奏的时候，如果有一个人奏出一个不和谐的声音，就会使听的人觉得聒耳。主要我们祷告到如谐，不能一个人一个调子。如果能作到和谐，那就无论求什么，神必为我们成全。我们在地上所捆绑的，在天上也要捆绑，在地上所释放的，在天上也要释放；那一个基本的条件就在和谐。所以要在神面前学习和谐；不是各人有各人的意思，大家随便的在一起求。

二　要专一

祷告要怎样才能和谐呢？在祷告的聚会中，恐怕最大的难处就是题目太多。一个祷告聚会题目一多，就不能和谐。有的祷告聚会的题目有许多件，简直成了一个包罗万象的聚会，但我们在圣经里找不出像这样的聚会。我们在圣经里所看见的，乃是为着专一的事而祷告，彼得被囚在监狱里，教会就为他切切的祷告。（徒十二5。）他们不是祷告许多事，只是为着一件事祷告。题目一单纯，祷告就容易和谐。

每一个祷告的聚会，最好只为一件事祷告。或者专一替一个弟兄或姊妹的事祷告，或者专门为着弟兄姊妹们的疾病来祷告。我们宁可只为着这一位弟兄的病祷告，为着那一位姊妹的病祷告，把所有患病的弟兄姊妹都题出来，而不题在病以外的事。或者专门替有缺乏的弟兄姊妹祷告。或者专门替灵性软弱的弟兄姊妹祷告。只有一个题目，就比较能够同心合意。

如果一个题目祷告透了，下面还有时间，就可以再题出另外一件事来祷告。但千万不要一开始祷告就题出几个题目。题目一多就乱。负责的弟兄在一个时候只好题出一件事，以后有时间才题别的事。总是一个时间为着一件事祷告。题目的简单，是祷告聚会中最大的需要。

我们从行传一章、二章里看见，就是因为有祷告的能力，所以能够产生五旬节。请记得，十字架是神的儿子所成功的工作，五旬节是神的儿女的祷告所成功的工作。这样一件大事是怎样来的呢？是同心合意的祷告来的。所以，让我们学习集中题目的祷告，而不是随便的在那里题起那么多的事。

如果要这样，那么每一个去聚祷告聚会的人，都必须有相当的豫备。祷告的题目，要早一点通知弟兄姊妹，尽可能的早一点通知，让他们先有负担，然后大家聚集在一起来祷告。先有感觉先有负担，然后来求。

三　要真实

还有一个基本的需要，就是祷告要真实。有祷告聚会中的祷告，恐怕有不少的话是虚假的。许多人注重的是祷告的话好听不好听，而不是注重神听不听，好像神不听也不要紧。结果，祷告聚会中的祷告，往往是装出来的、虚空的一套话。

真的祷告，乃是从心里出来的羡慕，乃是我们从全人的深处所流出来的东西。真的祷告并不是那么轻易的、不过是话语很好听的祷告。只有从心的深处流出来的真实的话，才是真的祷告。我们的祷告，该注重神听不听，不该注重在弟兄姊妹面前好听不好听。

如果我们在祷告上不够真实，我们就不能盼望教会刚强。要教会刚强，必须祷告的聚会刚强，要祷告聚会刚强，所有的祷告就都得真实，不可虚假。一虚假，我们就不能在神面前得着什么。

祷告不是讲道，祷告不是演讲，祷告是我们到神面前去求。所以，在祷告的聚会中，不需要我们在神面前说一大套的话，好像神不知道，要我们在那里仔细的通知祂，给祂作报告，给祂讲道理似的。祷告乃是因为我们自己有需要，我们自己有软弱，我们要藉着祷告去得着属灵的供应，得着属灵的能力。所以，必须你里面感觉需要有多少，才能使你真实的祷告有多少。你如果不觉得有需要，那你的祷告就成了虚假的祷告。

虚假的祷告的产生，有一个基本的原因，就是祷告的人在祷告的聚会中不能忘记别人，一注意到别人，就很容易把他的祷告弄得虚假。在祷告的聚会中，一面你的祷告是代表聚会的祷告，另一面你要像是单独在神面前一样，要真实的凭着你的需要在神面前祈求。

需要越确实，祷告就越确实。主耶稣曾引过一个比方：有一个人家里来了朋友，没有饼，就到另外一个朋友面前去求饼；没有饼的需要是确实的，因此，就情辞迫切的直求，另外一个朋友就照他所需要的给他。所以，主耶稣说，‘祈求的就得着；寻找的就寻见；叩门的就给他开门。’（路十一5～10。）需要如果是确实的，只要好好的求，就必得着。

四　要短

祷告不只要真，并且也要短。圣经里的祷告差不多都是短的。马太福音第六章主所教的祷告相当短。虽然约翰十七章主将离世以前的祷告相当长，但是比起今天有些神儿女的祷告来，那就短得多了。行传四章的祷告是全教会在那里祷告，也相当短。（24～30。）以弗所书一章的祷告，（17～23，）是十分要紧的祷告，也相当短，恐怕不到五分钟就祷告完了。

在祷告的聚会中，有许多祷告所以会变作虚空、虚假，就是因为太长。也许有两三句是真的话，其余都是多添上去的；有两三句是给神听的，其余都是给弟兄姊妹听的，话拖长了。初信的弟兄姊妹要看见，如果信主多年的弟兄姊妹们祷告长，让他们去长，但是你要祷告得短。不是所有的弟兄姊妹能祷告得长。老是祷告得长，会使教会受到很大的亏损。

慕迪曾作过一件很有智慧的事：有一位姊妹在聚会里祷告得很长，把整个聚会的忍耐用光了，慕迪就站起来说，‘当我们的姊妹还在继续她的祷告时，让我们唱诗第x首。’冗长的祷告，简直把整个祷告聚会的力量都消耗光了。你多祷告五分钟，他多祷告五分钟，许多人祷告越拖越长，把整个聚会拖长，就把聚会拉下来。司布真说，最不合式的，就是有人在很长的祷告中，求神赦免他的短处。

马金多说的一句话也很好，他说，‘请你不要用你的祷告来苦待神的儿女。’有许多人没有用鞭子来打你，却用长的祷告来打你；他越祷告，你越难受。

我们要学习，当我们聚会的时候，要有短短的祷告，要有真实的祷告。

五　不要过于你私人的祷告

有聚会中的祷告，还有一个原则，就是千万不要过于你私人的祷告。这是一个很好的原则。你私人怎样祷告，在聚会中也怎样祷告。当然你在聚会中的祷告该有一点改变，不能完全像你私人祷告的那个样子，但是，也不要过于你私人的祷告。你私人的祷告说的话是如何，你在聚会中的祷告说的话也要差不多。千万不要你私人的祷告是一个样子，而你在聚会中的祷告是另外一个样子。实在说来，私人的祷告很少有假的，但是在聚会中的祷告，有不少是假的。你到聚会中去祷告的时候，如果一直在那里说你在私人的祷告所不说的话，那就变作虚假的祷告。

以能够成就事情来说，聚会中的祷告总是强于私人的祷告。神所能听的私人的祷告总赶不上神听在教会中的祷告。但是今天私人祷告的答应反而比聚会祷告的答应多，就是因为聚会的祷告有许多假的在里面，有许多虚空的话在里面。其实聚会祷告的答应能够比私人祷告的答应多；不只多，并且大，不知道大了多少倍。如果神的儿女聚集在一起，大家简单的、专一的、真实的、同心合意的在神面前求，必要得着更多的答应。

肆　运用恩赐的聚会

每一个地方的教会，恩赐不一样。有的地方，神给他们有先知讲道的恩赐，神也给他们有启示的话，神也给他们有教师的教训。有的时候，或者也把方言和翻方言加进去。有的地方，神光给他们教师的教训，而没有神奇的恩赐。有的地方，有神奇的恩赐，也有话语的教训。我们不能规定神在教会中怎样作。不过，聚会的原则总是这样：神乐意祂的儿女在聚会中运用他们所有的恩赐。我们不能运用我们所没有的恩赐，我们只能运用我们所有的恩赐。所以，每一个地方运用恩赐的聚会，不能勉强，不能效法，只能按着本地弟兄所有的恩赐而运用。这就是林前十四章所说的那种聚会。在这种运用恩赐的聚会中，还是要遵守圣经的教训，姊妹不宜开口，（34，）弟兄要受约束。（32～33。）如果有先知的讲道，最多只好两三个人。有的人还可以发问题，彼此寻求造就，彼此在神面前得着光。在这一种的聚会中，如果没有人翻方言，就不应当说方言。方言乃是为个人在神面前的造就。说方言又加上翻方言，就等于先知讲道。如果只有说方言而没有翻方言，就没有心思上的果效，就不能造就教会。所以保罗说，‘若没有人翻，就当在会中闭口。’（28。）他不禁止说方言，但他禁止在聚会中光说方言。总之，在这种聚会中，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。

我们在神面前要特别注意，在这一种的聚会中，一切有恩赐会作话语执事的弟兄，应该学习不被动。许多时候，有恩赐能作话语执事的弟兄，在运用恩赐的聚会中，常常站在旁观的地位上、被动的地位上，一直让别的弟兄起来说话，那是不应该的。运用恩赐的聚会中，不是谁都可以说话的，乃是谁有恩赐，谁就可以说。我们反对只许一个人说话，我们也反对容许任何人说话。只许一个人说话是错的，容许任何人说话也是错的。必须是有恩赐的人说话，才能供应弟兄姊妹，不是每一个人都能供应的。是有话的人才可以说，不是每一个人都可以说。可惜往往有恩赐、有职事的弟兄在聚会中抱了一个不正确的态度，以为这一个聚会是让给每一个弟兄开口的，他们自己就退在后面。其实，这一个聚会乃是给每一个有恩赐、有职事的弟兄起来开口的。作口的不开口，却盼望手开口，盼望脚开口，盼望耳朵开口，这样，我们怎么能盼望这一个聚会聚得好呢？所以，在这一个聚会中，所有有恩赐的弟兄都应当负责，要在神面前寻求有什么话要说，有话就可以说。

初信的弟兄来到这一个聚会里，的确有相当的困难，因为他们不知道自己有没有恩赐。说到话语职事，他们又根本谈不到。刚刚信主，好像什么都谈不到。这样，他们有什么方法接上去呢？盼望比较年长的弟兄带领年轻的弟兄的时候，不要禁闭他们的口，要给他们有机会说话，要对他们说，‘我们不知道你有没有恩赐，我们不知道神有没有给你话语的职事，所以请你在起头学说话的时候，简单一点的说。’要给他们有机会，但是不要给他们太多的机会。不给他们机会，就把恩赐封住了；给他们太多的机会，就把聚会拖坏了。可以让他们开口，叫他们短短的、简单的说。如果是有恩赐的，要告诉他：‘你下一次说得长一点；’有的人，要对他说，‘你的话太长，下一次要短一点。’有恩赐的要鼓励他往前进；少恩赐的，要稍微给他一点限制。这样能够叫聚会有力量，也不封闭弟兄的口。初信的弟兄要学习谦卑，受鼓励开口的时候就开口，受题醒少开口的时候就少开口，要听从年长弟兄的带领。

教会中的负责弟兄，不只要造就相当有学习的人，也要找出新的恩赐。怎样把恩赐找出来呢？就是在运用恩赐的聚会中。在运用恩赐的聚会中，要睁着眼睛看，到底主在那一个人身上有工作。要在那里找出来，这一个人到底是什么种的情形。该鼓励的鼓励他，该限制的限制他。这样能叫初信的弟兄在运用恩赐的聚会中，自己能得着帮助，也帮助了别人。这样就能把聚会往正直的路上带。

伍　听道的聚会

第五种的聚会，虽然比不上其他的聚会，但也是神所用的，为要叫我们得着话语的供应。如果有使徒从我们中间经过，或者有使徒住在我们中间，有教师住在我们中间，有先知住在我们中间，有话语的执事的时候，我们就有听道的聚会。我们不是说这个聚会不要紧，我们是说这个聚会最简单。在许多种的聚会中，听道的聚会是最简单的聚会。但是也像别的聚会一样，许多地方要学。你去聚会的时候，不要去得太迟，叫别人老等你。要顺服招待的人，安排你坐在那里就坐在那里，不要一直挑选座位。或者你有生理上的原因，耳朵不好，眼睛不好，你可以先对招徒的人说明，让他给你拣一个座位。圣经要带去，诗歌也要带去。

在属灵方面：参加这一个聚会，第一，心必须打开。抱着成见的人不必听道，因为没有用。如果心是关闭的，在神面前就不能蒙恩典。这是每一个听道的人要注意的。讲道的人讲得好不好，一半要讲的人负责，还有一半要听的人负责。如果一个讲道的人碰着一个关起来的心，碰着一个存心不接受的态度，就没有法子讲道。

不只心应当开起来，灵也应当开起来。在这一个聚会中，灵开起来是十分紧要的。真的话语的执事讲道的时候，灵是开起来的。他如果摸着聚会里面也有开起来的灵，他的灵出来就更有力量。如果聚会的灵没有开起来，或者是无所谓的灵，或者是封闭的灵，那么他的灵就要像方舟上的鸽子一样，飞了出去又回来。所以，需要聚会的灵能够开起来，需要执事的灵能出来。如果聚会的灵多开起来，那么先知的灵也能够多出来。听道的人的灵如果不出来，先知的灵也不出来。我们要学习作柔软的人，把灵开起来！要让圣灵出来！不要冷冷的、硬硬的充满着成见。要作帮助聚会的人，不要作拦阻聚会的灵的人。你的灵要帮助讲道的人的灵出来。你的灵不要拦阻讲道的人的灵出来。如果弟兄姊妹对于这个功课有学习，聚会就能够越过越强。

这乃是圣经中所给我们看见的各种聚会的榜样。这五种不同的聚会，我们要好好的一种一种的学习。我们不要放松。求神怜悯我们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 主日--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十四篇　主日--关于初信造就聚会、初信造就（上册）
第十四篇　主日 书名：关于初信造就聚会、初信造就（上册）

第十四篇　主日

读经：

启示录一章十节：‘当主日我被圣灵感动，听见在我后面有大声音如吹号说。’

诗篇一百一十八篇二十二至二十四节：‘匠人所弃的石头，已成了房角的头块石头。这是耶和华所作的，在我们眼中看为希奇。这是耶和华所定的日子；我们在其中要高兴欢喜。’

使徒行传二十章七节：‘七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。’

哥林多前书十六章一至二节：‘论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七日的第一日，各人要照自己的进项抽出来留着；免得我来的时候现凑。’

壹　主日不是安息日

神在六天之内造齐了天地万物，就在第七天歇了祂一切的工，安息了。到了差不多二千五百多年之后，神就赐下十条诫。（出二十1～17。）其中第四条诫，是叫人记念安息日，就是叫人记念神的作为。这一个记念，是叫人回头去看，神在修造世界的时候，用六天的工夫，修造好了世界，第七天祂就安息了。所以第七天本来是神安息的一天，过了二千五百多年，神就把这第七天的安息日赐给人，要人也安息。

旧约的事都不过是将来美事的影儿。（来十1。）神给人安息日，像旧约中许多其他的豫表一样，也有属灵的意义在内。神在第六天造人，第七天就安息了，所以人一被造，不是先作工，乃是先进入到神的安息里。神是先有六天的工作，后有一天的安息。但是人一进来，不是先六天，后一天，乃是先一天，后六天。人乃是先安息，然后才作工。这就是福音的原则。所以，安息日是福音的豫表。先有救恩，后有工作；先有生命，后有行为。安息在工作之前，安息在行为之前，这就是福音。神在那里给我们看见，祂豫备了救赎的安息，叫我们以后能作工。感谢神，有了安息才能作工。

安息日的意义，就是人不作工，只进入神的安息。人进入神的安息，就是人自己不工作，而接受神的工作。所以，如果有人干犯了安息日，他的罪是何等大！神叫你不必工作只要安息的时候，你如果作工，那就是不接受神所赐的安息。

干犯安息日，正与摩西用杖击打磐石一样。神命令摩西去‘吩咐磐石发出水来，’而没有告诉他要用杖击打磐石，因为第一次已经击打过了，第二次不应该再打了。工作已经成了，所以不应该再作。再作就是推翻已成的工作了。摩西应当照神的话吩咐磐石流出活水来。他如果第二次再打，那就是否认神的第一次的工作。可是，摩西违背了神的命令，结果他不得进入迦南地。（出十七1～6，民十二7～12。）

人干犯安息日，在人看来好像没有什么关系，但是，以神的真理来说，那关系实在太大了。人应当先享受神的安息，才能有工作；人应当先接受福音，才能有行为；人应当先得着神的安息，然后才能作神的事。人如果干犯安息日，那就是违反神所定规的原则。所以，安息日在旧约里的地位有那么高。当旧约的时候，有一个人在安息日捡柴，结果全会众把他带到营外，用石头把他打死，因为这一个人干犯了神的安息日。（民十五32～36。）人如果不安息，就是表示他自己能够作工，自己能够有行为，就是表示不需要神的工作。神对于祂的工作是满意的，人守安息日的意思就是表明人对于神的工作也是满意的。人守安息日，就是人安息在神的安息里，人接受神的工作。所以，神在旧约中是命令说，在安息日无论何工都不可作。这是旧约所给我们看见的。

可是到了新约，那情形就不同了。主耶稣在安息日，到会堂里去念圣经，（路四16，）到会堂里去教训人，（可一21，）使徒们也在安息日到会堂里去辩论讲道。（徒十七1～3，十八4。）由此可见安息日不只有消极的休息，也有积极的使用。本来它是身体安息的日子，到了新约，它变作灵性追求的日子，这是一个进步。

我们如果好好的读圣经，就能看出，神在圣经里的启示是进步的。我们在上次‘读圣经’的那一篇里，也曾说到读圣经要寻找事实，因为在事实里面有光。事实一有更改，就有新的光。关于安息日的事，也是这样。最初的时候，圣经说‘神赐福给第七日’。（创二3。）但是，到主耶稣复活的时候，圣经题起‘七日的头一日’。（太二八1。）不是说第七日，而是说七日的头一日，主耶稣复活。四卷福音书都给我们看见，七日的头一日，主耶稣复活。主耶稣复活之后，至少有五次的显现也都是在七日的第一日。（约二十1，11～18，太二八1，9，路二四1，13～15，34，约二十19，路二四36。）使徒行传给我们看见，五旬节有圣灵降临，而五旬节是在安息日的次日，（利二三15～16，）也就是七日的第一日。七日的第一日就是主日，这个我们在下面还要题起。当然，这并不是说，神要把主日代替安息日；可是圣经却很清楚的给我们看见，神在那里转移我们的注意，要我们注意七日的第一日。

我们在前面已经说过，安息日是福音的豫表。等到福音的实际来了，它的豫表就过去了。安息日的原则就是福音，像献祭的原则就是十字架一样。旧约中献祭用的牛羊都是豫表神的羔羊－主耶稣，等到主耶稣来了，就用不着牛羊了。如果人今天再牵着牛羊去献祭，那就是不认识十字架。主已经作了祭，人怎么能带着牛羊再去献祭？照样，福音已经来了，人藉着福音能安息在神面前。因为神藉着祂儿子十字架上的救赎，替我们成功了所有的工作，所以神不是命令我们这些人先去作什么，神乃是命令我们先安息，安息在祂儿子的工作上。我们来到神面前，不是来作；我们来到神面前，乃是来安息。因为福音叫我们安息在神面前。安息以后，我们才来事奉神。这福音的安息来了之后，在信徒身上，自然而然安息日就过去了，就像牛羊的祭已经过去了一样。今天如何没有牛羊的祭，今天也如何没有安息日。安息日，是旧约里面的豫表，到了新约，是已经应验了。

贰　主日的根据

在旧约里，神从七天中间拣选一天，就是第七日，定为圣安息日。到了新约的时候，虽然旧约的第七日已经过去了，但在七天中间拣选一天的那一个原则还继续着。不过，新约另外有它的日子，并不是把安息日改成主日。旧约的时候，神在一周里挑选第七日；在新约里，神在一周里挑选第一日。不是把第七日改称作第一日，而是另外挑选一天。这一天与旧约里的安息日完全不同。

有一段圣经相当紧要，就是诗篇一百十八篇二十二至二十四节：‘匠人所弃的石头，已成了房角的头块石头。这是耶和华所作的，在我们眼中看为希奇。这是耶和华所定的日子；我们在其中要高兴欢喜。’在这里我们看见有一句话：‘匠人所弃的石头。’石头有用没有用，乃是匠人所定规的；匠人如果说这块石头不能用，就不能用。但是有一件希奇的事，‘匠人所弃的石头，’神叫祂成了‘房角的头块石头’，成了根基；神把最要紧的责任摆在祂身上。‘这是耶和华所作的，在我们眼中看为希奇。’这的确是希奇的事。二十四节给我们一句更希奇的话：‘这是耶和华所定的日子；我们在其中要高兴欢喜。’这就是说，匠人所弃的石头成了房角的头块石头的这一个日子，是耶和华所定的日子。虽然匠人把石头弃绝了，可是，有一天神作了一件希奇的事，叫那一块石头成了房角的头块石头，那一天就是耶和华所定的日子。

我们要寻找到底那一天是耶和华所定的日子呢？到底是那一天，匠人所弃的石头成了房角的头块石头呢？那一天在那里呢？使徒行传四章十至十一节：‘你们众人，和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫祂从死里复活的，拿撒勒人耶稣基督的名。祂是你们匠人所弃的石头，已成了房角的头块石头。’十节说：你们将祂钉在十字架上，神却叫祂从死里复活。十一节说，‘你们匠人所弃的石头，已成了房角的头块石头。’换句话说，这成为房角的头块石头，就是主耶稣的复活。匠人弃绝祂的时候，就是主耶稣被钉在十字架的时候；神叫祂成了房角的头块石头的时候，就是神叫祂从死里复活的时候。所以‘耶和华所定的日子’，就是主耶稣复活的日子。人所弃绝的，神叫祂复活，这一个复活，是耶和华所作的。主耶稣复活的日子，是耶和华所定的日子。在我们眼中看为希奇，因为这不是人所定规的日子，而是耶和华所定规的日子。所以，耶和华所定规的日子是什么日子呢？就是主复活的日子。

在这里我们就看见，我们的日子根本与旧约律法底下的安息日不同。旧约的安息日，是说这一个不应当作，那一个不应当作，都是消极的。人若干犯了安息日，就必要把他治死，那一个刑罚是非常重的。但是，今天我们没有这样的味道。神豫言祂在新约时代要另外挑选一个日子，神并没有说在那日子什么事情不可作，神乃是告诉我们，什么事情要作。神就是要我们在祂所定的日子高兴欢喜。所以，主日的特点是只有积极的命令，而没有消极的命令。

我们要把这一天稍微多加一点解释。神不只将日子合成年、合成月，神也将日子合成周，好像每七日是一段，到第七日就完了。刚才我们说安息日是豫表，那是旧造里的东西。主耶稣复活，新造开始了。旧造的结束，是在七日的第七日，清清楚楚的成为一周，完完全全的成为一周。新造的开始，是在七日的第一日，干干净净的是一个新起头，明明白白的是一个新起头。那一周完全是旧的，这一周完全是新的。旧造和新造，一刀两断，非常清楚。不是在一周里面一半是旧的，一半是新的，乃是痛痛快快的一个完全是旧造，一个完全是新造。没有零数，只有一周的整数。主耶稣在七日的第一日复活，整整齐齐的全周都来新造。地上的教会的产生，是在五旬节，也是七日的第一日，也完全是新的。如果主耶稣不在七日的第一日复活，而在七日的第七日或其他任何的一日复活，那么在一周里面有新造也有旧造，就分不清楚了。主耶稣的复活，是在七日的第一日，是另外一周的起头。一周是旧造，一周是新造。旧造的事，到了一周的末了一日－第七日－为止。新造从另一周的第一日起头，从七日的第一日起头。这样，就把新造和旧造分得清清楚楚了。

在一周的里面，神特意把一天拣选出来；这一天，圣经给它起一个名字，就是启示录一章十节所说的‘主日’。曾有人说‘主日’就是圣经里所说的‘主的日子’，其实不是。在原文里，‘主日’和‘主的日子’完全不同。‘主日’是七日的第一日，‘主的日子’是主再来的日子。（帖前五2，帖后二2，彼后三10。）二者是完全不同的。另一面，在古代教父的著作里，我们能找到很多材料，证明‘主日’是指着七日的第一日，是作为教会聚会的日子。有些人说，本来第二世纪、第三世纪的基督徒都是在安息日聚会的，到了第四世纪才改变。这话与事实不符。在古代教父的著作中，有很多材料能证明，从约翰的门徒起，一直到第四世纪，都是在七日的第一日聚会。（参阅篇末附录。）

参　主日的使用

关于七日第一日的使用，在圣经里特别注重三件事：

第一、就是诗篇一百一十八篇二十四节所题到的，所有神的儿女，在七日的第一日所应该有的态度，就是高兴欢喜。我们的主，从死里复活了。这是耶和华所定的日子，我们每逢这天都要高兴欢喜，都要维持这一个态度。这一个日子，是我们的主复活的日子，没有一个日子像这一个日子一样。七日的第一日，主向门徒显现，主与门徒聚集。五旬节圣灵降临，也是在七日的第一日。匠人所弃的石头，已成了房角的头块石头，这原来是指着主耶稣被人钉十字架和复活说的。犹太人的弃绝，就是匠人的弃绝；主耶稣的复活，就是成了房角的头一块石头。这是耶和华所定的日子，我们应当在其中高兴欢喜，这是自然而然的结果。

第二、行传二十章七节说，‘七日的第一日，我们聚会擘饼的时候…，’按原文的文法，这里的‘七日的第一日’，不限定指着某一个七日的第一日，意思乃是每一个七日的第一日，都在那里聚会擘饼。当时所有的教会，到了七日的第一日，自然而然都在那里聚会擘饼记念主。还有那一天，是比七日的第一日更好的呢？七日的第一日，是我们的主死而复活的日子。七日的第一日，是我们遇见主的一天。在七日的第一日，有一件事我们必须作的，就是要记念主。这是主所拣选的一天。我们总是在一周的第一天先到主面前去。主日是七日的第一日，（普通所说的礼拜一、实在是七日的第二日，）我们要有七日的第一日遇见主。

擘饼，在圣经里有两个意义：一个是记念主，一个是表明我们与神所有的儿女有交通。一个是表明我们与神的交通，我们与主的交通；一个是表明我们与主的身体有交通，就是与教会有交通。饼代表主，饼也代表教会。每一个主日，是最好的日子，叫我们与主有交通；也是最好的日子，叫我们与神的众儿女有交通。我们在地上虽然受时间和空间的限制，没有办法与神的每一个儿女都有交通、都握手，但是每逢主日，每一个神的儿女的手都摸这一个饼，不管在什么地方，个个神的儿女都摸这一个饼，我们的手也摸这一个饼，我们就在这个饼里与所有的神的儿女有了交通。我们在这里，不只遇见我们的主，也遇见了我们所有的弟兄姊妹。你在那一个聚会里，不只与一同擘饼的弟兄姊妹有交通，也与凡用手摸这一个饼的人都有交通。这一天，全世界千万的信徒的手都摸着这一个饼。‘我们虽多，仍是一个饼，一个身体。’（林前十17。）我们一同擘饼，我们在饼里有交通。

初信的弟兄姊妹，要学习与神所有的儿女没有间隔。一起头，就要学习爱；一起头，就要学习赦免。你如果不学习爱，不学习赦免，你就不能摸这一个饼。没有一个神的儿女是你可以忌恨的，没有一个是你可以与他有隔膜的；除了在行为上（林前五11）或真理上（约贰7～11）有问题而被革除的之外，没有一个神的儿女是可以拒绝的。所有正常的神的儿女，都要有交通。因为我们在那里记念我们的主，因为我们摸着祂的缘故，所以我们摸着一切属乎祂的人。因为主这样爱我们，为我们舍己，所以我们不能不记念祂，我们不能不爱祂所爱的人，我们不能不赦免祂所赦免的人，我们不能不想念到祂所想念的人。没有一天比七日的第一日更好，因为这是主所定规的日子，这是我们的主复活的日子。在这一天，我们记得所有与我们一同得着新造的人，这是自然的事。

第三、再看林前十六章一至二节：‘论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。每逢七日的第一日，各人要照自己的进项抽出来留着；免得我来的时候现凑。’在这里，我们看见第三件事，也是在七日的第一日应该作的。保罗吩咐加拉太各教会都这样行。吩咐在哥林多的教会也要这样行。这就明显的给我们看见，在使徒的时候，七日的第一日，是一个特别的日子。在七日的第一日，有擘饼记念主，也有为圣徒捐钱。每逢七日的第一日，各人应该按着自己的进项抽出来献给主。这是非常好的事。一边是擘饼，一边是奉献。一边，我们记念主怎样将祂自己给了我们；一边，我们今天也给主。人在神面前接受越多，所给的也应当越多。在这么多的感谢里，在这么多的赞美里，捐钱也是一个感谢的祭，也是一个我们应当献上的祭。（来十三16。）这样作，是神所喜悦的。在主日奉献钱财，是一信主就应当学习实行的事。

我们不该随随便便的拿出一点钱来，丢在奉献箱里。我们应当虔诚的在家里计算好，在家里豫备好，或者在家里包好，再虔诚的投入奉献箱。保罗在这里给我们看见，捐钱是有计划而作的，是豫先打算好的。每逢七日的第一日，要照自己的进项抽出来，对主说，‘主，你给我这么丰富，主，我拿我所得着的来奉献给你。’你乐意抽出多少钱来，你要定规一个成分，多就多捐，少就少捐。我们要知道，擘饼是一件严肃的事，捐钱也是一件严肃的事。

主特别在一周里面抽出一天来，称它为主日。盼望弟兄姊妹们在这一天，能好好的享受主的恩典，能好好的有事奉。我们的主日和旧约的安息日不同。安息日是注重什么事情不可作，所以主耶稣在安息日医病赶鬼，犹太人就与祂为难。但是我们的主日，不是为了身体的安息，也不是工作的停止，它根本与安息日是两件事。我们根本没有作不作的思想在里面。在别的日子可作的，在主日也可作；在别的日子不可作的，在主日也不可作。圣经没有告诉我们在主日可不可跑路，可不可买东西，可不可作这个、作那个，要不要像守安息日那样的守主日；圣经乃是告诉我们，要在主日高兴欢喜，专一的到主面前去蒙恩，去记念主，去事奉主，去奉献。在我们一生之中，要圈出这一个主日，当作特别的日子。至少七日的第一日，都是圈出来为着主的。这一天，不是我们的一天，这一天是‘主日’。这一个时间，不是我们的时间，这一个时间，是主的时间。我们忙碌，是为着主，我们就是休息，也是为着主。我们作这一件事，或不作那一件事，都是为着主。根本没有安息日的味道在里面。这一天是我们奉献给主的一天，这就叫作主日。

约翰说的一句话很好，他说，‘当主日我被圣灵感动。’（启一10。）但愿许多人能说，‘当主日我被圣灵感动。’但愿这一天能变为圣灵感动教会的一天。但愿这一天是我们蒙祝福的一天。我们盼望初信的弟兄姊妹，从起头就看重主日，把七日的第一日好好的奉献给主，对主说，‘这一个日子，是你的日子。’如果从少年起就这样作，那么过了七十年，就能够说，有十年是完全为着主的。这是教会的大祝福。‘主阿！在这一天里，我把所有的时间用来为着你；我高兴欢喜的擘饼记念主；我把我所有的，拿到你面前奉献给你。’如果都是这样的话，神所赐的福就要大量的倾到在教会里。

附录－关于古教会主日的史料

关于主日这件事，在‘使徒的教训’（是教会在圣经之外的第一本书，大概是在主后七十五年到九十年写的，至少是与启示录同时代的）一书中，曾有这样的话：‘每一个主日，你们要聚集在一处，擘饼感谢，也要先认你们的罪。这样，你们所献上的祭，就能够洁净。’这明显的给我们看见，信徒在主日聚会，在第一个世纪末了的时候，就是这样作的。

使徒约翰有一个门徒，名叫易格纳细阿斯，是主后三十年生，到主后一百零七年殉道的。他在主后一百年的时候，曾写一封书信，给麦尼西亚地方的信徒。在这一封书信的第九章里，他就明显的说，‘你们这些照着古时的教训的人（指犹太教的人），今天应该不再遵守安息日，就是第七日，而应该守主日。因为我们的生命，是与祂一同复活。’这也明显的给我们看见，在初期的教会，不是守息日，而是守主日。

约在主后一百二十年，巴拿巴（不是圣经里的巴拿巴）又写了一封信，在第十五章里面有一句话说，‘我们快乐的守着第八日，就是主耶稣从死里复活的日子。’

还有一位教父，人称血证士游斯丁，在教父中是相当有名的一位。他在主后一百年生，到主后一百六十五年殉道。在一百三十八年的时候，他写一本书，叫作‘辩道’。在那本书里，他说，‘在日曜日，就是七日的第一日，所有住在城里的，和住在乡下的，都聚集在一起，大家读使徒的传记，和先知的著作。有多少时间，就读多少。等到读的人读完了，带领的弟兄就有几句教训的话，劝导大家，要效法这些好事。后来，我们全体站起来祷告，等到我们祷告完的时候，饼和酒就带进来，主领的人就在那里献上祷告和感谢，众人就同意说“阿们”。富足的人，甘心乐意的人，每一个人就献上他所感谢的合式的数目。所收来的，就交给主持的人，让他去照顾孤儿、寡妇、病人和需要的人，以及有捆锁中的人，和我们中间聚集的人；换句话说，照顾一切有需要的人。在日曜日，是我们普通聚会的日子。因为耶稣基督我们的救主，乃是在这一日从死里复活。因为祂是在土曜日的前一日被钉，在土曜日的后一日，就是日曜日，显现给祂的使徒和门徒看，祂教训他们这一件事。今天，我们将这一件事写给你们，请你们考虑。’还有一个地方，他又说，‘我们是从罪恶和错误里藉着我们的主耶稣基督受割礼。祂是在七日的第一日从死里复活。所以这一日就变作是所有日子中的主要的日子，第一个日子。’

主后一百七十年，在撒狄的教会有一个教父，名字叫作米利都。他写的书里面，有这样的一句话：‘我们今天是度过主的复活日，在这时候，我们读过许多的书信。’

主后一百九十四年，亚历山大城有一个有名的教父，名叫克利门。他说，‘第七日，今天变作不过是一个作工的日子，也是一个普通作工的日子。’接下去他又说，‘我们应该遵守主日。’

主后二百年时，教父特特连说，‘日曜日，我们特别的快乐，我们遵守这一日，就是主复活的日子。没有阻碍，也没有挂虑。’那一个时候，就已经有人说守主日是拜太阳，所以特特连就回答他们说，‘我们在日曜日快乐，我们并不拜太阳，我们与那些在土曜日懒惰和宴会的人并不相同。’

奥利根在教父中是有名的一位，他是亚历山大有名的神学家，他说，‘守主日，乃是一个完全的基督徒的记号。’

有人说，古代的信徒是守安息日的，到了第四世纪，才被康士坦丁改作守七日的第一日。这话不合事实。康士坦丁根本没有改这一个日子，他不过是承认这一个事实而已，因为教会是一直守主日的。在主后三百十三年之前，基督徒是受迫害的。到主后三百十三年，康士坦丁征服了罗马，在米兰地方颁发了一个诏书，禁止迫害基督徒。到主后三百二十一年，康士坦丁又出第二个诏书，他说，‘日曜日，官长和老百姓，住在城里的，都应该休息，所有的工作，都应该停止。’在这一个诏书里，康士坦丁从起头到末了，都没有题到安息日，只是承认七日的第一日是教会的日子。

从上面这些材料中，可以知道，守主日是从使徒的时候起，从教会的教父起，历代都是这样的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 唱诗--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十五篇　唱诗--关于初信造就聚会、初信造就（上册）
第十五篇　唱诗 书名：关于初信造就聚会、初信造就（上册）

第十五篇　唱诗

读经：

诗篇一百零四篇三十三节：‘我要一生向耶和华唱诗；我还活的时候，要向我神歌颂。’

以弗所书五章十九节：‘当用诗章、颂辞、灵歌，彼此对说，口唱心和的赞美主。’

马太福音二十六章三十节：‘他们唱了诗，就出来往橄榄山去。’

使徒行传十六章二十五节：‘约在半夜，保罗和西拉，祷告唱诗赞美神；众囚犯也侧耳而听。’

人信了主，必须学习如何唱诗。一个基督徒到聚会中去，如果不知道如何唱诗，那是相当大的难处。在聚会中，祷告是常常被忽略的事，恐怕唱诗更是被忽略的事。所以我们要学习唱诗。我们并不是要成为音乐家，我们乃是盼望认识诗，这是要紧的事。

壹　诗的感觉

圣经里有豫言、有历史、有道理、有教训、有命令，圣经里也有诗歌。诗歌乃是人最细嫩的感觉的流露。人在神面前祷告的感觉，还赶不上人在神面前唱诗的感觉那么细、那么嫩。神要我们有细嫩的感觉，因此在圣经里，神就给我们有各种的诗，许多的诗。不只有诗篇、有雅歌、有哀歌，并且在历史中，在命令里，有时也加上一些诗。（出十五1～18，申三二1～43。）连保罗的书信，在他那么多的道理中，也有一些诗夹在里面。（罗十一33～36，提前三16等。）这都给我们看见，神的目的是要祂子民的感觉细嫩。

我们的主的感觉是细的，是嫩的。可是我们人的感觉，有细的感觉，也有粗的感觉。发怒、生气是粗的感觉。有的人虽然没有发怒，但是他的感觉也不一定细。神要我们仁爱，神要我们慈悲，神要我们怜悯，神要我们表同情，因为这样的感觉是细的。神要我们在困难之中能唱诗，神要我们在痛苦之中能赞美，能称颂神的名，因为这都是细嫩的感觉的表示。当人爱人的时候，他的感觉是嫩的；当人赦免人的时候，他的感觉是嫩的；当人怜悯人的时候，他的感觉也是嫩的。

神带领祂的儿女所走的路，是要他们的感觉越过越细，越过越嫩，越过越像诗。一个人在神面前的学习越多，他的感觉就越细越嫩，越像诗；一个人在神面前的学习越少，他的感觉就越粗鲁，越不像诗。一个基督徒到聚会中去，如果走起路来重得很，一点不顾到别人的感觉，他就不像一个有学习的基督徒。他即使在那里唱诗，也不像诗。如果一个人走进聚会里去，这里碰一下，那里碰一下，甚至把椅子碰倒了，他就不像一个唱诗的人。我们要知道，自从我们得救之后，神要把我们的感觉一天一天的训练，训练到细嫩。基督徒要作得好，总得有细嫩的感觉。人在神面前，从最深处流出来的感觉，就是他的诗的感觉。神对于祂的儿女有细嫩感觉的要求。我们不要有粗鲁的感觉。粗鲁的感觉不是诗，粗鲁的感觉不是基督徒的东西。

贰　诗的条件

每首合格的诗都应该有三个基本条件。如果缺少其中的一个，这首诗就不是一首好的诗。

第一，必须在真理方面有根据。许多诗很合于别的条件，可是在真理上有错误。如果叫神的儿女唱那些诗，那就是把他们摆在错误中，叫他们带着人的错误而来到神面前，那就把他们带到一个不合式的情形中。当神的儿女唱诗的时候，需要使他们的感觉往神那里去；若在诗中有错误的道理，就使他们的感觉不过是自己欺骗自己，而不能摸着实际。神不能让我们凭着诗意来朝见祂，只能让我们凭着真理来朝见祂。我们只能在真理中来到神面前；若不是在真理中来到神面前，那就是错的，就摸不着实际。

比方说，有一首福音的诗，说到主耶稣的血洗我们的心。但是我们在新约中，并没有看见过主耶稣的血洗我们的心的话。主耶稣的血是不洗我们的心的。圣经里没有这一句话。希伯来九章十四节乃是说主耶稣的血洗净我们的良心－心中的天良，而不是洗净心的本身。主的血乃是洗净我们的罪。是因为罪被洗净，就使我们的良心在神面前不再控告我们。所以，血乃是洗良心，不是洗心。我们的心不是用血洗得干净的。人心比万物都诡诈，（耶十七9，）怎么洗也洗不干净。圣经中对于心的教训，乃是将人的石心除掉，给人一个肉心，（结三六26，）乃是给我们一个新的心，不是去洗旧的心。人相信主的时候，神是给他一个新的心，不是去洗他旧的心；是洗去他天良的亏欠，而不是洗他的心。如果你到主面前去赞美说，‘耶稣的血洗我们的心，’这个赞美就不合真理。所以，这是一件非常严重的事，如果一首诗的道理是错误的，它就把人带到错误的感觉中去。

有许多诗，没有时代的分别，不知道是亚伯拉罕唱的，或者是摩西唱的，不知道是犹太人唱的，或者是基督徒唱的，不知道是在旧约里唱的，或者是在新约里唱的。如果你唱这样的诗，会使你觉得你好像是一个与救赎无关的天使，或者会使你觉得你好像是一个用不着血的人，没有罪的人。所以，如果一首诗没有清楚时代的教训，没有看见恩典的时代，就把神的儿女摆在错误的地位上。

有许多诗没有把握，只是盼望：盼望得救，羡慕得救，寻求得救。其中一点把握都没有，一点基督徒的把握都没有。我们要记得，每个信徒来到神面前，都是带着把握来的。我们是满了信心来到神面前，我们是满了把握来到神面前。如果一个人唱诗好像是在院子外面唱，那就使人觉得这个人不是神的子民，他不过是羡慕作神的子民而已。有许多诗，好像得不着神的恩典似的，一直在那里求要得着。这样的诗也把基督徒摆在错误的地位上。这不是基督徒的地位。基督徒的地位是有把握的，是知道自己得救的。一切缺少把握的诗，不是基督徒所该唱的。

还有一点也是普通的诗所常有的错误，就是说到人死后进入荣耀。许多诗都是说死了以后进入荣耀，好像说，人能藉着死进入荣耀。但是，圣经没有说人死了是进入荣耀。荣耀的进入，是另外一件事。我们死了以后，不是进入荣耀；我们死了以后，是等候复活。主是复活之后才进入荣耀的。这是圣经中明显的教训。（林前十五43。）凡是叫神的儿女有一个错觉，以为‘死了以后进入荣耀’的诗，我们都不该唱，因为实际上没有这件事。

所以，好的诗必须具有准确的道理，若缺了准确的真理，就把基督徒引到错误中去。

第二，道理准确的并不一定是诗，还需要有诗的形式和结构。不能说真理对就行；真理对了，还得有诗的形式和结构，那才像一首诗。唱诗不是讲道，我们不能拿一篇讲经记录来唱。曾有一首诗，头一句七个字是‘真神创造天地人。’这个当作道讲很好，当作诗唱就不行。这是道理，不是诗。圣经中诗篇的诗，都有诗的味道。每一篇诗里面的结构、说法，都是非常细嫩的，都是用诗人的话语来说神的意思。所以，不是每行字句有一定的长短就算诗，必须整个的结构是诗，形式是诗。

第三，一首诗除了需要有真理、需要有诗的形式和结构之外，还需要有属灵的接触，必须摸着属灵的实际。

比方：诗篇五十一篇，是一首大卫悔改的诗。我们读它的时候，看见大卫的悔改在道理上没有错，也看见他的话不是随便来的，它的结构是曲折的。同时，我们觉得在它里面有一个东西，有一个属灵的实际，有一个属灵的感觉。那一个，我们不妨称之为诗的负担。他在那里悔改，就是悔改，悔改的感觉充满了那一首诗。我们常常觉得诗篇有一个特点，就是每一次读它的时候，看见它所有的感觉都是可靠的。写诗的人快乐的时候，他就跳起来高声欢呼；悲哀的时候，他就在那里痛哭。不是光有话而没有实际，乃是在话的里面具有属灵的实际。

所以，诗不只要有准确的道理，要有诗的形式和结构，并且也要有属灵的实际的感觉。换句话说，一首诗如果是哭，就应当哭；如果是快乐，就应当快乐。它说到一个东西的时候，要使我们感觉到那一个东西。我们不能唱一首悔改的诗，而里面的感觉不起共鸣，反而越唱越是嘻嘻哈哈。我们不能说我们是在赞美神，而我们自己不是快乐的，不是高兴的。我们不能说一首诗是表明奉献的，而我们的感觉不是奉献。我们不能说一首诗是表明我们在神面前仆倒的，被神打碎的，而我们仍旧感觉自己很好，有可夸口的地方。如果那一首诗不能给我们准确的感觉，它就不是一首好的诗。诗的感觉必须是真实，诗的感觉必须摸着属灵的实际。

一首诗必须真理是准确的，又有诗的结构，同时还要能够叫唱的人摸着属灵的实际，能够叫唱的人摸着诗里面所说的。否则它就不是一首合格的诗。必须这三点都完备，才能算是一首好的诗。

参　诗的举例

现在，我们来看几首代表的诗：

例一－诗歌第一一○首

一　听哪，千万声音雷鸣，同声高举神羔羊；万万千千立即响应，和声爆发势无量。

二　‘赞美羔羊！’声音四合，全天会集来歌诵，万口承认响亮协和，宇宙满溢无穷颂。

三　这样感激心香如缕，永向父的宝座去；万膝莫不向子屈曲，天上心意真一律。

四　子所有的一切光辉，使父荣耀得发挥；父所有的一切智慧，宣明子是同尊贵。

五　藉着圣灵无往不透，天人无数都无求，围着羔羊喜乐深厚，称颂祂作‘自永有’。

六　现今新造何等满足、安息稳固并喜乐，因着祂的救恩受福，不再受苦不受缚。

七　听哪，天上歌声又震，赞美之颂又纷纷；穹苍之中满了阿们！‘阿们’，因是同蒙恩。

我们所唱过的诗，难得有一首诗这么大。这首诗是达秘写的，原来有十三节，在一八八一年，他和魏格兰选唱这首诗的时候，删去了好几节，只剩下七节。

这首诗的语气是向着人，而实际是向着神去的。我们唱的时候，自然觉得这好像是启示录四、五章中所说的光景，好像是说主升天之后宇宙中的情形。在这里有各各他，有复活，有升天。天上充满了荣耀，而因耶稣的名，万口开始称颂，万膝开始敬拜。在天上、在地上、在地底下，四面八方都在那里歌颂，整个宇宙都在歌颂祂。真是热烈雄壮到了极点！如果能力稍微差一点，就不能写出这样的诗来。

‘听哪，千万声音雷鸣，’凭空而来千万的声音！好像唱的人是一个小基督徒，小虫，小人，他在这里喊说，‘你们“听哪，千万声音雷鸣，同声高举神羔羊”；你们听哪，还有“万万千千立即响应”。’神的羔羊一被高举的时候，大家都响应。这一边有颂赞的声音，那一边有响应的声音。千万的声音在那里大声说，‘曾被杀的羔羊，是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的。’（启五11～12。）这一个声音还没有终了，又听见万万的声音、千千的声音，‘在天上、地上、地底下、沧海里、和天地间一切所有被造之物，’（13，）都在那里响应。情况如何呢？‘和声爆发势无量。’这一个声音一冲出来，好像爆发一样，有无量的气势。在这里，唱诗的人要觉得他是何等微小，第一节就把他带到这样一个雄伟壮阔的情景中去。在这里，千万的声音雷鸣，万千的声音响应，汹涌的、无量的冲了过来，都是同声高举神羔羊。一起头，就是这么大的感觉。这是宇宙中大的赞美。

接下去，每节都接得非常严密。‘“赞美羔羊！”声音四合；’我们又听见：‘赞美羔羊！’这声音是从四面合来的。大家都在那里说‘赞美羔羊’，这边是‘赞美羔羊’，那边也是‘赞美羔羊’，到处是‘赞美羔羊’，这声音从四面合来。‘全天会集来歌诵，’‘全天’，整个的天，都‘会集’在一起，会集在一起作什么呢？来‘歌诵’。‘万口承认’，在这一个时候，有这么多的口，都在这里承认祂，就很自然的把腓立比二章的‘无不口称耶稣基督为主’（11）点出来了。没有一个口不在那里承认，所以是‘响亮协和’的，以致整个‘宇宙满溢无穷颂’了。宇宙中一直满溢着这个‘无穷颂’。

不只有声音，还有‘这样感激心香如缕’。这感激的心香往上直升，‘永向父的宝座去。’不只口在那里喊，并且心里面的意念也是一直的向着神去。我们不只口喊羔羊，我们也心往神前，好像神的计划和主的救赎乃是不可分开的一个。我们赞美羔羊，我们也感激父神。赞美的心意、感谢的心意，像香一样的升到神面前去。

这样的赞美还是不够。口在那里说，在那里喊，但是还不够。怎么不够呢？万膝要屈曲跪拜，万膝不能不屈曲的向主跪拜。从‘万口’到‘万膝’，‘万膝’自然‘莫不向子屈曲’。一边感谢父，一边就伏在主面前。下面一句话是何等富于诗意：‘天上心意真一律。’这不是讲道理。感觉粗的人在这里感觉不到什么，可是一个人被带到一个地步，看见万口万膝的对象的时候，自然会叹说，‘天上的心意是何等的一律！’这‘一律’两个字，真是满了诗意。

当写诗的人在这里摸着父也摸着子的时候，就把子的道理和父的道理带了出来，整个都出来了。‘子所有的一切光辉，使父荣耀得发挥；’荣耀是里面的，光辉是外面的；父所有的是荣耀，父的荣耀在子身上就变作光辉。子的光辉也就是父的荣耀的发挥。在父的身上是荣耀，在子的身上是荣耀的发挥。讲到发挥的时候，就不在父身上，而在子身上。‘父所有的一切智慧，’智慧是在里面的，来‘宣明子是同尊贵’。不是父的作为，乃是父的智慧；不是父的工作，乃是父的计划。要显明给人看见，子是一样的尊贵。第三节是从父到子，第四节是从子到父，到了父又到子。第四节以子起头，以子结局。第三节已经摸着子了，第四节又摸着子。在这里我们看见了父和子的道理。

所有摸着父摸着子的人，停在这里还不够，所以接下去说，‘藉着圣灵无往不透。’灵出来了。圣灵出来的时候，那情形就和上面子和父的情形不同。圣灵是什么都透过、什么都渗入、什么里面都有的。宇宙充满了圣灵。

‘天人无数都无求，’天人是诗意的说法，天上的使者、天上的活物、无数天上的人都‘无求’。有求就没有赞美，只有祷告。今天全天的人，无数的人，在那里个个都是无所求的人。他们都‘围着羔羊喜乐深厚’。都来‘称颂祂作“自永有”。’‘自永有’就是‘耶和华我是’。（参出三14，六2。）这的的确确是赞美的诗，是大的赞美的诗！

我们也要向四周看看。‘现今新造何等满足、安息稳固并喜乐。’四周都是又满足、又安息、又稳固、又喜乐。个个都是满足的，个个都是安息的，个个都是稳固的，个个都是喜乐的。这个，乃是‘因着祂的救恩受福’，现在就‘不再受苦不受缚’，所有的问题都过去了。

我们不知不觉也许看得太长久了。‘听哪，天上歌声又震，’听见么？‘赞美之颂又纷纷；’各处赞美的声音又来了。还要再听哪，‘穹苍之中满了阿们！’整个宇宙中，到处有赞美，到处有‘阿们’，没有一个地方不在那里喊‘阿们’。什么缘故呢？‘“阿们”，因是同蒙恩。’末了这一个‘阿们’的用法是最有诗意的，不是唱完了才说阿们，是说“阿们”，因是同蒙恩’。

这一首诗，使我们看见一个蒙了救赎的宇宙，就是启示录四章五章和腓立比二章中所说的光景。这是在永世里的赞美。

例二－诗歌第四二三首

一　意志薄弱，能力软弱，盼望已经全都消灭；只有信托你的工作；将我这人温柔提挈。

二　尽我所有，所有失败，失败至今，失败频频；无何可信，信你能耐，能够促我听你声音。

三　当我的心稍微高仰，我就近乎跌倒危地；我不敢作，我不敢想，事事处处，我需要你。

四　你是救主，你肯负责；哦，主，我今寻求你面；虽然我是弱中弱者，我今活着靠你恩典。

这首诗是人向神去的诗中很好的一首。

‘意志薄弱，能力软弱；’意志薄弱是里面的，能力软弱是外面的；里面要定规，定规不来，外面要作，作不来。定意不行，奔跑也不行，‘盼望已经全都消灭。’那么我怎么作呢？我‘只有信托你的工作’。写诗的人本是在那里自言自语，但是现在他转向神去，到了神面前，仰望神‘将我这人温柔提挈’。意思说，‘除了你温柔的一步一步带领我之外，我所有的盼望现在都没有了。’他是站在这一个地位上。

接下去：‘尽我所有，所有失败；’他在这里用了重叠的字，这些重叠的字，都叫我们遇见诗。上面有‘所有’，下面也有‘所有’。尽我所有的，所有的都是失败。这样的写法，叫我们觉得满了诗意。这不是讲道，这是诗。‘失败至今，失败频频；’结果怎样？‘无何可信’，非常失望。那怎么办呢？‘信你能耐。’你的‘能耐’是怎样呢？‘能够促我听你声音。’这些重叠就是这首诗的特点。‘尽我所有，所有失败，失败至今，失败频频；无何可信，信你能耐，能够促我听你声音。’换句话说，我在这里没有别的盼望，只有一个盼望，盼望什么呢？你有能力。你的能力能促使我、能勉强我顺服。我自己没有用，我对于我这个人看透了。

第三节，我们看见一个认识神的人慢慢的在这里爬。‘当我的心稍微高仰，’稍微骄傲一点，想我自己有一点不错，有一点好，（只有一点，并不多，）‘我就近乎跌倒危地；’我这样的经历太多了。现今我怎么办呢？我老实说，‘我不敢作，我不敢想。’我不只不敢作，我连想都不敢想。‘事事处处，我需要你。’意思是说，‘我现在遇见每一件事，在每一个地方，事事处处，我都需要你。’在这里有一个人的感觉是经过百炼的感觉，在神面前一点都不粗。每一个字都是诗，每一个字都有感觉，是摸着神的，是特别摸着神的。

但是，一个认识自己的人，总不能停在自己里，最后总是到主面前去祈求。‘你是救主，你肯负责；哦，主，我今寻求你面；’我没有办法，没有盼望，我什么都没有，我只有来寻求你。‘虽然我是弱中弱者，’这又回到第一节去，不是一唱就完了。我意志薄弱，我能力软弱，我定意不行，我奔跑也不行，我是弱中的弱者，我要怎样呢？‘我今活着靠你恩典。’只有你的恩典是我所需要的，是能使我生活的。

每一次你来到神面前，如果你的感觉是受过熬炼、受过精炼的话，当你摸着一首经过神熬炼、精炼的诗的时候，你的感觉就能够进到这首诗里面去。

例三－诗歌第二八二首

一　如果我的道路引我去受苦，如果你是排布，要我被剥除，就求你我之间，交通益缠绵，时也刻也无变，弥久弥香甜。

二　如果地更消减，求你多给天，我心虽然受煎，愿灵仍新鲜；地的香甜结连，若因你分剪。就愿你我之间，结连更香甜。

三　这路虽然孤独，求你施安抚，用你笑容鼓舞我来尽前途；主，我靠你能力，望能无自己，在此作一圣器，活出你旨意。

这首诗也是一首很好的诗。辞藻是相当的富有诗意，感觉也相当的深，一切都达到了非常的境界，是非常的高，是完全成熟的。难得有一首与主交通的诗，写到这样的境界，一点不勉强，一点不过火。这乃是一个真实爱主的人向主的真实表示，从完全的奉献所产生的完全顺服。这乃是一个对于主没有抵挡的人从心中所发顺服的声音。

‘如果我的道路引我去受苦，如果你是排布，要我被剥除，就求你我之间，交通益缠绵，时也刻也无变，弥久弥香甜。’这里满了奉献和顺服的感觉。

第二节是它最好的一节，感觉升得更高了。‘如果地更消减，’自己在那里考虑，‘求你多给天，’也在神面前有祷告，却不是求脱离，也不是求改变，乃是求更多的交通。‘我心虽然受煎，愿灵仍新鲜；’在此有一个人能分别心和灵的不同：心可以受伤，但是灵能够赞美；心可以受煎，但灵在神面前还是新鲜的。他认识心和灵的不同。他并不求心的享受，他却求灵的补偿。他开始升高，下面更高。第一句是‘如果地更消减’，第五句是‘地的香甜结连’，两句用‘地’接起来，这就是诗。‘地的香甜结连，若因你分剪，就愿你我之间，结连更香甜。’他不求姑息，他不求避免，他只求更美的交通。他把第五句‘香甜结连’，倒过来变作第八句的‘结连更香甜’，真是可爱。感觉对，辞藻对，结构对，真是何等的美！

第二节已经升到最高点，所以，下面开始有祷告：‘这路虽然孤独，求你施安抚，用你笑容鼓舞我来尽前途；…’‘笑容’的‘鼓舞’，乃是何等属灵、又是何等满有诗意的说法。‘主，我靠你能力，望能无自己，在此作一圣器，活出你旨意。’意思是说，‘主阿！我没有别的，我只有一个盼望：我求你叫我能够没有自己，能够作一个圣器，来活出你的旨意。’这是一个奉献的人在痛苦中祷告的尾声。我们仔细的读这一首诗，就会觉得这样的诗的的确确是好诗。我们要到神面前来学习这些诗和这些诗的灵。

肆　诗的分类

诗歌，我们可以把它分作四类：（一）福音的号筒，（二）赞美的话语（三）基督作生命，（四）教会的生活。

第一类，福音的号筒。这是专门为着传福音用的。这里面包括罪的感觉、罪人的地位、神的爱、神的义、十字架的救赎、人的悔改、人的相信等等。

福音诗歌是要请听福音的人一同唱的。这里面有一个难处，就是诗歌是我们得救的人作的，我们有我们的感觉，可是听福音的人并没有像我们这样的感觉，要叫他们唱他们的感觉里所没有的诗，这是不容易的。但是，如果神赐福给这些诗歌的话，就能把罪人里面许多隐藏的需要，因着诗歌都发表出来，叫一个罪人能看见自己的光景，能看见神的救恩。有时候，罪人不知道如何求告，如何来到神的面前，但因着诗歌，他们就能来到神面前求告，诗歌的话语就变作他们的话语。有时候，诗歌可能比道理更为有效，不过总需要神的赐福。

福音诗歌印在诗歌本里，是为着神的儿女应用的。在传福音的时候，最好是把诗歌用大字写出来，或者印成单张请他们唱。要他们从诗歌本里面找出一首来唱，是不大合式的。

第二类，赞美的语语。从我们得救那一天起，我们里面就得了从天上来的喜乐，也从我们里面涌出了向着天上去的感谢和赞美。当我们在灵程上逐渐进步，对于神的爱、神的义、神的恩典、神的荣耀认识更深更多的时候，我们的赞美也就不断的从我们的心里、从我们的口里唱出来。这一类诗歌，包括了我们一切对主对神的赞美。

第三类，基督作生命。神救赎我们的目的，乃是要我们活出基督的生命来。神不是叫我们效法基督，神乃是叫复活的基督从我们身上活出来。当基督在地上的时候，祂藉着从马利亚所得的身体，活出祂的自己；自从祂复活升天以后，祂的身体就是教会，祂要从教会身上活出祂的自己来。

所以，当我们是罪人的时候，所追求的是得救称义；当我们成了圣徒以后，我们的追求乃是认识基督的生命，经历基督的生命，活出基督的生命。‘现在活着的，不再是我，乃是基督在我里面活着。’（加二20。）祂代替我们活在地上，祂为我们对付我们的罪，祂为我们对付我们所遇见的试探，祂为我们对付我们的肉体，祂作我们的生命，祂作我们的圣洁，祂作我们的爱，祂作我们的喜乐。是祂，不是我们。圣灵在这个时代里的工作，就是为着这个。从我们追求认识在我们里面的生命起，一直到这生命发表在信靠、交通、满足、争战、事奉为止，所有与这个生命的追求和经历有关的诗歌，都在这一类里面。

第四，教会的生活。这包括了基督徒的一般生活，就是一切其他日常的情形、境遇、工作和事务。在这一类中，有聚会、结婚、爱筵、家庭、小孩、疾病等等所用的诗歌。

伍　诗的应用

我们应用诗歌的时候，应当注意下列几点：

一　诗的方向

诗歌的对象共有三种，诗歌是可以向着三种不同的方向唱的。

１　向着神唱的

这是诗歌里面最主要的部分，诗的目标乃是向神而去的。诗篇里面大多数都是向着神唱的诗，有名的五十一篇，就是向神祈求的诗。所有赞美的诗、感谢的诗、祷告的诗，都是向着神唱的。

２　向着人唱的

诗篇里面还有另外一类诗，乃是向着人而去的，像三十七篇、一百三十三篇都是如此。这一类的诗，或是向人宣道，或是鼓励人到神面前去。所有传福音的诗，所有劝勉的诗，都是向着人唱的。

歌罗西三章十六节‘用诗章、颂辞、灵歌、彼此教导，互相劝戒，心被恩感，歌颂神’的话，可见诗是可以作为教导及劝戒之用的。这是向人而去的。但是，同时还是心被恩感歌颂神，还是要向着神而去的。所以，就是向着人而去的诗，同时也是向着神去的。

在教会中，向着人而去的诗，不应该太多。在诗篇中，这一类的诗也只占少数。向着人去的诗可以有，但不宜太多。一多，就失去了诗的主要意义，因为诗的主要目的，乃是向着神去的。

３　向着自己唱的

在圣经中，还有第三类的诗，就是向着自己唱的诗。在诗篇中，有许多地方说，‘我的心哪！’（或译作‘我的魂哪！’）这些都是向着自己唱的。像一百零三篇和一百二十一篇就是很好的例子。这一类的诗，是我和我的魂交通，我和我的心商量，我和我自己说话。每一个认识神的人，都认识什么叫作与自己的心交通。一个人和神有交通，就自然而然学习如何与自己的心交通。我向着我自己歌唱，我喊我自己，我叫我自己，我题醒我自己。这样的诗，常常在末了的时候，引到神面前去，人和自己心的交通，结果总是变作和神交通。

以上三种不同方向的诗，各有各的用途。关于救恩的、和神交通的、感谢赞美的诗，是对神唱的。当教会聚集在一起的时候，应当拣选对神说话的诗，我们的心要向着神去。在工作中，或是对信徒，或是对罪人，那时候诗的作用好像是讲道的一部分，那是对着人唱的。在我们独自在一处的时候，可以唱与自己交通的诗。所以，我们要学习，在教会的聚会（擘饼聚会、祷告聚会、交通聚会）中，唱诗要向着神唱，有时也可以对自己唱；在工作的聚会（传福音聚会、讲道聚会）中，就可以用向人唱的诗，也可以用对神唱的诗；在家里，在个人有需要时，就可以用对自己唱的诗。

二　诗的唱法

据我们所知道的，圣经中的唱诗有三种，就是公唱、对唱和独唱。

在旧约中，有几次唱诗是利未人在那里唱，其他大概都是公众唱的。诗篇是给众人唱的。到新约的时候，唱诗也是公众唱的。主耶稣和门徒在末了一夜，‘唱了诗，就出来往橄榄山去，’（太二六30，）也是唱的诗篇。所以公唱是旧约新约里都有的。

自从有了教会之后，除了公唱之外，又加上对唱和独唱。歌罗西三章十六节和以弗所五章十九节都题到对唱的事。对唱是一个弟兄唱，另外一个弟兄答唱，这个弟兄再唱，另外一个弟兄再答唱；或是几个弟兄唱，另外几个弟兄答唱，几个弟兄再唱，另外几个弟兄再答唱。在当初的教会中，这一种对唱，几乎和公唱一样多，乃是弟兄与弟兄中间的对唱。等到教会中产生了居间阶级，对唱就变成了‘圣品人’与‘平信徒’之间的对唱，变作所谓的‘启应’唱，后来又变作所谓的‘启应文’。

我们相信，关于唱诗这件事，主还得在我们中间作恢复的工作。圣经中是有对唱的，所以我们也应该对唱。或是分一节一节的对唱，或是姊妹与弟兄的对唱，或是一人与众人的对唱，或是几人与几人的对唱，或是坐在前面的人与坐在后面的人对唱，或是坐在左边的人与坐在右边的人对唱，都是很好的。

此外，在圣经中还有独唱。林前十四章二十六节：‘各人或有诗歌，或有教训，或有启示…。’‘或有诗歌，’这是一个人的独唱。在聚会中，有一个弟兄得着启示，有一个弟兄有一点教训，也有一个弟兄有一首诗歌。这首诗歌是个人唱的。有一个弟兄，他觉得里面有诗，有赞美，他里面充满了，他要唱出来。他不是单独作别人所不作的事，他乃是代表教会来唱的。这一种的独唱的诗，可能是已经写出来的，也不一定是写出来的，可能有熟的谱熟的调，也不一定有谱有调。许多时候，也可以唱圣经所说的灵歌，（西三16，林前十四15；）唱的时候，圣灵给他谱，给他调。他乃是一个人被圣灵感动而唱起诗来的。在这种独唱中，唱的人应当把他的全人都放在诗里面，听的人应当学习从他的灵得着供应。听的人切不可太注重他的声调，必须接受灵的供应。这一种独唱，不论是已有的诗，或者临时的诗，都需要有圣灵特别的感动才可以，并非像那些爱显露肉体的人的那种独唱。所以，没有灵的供应的人就不应当独唱。

三　实际学习

我们先要熟读诗歌目录，记清我们所用的诗歌本是如何分类的。明白分类的原则，记得每一类的性质和用途，也记住什么诗是在什么地方，用的时候就能一找就找到。

然后，找出与你自己最有关系的诗来学习。先明白它的辞句，分清它的标点，找出作者的思路是如何进展、如何贯彻到底的。你的心要开起来，感觉要敏锐，意志要温柔，思想要清楚。

这样作了以后，还要学习唱。也许一个礼拜可以学两三首。如果不能唱，最初的时候，可以在每天早晨哼一两首。你可以自制一个简单的调子来哼诗。这样，你就自然而然会摸着诗的灵，自然而然会增加你属灵的感觉。不过，还是应该按谱学唱。能唱以后，无论公唱、对唱和独唱，都能随着圣灵的引导去作。

基督徒的诗是叫我们有属灵的细嫩的感觉。盼望我们在神面前有一点学习。如果我们能够柔细的到神面前去，我们就能与神有更亲密的交通。我们感谢神，将来在永世里所有的感觉都要细嫩。我们知道，天上的赞美，比地上的祷告还要多。祷告要过去，但是永世里要充满了赞美。那一天，所有的感觉都变作细嫩；那一天，是最甘美、最喜乐的日子。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 赞美--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十六篇　赞美--关于初信造就聚会、初信造就（上册）
第十六篇　赞美 书名：关于初信造就聚会、初信造就（上册）

第十六篇　赞美

读经：

诗篇二十二篇三节：‘但你是圣洁的，是用以色列的赞美为宝座的。’

一百四十六篇二节：‘我一生要赞美耶和华；我还活的时候，要歌颂我的神。’

希伯来书十三章十五节：‘我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之嘴唇的果子。’

诗篇一百零六篇四十七节：‘耶和华我们的神阿，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。’

十二节：‘那时他们才信了祂的话，歌唱赞美祂。’

五十篇二十三节：‘凡以感谢献上为祭的，便是荣耀我；那按正路而行的，我必使他得着我的救恩。’

赞美乃是神的儿女最高的工作。或者说，圣徒属灵生命的最高表示，就是赞美神。神的宝座是神在宇宙中的最高点，而神‘是用以色列的赞美为宝座的。’神的名字，神的自己，乃是因着赞美而被高举的。

大卫作诗说，一天要三次祷告神，（诗五五17，）大卫又作诗说，一天要七次赞美神。（诗一一九164。）大卫被圣灵感动，承认赞美是何等要紧的事，祷告一天不过三次，可是赞美却有七次。不只这样，他还派了一些利未人，在神的约柜前，鼓瑟弹琴，颂扬、称谢、赞美神。（代上十六4～6。）所罗门作完了耶和华殿的一切工，祭司把约柜抬进了至圣所，祭司出圣所的时候，也有一班歌唱的利未人，站在坛边，吹号、唱歌，用各样乐器，一齐发声赞美神。那时，耶和华的荣光就充满了神的殿。（代下五12～14。）大卫和所罗门都摸着了神的心意，把神所悦纳的赞美献给神。耶和华是用以色列的赞美为宝座的，我们应当一生赞美耶和华，我们应当歌颂我们的神。

壹　赞美的祭

赞美，在圣经中是非常注意的，也是非常多的。尤其在诗篇，更是充满了许多赞美的话。诗篇乃是旧约中一卷赞美的书。有许多人的赞美，是采自诗篇的。

可是要注意，诗篇不但有赞美的篇，并且有受苦的篇。神特意给我们看见，发出赞美的人，神曾带他们经过困难的境地，叫他们的感觉受了伤。我们看见许多圣徒，被神带进到阴暗里，被人弃绝，被人毁谤，被人逼迫－‘波浪洪涛漫过我身’，（诗四二7，）而在这些人身上，神得着了赞美。赞美的话不都是从顺利的人口中出来的，赞美更是从受管教、受熬炼的人身上出来的。在诗篇中，能摸着最受伤的感觉；也就是在诗篇中，赞美的声音最大，也是最高。神的子民因着经过许多的艰苦、许多的难为、许多的毁谤，神就在那一个时候在他们身上造出赞美来，叫他们在那种境遇中学习在神面前作赞美神的人。

所以，不是觉得最喜乐的人才是赞美声音最高的人；赞美声音最高的，常是那些有神面前经过困难的人。而就是这一种的赞美，能够最蒙神的悦纳，最蒙神的赐福，神不是光要人站在高山上，面向着迦南，看见应许之地的时候，才在那里有赞美的声音；神更愿意人在‘行过死荫的幽谷’（二三4）的时候，也能写诗篇，也能有赞美。这是真实的赞美。

这就给我们看见，赞美在神面前的性质是如何的。赞美的性质，乃是一个祭，一个牺牲。换句话说，赞美乃是从艰苦困难中出来的。希伯来十三章十五节说，‘我们应当靠着耶稣，常常以颂赞为祭，献给神，这就是那承认主名之人嘴唇的果子。’什么叫作祭？祭就是牺牲，祭就是有死亡、有损失。献祭的人必须有损失，才能献祭。一个祭，一个牺牲，要拿来献上，献上就是一个损失。本来这一只牛、这一只羊是你的，今天你拿去献祭，你就牺牲了这一只牛，牺牲了这一只羊。献祭不是有所得，献祭乃是有所失。圣徒献上赞美的时候，就是损失了东西来将一个祭献上给神。换句话说，神要使你受伤，神要把你磨碎，神要把你割得深，而你到祂面前去赞美。这一种自己受伤而使神得着赞美的行为，就是一个祭。神喜欢人这样赞美祂。神喜欢用这样的赞美为祂的宝座。神要怎样得着赞美呢？神要祂的儿女自己有所损失，而来赞美祂。不是有所得的时候才来赞美。有所得的时候的赞美，虽是赞美，却不是祭。祭的原则乃是根据于损失，祭的里面不能没有损失的性质。神要我们虽然受损失，仍然能赞美，那就是祭了。

我们不只应当在神面前有祷告，也要在神面前学习作一个赞美的人。你刚出来作基督徒的时候，就得看见赞美是何等要紧。你总得常常在那里不断的赞美神。大卫蒙神恩典，一天七次赞美神。我们如果能够一天过一天有赞美，这是很好的学习，很好的功课，很好的属灵操练。你当学习清早起来的时候赞美神，在遇见事情的时候赞美神，在聚会的时候赞美神，在独自一人的时候赞美神。总要一天至少七次赞美神，不要比大卫赞美得少。你如果不学习天天赞美神，你就难得有像希伯来十三章所说的赞美的祭。

当你在主面前学习赞美的时候，有一天你要看见你赞美不来。也许今天你能赞美神七次，昨天你能赞美神七次，前天你能赞美神七次，前一个礼拜你能赞美神，前一个月你能赞美神，而有一天你却不能。因为那天是你觉得痛的一天，那天是你一点光都没有的一天，那天是你遭遇非常不好的一天，那天是你受了许多冤枉、许多毁谤的一天，你觉得替自己流泪都来不及，那里还能赞美神！到了那一天，因着你的损伤、你的痛苦、你的艰难，你的赞美不能出来；你觉得更自然的表示是埋怨而不是赞美，更自然的表示是在神面前不平而不是感谢；你不觉得要赞美，你也没有意思要赞美；你觉得在那一种遭遇中，在那一种心境里，赞美乃是完全不相配、不相合的。就在那里，你必须记得：耶和华的宝座没有改变，主的名字没有改变，主的荣耀没有改变；你应当赞美祂，因为祂是该得着赞美的；你应当称颂祂，因为祂是该得著称颂的；你虽然遇见艰难，但祂还是照旧该得着赞美；你虽然遇见困乏，但你还是不能不赞美祂；就在那个时候，你的赞美变成了赞美的祭。你的赞美，就好像是把你最肥的牛犊牵出去宰了一样，就好像是把你亲爱的以撒捆在祭坛上一样。你是流着泪在那里赞美，这就是赞美的祭。什么叫作祭？祭是受伤，祭是死亡，祭是损失，祭是牺牲。你在神面前受了伤，你在神面前死亡，你在神面前有损失，有牺牲，就在那里，你看见，神的宝座安定在天，神的宝座永不动摇，你就不能不赞美神。这个就是赞美的祭。神喜欢祂的儿女在各样事情上，在各种情形中好好的赞美祂。

贰　赞美与得胜

你看见了赞美是一个祭，还要看见赞美乃是我们属灵争战得胜的方法。我们常听见人说，撒但最怕的是神儿女祷告，什么时候神的儿女跪下来祷告，也就在什么时候撒但逃跑；所以，撒但常常攻击神的儿女，使他们不能祷告。这是一个很普通的攻击。这里我们再说一句话：撒但最攻击的，还不是祷告；撒但最攻击的，乃是赞美。这不是说，撒但不攻击祷告。基督徒一祷告，撒但就要来攻击。所以，和人讲话是很容易的，一祷告就难；往往撒但给你难处，叫你觉得祷告没有那样容易，这的确是事实。可是，撒但不只攻击祷告，撒但更攻击神儿女们的赞美。如果能把赞美神的话都堵住，那是撒但最盼望的。祷告，在许多时候是争战，而赞美乃是得胜。祷告乃是属灵的争战，赞美乃是属灵的夸胜。什么时候我们能够赞美，也就在那个时候撒但一定要逃跑。所以赞美是他最恨的事，若是可能，他要尽他所有的力量使我们不能赞美。神的儿女愚昧的时候，就看自己的处境，看自己的感觉，停止了赞美。神的儿女如果越认识神，就越要看见，连腓立比的监牢也是可唱诗的地方。（徒十六25。）保罗、西拉在里面赞美神，结果，把监牢的门都打开了。

在使徒行传里，有两次监牢的门开了。一次在彼得身上，一次在保罗身上。彼得的一次，是教会切切为他祷告，后来天使开了门，把他带出来。（十二3～12。）又一次是保罗和西拉唱诗赞美神，监门全开，锁炼脱落，禁卒就在那一天信主了，全家都得救了，都快乐了。（十六19～34。）在那里，有人在监牢里献上赞美的祭。身上的伤痕还没有好，疼痛还没有止，并且两脚上了木狗，关在罗马的内监里，有什么可喜乐的呢？有什么可歌唱的呢？但是，在那里有两个人，他们的灵是爬得高的，是超过一切的；他们看见神是坐在天上，没有改变。虽然他们会改变；他们的处境会改变，他们的感觉会改变，他们的身体正在受苦，但是神仍然坐在宝座之上，祂仍然是配得着他们的称颂的神。在那里，我们的弟兄保罗和西拉就祷告唱诗赞美神。这一种的赞美是从他们的痛苦和损失中发出来的，这一种的赞美是祭。这一种的赞美也就是得胜。

当你祷告的时候，你乃是在那个遭遇里；当你赞美的时候，你是爬到那个遭遇的上面去。当我们在那里祷告、在那里苦求的时候，我们还是在那一件事情里面，还没有出去。你在神面前越苦求，就越看见你被那一件事情捆住了，那一件事情压在你的上面。但是，你如果能被神带到越过了监牢，越过了锁炼，越过了身上的伤痛，越过了那些痛苦和羞辱，你就在那一个时候发出声音来，歌颂神的名。保罗和西拉唱诗，是在神面前唱赞美的话；他们被神带到一个地步，监牢不成问题，羞辱不成问题，痛苦也不成问题，他们在神面前就能够赞美。当他们那样赞美的时候，监门全开，锁炼松落，连禁卒也得救了。

许多时候祷告不成，但赞美成。这是一个基本的原则。你如果不能祷告，为什么不赞美呢？主把另外一个东西摆在我们手里，叫我们能得胜，能夸胜。什么时候你没有力量祷告，你的灵被压得太重，觉得完全受伤，喘不过气来，你就试试赞美祂看。能祷告就祷告，不能祷告就赞美。我们总是想，担子重的时候就祷告，担子过去的时候要赞美；但是，请你记得，也有许多时候，担子重到没有方法祷告的时候，就当赞美。不是等到担子没有的时候才赞美，乃是在担子最重的时候就赞美。如果你遇见非常的事，难处非常多，也许你整个人都瘫了，你不知道怎么作才好，在那样的时候，你要记得一句话：‘为什么不学习赞美？’这是很好的机会。就是在那一个时候，你如果赞美，神的灵就作工，要把你带到一个起步，所有的门都要打开，锁炼都要落掉。

我们要学习维持这一个高超的灵，超越过攻击的灵。祷告，不一定都能叫我们摸着宝座；但是赞美，无论什么时候，必定能叫我们摸着宝座。祷告不一定叫我们每一次都得胜；但是赞美，从起头到末了，没有一次是失败的。神的儿女应当开口赞美，不只在没有事情、没有感觉、没有受伤、没有难处的时候，特别在有难处、有受伤的时候，更是我们特别要赞美的时候。在那个时候，你当仰起头来说，‘主！我赞美你！’你的眼睛可以流泪，口还是可以赞美；心可以伤痛，灵还是可以赞美。你的灵可以爬得像你所赞美的那样高，你可以像你所赞美的一样往上面去。最愚昧的人是埋怨的人。他越埋怨，就越埋在里面；他越不平，就越陷在里面；他越让那些困难把他压住，他就越透不过气来。许多人比较进步一点，他们遇到难处就祷告。他们是在那里奋斗挣扎，努力的要从那里面出来。环境要把他们埋，感觉要把他们埋；他们不愿意被困埋，他们要藉着祷告出来。许多时候，祷告了就能出来；但是，也有许多时候，好像祷告还不能叫他们出来，等到他们赞美的时候，他们就出来了。你要献上赞美的祭，把赞美当作祭献上。你把你自己摆在得胜的地位上，你就立刻超越过一切，什么难处也不能埋你。有时候，好像有一个东西在那里压住你，但你一赞美，你就出来了。

我们看代下二十章二十至二十二节：‘次日清早众人起来，往提哥亚的旷野去；出去的时候，约沙法站着说，犹大人，和耶路撒冷的居民哪，要听我说，信耶和华你们的神，就必立稳，信祂的先知，就必亨通。约沙法既与民商议了，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华，说，当称谢耶和华；因祂的慈爱永远长存。众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人，摩押人，和西珥山人；他们就被打败了。’在这里有一个争战。约沙法作犹大王的时候，是犹大国快到末了的时候，非常软弱，完全不行。摩押人、亚扪人和西珥山人起来攻打犹大人，犹大人完全失望，非被打败灭亡不可。约沙法是一个复兴的王，也是一个敬畏神的人。当然，在末了时候的犹大王，不是那样完全，不过他还是一个要神的人。他在那里对犹大人说，我们应当相信神。他们怎样作呢？他们设立了歌唱的人，在那里赞美耶和华。就叫这些歌颂赞美耶和华的人，穿上圣洁的礼服，走在前面赞美耶和华说，‘当称谢耶和华，因祂的慈爱永远长存。’请注意，在下一节里的那一个‘方’字，实在非常宝贵。那里说，‘众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人，摩押人，和西珥山人。’‘方’，就是正在那个时候，正在众人唱歌赞美耶和华的时候，耶和华就起来击杀亚扪人、摩押人和西珥山人。我们要说，没有一件事能够动主的手像赞美一样。你要叫主的手动，祷告还不是最快的，赞美才是最快的。请你不要误会，以为我们不要祷告；我们是需要祷告，我们还是需要天天好好的祷告，但是，许多事情是需要赞美来胜过的。

我们在这里看见，属灵的得胜不是靠着争战，乃是靠着赞美。我们要学习藉着赞美去胜过撒但。不只藉着祷告胜过撒但，并且藉着赞美胜过撒但。许多人在那里看见撒但是那么凶，自己是那么软弱，就想奋斗，就想祷告。但是，在这里给我们看见一个特别的原则，属灵的得胜不是靠争战，乃是靠赞美。神的儿女常常有一个试探，就是总觉得难处太大，总要想用什么方法去对付。他们所注意的是方法，可是他们越在那里想方法，越不容易得胜。他们那样作，是使他们和他们的仇敌撒但都站在同样的地位上，都在战场上，他们在这一边，撒但在那一边，这是不容易得胜的。但在代下第十章就不同，那一边有军队，这一边有唱诗。这些人如果不是相信神的人，那就是发疯的人。感谢神，我们不是发疯的人，我们是相信神的人。

在神的儿女中，有许多人是很厉害的受试炼，且是常常受试炼的。当试炼厉害、争战凶猛的时候，就像约沙法那样，好像没有路走了。那一边的强，和这一边的弱，是无法比较的。他们好像是被台风卷了似的，困难是那么大，绝不是他们所能胜过的。那个时候，他们的思想很容易注意他们的困难，他们的眼睛特别要看他们自己的难处。人越受试炼，就越想他们是何等困难。这一个时候，是最大的试炼。看自己的时候，看环境的时候，是最大的试炼。人越受试炼，就越看自己；越受试炼，就越看环境。但是，认识神的人，越受试炼就越仰望主，越受试炼就越学习赞美。所以，我们的眼睛要学习不看自己，我们的眼睛要学习看主。就在这里仰起头来对主说，‘主！你是超过一切的，我赞美你！’大声的赞美，从心里出来的赞美，感觉受了伤而流出来的赞美，是赞美的祭，是神所顾念、神所悦纳的。赞美的祭一往神面前去的时候，仇敌撒但就被你赞美败了。赞美的祭，在神面前是有功效的。如果你从你里面挤出最好的感觉来赞美神，你就必定能站得住，必定能得胜。你能赞美，你就要看见得胜的路是这么大！

初信的弟兄姊妹，不要以为要经过了多少年，才能学习赞美的功课。要知道，赞美的功课是从起头就可以学的。你每一次遇见困难，要求神怜悯，禁止你用手段，禁止你出计谋，而叫你学习赞美的功课。多少的争战，都是够藉着赞美胜过；但因为缺少赞美，所以没有胜过。你如果相信神，那你即使在困难之中，也能够对主说，‘我赞美你的名，你比一切高，你比一切强，你的慈爱永远长存！’每一个赞美神的人，都是超越过一切的，他能够藉着赞美一直得胜。这是原则，这是事实。

参　信心生赞美

诗篇一百零六篇十二节的话，非常宝贵：‘那时他们才信了祂的话，歌唱赞美祂。’这是以色列人在旷野的情形。他们信，他们就唱歌；他们信，他们就赞美。赞美有一个基本的内容，就是信。你不能空口的赞美，你不能随便的说‘我感谢主！我赞美主！’必须你能够信，你才能够赞美。你有困难，你有那里祷告；你忧伤，你在那里祷告。祷告到一个时候，到一个地步，你心里能够信，你就立刻开口赞美。这是活的路，不是随便说的。一个人有事情的时候，总是在那里求主。什么时候他里面有一点的信，里面相信神，相信神的大，相信神的能力，相信神的慈爱，相信神的荣耀，相信神要彰显祂的荣耀，就在这个时候，他要起头赞美，人在里面有了信，如果不赞美，迟早那个信要失去。这是我们凭着经历说的。我们敢说，你里面有信心，你就必须赞美。你若不赞美，过一会，你的信心就失掉了。刚才你能够信，过了一会你找不到那个信了。所以，我们要学习赞美，要把赞美的话说出来，要开口赞美。不是光有一个意念要赞美，而是要出声说出赞美的话来。你要站住，当着困难，当着撒但，赞美神说‘主阿！我赞美你。’从没有感觉，说到有感觉，从感觉少说到感觉多，从一点的信心说到满了信心。

如果神的荣耀充满了你的眼睛，你就能信；如果神的荣耀充满了你的灵，你就能赞美。你要看见，神超越过一切，应当得着你的赞美。当你在那里赞美的时候，撒但就要逃跑了。所以，有的时候需要祷告；祷告到你里面信了，有了把握，知道主听你的祷告了，你就得赞美：‘主！我感谢你！我赞美你！这件事情已经过去了。’不要等到事情成了才赞美，要在信的时候就赞美。不是等到仇敌走了才唱歌，是要唱歌叫他走。我们要学习因信先赞美。你因信赞美祂，你就看见仇敌完全败走。要信，才能有赞美。要先相信，先赞美，然后才有得胜。

肆　顺服生赞美

我们的难处大概有两种：一种就是在环境和事情中的难处，像约沙法那样的难处。这要藉着赞美神来胜过。还有一种是我们里面的难处，人说话伤了我们，人得罪了我们，人欺侮了我们，无理的待遇，无理的顶撞，没有原因的恨恶，没有根据的毁谤，我们里面受不了，我们里面过不去。这是个人得胜的问题。有一个弟兄说你一句话，是不该说的话；有一个姊妹给你一个待遇，是无理的待遇，你要胜过，是何等难的事！好像全身都在那里挣扎，全身都在那里不平，全身都在那里埋怨；你觉得赦免是何等的难，饶恕是何等的难，胜过是何等的难。当你受冤枉、受毁谤、受逼迫、里面过不去的时候，你祷告没有多大用处，你在那里要抵挡也抵挡不来，你在那里要挣扎也挣扎不来。越是拒绝这个重压越不行。你总觉得这是何等难的事，你不容易胜过。请你记得，当你这些个人的难处受得最大，这些个人的冤枉受得最厉害的时候，不是你祷告的时候，而是你赞美的时候。你当低下头来，对主说，‘主！我感谢你。你所作的没有错。我从你手里接受这一个，我谢谢你。我从你手里接受这一个，我赞美你。’如果是这样，就什么都过去了，得胜，并不是在自己与肉体争战，一直尝试要赦免人，一直用力要赦免人；得胜，乃是在低下头来，赞美主说，‘主！我赞美你的道路。你所替我安排的，没有错。你所作的，都是好的。’当你这样向着主赞美的时候，你的灵高过了你的难处，你的灵高过了你里面受伤的感觉。所有觉得受伤的人，都是缺少赞美的人。你在主面前如果能够赞美，你所有受伤的感觉就会变作赞美的感觉，你的灵会爬得很高，你会在神面前说，‘我感谢你，赞美你。你所作的，没有错。’你在主面前走的路就是这样，让一切都扔在你的后面。这是何等的荣耀，这也实在就是祭。

基督徒的生活，是从赞美爬上去的。赞美乃是超越过一切去摸着主。主耶稣在地上走的路就是这条路。你也能够走在这条路上。你不是望着天叹气，在那里受试炼，你乃是爬在试炼的上面。你一赞美，你就在试炼的上面。人越要把你压住，你越在主面前爬起来说，‘主，我感谢你，赞美你！’学习接受，学习知道祂是神，学习知道这是祂作的事。没有一件事能够叫人变成甜和熟，像赞美的祭一样。我们要学习，不只是接受圣灵的管治，而且是赞美圣灵的管治；不只是接受主的手，而且是歌颂主的手；不只是接受主的责打，而且是甘心乐意的接受这个责打。这样，就有一个正直的荣耀的门开在那里。

伍　未明白先赞美

最后，我们再读一处圣经，就是诗篇五十篇二十三节，神说，‘凡以感谢献上为祭的，便是荣耀我。’这里的‘感谢’，也可译作‘赞美’。主在那里等候我们的赞美。没有一件事能够荣耀神，像赞美一样。有一天，所有的祷告都要过去，所有的工作也都要过去，所有的先知讲道也都要过去，所有的劳碌也都要过去；但是有一天，赞美比今天还要增加。赞美是永远继续的，赞美是永远不停止的。在天上，在家里的时候，我们更要赞美。所以，我们有一个最好的功课，就是在今天这一个时候就学习赞美神。

今天，乃是我们对着镜子观看，馍糊不清的时候。（林前十三12。）有许多事情，虽然我们看见一点，却不明白里面的意思到底如何。我们所遭遇的，我们所经过的，不管是里面的感觉受伤，或者是外面的处境困难，我们只觉得是何等的痛苦，但不明白里面的意义，所以我们不会赞美。我们相信，在天上所以有很多的赞美，乃是因为在天上有完全的知识。知识越完全，赞美也越完全。有一天我们都到主面前去的时候，什么都清楚了。今天我们莫名其妙的事，到那一天都清楚了。我们那一天要看见，每一步圣灵的管治都有祂的美意在里面。如果没有圣灵的管治，我们不知道要落到什么地步！如果这一步不是圣灵替我们挡住，我们不知道要落到什么地步！有许多的事，千万的事，今天看不见的，到那一天都要看见。当我们看见的时候，我们要低下头来赞美说，‘主，你没有错。’每一步圣灵的管治，都是神花了工夫在我们身上。我们那一次如果不是病了，不知道我们要如何；我们那一次如果不是失败了，不知道我们要如何。也许所遭遇的是困难，所免去的是更大的困难；也许所遭遇的是灾祸，所免去的是更大的灾祸。到了那一天，我们要看见，为什么主要给我们这些遭遇。今天，我们所经过的每一步路，都是祂的带领。到了那一天，我们要低下头来，说，‘主，我是愚昧的人，当日没有赞美。我是愚昧的人，当时没有在你面前感谢你。’到那一天，我们看见明白之后，想到我们曾经埋怨过，我们就不知道要多么惭愧。所以在今天我们要学习说，‘主，你所作的，虽然我不明白，但是我知道，你所作的不会错。’要学习相信，学习赞美。到那一天你就能够说，‘主！我感谢你的恩典，拯救我脱离不必需的不平和埋怨。主！我感谢你的恩典，有许多埋怨的话，当日我没有说。’许多的事，如果你能知道的话，你要有更大的赞美。我们要赞美祂，因为耶和华是良善的。（诗二五8，一○○5。）你要一直在那里说，‘主是良善的。’今天，我们先要学习相信主是良善的，主总没有错，虽然我们不明白。我们能相信，就能赞美。我们的赞美，就是祂的荣耀。赞美就是荣耀神。神是该得着荣耀的神。愿神多多得着祂儿女们的赞美。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 擘饼--关于初信造就聚会、初信造就（上册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 关于初信造就聚会、初信造就（上册） >
第十七篇　擘饼--关于初信造就聚会、初信造就（上册）
第十七篇　擘饼 书名：关于初信造就聚会、初信造就（上册）

第十七篇　擘饼

读经：

马太福音二十六章二十六至二十八节：‘他们吃的时候，耶稣拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃；这是我的身体。又拿起杯来，祝谢了，递给他们，说，你们都喝这个；因为这是我立约的血，为多人流出来，使罪得赦。’

哥林多前书十章十六节至二十二节：‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。你们看属肉体的以色列人；那吃祭物的，岂不是在祭坛上有分么？我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？我乃是说，外邦人所献的祭，是祭鬼，不是祭神；我不愿意你们与鬼相交。你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席，又吃鬼的筵席。我们可惹主的愤恨么？我们比祂还有能力么？’

十一章二十三至三十二节：‘我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，祝谢了，就擘开，说，这是我的身体，为你们舍的；你们应当如此行，为的是记念我。饭后，也照样拿起杯来，说，这杯是用我的血所立的新约；你们每逢喝的时候，要如此行，为的是记念我。你们每逢吃这饼，喝这杯，是表明主的死，直等到祂来。所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。人应当察验自己，然后吃这饼，喝这杯。因为人吃喝，若不分辨是身体，就是吃喝自己的罪了。因此，在你们中间有好些软弱的，与患病的，死的也不少。我们若是先分辨自己，就不至于受审判。我们受审的时候，乃是被主惩治；免得我们和世人一同定罪。’

壹　主的晚餐的设立

在教会中，有一个晚餐是神的儿女要赴的，这一个晚餐是主耶稣活在地上最末了一夜所设立的，第二天，祂就被钉十字架。这是主耶稣活在地上最末了一夜所吃的末了一餐。虽然在复活以后祂也吃，但那是吃也行，不吃也行，和通常人的吃不同。

这末了的一餐是怎样的呢？这里有一段故事的。犹太人有一个节期，叫作逾越节，记念犹太人从前在埃及作奴仆的时候，神拯救了他们。神怎样救法呢？神吩咐他们各人要按着父家取羊羔，一家一只，在正月十四日的黄昏，把这一只羊羔宰了，把它的血涂在门框门楣上，当夜要吃羊羔的肉，要与无酵饼和苦菜同吃。犹太人从埃及出来之后，神就命令他们每一年都当守这一个节期，以为记念。（出十二1～28。）所以从犹太人的眼光来看逾越节，这是一个蒙拯救的回忆。

主耶稣将要离开世界的那一晚上，正是吃逾越节羊羔的时候。当主耶稣和祂的门徒在吃逾越节羊羔之后，主立刻接下去设立祂自己的晚餐。主在这里就是有意给我们看见，要我们吃祂的晚餐，像犹太人吃逾越节的羊羔一样。

我们把这两件事对照一下：以色列人是被拯救脱离埃及，所以守逾越节；神的儿女也是蒙拯救脱离世界的罪恶，所以来吃主的晚餐。以色列人有羔羊，我们也有羔羊－主耶稣是神的羔羊。今天我们已经脱离了世界的罪恶，已经脱离了撒但的权势，已经完全归于神，所以我们要吃主的晚餐，像犹太人吃逾越节的羊羔一样。

主耶稣在守节之后，‘拿起饼来，祝福，就擘开，递给门徒，说，你们拿着吃；这是我的身体。又拿起杯来，祝谢了，递给他们，说，你们都喝这个；因为这是我立约的血，为多人流出来，使罪的赦。’（太二六26～28。）这就是主所设立的晚餐。

晚餐是什么意思呢？晚餐的意思就是一天的工作已经完毕，一家人在一起安心的吃一餐，不像吃早餐、吃午餐那么匆忙，而是安安逸逸的吃饭，满有安息的味道。神的儿女们吃主的晚餐，也当有这一种的心情，不是在那里忙乱，也不是在那里思想要作这个、要作那个，而是在神的家里享受安息。

主耶稣设立晚餐，是在逾越节的时候，所以用的是无酵饼，（出十二15，）不是用有酵的面包。至于马太二十六章，马可十四章和路加二十二章所说的‘葡萄汁’，按原文并没有这个‘汁’字，它应译作‘葡萄树的产物’或‘葡萄树的果子’。所以我们在擘饼的时候，可以用葡萄酒，也可以用葡萄汁，只要是葡萄树的产物就可以了。

贰　主的晚餐的意义

一　记念主

主为什么要我们这样作呢？主说，‘你们应当如此行，为的是记念我。’（林前十一24。）所以晚餐的第一个意义是为着记念主。主知道我们会记念祂。虽然我们所得着的恩典是这么大，我们所得着的救赎是这么奇妙，但是经验告诉我们，人是会忘记祂的。初信的弟兄姊妹，虽然刚刚得救，但是稍不小心一点，也会忘记主的拯救。所以，主在这里特别对我们说，‘你们应当如此行，为的是记念我。’

主要我们记念祂，不只因为我们会忘记，也因为主自己需要我们记念祂。换句话说，主不愿意我们忘掉祂。祂超越过我们不知道有多少倍，祂是一位不知道多大的主，我们记念祂不记念祂，祂可以不在乎，但是祂说，‘你们应当如此行，为的是记念我。’这是主降卑祂的自己，喜欢来得着我们的记念。祂是降卑祂自己来作救主，祂也是降卑自己来要我们的心，祂也是降卑祂自己来得着我们的记念。祂要我们活在这里的时候不忘记祂，祂愿意我们一个礼拜过一个礼拜的一直活在祂面前，一直记念祂。好叫我们在这里得着属灵的好处。主要我们记念祂，这是祂爱的要求。因为我们如果不是常常记念主，常常把主的救赎摆在我们面前，我们就很容易与世界的罪恶调和，也很容易在神的儿女中起争执，我们所受的损失就非常大，所以主要我们记念祂。我们若记念祂，我们就能得着好处。这也是蒙恩的方法之一，我们能从这里面接受主的恩典。

当你记念主的时候，有一个很大的好处，就是世界罪恶的力量在你身上不能继续。你每隔几天，就记得你是如何接受主，每隔几天就记得主是如何替你死，这样，你就不能再和世界的罪恶调和。这是擘饼记念主的一个好处。

擘饼记念主还有一个属灵的用处，就是叫神的儿女不能有争执，不能分门别类。当你在那里记念你怎样蒙恩得救的时候，另外一个弟兄也正在那里记念他是怎样蒙恩得救的，你就怎能不爱他呢？当你想到主耶稣把你千千万万的罪都赦免了的时候，你看见另外一个姊妹进来，她也是是蒙血救赎的，那你怎么能不赦免她，反而记念她的不是，而来分门别类呢？教会这二千年来，有许多神儿女中的争执，到了主晚餐的桌子前，就都过去了。甚至有许多的仇恨，因为到主的桌子前，就都过去了。因为记念主就是记念你自己如何得救，如何蒙赦免；主赦免了你千万两的债，而你看见一个同伴欠你十两的债，你就掐住他的喉咙，（太十八21～35，）这是不可以的事。每一个弟兄姊妹记念主的时候，自然而然放宽了自己的心，包括了神所有的儿女，自然而然就看见，一切蒙主救赎的人，都是主所爱的，也是他所爱的。在主里面，不能有嫉恨，不能有分争，不能有不赦免。当你想到你许多的罪主都赦免了，而你却还是在那里和弟兄姊妹有争执，那是不应该的。你要争执，你要嫉恨，你要不赦免，你就不能记念主。所以，每一次我们聚会记念主的时候，主总是叫我们再一次温习祂的爱，温习十字架的工作，温习所有蒙恩的人个个都是主所爱的人。主爱我们，为我们舍弃自己，主为你，也为所有属祂的人舍弃自己。所有属神的人，都是祂所爱的，自然而然，所有神的儿女也都是你所爱的，因为你不能恨祂所爱的人。

‘你们应当如此行，为的是记念我。’我们绝不能记念我们所不认识的人，我们也绝不能记念我们所没有经过的事。主在这里要我们记念祂，意思就是我们在各各他已经遇见过祂，我们已经蒙了祂的恩典，所以我们在这里要记念祂所成功的事。我们是回头去记念主，像犹太人回头记念逾越节一样。

许多人懒惰不结果子，是什么缘故？是因为忘记了他旧日的罪已经得了洁净。（彼后一8～9。）所以主要叫我们记念祂，爱祂，常常记念祂。要记念这杯是用祂血所立的新约，是为我们流出来的，这饼是祂的身体，为我们舍去的。这是我们擘饼所要注重的第一点。

二　表明主的死

主的晚餐还有第二个意义。林前十一章二十六节：‘你们每逢吃这饼、喝这杯，是表明主的死，直等到祂来。’你这样吃主的饼，你这样喝主的杯，乃是表明主的死。‘表明’也可译作‘宣告’，意思就是把主的死宣告出来给人知道。主叫我们吃祂的晚餐，不只是叫我们记念祂，并且是叫我们宣告祂的死。

这饼和这杯，为什么是表明主的死？因为血本是在肉里面，血和肉分开，就是死。你看见这杯里的酒，你就看见血；你看见这饼，你就看见肉。主的血在一边，主的肉在另一边，血和肉分开了，这就表明主的死。在这个聚会中，你不必告诉人说‘我们的主替你死了，’他只要看见血不在肉里面，就知道这是死。

这个饼是什么？是碾碎了的谷类，这个杯里面的东西是什么？是榨过了的葡萄。你看见这个饼，就看见这里有已经碾碎的谷；你看见这个杯，就看见这里有已经榨过的葡萄。这就明显的给我们看见死在这里。一粒麦子若不碾碎，仍旧是一粒，不会成为饼；一挂葡萄如果不是榨了，就不会成为酒。如果谷保全它自己，饼就没有；如果葡萄保全自己，酒就没有。主在这里藉着保罗说：你们吃这饼，你们喝这杯，就是表明我的死。我们吃这个已经碾碎的谷，我们喝这个已经榨过的葡萄，这就是表明主的死。

也许你的父母、儿女、亲戚是不认识主的，如果你把他们带到擘饼的聚会中去，他们第一次看见擘饼，必定要问：‘这是怎么一回事？擘饼有什么意思？喝杯有什么意思？’你说，‘如果这个杯里是血，这个饼是肉，这是说什么？’他们要回答说，‘这是说死。’因为血在这一边，肉在那一边，血和肉分开，这就是死。我们可以让人来看，指明给人看，摆在这里的就是主的死。所以，不只是用口出去传福音。不只是在会所里传福音，不只是以恩赐传福音，并且主的晚餐也传福音。我们把主的晚餐摆在那里的时候。如果人不以为这是一个仪式，而知道我们是把主的死宣告在他们面前，那么，这是整个宇宙中的一件大事。拿撒勒人耶稣，神的儿子，已经死了，这是一件大的事实摆在这里。

从人看来，主耶稣已经不在地上了，可是，十字架的标记－饼和杯－却一直存留在这里。我们每一次看见饼和杯，就是看见主在十字架上的死。这个十字架的标记告诉我们，主替我们死这件事是必须记得的。

‘你们每逢吃这饼、喝这杯，是表明主的死，直等到祂来。’主耶稣是还要再来的，这句话十分安慰我们。这句话和晚餐连在一起，特别有意思。你觉得晚餐的好么？晚餐是一天最末了的一顿饭。我们每一个礼拜都吃这一个晚餐。教会一个礼拜过一个礼拜吃同样的晚餐，虽然已经将近二千年了，但是这一个晚餐还没有过去。我们一直在这里吃晚餐。一直等，一直等，有一天主一来，我们就不再吃这晚餐了。当我们面对面看见我们的主的时候。晚餐就过去了，我们看见主了，就不用记念主了。

所以，晚餐的第一个意义是记念主，第二个意义是表明主的死，一直到主来。主的晚餐是叫我们记念祂自己，盼望弟兄姊妹们从起头就看见祂自己。人记念主自己，自然而然就会记念主的死。人记念主的死，人的眼睛自然而然就望着国度－有一天主要来，主要接我们到祂那里去。十字架总是引到再来，十字架总是引到荣耀。我们记念主的时候，总是要仰起头来说，‘主，我要见你的面；当我见主面的时候，这一切都要过去。’主要我们记念祂，一直表明祂的死，宣告祂的死，直等到祂来。

参　主的筵席的意义

林前十章是用另一句话来说擘饼。它不是说晚餐，而是说筵席。我们的主在末了一晚所说立的晚餐里，叫我们记念祂，宣告祂的死，一直等到祂再来，这不过是一方面。教会的擘饼还有另外一方面，那就是林前十章二十一节所说的主的筵席。关于主的筵席的意义，在十章十六至十七节中说得很清楚，它说，‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’在这里，也有两个意义：一个是交通，一个是合一。

一　交通

主的筵席的第一个意义是交通。‘我们所祝福的杯，岂不是同领基督的血么？’我们岂不是一同喝主的杯么？这是交通。林前十一章乃是说信徒与主的关系，而十章乃是说信徒与信徒彼此的关系。晚餐乃是我们记念主，筵席乃是我们彼此交通。筵席乃是说，‘我们所祝福的杯，岂不是同领基督的血么？’这里着重的点，不是在领基督的血，而是在同领基督的血。这一个‘同领’，就是交通。

这里说‘我们所祝福的杯’，这‘杯’是单数的。在马太二十六章二十七节所说的‘杯’也是单数的，照原文直译，应该是这样：‘又，既拿起杯来，并祝谢了，祂递给他们，说，都从它里面喝出来。’所以，我们不赞成把杯改成多数；因为一改成多数，就把那个意义改掉了。我们祝福的杯，岂不是同领基督的血么？从一个杯里面，我们一同领受，这里面的意义是交通。如果彼此不是很亲密的，那就绝不能从同一个杯里你喝一口，他喝一口。神的儿女一同喝一个杯，大家从一个杯里，你喝一口，他喝一口，这么多的人，都喝这一个杯，这个意义就是交通。

二　合一

第二个意义是合一。‘我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体。’（林前十16～17。）在这里我们看见，神的儿女是合而为一的。十一章所说的饼和十章所说的饼有不同的意义。十一章里的饼，主说，‘这是我的身体，为你们舍的。’（24。）这是指着主耶稣肉身的身体说的。十章里的饼乃是指着教会说的。‘我们虽多，仍是一个饼。’我们就是饼，这饼就是教会。

我们在主面前，要学习看见记念、表明和交通，也得学习看见合一。所有神的儿女都是合一的，像这个饼是一个饼一样。我们只有一个饼，你擘了一点吃，他擘了一点吃，我们各人所擘来吃的那一点，假定能收得回来，岂不仍然是一个么？虽然这一个饼是分散在各人里面，但是在圣灵里仍旧是一个饼。物质的饼，吃了就完了，我们没有方法叫它回来，但是，在属灵上这饼还是一个，在圣灵里是合一的。基督像饼一样，本是一个。神分一点的基督给你，神也分一点的基督给他，一位的基督现在散住在许多人的心里。基督是属灵的，虽然是分了，却又是没有分的，祂仍旧是一位。神把基督给你，神把基督给他，可是基督在圣灵里还是一位。分开的饼，在圣灵里仍然是一个，并没有分。神的儿女去擘饼的时候，不只去记念主，不只去表明主的死，不只和神的众儿女有交通，并且承认神的众儿女是合一的。这一个饼，就是代表神的教会是合一的。

主的筵席的基本问题，是饼的问题。这个饼是非常紧要的。这个饼，大而言之，乃是代表所有神的儿女，小而言之，乃是代表在一个地方所有神的儿女。如果有几个神的儿女聚集在一起，他们只看见他们几个人，他们的饼只包括他们几个人，那一个饼就太小，就不够。一个饼必须能代表一个地方神的儿女，必须能代表在一个地方的教会；还不只，这一个饼，乃是包括神在地上的儿女。我们必须看见，这一个饼表明神的众儿女的合一。如果我们要设立一个单独的教会，我们的饼就太小，不能作为教会的代表。如果什么地方有筵席，而他们不能说‘我们虽多，仍是一个饼’，我们就不能擘那一个饼，因为那不是主的筵席。

每一次擘饼的时候，我们都得记念主，也都得心向着弟兄姊妹们。所有神的儿女，凡是被宝血救赎回来的，都是在这一个饼里面。我们的心都得被主放大，像饼所包括的那样大。我们虽多，仍是一个饼。就是没有和我们在一起擘饼的弟兄姊妹也包括在里面。如果我们在擘饼的时候把他们完全忘记，那么我们的饼就不够大，我们的心也不够大，就不行。我们总不能有一个意思，盼望某弟兄某姊妹最好不在这里面，某信徒最好从这里面出去。这一个饼，叫我们不能作一个窄小的人。

如果有一个没有和我们在一起擘过饼的弟兄到主桌子的面前，他和主是联合的，他也是在这一个饼的里面，我们接纳不接纳他？要记得，我们不是主人，我们至多不过是作招待。筵席是主的，不是我们的。主的筵席设立在某一个地方，像第一次主的筵席设立在那一间楼上一样。那一间楼是借用的，主今天也不过是用这个地方来摆设主的筵席。我们不能说，我们不给人擘饼。这筵席是属乎主的，接纳不接纳的权柄在乎主，我们没有权柄。我们不能拒绝主所接纳的人，我们不能拒绝任何属乎主的人。我们只能拒绝主所拒绝的人，我们只能拒绝不是属乎主的人。我们只能拒绝虽属乎主而进入罪不出来的人，因为他与主的交通已经断了，我们才与他没有交通。我们不能拒绝主所接纳的人，我们也不能接纳主所没有接纳的人，不能接纳那已经和主失去交通的人。因此，在决定对于某一个人应该不应该接纳擘饼之先，对于他必须有清楚的认识。在接纳擘饼的事上，应当谨慎，不可随便，要作得合乎主的心意。

肆　擘饼聚会该注意的事

末了，还得题起两三件事。在擘饼聚会中，有一个特别的情形要顾到的，就是：我们乃是蒙主血洗净的人，不是求主用血洗净的人；我们乃是得着主生命的人，不是求主给我们生命的人。所以在这一个聚会中，我们只好祝福。‘我们所祝福的…，’事实上，我们是祝福主所已经祝福的。主在被卖的那一夜，‘拿起饼来，祝福…又拿起杯来，祝谢了。’（太二六26～27。）主在那里只有祝福，也只有感谢。等到祂和门徒擘饼完了之后，还是唱了诗出来的。（二六30。）所以在这一个聚会中正常的音调，乃是祝谢，乃是赞美。在这一个聚会中，不是祈求，也不是讲道。如果题起一点直接关于主的事，那也许可以，也许用不着。其饼的讲道，更是离题太远了。（行传二十章说到保罗有一次在特罗亚的擘饼聚会中讲话，那是例外。）在这一个聚会里，只注感谢，只注重赞美。

擘饼是一周一次。主设立晚餐的时候说，‘你们要常常这样行。’（‘每逢’在原文有‘常常’的意思。）初期的教会，是在七日的第一日擘饼。（徒二十7。）我们的主，不只是死了，并且是复活了，我们是在复活里记念主。七日的第一日，是主复活的日子，在七日的第一日，我们最要紧的事是记念主。盼望所有的弟兄姊妹在这件事上不会忘记。

还有，去记念主的时候，我们要‘配’。林前十一章二十七至二十九节：‘所以无论何人，不按理吃主的饼，喝主的杯，就是干犯主的身主的血了。人应当自己省察，然后吃这饼，喝这杯。因为人吃喝，若不分辨是身体，就是吃喝自己的罪了。’‘不按理’在原文的意思是‘不配’。吃的时候，最要紧的是配。这不是说人配不配，而是说态度配不配。如果一个人是属主的人，就不成问题。他若不是主的人，他就根本不能去擘饼。所以配不配的问题，不是人的问题，而是态度对不对的问题。我们领受这一个身体的时候，如果随便的吃，不分辨是身体，那就不应该。所以，主要我们省察。虽然我们这个人是没有问题了，但我们在那里吃的时候，要知道这是主的身体。我们的态度不可马虎，不可随便，不可轻看，不可放松。我们在这里要作得与主的身体相配。主是把祂自己的血和肉给了我们，我们应当虔诚的接受，虔诚的记念主。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
初信造就（中册）
晚期著作之 初信造就（中册）
 | 第十八篇 作见证 第十九篇 领人归主 第二十篇 全家得救 第二十一篇 若有人犯罪 第二十二篇 赔罪和赔偿 第二十三篇 赦免和挽回 第二十四篇 信徒的反应 第二十五篇 释放 第二十六篇 我们的生命 第二十七篇 寻求神的旨意 第二十八篇 理财之法 第二十九篇 职业 第三十篇 婚姻 第三十一篇 择配 第三十二篇 夫妇 第三十三篇 父母 第三十四篇 朋友


第十八篇 作见证--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第十八篇　作见证--初信造就（中册）
第十八篇　作见证 书名：初信造就（中册）

第十八篇　作见证

读经：

使徒行传二十二章十五节：‘因为你要将所看见的、所听见的，对着万人为他作见证。’

约翰壹书四章十四节：‘父差子作世人的救主，这是我们所看见且作见证的。’

约翰福音四章二十九节：‘你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督么？’

马可福音五章十九节：‘耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。’

使徒行传九章十九至二十一节：‘吃过饭就健壮了。扫罗和大马色的门徒同住了些日子；就在各会堂里宣传耶稣，说他是神的儿子。凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人么？并且他到这里来，特要捆绑他们带到祭司长那里。’

约翰福音一章四十至四十五节：‘听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。他先找着自己的哥哥西门，对他说，我们遇见弥赛亚了，（弥赛亚翻出来，就是基督）于是领他去见耶稣。耶稣看见他说，你是约翰的儿子西门，你要称为矶法。（矶法翻出来，就是彼得。）又次日，耶稣想要往加利利去，遇见腓力，就对他说，来跟从我罢。这腓力是伯赛大人，和安得烈、彼得同城。腓力找着拿但业，对他说，摩西在律法上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。’

壹　作见证的意义

我们点一支蜡烛，它的光能够继续多久？当然烧到底就完了。如果再拿一支蜡来用第一支蜡烛把它点亮，那就比刚才多了一倍光。第一支的光会不会因为点亮第二支而减少？不会减少。再用第二支点第三支，第二支的光会不会减少也不会减少每一支蜡烛的光都继续到它烧完为止。当第一支灭了，第二支还亮着。第二支灭了，第三支已接上去。这样，再点一支，再点十支，再点一百支，再点一千支，…这光要一直继续下去，这就说明了教会的见证。神的儿子来到地上，祂点了蜡烛，然后再一支支的接着往下点。教会一千九百多年来，是一支支的蜡烛从头烧到末了，再有一支支的蜡烛又是从头烧到末了；一支点一支的往下点，一直到今天，教会还继续在地上，救恩也还继续在地上。有的人点十支，有的人点百支，一支支的点，光就一直不断的接着下去。

弟兄姊妹，你喜欢你的光就是这样延长不绝呢，还是喜欢你的光点到底就完了呢？今天有人把你点亮了，并不盼望光到你身上为止。每一个基督徒都要尽他所能的去作救人的工作，去作见证带领人归主，叫这一个见证一代一代的继续存留在地上。有一件很可惜的事，就是光到了有的人身上就完了，见证到了有的人身上就停止了，这是最可惜的事！教会是一代一代继续不断的传下来的。有的人的见证是在继续下去，但是，有的人没有后代就断绝了，这是何等可惜的事！一支蜡烛的光，只能照到它烧完为止；照样，一个人的见证，也只到他死为止。如果要一支蜡烛的光一直继续下去，就要在它的光未灭之先，点亮别支蜡烛。这样，第二支可以再烧，第三支可以再烧，第一百支、第一千支、第一万支可以再烧；一支过一支，一直在那里烧，这一个光就能够永久继续，遍满天下，而它自己并没有因此减少。我们作见证，于我们自己毫无损失，而能叫见证继续下去。

什么叫作见证呢？行传二十二章十五节，主叫亚拿尼亚对扫罗说，‘因为你要将所看见的，所听见的，对着万人为祂作见证。’所以，见证的根据是在乎看见和听见。你不能见证你所没有亲眼看见的事，你也不能见证你所没有亲耳听见的话。保罗的看见是亲眼看见，他的听见是亲耳听见。神要他把亲耳听见、亲眼看见的见证出来。约壹四章十四节说，这一个见证是什么见证：‘父差于作世人的救主，这我们所看见且作见证的。’人所看见的，人就作见证。感谢神，你已经相信了主，已经遇见祂、相信祂、接受祂、得着祂。你是一个蒙了拯救的人。你是已经脱离罪孽、得了赦免、有了平安的人。你相信主之后，你是何等喜乐的人，这一种喜乐是你从前所没有的。本来罪孽的重担压在你身上是何等的重，现在，感谢神，这一个罪孽的重担已经脱去了。你是看见的人，你是听见的人，今天你该怎么作？今天你就要将这一个经历见证出去。这不是说你要辞掉职业去传道，这是说，你应该将你所看见所听见的，向着你的亲戚朋友和你一切所认识的人见证出来，并且把人带到主面前去。

你的见证如果不继续，福音传到你身上就停止了。你固然是已经得救了，有主的生命了，亮了，但是，如果你不叫别人也亮，那么到你烧完就了了。你不应当双手空空的去见主，你应当带着许多人到主的面前去。初信的人要在起头的时候就学习带领人归主。这件事千万不要放松。起头不开口，过些日子成了习惯，要想恢复就非常费力。你信了主，第一次尝着了这么大的爱，第一次得着了这么大的救主，第一次得着了这么大的救恩，第一次得着了这么大的释放，而你不能为着主作见证，把你当作一个光去点亮别人，那你真是太对不起主了！

贰　作见的榜样

我们再看四处圣经，这是作见证很好的榜样。

一　往城里去说

约翰四章的那一个撒玛利亚的女人，主对她讲活水的道，给她看见，人活在地上，没有活水，就不能满足。喝这井里的水，是还要再渴的；人多少次的喝，还是多少次的渴，还是不能满足。只有主的水，喝了不渴，因为有泉源在我们里面涌出来，叫我们一直满。有这种里面的满足，才能使人真正满足。这一个女人已经嫁过五次。一个丈夫过去，再嫁一个；再过去，再嫁一个；一连换了五个丈夫，总是不满。就像人喝水，喝了还要喝，总不满足。连她现在所有的丈夫，还不是她的丈夫，她还是一个不满足的人。但是，主有活水能叫她满足。当主耶稣指明她是谁的时候，当她得着了这一位主的时候，她就把水罐子丢掉了，跑到城里去，‘你们来看，有一个人将我素来所行的一切事，都给我说出来了，莫非这就是基督么？’她第一件事就是作见证。见证什么？见证基督。这一个女人素来所行的事，也许有些是城里的人所知道的，但还有许多是城里的人所不知道的，现在却被主都说出来了，她就对人作见证，‘莫非这就是基督么？’她一看见了主，就向人开口，要人查考，看祂是不是基督。许多人因着这女人的话，就相信了。

每一个基督徒都有作见证介绍主的必要。主把我这么大的罪人拯救了，祂若不是基督，那么祂是谁？祂若不是神的儿子，那么祂是谁？我没有法子不开口，我非开口作见证不可。道理我虽然不会，至少我认识祂是基督，祂是神的儿子，祂是神所立的救主。我看见我是罪人，被主拯救了。到底这是怎么一回事，我说不上来，但是你们来看，我这个人是变了，大变了！我也不知道这是怎么成功的。本来以为自己是一个好人，现在我看见我是一个罪人。本来我不以为是罪的，现在主把它说出来给我知道了。现在我明白我是什么样的人。从前我犯了许多罪，别人不知道，也许连我自己也不知道；从前我犯了许多罪，而我一点不觉得是犯了罪。在这里，有一个人把我的事完全说出来了。自己所知道的事，祂给我说出来；我自己所不知道的事，祂也给我说出来了。我只得承认说，我摸着了基督，遇见了救主。在这里有一个人告诉我说，连我今天的丈夫还不是我的丈夫。祂说我喝了这水还要再渴，我还要再来打水。这些话是何等正确呢！你们来看，莫非这一位是救主，莫非这一位是基督，莫非只有这一位能救我们！

凡看见自己是罪人的，都有见证好作。凡看见这一位救主的，也有见证好作。这一个女人的见证，是在她遇见了主之后几个钟点以内的事，是头一天的事，并不是在她过了多少年之后，赴了复兴会之后才有的。她回到城里，就立刻作见证。人一得救，就应当把所看见的所懂得的去对人说。不要说你所不懂得的，不要讲那么多那么长的话给人听，只要说你所知道的。你只要这样见证就够了，只要讲你的感觉就够了。有的人可以，‘在我没有信主之前，我是何等的消极；信主之后是何等的积极。从前我是一直追求而没有满足，现在我是从心里有说不出来的甘甜。我没有信主的时候，晚上睡不着，现在连睡眠都好了。我从前常常忧虑郁闷，现在无论什么都觉得平安喜乐了。’你可以把你所经过的事实说出来给人听。不必说你所不能说的话，不必讲你所不知道的事。不要越过你的情形来说你自己所不知道的话，以致引起人的辩论。你把自己当作活的见证放在人的面前，人就没有话说。

二　回家去告诉人

看马可五章一至二十节。在这里有一个被鬼附的人，可以说是圣经中被鬼附最厉害的一个。附在他身上的，有一群污鬼。他常住在坟茔里，没有人能捆住他，就是用铁链也不能。他昼夜常在坟茔里和山中喊叫，又用石头砍自己。主耶稣吩咐那些污鬼从他身上出来，污鬼就出来，进到猪里去，猪的数目约有两千，都投在海里淹死了。这个被鬼附的人得救之后，主对他说，’你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。’你蒙恩的时候，主要你让家里的人知道，让附近的人知道，让亲戚、邻舍、朋友、同事都知道你已经是个得救的人。你不只要告诉他们你信了耶稣，并且要告诉他们主为你作了何等大的事。主要你把祂为你所作的事告诉人，主要你把自己的事向他们承认，向他们作见证。当你这样作的时候，你也把别人点亮了，救恩就不停止在你身上，救恩就能继续。

何等可惜，在许多基督徒的家庭中，仍然有许多灵魂是往灭亡去的。有的父母、有的儿女、有的亲戚、有的朋友，直到今天还没有从我们口中听见基督的福音。他们只有今天的福乐，没有来世的盼望。我们为何不把主为我们所作的事告诉他们呢？他们就在我们的旁边，如果还听不见福音，那么什么人能听见呢？

要在家里作见证，必须行为有大改变。我们必须在家里显出，我们信主以后比信主以前是有何等奇妙的大改变，才能使家里的人听我们的话语。不然，他们心中不会佩服。我们必须比从前公义，比从前舍己，比从前爱人，比从前殷勤，也比从前喜乐。如果我们没有行为上的改变，那他们是不会相信我们的。同时，我们行为改变了，我们应该把我们改变的原因告诉他们，要向他们作见证。

三　到会堂里去宣传

行传九章十九至二十一节：‘扫罗和大马色的门徒同住了些日子；就在各会堂里宣传耶稣，说祂是神的儿子。凡听见的人，都惊奇说，在耶路撒冷残害求告这名的，不是这人么；并且他到这里来，特要捆绑他们带到祭司长那里。这里的‘就’字，是一个着重的字，可以译作‘立刻。’这里意思是，‘扫罗就立刻在各会堂里宣传耶稣，说祂是神的儿子。’

本来扫罗是要到大马色去捆绑信主的人的，可是在路上遇见了主对他说话。他一得着光就仆倒在地，眼睛就看不见了。有人拉他的手，领他进了大马色，三日不能看见，也不吃，也不喝。主打发亚拿尼亚去给他按手，他就能看见，起来受了浸，吃过饭就健壮了。过几天他就立刻到会堂里去宣传耶稣是神的儿子，立刻去作见证。他这样作，有一点难，因为本来是残害主的门徒的。他或者是犹太公会的会员。犹太公会是由七十一个人组织而成的，他可能是七十一个会员中间的一个。他拿了大祭司的文书出去，要把相信主耶稣的人捆绑起来，送到祭司长那里。但他现在却接受了主耶稣，这怎么办？本来他是去捆绑接受主的人，现在他自己也许要被捆绑了。按人看他还是逃走或者隐藏起来为妙，但是他反而走到会堂里去，证明耶稣是神的儿子；不只到一个会堂，并且到许多会堂。这说明了一个人接受主之后，第一件事要作的，就是为主作见证。保罗等到眼睛好了，一有机会，他就立刻去作见证，说拿撒勒人耶稣是神的儿子。每一个相信主的人，都应该这样作。

世上的人，都承认有一位耶稣。但人只知道在许许多多世人中间，有一个人名叫耶稣而已。换句话说，耶稣在人的心目中，不过是那么多人中间的一个而已；虽然比较特别一点，但还是平常的人。可是有一天，当你得着了亮光，得着了启示，你心眼就开起来，看见了一个事实：耶稣是神的儿子。神有一个儿子，给你发现了！神的儿子，就是耶稣！这是何等大的发现。你发现在人的中间，有一个人是神的儿子，那真是不得了的事！当人接受主耶稣作救主，承认主耶稣是神的儿子的时候，他是作了一件大事，不得了的大事。他不能马马虎虎的过去，因为这是一件大事。在全世界几千年多少万万人之中，我们发现了有一个人是神的儿子，这是何等大而又大的事！我们在无数的世人中，在数千年的历史中，忽然知道拿撒勒人耶稣是神的儿子，这实在是一件大事。如果今天有人在人群中间发现某人是天使，我们都要觉得希奇，何况我们所发现的是神的儿子！天使和我们的主比起来，不知道差了多少万倍，此中没有可比拟的，那个比例差得太远。

在那里有一个人，当他走在路上的时候，还是要去捆绑信奉主名的人。但是，当他仆倒在地爬起来以后，进到会当里去，却说耶稣是神的儿子。这一个人若不是疯了，那就是得了启示。但是他不是疯了，他是得了启示。他的确从千万人中遇见了一个人是神的儿子。你也像保罗一样，已经在千万人中遇见了一个人是神的儿子。你若知道你的发现是何等的大、何等的重要、何等的奇妙，你就应当也立刻去告诉人，‘耶稣是神的儿子！’如果有人信主耶稣得救了，他怎能坐在那里若无其事呢？如果他相信了主耶稣，还不觉得是怎么一回事，并不觉得是那么希奇的，并不觉得是特别的，那我们要怀疑这一个人是怎么相信的。在这里有一件事，是又大又奇，是超越过人的常情的，是特别到没有法子再特别的－拿撒勒人耶稣是神的儿子，这是多么重要的事！一个人看见了这么重要的事，就是半夜三更去叩朋友的门，把他的发现告诉他们，我们也一点都不觉希奇。在宇宙中有一件奇异的事，就是拿撒勒人耶稣是神的儿子。在这里有一个人，病刚刚好，眼睛刚刚看见，就立刻到会堂里去，‘拿撒人耶稣是神的儿子！’每一个相信主的人，看见这一个事实，都得立刻到会堂里去喊，‘拿撒勒人耶稣是神的儿子！’每一次当我们想到拿撒勒人耶稣是神的儿子，总是觉得这是全世界最大的发现。没有第二个发现比这个更厉害、更重要。在这里有一个人是神的儿子，给我们发现出来了，这是何等大的事。所以，当彼得回答主说，‘你是基督，是永生神的儿子’的时候，主耶稣对他，‘这不是属血肉的指示你的，乃是我在天上的父指示的。（太十六㎝㎏至㎝㏄节。）当祂微行在我们中间的时候，如果不是父叫我们知道是祂，就没有一个人能知道是祂。

所以，弟兄姊妹千万不要以为你的相信是一件小事。要知道你的相信是一件奇事。扫罗因为知道他所发现的是何等希奇的事，所以就不能不到会堂里去说。你如果领会你所看见的是何等希奇，你也会作同样的事。拿撒勒人耶稣是神的儿子，这是极希奇的事实，也是极荣耀的事实。

四　一个寻找一个

一个人信主之后，不只要到城里去对人讲，不只要回家去对人讲，不只要在会堂里作见证，并且还要有一个特别的见证，就是一个人去领另外一个人信主。约翰一章四十至四十五节的见证，就是这样。安得烈一信了主，就去带领他的哥哥彼得来遇见主。虽然后来彼得是比安得烈更有恩赐的使徒，但是安得烈是引导彼得信主的人。腓力和拿但业是朋友，他也是自己先接受主，然后带领朋友也来接受主。安得烈是去带领他的弟兄，腓力是去寻找他的朋友，他们都是一个领一个的把人带到主面前。

大约在一百年以前，有一个信徒名叫哈利配基，他蒙主的恩典，开他的眼睛，看见他自己虽然没有什么特别的恩赐，不会带领许多人，但是，至少总能一个人带领一个人。大的工作，他作不来，他只能注意一个人，他只会，‘我得救了，你也要得救。’他抓牢一个，怎么都不放，老是为他祷告，老是和他讲话，总要等他得救了才过去。结果到他去世为止总共得着了结结实实的一百多个人相信了主。

从前在外国有一个信徒叫作陶德，是很会带领人得救的。他得救的时候是十六岁。在一个放假的日子，他到一个乡村里去，在那里遇见教会中的一对老夫妻招待他。那一对老夫妻很会作工，就把他引到主的面前去。这个青年人本来糊里糊涂，那一天他跪下来祷告，得救了。后来，他就和那一对老夫妻有一点谈话。他们谈起，那地方总要等到有一位狄先生悔改了，才有办法传福音。陶德听见这话，就问：‘狄先生是谁？’他们告诉他，狄先生是一个退伍的军人，已经六十多岁了。他豫备了一支手枪在家里。谁对他开口传福音，他就要打谁。他给基督徒起一个名字，叫作‘假冒为善的人。’他看全世界的基督徒都是‘假冒为善的人。’只要是基督徒，他就要打。所以没有一个基督徒敢向他传福音，也没有一个基督徒敢从他住的那条路上走过。因为一从他的路上走过，如果给他知道了，他就要骂，咒诅的骂，凶恶的骂。陶德听了就说，‘主阿！今天蒙你的恩典，你救了我，我要去向狄先生作见证。’茶没有喝完，就说，‘我要去。’他得救还没有两个钟点，就要去向狄先生作见证。那一对老夫妻劝他，‘我们许多人劝过他都不行，你不要去。有人给他用棍子打出来，有人看见他要开枪，就赶快跑出来。我们又不能因着传福音被打而控告他，所以他越打越厉害。’陶德说，‘不！我觉得我应该去。’他就去。

到了狄家门口，一叩门，狄先生就出来开门。他手里拿着棍子，问说，‘年轻人，你要作什么？’陶德，‘好不好让我说几句话？’两个人就一同走进屋子里去。一到屋子里，陶德就说，‘我盼望你能接受主耶稣作你的救主。’狄先生就把棍子扬起来，‘恐怕你是新来到这里的，所以我原谅你，不打你。难道你没有听见么？在这地方是谁都不许题耶稣的名字的。走！快快走！’陶德就再说，‘我劝你应该相信耶稣。’狄先生发怒了，奔到楼上，把手枪拿下来，很凶的对他说，‘走！不然，我就开枪。他说’我是要劝你信耶稣，你要开枪，只好让你开。不过当你还没有开枪之前，让我祷告。’他就立刻当着狄先生的面跪下来祷告说，‘神阿！在这里有一个人不认识你，求你救他。’第二次再说，‘神阿！在这里有一个人不认识你，求你怜悯他，怜悯狄先生。’陶德一直一直的祷告，在那里不起来。一直说，神阿！求你怜悯狄先生！求你怜悯狄先生！’当他祷告到五六遍的时候，他就听见在他旁边有一个听音，好像是叹一口气。等一等，又听见手枪放下来。再等一等，狄先生也跪下来了，在他的旁边祷告说，‘神阿！求你怜悯我。’几分钟之后，那一个人相信了主。他就拉着这个青年的手说，‘我以前只是听见福音，今天我是第一次看见福音。’后来这个青年告诉人，‘当时我看见他的脸，真是犯罪的脸，每一条横纹都是罪，每一条横纹都是凶恶。但是，后来光也从每一条横纹里照出来，每一条横纹好像都是在说神怜悯了他。’下一个主日，狄先生就到礼拜堂去聚会。他后来也带领了几十个人得救。

陶德在相信主的头一天两三个钟点之内，就带领了一个出名不容易对付的人得救。一个初信的人，越早开口带领人相信主越好，总不能让时间空过。

参　作见证的紧要

一　何等的喜乐

每一个信徒在一生之中，有两个日子是快乐的日子。第一个快乐的日子是相信主的日子，他已经接受了主，所以他特别快乐。第二个快乐的日子，就是他第一次带领人归主的日子。当他第一次带领一个人到主面前去的时候，那个快乐，也许比他自己得救还要快乐。许多基督徒不快乐，是因为他们从来没有为主说过一句话，从来没有带领一个人到主面前去。

二　学习作智慧的人

箴言十章三十节：‘有智慧的必能得人。’所以，我们应当在起头相信主的时候，就学习各种救人的方法。总得学习作智慧的人，才能在教会中有用处。这个并不是指着在讲台上传福音。讲台上的传福音，决不能代替个人的领人归主。光是在讲台上传福音的人，不一定会带领人。我们不是劝你到讲台上去讲道，我们是要你能救人。许多人讲道行，救人不行；你把一个人带到他面前，他就毫无办法。这样没有多大用处。只有能一个一个的把人带到主面前去的，才有用处。

三　生命不能不生

没有一棵树有了芽而不长的，照样，也决没有有了主的生命而不生生命的。谁对于罪人不作见证的，恐怕他还需要人对他作见证。谁没有心意没有兴趣要叫人悔改归主的，恐怕这个人还需要悔改归主。谁在人面前没有声音为着主的，恐怕他还需要听神福音的声音。总不能有一个人进步到连救人都不救。没有一个人能进步到不必向人作见证。初信的人起头就要好好的学习作见证。这是一辈子要作的事。

当你在属灵的路上多走一点的时候，就会听见弟兄，‘你应当作活水的管子。你应当接在圣灵里，让活水－圣灵－流到你的身上来。’但是，活水的管子有两个头。圣灵的管子，生命的管子，有两个头。一个头是向着圣灵、向着生命、向着主开的，一个头是向着人开的。向着人的这一头如果没有开，活水就永远不会流。没有人可以错误到一个地步，以为向着主开就够了。凡只向着主开的，生命的水还是不会流。要向着主开一个头，向着人也开一个头；第二个头一开，活水就流出来。有许多人在神面前没有能力，也许是因为他们向着主的头没有开；但恐怕更多的人是因为他们向着人作见证、带领人归主的那一头没有开，所以他们没有能力。

四永远分开的悲惨

有许多人没有听见福音，是因为你没有作见证，结果就和你永远的分开，而不是暂时的分开。那一个关系真是太大。从前有一个弟兄亲身经过一件事：有一次他到一个人家里去吃晚饭。他非常有学问，也很会说话，就谈了许多学问上的事。当时有当地一个年纪很大的朋友也在座。这位朋友也很有学问，他们谈了许久。主人因时间已晚，就留他们过夜。那朋友的房间刚好是在他的对面。他进了自己的房间不久，就听见对面房间里，有一个声音，好像是什么重的东西倒在地板上、他跑过去一看，看见那位朋友倒在地板上，已经死了。其余的人也都陆续跑来了。他就马上悲痛的说，‘如果我知道有这一件事，我前两个钟点就不和他谈那些话了！我要指给他看永远的事。但是，我并没有花五分钟的时间说到关乎人灵魂得救的事，我没有给他一个机会。如果我刚才知道现在我所知道的，我刚才就要尽我的力量去告诉他，人需要知道主耶稣如何为他钉死在十字架上。但是现在太迟了！我刚才如果对他讲这些话，你们一定要笑我不合时。现在我说这些话，时候是太迟了。但是我现在盼望你们能够听，每一个人都需要相信主耶稣和祂的十字架！’我们要知道这一个分别是永远分别，而不是暂时的分别。何等可惜，一错过机会，这个人就永远不能到天上去了！所以，我们总要寻找机会作见证。

慕迪是一个很会带领人得救的人。他有一个定规：无论有讲台也好，没有讲台也好最少一天总要对一个人传福音。有一天，他到床上去睡觉了，忽然想起那天没有对人传过福音，那怎么办呢？他就起来，穿衣服去寻找人。看看钟，已经半夜了，街上已经没有人了。这样的时候，到那里去寻找人呢？他没有办法，就去劝一个半夜值班的警察说，‘你要相信主。’那一个警察正为一件事情心里难受，就很生气的骂他说，‘你这个人，半夜里什么事情不作，却来劝我信耶稣！’慕迪稍微对他说了几句，就回去了。但是，那个警察受了慕迪话语的感动，过了几天来看慕迪，就得救了。

人一信主，就应当在神面前有一个志愿，有机会就去寻找人。每一个人应当有记录，应当定规一年要救多少人，或是一年救十个，或是一年救二十个。然后开始为这些人祷告。摸不着边际的祷告是没有用处的。你到主面前去说，‘主阿！求你拯救罪人。’这是没有边际的。你总要有一个确定的目标，要十个就是十个，要二十个就是二十个。你可以豫备一本簿子，把得来的灵魂记下来，得了一个就记下一个到了年底，可以算一算，到底有多少人已经得救了，有多少人还没有得救。没有得救的，还要继续为他们祷告。弟兄姊妹都要这样作。一年救三十个五十个也不算多，十个二十个是很平常的。在祷告中总要有确实的数目向主去讨。主要听你确实的祷告。你天天在主面前祷告，有机会的时候，就去作见证。如果我们都这样作传福音的人，带领人归主，不多几年，属灵的生命就要大大的长进。

我们要举起福音的火来，去点亮所有的人。让我们每一个基督徒都出去把别人点亮。福音的见证要从我们身上继续下去，直到主来。千万不要我们是被点亮了，却不去点亮别人。总要藉着这一支蜡烛，点亮另一支蜡烛，再点亮另一支蜡烛。在我们面前不知道有多少灵魂需要得救，我们应当尽力的去作见证，带领人归主。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 领人归主--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第十九篇　领人归主--初信造就（中册）
第十九篇　领人归主 书名：初信造就（中册）

第十九篇　领人归主

读经：

罗马书一章十六节：‘我不以福音为耻；这福音本是神的大能，要救一切相信的，先是犹太人，后是希利尼人。’

十章十四节：‘然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？’

四节：‘他愿意万人得救，明白真道。’

马可福音十六章十五节：‘他又对他们说，你们往普天下去，传福音给万民听。’

我们在上一篇已经说过，一个人信主之后应该为主作见证。现在我们要说到怎样带领人归主。如果我们不知道怎样带领人，就恐怕许多的见证是白作的。要带领人归主，有几件事是必须学的。我们可以分作两段来说，第一，为着人到神面前来；第二，为着神到人面前去。些外，我们也要附带题到一些关于分单张的事。

壹　为着人到神面前来

一　祷告是领人归主基本工作

领人归主有一个基本的工作，就是在没有向人开口之前，必须在神面前开过口。要先求告神，然后到人面前去说话。总是先到神面前去说话，不是先向着人说话。有些弟兄姊妹很热心的要带领人归主，但是他们没有为那些人祷告。我们要知道，人如果在神面前没有负担，那么在人中间虽然有兴趣，救人的工作还是作不来。人总得在神面前有负担，然后才能在人面前作见证。

主耶稣曾说过，‘凡父所赐给我的人，必到我这里来。’（约六37。）行传二章四十七节记着，神将得救的人天天加给教会。所以，第一件事，我们要先向神要人，要求神将人赐给主耶稣将人加给教会。得救的人是需要从神那里去求出来、讨出来的。而且，人的心是最难对付的，我们不容易叫它归向主；我们必须在神面前好好的先为这些人祷告过，要求神捆绑那壮士，（路十一21～22 ，）然后再很仔细的向他们说话。我们必须把人一个个的摆在神面前，好好的祷告过，然后才能好好的带领人归主。

会带领人归主的人，都是会祷告的人。如果祷告得答应出了问题；如果对于祷告没有把握，那么对于带领人归主也就没有把握。所以，对于祷告的功课，必须有实际的学习，不可马虎的过去。

二　应该豫备一本簿子

要好好的为着人祷告，最好能豫备一本簿子。先让神把祂所要救的人的名字，摆在你心里。你刚得救的时候，你如何去赔偿已往对人的亏欠？你怎样晓得应该向那一个人赔偿？那是因为主把那个人摆在你心里，叫你记得那一件事，你就非去赔偿不可。有一天记起一件事，过两天又记起一件事，你就一次一次的在那里对付。你要带领人归主，也是这样，要让主把那些人摆在你心里，自然而然你心里有负担，会替好几个人或者好几十个人祷告。在你写名字的时候，最要紧的，是要好好的接受主所摆在你心里的名字，不是随便坐下来写一张名单。如果随便写，就要白花许多工夫。你的工作作得好不好，就在乎起头起得好不好。你要专一的求神给你几个人。你家里的人，你的朋友、同事、同学，你所认识的人，自然而然，他们的名字会到你心里来，叫你觉得这几个人，你盼望他们赶快得救。

这一本簿子最好要分成几项：第一项是号码，第二项是日期，第三项是名字；就是第几号，从那一天起，为某人祷告。第四项又是一个日期，就是他得救的日期。如果不幸有人去世了，也可以在第四项上写他去世的日期。这本簿子里的人不写则已，一写进去，就不能放松。除非他死了，才可以不为他祷告。人如果没有去世，又没有得救，总不可停止为他祷告，总要一直祷告，祷告到他得救为止。有一个弟兄为一个人祷告了整整十八年，那个人才得救。这是说不定的，有的一年才得救，有的两三个月就得救。也许有一两个是难的，但是到底仍是会得救的。我们总不要放松，总是要他们得救。

三　祷告最大的拦阻乃是罪

祷告是一个试验，试验你在神面前的属灵情形如何。你属灵的情形如果是对的，是正常的，那么这些人会一个一个的得救。你在主面前一直求，过了几天、半个月，一个人、两个人得救了；又过了些时候，三个人、五个人得救了。总归过了一些时候就有人得救。如果过了很长久，你的祷告还没有得着答应，那必定是你在神面前有病，你就该到神面前去求光照，在那里有问题要对付。

祷告最大的拦阻乃是罪。我们必须学习在神面前过圣洁的生活。我们所知道的罪，必须拒绝。人对于罪的问题一马虎，一容让罪，祷告必定会受到拦阻。

罪这一个东西，有客观和主观两方面的工作。客观的工作，是在神一边的；主观的工作，是在我们这一边的。

在客观方面，罪拦阻神的恩典和神的答应。以赛亚五十九章一至二节说，‘耶和华的膀臂，并非缩短不能拯救；耳朵，并非发沉不能听见；但你们的罪孽使你们与神隔绝，你们的罪恶使祂掩面不听你们。’诗篇六十六篇十八节说，‘我若心里注重罪孽，主必不听。’人如果对于罪的问题没有好好的对付，他在神面前的祷告就自然有了拦阻。没有承认、没有摆在血底下的罪，在神面前是一个大拦阻，使人的祷告不能蒙神听。这是客观方面的。

在主观方面，罪破坏了人的良心。人一犯罪，不管他自己对自己说什么话，不管他在圣经中读了多少话，不管圣经中的应许有多少，不管神有多少悦纳人的恩典，他的良心总是软弱下去，爬不上来。提前一章十九节说，‘有人丢弃良心，就在真道上如同船破了一般。’船旧不要紧，船小也可以，但是不能破。良心一有不安，许多的祷告就祷告不出来。这样，就不只在神面前有拦阻，并且在人自己里面也有了拦阻。因为信心和良心的关系，是与货和船的关系一样；信心像货良心像船，船一有漏洞，货也就漏掉了。良心刚强，信心也刚强；良心一有漏洞，信心也就漏掉。如果我们的心定自己为罪，神比我们的心大，就更要定我们的罪。（约壹三20。）

如果你要作一个会祷告的人，那么，你对于罪的问题总要清楚解决。已往你活在罪中这样长久，现在只要稍微不注一点，就脱不干净。所以你注重的去对付罪，总得到神面前去一件一件的认过，一件一件的摆在血底下，一件一件的拒绝过，一件一件的把自己从里面脱出来，然后良心才会恢复。血一洗，良心就恢复，良心就没有控告，自然而然就能见神的面。千万不要容让罪，以玫在神面前软弱了，就不能替人求。罪如果存在，你的祷告就出不去。所以，罪的问题是第一个问题。你要常常注意，天天注意。在神面前有了好的对付，才能在神面前有好的祷告，才能把人带到主面前来。

四　祷告应当有信心

还有一件紧要的事要注意，就是祷告应当有信心。如果良心无亏，信心就容易刚强。如果信心刚强，自然而然祷告容易得着答应。什么叫作信心？就是在祷告的时候，没有疑惑，能接受神应许的话语。是神叫我们祷告，是神要我们祷告，神说，‘我的工作，你们可以求我命定。’（赛四十五11。)所以我们祷告了，神就不得不答应。祂说‘叩门的，就给他开门。’决不能你叩了门，祂却不肯开。祂说‘寻找的，就寻见。’决不能你寻找了，却寻不见。祂说‘祈求的，就得着。’决不能你求了，却得不着。如果我们不这样信，那么我们是把我们的神当作怎样的神呢？我们必须看见神的应许是信实可靠的。信心是根据于认识神，认识神有多深，信心也就有多深。你已经得救了，你已经认识神了，所以可以信，一点难处都没有。你信，神就答应你。要学习从起头就作一个满有信心的人。不是凭着感觉，不是凭着头脑，是要凭着神的话来相信。神应许的话像现款一样，是可以拿来用的。神的应许，就是神的工作。应许，是告诉我们神的工作；工作，是显明神的应许。你要接受神的应许，像接受神的工作一样。当你凭着神的话来相信，不是住在疑惑里，而是住在信心里的时候，你就要看见神所说的话的真实，你的祷告就要得着答应。

五　要羡慕作一个会祷告的人

弟兄姊妹要有一个雄心，要在神面前作一个会祷告的人，作一个有能力的人。有的人在神面前是有能力的，有的人在神面前是没有能力的；有的人在神面前说话是神听的，有的人在神面前说话是神不听的。什么叫作人在神面前有能力呢？没有别的意思，就是他说话，神肯听，好像神喜欢受他的影响似的。有的人，的确能影响神。人在神面前没有能力，意思就是神不理他的话。他虽然花了许多时间在神的面前，但是神不理他。我们要在里面有一个羡慕，有一个意念，盼望我们的祷告能常常被神听。你祷告，神常听，这一个比什么都好。我们要求神说，‘愿意我在你面前一有什么要求，你就能欢喜的听我。’神肯听你的话，是最荣耀的事。你能够被神信托到一个地步，你要什么，神就给你什么，这是一件大事。

你要把你心里所负担的人摊开在神的面前，一个一个的在神的面前求，看神在多少时间之后来救一个人。如果过了一个很长的时间，还不看见神听你的祷告，你就要和自己或者和神办交涉。祷告要得着答应，是常常需要办交涉的。祷告得不着答应，总是有病。你若不认真，就要长久失败。在这里，你就看见一本簿子的需要，这一本簿子，使你能够知道你的祷告有没有得着答应。许多人根本不知道他的祷告有没有得着答应，因为他没有记录。所以，初信的弟兄姊妹要学习用这一本簿子。这样，你就知道你的祷告有没有得着答应，你在主面前出事情不出事情；你也知道，什么时候你该和自己办交涉，什么时候你该和神办交涉。

当你过了相当时间，还看不见祷告得着答应，你就该知道中间已有了阻隔。这个阻隔总是由于这两件事；若不是良心里有罪，就是信心出了问题。初信的弟兄姊妹对于祷告深的方面一时不必注意，只要管你的良心和信心就够了。在神面前，总得要承认、对付、拒绝你的罪，也要真实的、完全的相信神的应许。这样，你要看见得救的人会一个一个的增加；在你的生活中，就会一直有祷告的答应。

六　要天天祷告

你要为周围的人祷告。难道没有一个人是需要你代祷的？你的同事有多少？你的邻舍有多少？你的亲戚朋友有多少？总要先求神把一两个特别的人，放在你的心里。当主把一个人放在你的心里，要藉着你去救他的时候，你就把这个人的名字写在簿子里，藉着祷告，常常把他带到神的面前。

你每天要划出一定的时间来作代祷的工作。划一个钟点也行，划半个钟点也行，划一刻钟也行，不过总得有一定的时间。如果没有一定祷告的时间，就没有一定的祷告，结果就没有祷告。所以，总要定规一个祷告的时间，要一刻钟就一刻钟，要半点钟就半点钟。不要心太大，想划两个钟点，结果不能实行。所以，为着能实行的缘故，还不如划出一点钟、半点钟、一刻钟。总要划出一个时间来，为你所要祷告的人祷告。总不能放松，要天天这样作。过些日子，会看见罪人一个一个的得救。

七　几个为人祷告的榜样

我们在这里题起几个故事，看看有的人是如何作这个工作的。

一个烧煤炭的人－有一天，一个在船上锅炉间烧煤炭的人得救了。他就问带领他归主的弟兄说，‘请你说，我为着主第一件该作的是什么事？’那个弟兄说，‘主在你的同伴中，特别选出一个人，摆在你心里的，你就得为他祷告。’和他一同烧煤炭的共有十几个人，他特别记起一个人来，就天天为那个人祷告。后来，不知道怎么被那个人知道了，那人很不高兴。过了好些日子，传福音的人又去传福音。会后有一个人站起来说，‘我也要相信耶稣！’传福音的人就问，‘你为什么要信主耶稣？’他说，‘有一个人老是为我祷告，所以我要信主耶稣。’就是因为这一个烧煤炭的人为他祷告，他起初虽然不高兴，但是祷告的力量把他折服了，所以他要接受主。

一个十六岁的孩子－从前有一个孩子，只有十六岁在一家建筑公司中作抄写的工作。公司的总工程师，脾气很不好，差不多每一个人都怕他。这个孩子得救之后，就为那个总工程师祷告。他很怕那个工程师，不敢向他开口传福音，但是天天为他迫切祷告。过了不久，那个工程师问他说，‘我觉得在整个公司二百多人中，就是你和我不相同。请你告诉我，是什么缘故？’工程师已有四、五十岁，他只有十六岁。这青年人就告诉他说，‘我已经相信了主，你没有相信。’这在那时候，工程师说，‘我也要相信。’孩子就把他带到教会中，那个工程师也就得救了。

两个姊妹－欧洲有一种家庭，常常开起来给有的客人住。它不是正式旅馆，但是也接待旅客。有两个信主的姊妹家里也接待旅客，有时有二、三十个人同时住在那里。她们看见来往的人，服装都很奢华，并且总是谈些不相干的话。她们觉得不对，就想要胜过他们。但是他们人多，她们人少，怎样胜过他们呢？她们姊妹两个商量好，在谈话的时候，一个坐在这一头，一个坐在另一头，她们坐在两头为他们祷告。

第一天饭后谈话的时候，她们一个坐在这一头，一个坐在另一头，为他们一个一个的祷告。一个从这一边祷告过去，另一个从那一边祷告过来，把所有的人一个一个的都祷告过。因此，第一天大家就笑不成功，大家也都谈不成功。他们就问，这是怎么一回事？当天就有一个人得救。第二天，又有一个女子得救了。就这样，他们一个一个都被带到主面前去。

所以，祷告总不可缺少。带领人归主的第一个条件，就是要为人祷告。要有计划的祷告，有次序的祷告，天天祷告，不放松的一直祷告到人得救才止。

贰　为着神到人面前去

我们光是为着人到神面前来，还是不够的。我们还得为着神到人面前去，告诉他们神是怎样的。许多人有胆量对神说话，却没有胆量对人说话。我们要训练自己有胆量去对人说话，对人说到主是怎样的一位主。我们在对人讲话的时候，有好几件事需要特别注意。

一　绝不作无谓的辩论

第一，绝不作无谓的辩论。不是说绝对不可辩论，使徒行传中就有好几处的辩论，连保罗也有辩论。（参阅徒十七章二节、十七节，十八节四节、十九节等处圣经。）但是无谓的辩论，不能得人。有时候，可以和人有一点辩论，那是为了要使其余听的人得到益处，但对于你所要救的人，要尽力避免辩论，因为辩论往往会把人赶走，不会把人带来。你如果与人争执，他就要逃掉了。

许多人以为辩论能感动人心，其实没有这件事。辩论，至多只叫人的头脑服，他虽然哑口无言，但心里还是不服。所以辩论是没有多大用处的。你要少说辩论的话，多说见证的话。你只要讲你相信了主耶稣心里快乐，相信了主耶稣心里平安，相信了主耶稣晚上好睡，吃饭有味；这些都是不能辩论的，他要承认这是希奇的事。你要指明给他看，你的快乐他没有，你的平安他没有，所以他应该信主。

二　要抓住事实

领人归主的技术，是注重道理。你想，你自己得救的时候是什么情形，你不是道理听通了才信的。许多人道理听得很通，可是仍然不信。如果一个弟兄想要辩论，用道理去带领人归主，那是不可能的事。领人归主的技巧，乃是在抓住事实。所以，往往是简单的人能领人归主，而道理讲得好的人，却不一定能领人归主。有的人道理讲得很好，叫人听了在头脑中觉得很对，可是不能使人得救，这有什么用处？

从前有一个年老的人，虽然他未得救，但他认为上礼拜是个好习惯，所以他自己每礼拜都去，也要全家人都去。可是，他回到家里，常发脾气，什么恶话都说得出口。全家的人都怕他。有一天，他的女儿回家来看他。她是属乎主的。她带她的小女儿一同回来。老人就把小外孙女也带到礼拜堂里去。从礼拜堂出来的时候，小外孙女对她外祖父看看，觉得他不像一个信徒。她就问外祖父说，‘你相信耶稣么？’外祖父说，‘小孩子不要说话。’等一等，她又对外祖父说，‘为什么不相信耶稣？’这一个小孩子看出一个事实－她的外祖父去礼拜堂和别的信徒不一样。这一个老人那么凶的一个老人，许多人对他没有办法的人，给小外孙女这样几个问题问过之后，就软下来了。从那天起，他也接受了主。

传福音是需要技术的。你必须知道神的路，你才会传福音。不然，你的道理虽然讲对了，整批的人来听，整批的人出去，他仍然不会得救。钓鱼用直的钩，总钓不着鱼。钓鱼的钩都应该是弯的，才能钓得住鱼。领人归主的人，要知道用钩。有的话能够把人钩来的，就用它；有的话不能把人钩来的，就要改。事实的话是有钩的，事实的话是能感动人的。

三　态度要诚恳

不要多讲道理，要多告诉人事实，同时，态度非诚恳不可。救人灵魂绝对不是一件开玩笑的事。我们曾看见一个人，他要带领人得救，他也肯祷告，但是他的态度不对，一面讲主的事，一面讲笑话。这样，就把什么属灵的力量都失了，就没有法子带领人归主。所以态度总得诚恳，不可嘻嘻哈哈的带着轻浮的态度。要叫人看见，这是世界上最严肃的事。

四　求神给说话的机会

也要常常祷告求神给你机会对人说话。你祷告，神就要给你机会说话。

从前有一位姊妹，聚集许多女子，一个礼拜带她们一次查经。这些女子，都是在一家公司里作事的，都没有信主。在她们中间，有一个打扮得特别漂亮，人又是很骄傲的，什么话都说不进去。她就注意她，一直为她祷告，求神给她向她说话的机会。有一天，她觉得应该请她到家里来吃点心。那一个女子盼望有一点社交，也就应邀来了。这位姊妹就劝她信主。她回答说，‘我不能信。我爱打牌，我爱享乐，我不愿意损失这些，我不能相信耶稣。’但是姊妹说，‘人如果要相信主耶稣，是要把打牌除掉；人如果要相信主耶稣，是要把虚荣心除掉。人如果要相信主耶稣，是只能这样行。’她说，‘这个代价太大，我出不起。’那个姊妹说，‘我盼望你回去考虑。’姊妹就继续为她祷告。

那女子回去以后，居然跪下来祷告。祷告之后忽然说，‘我定规了，我今天要跟从主耶稣。’她忽然改变了。不知道什么缘故，她的心就忽然转过来了。她把服装也改变了，不像以前那样打扮了。奇妙的事接下去，就在一年之内，在她服务的那家公司里，许多同事都被她一个一个的带到主的面前。

有的人的样子好像不容易说话，但是，你如果为他祷告，主给你机会向他说话，他就要改变。本来和她查经的姊妹怕和她说话。她的态度好像无所不知、无所不能的，非常骄傲。但是主给姊妹负担，叫她祷告。祷告到有一天，主说，要和她说话。到那一天，她就什么都不管，向她说话。所以一面要祷告，一面要学习开口。你为人祷告之后，有一次要对他讲话。你要把主的恩典和主在你身上所作的事告诉他，使他无法抵挡，因为他不能反对主为你所作的事。初信的弟兄姊妹要天天求主给你机会向人开口。有好些人过了多年，仍然不敢向他们的亲戚朋友开口说到主耶稣，这是何等可惜的事！也许机会正在那里等你，就是因为你害怕，你就错过机会了。

五　无论得时不得时都得讲

上面说过要先为人到神面前去祷告，然后再对人讲，但这并不是说没有祷告过就不可以讲。有的人你第一次遇见他，你也得讲。总是要抓住机会，总是得时要讲，不得时也要讲。因为你不知道有谁从你手里漏过，所以总是一有机会就讲，总是常常开口。在你祷告的簿子中有名字的，固然要为他们祷告，就是有许多人你不知道他们的名字，也得为他们祷告：‘主阿！求你拯救罪人，不管什么人，姓什么，名什么，求你拯救他们。’你一有机会遇见人的时候，心里有了感觉，就要对他讲。

我们稍微不注意一点，就漏掉一个灵魂。有许多人的灵魂从我们手里漏掉，实在不应该。盼望所有的弟兄姊妹个个都在那里为主作见证，把许多人带来归主。

六　要仔细的研究

你每一次带领一个人归主，都得加以仔细的研究，像作医生的人把各种病人的病情加以研究一样。医生不可对任何病人开同样的药方；要把病医好，必须对症下药，对什么病人开什么药方。领人归主也是这样。世界上没有一个人不学医而会作医生的，照样也没有一个人不学领人归主而会领人归主的。有许多弟兄姊妹所以会变作善于领人归主的人，就因他们一次一次把他们所带来的人仔细的研究。初信的人一起头带领人的时候，就要用功研究。总要研究：为什么某人听得很好，后来跑掉了？为什么某人起先反对，后来又接受了？为什么钓了很长久，鱼还没有？每一次都要找出圣灵同工的原因，和圣灵不同工的原因。

如果你领人归主的工作遇见了失败，千万不要把所有的难处都推在别人身上。所有会领人归主的人都是察看自己有什么难处。我们不能等在海边，盼望鱼跳到岸上来。领人归主不是这么简单的，要花工夫去研究，到底病在什么地方。领人归主是有技术的，这个技术，是在我们带领人的时候学来的。失败也有所学习，看为什么失败；得着也有所学习，看为什么得着。每一次，都得研究为什么缘故。

如果你好好的这样去作，就会学出许多功课来。你后来会看见一件很希奇的事：世界上的人，对于信主这件事，差不多只有几种人。你若遇见某种人，只要对他讲某种话，他多半是会接受主的；相反的，只要对他讲另一种话，他必定反对，必定不相信。如果你能够对付好几种人，那么差不多的人你就都能对付。在你祷告簿子里的人，你能对付；临时遇见的人，你也能对付。一有人在你面前，你就有机会可以向他作见证，你能立刻看出来，他是什么种的人。你自己心里知道，这一种人要按着这一条路去对付，这一种人要对他说这一种话，结果他们多数会得救。如果你一个一个在那里研究，过了一两年，你就会成为一个有技术救人的人。有一天你要承认，救人的人是有智慧的。如果神怜悯你，让你带领人得救，救几十个，救几百个，你仔仔细细的在那里研究，你就可能成为一个大有能力救人的人。

分单张（附录）

壹　单张没有时间的限制

在过去的二、三百年中，神特别用单张来救人。用单张来救人，有一个特别方便的地方。因为人口里讲的，有时间的限制，也有人事的限制。你不能一天二十四个钟点，都在那里讲。你讲的时候，听的人也不一定便当。你讲很好的道理，但有的人不在那里。但是单张没有时间的限制，不管什么时候，你都能够接受单张。并且不管什么时候，人也能够读单张。今天有的人没有时间来听道，没有时间来聚会，但是单张没有时间的限制。他在路上，我可以送给他看。他在烧饭，我可以送给他看。他在办公，我也可以送给他看。这是第一便当的地方。

贰　单张能把福音传得完全

许多人很热心要为着主作见证，要带领人归主，可是因为自己认识不够，话语不够，就不能将福音传得仔细，不能将福音传得完全。所以，初信的弟兄们除了其他领人归主的方法以外，应当在有空的时候，尽力量拣好的单张分给人。因为这一个，能够作你自己所不能作的。

参　单张也不受人的影响

单张还有一个便当的地方。有的时候，我们当面和人讲福音，碍于情面，有许多严重的话不敢讲的那么严重。单张就不会。不管是什么人，它到人面前去，要说的就说。活的人传道，总会受人的影响。单张传道，不会受人的影响。所以初信的弟兄，要用单张来撒种。

肆　撒单张是到处撒种

撒单张还有一个特别的好处，就是你能到处撒种。像旧约里说的，把种子撒在众水的旁边。我们今又要对三个、五个、十多个人讲，要花很多工夫。但是，我分单张，一天平均撒一千、两千、三千，没有难处。一千张，有一个人得救，就够了。所以，初信的人要学习大量的把单张送出去。

伍　神实在用单张救人

神实在是用单张救人，我知道有的人，到人家的门缝里，把单张塞进去。有的人，专门把单张丢在信箱里面。我记得有一个人在路上接受了单张，又摔掉。第二个人走过来，鞋底里的钉浮上来，把脚刺得很痛，要找个什么垫一垫，就把那一张单张拣起垫在鞋底里。回去修鞋的时候，看一看那张单张，就得救了。这一种用单张救人的事，很多，也很希奇。

陆　好好的祷告专心的作

初信的弟兄，有空的时候，要把单张摆在口袋里去分。这一件事，需要像领人归主一样，好好的祷告，专心的作。分给人的时候，或者说一句话，说两句话，或者不说，都没有关系。初信的人如果去作，可以得着顶大的帮助。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 全家得救--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十篇　全家得救--初信造就（中册）
第二十篇　全家得救 书名：初信造就（中册）

第二十篇　全家得救

壹　神给我们得救的应许是以家为单位

现在我们要讲到得救的单位。每一种东西都有一个单位，得救的单位就是家。

在圣经里，我们看见，在神对人的对待上，在神和人的来往中，神对人有许多的应许。那些应许，我们如果知道的话，在许多地方就不吃亏。我们如果不知道，许多时候就要吃大亏。

神所给我们得救的应许，是以一个家当作单位，而不是以一个个人当作单位。这一件事，初信的弟兄姊妹如果一起头就看见，就能够省去许多的难处，同时要得着许多的好处。因为神拯救人，是以家为单位，不是以个人为单位的。

圣经里说到永生的时候，都是以个人为单位，不是以家为单位。但是说到得救，的确是一家一家来得着，的确是以家为单位的。我们要花一点工夫来看好些圣经节，看过之后，我们就可以相当清楚，得救乃是一家一家的；这样我们就可以按着这些话到神面前来求。不只是为着自己，乃是为着家到神面前来办交涉。

我们有一个盼望，就是在我们中间所生的儿女，不至于到将来还得花工夫去救他们，还得从世界里把他们救回来。有许多人，在肉身上生在我们家里，在属灵上就也得生在我们家里。我们不能一年一年把他们丢掉了，再一年一年把他们救回来。我们不能把他们生到世界上就算了，我们还要把他带到主面来。

如果弟兄姊妹都能看准这条路，那么在我们中间有多少儿女，有多少孩子，就有多少得救的人。主把他们摆在我们手里，他们若不得救，我们就不给他们出去。如果还得从外面把他们再救回来，那就要空花许多工夫。所有大鱼所生的小鱼，都得站在我们这一边，不能让它们到海里去，过些时再把它们打回来。教会的第二代能不能继续，就要看我们所生的儿女是不是属乎主的。

我盼望弟兄姊妹们看见这件事的紧要。在我们的后面，下一代的教会有没有路，就是看在我们中间所生的儿女，有没有把他们带到主面前。如果在我们中间生多少个，丢多少个，恐怕不要过多少时候，第二代就了了。如果一代过一代，在我们中间生下来的能够站住，外面再有加进来，人数就加增，教会就刚强。千万不要生一个，丢一个。要生一个重生一个才行。

贰　圣经中的实例

在圣经里，一个基本的原则，神救人是以一家一家为单位。这有什么凭据呢？我们要一段一段的来读圣经。

一　从旧约来看

１　全家进入方舟

创世记七章一节：‘耶和华对挪亚说，你和你的全家都要进入方舟。’彼前三章二十节：‘当时进入方舟…有八个人。’

方舟不是为个人的，方舟是为一家的。在前一章记载，在神面前有一个人是义的，那一个人就是挪亚。圣经里没有记载挪亚的儿子和媳妇都是义人，圣经只记载挪亚在神面前是一个义人。可是神豫备救恩的时候，神要拯救挪亚的时候，乃是使挪亚全家都进入方舟。所以，进方舟是以家为单位，不是以个人为单位。

初信的人，应当把家里所有的人，都带进方舟里去。你可以对主说，‘主，我已经相信了你。你说，我一家的人都可以进入方舟。主，现在求你把我全家的人都带进去。’神要尊重你的信心。

２　全家受割礼

创世记十七章十二至十三节：‘你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。你家里生的，和你用银子买的，都必须受割礼；这样，我的约就立在你们肉体上，作永远的约。’

神呼召亚伯拉罕，也和亚伯拉罕立约说，你要作我的子民。神和亚伯拉罕立约的记号，是割礼。凡受割礼的人，就是属乎神的。凡不受割礼的，就不是属乎神的。但是，神对亚伯拉罕说，你全家的人都要受割礼。凡你家里生的，和买来的，都得受割礼。所以受割礼的应许，不是只给亚伯拉罕一个人，乃是给亚伯拉罕全家。割礼是以家为单位。神的应许是临到亚伯拉罕的家，不是只给亚伯拉罕一个人。

３　一家一只逾越羊羔

出埃及十二章三节，七节：‘你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。…各家要取点血，涂在吃羊羔的房屋左右的门框上，和门楣上。’

逾越节的羊羔明显是给一家的，不是给一个人的。你们能够看见，家在神面前的紧要。逾越节的羊羔，是一家的事，不是一个人的事。不是一个人宰一只羊羔，乃是一家宰一只羊羔。血涂在门框上，一家就能够得着保护，灭命的天使就不进到这一家，就越过他们去。

有一件事是希奇的，就是主耶稣基督所豫备的救恩，也不光是给一个人，乃是像逾越节的羊羔一样，是为着全家的。你一个人去吃，就得着你一个人。你一家去吃，就得着你一家人。得救是全家人得着的。像全家吃羊羔，全家涂血一样，总是一家的人共同接受。所以，求神开我们的眼睛，叫我们看见得救是一家的问题，不是一个人的问题。

４　全家得着祭司的职分

神所应许的祭司职分，也是全家的问题，而不是个人的问题。民数记十九章一节说，‘耶和华对亚伦说，你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽。‘本族’两个字，照原文应当翻作‘本家。’

十一节：‘以色列人所献的举祭，并摇祭，都是你的，我已赐给你，和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。’你看见所有的祭物，所有献上的，神都给亚伦一家。祭物乃是为着亚伦一家，不是为着亚伦一个人。因为全家的人都是神所接受的。请你们记得，祭司是一家的人作的，不是亚伦一个人作的。祭司的职分完全是以家为单位。

５　全家得救

约书亚二章十九节：‘凡出了你家门往街上去的，他的罪必归自己的头上，与我们无干了；凡在你家里的，若有人下手害他，流他血的罪，就归到我们的头上。’六章十七节：‘这城和其中所有的，都要在耶和华面前毁灭；只有妓女喇合，与她家中所有的，可以存活，因为她隐藏了我们打发的使者。’

在这里你看见，妓女喇合也是一家的人得救。她怎样呢？她接待了探子。在她接待探子的时候，神给她一个记号，就是要把一根红绳子挂在她的窗口上，凡在挂着这一根红绳子房里的，全家的人就不被杀。其余耶利哥全城的人，都要被杀。你看见，红绳子是救恩。红绳子的救恩乃是救喇合全家的人，而不只是救她一个人。

你们要把这一个范围看得相当清楚。你看见二章是应许，六章是实行。二章的应许是这样，六章的实行也是这样。所有喇合全家的人都得救。凡在红绳子里全家的人都得救。神的救恩是为着全家，不是为着一个人。

６　全家得祝福

撒下六章十一节：‘耶和华的约柜在迦特人俄别以东家中三个月；耶和华就赐福给他的全家，所以祝福乃是以家为单位，不是以一个人为单位。

刚才题起的是救恩问题。等一等你们要看见，不只是救恩。许多的事在旧约和新约里，都是以家为单位。神的儿女，特别作家长的人，在神面前要看见，神对待人乃是以家为单位。你如果不晓得这一个，你不知道要丢了多少东西。你如果是家长，你必须抓住这一件事。你要说，‘主，你对我说，你不只是对待我一个人，你是对待我全家的人，所以求你拯救我全家的人。’

不只家长要抓住这件事，就是另外的人也要抓住他的父家来要求。喇合不是家长，她还有父亲。因为喇合抓住神，所以她的父家因着她得祝福，因着她得救。所以，你如果是家长，那是最好的，因为你能够在神面前代表全家说话。你若不是家长，也可以像喇合一样，为着这一个家，在信心里起来说，‘主，愿你带领我的一家，使全家都到你面前来，蒙你的恩典，蒙你的祝福。’

７　全家欢乐

申命记十二章七节：‘在那里，耶和华你们神的面前，你们和你们的家属，都可以吃；并且因你手所办的一切事，蒙耶和华你的神赐福，就都欢乐。’你们和你们家里的人，都能在那里蒙神的祝福，就都欢乐。

十四章二十六节：‘你用这银子，随心所欲，或买牛羊，或买清酒，浓酒，凡你心所想的，都可以买；你和你的家属，在耶和华你神的面前，吃喝快乐。’

你们看见么？神应许以色列人说，他们将来在神面前的情形，乃是一家一家的在神面前吃喝快乐。换句话说，祝福是以家为单位，而不是以个人为单位。

贰　从新约来看

新约怎样呢？旧约是一家一家来得着的，新约对于这一件事也是一样一式的。

１　撒该一家

路加十九章九节：‘耶稣说，今天救恩到了这家。’这是希奇的事，新约也宣告同样的原则。恐怕许多人传道已经传了二十多年，都是传救恩是临到个人的。但是主在这里传道说，救恩临到这一家。

你们出去传福音，要注意一家一家的得救，不要仅仅盼望一个一个的得救。你们如果真是相信，真是盼望，这一个工作要有大的改变这完全是看你的信心和盼望如何。你如果盼望一个个的来，就是一个一个的来。你如果相信一家一家的来，就是一家一家的来。神的救恩是以家为范围的，你不要把这一个范围缩小了。

２　一个大臣的全家

约翰四章五十三节：‘他便知道这正是耶稣对他说你儿子活了的时候，他自己和全家就都信了。’在这里，得着医治的只有一个人，就是他的儿子。但是圣经记载说，他和他的全家就都信了。所以，你们可以在神面前抓住这一个。虽然直接蒙恩的是一个儿子，可是全家都转过来，全家都相信。我们的要求和盼望，是要得着这样厉害的果子。

３　哥尼流全家

行传十章二节：‘他是个虔诚人，他和全家都敬畏神，多多赒济百姓，常常祷告神。’十一章十四节：‘他有话告诉你，可以叫你和你的全家得救。’

哥尼流是一家得救，不是一个人得救。哥尼流请他亲属密友来，要听彼得所说的话；彼得对他们讲了，哥尼流家里所有的人都得着了，圣灵降在他们所有的人身上。

４　吕底亚一家

行传十六章十五节：‘他和他一家既领了洗。’使徒对吕底亚的一家传福音，他们全家都相信，全家都受了洗。

５　禁卒一家

行传十六章三十一节：‘他们说，当信主耶稣，你和你一家都必得救。’这一节圣经，是基督教里最有名的圣经节之一。当信主耶稣，你和你一家都必得救。神的话不是说，当信主耶稣，你和你一家都得永生。神乃是说，当信主耶稣，你和你一家都必得救。

在全部旧约里，神对待人是以家为单位。照样，在新约里，神对待人也是以家为单位。单位是最小的，你们不能把单位再缩小。人如果能相信主耶稣，一家完全得救，这实在是希奇的事。什么理由我不知道，但这是主说的话。所以旧约和新约是一律的，是同样的单位。

腓立比的教会，就是从这一个禁卒起头的。保罗说，当信主耶稣，你和你一家都必得救。三十四节：‘于是禁卒领他们上自己家里去，给他们摆上饭，他和全家，因为信了神，都很喜乐。’在这里，你们看见真是非常的好。起头的时候，这一个应许，只是给禁卒一个人，别人没有听见。你相信主耶稣，你和你一家都必得救。后来禁卒把他一家都带来，让保罗对他们说，他们听完就都受洗。然后禁卒领他们上自己的家里去吃饭，他和他全家因着相信了神，都很喜乐。所以，当信主耶稣，你和你一家都必得救，这一件事一点不难。使徒对禁卒一应许，结果就全家都得救。他们个个都听，个个都受洗，个个都喜乐。

如果使徒是对禁卒说，当相信主耶稣，你就必得救。过两天，你得救之后，我们要讲道给你听，叫你明白一些道理，然后你慢慢的向家里的人作见证，叫他们慢慢的相信，慢慢的得救。如果是这样的话，禁卒一家到何时候才能得救？但是使徒传福音不是这样，他不是一个一个的来，他是以家为单位的。他说，‘你和你一家都必得救。’你们要在神面前看见，救一个也是救，救一家也是救。千万不要失去了这一个权利。你把全家带来，全家就都得救。

我盼望再过五年、十年，教会传福音的时候，都是把人一家一家的转过来。今后作工的人。传福音的目标都该是一家一家的。你要一个家，就得着一个家。你如果只要一个人，就只得着一个人，神是按着人的信心来成就来成就事情的。

所以我说，你若知道神对待人的原则，你就不吃亏。神是以一个家为单位。如果神得着了一个人，就应该是得着了一个家，不管家里的人有多少。盼望你们在神面前，站在这一个地位上对弟兄们说，你们可以一家一家的来。那作家长的人，更有权柄把全家的人带来，叫他们得救。

我叫诉你们，全家的得救，也就是全家的喜乐。哦，这是一件大事！你如果能够看见，家是神对待人的单位，你就能够得着许多的祝福。你们要学习抓牢神这一个应许。

６　基利斯布全家

行传十八章八节：‘管会堂的基利斯布和全家都信了主，就…受洗。’

在圣经里，有个人的相信主，也有全家的相信主。你们看见，神的恩典很容易临到一个家。基利斯布全家相信了主，并且都受了浸。

７　五旬节的应许是给你们和你们的儿女

再看五旬节的时候，是什么种的情形。

行传二章三十九节：‘因为这应许是给你们，和你们的儿女，并一切在远方的人，就是主我们神所召来的。’

五旬节的这一个应许，说到人的罪能得着赦免，说到人能够接受圣灵。这是赐给‘你们’和‘你们的儿女，’不是光赐给‘你们。’所以特别是作家长的人，要在神面前抓住这一个应许说，‘主，你的应许是给我们，也是给我们的儿女。所以不可以光是我个人得着，而我家里的儿女得不着。我个人要得着，我的儿女同时也要得着。’

８　平安就必临到那家

路加十章五至六节：‘无论进那一家，先要说，愿这一家平安。那里若有当得平安的人，你们所求平安就必临到那家，不然，就归于你们了。’

主说，当一个人出来传福音，走进一个家的时候，就要说，愿平安临到这一家。这也给我们看见，神的平安临到人，是以家为单位的。不只给一个人，乃是给一个家。如果在这一家里面，有一个配得着平安的人，平安就必临到这一家。

这一节圣经，是够清楚的。神对待人的单位，是一个家。感谢神，平安也是一家一家临到的。

９　司提反家

林前一章十六节：‘我也给司提反家施过洗。’保罗在这里说，他曾为着司提反全家每一个人施洗。他们也是全家相信，全家受洗，像禁卒一样，也像吕底亚一样。

１０　阿尼色弗一家

提后四章十九节：‘问百基拉，亚居拉，和阿尼色弗一家的人安。’一章十六节：‘愿主怜悯阿尼色弗一家的人；因他屡次使我畅快，不以我的锁炼为耻。’这是一家的人在那里看顾保罗，全家的人不以保罗的锁炼为耻。你们看见，不是一个人的问题，乃是一家的问题。

从以上的许多例子可以看到，在新约和旧约里面有够多的凭据，神对待人是以一个家为单位。特别关于救恩的事，神是以一个家一个家作单位的。

参　神的刑罚也是以家为单位

我们在这里，还要找出几节圣经，来看神刑罚人也是以一家一家为单位。当人悖逆神，神动怒施行审判的时候，也是以家为单位。因着一个人，神的刑罚临到一家，正如因着一个人，神的祝福临到一家一样。我们如果看见这一点，我们就得学习，为着我们的家站起来，定规要我们的家归于神。

１　法老和他的全家

创世记十二章十七节：‘耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。’法老一个人犯罪，结果神降祸与法老和他的一家。神是刑罚整个家。如果神降祸是一个家一个家降的，我们仰望神的降福也是一个家一个家降的。我们不是蒙祸的人，我们乃是蒙恩的人。

２　亚比米勒的家

创世记二十章十八节：‘因为耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人，不能生育。’神叫亚米比勒全家的妇女不能生育，他们所受的刑罚是一家的，不是一两个人的。

３　大卫的家

撒下十二章十至十一节：‘你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。耶和华如此说，我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人；他在日光之下就与他们同寝。’

大卫犯罪之后，神不是责备他一个人，刑罚他一个人，乃是说，从今以后，刀剑永不离开他的家。这是一条顶清楚的路。大卫一个犯罪，结果大卫一家都从神那里得着审判。从神的眼光来看，神是把地上的人分成许多家，不是分成好些人。所以我们要一家一家的到神面前去。

４　耶罗波安的家

王上十三章三十四节：‘这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。’耶罗波安设立偶像，结果神刑罚耶罗波安的家，把耶波安的家从地上毁灭了。

十四章十四节：‘耶和华必另立一王治理以色列；到了日期，祂必剪除耶罗波安的家，那日期已经到了。’耶罗波安拜偶像，神要剪除耶罗波安的家。什么理由，我不知道。我只能说，家在神面前是十个单位。这实在是太清楚了。除非我们把这些事实掩没了，不然就没有法子说不是。

５　巴沙和他的家

王上十六章三节：‘我必除尽你和你皂家，使你的家像尼八的儿子耶罗波安的家一样。’因为巴沙这十个人犯罪的缘故，神说要除尽巴沙和他的全家，像他从前剪除耶罗波安的家一样。神的对待是以一家一家为单位的。

６　亚哈的家

我想，在列王纪里面，最出名的十个家是亚哈的家。王上二十一章二十二节：‘我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。’神为什么对付亚哈的家？因为亚哈得罪神。亚哈是旧约里一个作恶的王。神说要对付他的家，像对付耶罗波安的家，和巴沙的家一样。全家都要除去。神的对付，是以一家一家为单位，这是够清楚，够明显的。

７　大坍亚比兰和他们的家

再看一个地方，也是相当的清楚。就是申命记十一章六节：‘他怎样待流便子孙以利押的儿子，大坍，亚比兰，地怎样在以列人中间开口吞了他们，和他们的家眷，并帐棚，与跟他们的一切活物。’‘家眷’这一个字，在希伯来文与‘家’是同一个字，是一样的意思。大坍，亚比兰犯了罪，神叫地开口的时候，不只把大坍，亚比兰吞了，也把他的一家都吞了。

在圣经里，无论正面和反面，无论旧约和新约，都够清楚的给我们看见，神对待人是以一家一家作单位的。弟兄们！我们活在神面前的时候，要相当小心，因为你一个人要影响到整个的家。

肆　作家长的人该起来宣告

我现在特别对作家长的人说话。圣经里，所有负责的人，大概都是家长。作家长的人，特别在神面前要负一个责任，把自己全家都带来归主，都带来事奉主。你要站在家长的地位上宣告说，我的家要相信主，我的家不能有不信。家长能够替这一个家断定。就是小孩子不相信，你还能说，我这一个家是要相信主的。因为这个家是你的，不是他的；这个是你负责的，不是他负责的。你可以把约书亚二十四章十五节背出来，在神面前，和全家的人面前说，‘至于我，和我家，我们必定事奉耶和华。’从今以后，人必须承认说，这一个家庭是相信主的家庭。你要用信心站在这一个断定上说话，也要让你的妻子儿女站在这一个地位上。你无论如何要抓住这一个：我是家长，我这一个家要相信神，我这一个家不能相信鬼魔。我定规这一个家，是敬拜神的一个家；我定规这一个家，是相信主的一个家。你有信心宣告，你用权柄带领，你就自然而然的把儿女都带进来。

我想，约书亚二十四章十五节的那一个宣告，是每一个家长都应当有的。你把你的儿女和附属在你家里的人都带来，通知他们说，‘至于我，和我的家，我们必定事奉耶和华。’你在这一个家，你这一个家就必家要事奉主，因为这一个家是你的，这一个事奉主的事是你定规的。当你站在这样的地位上的时候，你要看见说，下面的人都得来，他们没有法子逃掉，这是一件希奇的事。

伍　在英国所看到的光景

这一件事，我在圣经里很早就读出来了，但是我的经历不够。当我在英国的时候，感谢神，给我一个机会碰着一班的弟兄们，他们也是相信得救是一家的。我在他们中间总看见有好几十家，全家都是基督徒。这里也是几十家，那里也是几十家，这给了我很深的印象。人怎么相信，神也就怎么给他们成就。在他们中间，很少例外，都是全家的来，父亲、母亲、妻子、儿女都来。我一个一个和他们谈的时候，叫我非常希奇。

我曾到一个地方去看克丁先生，就是写那一本很有名的救知乐的。全世界的书，出版本数最多的，第一是圣经，第二就是救知乐。这一本书虽小，却是全世界印得最多的一本书。我去看这位克丁先生的时候，他已经八十多岁，须发都白了，并且是躺在床上，头脑也不大清楚了。当我去看他的时候，他就说，‘倪弟兄，你知道我们没有祂不行，祂没有我也不行。’他是和主有这样交通的人。感谢主，克丁的家有八十多口人，没有一个不得救的。他的儿子、媳妇、孙子、孙女、外甥、曾孙，大大小小、男男女女，没有一个不得救的。克丁自己，就是相信‘当信主耶稣，你和你一家都必得救’的话，所以他全家都得救了。

克丁对于这一件事非常看重。他很注意人要一家一家得救，不是一个两个得救。克丁一家的人，至少有八、九十人，都是相信主的。感谢神，‘当信主耶稣，你和你一家都必得救。’这句话实在是可信的。

陆　要把全家带到主面前来

我盼望初信的弟兄姊妹看重这一件事。你一得救了，就必须把家里的人都聚集在一起，宣告说，‘从今天起，我的家是属乎神的。’他们真的是属乎神的，你要这样宣告；他们还没有属乎神，你也要这样宣告。他们赞成，要这样宣告；他们反对，也要这样宣告。你是家长，必须这样作。同时们要抓住缰绳，我这一个家里的人，必定要事奉神。我告诉你们，当你凭着信心这样站住的时候，这件事就成功。

如果我们所救来的人，是一家一家的来，而不是一个一个来，这里面的分别不知有多大。我要告诉弟兄姊妹，千万不能放松家庭里的下一代，容让他们信仰自由。天主教不必传福音，他们所生下来的，已经比我们多。你们有有看见，天主教的人像救世军那样在街上传福音？没有。他们是一代一代生下去，两个变四个，四个变八个。凡相信天主教的人的儿女，是天主教徒。他们不注重外面加进去。只要是生出来的，不管是真相信，假相信，总是拖在里面。难怪今天天主教的人，比更正教的人要多三倍，所以，千万不要放松，把我们家里的儿女漏掉了。

我再说，初信的人一起头就得这样宣告，我的一家是归于主的。不只我一个人是归于主的，我的一家都是归于主的。你要抓住这一个缰绳，然后这一件事就成功在你身上。你要常常在家里宣告说，我和我的一家，定规事奉耶和华。你们生活在这一个家里，你们必定要事奉耶和华。总要带领他们到主面前，一个也不给漏掉。

全家的得救，是一个最大的原则。你一个人得救，你全家就得救。在这一件事上，你一个人在神面前总得站住，然后你那一个家在神面前就改变。盼望我们注意这一个，这是特别蒙福的。这样作，就把更多的人带到主面前来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 若有人犯罪--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十一篇　若有人犯罪--初信造就（中册）
第二十一篇　若有人犯罪 书名：初信造就（中册）

第二十一篇　若有人犯罪

读经：

约翰福音五章十四节：‘后来耶稣在殿里遇见他，就对他说，你已经痊愈了；不要再犯罪，恐怕你迈遇的更加厉害。’八章十一节：‘他说，主阿，没有。耶稣说，我也不定你的罪，去罢，从此不要再犯罪了。’

罗马书六章一至二节：‘这样，怎么说呢？我们可以仍在罪中，叫恩典显多么；断乎不可，我们在罪上死了的人，岂可仍在罪中活着呢？’

民数记十九章一至十节：‘耶和华晓谕摩西、亚伦说，耶和华命定律法中的一条律例，乃是这样说，你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛，牵到你这里来；交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。祭司以利亚撒，要用指头蘸这牛的血，向会幕前面弹七次。人要在他眼前把这母牛焚烧，牛的皮、肉、血、粪，都要焚烧。祭司要把香柏木、牛膝草、朱红色线，都丢在烧牛的火中。祭司必不洁净到晚上，要洗衣服、用水洗身，然后可以进营。烧牛的人必不洁净到晚上，也要洗衣服用水洗身。必有一个洁净的人收起母牛的灰，存在营外洁的地方，为以色列会众调作除污秽的水，这本是除罪的。收起母牛灰的人，必不洁净到晚上，要洗衣服；这要给以色列人和寄居在他们中间的外人，作为永远的定例。’

十二至十三节：‘那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了；他若在第三天不洁净自己，第七天就不洁净了。凡摸人死尸，不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。’

十七至十九节：‘要为这不洁净的人，拿些烧成的赎罪灰，放在器皿里，倒上活水。必当有一个洁净的人，拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿，并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净；那人要洗衣服，用水洗澡，到晚上就洁净了。’

约翰壹书一章七节至二章二节：‘我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。我们若说自己没有犯过罪；便是以神为说谎的；他的道也不在我们心里的。我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。’

我们得救以后是不应该再犯罪的。约翰福音第五章，记载主耶稣在毕士大池边医好一个病了三十八年的病人，后来主在殿里万见他，就对他说，‘你己经痊愈了；不要再犯罪，恐怕你遭遇的更加厉害。’（14）约翰福音第八章记载主耶稣赦免了一个淫妇，当场就对她说，‘从此不要再犯罪了。’（11）所以，我们一得救，主就给我们一个命令：不要再犯罪！我们已经得救的人，断乎不可仍在罪中活着。

壹　得救以后的犯罪问题

既然基督徒是不应该犯罪的，是断乎不可仍在罪中活着的，那么，基督徒能不能不犯罪呢？能！基督徒能不犯罪，因为在我们里面有神的生命。这个生命是不犯罪的，这个生命是不能容该一点罪的；神如何圣洁，这个生命也如何圣洁。这个生命在我们里面，叫我们对于罪有特别敏锐的感觉；如果我们照着这个生命的感觉而活，如果我们活在这个生命的里面，我们訧能不犯罪。

可是，基督徒也有犯罪的可能，因为我们还在肉身之中，如果不是随从圣灵而行，如果不是活在生命里，就随时随地有犯罪的可能。加拉太六章一节说，‘弟兄们，若有人偶然被过犯所胜，…’约翰壹书二章一节说，‘我小子们哪，…若有人犯罪，…’可见基督徒仍有‘偶然被过犯所胜’的可能，仍有犯罪的可能。约翰壹书一章八节有话说，‘我们若说自己无罪，便是自欺。’第十节又说，‘我们若说自己没有犯过罪，便是以神为说谎的。’所以，在经历上，基督徒是有不幸犯罪的事。

那么，人得救以后，如果不幸又犯了罪，是不是仍旧要灭亡呢？不能灭亡！因为主曾说过，‘我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。’（约十28。）换句话说，人一次得救，就永远得救。‘他们永不灭亡，’这是再牢靠也没有的事！哥林多前书第五章说到有一个弟兄犯了淫乱的罪，保罗说，‘要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。’（5）这也就是说，一个人得救以后，若再犯罪，虽然他的肉体要败坏，但是他的灵仍旧是得救的。

这样说来，难道得救以后再犯罪就不要紧了么？不！得救以后若再犯罪，会有两个可怕的后果：

第一，在今生要受痛苦。得救以后若再犯罪，必定要吃罪的后果。像哥林多前书第五章所说的，要把这样的人交给撒但，败坏他的肉体，这是一个很大的痛苦。有的罪犯了以后，你若悔改、认罪，神虽肯赦免你，血虽能洗净，但是罪的后果却无法避免。大卫娶了乌利亚的妻子，虽然耶和华除掉了他的罪，可是刀剑必永不离开他的家。（撒下十二9～13。）哦，弟兄姊妹，罪像毒蛇一样，绝样不是好玩的，如果被它咬一口，一定要受痛苦。

第二，在来世要受刑罚。如果基督徒犯了罪，在今生没有对付好，那么到了来世，还得去受对付。主再来的时候，‘祂要照各人的行为报应各人。’（太十六27。）保罗说，‘因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。’（林后五10。）

除了这两个可怕的后果以外，还有一个立即发生的结果，就是断绝了与神的交通。基督徒能与神交通，是最荣耀的权利，也是最大的福气。可是，他如果犯了罪，就立刻失去了，他与神的交通也失去了。本来他见了神的儿女是很亲热的，现在不亲热了，好像有了一层隔膜。本来祷告、读圣经是非常有味道的，现在没有味道了，摸不着神了。本来对于聚会是觉得非常宝贵的，一次不去，好像受了极大的损失，可是现在聚会也觉得平淡了，好像不去也无所谓。甚至于见了神的儿女，是想躲避而不是想亲近，从前的那一种光景完全改变了。

所以，得救以后若再犯罪，是一件十分严重的事！我们千万不要放松我们的行为，千万不畏容让罪在我们身上有地位。

但是，‘若有人犯罪，’那怎么办呢？如果一个基督徒不小心，不幸犯了罪，‘偶然被过犯所胜，’那怎么办呢？要怎样才能回到神的面前来呢？要怎样才能恢复与神的交通呢？这是一个很重要的问题，我们要好好的来看这一个问题。

贰　主担当了一切的罪

要解决这一个问题，第一件事必须看见：当主耶稣钉死在十字架的时候，祂担当了我们一切的罪。主耶稣在十字架上替我们担当；的，是包括了所有的罪。我们一生所犯的罪，不论是已过的。现在的和将的，主在十字架上完全替我们担当了。

但是，当我们信主的那一天，神来光照我们的时候，我们所感觉的一切罪，是指我们信主那一天以前所有的罪。我们只能感觉神所光照我们的罪，不能感觉我们所没有犯的罪。所以主耶稣的担当罪，和我们的感觉罪不一样。主耶稣在十字架上担当了我们所有的罪，而我们只看见我们从前所已经犯的罪。

不管你是十六岁得救的也好，或者你是三十二岁得救的也好，在你得救之前那么多的罪，你总是的的确确觉得主已经都赦免了。但是，当你在那里得着赦免的时候，你所感觉得着赦免的罪，还没有你实际被主担当去的罪那么多。你只根据你个人犯罪的经历，来认识主的恩典，但主是根据祂所认识的我们所犯的罪，来替我们担当。我们要知道，我们所没有感觉到的罪，也包括在主耶稣的救赎里。

也许你是十六岁得救的，假定你在十六年之中犯了一千件的罪，在你十六岁信主的时候，你说，‘主，我感谢你，我一切的罪都蒙赦免了，因为你担当了我一切的罪。’你说主担当了你一切的罪，意思就是说主担当了你一千件的罪。如果你是三十二岁得救，怎么样呢？按着比例来说，到三十二岁假定有两千件的罪，你也是说，‘主阿，你担当了我一切的罪。’如果你是只六十四岁得救，你也是说，‘主阿，你担当了我一切的罪。’所以，相当明显，主担当你从一岁到十六岁的罪，主也担当你从十六岁到六十四岁的罪。主在十字架上担当了你一切的罪。十字架上的那个强盗，到临死以前才信主，主也担当他一切的罪。（路二三39～43。）换句话说，主在十字架上，乃是担当我们一生一世的罪。虽然当我们得救的时候，在经历上，我们只觉得已往所犯过的罪得到赦免而已，可是在事实上，主担当了我们一切的罪，连我们得救之后所犯的罪，也包括在里面。我们必须先明白了这个事实，才能明白恢复交通的路。

参　红母牛灰的豫表

我们还可以从红母牛灰的豫表中，来看主的死担当了我们一切的罪。

民数记第十九章，是旧约里很特别的一章。这里用的是母牛，这是特别的。这里不是为着应付目前的需要，而是为着应付将来的需要，这也是特别的。

神晓谕摩西、亚伦说，‘你要吩咐以色列人，把一只没有残疾，未曾负轭，纯红的母牛，牵到你这里来。’这里所用的，不是公牛，而是母牛。在圣经里，性别是大有意义的。一切为着真理见证的，都是用朸性；一切为着生命经历的，都是用女性。这是读圣经应该知道的原则。亚伯拉罕代表因信称义，撒拉代表顺服；因信称义是客观方面。真理方面、见证方面的；顺服是主观方面、生偭方面。经历方面的。在全部圣经里，教会都是用女性来代表的，因为这是主观的，是主在人身上所作的工。照样，在这里不用公牛而用母牛，因为这是代表主工作的另一方面，代表主的工作在我们身上的一方面。所以红母牛所代表的工作，是主观方面的，不是客观方面的。

要把这一只牛怎么作呢？要把它宰了，用指头蘸它的血，向着会幕前面弹七次。换句话说，血还是献给神的，因为血的工作总是给神的。把一只牛的血，向会幕前面暺七次，是献上给神，是为着赎罪。

把这一只红母牛宰了以后，要拿去烧；牛的皮、肉、血、粪都要焚烧。红母牛的全部都要烧。在烧的时候，祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。香柏木和牛膝草有什么意思呢？王上四章三十三节说，所罗门讲论草木，是从香柏树一直讲到牛膝草。意思就是包括了所有的草木，包括了整个世界。朱红线有什么意思呢？照原文，并没有这个‘线’字，牝和以赛亚一章十八节所说的‘朱红’是同一个字；因此，朱红笆是代表我们的罪。所以，香柏木、牛膝草、朱红笆线和牛一起烧，意思就是把全世界所有的罪和这一只献上给神的牛摆在一起，一同烧光。在这里，我们就看见一幅十字架的图画。主耶稣将祂自己献上给神，祂把我们所有的罪，都包括在里面。大的罪在里面，小的罪也在里面；过去的罪在里，现在的罪在里面，将来的罪也在里面；人觉得得着赦的罪在里面，人不觉得得着赦免的罪也在里面。所有的罪，完全在里面，都摆在这一只牛身上，一起烧掉了。

烧完了之后，怎么作呢？第九节，‘必有一个洁净的人收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水，这本是除罪的。’这是什么意思呢？红母牛的特点就在这里。这一只红母牛烧了，香柏木和牛膝草也烧了，朱红笆线也烧了，要把灰收起来，藏起来。以后如果有以笆列人摸了污秽的东西，在神面前成了不洁净的人，就应该由一个洁净的人用活水把红母牛的灰调起来，洒在这个不洁净的人身上，除去他的污秽。换句话说，这灰的用处，是为着除去污秽，是为着‘备用，’豫备用在将来不洁净的时候。

在旧约里，罪人需要到神面前去献祭。但是，如果有一个人，已经献上祭，而又摸着污秽的时候，他在神面前是不洁净的，与神不能交通，那么应该怎么作呢？要为这不洁净的人，拿些红母牛的灰，放在器皿里，倒上活水，调成除污秽的水，洒在他身上，他的污秽就被除去，他的罪就得赦免。一个以色列人把牛羊带到神面前去献上赎罪祭，那是他因为他知道他有罪，但红母牛是另外一件事。红母牛的疲烧，不是为着他所知道的已往的罪，乃是为着他将来所有的一切污秽。红母牛的被烧，不是为着已过的罪，红母牛的被烧，乃是为着将来的罪。

这给我们看见了主耶稣救赎工作的另外一方面。主耶稣的工作，有一部分就像红母牛的灰一样，所有赎罪的功效都在这里面，全世界的人所有的都在这里面，血也在这里面。到将来，任何的时候，如果你有了污秽，你摸着了不洁净的东西，你不需要再宰一只红母牛去献给神，只要把这一只已经献上的红母牛的灰所调和的水洒在身上，就够了。换句话说，不需要主替我们再作第二次的工作了。在祂救赎的工作里，已经有豫备，是为着我们将来一切的污秽，一切的罪。在祂的救赎里，都已经完全豫备好了。

灰是什么意思呢？在圣经里，灰是表明最末后的东西。牛也好，羊也好，焚烧以后的末了一个形状，就是灰。灰是最靠得住的，灰是不朽坏的。我们不能叫灰朽坏，不能叫灰消灭。，灰是最末后的阶段。

红母牛烧成灰，就是豫表主的赎罪里所包括的永远不更改的功效。主替我们作的赎罪的工作，是最靠得住的。我们不要以为山上的石头很靠得住，要知道石头也能够烧掉变作灰，灰比石头更靠得住。红母牛的灰就是豫表主替我们豫备了一个救赎，乃是永不更改、永不朽坏的。在任何的时候，我们都能够用牝。基督徒如果不幸摸着了不洁净的东西，有了污秽，他不需要再去求主替他死，他只需要靠着那永远不坏的功效（灰），靠着取生命的活水，洒他的身体，他就洁净了。换句话说，红母牛的灰，就是表明十字架已往的工作是为着今天的用处；或者说，十字架的功用是包括将来一切的需要。这灰是专门为对付将来的，只要一次有一只红母牛烧成灰，就够用一生一世。感谢神，主耶稣的救赎，是够我们用一辈子的。祂的死，担当了我们一切的罪。

肆　需要认罪

上面是说到主的救赎和担当一方面。在我们这一方面应该怎样呢？

约壹一章九节告诉我们，‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’这里的‘我们，’是指着信徒说的，不是指着罪人说的。信徒犯了罪，必须认罪，才能得着赦罪。信徒犯了罪，不是不理就算了，不是把罪遮掩起来。箴言二十八章十三节说，‘遮掩自己罪莴的，必不亨通；承认离弃罪莴的，必蒙怜恤。’信徒犯了罪，必须把罪承认出来，不要给罪起一个好听的各字来原谅自己。比方说：撒谎是罪，你撒了谎，你就应该承认你是犯了罪。你不要说，‘我说话稍微多（或者少）说了一点；’你要说，‘我犯了罪。’你不能用别的话来解释，梾遮掩。你要在神面前承认你是犯了撒谎的罪，你要定撒谎为罪。

认罪的意思就是站在神的一边来定罪为罪。在这里有三方面：神、我、罪。神和罪在两头，我在中间。什么叫作犯罪？犯罪就是我和罪在一起，我离开了神。我一犯罪，我就与神离开。我和罪在一起，我就没有方法和神在一起。亚当一犯罪，就立刻躲避神，不敢见神的面。（创三8。）歌罗西一章二十一节也说，‘你们从前与神隔绝，因着恶行，心里与祂为敌。’犯罪使你与神隔绝。什么叫作认罪呢？认罪就是回到神的一边来，承认刚才所行的是罪。我现在回到神这一边来了，我不和罪在一起了，我站在罪的对面，定罪为罪；这个就叫作认罪。所以，必须在光中行走，对于罪有深的感觉、深的痛恨的人，才能有真的认罪；至于那种对于罪没有感觉的，以犯罪认罪为家常便饭的人，他们只是有口无心的承认一下，那就根本不能算是认罪。

一个信徒犯了罪，在他里面就有感觉，立刻感觉不安，好像有一根剌在他里面一样。这不安就是圣灵的工作。这时候，他就应该跟着圣灵的工作，承认罪是罪。

信徒是光明的子女，（弗五8，）是神的儿女，（约壹三1；）他现在不再是外人，而是父神家里的人了。在家里面应该要有家里面的样子你是父神的儿女，你对于罪应该有认识，你对于罪应该有父神那样的态度。父怎样看罪，你也要怎样看罪。认罪是神的儿女在他父的家里向罪表示父所有的态度。父怎样定罪为罪，他也怎样定罪为罪；父对于罪是什么态度，他对于罪也是什么态度。一个神的儿女若犯了罪，必须定罪为罪，像我们的父一样。

我们如果这样承认自己的罪，那么，‘神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’我们如果犯了罪，我们知道自己的罪，我们也承认我们有这个罪那么神必要赦免我们的罪，洗净我们一切的不义。因为‘神是信实的，’祂对于祂自己的话，对于祂自己应许不能不守信，不能不兑现；并且祂‘是公义的，’祂对于祂自己的工作，对于祂儿子在十字架上的救赎，不能不满足，不能不算数。祂有了应迕，不能不赦免；祂有了救赎，不能不赦免。祂是信实的，祂是公义的，祂不能不赦免我们的罪，不能不洗净我们的不义。

我们要注意约翰壹书第一章里面的两个‘一切。’（7、9。）‘一切的罪，’‘一切的不义，’完全赦免了，也完全洗净了。这是主所作的事。主说一，切就是十切，千万不要把它改变了。祂说一切的罪，就是一切的罪，不只是信主之前所犯的罪，也不只是已往所犯的一切罪，祂都赦免了，乃是一切的罪祂都赦免了。

伍　在父那里有一位中保

约壹二章一节说，‘我小子们哪，我将这些话写给你们，是要叫你们不犯罪。’‘这些话’是指着我们的罪怎样凭着神的应许和神的工作，都赦免了、洗净了说的。约翰将这些话写给我们，是要叫我们不犯罪，是要叫我们因着看见主赦免我们这么多的罪，所以我们不犯罪。不是因着得赦免的缘故，而放胆去犯罪，乃是反而不犯罪。

下面说，‘若有人犯罪，在父那里我们有一位中保，就；是那义者耶稣基督。’在父那里，这是在家庭里的事，这是得救以后的事；我们已经相信了，我们乃是神许多儿女中的一个。我们在父那里有一位中保，就是那义者耶稣基督，‘祂为我们的罪作了挽回祭。’因着主耶稣死的缘故，因着主耶稣为我们的罪作了挽回祭的缘故，祂在父那里，作我们的中保，这些话，乃是对基督徒说的。

这里所说的挽回祭，就是民数记第十九章所说的红母牛的灰。民数记第十九章乃是豫表说，祂能根据十字架所已经成功的工作，来赦免我们将来的罪。并不需要新的十字架，只需要祂十字架上一次的工作就行了。有十字架那个永远救赎的工作，我们的罪就能得着赦免。那个祭，不是普通的祭，那个祭是能直用的。因为是灰，所以能继续的用。主耶稣基督根据祂的血，作我们的中保。主耶稣基督在十字架上成功了救赎的工作，我们今天靠着祂所已经成功的，好像把那一个调灰的水拿来洒在我们身上，我们就能得着洁净。所以，如果你不幸犯了罪，千万不要灰心，千万不要躺在罪里，千万不要继续在罪里。你犯了罪，第一件事应该在神面前承认你自己的罪。神说这是罪，你也说这是罪；神说这是不应该的，你也说这是不应该的。你求神赦免你的罪，你就看见，神能够赦免你的罪，这样，你与神的交通就立刻恢复。

每一个弟兄姊妹应该在主面前不犯罪。一个人如果不幸犯了罪，第一件事是应当立刻起来到神面前去对付罪，立刻把这一次的罪的问题解决。千万不要拖，越快越好，要立刻认罪，立刻对神说，‘我有罪了！’认罪就是我们自己对自己的审判。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

一个神的儿女犯了罪，如果不承认，如果继续在那个罪里，他在神面前就失去了交通，他与神没有交通。他在良心里有一个漏洞，他在神面前就爬不起来。也许他也能与神交通，但是他要觉得这个交通不畅快，他要觉得痛苦。比方说，一个孩子在外面作了一作不好的事，回到家里去，只要父亲不与他说话，他在家里就觉得味道不对，他不能与父亲有亲密的交通，他知道在里面有了间隔，这就是失去交通的痛苦。

恢复的路只有一条，就是我们到神面前去承认我们的罪，并且也相信主耶稣基督已经作了我们的中保，已经担当了我们一切的罪。我们要在神面前谦卑的承认我们的失败、我们的不行；仰望主叫我们下一次走在路上的时候，能够不骄傲、不随便，能够学习在那里看见，我们不比任何人好，在任何的地方，都有跌倒的可能，求神怜悯我们，叫我们一步一步的往前去。这样一认罪，我们在神面前就立刻恢复了交通，已往所失去的喜乐和平安也都回来了。

最后，我们还是要说，基督徒不应该犯罪。犯罪是一件叫我们受痛苦、受亏损的事。但愿神怜悯我们，保守我们，使我们在与神不断的交通中，一直往前去！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二篇 赔罪和赔偿--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十二篇　赔罪和赔偿--初信造就（中册）
第二十二篇　赔罪和赔偿 书名：初信造就（中册）

第二十二篇　赔罪和赔偿

读经：

利未记六章一至七节：‘耶和华晓论摩西说，若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上，行了诡诈，或是抢夺人的财物，或是欺压邻舍，或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪；他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭为赎愆祭。祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。

马太福音五章二十三至二十六节：‘所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。你同告你的对头还在路上，就赶紧与他和息；恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。’

壹　无亏的良心

我们信主之后，必须有一个赔罪的习惯，必须有一个赔偿的习惯。我们如果得罪了什么人，或者亏欠了什么人，我们应当学习赔罪或赔偿。我们一面要在神面前认罪，一面要在人面前赔罪和赔偿。如果在神面前不认罪，在人面前没有赔罪和赔偿，这一个人的良心，就很容易在神面前变成刚硬。良心一变成刚硬，就会有一个基本的困难发生，那就是神的光很不容易在他身上照亮。人必须有这一种赔罪和赔偿的习惯，才能保守他在神面前有一个敏锐的良心。

有一位为主作工的弟兄，常常喜欢问人一句话，‘你最近一次的向人赔罪，是在什么时候？’人最近一次的向人赔罪如果是隔了许多年，那么这个人的良心必定有了问题。因为人得罪人是常有的事，如果人得罪了人而没有什么感觉，这就证明这一个人的良心有病，不够正常。所以，只要看你最近一次向人赔罪离开现在时间的长短，就能知道你与神中间有没有出事情。隔开的时间长，就证明在灵里面缺了光；隔开的时间短，在最近还向人赔过罪的，这就证明良心的感觉相当敏锐。我们要活在神的光中，就需要有一个能感觉的良心。要我们的良心有感觉，我们就得在神面前继续的在那里定罪为罪。我们要向神认罪，我们也要向人赔罪或赔偿。

如果只得罪神而与人无关的，那就不需要向人去赔罪。我们不愿意有人作过度的事。任何的弟兄姊妹，如果他所犯的罪，只得罪神而与人无关的，那就只需要向神认罪，绝不需要向人认罪。这一个原则要请弟兄姊妹注意。

什么种的罪是得罪人的罪呢？得罪了人，亏欠了人，应当如何赔罪、如何赔偿呢？我们要清楚知道这些事，就要好好的来看这里所引的两处圣经。

贰　利未记第六章的赎愆祭

赎愆祭有两方面：一方面是利未记第五章所记的，另一方面是利未记第六章所记的。第五章是告诉我们，对于那些零零碎碎的罪，应该在神面前认罪，也应该献上祭去求赦免。第六章是告诉我们，如果在物质上得罪了人，光是在神面前献祭还不够，还应该向着所得罪的人去赔偿。我们从利未记第六章的赎愆祭里面可以看见，我们如果在物质上得罪了人，就应该向着人去对付。当然也需要到神面前去认罪，去求赦免，但是光在神面前对付而不到人面前去对付，那是不行的。我们绝不能求神代替被我们所得罪的人来赦免我们的罪。

在人这边，我们应当怎样对付呢？我们要把利未记第六章的赎愆祭来看一下：

一　几样亏欠人的罪

利未记六章二至七节，‘若有人犯罪，干犯耶和华。’－所有的罪，都是干犯耶和华的。－‘在邻舍交付他的物上，或是在交易上，行了诡诈，或是抢夺人的财物，或是欺压邻舍，或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪；他即犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，或是他因什么物起了假誓，就要如数归，还另外加上五分之一，在查出有罪的日子，要交还本主。也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面，前给祭司为赎愆祭。祭司要在耶和华面前为他赎罪，他无论行了甚事，；他有了罪，都必蒙赦免。’所以，人在物质上得罪了谁，亏欠了谁，他要对人作清楚了，才能蒙赦免。如果他对人没有作清楚，就不能蒙赦免。

这里说到六样亏欠人的罪：

第一，在邻舍交付他的物上，行了诡诈。别人把东西托他保管，他故意把好的、有价值的、他所喜欢的留下，把不好的换给人，这是有诡诈在里面，这在神面前是犯了罪。我们对于人所交托的东西，不只不应该行诡诈，并且应该忠心保管。神的儿女要常常注意，别人寄放的东西，要好好的保管。如果你没有力量替他保管，宁可不给他寄放；既然给他寄放了，就当尽力保管。如果因为你的不忠心而出了事情，这也是亏欠人的。

第二，在交易上行了诡诈，或者说在买卖上行了诡诈。在交易上，在买卖上，行了诡诈，撒了谎，用不正当的方法去营利，把不该得的东西变成自己所有的，这在神面前是犯了罪，应该严格的对付。

第三，抢夺人的财物。虽然这一个也许在弟兄中间不会发生，但是这话非说不可。没有一个人可以用抢夺的方法去得着任何的东西。如果有人藉着地位权势去得着东西，叫任何别人的东西变作他自己所有的，这是罪。

第四，欺压邻舍。用任何的地位，用任何的势力，欺压别人，叫自己上算的，这都是罪。从神的眼光来看，神的儿女不可作这样的事。这一种的行为，是非对付不可的。

第五，在捡了遗失的物上，行了诡诈。这一点，初信的人特别要注意。在别人遗失的物上，有许多人行了诡诈。有，变作没有，多，变作少，好，变作坏；这都是诡诈。有，给你说到没有了；多，给你说到少了；好，给你说到坏了；这都是诡诈。人家遗失了东西，你在那里占人的便宜，你从中取利，从中得着好处，这是罪。基督徒不可以拾人的东西。就是拾来了，还要替人保存，还要设法把牝送还给人。绝不可把你所拾的东西，算作你自己的东西。拾东西是不可以的，利用其他方法去占有别人的东西，更是不可以。无论用那一种不义的方法，把别人所有的变作自己的，都是错的。一切自己上算而叫别人吃亏的事，信徒总是不应当作。

第六，说谎起誓。因着任何物质的东西说谎起誓的，都是罪。明明是知道的，却说不知道；明明是搅见的，却说没有看见；明明是有的，却说没有；凡是起假誓的，都是罪。

‘在这一切的事上犯了什么罪，’这里都是指着在物质上亏欠人说的。有一件基本的事，是神的儿女应当一直学习的就是不要把别人的东西变作自己的东西。是别人的东西，就是别人的东西。不可把别人的东西变作自己的东西。凡在以上所说的一切事上行诡诈使别人吃亏的，都是犯罪。

弟兄姊妹，你如果在任何的东西上，有任何的不诚实在里面，有任何叫你自己多得着，而叫别人吃亏的，有从这六样不同的方法里得来的，你就是犯了罪，你就得好好的去对付这些罪。

二　怎样归还

我们要学习在神面前保持公义的行为，和一个无亏的良心。在这里，我们看见神的话是说，‘他既犯了罪，有了过犯，就要归还他所抢夺的。’这一个‘还’字，是何等的紧要。赎愆祭是两方面的：一面在神面前是‘挽，’另一面在人面前要‘还。’你千万不要以为在神面前‘挽’了，就够。总得在人面前‘还’了，才够。不还，不够。利未记第五章的那一个赎愆祭，是为着解决在物质上没有叫人受亏损的罪，那当然不必还；但第六章所说的犯罪是在物质上叫人受了亏的，那就非归还不可。你光是藉着祭来‘挽，’不够；你必须要‘还’才够。所以说，‘他既犯了罪，有了过犯就要归还他所抢夺的。’所有犯罪得来的都必须归还。归遇他所抢夺的，归还他用欺压所得着的，归还人所交付他的，归还人遗失被他所捡得的，或者归还他因什么物起了假誓而得的。这些都要归还。

应该怎样归还呢？‘就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。’在这里，有三件事情要注意：

第一，要如数归还，不还不行，少还也不行。没有一个人能够以为向人认罪就行了。那一件东西老是摆在你家里，就证明你不对，你非如数归还不可。

第二，神不只要我们如数归，还神要我们还的时候，还要加上五分之一。为什么要加上五分之一呢？原则是这样：你总要还得充分。你拿了人家的钱，你拿了人家的东西，神总是要你按着完全的代价，再加上五分之一去还人。神不愿意祂的儿女只作仅仅够的事。要像印书一样，总得左右上下有空白的边。向人赔罪、赔偿，不要作得那么，紧总要宽一些，要充分才好。

有的人在那里认罪，不要说加上五分之一，甚至比原来的五分一还差得的多。他在那里认罪说，‘我在这一件事情上是得罪了你，但在那一件事情上我是不错的；在那一件事情上，我没有得罪你，是你得罪我。’这是算账，不是认罪。你如果要赔罪，不要这么紧。赔罪，多赔一点不要紧，宁可多赔，不要少赔。谁叫你犯罪呢？要赔人家东西，就要多赔一点。不可以拿了人家的东西，又只还那么一点。总得要充分才好。

神的儿女作事，总得有神儿女的体统，连认罪也得有神儿女的体统。像算账那样的认罪，绝不是神儿女的认罪。神的儿女该痛痛快快的认自己的错，再加上五分之一。没有一个人在认罪的时候可以斤斤较量的。如果在那里算我多少、你多少，那实在不像基督徒作的事。‘我本来不生气，就是因为你那一句话，我生气了。我承认我的错，你也得承认你的错。’这完全是算账，这不是赔罪。你既然是赔罪，就得多赔一点。你在赔罪的事情上，要宽一点。不要得节省的在那里赔罪，宁可很宽裕的在那里作这一件事。

我们赔罪或赔偿的时候，加上五分之一，有一个好处，就是使你知道得罪人是亏本的事，下次不能再作了。初信的弟兄姊妹要学习知道，得罪人是一时占便宜，后来要蚀本的。拿的时候是五分之五，还的时候要五分之六。拿的时候是很便宜的，还的时候你不只要如数归还，还要再加上五之一。

第三，这一种的赔罪和归还，应当越快作越好。这里说，‘在查出他有罪的日子，要交还本主。’如果你有力量，如果那一件东西还在，那么在查出有罪的日子，就得归还。这些事是很容易拖延的，但是神的儿女对于赔罪或赔偿的事越拖，他那一个感觉就越不行。什么时候你得着光，什么时候你就得作。归还，总得在当天就归还。盼望弟兄姊妹从开始作基督徒起，就走正直的路。千万不要一直作占便宜的人而不作公义的人。基督徒活在地上基本的原则，总是不作占便宜的人。一切的占便宜，都是不对的。要从起头就不占便宜，从起头就作公义的人。

你这样还了，还不够。你不要以为你得罪了人，向人赔罪了，向人赔偿了，就完了。要知道劓事情还没有了。‘也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。’所以，你向人赔罪或赔偿以后，还得到神面前去求赦免。第五章里的那一个赎愆祭，因为在物质上没有亏欠人，所以只要到神面前去对付就够了；但第六章是说对于人有亏欠，所以要在人面前付好了，才能到神面前求赦免，结果怎样呢？‘祭司要在耶和华面前为他赎罪，他无论行了什么事，使他有了罪，都必蒙赦免。’这一件事是主所要的：凡在物质上亏欠人的，都应该尽力量去归还，然后靠着主的血，来到神面前求赦免。

我们不要以为这是很浅的事。我们一不小心，会占人的便宜，就亏欠了人。我们要记得，这是神的儿女一生一世都得注意的：在什么东西上亏欠了人，就应当归还，并且要到神面前去求赦免。

参　马太福音第五章的教训

现在，我们要看第二处圣经，就是马太福音第五章。马太福音第五章所说的和利未记第六章所说的不同。利未记第六章说的乃是完全在物质上的亏欠，马太福音第五章所说的不完全是物质上的亏欠。

马太五章二十三至二十六节：‘所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。你同告你的对头还在路上，就赶紧与他和；息恐怕他把你送给审判，交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。’这里所说的一文钱，不是专在物质上的一文钱，这里的意思乃是指那一个亏欠说的。

主说，‘所以你在祭坛上献礼物的时候，若想起弟兄向你怀怨…’这是特别说到神的儿女之间的事，弟兄和弟兄之间的事。你到祭坛上去献礼物给神，你在那里向神有所献的时候，你忽然想起弟兄向你怀怨，这一个‘想起’就是神给你的引导。许多时候，关于这一类的事，圣灵会将合式的思想摆在你里面，会将合式的记忆摆在你里面。当你在那里记得的时候，当你在那里想起的时候，你不要把那一个思想摆在旁边，以为这不过是思想而已，你应当一想起那一件事，就去对付清楚。

你如果想起弟兄向你怀怨，那必定是因你有了亏欠。你对弟兄有亏欠，可能是物质方面，可能不是物质方面。也许是你得罪他，作了一件不义的事在他身上。这里所注意的点，不是在物质，而是在你有使人怀怨的事。初信弟兄姊妹该知道，你如果得罪了一个人，不去认错，不去求赦免，那只要他在神面前题起你的名字，叹一口气，你就了了。你所有献上给神的，都不蒙悦纳；你所有献上的祷告，都不蒙垂听。你千万要注意，不要让有的弟兄姊妹到神面前去为你叹息。因为他一叹息，你在神面前就没有路。如果你作一件事，是你错了，是你不义，是你得罪了人，是你叫人受了伤，那石必他到神面前去控告你，只要他到神面前去说一声‘哎哟某人，’只要他‘哎哟’一声，就使你所献上的都不蒙悦纳。只要他为你在神面前叹一口气就够。千万不要让有的弟兄，有的姊妹，有理由，有地位，到神面去为你叹一口气。如果你有原因给他去叹息，那你属灵的路就断了，你所有献给神的礼物都没有用。

你到祭坛上去献礼物的时候，如果想起有弟兄向你怀怨，对你有叹息，倒不如不要献。你要献给神，是该的，但是，要‘先去同弟和好，然后来献礼物。’礼物是神所要的，但是总应当先去同人和好。不能同人和好的，就不能到神面前来献礼物。所以必须‘把礼物留在坛前，先去同弟兄和好，然后来献礼物。’你看见这条路么？你总得先去同弟兄和好。什么叫作同弟兄和好？訧是你要除去弟兄对你的怒气。或者是你去赔偿，或者是你去赔罪，你总得作到他满意为止。不是加上五分之一、十分之一的问题，乃是和好的问题。和好的意思，就是满足他的要求。你总得作到他满足为止。

你得罪了他，你对他有亏欠，你使他心里起不平，你使他感觉你不义，你使他在神面前叹气，那仔在神面前属灵的交通訧断了，属灵的路就断了。也许你还一点不觉得你是活在黑暗里，你还觉得你行，但是你所有献在祭坛上的礼物都不行。不要说你向神要，就是你给神都不行；不要说你能求神听你，就是你要献上去也不得上去。虽然什么都摆在坛上，但是神什么都不喜欢。所以，你到神的坛前来的时候，你要先得着弟兄的满意。无他有什么要求．总要尽你力量所能作得到的去满足他。你应该学习满足神公义的要求，也满足弟兄公义的要求。你只有作到这一个地步，你才能把你的礼物献上给神。这是相当严肃的。

所以，我们不要轻易得罪人。特别是一个弟兄或者一个姊妹，你不要轻易得罪他。你如果得罪他，你就自然而然落在审判之下，很不容易恢复。主在这里有一句话是很着重的，‘你同告你的对头还在路上，就赶紧与他和息。’在这里有一个弟兄，你对待他有不义的地方，他在神面前有不平。主在这里用人的话对我们说他，好比告状的一样，他是告你的对头。这一句话很好，‘你同告你的对头还在路上，他还没有去世，你也没有去世；他在这里，你也在这里；他是在走路，你也是在走路；你要赶紧与他和好。因为很容易有一天你不在这里，你不在路上了；或者他不在这里，他不在路上了。谁也不知道谁要先去。到那一个时候，你就太迟了。当他和你都还在路上的时候，大家都还在这里的时候，还有机会可以讲得通的时，还有机会可以认罪的时候，你要赶紧与他和好。救恩的门，不是永久开的；弟兄彼此认罪的门，也不是永久开的。许多的时候，有弟兄会懊悔，因为他连认罪机会都没有了，有一个已经不在路上了。所以，你如果对人有亏欠，总得趁机会，趁大家都在路上的时候，就赶紧与他和好。我们不知道他明天在不在，我们也不知道自己明天在不在，所以，与弟兄和好，要趁着都还在路上的时候。一有一个人不在路上，要对付这件事就不成功了。

我们要注意，这是何等严重的事！不能马虎，不能随使。要趁着还有今天，赶紧同弟兄和好，不要迟延！如果知道有弟兄在那里埋怨，就要注意。如果你有错，你要尽力量去认，免得以后没有和好的机会。

接下去，主仍用人的话说，‘恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。我实在告诉你，若有一文钱没有还清，你断不能从那里出来。’关于这一文钱的还，在解经方面如何解释，我们不去注意它，我们只注意在实行方面。我们要看见，这一件事必须完全解决才能了结。若不完全解决，就不能了结。主在这里，不是教训我们将来怎样受审判，也不是教训我们怎样关在监里，将来怎样出来；这都不是主所注意的。主所注意的，乃是今天就得和好，今天就得把每一文钱都还清，不要等到将来才去还。在路上的时候就得作，不要今又不作，盼望将来作。主就是要给我们看见，留到将来作是不上算的，是非常不上算的。

神的儿女要认真学习这一件事：物质的东西要赔偿，得罪人的地方要赔罪。常常赔偿，常常赔罪。不要让弟兄姊妹向我们埋怨。除非良心是那么干净，错不在我们。若是我们有错误的地方，我们就得承认。我们在行为上，不能有可指摘的地方。不能总是认为别人错，而自己是对的。你不管人在那里怎么怀怨，而你说你是对的，那总不行。

肆　实行时应注意的几点

第一，你得罪的范围有多大，你认罪的范围也有多大。要照着神的话去作，不要走极端的路，不要过度。一过度，就要受撒但的攻击。如果得罪众人，就要向众人认罪；如果得罪个人，那就只须向个人认罪。得罪众人而只向个人认罪，那是不及；得罪个人却向众人认罪，那是太过。所以得罪的范围有多大，认罪的范围也有多大。至于作见证，那是另外一件事。有时候，得罪的是个人，因为愿意在弟兄姊妹中作见证，所以讲给弟兄姊妹听，那是另外一件事。关于赔罪或认罪，都只要按着得罪的范围作，不要越过那一个范围。这一点，要特别注意。

第二，在认罪的时候，总要彻底，不能为了你自己的情面或利益而有所隐藏。但是，有的时候，为了对方的益处，别人的益处，你应该好好的寻求，怎样认罪才是最好。或者只向他承认你有一件事得罪了他，而不必向他说得太详细。这些比较复杂的情形，当你自己难以决断的时候，最好与有经历的弟兄姊妹交通一下，请他们帮助你作得合式。

第三，关于赔偿的事，有时候，也许你的力量不及；但力量不及是一件事，存心要赔偿又是一件事。有的人虽然没有力量赔偿，可是，愿意赔偿的表示总得有。在没有力量赔偿的时候，可以先告诉他，‘我要赔偿，但是今又我没有力量这样作，请你宽容我。我一有力量的时候，我要立刻作。’

第四，按着旧约圣经的命令，如果应该接受你赔偿的人已经去世了，如果他也没有亲属可接受所赔偿的，那就要把所赔偿的归与服事耶和华的祭司。（民五8。）今天照着这一个原则，如果本人不在，就还给他的亲属；如果一个亲属都没有，可以交给教会。如果有人可以，还那就应该还给本人或有关的人，不能因为便当而交给教会，这是不可以的。还有，如果有人要赔罪，而对方的人已经去世了，好像是没有赔罪的机会了，那也可以照同样的原则，对教会去承认这一件事。

第五，认罪的时候，要特别注意不要受良心的控告。很可能一个人为着赔罪的缘故，良心一直受控告。所以要一直看见主的血洗净你的良心，主的死叫你在神面前有无亏的良心，主的死叫你能亲近神。这总是事实。而另一方面，你总得看见，你在人面，前为着要作一个洁净的人，所以对于许多的罪都要对付。在物质上得罪人的也罢，在事情上得罪人的也罢，总是对付清楚。不过千万不要让撒但给你过度的控告。

第六，认罪和疾病得医治也有关系。雅各书五章十六节，‘你们要彼此认罪，互相代求，使你们可以得医治。’认罪的结果是神医治疾病。许多时候，在神的儿女中间有事情拦阻的时候，自然而然会产生疾病。如果彼此认罪，病就除去。

盼望弟兄姊妹对于赔罪和赔偿能彻底的作，一直保守自己的清洁。如果有得罪人的地方，一面要在神面前认罪，一面要认真在人面前对付，这样，良心就能刚强起来。良心刚强了，才能在属灵的路上有进步。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 赦免和挽回--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十三篇　赦免和挽回--初信造就（中册）
第二十三篇　赦免和挽回 书名：初信造就（中册）

第二十三篇　赦免和挽回

读经：

马太福音十八章二十一至三十五节，十五至二十节：‘那时彼得进前来，对耶稣说，主阿我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他，说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我罢，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？主人就大怒，把休交给掌刑的，等他还清了所欠的债。你们和人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我名聚会，那里就有我在他们中间。’

路加福音十七章三至五节：‘你们要谨慎；若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。使徒对主说，求主加增我们的信心。’

有一个问题是必须解决的，就是如果有弟兄得罪了我们，我们该怎么办？不是我们得罪了人，乃是人得罪了我们，该怎么办？把上面所读的这三处圣经合起来看，主告诉我们，如果有弟兄得罪我们，我们不只要赦免，他并且还要挽回他。现在我们先来看赦免这件事。

壹　赦免弟兄

一　总要赦免

马太十八章二十一至二十二节，‘那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢；到七次可以么。耶稣说，我对你说，不是到七次，乃是到七十个七次。’路加十七章三至四节‘你们要谨慎；若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。’马太福音是说，赦免弟兄不只七次，是到七十个七次。路加福音是说，一个弟兄一天七次得罪你，又七次回转说懊悔了，你总要赦免他。不管他的懊悔是真的或是假的，只要他这样说，你就要赦免他。他的真假不是我们的事，我们总当赦免他。

七次不算多，但是一天七次也不算少。同样的事，一天作七次；同一个人，一天七次向你说我得罪你；若是这样，你还会相信他是诚心认错么？恐怕你要说，他是口里说说罢了。所以路加十七章五节说，‘使徒对主说，求主加增我们的信心。’他们觉得这是一个难处一个弟兄一天七次得罪人，又七次回转说懊悔了，好像这是不可置信的，好像他们信不来，所以说，‘求主加增我们的信心。’可是神的儿女在这一种的情形之下，还是应该赦免。弟兄得罪我们，我们不应该把罪留在那里一直记念着。

二　神的度量

主在这里引一个比喻，‘天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有都卖了偿还。那仆人就俯伏拜他说，主阿，宽容我，将来我都要还。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。’

这一个仆人在神面前所亏欠的，千万的银子，是非常大的数目。他自己是没有力量偿还的，因为‘他没有什么偿还之物。’我们对于神所有的亏欠，总是无法偿还的，与人亏欠我们的数目相比，差得太多了。每一个神的儿女对于他自己对神的亏欠，有了正当的估价，他才会对弟兄的亏欠，有宽大的赦免。我们如果忘记了自己在神面前所蒙的恩典是何等大，就可能变成一个非常寡恩的人。我们需要看见自己亏欠神的数目是何等大，才能看见别人所亏欠我们的是何等有限。

主人因为仆人没有什么偿还之物，就吩咐说，’把他和他妻子儿女，并一切所有的都卖了偿还。’其实，就是把他所有的都卖了来偿还，还是没有方法还清的，所以，‘那仆人就俯伏拜他说，主阿，宽容我，将来我都要还清。’

人很少清楚知道什么叫作恩典，什么叫作福音。人在神面前常以为今又他所不能的，将来他总作得到。在这里，你看这一个仆人，他如果把一切都卖掉，还是不够还的，他就说，‘主阿，宽容我，将来我都要还清。’他以为他的存心是好的，不是要赖债，乃是求主人给他更多的时间，他将来都要还清。其实，这是不认识恩典的人所有的打算。

‘那仆人的主人，就动了慈心，把他释放了，并且免了他的债。’这就是福音。福音，不是神按着你的意思替你作事。虽然你说‘主阿，宽容我，将来我都要还清，’主却不是说‘你有多少先拿来，后来再还清；’主乃是免了你所欠的债。人的祷告祈求，远赶不上所赐给我们的恩典。我们的主，是按着祂所有的替我们作，是按着；所有的答应我们的祷告。这一个主人，把这一个欠他债的仆人释放了，并且免了他的债。这就是神的恩典，这就是神的度量。任何在神面前求恩典的人，主都给他恩典，纵然他对于恩典的认识非常的小。这一个原则，是我们应该看见的。主喜欢给恩典，只要你稍微有一点意思求恩典，主就给你恩典，主就是怕人不求。人只要稍微有一点盼望，说‘主阿，你施恩给我，’主总是施恩给他。并且主所赐的恩典，是要作到祂自己满意。也许你以为讨一块钱就够，但祂不是给你一块，乃是给你一千万。祂总是要作到祂满意为止。祂作的事，必须与自己相称。你一块钱收得进去，神却拿不出这样小的数目来。祂不拿出则已，要拿出就要按着祂的度量拿出来。

我们要知道，救恩乃是按着神的度量作在人的身上。救恩不是按着人的思想作在人的身上，救恩乃是按着神的思想、神的打算成功在人的身上。

在十字架上的那个强盗求主说，‘你得国降临的时候，求你记念我。’主听见了他的祷告，却不是照着他的这一个祷告答应，他主乃是说，‘今日你要同我在乐园里了。’（路二二42～43。）救恩，乃是神按着自己的思想救人，不是按着罪人的思想救人。不是罪人的那一个有限的思想在那里想神要怎样替他作，乃是神按着祂自己的思想来作在罪罪人的儿上。所以，主不是等到得国降临的时候，才记念，他乃是应许他今天就在乐园里。

那一个税吏在殿里祷告，他用手捶着胸说，‘神阿，开恩可怜我这个罪人！’他至多只是在神面前求可怜，他可是神听见了他的祷告，并不是照他这一个祷告来答应。他主那稣乃是说，‘这人回家去，比那人倒算为义了。’（路十八9～14。）换句话说，这一个罪人回去，就得着了称义。这是远超过罪人所想的。罪人自己没有想到称义，只是求可怜而已，神却说，这一个人是称为义了。意思就是神看他好像没有犯过罪一样，神他是有义的了。不只他的罪得着了赦免，并且他这一个人被神称义了。由此可见，神不是按着人的思想来成就祂的救恩，乃是按着祂自己的思想来成就祂的救恩。

浪子回家（路十五9～14。）也有同样的情形当他在远方还没有遇见父亲的时候，他是豫备回家去作仆人的。但是，当他到了家里之后，父亲并没有叫他作仆人，反而吩咐人把那上好的袍子拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，把那肥牛犊宰了，吃喝快乐，因为他这一个儿子，是死而复活，失而又得的。从这里我们也能看到，神不是按着我们罪人所想的来成就祂的救恩，乃是按着祂自己所想的来成就祂的救恩。

还有，马可二章告诉我们，有四个人把一个瘫子抬到主耶稣那里去，因为人多，不得近前，就把主耶稣所在的房子拆了房顶，把瘫子连所躺卧的褥子都缒下去，盼望主耶稣医治瘫子，使他能起来行走，但是，主耶稣说，‘小子，你的罪赦了。’（可二5。）主那稣不只要医治他，并且更要赦免他的罪。这也告诉我们，神要作到祂自己满意为止。你尽管到神面前去求，求得够也罢，求得不够也罢，神总是要作到祂自己满意为止，不是作到罪人满；意为止。所以，我们对于救恩的思想，不要从自己这一边来看，而要从神那一边来看。

三　神的盼望

神在我们身上有一个盼望：凡需要得着恩典的人，都得学习给人恩典。凡蒙恩的人，都得学习施恩典。人如果接受的是恩典，神就盼望他给人的也是恩典。

马太十八章二十八至二十九节，‘那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我罢，将来我必还清。’主在这里给我们看见，我们所欠的是一千万银子，别人欠我们的不过是十两银子。当我们对主说‘主阿，宽容我，将来我要还清’的时候，主不但释放了我们，并且还免了我们的债。你的同伴，就是你的弟兄，他无论如何得罪你至多是欠你十两银子而已。他也对你说，’宽容我罢，将来我必还清。’他和你同样的盼望，同样的要求，你怎么能不宽容他呢？但是，这一个仆人‘不肯，竟去把他下在监里，等他还了所欠的债。’（30。）

主引这一个比喻来给我们看见，一个不赦免别人的人，在神看来，是何等的无理。你如困不赦免你的弟兄，你就是这一个仆人。我们读这一个比喻的时候，我们觉得这人真是没有道理。主人免了他千万的债，他却不肯免去人十两银子的债，竟把人下在监里，等人手巴所欠的还清。他是何等的讲‘公义！’我们要知道，信徒待自己应该根据公义，但待别人应该根据恩典。不是说弟兄不亏欠你，主也知道他亏欠你。但是，主给我们清楚的看见，弓个信主的人对于弟兄如果不能赦免，这一个人就不是以恩典对待人，这一个人在神面前缺少恩典。

三十一至三十三节，‘众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，仔袂求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？’主怎样对待你，主也盼望你怎样待别人。主没有按着公义向你要，求主也不盼望你按着公义向别人要求。主是按着怜恤免了你的债，主也盼望你按着怜恤免别人的债。主用什么量器量给你，主也盼望你用什么量器量给别人。主乃是用十足的升斗，连摇带按、上尖下流的恩待你，主盼望你也用十足的升斗，连摇带按、上尖下流的去恩待人。主怎样对待你，主盼望你也怎样对待你的弟兄。

在神面前有一件最难看的事，就是一个得了赦免的人，竟不肯赦免别人。一个蒙赦免的人竟不肯赦免别人，一个蒙怜恤的人而不怜恤别人，没有一件事比这个更难看。人不应当接受了恩典而不给人恩典。人必须学习在神面前看见，主如何对待我，我也当如何对待人。接受恩典的人，拒绝给人恩典，这是最难看的事。蒙了赦免而不赦免人，这是一件，非常不好看的事。欠债的人讨债，这是神所定罪的。亏欠的人记念别人亏欠他，这是神所恨恶的。

主人问他，‘你不应当怜恤你的同伴，像我怜恤你么？’神愿意我们像祂那样怜恤人，所以我们要学习怜恤人，要学习怜恤人，要学习赦免人。蒙了恩典的人，神所赦免的人，要学习免别人的债，赦免别人，怜恤别人，也恩待别人。要仰起头来对主说，‘主！你已经免了我一千万银子的债，我愿意赦免所有今天得罪我的人，也赦免将来一切得罪我的人。我有这么大的罪，你尚且赦免我，我也要学习，要学习有一点像你。我愿意赦免别人。’

四　神的管教

接下去，第三十四节，‘主人就大怒，把他交给掌刑的，等他还清了所欠的债。’在这里有一个人落在神的管教里，神把他交给掌刑的，要等他还清所欠的债。

第三十五节，‘你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。’这是严肃的事！我们盼望没有一个人落在神的手里。人要从心里赦免弟兄，像神从心里赦免他一样。我们盼望弟兄姊妹看见，如果有弟兄得罪你，总得在神面前学习赦免。总不应该在那里记念弟兄的罪，总不应该在那里迥弟兄讨还。在这一件事情上，神的儿女应当像我们的神。神如何宽大的对待你，神也盼望你如何宽大的对待你的弟兄。

贰　挽回弟兄

我们若光是赦免弟兄，那还是消极的，还是不够的。我们还需要挽回他，这就是马太十八章十五至二十节对于我们的要求。

一　告诉他本人

马太十八章十五节，‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。’在神的儿女中，常常有彼此得罪的事。如果有弟兄得罪你，你该怎样作呢？主说，‘你就去趁着只有他和你在一处的时候，指出他的错来。’弟兄如果得罪你，你第一件事不是去告诉别人，不是去告诉别的弟兄姊妹，也不是去告诉教会的长老，也不是随便拿来当作谈话的资料，主在这里没有这样的命令。如果弟兄得罪你，你第件事要作的，乃是去告诉得罪你的弟兄。

许多时候的难处在这里，一个弟兄如果得罪了另外丘个弟兄，这一个被得罪的弟弟兄，就指他宣传，东告诉人，一直的告诉出去，全教会也许都知道了，而那个弟兄本人还不知道是怎么一回事。这样告诉人，是弱者的行为；只有弱者有才没有勇气告诉本人，只敢在背后说，不敢在当面说。在背后传说事情、播弄事情，这是不洁净的。不错，我们要对付弟兄的错处，但是主不要我们先去告诉别人。第一要告诉的，应该是他，木人，而不是别人。我们若把个基本的功课学习好，就能够使教会免去许多的难处。

那么，怎样告诉他呢？写信给他么？主没有这样说。主所说的告诉的方法，不是写信，乃是要你去当面对他说。可是，有一点要注意，在他他的背后固然不能说，有许多人在一起的时候也不能说。要‘只有他和你在一处的时候’才可以说。许多神的儿女，在这一点上失败了，就是当着别人的面说人。可是，主的命令是只有他和你两个人在一起的时候才可以说。换句话说，对付个人的罪，只需要你们两个人，不需要第三个人，绝对不需要。

我们在神面前要学习这个功课：绝不能在得罪你的弟兄背；后说话，也不能当着许多人的面说他，要在只有他和你两个人在一起的时候指明他的错。你不是在那说别的事，你不是在那里说的问题，你是要把你弟兄的错处指出来，，这需要有神的恩典，这是神的儿女所该学的功课之一。

也许有的弟兄姊妹要说，这样作，不是很麻烦么？不错，是有些麻烦，可是你要照着主；的话去行，就不应该怕麻烦。如果你觉得某弟得罪你的这一件事是小到一个地步，不需要去对他告诉他，那么，也就不需要去告诉别人。如困你觉得这一件事不要，紧很简单，不成问题，不需要别人却需要告诉。要就告诉他本人，要就不说。总不能别人都知道了，只有他本人不知道。

二　告诉的目的

第十五节的下半节，‘他若听你，你便得了你的弟兄。’这是告诉的目的。你去告诉他本人，目的不是要得着赔偿。你去告诉，他只有一个目的：他如果听你，你便得了你的弟兄。

所以，问题不是在你的损失多，大问题是在这一个弟兄这样得罪你，如果这失事不弄清楚，他在神面前就不能过去，交通出了问题，祷告有了拦阻，所以你要去劝；他。不是你感觉受伤的问题，乃是你的责任问题。如果光是你个人的凭觉受了伤，那是太小的事。如果不过是你的感觉受了伤，你觉得不大成问题的事，你可以过去，那就不必告诉你的弟兄，也不必告诉任何人。对于这一件事情的轻重，没有一个人知道得比你更清楚；，你该不该去告诉这一位弟兄，这一个决定的责任就就大在你身上。谁是最清楚的人，责任就在谁身上。有许多事情，是可以让它过去的，但也有许多事情是必须对付的。如果真的有得罪的事能叫我们的弟兄失，落那么，你总得找只有他和你两个人在一处的时候，去指明；他的错。凡不能马虎的，你就不能让这一件事马虎过去；因为你虽然可以过去，他却不能过去，他在神面前出了事情，神没有赦免他。如果弟兄有了错，错到一个地步，在主面前出了问题，那你该知道，这不是小事情，应当去对他说清楚。你要找机会，只有他和你在一处的时候，告诉他说，‘弟兄这样得罪我，不对。你这样得罪我，会使你在神面前没有路，会使你在神面前有拦阻，有很大的损失。’他如果肯听，‘你便得了你的弟兄，’你就挽回了这一位弟兄。

今天许多神的儿女不顺服这一段教训。有的人老是把弟兄的错处对别人说，一直在那里宣传；有的人虽然不对别人说，但是一直不肯赦免，老是放在心里面；有的人赦免了就完事，什么都不管。但是，主不；要我们这样。老在那里说人的错，是不对；口里不说，心里却不肯赦免，也不对；只有赦免，没有劝勉，也不对。

主不是说，你的弟兄得罪你，你赦免了，他就可以不管了。主给我们看见，被得罪的人，反而有责任去挽回得罪他的人。果得罪你的不是小事情，那你为了他的前途，就有责任去对他说，必须去挽回他，必须想方法去得着你的弟兄。去说的时候，态度要好，存心要对，目的是要挽回你的弟兄。你如果存心是要得着他，你就知道如何指出他的错来。如果你存心不是要挽回他，那反而会加深裂痕。你必须看见，劝勉的目的不是在索取赔偿，不是；要拯救你自己的感觉，乃是要挽回你的弟兄。

三　告诉时的态度

你的目的如果是檥的，你就知道手续要怎样作。第一，你的灵必须对，然后你所说的话，你说话的方法，你的忒度，你的脸，色你的声音，你的语气也都要对。因为你的目的是要得着他，不光是要他晓得他的错。

如果你去责备他一顿，截然你的责备可能是对的，你所说的最重的话也可能是对的，但是，你的态度、声调和脸色，却与你要得着他的目的差得太远了。

我们要说一个弟兄好，很容易；要赞美谁，也很容易。我们发脾气吉告诉人一件事，那也很容易，只要放松情感，我们就作得来。但是，又要他知道他的错，又；要挽回他、得着他这只有满了恩典的人才能作。自己对了而不骄傲，自己对了而能温柔，自己对了而能帮典的人才能作。自己对了而不骄傲，自己对了而能谦卑，自己对了而能温柔，自己对了而能帮助人知道错，这必须把自己完全摆在一边，才能作得来。

我们要知道，主许可一位弟兄得罪你，那是主看上了你挑选了你，把一个重大的责任放在你身上。你是疲挑选的器皿，神要用你去作挽回的工作。

如果有一个弟兄得罪你，很小的事，你赦免了他，那就过去了，没有留下别的难处。但是，如果有一个弟兄得罪你到一个地步，不能过去，那你就不能闭起眼睛来，算他没有这件事。因为事情总是在那里，不能抹煞。这些难处如果不解决，就成了教会的重担教会；的能力；，常因着重担而被消减；执事的工作，也常因着重担而被消减。所以，我们在神面前要学习有事情就得对付。有人得罪你的时候，不要闭起眼睛来不管，要去好好的对付。不过，灵要对，态度要对，话语要对，脸色要对，声调要对。这样，你才能够得着你的弟。

四　告诉另外的人

第十六节，‘他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。’你一个人到；他那里去，用很正当的存心，很好的态度，很温柔的话语，对他说了之后，如果他不听，你就可以去告诉另外的人。但；须等到他不肯接受的时候，才可以告诉人，绝不是随便去告诉人。

神的儿女在两个人之间发生了难处，如果两个人肯一同在前神面前对付，很少事情是不容易解决的。但是，说话一不小心，传到第三者的耳朵里，这一个难处就加重了，就很不容易解决。好像一个伤口，如果没有把外面的东西加进去，那还容易医治；若是把污泥在伤口上擦一擦，那不但增加了痛若，更加增加了医治的困难。把两个人之间的难处告诉第三者，就等于把污泥在伤口上擦一擦。所以在弟兄姊妹中间的难处，总得两个人直接对付。除非他不接受这一个对付，才可以告诉另外一两个人。并且，迼诉另外一两个人的目的也不是为着多话乃是要请他们一同去对他说，一同去帮助他，一同去寻求交通。

这另外的一两个人，总得是在主里面有经历的人，有属灵分量的人。你把你们两个人中间的事，摆在他们面前，请他们看这一件事情是如何，是不是这一个弟兄错。这一两个弟兄，畏把你们的事在神面前祷告过，察看过，用属灵的力量判断过。如果他们也觉得这一件事是他的错，就和你一同去对这一个弟兄说，‘这一件事你错了。你这样作，你在神面前没有路，你必须悔改，你必须认错。’

‘要凭两三个人的口作见证，句句都可定准。’这一两个人，必须不是随便说话的人。你不要带多话的人去，多话的人根本不能叫人佩服。要带可靠的、诚实的、有属灵分量的、在主面前有经历的人去，这样就能凭两三个人的口作见证，句句都可定准。

五　最后告诉教会

第十七节，‘若是不听他们，就告诉教会。’你一个人对付不了，就带一两个人去对付，他如果还不听，那你只能告诉教会了。这里说的告诉教会，不是你当着全教会聚集在一起的时候，把这一件事题出来，乃是去告诉在教会里负责的长老。如果教会的良心也觉得这个弟兄有错，那么他必定是错了。那一个弟兄若是活在神的面前的，就应当放弃自己的看法，接受两二个人的见证；如果不接受两三个人的见证，至少应该接受教会的断案。教会一致的看法，教会一致的意见就是主的心意。他应该知道，不听教会是不对的。他应当学习柔软，不相信自己的感觉，不以为自己的定规是靠得住的，他应当接受教会的感觉。

如果再不听，怎么办？第十七节下半节，‘若是不听教会，就看他像外邦人和税吏一样。’这是很严重的话。换句话说，如果他不听教会，那么所有教会里的弟兄姊妹，都不与他来往。因为他那一个难处不肯对付，所以教会看他像外邦人和税吏一样，与他没有交通。在这里虽然还没有到要革除他的地步，可是弟兄们看他像外邦人和税吏一样，大家不理他。他说话，大家不听；他来擘饼，大家也不理他；他祷告他的，大家不说‘阿们；’他要来，让他来；他要走，让他走。大家看他是另外的人。实在说来，神的儿女如果有这样一致的态度，就很容易把他挽回过来。这样的对付他，目的还是为着挽回他。

第十八节的话，是根据上面的话来的，十八节说，‘我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’教会所作的，主在天上承认。如果教会看他有错，而他不听教会，教会就看他像外邦人和税吏一样；这一个，主在天上也承认。

十九至二十节所说的话，也是根据上文来的，‘我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的，父必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’前面说，‘要凭两三个人的口作见证，句句都可定准，’这是什么原因呢？这里告诉我们，两三个人的原则，就是教会的原则。如果两三个人同心合意的作一件事，两三个人同心合意的在神面前看一件事，那么神也必定承认这一件事。马太十八章十八至二十节的话就是根据对付弟兄的事来的。从两三个人到全教会，父在天上要承认他们所作的事。

我们在这里要附带说到一个问题，就是教会怎样断定重大的事情。行传第十五章告诉我们：弟兄们聚集在一起的时候，大家都可以说话，所有的理由都可以讲。连要守律法的人也可以站起来讲他们的主张，虽然他们的主张是完全错误的。换句话说，弟兄们都有说话的机会。但是，不是弟兄们都可以断定事情，乃是等弟兄们在神面前把所有的感觉说出来之后，长老们听过了大家的话，最后，就把他们在神面前的感觉说出来，作一个最后的断定。他们这几位负责的弟兄，在神面前都有同一的感觉，这一个感觉就是教会的感觉，就是教会的良心。他们说了之后，大家就都服了，大家就都同心合意的去作。这才是教会的办法。决不压住人，不给人说话的机会；但是也决不可以随便说话。在断定的时候，是长老们在圣灵的管理之下说话弟兄姊妹要听长老们所说的话如果圣灵在教会中有权柄，这些事情就能很顺利的解决。如果圣灵在教会中没有权柄，肉体的意见一多，教会就没有办法说话。所以，我们应该学习服在圣灵的权柄底下，听从教会的话。

但愿神恩待我们，使我们像主一样，作一个有恩典的人。如果有弟兄得罪我们，我们就从心里饶恕他。不但这样，我们还要尽我们的责任，照着主的话去挽回他。但愿神带领我们，在教会中能活出这样的生活来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十四篇 信徒的反应--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十四篇　信徒的反应--初信造就（中册）
第二十四篇　信徒的反应 书名：初信造就（中册）

第二十四篇　信徒的反应

读经：

马太福音五章三十八至四十八节：‘你们听见有话说，以眼还眼，以牙还牙。只是我告诉你们，不要与恶人作对；有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。有求你的，就给他；有向你借贷的，不可推辞。你们听见有话说，当爱你的邻舍，恨你的仇敌。只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样，就可以作你们天父的儿子；因为他叫日头照好人也照歹人，降雨给义人，也给不义的人，你们若单爱那爱你们的人，有什么赏赐呢？就是税吏一灺是这样行么？你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行么？所以你们要完全，像你们的天父完全一样。’

人生有一半，或者一半以上，是活在反应里。人说话，我们感觉快乐，这是反应。人说话，我们感觉生气，这也是反应。人作一件事，我们觉得好，这是反应。人作一件事，我们觉得不好，这也是反应。人刺激我们，我们受刺激，这是反应。人对我们不起，我们发脾气，这是反应。人冤枉我们，我们申辩，这是反应。人逼害我们，我们忍耐这也是反应。所以，你如果将人的生活分析一下，就知道人生有一半以上，是活在反应里。

壹　基督徒的反应和不信的人两样

我们基督徒，也是活在反应里。不过，不信的人有一种的反应，信的人却有另一种的反应。我们看见一个人的反应如何，就知道这一个人是如何。决没有基徒而可以有非基督徒的反应。也决没有非基督徒而能够有基督徒的反应。所以，你们要知道一个人到底是什么种的人，只要看他们有什么种的反应就可以了。

每一个信主的人都有一个专一的反应。主给我们命令，要我们如何反应；主不要我们随便有反应。基督徒的生活，是一连串的反应。你们如果能够反应得好，就是一个好基督徒。你们如果反应得不行，就是一个不行的基督徒。

我们今又已经信了主，已经作了基督徒，那么当我们遇见事情，碰着试炼，遇见逼迫反对，有任何遭遇的时候，就当知主给我们什么命令，我们应该有如何的反应才可以。基督徒不只是生活要受神的约束，就是反应也要受神的约束。我们所有的反应，在神面前都得好好的受支配，好好的受约束。神命令我们怎样反应，我们就应该怎样反应。因为主所给我们的生命是那样的。

贰　主在山上的教训

我们把马太五章三十八到四十八节再读一读。这一段圣经都是讲反应。

‘你们听见有话说，以眼还眼，以牙还牙。’（38节）‘以眼还眼，以牙还牙。’意思就是说，人把我的眼打坏了，我也把他的眼打蓑。人把我的牙打掉了，我也把他的牙打掉。你怎样作，我也怎样作，这叫作反应。在从前的时候，在旧约守律法的时代，人是这一种的反应。

但是主说，‘只是我告诉你们，不要与恶人作对。’（39。）主说，你们的反应要掉过来，你们要有另外的反应，你们不应该与恶人作对。下面说三件事，是圣经里最出名的话，是许多人都知道的，‘有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。’（39～41。）你们看见么？左脸，外衣，和第二里路，都是基督徒的反应。右脸，里衣，和第一里路，是人的要求。人的要求是一里路，我们基督徒的反应是二里路。人的要求是里衣，我们的反应是上外衣。人的要求是右脸，我们的反应是上左脸。马太五章这一段，从起头到末了，都是告诉我们同样的教训，应当有另外的反应。基督徒的生活，应当有另外一种的反应。

我愿意你们知道基督徒反应。你们不应该作基督徒十年八年以后，才知道什么是基督徒的反应。一个人一作基督徒，最好在头几天，就知道主要我们如何反应。我们的反应如果不好，我们基督徒决不能作得好。因为我们不能顺性而行，不能顺着神所给我们的生命而行，也达不到神的标准。所以我们在生活中，应当有基督徒的反应才可以。如果我们的反应还是世人的反应，而说我们是基督徒，那是不行的。

‘有求你的，就给他；有向你借贷的，不可推辞。’（42。）这都是反应。人来求你，你给他。人问你借，你不要推辞。除非你有没有，才可不给他。

‘你们听见有话说，当爱你的邻舍，恨你的仇敌。’（43。）这是在律法之下的人反应。你是我的邻舍，我的反应就是爱。你是我的仇敌，我的反应就是恨。

‘只是我告诉你们，要爱你们的仇敌。’（44。）基督徒的反应是两样的。他是你的仇敌，你要爱他。‘为那逼迫你们的祷告。’他虽然逼迫你，你的反应是为他祷告。

‘这样，就可以作你们又父的儿子；因为祂叫日头照好人，也照歹人，降雨给义人，也给不义的人。’（45。）这是神的反应。人作义人，神下雨给他；人作不义的人，神也下雨给他。日头照好人，也照歹人，神对于人没有不好的反应。

下面又说，‘你们若单爱那爱你们的人，有什么赏赐呢？’人爱你，你的反应自然是爱他们，这有什么赏赐呢？‘就是税吏不也是这样行么？’（46。）若是基督徒也不过是作得这样，那就等于是税吏一样。这一个反应太容易，太便宜。

‘你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行么？’（47。）是弟兄訧请安，不是弟兄就不请安；没有事情就请安，有了事情就不请安；这和外邦人有什么分别呢？这样作，是非常低的。

‘所以你们要完全，像你们的天父完全一样。’（48。）这是说，我们在反应这件事上，应该像神那样才可以。

参　必须解决反应问题

前面这一段圣经，都是说基督徒的反应。你们如果能够把这一个反应的问题解决，你们基督徒的生活，最少解决了一半。因为人作事，我有反应。人说话，我有反应。人有什么态度，我就有什么态度。我这一个人，简直是充满了反应。所以基督徒的人生，一大半是反应的。如果我的人生一大半是反应，而这一大半是基督徒的反应，我就能壳在神面前蒙神悦纳。我的反应如果不好，我这一个基督徒就作得不好。

你们也许要问我，为什么我们要注重这一件事？我顶直的对你们说：今天我们所摸着的这一点，你们不要以为不要紧。二十多年来，在我里头有一个很重的感觉，有许多人作了十年，八年，甚至二十年的基督徒，山上的教训也读过几十遍了，还不知道主对于他反应的要求是如何。结果他作了多少年基督徒之后，他的反应还根本是错的。什么事情都在那里讲理，都在那里讲；律法，都在那里讲公义，都在那里讲该不该。他没有看见什么叫作基督徒的反应。

他只有公义的反应，他只有律法的反应，他只有外邦人的反应，他只有税吏的反应，他没有基督徒的反应。他在那里说，我岂不是有道理么？他觉得他很有道理。他忘记了基督徒不是讲理的。他根本不知道基督徒的反应该如何。这是最大的难处。因为他自己不知道基督徒的反应如何，所以别人该如何他就也不知道。也许一个弟兄碰到无理的事不说话，他还以为这一个弟兄错了。我最近就听见有人说一句话：‘这个人被骂得不能开口。’他以为开口是对的，不开口是错的。他根本不知道什么叫作十字架，什么叫作基督徒的生命，什么叫作基督徒。

所以，初信的弟兄一起头就要看见，什么叫作基督徒的反应。然后，他们才能看见应该在神面前怎样生活。你必须知道，作基督徒有一定的反应。如果不是照着那一个反应来作，你就是一个税吏，一个外邦人。我再说，人的生活一半是被动的。人这样作，所以我也这样作。人这样凭觉，所以我也这样感觉。所以我也这样感觉。所以，我们天天都是在那里反应。如果我们的反应错了，我们的生活在神面前恐怕就剩下不多。所以盼望我们能把反应这一个问题解决。

肆　人对事三种不同的反应

现在我们就从马太福音这一段圣经来看，反应的基本原则是如何。人对于普通事情的反应，可以分作三等。第一，是讲理由。第二，是好行为。第三，是神圣洁生命的反应。你在讲理由的一层里，你的反应是发脾气，发怒。你在好行为的一层里，你就杙耐。你在神圣洁的生命里，你就超越。这些是我们可能有的三种不同的反应。

今天有人打你的右脸，你如果心里充满了理由，你就要说，‘岂有此理，你为什么打我？’人把你的脸打了，你大发脾气，你和他讲理。你看见，你是在讲理由的一层里。或者，你这个人知道作基督徒应该有好行为，生气是错的；因此人要拿你里衣的时候，你在那里忍耐不响，任凭人拿去。这是比发脾气的反应好多了。可是主对我们说，还有一个反应，那一个反应是祂所要求的。

主对我们所定规的反应，不是人打了我们的脸，我们就生气。也不是人拿我们的里衣，我们就忍耐。主乃是说，人打我们的右脸，我们就转过左脸，再给他打。人要我们的里衣，我们连外衣也给他拿去。人要我们走一里路，我们就走二里路。这一种的反应，不叫作忍耐，是叫作超越。这一种的反应，是爬到人的要求之上去。人只要求这么多，我在神面前有更多，能够应付他的要求。不是光答应要求而已，乃是超越过人的要求。

弟兄姊妹们，主给我们看见，基督徒共有一个反应。那一个反应不是讲理，不是忍耐，乃是超越。请你们记得，不是超越的，就不是基督徒。主不是对我们说，以眼还眼，人打坏我一只眼，我也打坏他一只眼。他也不是说，人打我的眼，我忍耐不响。主乃是对我们说，以眼加眼。人打我一只眼，我再给他一只眼打。

所以，请你们记得，从以眼还眼，到以眼加眼；从以衣还衣，到以衣加衣；从以脸还脸，到以脸加脸；从以里还里，到以里加里；这其间最少隔了两步。以眼还眼是一个反应，生气是一个反应，忍耐是一个反应，以眼加眼又是一个反应。在这四个反应之中，前三个都是应该丢弃的。

伍　基督徒是被拯救脱离羞辱，财物和意志

我再把这三件事稍微解释一下。打脸是羞辱的意思。中国人是这样，犹太人是这样，当时的罗马人也是这样。罗马当时有许多的书记载，说到有许多罗马的奴隶，宁可给主人杀死，不愿意给主人打耳光。杀死还可以忍受。所以打人的脸，在当时是极端的羞辱，是最大的羞辱。

衣服，乃是人的东西中最合法的。人所有的东西，难得有像衣服这样合法的。人就是顶贫穷，里衣还得穿。人就是顶拒绝物质的享受，还应当穿里衣，还应当穿外衣，这是非常合法的要求。今天在这里，有人不是要拿你的家产，不是要拿你的田地，他是要拿你的里衣。同时人要拿里衣，需要先把外衣脱下来。所以这是摸着我们财产最深的地方。打脸如果是羞辱，拿里衣就是指着摸到人财产最深的地方。

至于勉强人走路，这是特别注意在意志的问题。我不走这条路，我不去这个地方，你勉强我。我把自己压下来走这条路，这是意志上的受伤。

我愿意告诉弟兄姊妹，基督徒的反应乃是左脸，外衣，二里路。人要我的里衣，我连外衣都给他。人勉强我走一里路，我就对他说，我陪你走二里路。人打我的右脸，我转过左脸来由他打。这是显明说，右脸没有摸着我，里衣没有摸着我，一里路也没有摸着我。所以我说，这一个反应是超越的。如果我的右脸被打已经有感觉，我的左脸就不会转过来给他打。如果我走一里路已经忍不住了，我就不能陪他再走第二里了，所以，所有问题是在这里的反应如何？

我们基督徒，是被拯救脱离羞辱和荣耀的感觉，脱离财物所有权的感觉，也被拯救脱离我们自己的意志。当你在神面前是这样的被拯救到一个地步，超越过脸面的问题，超越过财物的问题，超越过意志的问题，这一切东西就摸不着你了。

陆　十字架的第一个功课是叫我们不讲理

你们必须在神面前学习不讲理。十字架的第一个功课，就是教我们不讲理。我相信在我们中间，没有弟兄姊妹会低到一个地步，会堕落到一个地步，作一个报仇的人。所以，我根本不题起那一个以牙还牙，以眼还眼的反应。但是，我怕有敨多人在那里讲理，讲公义。‘你不应该打我。’请你们记得，一个人一按着理由和人讲话，这一个人就被事情摸着了。主所给我们看见的反应，是当人没有理由的坏的时候，我能够没有理由的好。他能不讲理的恶待我，我也能不讲理好待他。我告诉你们，第一里路绝没有道理，第二里路也绝没有道理，两个都是一样的没有道理。打右脸，是岂有此理的打；打左脸，也是岂有此理的叫人打。人拿我们的里衣，是绝没有道理的。我们给他外衣，也是绝没有道理的。你们看见，基督徒不讲理。他们是没有道理的坏，我们是没有道理的好。

你千万不要圈在道理里，说这一个有理，说那一个没有理。你说第一里没有理，我说第二里才叫没有理。如果第一里没有道理，第二里更没有道理。你第一里路不能陪他走，怎么能够陪他走第二里？但是感谢神！神的儿女的反应，不是凭着理由。没有一个神的儿女可以发脾气，因为我们根本不是凭着对错和人讲理由。所有的讲理由，都不是在信徒的范围之内。如果落到一个地步和人讲理由，你就离开了基督徒的地位，你没有在基督徒的地位上。

柒　基督徒不作对的事，好的事，乃作超越的事

在这里你们总要看见说，人要我的里衣，我不给，他这是对的；我给，他这是好的。但是，我再给他外衣，这是基督徒。我想，这样讲，这一条路是清楚的。人要抢我的里衣，我为着什么要给他？所以我不给他是对的。如果我给他，那是好的。我是好人，就给他。但是作对的人，不是基督徒。作好的人，也不是基督徒。基督徒是不单把里衣给，他并且也把外衣给他？把第二件衣服给人的，这叫作基督徒。

什么叫作基督徒的反应？基督徒反应不是作对的事，也不是作好的事，乃是作超越的事。一个神的儿女，当他越受逼迫时候，越给人挤到一个角落去的时候，越没有路走的时，他应该爬得越高才好。你给人一挤就落下来，这是可怜的事。发脾气，讲理由，忍耐，这是可惜的事。当人越逼迫你，叫你没有出路，碰到墙了，你能够爬得更高，这才是基督徒。

我记得有一位弟兄，已经去世许多年了。人对他有一句评语：‘你没有作过他的仇敌，你不知道他的爱多厉害。’这实在是一句好话。你逼迫他越厉害，他的能力越大。你待他越不好，他爬得越高。你越凶的待他，越显出他的大。他死的时候，许多弟兄评论说，‘人要知道他爱的力量，需要作他最凶的仇敌。我们对他不够坏，你越坏，他的爱就越大。’这就叫作基督徒反应。你越逼迫他没有路走，他所开出来的路越大。

请你们记得，这并不是太深的功课。马太五、六七章是主耶稣的第一次讲道。山上的教训，是门徒第一次听见的。所以，我们才把它讲给初信的人知道。你们一起头，就得这样作。是基督徒，就得这样作。若不这样作，你们里面要不舒服。基督徒和人讲理，回家去不舒服。东西被人拿去，心里叽咕，回家去不舒服。但是我告诉你们，人要你的里衣，你把外衣也加进去，你回家去能够喊阿利路亚，舒服得很。人问你借钱，你有钱，但是你推辞了。我告诉你，钱是省了，喜乐也省了。人问你借，你借给他。这样作基督徒，你要喜乐得很。

许多基督徒，就是因为不走第二里，所以一天到晚愁眉苦脸。如果你肯走第二里路，你里面就会唱歌了。

捌　信徒在反应上的难处

许多的弟兄姊妹，在反应上有难处，就是因为他们不认识主。要他们走第二里路，要他们转过左脸来给人打，要他们把外衣给人拿去，他们心里难受。他们一直在那里说，‘这一个人是多么无理！’但是让我顶直的告诉你们说，这一切都是主的要求。那一个人是打你右脸，他只要打了右脸，就很快乐了。但是主说，要把左脸转过来给他打。另一个人要得伓里衣，你只要给他里衣，他就已经满足了。但是主说，要给他外衣。有人只要勉强你走一里路，但是主勉强你走第二里。所以我们要看见，第二里路，外衣，左脸，乃是主的要求，不是人的要求。凡是在第二件衣服，第二边脸，第二里路上出事情的，不是和人出事情。因为那是主要求你的，不是人要求你的。

你如果说，那一个人没有理。请记得，主才是没有理的。如果要第一件衣服没有理，要第二件衣服就更没有理。如果第一面的脸不应该打，第二面的脸就更不该打。如果走第一里路没有道理，走第二里路就更没有道理。但是，第二是主的要求，是主的命令。所以，主的命令比那一个无理的人还要厉害。没有一个无理的人比主的命令更厉害。

这是为什么？因为主知道祂所给我们的生命，是超越的生命。那一个生命，不超越就不舒服。那一个生命，不超越就不快乐。那一个生命，你越难为它，越羞辱它，越叫它损失，越叫它显出能力来。

基督徒就是这样，不只是不生气，也不只是勉强忍耐，乃是超越过一切。你要勉强我走一里路，我就陪你走第二里。你要拿我一件衣服，我就给你第二件。你要打我右脸，我就给你再打左脸。弟兄们，那一个生命是超越的，是爬得高的。这一个就是我们信徒的反应。如果不是这样，那就不像是基督徒所作的事。

玖　这是神儿女的恩典

有的人不明白圣经，以为说，马太五、六、七章山上的教训是律法。这叫作律法么？不是的，这叫作恩典。以眼还眼，以牙还牙，那才是律法。什么叫作恩典？恩典就是把人所不该得的给人。我告诉你们，第一面的脸，第一件的衣服，第一里的路，已经是恩典了。那都是人所不该得的。但是因为在我们里面的生命是超越过一切的，这些东西都没有法子摸为我们，所以我们能够不只走一里路，还能够陪他走第二里路。不只给人里衣，连外衣也由他拿去。不共给人打右脸，连左脸也转过来由他打。这是恩上加恩。不过，这不是神的恩典，这是神儿女的恩典。这是神的儿女，效法恩典的神所作的事。神将人所不该得的给人，我们也将人所不该得的给人，并且是多过于他们所不该得的。

拾　神藉这些反应要把我们放大

我们在这里作这一件事，这是为着什么？让我顶直的告诉你们，山上的教训是为扩充我们的度量。神藉着这些的反应把我们放大。许多的东西，在我们身上很宝贝；但是我们活在山上的教训里，就让神把许多东西剥去。里衣去了，外衣再去；再一次里衣出去，外衣再出去。你这一个人就越过越大。你比你的外衣要大多少倍，你比你的里衣要大多少倍。

许多的基督徒，就是像他所穿的衣服一样，小得很。一件衣服就摸着了他，一件衣服就值得他发脾气，一件衣服就值得他失去了信徒的体统。唉，我们到处所碰着的，都是小的人。

基督徒若是能够大，就还可以再大，因为神是把一个大的生命给了他。你一件衣服可以出去，一百件衣服也可以出去。人强迫你走一里路，你可以走；人强迫你走两里路，你也可以走。这样，你这个人就要给神放大。

人的脸面是顶要紧的，羞耻、羞辱是受不住的。许多人肯把所有的衣服给人，但是不能给人打，不能受羞辱。被人用话语顶轻看的在那里说，是很为难的事。但是在这里，有一个人被打不只是忍耐，还是甘心乐意的，还是快乐的。我告诉你们把左脸过来你这二个人就尖了就是藉着这一些不该有的事，我们就大了。

你的意志本来相当刚强，但是今又你受压迫受逼迫，如果你肯顺服接受，还肯走第二里路；我告诉你，你这一个人，要越过越大。

这些年间，我在世界里，一直碰着的都是小人。我在教会里，一直碰着的，大的人也不多。我盼望初信的弟兄姊妹，一开头就走这一条路。按着神的生命而有超越的反应，那是长大的基本条件。如果你们能够按着神超越的生命，一直在那里反应，你们就能越过越大。物质的东西不能限制你。你就能够一直的长。不然的话，在教会里就要充满了许多的小人。

拾壹　基督徒的得胜是超越的

我不是说，走第二里路就够。走第二里路是一个原则。那一个原则就是说，是超越的。左脸是一个原则，那一个原则是超越的。

什么叫作超越呢？超越就是爬在事情的上面。如果有人打你的右脸，你记得马太五章，你说，我要咬住牙根给他打。他要我的里衣，我勉强的给他。他勉强我走一里路，我只好陪他走二里。这样的作没有用处。你不是超越的，你爬得不高。什么人才能够给人打第二面脸呢？厏是说，我被人羞辱的时候，主给我一个丰富生命，所以你打我的右脸，我再给你打左脸。你强迫我走一里路，主给我的生命有得多，还能够陪你走第二里路。所以基督徒从来不是勉强的，基督徒的反应从来不是仅仅够的。

我听见一个姊妹说，‘我差一点要发脾气了！’她说的时候，好像很得胜的样子。我告诉你，那一个反应，不是基督徒的反应。基督徒的反应，是说我还有得多，再来一下还行。这叫作第二里路。你们看见么？有的人对你坏到极点，那叫右脸。但是你能加倍的给他，你在神面前还能够得胜，那一个叫作左脸。左脸，就是充分。左脸，就是有余。基督徒得胜的情形，不是仅仅够的。基督徒得胜的情形，是有余的。基督徒总是有得多，总是超越过自己所遭受的。所以，信徒的得胜绝不是勉强的。信徒的得胜绝不是咬着牙根，在那里讲道理得来的。基督徒的得胜总是从容的。真愿主一次过一次，把我们放大。一次过一次，叫我们能够显出神儿女的恩典。

拾贰　我们的反应乃要增加主的工作

为什么人打我右脸，要转过左脸来呢？乃是说，当主藉着人的手苦待我们的时候，我们宁可增加那一个工作，我们不肯减少那一个工作。所以，我转过左脸来。主在那里藉着人的手，来扩充我的度量，叫我长大。这一只手，作到右脸为止。我就自己把左脸加上去。所以，我的反应不只是不抵挡主藉着人所作的事，我的反应乃是要加增主藉着人的手所作的事。主在那里打我，我也打我自己。主在那里对付我，我也对付我自己。换句话说，人打我们的右脸，我们好像和他合在一起，来打我们自己。我不是站在自己这一边，来反对我的人，我乃是站在打我的人那一边。我觉得打一次不够，要再加上去。主对付我，我也对付我自己。

主的手在我身上，我的祷告是说，愿意主的手在我身上。如果我损失到极点的时候，我没有法子再损失。如果我完全死了的时候，我就没有法子再死。当我还能再死的时候，就是说我死得不够。当我还能损失的时候，就是说我损失得不够。我愿意增加主的手在我身上，我不愿意减少主的手在我身上。

如果你能够这样站在主的一边，来对付你自己；你就看见，你对于人一点都没有仇恨的意思。因为人的要求不会比主的要求更厉害。人的要求再厉害一点，也不过是一里路。主所要求的才是第二里。人强逼我到了底，还不过是第一里，但我所给他的，总是要再过一点，总是要再加上去。我是在那里尽力量加增主所已经作的。

拾参　基督徒的地位要站稳

我还愿意问你们一件事，到底是作打人的上算呢？还是作被打的人上算，你羡慕别人的路么？人在那里作打人的人，你也要作打人的人么？我告诉你们，打人的人，不是基督徒；被打的人，也不是基督徒。乃是甘心乐意的被打，并且将左脸转过来说请你再打的，那才是基督徒。

今天如果有一个弟兄来打你，你知道他给你什么？我告诉你，他给你一个极大的机会，能让你好好来作基督徒。他打我，是尊重我，给我一个好机会，叫我能作基督徒。

请记得，全世界上打人的基督徒，都失去他基督徒的体统。我们不要羡慕那些丢了基督徒地位的人。每一次人苦待你，每一次人对你有要求，他都是在那里让你作基督徒。他简直就是对你说，‘某人，我不作基督徒了，让给你作罢！’那个味道就是这样。

如果有弟兄告你，要你多少钱，要你多少衣服，这无异就是告诉你说，‘今天我不作基督徒了，让你作罢！’他自己把基督徒的地位退掉了，把你摆在基督徒的地位上。你还不该感谢神么？你要说，‘神阿！我感谢你，赞美你。你把我摆在基督徒的地位上，这实在是你的恩典。’所以弟兄姊妹，我们要学习争着来站在基督徒的地位上。

有一次，我有一件事和某弟兄来往，按规矩我不欠他的钱。我忘记了他要我多少钱，大概是六万八千元。我第一个反应是心里生气，觉得他一点道理都没有，这个人怎么能够作基督徒？因为是差太多了。一个公义的人怎么能够要这个钱？但是第二个反应，我就欢喜。虽然他不对，我还是欢喜给他。我就问他说，‘弟兄，你真要么？’他说，‘真要。’当时，主就给我一句话说，‘他是给你一个机会作基督徒。’这是第一次主对我说这话。我说，‘对。’我就豫备一下，把钱给了他。

就从那一天，我学了一个功课。当人那样作的时候，他是从基督徒的地位上退出来。当人那样作的时候，如果我们也从基督徒的地位上退出来，那是最羞耻的事，那是最可惜的事。我们要学习说，主是把我摆在一个地位上，叫我有机会作基督徒。我们要说，‘主，我作基督徒。’无论什么损失，没有比不作基督徒的损失再大的了。挨打是大的损失，失去东西也是大的损失。受羞辱，失去自由，更是大的损失。但是我告诉你们，主信托你，叫你显出祂的恩典来，，叫你显出祂的宽大来，如果你没有作，那是最大的损失。

人也许以为说，打人的人是刚强的人。但是我说，能够被打而不还手的，才是刚强的人。能够约束自己脾气的人，才是刚强的人。要学习在神面前知道属灵的价值，而不只知道世界的价值。不要光在世界的看法里，要有属灵的看法。

我盼望初信的弟兄们，一起头就要看见，基督徒的反应应该是如何。一起头，这一条路就应该摆得正直。不要过了三年，五年，十年，八年，才走这一条路。千万不要以为山上的教训是深的。没有一个基督徒，可以相信了好久才学山上的教训。山上的教训，是第一个教训。山上的的教训，是摆在大门口的，不是进步了多少年才看见的。山上的教训，是基督徒起码的反应，也是基督徒性情的反应。人一信了主耶稣，就得是这样的反应。他自然而然就有这一种的光景。当你走第二里路的时候，你心里快乐。只有这样作，你里面才真的舒服，才真的快乐。这一个生偭，需要逼迫，需要羞辱，需要人的苦待。越有厉害的逼迫，就越厉害的显出神生命的力量。

拾肆　关于生命反应的两件事

末了，关于这一个生命的反应，有两件事要特别注意。第一，我们天天要祷告，求主拯救我们脱离试探，脱离那恶者。我们天天要祷告，求主叫我们不遇见试探。因为你和我如果是照着这个原则生活在地上，按着人看是活不下去的。主所要我们的这一个反应，是我们在地上没有法子有的。你照着这一个作了几次，你所有的，就什么都作没有了。所以在山上的教训里，主才把那一个祷告摆进去，求主叫我们不遇见试探，救我们脱离那恶者。只有主的保护，我们在世界上才能活得了。没有主的保护，我们一天都活不成功。所以这一个祷告千万要有。你不要过这一个生活，没有话说。你不要有这一个反应，没有话说。你若是要凭着神的生命这样的活，你就非这样的求不可，并且要天天的求。

不要把基督徒生活的原则，告诉不信的人；也不要把基督徒生活的原则，告诉有名无实的基督徒。这就是马太七章所告诉我们的，不要把圣物给狗，也不要把珍珠丢在猪前。狗和猪都是不洁净的。狗是代表一切的凶恶和污秽。猪是代表没有生命的挂名基督徒，外面是分蹄的，里面是不倒嚼的。外面是基督徒，里面不是基督徒。不要把这些话告诉他们。你一说，是自己找麻烦。你说了，他会对你说，‘把你的脸转过来，试试看。’你告诉了他们，反而是自己寻找麻烦。所以这一件事要注意，要祷告，才能免去难处。

第二，要保守基督徒的地位。我们自己不去寻找难处，但是如果神许可，在神的安排里，在圣灵的管理里，叫我们遇见这类的事，不管是信主之人的手，或者是不信主之人的手，那个时候我们就应当有正当的反应，我们不能后退。

这是奇妙的事，基督徒的生命，就是这样。你越是受逼迫，越是难，越没有理由，你在神面前越是快乐。只有这一个才是快乐的路。如果我今天把一位弟兄打一下，那位弟兄立刻转过右脸来给我打，我告诉你，我要一个月不舒服，那是最不快乐的事。

凡是基督徒，活在地上就不能作上算的事。若是你作一次上算的事，你起码在神面前要丢失一个月，爬都爬不起来。地上的上算，是最不上算的。还是人打，你回到家，也睡得好，饭也吃得好，诗歌也唱得好，爬到山上去，看见月亮特别亮。千万不要以为，我们作上算的事才上算。我相信，反应得对，路才走得对。反应对，生活的原则才弄得好。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 释放--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十五篇　释放--初信造就（中册）
第二十五篇　释放 书名：初信造就（中册）

第二十五篇　释放

读经：

罗马书七章十五节至八章二节：‘因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。若我所作的，是我所不愿意的，我就应承律法是善的。既是这样，就不是我作的，乃是住在我里头的罪作的。我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思。我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦阿，谁能救我脱离这取死的身体呢？感谢神靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服神的律；我肉体却顺服罪的律了。如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。’

一个人相信主之后，本来是可以立即从罪里得释放的。可是，这不一定是所有信主的人所共有的经历。有许多人信了主之后，不但没有从罪里得释放，反而常常陷在罪恶中。不错，他们是得救的人，是属乎主的人，在他们里面已经有了永生；但是他们常常受罪的打扰，使他们不能按着他们所愿意的在那里事奉主。

一个人信主之后仍受罪的打扰，的确是一件十分痛苦的事。因为蒙了神光照，他的良心是敏锐的，他有罪的感觉，里面有一个定罪为罪的生命，但是竟然受了罪的打扰，使他觉得难受，甚至于觉得灰心，这的确是一个非常痛苦的经历。

因此，许多基督徒在那里想要胜过罪。有的人以为，只要拒绝罪，就能脱离罪，所以就想用力量拒绝罪的试探。有的人以为，罪是需要胜过的，所以就一直在那里与罪争战，想胜过它。有的人以为，罪叫他不自由，他如果努力的挣扎，就能脱离罪的捆绑，所以他就尽量在那里挣扎。但是，这些都是人的意见，这些都不是神的话，都不是神的教训。这些方法，都不能带人到得胜的地步。在神的话语里，并没有告诉我们要用我们的力量去与罪挣扎。神的话是告诉我们，要从罪里得拯救，或者说，要从罪里得释放，要从罪里得自由。罪本来是一个能力，它抓住了你；现在并不是你把这能力打消，乃是让主来救你脱离它。你本来和它在一起，没有方法离开它；今天，主不是把它打死，主乃是把你挪开，救你脱离了罪的能力。初信的基督徒一信主就该知道从罪里得释敦这件事；不需要转多少弯才从罪里得释放，应该一信主就能走一条自由的路。现在我们要从罗马书第七章和第八章来解决这个问题。

壹　罪是个律

罗马七章十五至二十五节：‘因为我所作的，我自己不明白；我所愿意的，我并不作；我所恨恶的，我倒去作。…因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的。…我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去叫我附从那肢体中犯罪律。…我以内心顺服神的律，我肉体却顺服罪的律了。’

从十五节到二十节，保罗重复的用‘愿意、’‘不愿意’这一类的词。这里着重的点，就是愿意不愿意，立志不立志。从二十一节到二七六节，他给我们看见另外一个着重点，就是一个‘律’字。这两个着重点，是这一段圣经的关键。

我们先要明白什么叫作律。通俗一些说，律的意思就是一直如此，没有例外；并且，律是有力量的。律的力量是自然的，是不需要人工作出来的。只要是一个律，它就有力量。比方：地心吸力是个律。你把一件钿西向上一抛，它就自然会落到地上来。你不必用手拉它下来，地球自然会有一个力量吸它下来。你把一块石头抛上去，石头会落下来；你把一块铁抛上去，铁也会落下来。你在中国把东西抛上去，它会落下来；你在外国把东西抛上去，它也会落下来。你在今天把东西抛上去，它会落下来；你到明天把东西上去，它也会落下来。只要没有别的东西把它托住，那就不论在什么地方，不论在什么时候，它总是要落下来的。所以，律的意思就是一直如此，没有例外；并且是一种自然的力量，不需要人力去维持它。

罗马七章给我们看见，保罗是在那里想得胜。他想，最好能够不犯罪，能够作讨神喜欢的事。他不愿意犯罪，他不愿意失败。但是结果，他承认他的立志不行，他说：‘立志为善由得我，只是行出来由不得我。’他不愿意犯罪，反倒去犯；他愿意为善，愿意行神的律法，反而行不出来。换句话说，自己所愿意的，都不能作；自己所立志的，也都不能作。保罗一直立志，但是结果一直失败。由此可见，得胜的路并不在人的愿意，并不在人的立志。保罗立志又立志，愿意又愿意，但结果还是失败，还是犯罪。这明显的给我们看见立志是由得你，只是行出来由不得你，你至多只能作到立志而已。

为什么‘立志为善由得我，只是行出由不得我’呢？因为罪是一个律。保罗在第二十一节之后，就指明给我们看见，他立了志仍然失败，是因为罪是一个律。他每一次立志为善的时候，总有一个犯罪的律与他同在。他内心是顺服神的律，可是他肉体却顺服了罪的律。其么时候他在那里定规要顺服神的律，他的肢体中就另外有一个律把他掳去，叫他顺服那肢体中犯罪的律。

在圣经里，保罗是第一个人讲出罪是一个律。这是一个十分重要的发现！可惜有许多人作了多年的基督徒，还没有看见罪是一个律。肴许多人知道地心吸力是一个律，也知道物质受热会膨胀是一个律，但是他们不知道罪也是一个律。保罗起初也不知道，等到他一直犯罪，一直犯罪，不是他故意要犯罪，而是在身体有一个力量要拖他去犯罪，他就发现了罪是一个律。

我们失败的历史告诉我们，试探来的时候，心里想要抵挡，却没有抵挡好，就失败了。第二次试探再来，又去抵挡，又没有抵挡好，又失败了。第十次试探再来，又去抵挡，结果又失败了。到第一百次、第一千次，试探来，都去抵挡，都没有抵挡好，都失败了。这是我们失败的历史，一次过一次，一次再过一次，都是这样。这并不是偶然的事，这是一个律。如果人一生只犯一次罪，那还可能以为犯罪是偶然的事。但那些犯了一百次一千次罪的人，他要说，罪是一个律，因为它一直叫人去犯。

贰　人的意志不能胜过罪的律

保罗起先所以失败，是因为他一直在那里用他的意志去‘愿意，’去‘立志。’但到了第二十一节之后，他看见他所要对付的那一个仇敌－罪－不是别的，乃是一个律。等到他看见罪是一个律的时候，他只好叹一口气说，‘我真是苦阿！谁能救我脱离这取死的身体呢？’他认识了要用意志来对付罪的律，是办不到的事。

什么叫作意志呢？意志是人的主见，就是人自己定规，自己要，自己愿意，自己在那里有主张，有决断。人的意志定规要作一件事，他就必定去作，人的意志会产生出力量来。所以，意志是有力量的。

但是问题在这里，意志和罪的律相反的时候，到底是那一个得胜？大概起头都是意志得胜，但结果都是罪得胜。比方：你用手托着一本一斤重的书，地心吸力要把它吸下去，尽力量把它托住。但是有一个律一直在那里作工，要拖它到地上去。你一直用一只手托住它，不让它落下去。结果，一个钟头你得胜了，两个钟头你觉得有点累了，再过一个钟头，你的手不听你的话了，到后来，你不能不松手了。因为地心吸力是不累的，但是你的手却累了。有一个地心吸力的律在那里拖它，每一个钟头在那里拖它，每一分钟在那里拖它，每一秒钟在那里拖它。你这一只手无论如何不能久的与地心吸力对抗，你越托越觉得重。不是这本书变得重了，乃是地心吸力胜过了你手的力量，使你越过越觉得重。要想用意志来胜过罪也是这样。意志能与罪抵抗一些时候，但是罪的力量远超过人意志的力量罪是一个律，它不会因着意志反抗下就消灭。什么时候意志皂力量薄弱了，罪的律就立刻显出它的作用来。人的意志的力量是不能持久的，罪的律却一直在那里活动。所以意志能得胜一时，但是结果总是被罪的律所胜。

当你还没有看罪是一个律的时候，你总是想用意志胜过它。一次受试探，你咬紧牙关要得胜，终于你失败了；下一次再受试探，你以为前一次失败是因为立志立得不好，所以这一次你的立志要比从前坚决，这一次你决定无论如何不犯罪，无论如何要得胜，但是结果还是失败了。你不知道为什么立志不能胜过罪，你不知道为什么立志不能胜过罪，你不知道用意志去胜过罪的律是不行的。

比方，像发脾气，是很容易知道的一个罪。有人对你说一句不好听的话，你里面觉得不舒服，你里面好像翻了。当他再说一句不好听的话，你就会拍桌子，闹起来，骂起来，其么都来了。但是你觉得你是个基督徒，不应该发脾气，你就占志下一次再不要发脾气。你祷告过了，想信神赦免了，也向人认过罪了，心里也快乐了，以为你再不会发脾气了。结果，人又在那里说不好听的话，你听见了，心里又难受。人第二次说的时候，你里面又咕噜起来了。人第三次说的时候，你的脾气又爆发出来了。后来你又觉得不对，又去求主赦免你的罪，又向主说，从今以从后，无论如何不发脾气。结果，再听见人说你坏话，一次、两次、三次…你又发了脾气。一再立志，一再失败。这样的情形，证明犯罪不是一件偶然的事，不是一次的事，乃是多次的事，一辈子如此的事。撒谎的人直撒谎，发脾气的人一直发脾气，这是一个律，是人的力量所不能胜过的。保罗当初没有学好这个功课，所以他一再立志，但是他的立志没有用。人想要用意志胜过罪的律，那是绝对不可能的事。

什么时候主怜悯你，叫你看见罪是个律，你就离得胜不远了。如果你还以为犯罪不过是偶然的行为，下一次多祷告一点，多拒绝试探一点，就能得胜，那你离开得胜还是很远。保罗的启事告诉我们，罪是一个律。罪的能力是坚强的，我们的能力是是薄弱的；罪的能力总是得胜的，我们的能力总是失败的。当保罗看见罪是一个律的时候，他就知道他所有的方法都不行，他那样的立志一点没有用，意志绝对不能胜过罪的律。这是一个大发现，这是一个大启示。

保罗看见人得拯救，不是凭着意志。人还倚靠意志力量的时候，就不能倚靠神的拯救的方法。总得有一天，伏在神面前承认你这一个人没有办法了，你也不想办法了，这样，你才能看见什么叫作拯救，你才能读罗马八章。弟兄姊妹，请你不要轻看罗马七章。我们必须先有第七章的认识，然后才能有第八章的经历。问题不是你懂得不懂得罗马八章的道理，问题是你从第七章里出来了没有。许多人埋在罗马七章里面，还是用意志的力量去对付罪，结果就都失败了。你如果没有搅见罪是一个律，如果没有看见志不能胜过罪的律，你就是被困在罗马七里面的人，永远不能到罗马八章里面来。初信的弟兄姊妹，你看见神的话这样说，你就要这样接受。你若想自己寻找出路，那你必定会犯许多的罪，并且犯了许多次的罪，眼睛还不会亮，还看不见，还需要有一天眼睛被开起来，才能看见你的立志和挣扎都是徒然的。

既然罪是一个律，意志不能胜过罪的律，那么，得胜的方法到底在那里呢？

参　生命圣灵的律使人脱离罪的律

罗马八章一至二节说，‘如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离了罪和死的律，这是得胜的方法。这里并不是说，‘生命圣灵在基督耶稣里释放了我，使我脱离罪和死。（恐怕好多基督徒都是这样想。）这里乃是说，‘生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律。’许多基督徒只看见生命圣灵释放了他，使他脱离罪和死，没有看见生命圣灵的律释放了他，使他脱离罪和死的律。许多基督徒，不知道要花多少年的工夫才知道罪和死是一个律，也不知道要花多少年的工夫才知道圣灵在我们身上也是一个律。直等到有一天，主开我们的眼睛的时候，我们才看见罪是一个律；也要到有一天，主开我们的眼睛的时候，我们才看见圣灵也是一个律。看见圣灵也是一个律，这是一个更大的发现。当我们知道赐生命的圣灵是一个律的时候，我们就会跳起来说：‘感谢主，阿利路亚！’人的意志不能胜过罪的律，但是靠着赐生命圣灵的律，就能脱离罪和死的律了。只有生命圣灵的律，才能使人脱离罪的律。

我们一看见罪是一个律，就决不再用自己的意志去作什么了。照样我们在神面前蒙怜悯，看见圣灵也是一个律的时候，我们也要有一个大改变。许多人只看见赐生命的灵能给我们生命，却还没有看见圣灵在我们里面是另外一个律，我们靠着这一个律，就自然而然脱离罪和死的律。这一个律拯救我们脱离那一个律的时候，我们一点不花力气，我们不必立志，不必花工夫，不必抓住圣灵。主的灵在我们里面，我们就不需要那样忙。你如果怕主的灵在你身上不管事，所以试探一来你就自己赶快去帮忙，那你还有看见圣灵在你里面是一个律。但愿弟兄姊妹能看见圣灵在你身上是一个自然而然的律。脱离罪，不是用意志；若是用意志去脱离，就要落到失败里去。神是给我们另外一个律，使我们自然而然的脱离罪和死的律，因为只有律才能解决律的问题。

以一个律去对付另外一个律是不需要花力气的。比方我们前面所说的地心吸力是一个律，它老是把东西吸到地上来。可是有一种气体叫作氢，比空气还要轻，如果我们把它装在密封的气球里，气球就会升上去了。这也是一个律，这是不需要花一点力气的。照样，以生命圣灵的律去解决死和死的律，也不需要花一点力气的。

假定有一个人来无缘无故的骂你一顿，或者在你面前吵起来，或者要打你，不知怎么，你能莫名其妙的胜过这件事。等到事情过去之后，你会希奇，刚才他骂我的时候，我怎么会忘记了生气？给他说了一大堆的话，本来应该大发脾气的，却也希奇，我就是这样不知不觉的过去了！真的，所有的得胜，都好像是不知不觉的得胜的。这是因为圣灵的律在那里作，用不着我们用意志把自己抓牢。这些不知不觉的得胜才是真的得胜。你如果有一次这样的经历，你就能知道，是住在你里面的圣灵能使你不犯罪，用不着你立志不犯罪；是住在你里面的圣灵能使你得胜，用不着你立志去得胜。这一个律住在我们里面，就使我们脱离罪和死的律了。我们在基督耶稣里，赐生命圣灵的律也在我们里面，就自然而然的把我们带过去了。我们不出主意，不花力气，圣灵就自然而然的把我们带到得胜的地步。

所以，胜过罪是一点不花力气的。罪律使我们犯罪的时候，我们没有花力气；照样，圣灵的律把我们从罪中释放出来的时候，我们也不必花力气。不必花力气的得胜，才是真的得胜。这样，我们就没有事好作了，我们可以仰起头来对主说：‘没有事了。’从前的失败是律，今天的得胜也是律。从前的律有力量，今天的律更有力量。从前的律真作得彻底，使我们老是犯罪；今天的律更作得彻底，使我们不再被定罪了。因为赐生命圣灵的律，能彰显它自己，它的力量远超过罪和死的律。

如果弟兄姊妹能看见这一个，那就真的能从罪得释放。圣经里没有说要我们用我们的意志去胜过罪，圣经里只说从罪里得释放，就是这里所说的‘赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律。’赐生命圣灵的律，把我们拖出来，使我们脱离了罪和死的律；罪和死的律还在那里，但是它的对象不在了。

每一个得救的人，都必须看见释放的路：第一，总要看见罪在我们身上是一个律。这一个若没有看见，下面就谈不到。第二，要看见人的意志不能胜过罪的律。第三，要看见圣灵也是一个律，这个律能使我们脱离罪的律。

初信的弟兄姊妹越早知道释放的路越好。实在说来，不需要拖延了多少年才知道释放的路，也不需要受了许多的伤才得着释放。有许多弟兄姊妹的路是冤枉走的，有许多弟兄姊妹的眼泪，是因着失败而流的。如果你要少受许多的苦，少流许多的眼泪，就要在一起头的时候看见，拯救和释放的路就是‘赐生命圣灵的律，在基督耶稣里释放了我。’这一个律，是那样的完全，是那样的有力量，能拯救我们到底，用不着我们去帮助它。这一个律自然而然使我们完全脱离罪，自然而然使我们完全圣洁，自然而然使我们满有生命。

弟兄姊妹，千万不要以为圣灵在你里面，有时候会彰显生命，有时候不会彰显生命。如果你这样想的话，那证明你只知道圣灵，还不知道圣灵的律。圣灵的律是一直彰显生命的，无论如何是这样的，到处是这样的，时时刻刻是这样的。不是你使它这样，乃是它本来这样的你的眼睛如果能被神开起来，看见这一个在我们里面皂宝贝，不只是圣灵，不只是生命，并且是一个律，那你就得到了释放，罪的难处就过去了。

但愿神开你的眼睛，使你看清楚这一条释放的路，这一个得胜的秘诀，一起头就走正直的路！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 我们的生命--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十六篇　我们的生命--初信造就（中册）
第二十六篇　我们的生命 书名：初信造就（中册）

第二十六篇　我们的生命

读经：

歌罗西书三章四节：‘基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。’

腓立比书一章二十一节：‘因我活着就是基督，我死了就有益处。’

加拉太书二章二十节：‘我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。’

壹　基督是我们的生命

许多基督徒对于主有一个错误的思想，就是以为主在世上曾为我们留下好的榜样，要我们去效法。不错，圣经是有命令，叫我们效法主，（罗十五5，林前十一1等，）但是，圣经不叫我们凭己去效法主。我们还必须先看见一个东西，才能效法主。许多人一直想要效法主，结果一直失败。他们以为主好像是一本好的字帖，我们要一笔一笔的去效法；他们不知道人是如何不行，人血气的能力是绝对没有办法去效法主的。

有的基督徒说，圣经曾告诉我们，‘我靠着那加给我力量的，凡事都能作，’（腓四13）所以他们就求主加给他们力量。他们觉得有许多事应该去作，有许多圣经的命令应该遵守，有许多主的榜样应该效法；但是自己没有能力，怎么办呢？就求主给他们能力。他们想：主如果给我能力，我就凡事都能作了。因此，许多人就在那里天天仰望主给他们能力，叫他们能作。

靠着主加给我们力量是对的，但是，在主加给我们力量之外，还需要看见一个东西。如果没有看见那一个东西，我们虽然仰望主加给我们能力，我们还是不能一直有能力。我们可以天天求主加给我们能力，但是，有时候这一个祷告会得着答应，有时候好像这一个祷告会得不着答应；那么，主赐给能力的候，凡事都能作，主不赐给能力的时候，就一件事情都不能作了。所以，许多基督徒常常会失败。我们是应该求主给我们能力，不过，如果我们把这一个当作单独的命令，或是独一的方法，那是不行的。

圣经里给我们看见，主与我们基本的关系到底是什么，那就是‘基督是我们的生命’。乃是当基督是我们的生命之后，我们才能效法主；乃是当基督是我们的生命之后，我们才能求祂加给我们力量。我们如果不明白什么叫作‘基督是我们的生命，’我们就没有办法效法主，人也没有办法求主加我们力量。所以，‘基督是我们的生命’这一个秘诀，要先明白，要先看见，要先得着，然后才能效法基督，然后才能求主加给我们能力。

歌罗西三章四节说，‘基督是我们的生命。’腓立比一章二十一节说，‘因我活着就是基督。’由此可见，得胜的路乃是在‘基督是我们的生命，’得胜的路乃是在‘我活着就是基督。’一个基督徒如果不知道什么叫作‘基督是我们的生命，’如果不知道甚叫作‘我活着就是基督，’那一个基督徒就不能经历主在地上的生活，就没有办法跟从主，就没有办法靠着主得胜，就没有办法走前面的路。

贰　我活着就是基督

有许多基督徒对于腓主比一章二十一节的话，有极大的误会。保罗所说‘我活着就是基督，’乃是一个事实；他们却以为‘我活着就是基督’是一个目标，或是一个盼望。其实，保罗不是告诉我们说，他有这样一个‘我活着就是基督’的目标；保罗乃是说，我自己所以能活，就是因为有基督；如果没有祂，我就不能活。这是他的事实，而不是他的目标；这是他生活的秘诀，而不是他的盼望。他的生活，乃是基督。他活着，就是基督在那里活着。

加拉太二章二十节，是许多基督徒很熟悉的一节圣经，但是许多人误会这一节圣经，比误会腓主比一章二十一节更加厉害。他们真是把加拉太二章二十节当作他们的目标，在神面前多次的祈求，多少次的羡慕，就是盼望能达到一个地步：‘现在活着的，不再是我，乃是基督在我里面活着。’他们每一次读这一节圣经的时候，就是充满了盼望。许多人在那里祷告，在那里禁食，就是盼望有一天能够与基督同钉十字架，盼望有一天能够不是我活着，乃是基督在我里面活着。所以，加拉太二章二十节就变成了许多人的目标，许多人的目标，许多人的盼望。

但是按我们过去的经历，我们只能说，我们从来没有看见，有这样盼望的人能够达到这一个目标。你若把它当作一个目标，你若盼望达到那一个地步，你若盼望钉十字架，你若盼望活着的不是你自己，而是基督在你里面活着，那你不知道要等到何年何月，因为这是你绝对作不到的事。

我们要知道，这乃是神给我们的一个奇妙的恩典。在这里面有一条路，叫所有失败的人能够得胜，叫所有污秽的人能够洁淭，叫所有凡俗的人能够圣洁，叫所有属地的人能够属天，叫所有属肉体的人能够属灵。这是方法，不是目标。这方法就是代替的生命。在主的恩典里，如何有替死，也如何有替活。主在十字架上，替我们担当罪，藉着死叫我们免去死，使我们的罪能够得着赦免，使我们能够免去审判；照样，保罗在这里也是告诉我们，主在我们里面活了，我们就能够免活。这意思很简单，就是祂在我们里面活，就不必我们活了。祂在十字架上如何替我们死了，今天祂在我们里面也如何替我们活着。保罗不说，我盼望我能够不活着，我盼望我能够让祂活。他乃是告诉我们说，我不活了，让祂活着。‘现在活着的不再是我，乃是基督在我里面活着。’这一个，是得胜的秘诀；这一个，是得胜的方法。

有一天当我们听见我们免死的时候，我们觉得这是大福音；照样，有一天当我们听见我们可以免活了，这也是大福音。我们盼望初信的弟兄姊妹多多的祷告，求神给你光照，使你看见，基督能活在人里面，人能用不着自己活。

如果不是这样，那你要维持一个见证，要维持一个基督徒的生活，要拒绝试探，要背十字架，要顺服神的旨意，…你会觉得这一种生活实在是十分吃力的生活。有许多信主的人，觉得维持基督徒的生活是一件吃力的事，而且是非常吃力的事。天天在那里作，天天在那里叹气；天天在那里努力，天天在那里失败；天天在那里维持见证，天天在那里羞辱主。有许多人要拒绝罪，没有能力；不拒绝罪，心里不平安；要忍耐，不能忍耐；生气，心里不平安；要爱，心里没有能力；恨人，心里难过。许多人作基督徒都作得累了，作得疲倦了。他们觉得作基督徒好像挑了重担爬山，总爬不上去。当他没有信主的时候，是劳苦背罪孽的重担；自从他信主之后，是劳苦背圣洁的重担。把那一个担子，换这一个担子，也是很累，也是很苦。

他们这样的情形，显明他们是作错了基督徒。保罗是说，‘现在活着的不再是我，乃是基督在我里面活着。’这是基督徒生活的秘诀。是主在你里面作基督徒，不是你在你里面作基督徒。如果是你在你里面作基督徒，那就忍耐是苦的，爱也是苦的，谦卑也是苦的，背十字架也是苦的；如果是基督在你里面活着，那就忍耐是快乐的，爱也是快乐的，谦卑也是快乐的，背十字架也是快乐的。

弟兄姊妹，当你作基督徒作得很累的时候，作得不可开交的时候，作得整个人不能脱身的时候，你如果看见，从今以后，你可以不必活，你会觉得这是一个大福音。每一个基督徒都可以免活这一种累的生活，这是一个大福音！你用不着花那么多的力气作基督徒，用不着那么背重担的作基督徒！你可以说，‘有一次我听见福音说我可以免死，我不必死了，我感谢神；今天我这一个人，活到疲乏了，活到累了，神说我可以免活，不必花力气活了，我也感谢神！’

死，自然是苦的事；但是，叫我们活在神面，前也是一样苦的事。像我们这样的人，根本不知道什么叫作神的圣洁，根本不知道什么叫作爱，根本不知道什么叫作十字架；把我们这样皂人，摆在神面前去活，这一种重担，实在是我们所背不起皂。越活着，越叹气；越活着，越感觉难。像我们这样的人，要我们挣扎奋斗的来作基督徒，的确是花力气的事，并且是绝对作不好的。像我们这样的人，根本答应不了神那样的要求。有的人，一辈子在那里发脾气；有的人，一辈子不能忍耐；有的人，一辈子在那里骄傲。要一个骄傲的人活在神面，前天天勉强的在那里谦卑，必定会谦卑得累，他必定会谦卑得疲倦。罗马书第七章里的保罗就是作累了的廿钍督徒。他说，‘立志为善由得我，只是行出来由不得我。’（罗七18）天天立志为善，天天行不出来。所他只能叹气说，‘我真是苦阿！’（24。）其实，作基督徒并不是把一个属血气的人摆到天堂里去作奴隶。亏得没有一个属血气的人能进天堂，如果进去，就得赶快逃出来，连一天都受不了，因为他的脾气和神的脾气不一样，他的意见和神的意见不一样，他的作法和神的作法不一样，他的看法和神的看法不一样，他怎么受得了神的要求呢！他在神面前一点办法都没，有只好逃跑。

但是这里有福音传给你：神不要你行善，神也不要你立志为善；神是要基督在你里面活。神所注意的，不是行善不行善的问题，而是谁行善的问题。神不是说，有善就行；神乃是问是谁行善？

所以，神的方法不是要我们效法基督，行得像基督一样；也不是要我们跪在那里求主加给我们力量，使我们能作出来像基督一样。神的方法乃是要我们‘现在活着的，不再是我，乃是基督在我里面活着。’你看见这里面的不同么？不是效法基督的生活，也不是给你能力来活出这一个生活，而是根本不是你这一个人活。神不让你这一个人在祂面活着。不是乞一个人来到神面前，乃是基督活你里面来到神面前。不是我们效法基督，不是我们得着基督的能力，乃是基督在我们里面活着。

这一个，就是信徒的生活。信徒的生活就是：不是我活，乃是基督活。本来是我活，不是基督活，但今天不是我活，乃是基督活。今天掉换一个来活。所以，如以如果有一个人，他不能说‘不是我活，乃是基督活，’这一个人就还不知道什么叫作基督教，不知道什么叫作基督的生命，不知道什么叫作基督徒的生活。他还不过是在那里盼望能作到‘不是我活，乃是基督活的地步。但是，保罗并说他要作到这一个地步，保罗乃是告诉我们，这是他生活的方法。他的方法，是自己不活，让基督来活。

参　我已经与基督同钉十字架

也许有人要问：怎样才能现在活着的不再是我呢？这这个‘我’怎样出去呢？这个问题的解答，就是加拉太二章二十节的第一句话－‘我已经与基督同钉十字架。’如果我没有与基督同钉十字架，我就不能出去；如果我没有与基督同钉十字架，我就仍旧是我。怎么能说‘不再是我’呢？只‘有已经与基督同钉十字架’的人，才能说‘不再是我。’

关于我们与基督同钉十字架的这一件事，必须有两方面的合作，才能成为我们的经历。单有一方面是不行的，总得两方面全有才行。

我们里面的眼睛必须被开起来，看见当主耶稣在十字架上被钉死的时候，神把我们摆在基督里，与祂一同钉死了，这是神那卜方面的工作。你相信主耶稣替你死，担当你的罪，这是一千九百多年前的事。照样，当主耶稣钉十字架的时候，神也把你这一个人归在主耶稣身上。你的罪如何是在一千九百多年前解决的，你这一个人也如何是在一千九百多年前解决的。神什么时候把你的罪归在主耶稣身上，神也是什么时候把你这个人归在主耶稣身上。在十字架上，你的罪了了；在十字架上，你的人也了了。我们必须记得罗马书六章六节所说的，‘因为知道我们的旧人，和祂同钉十字架。’我们不是盼望与基督同钉十字架，乃是已经与祂同钉一宇架了，是永远不更改的与祂同钉十字架了。当基督死在十字架上的时候，神把我们摆在基督里，我们也死在十字架上了。

比方你拿一张纸，写上几个大字，你把这张纸撕开了，你就也把这几个字撕开了；你是撕纸，但你把纸撕碎了，自然也把这几个字一同撕碎了。圣经告诉我们，圣殿里的幔子，是有基路伯绣在上面的；（出二六1）在主耶稣离世的时候，幔子裂开了，（太二七51，）当然基路伯也裂开了。这一个幔子是指着主耶稣的身体说的。（来十20。）基路伯有人的脸，狮子的脸，牛的脸，和鹰的脸，（结一10，十20，）这是代表受造之物。当主耶稣的身体被裂开的时候，神把受造之物摆在祂里面，也都一同裂开了。祂死是‘为每一件东西尝了死味，’（来二9，达秘译本，）所以整个旧造也都过去了。多少年来你是一个没有办法作好的人，多少年来你想把你自己作成功个基督徒而作不成功，可是现你看见，神已把你与基督同钉在十字架上了。当基督钉在十字架上的时候，整个旧造都裂开了，你也在那里裂开了。

对于这一个真理，你必须信。你的眼睛要开起来，看见伙你的罪已经在基督身上，你人也已经在基督身上。罪在十字架上，人也在十字架上。你的罪已经被担当，你的人已经被钉死，这是基督作成的事。有许多人失败，就是因为一直往自己里面看。有信心的人应当往十字架上看，看见在基督里所成功的；神把我在基督里，基督死了，我也死了！

但是，为什么你这个‘人’到今天还是活的呢？你是钉死了，为什么你还是着呢？要解决这一个问题，你需要信，你也需用你的意志，把你摆在神的一边。你如果天天在那里看你这个‘人，’天天望他作你，那么他不活也要活过来，他连死都不安心。什么作死？一个人软弱，软弱再软弱，软弱到极，不能再软弱了，软弱到底了，那是死。许多人不承认自己的软弱，对于自己还有那么多的要求，是说，他还没有死。

罗马六章是说神把我们与基督一同钉死了，但是第七章里有一个人还在那里立志。神把他钉死了，而他还要在那里行善。他这个人死也死不掉，作也作不好。他如果说，‘主，我不行，我也不相信我行；主，我不能行善，我也不立志行善，’那就行了。烈是罗马书第七章是说人对于死还不甘心。神把你的旧人钉死在十字架上了，你自己还不甘心，还是；在那里立志为善。今天有许多基督徒，自己不行，还要去行，这就没有办法。比方有一个人，他不能忍耐，他怎么作呢？他如果在那里要自己忍耐，要尽他的力量去忍耐，祷告也是求忍耐，作工也是想忍耐，那么他越要忍耐，反而越不能忍耐。他应当说，‘主，你已经把我这一个不能忍耐的人钉死了。我是不能忍耐的人，我不要忍耐，我也不想忍耐了。’这才是得胜的路。

主把你钉十字架，你应当说，‘阿们！’主把你钉十字架，如果你还想靠自己忍耐，那就不行。神认为你不行，要把你钉死，而你自己却还想试试看，忍耐忍耐看；神看你不行，要把你钉死，而你却看自己还可以，想要尽力量来作基督徒；你若是这样，你就大错特错了。神已经认为你不能作，所以只好把你钉死在十字架上，而你自己却以为能作；神看你不行，要你死，而你还是想要立志，想要挣扎；这是何等愚昧的事！神认为你不行，你也承认你不行，这就好了；神看你该死，你说‘阿们，应当让我死，’这就行了。十字架是神对于我们的断案。据神看，你不行。你如果行，神就不把你钉死了；但是神认为你非死不可，所以祂把你钉了。神这样看，你也这样看，就对了。弟兄姊妹，你必须被神带到一个地步能接受神的断案。

所以，这是两方面：一、基督死了，把我也钉死了，这是神作的事；二、我要承认这件事，我要说‘阿们。’必须这两方面合起来，才能使神作的事在我们身上发生果效。如果你一直在那里打扰祂，一直要立志为善，要忍耐，要谦卑，那么基督在你身上所作的，就不能发生果效。你的那一个立志谦卑坏了事，那一个立志忍耐也坏了事。如果你低下头来说，‘主，你说我该钉十字架，我也说我该钉十字架；你说我没有用处，我也说我没有用处；你说我不能忍耐，我从今以后也不打算忍耐了；你说我不能谦卑，我从今以后也不想谦卑了；我就是这样的人，我立志也没有用，我只配死在十字架上。’这样，基督就能从你身上活出来！

不要以为这是很艰难的事。要知道，这是每一个弟兄姊妹得救以后就应当学习的功课。应该从起头就学习我不活，让主活。基本的难处就在于许多基督徒对于他自己还没有死心，所以还要试着去立志。主耶稣对他早已死心了，可是他还在那里努力，还在里想办法；多次跌倒，多次爬起；一再犯罪，一再立志；对自己一直没有死心。总要到有一天，神怜悯他，叫他搅见：神看我不行，我也不行；神看我除了死之外有别的用处，我也看我除了死之外没有别的用处。这样，他才会到神面前去承认说，‘不只你钉我，我也不想活了。我已经与基督同钉十字架，从今以后，不再是我活，乃是基督在我里面活了！’

我们错了这么多年，犯了这么多年的罪，有这么多年的软弱，有这么多年的骄傲，有这么多年的脾气，我们对自己应该死心了。我们到主面前来，对主说，‘我已经作得够了，真不行；我今天不管了，你来罢！我已经钉死在十字架上了，从今以后，让你来活罢！’这就叫作‘现在活着的不再是我，乃是基督在我里面活着。’

肆　因信神的儿子而活

加拉太二章二十节还有两句话很重要：‘并且我如今在肉身活着，是因信神的儿而活。’基督活在们里面，从今以后，我们是因信神的儿子而活，我们天天相信是神的儿子在我们里面活。我们对主说，‘主，我相信你替我活。主，我相信你作我的生命，我相信是你在我里面活着。’我们这样相信，我们就这样活。任何事情来的时候，是自己不动。罗马七章基本的功课，就是要我们不立志。罗马七章的基本教训，就是一再立志而没有用，所以从今以后就不立志了。既然自己动没有用，所以从今以后我们就不动了。

撒但试探我们的目的，不只是叫我们去犯罪，是要我们的旧人去动。所以，每一个试探来的时候，我们必须学习拒绝动，对主说，‘主，这不是我的事，这是你的事。主，我仰望你替我活。’总要学习仰望，不要自己动。我们的得救，是在乎信，不是在乎行为；我们的生命，也是在乎信，不是在乎行为。我们得救的时候，完全是因着仰望；今天，我们也因仰望而活着。在得救的事情上，如何不是我们作的，而是主作的，今天我们活在地上，也照样不是我们活，乃是主活。我们要仰望拯救我们的主说，‘是你，不是我！’

你说了这话，如果自己仍旧动，这话就等于白说。必须你自己不动，你说这话才有用处。弟兄姊妹，请你记得，失败不是因着人的行为少，我失败乃是因着人的行为多。人有自己的行为的时候，神的恩典就不能临到他身上，他的罪也就不能得着赦免。照样，我们的行为多的时候，我们自己在那里动的时候，主的生命也就不能彰显。这是一个原则。十字架的功效，总不能彰显在那些倚靠自己行为的人身上。如果我们一直要作好，那就不会得救；反而们不倚靠自己而仰望主的时候，就得救了。今天的问题也是在这里。如果不是十字架在你里面作工，如果不是基督的生命在；你里面动，而是你自己在那里，动你自己在那里作，那这些话是白说的。我们要学习自己定自己为罪。我们要承认自己就是这样没有办法得胜的人，所以，我们不去立志，也不去想办法，只仰起头来说，‘主，我仰望你在我里面活！我所有的生活，你都替我活。我仰望你替我得胜！我仰望你显出你的生命！’你这样说，主就这样作。若你自己的行为与你的信心相反，主就不能作。这一个我们必须彻底的解决。我们需要天天相信，天天在那里专一的对主说，‘主，我没有用！你的十字架，我接受。主，你保守我，叫我不要动。主，你作主，你来活！’你如果能够相信，能够仰望，能够倚靠，你就天天都能够作见证说，‘不是我活，乃是祂活！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 寻求神的旨意--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十七篇　寻求神的旨意--初信造就（中册）
第二十七篇　寻求神的旨意 书名：初信造就（中册）

第二十七篇　寻求神的旨意

读经：

约翰福音七章十七节：‘人若立志遵着祂的旨意，就必晓得这教训或是出于神，或是我凭着自己说的。’

马太福音十章二十九至三十一节：‘两个麻雀，不是卖一分银子么？若是你们的父不许，一个也不能掉在地上。就是你们的头发，也都被数过了。所以不要惧怕；你们比许多麻雀还贵重。’

罗马书八章十四节：‘因为凡被神的灵引导的，都是神的儿子。’

诗篇一百一十九篇一百零五节：‘你的话是我脚前的灯，是我路上的光。’

马太福音十八章十五至二十节：‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会，若是不听教会，就看他像外邦人和税吏一样。我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。因为无讷在那里，有两三个人奉我的名聚会，那里就有我在他们中间。’

约翰壹书二章二十七节：‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们；自有主的恩膏在凡事上教训你们；这恩膏是真的，不是假的，你们要按这恩膏的教训，住在主里面。’壹必遵行神的旨意

在我们得救以前，我们所有的行为都是凭着自己的心意去行的。那时，我们是事奉我们自己，是讨我们自己的喜悦；只要是自己高兴的，是自己喜欢的，就去作。可是今天我们是信主的人了。我们接受基督耶稣作我们的救主，也承认祂是我们所事奉的主，承认我们是被主买回来的人，我们是属于祂的人，我们是归于祂的人，我们是事奉祂的人。因此，我们得救以后，就得有一个基本的改变，就是我们的行事为人，不能再凭着自己的喜好去行，乃是要遵行神的旨意。我们信主以后，我们生活的中心已经变更了。这一个中心，不再是我们自己了，乃是我们的主了。我们一得救，第一句话就要问：‘主阿，我当作什么？’保罗曾这样问，（徒二二10，）我们也应当这样问。我们遇见事情的时候，应当对主说，‘主，不要照我的意思，只要照你的意思。’在定规我们的前途的时候，在拣选我们的道路的时候，总是应当对主说，‘主，不要照我的意思，只要照你的意思。’

我们所得着的生命，在我们里面有一个基本的要求，就是要我们照着神的旨意行。我们越遵行神的旨意，我们里面就越喜乐。我们越不按着自己的意思行，我们在神面前所走的路就越正直。我们若再像从前那样按着自己的意思行，不只不会使我们愉快，并且反而会使我们痛苦。我们得救以后，越随从自己的意思行事，就越痛苦，越没有喜乐；越凭着新的生命行事，越遵照神的旨意行事，就越平安，越喜乐。这是一个奇妙的大改变。你千万不要以为凭着自己的意思行能够喜乐。你信主之后，若是不随着自己的意思行，而学习顺服神的意思，学习遵行神的旨意，你就会看见，这一条路是平安的，是喜乐的。基督徒的喜乐乃是在遵行神的旨意，乎不是在乎随着自己的意思行。

我们一作基督徒之后，就要学习接神的旨意，让神的旨意支配一切。一个人如果能柔软的服在神的旨意之下，就能少走许多冤枉路。许多人的失败，许多人生命没有长进，就是因为随着自己的意思行。随着自己的意思行的结果是痛苦的，也是贫穷的，并且最后还得照着神的旨意行。因为神总是要藉着事情，藉着另外的环境、另外的遭遇，叫你服下来。除非你不是蒙神拣选的，神就让你去；只要你是蒙神拣选的，祂就要按着祂的办法，把你带到祂的面前来走顺服的路。所以，一切的不顺服，不过叫你多走许多冤枉的路而已，结果你仍然要顺服。

贰　怎样知道神的旨意

现在的问题是我们怎样知道神的旨意。许多时候，我们以为我们是地上的人，像我们这样的人要来明白神的旨意，真是谈何容易。但是，我们有一个安慰，就是不只我们要遵行神的旨意，并且神也要我们遵行祂的旨意；不只我们要求明白祂的旨意，并且神也要求我们明白祂的旨意。神如果要求我们遵行祂的旨意，祂就必须使我们能明白祂的旨意。所以，把神的旨意显明给我们看，乃是神的事。没有一个神的儿女需要挂虑说，‘我无从知道神的旨意，我怎么能够遵行呢？’这一个挂虑是不需要的，神总有办法使我们知道祂的旨意。（来十三21。）我们要相信，神必定会用适当的方法，给我们知道祂的旨意到底如何。神把祂的旨意告诉我们，这是祂是责任。如果我们的态度是顺服的态度，我们的存心是顺服的存心，我们必定能知道神的旨意。弟兄姊妹必须学习相信：神会将祂自己的旨意显明给我们。

我们用什么方法来知道神的旨意呢？一个基督徒要知道神的旨意，必须注意三件事。如果这三件事能合得起来，就有相当的把握知道什么是神的旨意。这三件事是什么呢？一、是环境的安排；二、是里面的感觉，或者说圣灵的引导；三、是圣经的教训。这里所说一、二、三，并不是按着重要性的次序排列的，也不是按着步骤的先后排列的，不过表明有三件事而已。这三件事的见证相同，能够在一条线上合起来的时候，就能断这是神的旨意。如果这三件事中有件与另外两件不和谐，那就还需要等候。必须这三件事都合得起来，我们才可以去作。

一　环境的安排

路加十二章六节说，‘五个麻雀不是卖二分银子么？’马太十章二十九节说，‘两个麻雀，不是卖一分银子么？’一分银子买两个麻雀，两分银子按理只能买四麻雀。但是主说，两分银子能买五个麻雀。一分银子买两个，两分银子买四个，再加上一个，可见麻雀是很便宜的东西。但是，就是这么便宜的麻雀，若是我们的神不许，一个也不能掉在地上。这第五个麻雀，虽然是另外加给人的，是不算钱的，但在神面前，一个也不忘记；如果我们的神不许，这一个麻雀就不能落到地上来。这明显的给我们看见，所有事情的发生，都必须经过神的许可。如果天上的父不许，就连一个麻雀也不能落到地上来。

一个人的头发有多少根，是难以计数的。但是，主说，‘就是你们的头发，也都被数过了。’（太十30。）‘数过，’按原文也可以译作‘号过。’没有一个人知道自己的头发有多少根，谁也不能数清自己的头发，但是，神把我们的头发都数过了，都号过了。我们的神是仔细到这个地步，认真到这个地步！

像一个麻雀那么便宜的东西，神都要管，何况我们是祂的儿女！像一根头发那么小的事情，神都要管，何况其他的事情！所以，我们一信主，就得学习从环境中知道神的旨意。我们没有一件事是偶然遇见的，没有一个遭遇不是经主量过的。你的事业，你的环境，你的丈夫或妻子，你的父母和儿女，你的亲戚和朋友，一切的一切，神都替你安排好了。天天临到你身上的事，都有神的安排在里面。所以我们要学习在环境中知道神的旨意。信主不久的人，也许还没有学会受圣灵的引导，还不大知道圣经的教训，但是至少能看见神的手在环境里。这是信徒最初步的功课。

诗篇三十二篇九节说，‘你不可那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。’许多时候，我们好像那无知的骡马一样，需要神在外面用嚼环、辔头拉住我们，勒住我们，我们才不会错。你看见过赶鸭子的人么？赶鸭子的人手里拿着长竿，鸭子要往左边去，他就用竿子把它赶过来；鸭子要往右边去，他也用竿子把它赶过来；鸭子没有办法，只好走到正路上来。照样，你也可以把自己交给主，对主说，‘主，我在你面前真像无知的骡马，但是，我灴要错，我要知道你的旨意。求你用嚼环来勒住我，求你用缰绳来拉住我。你一放手，我就跑错了。求你把我圈在你的旨意里，求你把我赶到你的旨意里。如果我要离开，就愿意你干涉。别的我不知道，痛我知道。在我不要你的旨意的时候，求你干涉我！’弟兄姊妹，我们千万不要轻看环境的安排。许多时候，虽然我们好像是作了无知的骡马，并不体面，但是能被勒住，也就是神的怜悯。神要藉着环境把我们堵住，逼得我们非跟从祂不可。

二　圣灵的引导

神的手是显在环境中，但神并不乐意我们一直作无知的骡马，神还是要在我们里面给我们引导。罗马八章十四节说，‘凡被神的灵引导的，都是神的儿子。’我们是神的儿女，有神的生命，所以神不只在环境中引导我们，神也藉着祂的灵在我们里面对我们说话，来带领我们。我们是有圣灵住在里面的人，神的旨意就能从我们的最深处给我们知道。

以西结书有话说，‘我…也要将新灵放在他们里面。’（结十一19。）又说，‘我…将新灵放在你们里面；…我必将我的灵，放在你们里面。’（结三六26～27。）我们要分别，‘新灵’与‘我的灵’是不同的。‘我的灵，’乃是神的灵。‘新灵’是我们重生的时候所得着的灵。这个新灵像一个殿，像一个家，能让神的灵住在里面。如果我们的里面没有这一个新的灵，神就不能将祂的灵给我们，圣灵在我们里面就没有地方可住。历世历代以来，神乐意将祂的灵给我们。但是，人的灵是污秽的，是旧造的，是充满了罪的，并且是死的；所以，即使神的灵要来住在人里面，也没有那一个可能。必须人在神面前得着了重生，有了新的灵，然后才有地位可以接受神的灵，神的灵才能住在人的里面。

初信的弟兄姊妹，你一有新的灵，神的灵就住在你里面了。神的灵自然会把祂的旨意告诉你，你里面自然会有感觉。你不只可以看环境的安排，并且里面能知道，里面能清楚。所以，你不只应当学习相信神在环境中的安排，也应当学习相信圣灵在你里面的引导。在合式的时候，在有需要的时候，圣灵在你里面会给你光照，会给你感觉，会给你知道什么事情是出于神的，什么事情不是出于神的。

有一位弟兄，在没有信主以前是很喜欢喝酒的。每年冬天，他都要喝大量的酒，并且他所喝的酒还是自己酿造的。后来他得救了，他的妻子也得救了。可是，他识字不多，不大会读圣经。有一天，他豫备了一点菜，也豫备了酒，像往年一样要喝酒。他起来谢过了饭，问他的妻子说，‘基督徒到底可以不可以喝酒？’他的妻子说，‘我不知道。’他说，‘可惜这里没有人可以问。’他的妻子就说，‘酒也豫备好了，菜也豫备好了，今天先喝了再说，以后再问好了。’后来又谢饭，谢饭完了，仍觉得不对。他想，现在是在基督徒了，总该知道基督徒到底可以不可以喝酒才对。他就请他妻子把圣经拿来，但是，打开来一看，也不知从那里看起，无从解决问题。后来有人遇见他谈起这事，问他那一天到底喝了没有，他说，‘那一天到底没有。因为里面的当家不许可，所以就不喝了。’

所以，如果人真有意思要遵行神的旨意，就必定能知道。只有里面马虎的人，才不能清楚。若是真有意思要遵行神的旨意，‘里面的当家’就要告诉他。那一位弟兄所说的‘里面的当家，’就是圣灵。人一信主，就有圣经住在他里面，引导他，作他的当家。神的旨意不只在环境的安排上告诉我们，并且‘里面的当家’也要告诉我们。

圣灵的引导可以分作两类：第一类是里面的催促，像行传八章二十九节的‘圣灵对腓利说，你去贴近那车走。’和十章十九至二十节的圣灵向彼得说‘起来，下去，和他们同往，’这些都是里面的催促。第二类是里面的拦阻，像行传十六章六至七节所说的‘圣灵…禁止’和‘耶稣的灵却不许，’都是指里面的拦阻。我们在前面所题到的‘里面的当家不许可’的故事，也是里面的拦阻。

初信的弟兄姊妹要知道神的旨意，应该懂得一点里面的感觉。神的灵是住在人最里面的地方，所以圣灵的感觉不是浅薄的，不是外面的，乃是外面的，乃是从最深处出来的。不像声音，又像声音；不像感觉，又像感觉。神的灵会在你里面告诉你什么是祂的旨意，什么不是祂的旨意。如果你是一个有生命的人，只要你顺着这个生命行，你就会觉得对；你如果对这个生命有一点违背，有一点反抗，你就感觉里里面难受，就失去了平安。所以，顺服生命是信徒该有的生活。你要作心里不平安的事。什么时候，你一感觉不平安，你就应该知道圣灵在你里面不欢喜，圣灵在你里面担忧。你作了不是出于主的事，你里面必定不会平安，你越作越没有平安，越作越没有喜乐。如果是出于主的引导，那就自然而然你有平安，你有喜乐。

可是，你不要过度的去分析里面的感觉。你如果一直在那里分析，这个是不是，那个对不对，结果你会一天到晚都弄不清楚。有的人一直注意分析怎样是灵里的感觉，怎样是魂里的感觉；他一直在那里‘化验，’在那里分析，这一个对不对，那一个对不对。这是非常不健康的情形，这是一种属灵的病态。要把一个走在分析感觉的路上的人领回到正常的路上来，是非常困难的事。盼望你能避免这一个难处。甚实，一个人亮光不够的时候才要分析；亮光如果够，就必定一目了然，一点用不着花工夫去分析。你如果真有意思要顺服神，你里面的引导定会相当的清楚。

三　圣经的教训

神的旨意不只在环境中彰显，不只藉着祂的圣灵住在我们里面给我们知道，神的旨意也藉着圣经给我们知道。

神的旨意是永远不改变的。已往的人遇见许多事，神都在那里显出祂自己的旨意来，那些事都记载在圣经里，所以，神的旨意已经有许多原则和榜样记在圣经里。一个人要明白神的旨意，必须认真的读圣经。圣经不是一本记载简略的书，圣经乃是一本内容丰富的书，神的旨意已经一件一件的在圣经里显明出来了，你只要看已往在神的话语里的定规是如何，你就知道神的旨意在今天是如何。神的旨意绝不会一会儿这样，一会儿那样。在基督只有一是。（林后一19。）神对我们的旨意，绝对不会与圣经的教训相反。绝没有神在圣经里所认为是错的，而圣经在今天竟会引导我们去作。

神的话是我们脚前的灯，是我们路上的光。（诗一一九105。）所以，我们要明白神的旨意，要知道神怎样引导我们走前面的路，就必须多读圣经，就必须仔仔细细的读圣经。

神藉着圣经对我说的话，可以分为两种：一种是圣经原则的教训，一种是圣经应许的话语。我们对于圣经原则的教训，是靠圣灵的光照而明白的；我们对于圣经应许的话语，是靠圣灵的引导而得着的。比方：从马太二十八章十九至二十节的主的命令中，圣灵告诉我们，基督徒应当向人传福音，这是圣经的原则的教训。但是，如果你想要到某处去传福音，这一个是不是神的旨意，那就需要靠圣灵的引导来解决这个问题。你应当在神面前多有祷告，求神给你话语。等到有一天，圣灵给了你应许的话语。这样，你就能开浆知道这是不是神的旨意。

有的信徒用一问卦式的方法来寻求神的旨意，他们把圣经摆在面前，祷告说，‘神阿，求你使我手指指的那一节圣经，表明是你的旨意。’他们祷告完了，仍闭着眼睛，把圣经打开，用指头指在一个地方，然后开眼一看，就把这一节圣经所说的话当作神的旨意。有些个别的幼稚的信徒用这种方法来求问神，心很迫切，所以神有时也会因着他们的无知，迁就他们一下，给他们指示。可是，这绝不是一种正当的方法，不但多数人行不通，多数时候行不通，并且极有错误和危险的可能。弟兄姊妹，请记得，我们是已经有生命的人了，已经有神的灵住在我们里面了，我们应当求神藉着圣灵把祂的指示我们。我们总得在平日经常的好好的读圣经，记忆圣经节，好让圣灵能在我们有需要的时候，用我们读过的圣经节对我们说话，给我们引导。

现在我们把以上三件事合起来说一下。这三件事的次序是不一定的。有时候先有环境的安排，后有圣灵的引导和圣经的教训；有时候先有圣灵的引导和圣经的教训，再等候环境的安排。环境的安排是与神的时间特别发生关系的。慕勒弟兄寻求神的旨意时，常问三个问题：第一，这工作是不是神的工作？第二，这工作是不是神要我作的工作？第三，这时候是不是神的时候？第一和第二个问题可以从圣经的教训和圣灵的引导中去解决，第三个问题要看环境的安排才能解决。

如果我们要知道里面的感觉是不是圣灵的引导，我们也要应当问两个问题：第一，合不合圣经的教训？第二，有没有环境的安排？如果不合圣经的教训，那当然不是神的旨意；如果没有环境的安排，那就还需要等候，也许我们的感觉错了，也许神的时候还没有到。

我们在寻求神的旨意这件事上，该学习一个功课，就是要惧怕错误，不要主观。我们可以求神把不是祂旨意的道路都堵起来。

也许有人要请你去作工，也许你有意思要作某一件事，也许有人要劝你改变你的前途等等，那么你用什么方法来知道是不是神的旨意呢？你先把圣经的教训看一看，到底神在祂的话语里，对于这件事如何教训。然后，再问你里面如何。圣经这样教导你，你里面觉得对不对？如果你里面的感觉与圣经所写的不一样，那就证明你里面的感觉靠不住，你就应当再等候，再寻求。如果你里面的引导与圣经所写的是一致的，你可以再仰起头来说，‘主阿！你的旨意从来都是在环境中彰显的，绝没有我里面的感觉是这样，圣经的教训也是这样，而环境不是这样的。主！求你把环境安排好，把环境与圣经的教训和圣灵的引导摆成一条直线。’这样，你就会看见，神的确是在环境中彰显祂的旨意的。如果不是麋的旨意，一个麻雀都不会掉下来。如果是神的旨意，那么，神给我们在外面所看见的，和我们里面所看见的，以及在圣经中所看见的，必定是在一条直线上。只要你的里面是清楚的，圣经的教训是清楚的，环境也是清楚的，你对于神的旨意也就清楚了。

参　教会的印证及其他

神的旨意除了显明在神的话里，显明在人的灵里，显明在环境之外，神的旨意也显明在教会里。如果你为了某件事在那里寻求神的旨意，你一方面应当里面清楚有圣灵的引导，也符合圣经的教训，又有环境的安排；另一方面，如果有机会的话，为了使你对于神的旨意能有更多的把握，最好能与教会中班认识神的人交通一下，看他们对于你所看见的是否能说‘阿们。’因为他们对于圣经有相当的认识，他们的肉体曾受过相当的对付，他们活在圣灵的支配之下，他们的属灵情形使神能藉着他们说出祂的心意来，所以，他们凭着你在教会中所显明的情形，对于你所看见的，会感觉出能不能说‘阿们。’如果他们能说‘阿们，’那么，你对于神的旨意就能有把握；如果他们不能说‘阿们，’那么你还是再等候、再寻求为妥。因为我们个人究竟有限，个人的感觉，个人对于圣经教训的领会，个人对于环境安排的认识，都有错误或不够准确的可能，但是教会却比较可靠得多。如果教会中其他的肢体对于你所有得着的‘引导’都以为靠不住的时候，你千万不要固执成见，一直以为你的‘引导’是靠得住的。遇到这一种情形的时候，我们要学习谦卑。

马太十八章曾题到这一个教会的原则：如果一个弟兄得罪了另一个弟兄，被得罪的弟兄应去趁着只有他们两个人在一处的时候，指出他的错来；他若不听，就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准；若再不听，就告诉教会；最后总得听教会。我们要学习接受教会的感觉。主耶稣说‘凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也释放。’（太十八18。）因为教会是神居所，是神的光所在的地方，所以我们要相信神的旨意会在教会里彰显。我们应该有一个谦卑的态度，惟恐自己的看法有错，所以需要与教会交通，需要身体的供应。

因此，教会在神面前的责任相当重大。教会要学习在神面前作光。教会如果马虎，如果是凭着肉体随便作事，那就根本谈不到教会的印证。教会所以能有准确的出于神的印证，就因为她作了圣灵的出口。教会必须属灵，必须让圣灵在教会中掌权，才能被圣灵用来作神的出口。我们所说的教会的印证，并不是指全教会的弟兄姊妹在一起开会讨论；这乃是指在教会中有一班认识神的人，受圣灵的引导而说话。所以在教会中负责的长老们，以及专一为主作工的人，必须对于属灵的事有相当的认识，对于自己的肉体有相当的对付，并且时刻儆醒，与主有不断的交通，满有神的同在，活在圣灵的支配之下，才能有准确的看法，才能让圣灵藉着他们给弟兄姊妹准确的印证。

也许有人要引加拉太一章十六至十七节的话，说，保罗得着了启示，既没有与属血气的人商量，也没有上耶路撒冷去见那些比他先作使徒的，那么，我也只要个人清楚就够了，何必还要去与教会交通呢？不错，像保罗那样清楚得着启示的人，的确是相当把握的，可是问题在这里：你有没有像他那样得着启示？并且，就是以保罗来说，他也曾好几次接受过主藉着别的弟兄给他的帮助和供应。他曾在往大马色的路上见到了大光，仆倒在地，亲耳听见主对他说，‘起来，进城去，你所当作的事，必有人告诉你；’他曾接受过一位不出名的亚拿尼亚的按手；他也曾接受过安提阿教会中甚他同工们的按手和打发。（徒九3～6，12，十三1～3。）他所以在加拉太一章讲那些话，那是为的要证明他‘素来所传的福音，不是出于人的意思，’‘乃是从耶稣基督启示来的。’（11～12。）那里并没有一点自以为是的意味。所以，我们应当谦卑，不要作一个刚愎的人，不要以为自己是一个了不起的人。老实说，我们与保罗比起来，实在相差太远了！并且，在我们寻求神的旨意的时候，因为我们自己是当局者，很容易把我们自己的兴趣、自己的倾向放在里面，所以往往不容易看得清楚；在这种情形之下，教会的供应能给我们很大的帮助。因此，在我们有需要的时候，我们应该寻求教会的印证。

可是，我们也要防止走另外一个极端。有些基督徒太被动了，什么事情都要去问教会，都要去请别人代替决定，这是根本违反了新约的原则。我们不能把教会里一班属灵的人看作像旧约里的先知一样，什么事情都要去请教他们。约壹二章二十七节说，‘你们从主所受的恩膏，常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。’这恩膏，就是住在我们里面的圣灵。我们绝不能以教会的印证来代替恩膏的教训。教会的印证并不是先知，它的意思乃是让我们有机会把我们所见的与教会所见的去校对一下，使我们对于神的旨意更有把握。所以，它乃是个人寻求神旨意的保护，而不是个人寻求神旨意的代替。

还有一点我们应该知道，前面所说的寻求神的旨意的方法，都是在比较重大的事情上应用的，至于日常生活中的琐碎小事，那就不需要用这些方法去寻求神的旨意，尽可按着人的常识去定规。我们的神并不抹煞人的常识。凡我们的常识所能管的事，神要我们用我们的常识去决定；只有我们生活人比较重大的事，才需要用前面所说的方法去寻求神的旨意。

在寻求神的旨意时，我们不要落到思想空白和意志被动的反常情形里去。希伯来五章十四节说，‘他们的心窍习练得通达，就能分辨好歹了。’我们必须练我们的思想意志。我们要把我们的意志放在神一边而与神的同工。我们放下自己的意思是应该的，但是除去思想意志的机能落在空白和被动的情形里，那是不可以的。许多人只靠自己的头脑而不靠神，那是大错；许多人以为靠神就完全不必用他的头脑，那也是大错。路加写福音书的时候，是经过‘详细考察’和‘定意’的。（路一3。）保罗在罗马十二章二节告诉我们，要‘心意更新而变化，’才能‘察验’什么是神的旨意。所以，在寻求神的旨意时，还是应该用思想意志的；当然，这个思想意志应该靠着圣灵的工作‘更新而变化’才对。

我们也要稍微题一下关于异象和异象和异梦的事。在旧约里，神曾藉着很多的异象和异梦把祂的旨意告诉人。在新约里，也有异象和异梦，但是神并不把它作为主要的引导。新约的特点是神的灵住在我们里面，祂能够直接在我们里面对我们说话，所以，主要的和通常的引导是里面的引导。除非神有一件特别重要的事要我们知道，而在通常的情形里我们不容易接受这个引导，神才给我们异象或异梦的的引导。所以，在新约里，异象和异梦并不是神的引导的常规。因此，为了稳妥可靠，我们即使见了异象或异梦，还得寻求里面的证实和环境的证实。例如行传十章给我们看见，神要彼得去向外邦人传福音，可是彼得是一个犹太人，按着他的习惯，从来不愿意与外邦人有来往，神要把他这一种成见扭转过来，于是神给他看见异象。彼得见了异象以后，一面在环境的安排上有哥尼流差了三个人来找他，另一面又有圣灵向他说话。有了这些里面的和环境的证实，才有把握知道这是神的旨意。

当然有时候因时间紧促，不及等候，那只要异象或异梦够清楚、够明显，里面也觉得通得过，就可以断定的神的旨意了；不一定要等到环境有了证实以后，才知道是神的旨意。例如：保罗在殿里祷告的时候，魂游象外，看见主向他说话，要他赶紧离开耶路撒冷，不可迟延；他起初还与主讲理由，要推辞，可是，主又向他说，‘你去罢；我要差你远远的往外邦人那里去。（徒二二17～21。）还有一次，保罗在海船上遇见了狂风大浪，甚至连得救的指望都绝了，神就差使者去站在他旁边对他说话，叫他不要害怕。（徒二七23～24。）这些都是十分明显的异象。这些异象，在新约里并不是常有的，总是在有特别的需要时，神才给祂的儿女看见异或异梦。有些基督徒常常‘作异梦、’‘见异象，’简直成了家常便饭，那是一种属灵的病态，可能是因着神经衰弱，也可能是受撒但的攻击，受邪灵假冒的迷惑，总是不正常的现象。

总之，神给我们引导的方法是多方面的。各人的属灵情形不同，需要不同，神引导各人的方法也就不同。但是通常主要的方法，还是藉着环境的安排、里面的引导和圣经的教训。我们在这里再重复的说，如果这三点能清楚的在一条直线上，我们对神的旨意就能有相当的把握了。

肆　知道神旨意的人

最后，虽然全部的方法都对了，但是，还不一定每一个人都能知道神的旨意。请你记得，方法对了，还得人对，才有用处。人不对，即使方法完全对，也一点用处都没有。最没有用处的，就是人在神面前的光景是背叛的，而他却要知道神的旨意的方法。一个人要知道神的旨意，必须从里面有要求说，‘主，我要遵行你的旨意！’

申命记十五章十七节所记仆人在门上把耳朵剌透这件事，给我们看见，如果你要来事奉神，你的耳朵就要一直听从神的话，你应当到主的面前来说，‘我愿意把我的耳朵在门上剌透，要钉在那里听你的话。我要事奉你，我乐意遵行你的旨意。我从心里要求说，我要事奉你，你是我的主人。我心里有一个迫切的意思，我要作你的仆人。让我听你的话，让我知道你的旨意。’你需要到主的面前来自己要求听话，像耳朵钉在门上那样的听话，等主的差遣，等主的命令。

许多时候我们心里很难受，因为有的人虽然在那里寻求知道神的旨意的方法，但是他根本没有意思要遵行神的旨意，只要把寻求神的旨意的方法拿来当作一个知识而已。他有他自己的意思，他不过是要神作他的参谋，把神的旨意供他参考参考而已。可是弟兄姊妹，神的旨意只给那些立志遵行的人知道！‘人若立志遵着祂的旨意行，就必晓得…’（约七17。）所以，要知道神的旨意，必须下决心要遵着祂的旨意行。如果在你里面有一个热切的人，有一个完全的心，要照着神的旨意行的话，那你就是什么方法都不懂，神也会给你知道的。圣经里面有话说，‘耶和华的眼目遍察全地，要显大能帮助向祂心存诚实的人。’（代下十六9。）这句话照原文应译作：‘耶和华的眼目往来遍察全地，要显大能帮助那些心完全向着祂的人。’意思就是说，祂的眼目往来察看，从这里看到那里，看一次不够，还再看，往来的看，要看有人寻求祂的心意没有；凡是心完全向着祂的人，祂就要向他显现。所以，如果你的心向着主是完全的，你说，‘主，我要，我实在要。’神就要给你知道祂的旨意。神不会给你知道，神必须给你知道。我们不要以为只有信主多年的人才能明白神的旨意，我们盼望所有的信徒，从得救的头一天起，就把什么都摆上来明白神的旨意。

我们千万不要以为知道神的旨意是一件小事。我们要知道，我们在神的眼中是小虫，像我们这样微小的人，竟然能明白神的旨意，这是一件何等大的事！像我们这样败坏到极点的人，竟然能知道神的旨意，这是一件何等大的事！盼望弟兄姊妹清楚知道，明白神的旨意是荣耀的事。神是降卑祂自己来给我们知道祂的旨意。所以我们要学习知道神的旨意，我们要俯伏敬拜，宝贵神的旨意，遵行神的旨意。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 理财之法--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十八篇　理财之法--初信造就（中册）
第二十八篇　理财之法 书名：初信造就（中册）

第二十八篇　理财之法

读经：

路加福音六章三十八节：‘你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。’

提摩太前书六章七至十节：‘因为我们没有带什么到世上来，也不能带什么去；只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己剌透了。’

提摩太前书六章十七至十九节：‘你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的神。又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人，为自己积成美好的根基，豫备将来，叫他们持定那真正的生命。’

哥林多后书九章六节：‘少种的少收，多种的多收；这话是真的。’

玛拉基书三章十节：‘万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敝开天上的窗户，倾福与你们，甚至无处可容。’

箴言十一章二十四节：‘有施教的，却更增添；有吝惜过度的，反致穷乏。’

腓立比书四章十五至十九节：‘腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我；就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。’

壹　要按着神的原则理财

今天我们要题到奉献钱财和施舍的事。一个人在变卖一切之后，自然而然渐还要有收入，钱还要回头来，那应该怎样处理呢？一个人一次把所有的钱都舍了，不是说，钱在这一个人身上就再没有力量了。有的人，也许一次把钱舍了，以后钱在他身上逐渐又会有力量，他又会把钱看作是属乎自己的。所以，信徒在神面前应当学习继续的把钱往外给。

基督徒理财的方法，和不信的人理财的方法完全不一样。基督徒理财的方法乃是给。不信的人理财的方法，乃是积蓄。今天我们要题起的问题，乃是基督徒应该如何活在地上，才会永远不缺少？神应许我们活在地上不缺少。天上的飞鸟没有缺少粮食，地上的百合花没有缺少美衣，神的儿女也不会缺少衣食。神的儿女如果有缺乏，定规有缘故，有毛病。所有在收入上有困难的弟兄姊妹，都是因为没有按着神的原则来理财。

你们如果有一次将你们的理财一起变卖来跟从主，从今以后就要抱着神的原则来作。如果你不按着神所定规的方法来作，你就必进入因苦的地步。许多神的儿女，都要学习理财。我告诉你们，若不学习如何管理自己的钱，就会碰着许多难处。今天我们就是来看，我怎样才能得着神的富足？

贰　神的供给是有条件的

我们信徒活在地上，我们的衣食，我们一切的需用，都得仰望神。如果没有神的怜悯，我们就没有法子过日子。就是财主，也得靠神。在抗战期间，我们看见许多财主也没有衣，也没有食。许多人有一天要后悔。保罗说，不要倚靠无定的钱财。人若贪财，就多愁苦。只有信靠主的人，虽然也许没有什么积，但是主不给我们有难处，主能够供给我们一切的需用。不过我们需要知道，神供给人是有条件的。

神如果能够养活天上这么多的飞鸟，神也能够养活我们。老实说，如果有人要养活这么多的飞鸟是不成功的，如果有人要下肥料去养活地上那么多的百合花，也是不成功的。但是，神有够多的丰富，可以养活天上的飞鸟，可以养活地上的百合花。神也有够多的丰富，可以养活神的儿女。神不要我们有一个缺乏，没有法子生活。所有的人，陷落到缺乏的时候，都是由于自己有毛病，都是由于没有按着神的方法来理财。我们如果按着神所定规的律来用钱，我们就不会落到贫穷里。

我们再读路加六章三十八节。这一段圣经告诉我们，神是供给什么种的人？你们必须看见，神肯供给。神如果要供给，像出埃及记里所说的，叫你吃得呕出来，叫你吃得讨厌了，这在神没有难处。千万不要想神是贫穷的。千山的牛是祂的，万山的羊是祂的，所有的都是祂的，但为什么神的儿女贫穷？为什么神的儿女缺乏？不是神不能供给。但是，我们必须作一件事，合乎神的条件，才能得着神的供给。祷告得答应是有条件的，连得救恩还是有条件的，就是相信。每一件事都有它的条件，必须我们作得对，才能够得着。照样，我们要得着神的供应，也要满足神的要求。祂的要求是什么呢？乃是给人。主说，‘你们应当给人，就必有给你们的。’

参　要给人就必有给你的

我曾看见好几位弟兄，情形相当困难，都是因为他们的给不行，不是因为他们的收入不行。圣经里给我们看见一个基本的原则：要丰富，就得给；要贫穷，就可保留。谁在那里只为自己着想，谁定规是贫穷的人。谁在那里学习给人，他定规丰富。神的话怎么说，就是怎么一回事。你们如果要避免贫穷，你们就要常常给。你越拿出去，神越给你。你肯把你所有余的给人，人也欢喜在将来的时候，把他有余的给你。你如果把二十分之一给人，人也把二十分之一给你。你如果把一千分之一给人，人也把一千分之一给你。

你用什么量器量给人，人也用什么量器量给你。你怎么对待你的弟兄姊妹，神也按着你待人的度量来待你。你肯把养生的给人，人也就把养生的给你。你把你毫无用处，绝不会用的给人；人也就把毫无用处，绝不会用的给你。许多人的收入出毛病，是因为支出出毛病。人如果支出不出毛病，他的收入很不容易出毛病。神的话相当清楚。你给人，主就给你。你不给人，主也不给你。许多人只有信心求神给他钱，可是没有信心把钱给出去，怪不得他也不能有信心从神那里把钱收进来。

弟兄们，从你们一开始作基督徒，就要在用钱上学习一个基本的功课。基督徒有一特别的理财方法；我要怎样收入，我就得怎样支出。换句话说，基督徒的理财是量出为入。世界上的人是量入为出，我们是量出为入。你如果出去多少，你就会进来多少。所以一切爱财的人，一切斤斤较量的人，都是不能接受神的钱的人，都是不能受神的供给的人。

所有的弟兄姊妹都知道，他应当仰望神来顾到他的需要。但是只有一种的人，是神肯供给他的需要的，就是肯拿出来的人。主在这里用的字很奇妙；祂是说，‘用十足的升斗。’当神给人的时候，绝没有计较，从来是宽宏的。我们的神，从来是阔的。我们神的杯从来是洋溢的。神从来不小气。祂说，祂如果给我们的话，就是十足的升斗。祂给人的时候，乃是连摇带按。你们买过米么？许多卖米的人，不肯让你摇一摇升斗，稍微一量就倒出来。但是主说，连摇带按。不止，还要上尖下流。我告诉你，我们的神，是这样阔的神。祂能够连摇带按，上尖下流的给你。不过祂说一句话；你们用什么量器量给人，也用什么量器量给你们。你如果是计较的给人，算得很精明的给人；当神感动人供给你的时候，也是算得很精明的给你。

你要给人，人才给你。许多人根本没有学给人，却老要神听他的祷告。你必须先给人，才能有收入。所以无论什么时候，若没有给你的，定规是你这几天，在给人的事情上出毛病。我信主蒙恩，到今天已经二十几年了，我能够作这样的见证。你在给人的事上出了毛病，你就会缺乏。

肆　两个理财的见证

一　莫尔先生的故事

英国莫尔先生是生命和信心报的主笔，他在主面前有许多长处。认识圣经是他的长处之一。他是靠着主过日子的人，常常缺乏，常常有试炼。因为他认识路加六章三十八节这一节圣经，所以每一次他有缺乏的时候，总是对他的妻子说，这几天我们在给的事上定规出了问题。他不是说，家里东西一点都没有了。乃是说，这几天，‘给’出了问题。

有一次，莫尔家里差不多什么都没有了，英国人顶要紧的面粉，连这个他都没有了。等了一两天，什么东西都没有人送来。他就对妻子说，定规我们家里有东西太多。你看见他不是求主给面粉，反而是说，定规我们东西太多，所以主不给。他们就跪下来祷告，求主给他们看见，在家里有什么东西多了。祷告完起来，就从屋顶小楼起，把每一件东西都看过，问问看这一件是不是太多。连小孩子的东西也都看过了，都是仅仅够用。他就对主说，家里实在没有多的东西。主，你不给我，是你错了。停了一停，他对他的妻子说，主不会错，定规是在我们家里的东西太多。他们又查，查到地下室，看见前些日子人送他们的一箱奶油。他看见这一箱的奶油，就非常欢喜，对他的妻子说，这一定是多的。

他们两个年纪都相当老，这一个功课已经学了许多年。他们知道主的话：你们给人，就必有给你们的。他们就很急的，要将这一箱奶油给人。要拿给谁呢？他在那里是负责的人，他就把所有穷的弟兄姊妹看一看，无论谁都送他一块。两个老夫妻，把这一箱奶油用刀切成一块一块包起，就送到这些弟兄姊妹家里去。这样一包一包送完以后，就对他的妻子说，现在我们样样都清楚了。他们就跪下来，祷告说，‘主，我题醒你一句话，你曾说过：‘你们给人，就必有给你们的。’请你记念，我没有面粉了。’

那一天大约是礼拜六，在这么多接受他奶油的人家中，有一家是一个很穷的姊妹，而且是残废的，一天到晚躺在床上。她好些日子都是吃面包，没有吃奶油。所以她祷告说，‘主，求你怜悯我，给我一点奶油。’她祷告不多的时候，莫尔来了，送她一块奶油。她就因此感谢主。等一等，她仰起头来说，虽然我们的弟兄莫尔，什么都不缺少，把奶油送给给我吃；但是，如果他有缺少，主，求你听他的祷告。因为莫尔从来不叫人看见他有缺少，根本不觉得他有缺少；并且还有人在那里传说，莫尔是一个很有钱的弟兄。他常常给人东西，像这一次，又买了许多奶油，分送给这么多人。但这一个姊妹，在那里祷告说，‘如果他有缺少，求你听他的祷告。’大约就是在那一天，没有过两三个钟点，莫尔就收到两袋的面粉，他的难处就过去了。

我告诉你们，神的话每一句都应当相信。有许多人有一个难处，就是不把神的话当作神的话来相信。莫尔就是把神的话当作神的话来相信。凡不给人的，定规没有人给你。你如果给人，就定规有给你的。所以，我们要学习给人。不是给人就完了，给人乃是叫神给我们。这是基督徒理财的原则。你家里的东西一多，你别盼望神来给你。

曾有一位同工告诉我说，二十几年来，钱留在我们手里，定规出事情。在给人的事情上有毛病，在收入也定规有毛病。总是越想要人的越没有，越给人的就越有。许多人把自己所有的抓在手里，所以神让他只抓那一点。他们没有学习给。给的恩典如果不在你身上，神的恩典也就不在你身上。你对于人没有恩典，神在你身上也就缺少恩典。

二　第一次学习给的功课

关于这一件事，我想我可以作许多的见证。但是我不想这样作，只把我第一次学的说一说。一九二三年，魏光禧弟兄请我到他的地方－建瓯－去，离福州有五百里。那时我还在学校读书，魏弟兄是我的同学。我要上建瓯去的时候，就问魏弟兄：‘路费要多少？’他说，‘上水要几十块钱。’我就说，‘祷告看看，主如果要我去，我就能去。’

那个时候，我手里没有钱，所以就祷告：‘如果主要我去，必须给我钱。’祷告后主也给我钱，大概是十几块或者二十块。还有银角，大概是一百多个。这一笔钱，大概还差两三倍。过了一不久，魏弟兄写信来催说，什么都豫备好了。我也打电报去说要去。我就定规在一礼拜五动身。就在那个礼拜四的早起，我想到这一句话：‘你们要给人，就必有给你们的。’我里面有一点怕，要把钱都给人，可以。但如果主不给我，不能动身，就为难了。

但是，我心里的感觉越过越深。我心里一直觉得说，应该把钞票都送出去，把银角留着为自己。我想，给谁呢？就有一个意思，要给一个有家庭的弟兄。我不敢说顺服，也不敢说不顺服，我就说，‘主，我在这里，如果你要送给这一位弟兄，你就叫我在半路上碰见他。’我就起来走出去。刚走到半路，那位弟兄迎面而来，我一看见，心虽然冷下来，但也已经豫备好了。就过去对他说，‘弟兄，主叫我把这个摆在你手里。’说了，就走了。我走了两步，就流下泪来。我说，‘我已经打电报给魏弟兄，说去。现在钱送出去了，叫我怎么去呢？’但是另一面，心里非常舒服。因为主说，你给了人，就必有给你的。

所以当我回去的时候，就对主说，‘主，你应当给我了。时候到了，明天要上船了。’但是礼拜四这一天没有钱，礼拜五要动身了，还没有钱。有一位弟兄来送我，这时候还没有钱。这位弟兄把我带到船上，我一上船，就想不成了。因为我没有离开过福州，没有到过内地。再朝西走，一个人也不认识。那一天我离开家，一路一直祷告；祷告到上了船，祷告到那位弟兄离开，祷告到躺在船板上睡觉。我说，‘主，我给了人，你不给我，这是你的事。’那一天，我是坐民船到洪山桥，再坐小火轮到水口，到了小火轮上的时候，我从上面走到下面，从下面走到上面，走了好几转。我想，‘神如果要给我，我也多走两次，叫神容易一点，看看神有没有安排。’但是不行，船上没有一个认识的人。虽然如此，我心里总是说，‘你如果给了人，我就给你。’

这样，一直到了第二天下午，大概是四、五点钟的时候，船快到水口。到水口之后，就得坐民船，民船是相当贵。我手里所有的钱，付了小火轮的钱之后，还剩下七十几角。我觉得相当为难。那个时候，我祷告说，‘主，现在到水口了，要不要买票回福州去？’我转念一想，只要能去就好。就说，‘主，我不求你给我钱，只求你叫我能到建瓯就行。’这一个祷告之后，心里非常平安。

我站在小火轮的船头上，船还没有到水口，就有一只小船靠上来，船夫问我说，‘先生，你是上南平，还是上建瓯？’我说，‘上建瓯。’他说，‘我带你去。’我说，‘多少钱？’他说，‘七十角。’我一听，就知道主有豫备，我就定规去。他就把我的行李，搬到他的船上。按规矩，到建瓯总要七、八十元。我问他说，‘为什么你给我这样便宜？’他说，‘不是我给你便宜，是因为这只船被一个县政府的人包去，他是在前舱，答应我在后舱可以另外搭一个客人。这样，我可以赚一些钱作伙食。’我记得，那一天我还把剩下的钱买一点菜，买一点肉。就是这样，我就到了建瓯。

等到要从建瓯回来，那可难了，我身上一共只有十二角，我买了大约一元的东西，还剩下两角。所以那边的聚会快结束的时候，我就一直的祷告。有一天，有一位鹿腓利先生，（他是剑桥七位之一）请我去吃饭。他说，‘倪先生，这一次你上来，我们得很大的帮助。这一次你回去的路费，好不好由我来负责？’我一听这话，一面快乐，一面觉得不对。我说，‘已经有一位负责的了。’他听见这话，说了一声对不起，就不再题了。我回来的时候，心里很懊悔，这一件事给我打掉了。但面祷告，心里很平安。

这样又等了一天。第三天我要动身，我口袋里只有两角钱，没有办法应付下水，我相当的作难。魏弟兄的父亲，魏弟兄家里的人，都送我。魏弟兄和我一同走，行李已经先挑走了。我就祷告说，‘主阿！你把我带到建瓯来，你不能让我回不去。是你负我的责任，你不能让人进来。如果我错了，我肯认我的错，但是我不相信我错了。’我一直说，‘这一个责任是你的。你说，你给人，就必有给你的。’走到半路上，腓利先生派一个人送一封信给我。打开来读，他说，‘我知道有人负责。可是神叫我觉得，在你这一次来建瓯的事上，我应当有分在里面。你好不好让一个年长的弟兄，有一点分在里面？请你收这一点钱。’当时我接受这钱。我说，‘神，这一个时候的钱，是对的。’我就用这些钱作路费。我记得当我回来的时候，还有余印一期复兴报。

回来之后，我就去找我的同工。到了他的家，他的师母一看见我进去，就说，‘倪先生，我要问你一件事。你离开福州，为什么送我丈夫二十块钱？为什么你把钱一塞给他，马上就跑？’我说，‘没有别的，因我祷告了一天，主给我看见说，该送给他，我从家里出去，在路上碰见他，所以就把钱给了他。’她说，‘那一天晚上，是我们家里最末了一顿饭，最末了的一点菜。你的钱来的时候，米也买了一担，柴也买了许多斤。一直到前几天，主才给我们另外一点钱。那一次，我们一连三天等候在主面前。’我没有把我的故事告诉她，就出来了。当我走下那一个坡的时候，我心里说，‘到底我没有把那二十块钱留给自己用。我如果把这钱留在我的口袋里，那二十块就死掉了。但那二十块钱送出去，就有用了。’在路上我就仰起头来，对主说，‘路加六章，我是第一次看见。’我在那里，就把我己再一次奉献给主。我说，‘从今天起，我定规要给。我不愿意有一文钱留在我手里是懒惰的钱。’

我盼望，我要把钱送出去，替神行神迹。我要把钱送出去，当作神听祷告的答应。我不愿意把钱留在我手里，懒惰没有用。我不敢说，在这一件给的事情上，有多少的经过。也许给，比人多一点。也许收，也比人多一点。在中国，难得有人像我一样，从我手里收进了那么多，也从我手里给了那么多。你们姑且听了，当作是狂语。我说，‘宁可让我的钱出去行神迹，宁可让我的钱出去作祷告的答应，不要让钱懒惰了没有用。我今天用不着它，我要把它送出去；等到我需用的时候，它会回来，并且比送出去的还要多。’

初信的弟兄，从起头就得学理财的方法。我个人不愿意说许多的故事，不过我要作见证。我想，自从一九二三年起，我用到最末了的一块钱的次数，并不输于中国所有的弟兄们。主的话是说，‘你给人，就必有给你的。’我一直在学习这一个。我给别人，我的需要祂就给。我知道，只有给人的，才有给他的。一次过一次，我越过越看见，我给人是容易的给，主给我也是容易的给。我宁可得一个名声：倪弟兄有钱。我的确是有钱，我的手总是给的。我总是让钱出去，一直的出去。但是出去之后，回来总是多出了多少倍。我们的神，从来不是吝啬的神。

伍　基督徒理财的方法

基督徒理财的方法，不是把钱握在手里。你越握，钱越死。你越握，钱越没有，就像水一样化了。你越给，钱越多。如果神的儿女都学习给，神到处要行神迹。钱握在手里，总是叫神的儿女都变作贫穷的人。凡是一直把钱拿在手里，不能给出去的，神不能信托他。你越会给，神越给你。

一　要把钱拿出去种

请读林后九章六节：‘少种的少收，多种的多收。’这也是圣经里所说理财的原则。基督徒送钱给人，是拿出去种，不是拿出去丢。不是多丢多收，少丢少收。神乃是说，多种的多收，少种的少收。你是拿出去种。你盼望不盼望你的钱长？你如果盼望你的钱长，你就得拿出去种。你拿得出去，就长。你拿不出去，就不长。

弟兄姊妹们，我们能不能愚昧到一个地步，没有种的地方想收割？多少求供给的祷告，神不能听。因为你是残忍的人，没有种的地方想收割，没有散的地方想聚敛。那是不可能的事。为什么不拿出一点钱去种？有那么多困难的弟兄，有那么多困难的姊妹，你为什么不种钱在他身上，让你到一个时候能够收成？凡是把钱握在手里越牢的人，那一个人越得不着。没有你们要看见，在这里，这一幅图画是非常的美。这些哥林多人送钱给耶路撒冷的人，顾念他们的需要，保罗说，这不是丢，这是种。请你记得，我们能够把钱当作种子用。你如果遇见困难的弟兄姊妹，顾念他们的难处，神就能够让那一个钱长，会有三十倍，六十倍，一百倍的收成。盼望你们多多的把钱拿出去种。

初信的弟兄姊妹，要学习把钱拿出去种，等到你们自己有需要的时候，能够收你们所种的。你们不能收你们所没有种的。有许多弟兄，越作越穷。有多少，吃多少，当然就没有了。有一担，你留下五十斤去种，明年就有收成。明年再留下五十斤，再去种，后年就又有收成。要种，就不要吃。许多人老是吃，从来不种，所以等到有需要的时候，就不能收。如果今天有一班青年的弟兄，能够拿钱去种在弟兄身上，然后跪下来对神说，‘神阿，我现在种在弟兄身上。当我有需要的时候，我要收成。’你要看见，神尊重祂自己的话。

二　要奉献给神

不只这样，你们要看见，在旧约里神对以色列人说，‘你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’（玛三10。）这是同样的原则。

在那个时候，以色列人穷到没有办法，困苦到没有办法，他们如何能实行玛拉基三章的话？以色列人要问：‘我十担的米不够吃，九担就够吃么？十袋的面粉不够吃，九袋就够吃么？’这是属血气的人，愚昧的人说的话。神就责备说，人所不能作的事，神能作。神说，‘你如果把我所赐给你的十分之一送入我的仓库，以此试试我，是不是替你打开天上的窗户，把祝福倾倒下来，一直倾倒到你无处可容！’

我告诉你们，十担是贫穷的原因，九担是丰富的原因。人以为手里越多越好。但是拿在手里的，是贫穷的基本的原因。我奉献给神，就变作祝福的基本原因。那另外的一担，在我的手里，就变作我咒诅；在神的仓库里，就变作我的祝福。以色列人的原则，就是在这里。如果你把该奉献给神的留在家里，自然你就看见贫穷。你把它留着，反而是贫穷。

三　要把钱散出去

再读箴言十一章二十四节：‘有施散的，却更增添；有吝惜过度的，反致穷乏。’许多人没有散的，反而无所留。许多人散了的，反而得了富足。这是神的话所给我们看见，基督徒理财的原则。

四　一切都拚上为着神

你们再看一处，是相当奇妙的事。你们看见以利亚在迦密山上为着降雨祷告神。（王上十八。）那是一个大旱的时候，旱到一个地步，王出去找水。王手下的大臣，也出去找水。可见那时候，水是何等的少。以利亚在山上为神重修祭坛，要把祭献上，以利亚就吩咐人挑水来，倒在祭坛和祭物上。

那时候，水是何等的宝贝呢！因为连王都出去找水。但是以利亚说，要把水倒下去。一担的水，两担的水，三担的水，一直倒到水流在坛四围像河一样。天上的水还没有降下来，雨还没有降下来，先倒下这些水，不是可惜了么？雨如果不降下，倒掉这些水，岂不是太可惜了么？但是，以利亚叫他们挑水来，倒下。他自己跪下祷告，求神降火烧掉坛上的祭物。神听他的祷告，就降了大雨。我告诉你们，你们要天上降下大雨来，先要把你们的水浇上去。你们如果舍不得你们的水，天上的水就不降下来。

许多人的难处就在这里。他把自己所有的握得顶牢，却要神听他的祷告。神虽然要叫地上不干旱，但是人得把水倒上去。以人的思想来说，凡事要留退步。若是雨不降下，起码还有几担水。但是计算有几担水在手里的人，永远看不见天上的水。要看见天上降水的人，都得像以利亚一样，能舍得手里的水。什么都得出去。如果在初信的人身上，不能脱离钱的能力，不能蒙拯救从钱出来，我告诉你们，教会的道路永远不能走得正直。所以我盼望你们在这里要作一个奉献的人，将你们的一切都摆上为着神。

五　供给的答应

腓立比四章十九节，是一节很特别的圣经。哥林多的人是舍不得钱的人，腓立比的人是很舍得钱的。保罗是一次一次的受腓立比人的供给。但是，保罗对腓立比的人说，我的神必供给你们一切的需要，我的神要照着基督的丰富，照着基督荣耀的丰富，来供给你们的需要。你们觉得腓立比四章的特别么？他特别的说，‘我的神必定供给你们的需用。’收钱之人的神，接受馈送之人的神，要供给这些馈送之人的需用。

这是相当清楚的。你们一次过一次，一直顾念我的需要，我的神就会供给你们的需用。断没有不供给人，而神供给他的。今天许多人抓住腓立比四章十九节，但是他根本没有看见腓立四章十九节。因为祂不是给求的人，祂乃是给‘给’的人。只有给的人，能够抓住腓立比四章十九节。不给的人，不能抓住腓立比四章十九节。你要给人，然后你才能说，‘神阿，今天你要照着在基督里的丰富，供给我一切的需要。’只有腓立比的人，神才能供给他一切的需要。只有在给的原则上的人，神才能供给他的需用。

当你坛里的面没有的时候，当你瓶里的油没有的时候，请你记得，你所仅有的一把，要先替以利亚作一个饼，先给神的仆人吃。先用那几滴的油，那一把的面，作饼给先知吃；等一等，这一把面，这几滴的油，能够叫你吃三年零六个月。谁曾听见过，一瓶的油能够吃三年零六个月？我告诉你们，你把你的一点油，你的一点面，先作一个饼给神的先知吃。你没有了，就看见那一瓶油能够养活你三年零六个月。本来给你吃一次都不够，但是你拿出去，你反而得着养活。这一个，是基督徒理财的方法。

陆　要把我们的钱释放出去

全部新约旧约，都是一样的教训。贫穷不是基督徒的路。神不要我们贫穷，神不要我们困苦。如果在我们中间，有贫穷，有困苦，就是因为人把钱握紧了。你越爱自己，你越宝贝自己，你就越挨饿。你看钱越重，你这一个人越穷。别的事我不能作见证，这一个我能。把钱抓得越紧，越舍不得的人，就越穷，这是定规的。在这二十年中，我看见许许多多这样的事。我愿意我们释放钱出去，叫钱在地上行走，叫钱去作事，给神去听祷告，去行神迹。当我们有需要的时候，神会安排。

不只你们在神手里，连撒但也在神手里。千山的牛是祂的，万山的羊是祂的。只有愚昧的人，才以为钱是我自己赚出来的。初信的人要看见，奉献是我们该作的事。应当把赚来的钱送出去，要顾念贫穷的弟兄姊妹。不要作愚昧的人，总是接受，为着自己积蓄，把钱藏起来。基督徒的路是在乎给。总是把所有的往外拿，你就看见说，钱在基督里都是活的。当你有需要的时候，天上的飞鸟都会替你效力。当你有需要的时候，神会行迹。

你需要把你自己摆在神的话语里，否则神就没有办法按着祂的话成功在你身上。要先把自己给神，然后一直把钱给出去，好叫神能够给你。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 职业--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第二十九篇　职业--初信造就（中册）
第二十九篇　职业 书名：初信造就（中册）

第二十九篇　职业

读经：

帖撒罗尼迦后书三章十至十二节。

基督徒的职业，是一件大事。职业如困选错了，前面的路就走不好。所以基督徒必须注意到职业的拣选。

壹　在圣经里神所安排的职业

一　旧约时代

当神创造人的时候，神就替人安排了职业。神所分派给亚当和夏娃作的事，乃是修理看守。所以，职业乃是人类没犯罪之前就有的。亚当和夏娃当初的职业就像园丁一样，在那里看守修理神所造的伊甸园。

亚当和夏娃犯罪之后，地就不给他们效力，他们要汗流满面才得糊口，他们要种地才有得吃。这明显给我们看见，在人堕落之后，神所规定的职业是作农夫种田。人必须汗流满面的种地，地才给人效劳，才叫人得着粮食。一直到今天，我们能够承认说，农夫比任何人都老实得多。当初神定规人应该种田。

到了创世记四章的时候，你看见该隐种地，亚伯牧羊。现在是加上了牧羊，可见畜牧也是神所悦纳的职业。

再下去，当人在地上越过越多的时候，有各种的匠人起来。有铁匠，有铜匠，有作乐器的，有打造各样铜铁利器的起来。到了巴别塔的时候，有泥瓦匠和木匠。（虽然盖巴别塔是不应该的，但是人在那样学习建造。所以铜匠，铁匠，作乐器的，盖造的匠人，还都是正当的职业。）

到创世记十二章，神拣选亚伯拉罕也是牧人。他有许多的牛，有许多的羊。到雅各的时候，他也是有牛群和羊群。可见他们主要的职业都是畜牧。

以色列人在埃及是替法老烧砖作匠人。但是他们出埃及以后，神应许给他们流奶与蜜之地。这里明显有两个职业：畜牧和耕种。那地的葡萄要两个人抬，明显是有耕种。神说，你们如果违背我，拜偶像，我要叫天像铜，地像铁，不给你们效劳。这也很明显的说，他们在迦南应许之地的职业，乃是耕种和畜牧。在旧约里，就是有这几种职业。

二　新约时代

到了新约的时候，在马太福主耶稣所引的比喻里，我们看见耕种是一个基本的职业。比方在十三章里，有撒种的比喻。在二十章里，有葡萄园的比喻。在路加十七章，说到有仆人耕地，或是从里放羊回来。在约翰十章，主说好牧人为羊舍命，这是畜牧。所以耕种和畜牧是神给人规定的基本职业。

路加作医生，保罗织帐棚。织帐和打鱼不同，是加工的制造。人耕地是直接的生产。织布，作裁缝或者作帐棚，这些都是加工的制造。

我只能说，从旧约到新约，神对于职业就是这样安排。主的门徒或者是作农夫，或者是作牧人，或者是作匠人，或者是打鱼，或者是加工的制造。如果再要增加一个职业，至多可以加上作工的人。（不是指著作属灵工作的人。）因为新约有话说，工人得工价是该的。工人，就是劳力的人，卖力的人。用劳力来得着工价，这也是圣经所许可的职业。

贰　职业的原则

在圣经里，神替人安排了这么多的职业，我们可以找出一个基本的原则，就是说，人所得着的，人所接受的，乃是来自于天然。或者人把他的时间，把他的力气拿出去，来得着工价。这些是圣经里所题到职业的原则。

一　从大自然取得物资－加增丰富

撒种的人，拿一粒麦子撒在地里，等一等结出许多子粒来，或者三十倍，或者六十倍，或者一百倍。一粒变作一百粒，或者变作六十粒，或者变作三十粒。你把种子种在地里，叫它生长，它结出子粒来。你看见这是从天然取得供给。天然的供给是丰富的，天然的供给是任何人都能得着的。因为神叫日头照好人，也照歹人；神降雨给义人，也给不义的人。这明显是作农业的用处。所以神的目的是要人从自然里取得供给。畜牧也是同样的原则。你牧了羊，它给你奶。你牧了羊，它给你生了许多小羊。这是生产的加增。这乃是自然所给的，而不是用其他的方法取得的。

到了新约，你看见有打鱼。打鱼是往河里海里去取，还是往自然去取。不会因为我往河里海里去取，就叫谁变作更穷了。我可以从水里去取，我可以变作富足，但是不会因着我的羊生了小羊，我的牛生了小牛，谁家里就变穷了。我在这里种地，没有人会因我田里长了一百倍的子粒，而他们饿了，他们有损失了。所以神给人职业的基本原则，就是我有所得着，人没有损失。这就是神所安排高尚的职业。

二　加工制造－加增价值

就是保罗的织帐棚，也是同样的原则。不过，他不是直接往天然里去取。像打鱼，像畜牧，像耕种，都是直接去取得天然里的东西。而保罗在那里加上他的工夫去制造。这一个乃是加增一个东西的价值。比方一块布原来只值一块钱。我把它裁了，成功作帐棚，就值了两块钱。它的价值加增了，我就得着加值的工钱。这也不会因着我得着价值加增的钱的缘故，会叫任何的人变穷。没有一个人会因着保罗织帐棚的缘故，变贫穷，受了损失。我加增这一块布的价值，我因为有工夫加进去，我得着工钱，这是正当的。所以神所给人的职业，另一个基本的原则是加增价值。

三　作工的得工价

再像人替作工，作匠人，作医生，又是另外一个原则。我用我的工夫来卖钱，来得工价。虽然这不是从天然里去取得，也不是加工去制造，但是我花了那么多的工夫，出了那么多的代价，作了那么多的事，所以我有了那么多的收入。作工的得工价，也是神所许可的事。

四　圣经里特别看为不好的－作买卖

有一个职业，圣经里特别看作不好的，就是作买卖。这一件事，我特别要请你们注意。我盼望初信的弟兄，如果有力量拣他的职业，最好能够不作买卖。为什么缘故呢？我想先把这一个问题扩大来看，也许能够看得清楚一点。比方说，我们这里有一百个人，每个人有一百万块钱。这一百个人合在一起，就有一亿。我问你们，我如果出来作买，卖，作生意，自然就想赚钱，就盼望我这一百万变作两百万。你们且不管我如何作生意，是公义还是不公义。无论如何，我作了一个月的生意之后，变作两百万。在你们中间，总是有的人的钱少了。这是定规的。因为我们一百个人，每个人都有一百万，我手里也只有一百万。即使我用最公义的方法作生意，叫我手里的钱变作两百万，总是叫你们中间有的人的钱缺了，有的人的钱少了。

在这里，我是基督徒，你们也是基督徒，你们是我的弟兄。我请问，我赚你们的钱，我变作更富足，你们变作更贫穷，好意思么？不好意思？即使你们是外邦人，外教人，我还是基督徒。我告欣你们说，我是神的儿女，我有神儿女的体统，我有神儿女的地位。神的儿女不能叫世人更贫穷，叫自己的钱多起来。我就是用公义的方法，赚你们的钱，赚信徒的钱，我不好意思。我就是用公义的方法，赚非信徒的钱，我也不好意思。作生意，就是这一种的情形。我不能把钱从别人的口袋里，拿到我口袋里。不管用什么方法，把钱从人的口袋里转到我的口袋里来，总是叫人吃亏。这是事实。

但是神在圣经里所给人的基本职业，就没有这一个难处。比方我是种地的，我收了一百担米进来；不是说，因我收了一百担米，某弟兄家里，本来有十担米，现在变作九担了。我不会叫他少。我如果收了一百担米，不会叫你们中间任何人少一斤米。我如果收了一百担米，不会叫你们中间任何人变作贫穷。这一个不是叫作赚钱，这一个乃是加增丰富。你们必须分别，赚钱和加增丰富是两件完全不同的事。神不愿意他的儿女只有一个目的，就是赚钱。神是要我们的职业能够加增丰富。这一个基本原则是相当的清楚。初信的弟兄们，不要一天到晚在那里想钱。不要一直想怎样能够赚钱。请你们记得，你赚了钱，人定规少了钱。我的钱加增，就是人的钱减少，这是作买卖的原则。

参　从三类不同的职业中去拣选

我们在这里，看到三种不同的职业：一类是作买卖，一类是作工，一类就是生产。神在圣经里所规定最高的职业，就是作生产的人。从亚当起，神所特别注意的职业是生产。因为生产是我加增丰富，而不叫别人贫穷。我养了一百只羊，过了多少年，变作四百只。但是这一个加增，并没有叫任何弟兄姊妹的口袋里少一块钱。你们原来家里有多少钱，仍然有多少钱。绝不会因我的羊生了小羊，你们就减少。这是在圣经里职业的基本原则。我要叫我所有的东西加增，我要叫我的丰富加增。虽然我把羊拿去卖了，我是有了钱，但是我却没有叫任何人更贫穷。

我盼望初信的弟兄们，如果有机会拣选职业，应该拣选加增东西的职业，不要拣选加增钱财的职业。加增钱财，而不加增东西，这是非常自私的。我们要学习加增世界的东西，而不是加增我个人的财富。这里面有极大的分别。

保罗的织棚，那又是另外一个原则。不错，没有叫棉花更多，没有叫丝更多，没有叫布更多。可是，布因着他的裁，因着他的缝，因着他花了那么多的工夫，那么多的力气，就增加了价值。据圣经的学者说，当时的帐棚是要染的。阿尔福特DeanAford说，保罗曾说，‘看哪，我这两只手，…’在他这两只手上，定规带着染帐棚的频色，定规是不干净的。所以，保罗的织帐棚是叫东西加增价值。

加增丰富是好的事，加增价值也是好的事。比方说，一块木头，我把它作成椅子，这也是好的事。因为我这样作，我是加增木头的价值。虽然我灴是从大自然加增丰富，但是世界因着我多了一张椅子。因着我这样作帐棚，就多加增了一个帐棚。这也不是只叫自己得，利而损害别人的。我能够作帐棚，我能够叫便宜的布变成贵价的帐棚。布变作帐棚，这是叫世界的东西加增了。这也是神所许可的一种职业。

初信的弟兄们，从今以后要看见，我们的职业有两个标准。我们要加增世界的丰富，我们也要加增东西的价值。实在说来，织帐棚也是加增世界的丰富。因着我的手这样作，世界的帐棚就增加了。所以加增丰富也是对的。这是神为人安排职业的基本原则。

肆　不可作纯商业

我也读过一点经济学，我知道作买卖也有它的需要。但是，我是基督徒，我不是经济学家。不错，主耶稣也说，我们要作买卖，直到祂来。但那一节圣经的意思，是要我们作工像作买卖那样专心。你们知道，作买卖的人是非常专心的。只要有钱赚，什么地方都钻进去。主的意思是你有机会就得钻进去，你要这样专心的来作工。

我想大家都知道，作买卖是从推罗起头的。而作买卖的结果是到巴比伦。从以西结二十八章起，一直到启示录十八章止，你们看见说，发起作买卖的人是推罗的王。以西结二十八章给我们看见，推罗的王是代表撒但。‘因你贸易很多，就被强暴的事充满，以致犯罪。’所以请你们记得，你这一种作买卖的思想，叫自己赚钱，叫别人吃亏，叫世界的财富减少，这不是神所定规的职业，这是撒但所有的职业。这一个原则不对。

作买卖的原则，是我口袋里的钱加增的时候，别人口袋里的钱就减少。人一有赚钱的思想，结果很简单，这一个人的钱一多，那一个人的钱就少。总是谁的钱增加，一定有人的钱减少。全世界假定说只有二百一十亿元的钱。你富的时候，还是二百一十亿，你穷的时候，也是二百一十亿。世界上钱的数量，是有限的。可是我把别人的钱会来，叫我的钱加增，这就叫纯商业。我不是说，把鱼打来不卖。我也不是说，把麦子收来不卖。我也不是说，羊生了小羊不卖。我也不是说，保罗把帐棚织好了不卖。我乃是说，帐棚也好，羊也好，麦子也好，鱼也好，那不是纯商业。那是把我的生产来换钱。我所得的利益，是大自然给我的。我所得的丰富，是大自然给我的。是大自然给我丰富，不是我把别人弄穷了来叫我丰富。

基督徒要有一个思想，我不赚人的钱。我们千万不要有任何的思想，叫任何人吃亏。我们作神儿女的人，地位是那样的高，如果要去赚世界上那样低的钱，那实在是不好看的事。比方说，一个的元首到鼓岭来，看见一个当地人害疟疾，就把奎宁丸卖给他们说，‘我买来是五元一颗，现在卖给你是六元一颗。’你们想那里能有这样的事？你们看见，一个国家的完首，来赚挑夫的一块钱，这一个身分不对。我告诉你们，基督徒要赚任何人的钱，那比一个元首去赚挑夫的钱更不好意思。我们的地位和他们不同，我们没有法子去赚任何人的钱。

我们基督徒是高贵的。基督徒有基督徒的地位，基督徒有基督徒的体统。我赚了任何人的钱，都是可羞耻的事。我不能这么作来加增我的财富。我宁可去作农夫，去耕，去种。这比我去赚钱，要荣耀得多。因为神是安排大自然为我效力，这比我自己去赚钱荣耀得多。基督徒总是要有个思想，我不要赚人的钱。

凡是能加增物质的数量，能加增物质的价值，那样的职业在神面前是蒙悦纳的。纯商业不是神所悦纳的。你们要特别注意以西结二十八章，贸易取利的原则是从推罗王起头的。神在那里责备说，因着贸易众多，你里面就有罪。到了启示录十八章，世界快要结束，国度快要起头的时候，你们就看见巴比伦在那里受刑罚。作买卖这件事，是一直到巴比伦结束的时候。地上所有的商人，都在那里为巴比伦哀哭。你也在那里看见，地上所有的商品，第一样是金子，末了一样的人口。人口就是魂，这是同样的字。从金子到人口，没有一样不能作买卖，什么东西都能作买卖。人总是想赚钱，人总是想发财，人总是想要变作富有的的人。但是弟兄姊妹，我们要逃避这一个下等的职业。

伍　纯商业和生产商是不同的

我盼望你们能够分别纯商业和生产商的不同。麦子可以卖，牛羊可以卖，帐棚可以卖，鱼也可以卖。这一个不叫作买卖。世界上所谓的作买卖乃是说，我今天向人买一百袋面粉在那里，等价钱高了再卖出去。我买了五十篓油摆在那里，等价钱高了再卖出去。不会因着我缘故，麦子多了一斤；或者油多了一斤。油没有加增，麦子没有加增，可是我的钱加增了。我没有加增世界的东西，却一直加增我的财产，这是可耻的事。这是信主的人应该尽力避免的事。

为着生产而有买卖是可以的。若光是买进卖出，那是不可以的。如果有一个弟兄，把种地所得的拿出去卖，这是好的。如果有一个弟兄把米买进来，再卖出去，这是不好的。虽然两个都是卖，但是原则根本不一样。如果有一个弟兄把帐棚买十个进来，再把帐棚卖十个出去，这可和保罗不同行。我乃是晚上织帐棚，白天卖出去，这才是和保罗同行的。你看见这是绝对不同的事。你作了工去卖钱，这是神祝福的。你买进又卖，出心里只有一个盼望要赚钱，这不只从基督徒看是最低的职业，就是从外邦人看也是最低的职业。

所以作纯商业的弟兄，不能作负责弟兄。因为这样的人，对于钱不能得着释放。我们从今以后，这一条路是愈过愈清楚，神的儿女应该完全脱离钱的势力，才可以事奉神，教会才有路走。

陆　神所悦纳的职业

牧羊的人，种地的人，是生产的人。作买卖的人，是另外一种人。又有一种人，是夹在两者中间的，就是作工的人。像医生，教师，他们是把他们的工夫拿出来。这在圣经里，也是一种好的职业。他们虽然不生产，但是他们无所取于人。他们不从天然里有所得，也不从人身上有所得。他乃是用他自己的时间，用他自己的体力，用他自己的脑力，去换取他所该得着的养生之物。作工的得工价，是应该的。这也是神在圣经里所喜欢的职业。最高的职业是生产的职业，其次是作工，花脑力或花体力来得着酬报。

生产的人，是从大自然里有所得，而无所取于人。作工的人，是从大自然里无所得，也无所取于人。作买卖的人，是从大自然里无所得，而有所取于人。这三种完全不同。生产的人，是从大自然里有所得，而同时对于人无所取，这是圣经里最高的职业。作工的人，是卖力的，不管脑力也好，体力也好；我花我的时间，我花我的气力，我得我所该得的，我不会叫人变作更贫穷。你付给我这么多钱，我给你作这么多工，两个能够抵消，这是神所许可的职业。纯商业作买卖的人，是无所得于大自然，而有所取于人；除了想赚钱之外，没有别的目的。这在圣经里是最低的职业。

今天这一条路，是相当的明显。这一个原则，也是相当的明显。盼望弟兄们，能够尽力在职业上有转机。

柒　今后我们的路

不过，我不愿意你们走极端的路。不要一碰著作买卖的人，就定他们的罪。因为他们没有机会拣选职业。我认识一个弟兄，当他刚从学校里出来的时候，是相当好。后来到买卖场中去，不多久心就变坏了。一天到晚上，都在想赚人的钱。如果要他买东西，他就赚你的钱。他总是在暗中要赚你的钱。这实在是不好的事。我说，这是心术败坏了。我们盼望，凡是能够由得自己拣选职业的弟兄，千万不要进到纯商业的里面去。已经在里面的弟兄，我们要帮助他，叫他看见，叫他改过来。不要和他为难，但最少这一条路得叫他清楚。

无论如何，纯商业不是好事。总是盼望过十年，过二十年，不作买卖变作一个风气。盼望在我们中间，盼望各处的弟兄姊妹，将来能有不作纯商业的风气。我们作神儿女的人，宁可教书，宁可去替人挑担，总是要作纯商业。我种一块地，生产麦子，生产谷米，把这些拿出去卖。我的羊生了几只小羊，拿去卖。我的鸡生了蛋，拿去卖。我的牛有牛奶，拿去卖。我织了布，拿去卖。这些事都可作。如果是这样，人的努力越多，所作的工越多，神所赐的祝福也越多。最怕的是，我们中间的弟兄姊妹，光是把钱赚来了许多。这是最不好的事。

今天，我们和各公会比，我们的弟兄姊妹是最贫穷的。如果我们不小心，我们要变作最有钱的。因为我们比人老实，我们不撒谎，我们比人殷勤；同时没有一个地方花费比我们更少的。我们又不吸烟，又不喝酒，又不住好房子。这样一来，过不多寺，各地的弟兄姊妹都要发财了。你们知道，卫斯理约翰在末去世时曾说，‘我替卫理会的人担心。他们又诚实，又勤劳，又不花钱，将来要变作世界上最有钱的人。’今天这话已经事实，各地卫斯理公会的人都是最有钱的人，结果他们的见证就完了。

我们盼望初信的弟兄们，总要劳力的去赚钱，而不是一手进来，一手出去那样赚了许多钱。我们的原则总是加增丰富，不是加增钱。如果这样，进来的钱就是清洁的，奉献到神那里的钱能够蒙悦纳。每一块的钱，能够有好的结果。假定有一个弟兄，作了一个篮子会去卖，然后拿来奉献，这比一个弟兄买来十个篮子再卖出去，把所赚的利钱拿来奉献，要好得多。虽然奉献的钱数一样，但是那一个钱不一样。盼望许多弟兄姊妹能够看见这一个原则。要就是劳力，要就是生产，这两个原则都是对的。买卖，我不能禁止，我也不敢禁止。不过我说，要尽力量不作纯商业的事。无论如何，这是拖基督徒不水的。盼望初信的弟兄们，在职业上，都能够讨神的喜悦。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十篇 婚姻--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第三十篇　婚姻--初信造就（中册）
第三十篇　婚姻 书名：初信造就（中册）

第三十篇　婚姻

一个基督徒要作得好，必须把所有基本的问题，都好好的对付过。如果有一个基本的问题，不管是在家庭里，或是在职业里，没有对付好，下面就有许多的问题出来。只要有一个难处，就够叫徒受到耽搁，不能在神面前走正直的路。

今天要说到婚姻的问题。初信的弟兄应该知道，主的话对于他们的婚姻到底怎么说。我们要从各方面来看这一个问题。

壹　婚姻是圣洁的

关于婚姻的问题，第一个要解决的，就是性的感觉的问题。我想我们必须清楚，人有性的感觉，像有饥饿的感觉一样。饥饿是感觉如果是身体天然的要求，性是感觉也同样是身体天然的要求。一个人有饥饿的感觉，乃是自然的，并不是罪。一个人想去偷着吃，那是罪，那不是自然的。照样，人有性的感觉也是自然的，并不是罪。乃是人用不正当的方法来满足自己的要求，那就要落到罪里去。

我们要看见，人的婚姻乃是神所定规的，乃是神所开始的。所以性的感觉是神给人的。婚姻的规定，不是在犯罪之后的事，乃是在犯罪之前的事。婚姻的规定，不是在创世记三章之后的事，乃是在创世记三章之前的事。在创世记二章里，神就规定了。所以，性的感觉的产生，乃是在罪还没有进入世界之前就有的，不是在罪进入世界之后才有的。因此，人有性的感觉，绝不是罪。在这一个感觉的里面，没有罪的成分。并且，这一个感觉乃是神自己所创造的。

这一点，初信的弟兄们必须弄清楚。我在这三十年相信主和事奉主的过程中，曾接触过许多青年弟兄姊妹。我遇到许多的人，在婚姻问题上受到搅扰。他们因为不知道神的定规，不清楚神的话，就无谓的受到良心的控告。他们有这一个感觉，就以为是有罪。他们有这一个要求，就以为是有罪。有的弟兄弄到严重的地步，甚至疑惑神的工作，因为他有性的感觉。要知道，以性为罪的思想，是异教的思想。我们对于神的话要得准。人觉得肚子饿不是罪，照样，人有性的需要也不罪，这是天然的感觉。

希伯来十三章告诉我们说，‘婚姻，人人都当尊重。’婚姻不仅是该尊重的，并且是圣洁的。所以我们要看见，神不只认为性是天然的，神也认为性是圣洁的。

有一位梅尔博士，是和慕迪同的，他写了许多书都是最好的。他特别注重造就。他曾说，‘只有全世界最污秽的头脑，才以为性是污秽的。’我想，这一句话是最好的。乃是因为人自己污秽的缘故，所以把污秽的思想带到性里面去。人如果是清洁的，就凡事在他身上都是清洁的。人如果是污秽的，就凡事在他身上都是污秽的。因为他的头脑是污秽的，所以什么事情到他身上，他都往污秽里去思想。现在我们要看见，婚姻乃是清洁的。在神所规定的性关系，乃是圣洁的，而不是污秽的。

保罗在提前四三节说到，在末后的时候，要有鬼魔的道理出来。在这些鬼魔的道理当中，有一部分是禁止嫁娶。在这里你们要看见说，鬼魔的道理，也是为着寻求圣洁。彭伯所写的书，曾清楚的指明说，将来有人因追求圣洁，所以禁止嫁娶，以为没有嫁娶就能作一个圣洁的人。但是保罗在提摩太书里说，禁止嫁娶乃是鬼魔的道理。所以，你们要知道，神没有禁止嫁娶。

人不应该因着有异教看法的缘故，良心受无谓的控告。性的感觉，是天然的，不是罪。乃是注意到如何对付这一个感觉的时候，才会发生问题说，到底会不会变作罪。不是没有感觉的存在的问题。有感觉的存在，乃是自然的，不是罪。要看怎样对付这一个感觉，才能说，有没有罪。这一件事要彻底的解决，不然良心有了控告，就不能长进。那些罪不是事实上的罪，乃是因着不明白而产生的。

贰　婚姻的基本性质

一　为要彼此帮助

婚姻，乃是神所定规的。在创世记里你就看见，神说一个人独居不好。当神作创造的工的时候，神对所造的一切东西，样样都说好。除了第二天之外，天天祂都说，祂所造的是好的。第二天，因为空中的撒但的地方，神没有说好，其余每一天神所作的都是好的。但是到了第六天，神造人才造一个时候，神不只没有说好，反而说不好。神说，那人独居不好。’不是说人造的不好，乃是说人只造了一个，只造了一半，所以说不好。

神替亚当造一个配偶，也是在第六天造的。神把夏娃造出来，就带到亚当面前。所以夏娃的产生，乃是为着婚姻。

‘配偶’这个辞的意思：要把他配上去，才能叫他得着帮助。这个字在希伯来文的意思就是能配他，给他帮助。

有许多读圣经的人，常常注意这一句话。当神造人的时候，神在那里需要有男人加上女人。但是圣经说，神造人。所以神造人，乃是造男人也造女人，那才成功作一个人。好像说，神起头的时候，先造一半的人，然后看看人是一半，所以再造一个。两个半个合起来，才成功作一个。两个半个合起来，才是完全的。所以，等夏娃造好之后，才说祂的工作是好的。这给我们看见说，婚姻不是人起头的，乃是神起头的。婚姻的起点，不是在人犯罪之后，乃是远在人犯罪之前。人不是第一天受造就犯罪，人是第一天受造就结婚。神把夏娃造好之后，第一天就带给亚当。这不是犯罪之后的事。婚姻的事，乃是神发起的。

在创世记二章神的创造里，有婚姻。到了约翰二章，也就是主耶稣刚出来传道的时候，在迦拿也有婚姻，主耶稣把酒加进去。这就给我们看见，主不只许可这件事，并且称许这件事，嘉许这件事。你在那里看见说，主耶稣不只在人结婚时出席，主并且帮助他作得更好。所以，婚姻这一件事，是神所发起的，也是主耶稣所特别嘉许的。所以这一件事是完全出于神的。

在这里，你们就看见婚姻在神面前的地位。神的目的乃是要有一个丈夫，有一个妻子，是能够彼此帮助的，所以称他的妻子作配偶。‘配偶，’希伯文的意思是说，要配他，来帮助他。可以说是‘配助。’你们在这里看见说，神要人有一个共同的生活，要彼此有交通，彼此有帮助。这是神的目的。

二　为要防止犯罪

在旧约，罪还没有进来的时候，神已经设立了婚姻。到了新约的时候，保罗在林前七章，就给我们看见说，因为有罪进来的缘故，不只不禁止婚姻，反而变作更需要婚姻。

婚姻能防止犯罪。所以保罗就告诉我们说，为了要免去奸淫的罪的缘故，男人应该有自己的妻子，女人应该有自己的丈夫。林前七章里面，保罗并没有定性的感觉为有罪，他反而给我们看见，男女都应该结婚，才防止罪。

你们记得，保罗说，不要为肉体安排。比方有一个人，会犯骄傲的罪。保罗不能对他说，‘你这一个人骄傲，常常犯罪；因怕你到处骄傲不对，就让你在家里骄傲罢！如果有地方骄傲，就不骄傲了。’如果这样作，这就叫作为肉体的安排。你要骄傲，我安排一下，叫你不至于骄傲。神从来不这样作。再比方一个欢喜偷东西，你不能说，‘你这个人这样欢喜偷，太不好了，我现在许可你偷某某弟兄的东西，就免得你偷别地方的东西。’不。你乃是说，‘我不给你偷，任何地方都不可以偷。’偷东西绝对是罪，是不能安排的。骄傲绝对是罪，是不能安排的。但性不是绝对的罪，所以男人应该有自己的妻子，女人应该有自己的丈夫。不然的话，保罗这一句话就为肉体安排。我们知道，使徒不为肉体安排，所以这不是罪。婚姻不是神为肉体安排。我们要在这里把婚姻摆在最高的地位，看见婚姻是圣洁的，是神自己所设立的。

因为罪进来，婚姻能防止罪的产生，所以要有婚姻。这不是为肉体安排，这里面有相当清楚的分别。

保罗在林前七章说到婚姻的问题，在起头的时候就说，男人不能主张自己的身体，女人也不能主张自己的身体。保罗在这里的教训是够清楚的，夫妻除为了事奉主的缘故，否则就不该分开，免得有奸淫。神为着防止奸淫的缘故，就定规说，男女应该结婚，并且应该不分开。

保罗在这里用相当重的字眼，题起说，有的人是感觉过强的人。性的感觉过于强烈，免欲火攻心，保罗说，应该结婚。保罗没有责备这样的人。保罗没有说，‘你有强的感觉是错的，你有强的感觉是罪，所以要为肉体安排。’保罗说，‘你有强的感觉，你要结婚。与其有强的感觉，倒不如结婚好。’所以，神的话对于这件事非常清楚。性的感觉不是罪。就是性的感觉相当强的人也不罪。并且神规定，性的感觉强的人应该结婚。不要一面又不结婚，一面又落到罪里面去。这就是主给我们看见的。

这样，婚姻的设立，就变作有旧约和新约两个不同的方面。在旧约里，乃是给我们看见说，有一个配偶，给我们帮助。在新约里乃是说，能够防止犯罪。所以今天在基督徒的婚姻中，一面是注意彼此的帮助，一面是为着防止犯罪。

三　为要一同受恩

第三，彼得在他的前书三章七节说，妻子乃是‘一同承受恩典的器皿。’换句话说，神喜欢夫妻一同来事奉祂。神欢喜有亚居拉、百基拉来事奉祂，欢喜有彼得和他的妻子，犹大和他的妻子，一同来事奉祂。

所以，在基督徒的婚姻里，有三个基本的性质。一个是彼此帮助，一个是防止犯罪，一个是两个人在神面前一同受恩。不只是一个人作基督徒，乃是两个人作基督徒。不只是一个人受恩，乃是两个人共同受恩。

参　守童身的问题

另一面，圣经也给我们看见说，有的人虽然有性的感觉，可是他这个感觉不强，没有需要来满足这个要求。圣经就劝这样的人守童身。

一守童身的好处不是说，童身比结婚更圣洁。（指着属灵方面的。）但是，守童身的人，的确能够将身体的力量，完全用在主的工作上。这一个，也是在林前七章里题到的。

保罗给我们看见说，结婚的人有三个难处。第一，结婚是一个缠累。他说，‘有妻子缠着。’（27。）许多时候，人一结婚就不得自由，人一结婚就有许多事情要作。因为有妻子缠着，所以就不得不作。第二，结婚的人有苦难。他说，‘肉身必多苦难。’（28。）人一有婚姻，自然而然肉身的苦难就必增，叫他不能专心事奉主。第三，结婚的人是为着世上的事挂虑。（32～34。）这一个为着世上的事的挂虑，主耶稣在马太十三章说，很容易把麦子挤在荆棘里面，不能够结果子。总而言之，结婚在家庭的事情上有它的难处：有缠累，有苦难，有挂虑。

保罗的这些话，不只是对作工的人说的，也是对所有的弟兄姊妹说的。人如果守童身，能够省去许多难处。保罗没有命令叫他们守童身，但读保罗的话，保罗的倾向是要人守童身。保罗在那里没有什么自己的主张，只是将事实告诉弟兄们，你们如果结婚是好，因为能够免去犯罪的危险；可是结婚要叫你们多有缠累，多有苦难，同时多有世上的挂虑。

二　什么样的人可以守童身

保罗在下面就给我们看见说，什么样的人可以守童身。他说，有的人，有神的恩赐的人，就可以守童身。守童身乃是神的恩赐。这个人接受神的恩赐是这样，那个人接受神的恩赐是那样。若是我需要结婚，连结婚也是神的恩赐，没有恩赐就结婚不来。所以保罗说，‘各人领受神的恩赐，一个是这样，一个是那样。’（7。）守童身的人，有神的恩赐；结婚的人，也有神的恩赐。

一个守童身的人，第一个条件，就是只有性的感觉，而没有性的强迫。你们知道，在有的人身上，性的力量是强迫他；在有的人身上，是只有性的感觉，而没有性的强迫。凡是没有性的强迫的人，就可以守童身。

第二，自己有意思守，而且是坚定的。三十六至三十七节说，‘若有人以为自己待他的童贞不合宜，也过了年岁，事又当行，他就可随意办理，不算有罪，成亲就是了。倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定留下童贞，如此行也好。（原文。）保罗给我们看见说，守童身乃是人自己有意思，人自己要。不只是我这一个人没有性的强迫，并且是我自己要守童身，我自己有意思守童身。若有人以为说，我这样待我的童身不对，他就可以结婚，若有人有意思守童身，有倾向守童身，并且是坚定的要在这里守，这一个人就可以守。所以心里的坚定是需要的。

第三，必须没有环境上的难处。三十节题起说，‘没有不得已的事。’有的人在环境上有难处，不容易安排。有的人如果要守童身，也许家庭里有许多难处。所以必须在环境上有安排，才能守童身。

保罗在这里给我们看见守童身的三个条件：（一）感觉不强迫。（二）心里坚定的要这样作。（三）没有环境上的难处。这三个条都具备了，就能够守童身。

三　守童身与天国和被提发生关系

守童身的人，的的确确是在神面前多得着的人。我想，马太十九章是够清楚的给我们看见，守童身的人的的确确更容易进天国。我们必须承认，马太十九章里‘为着天国自阉的人，’相当明显是说到守童身与天国发生关系。我们不敢说，守童身与天国发生什么关系，但是我们能说，守童身的的确确对于进天国有上算的地方。所以，主才在这里告诉我们说，有的人为着进天国的缘故自阉，要守童身。

不只如此，到了启示录十四章，你看见那些初熟的果子，（十四万四千人），都是守童身的；羔羊无论往那里去，他们都跟着。这十四万四千人是特别早被提的人。所以我们看见，守童身的的确确与被提发生关系。将来我们要知道，守童身的人的的确确在进天国和被提上上算。至于今天呢？保罗说，守童身能够减少苦难，能够好好的事奉神。

这一件事，我们只能摆在弟兄姊妹面前。因为人必须没有性的强迫才能作。必须自己能够定规才能作，也必须在环境上有这一个安排，没有什么特别的需要才能作。我们就是按着圣经的教训，很客观的摆在弟兄姊妹面前，让各人在神的面前有挑选。

肆　结婚的对象

在婚姻的事情上，神曾安排下条件，就是与谁能结婚，与谁不能结婚。神在圣经里给我们看见够清楚，神的子民的婚姻，只应当限于神的子民之中。换句话说，如果有婚姻的事，是应该以神的子民为对象，不应该在神的子民之外来结婚。

一　旧约的命令

在旧约里，就有够多的命令，给我们看见说，我们不应该在神的子民之外与别的人结婚。

申命记七章三至四节告诉我们，不可与以色列人之外的迦南人结婚。不可将女儿嫁给他们的儿子，也不可叫儿子娶他们的女儿。因为他们必使我们转离不跟从主，去事奉别神。所以，神在旧约里已经够清楚的给我们看见，婚姻的对象乃是在主里的人。不能在信主的人之外找妻子，不能在信主的人之外找丈夫。不然的话，最大的难处，就是要叫我们离弃耶和华，去事奉别神。妻子跟着丈夫去拜偶像，是容易的事。丈夫跟着妻子拜偶像，也是容易的事。因为既然结婚，就很容易去拜他们的神。

约书亚二十三章十二至十三节，也警戒以色人，不要与当地的人结婚。他们要成为一个网罗，要成为你的刺，结果你们要落到网罗里去。

在尼希米的时候，以色列人从被掳之地回到犹太地后，有许多人因为娶外邦女子为妻，结果落到个地步，他们不能讲犹太的话。所以，在尼希米十三章二十三到二十七节，要他们与外邦女子完全断绝示要与外邦女子有来往。在这里你们要看见，与外邦的女子结婚，有一个难处，就是你所生的儿女，迟早要跟他们走，不能和你一同事奉神。你们如果娶外邦人，或是嫁给外邦人，你们的儿女很容易跟着他们走，落到世界里去，这是相当难的事。

玛拉基三章十一节给我们看见，以色列人有许多诡诈的罪，他们亵渎神的圣洁，因他们娶外邦人为妻。以神的眼光来看，娶外邦女子，就是亵渎神的圣洁。所以，基督徒的婚姻乃是有对象的，基督徒的对象只应该是在信徒中间。

我们从所罗门的事也可以得到一个鉴戒。所罗门是有智慧的王，但因为娶外邦的女子，就也拜偶像，陷入拜偶像的地步。

二　新约的话

在新约里，保罗对我们说的话够清楚。林前七章三十九节，他对寡妇说，要嫁给在主里的人。

林后六章十四节，这是一段顶有名的圣经，给我们看见，信的和不信的不能同负一轭。这句话不只是指着婚姻的，但是也包括婚姻在内。信的和不信的不要作同样的事，不要为着同一个目的，就像把一个轭摆在两个人的背上来犁田，这是神不许可的。神不许可一个信的和一个不信的在那里负一个轭。在旧约里面，一只牛不能和一匹马摆在一个轭底下犁田。一匹驴也不能和一匹马摆在一个轭底下犁田。不能一个快，一个慢。不能一个往这一边走，一个往那一边走。不能一个往天上去，一个往世界去。不能一个要得着属灵的祝福，一个要得着世界的丰富。一个拉这这一边，一个拉那一边，这一个轭非折断不可。

在信的和不信的不能同负一轭的事情上，没有一件事比婚姻更厉害。从合股作生意起，或者加入什么事起，一直到婚姻为止，最厉害的轭是婚姻。信的人和不信的人一同在那里负起家庭的责任，结果定规是相当的难。所以，最理想的结婚对象必须是弟兄，是姊妹。千万不要随意去找不信的人。你如果随意去找外面不信的人，将来定规相当困难。一个拉这一边，一个拉那一边。一个往天上去，一个往世界去。一个寻求天上的恩赐，一个寻求世界的丰富。其间不知道差多少倍。所以圣经的命令，要嫁娶在主里面的人。

伍　已结婚的有一方不信怎么办

在这里发生一个问题，假定有一个弟兄已经结婚了，他的妻子是不信的；或者有一个姊妹，她的丈夫是不信的，那该怎么作？刚才是说，人如果没有结婚，人如果要找对象，就应该寻找主里面的弟兄，主里面的姊妹。但是，有的人已经结婚了，已经有一个不信的妻子，或者有一个一信的丈夫，该怎么办？

一　他要走就让他走

这一件事，在林前七章里有记载。七章十二节、十三节、十五节，答覆这一个问题说，如果夫妻中有一个信了主，在家庭里面发生了难处，要怎么办。请你们记得，今天因为许多人信主信得不彻底，所以家庭里的难处不多。主耶稣在福音书里，豫料家庭的主耶稣是多的。信主的人如果信得彻底，家庭里就要发生事情。路加福音里所说的三个和两个相争，两个和三个相争，都是因着信主而发生的。所以，今天如果有一个丈夫，因着妻子信主的缘故，他走开；他说，你信了主，我不要你。这时，这位妻子该怎么办？主在林前七章这里的话是够清楚的，就是让他走。所以，如果有丈夫因着妻子信主的缘故要走开，如果有妻子因着丈夫信主的缘故要走开，就让他离开罢。

可是，这一件事必须弄清楚，就是说，主动的不是我们，乃是他。不是我说要走开，乃是他说要走开。是他在那里不满意，以为你相信了主，没有前途，所以他要走。如果他要走，就让他走。

二　他无所谓，主会救他

如果他无所谓，保罗说，那就不必离开。因为你怎么知道主不会因着你拯救他？他如果无所谓，他如果要住下去，保罗说，我们就应该和人和睦，我们不应该离开。他说，不信的人能够因为着信的人作圣。同时他说，你怎么知道不能拯救呢？如果他要离开，那是他的事，不是你的事。如果他不离开，我们相信主会救他，并且保罗说，救他是相当容易的事。主救旁的人不容易，但这个人是你的人，主救他特别容易。我们要站在这一个地位上，来对付这一件事。

陆　已与不信的人订了婚怎么办

还有的弟兄姊妹有另外的难处，就是已经和不信的人订了婚，那应该怎么办？

一　最好是不信的方面自动来解约

主不要我们与不信的人结婚，这是相当清楚的。所以，若有人已经与不信的人订了婚，最好不信的未婚夫，或不信的丈婚妻，自动的来解约。因为还没有结婚，不过有婚约而已。若是主开路，不信的那一方面因着你信主，而乐意解约，这是相当好的事。

二　不能随便解约

不过，这一件事，许多时候不可能。因为既然有了婚约，对方不会因为你信了主，就很容易的放手。这个时候要记得说，我与人订婚是与人立了一个约，那一个约就是我在神面前所给人的一个应许。基督徒不能因着自己信了主的缘故随便毁约。因为约在神面前都是圣的。你看见说，你如果能够向他题议分开，这是好的事。他可以题议离开，你也可以题议离开。这一个题不一定要他主动，这和刚才的不一样。已经结了婚的，是他主动。已经订了婚的，我可以主动说，最好分开。他如果一定要我履行婚约，我就必定要履行。因为一个基督徒，话说出去了，就必须履行，不能破坏。神就是照着话行，所以有救恩。神如果说话不算数，就连救恩都没有了。所以，我们要和对方讲好，如果人不愿意，就非娶她，非嫁他不可。

诗篇十五篇里说，‘他发了誓，虽然自己吃亏，也不更改。’当以色列人进了迦南地后，基遍人欺骗了他们，用霉的饼，破的衣服，破的鞋子，来说他们是远处的人。约书亚就应许不杀他们。后来找出来他们是近处的人，但因已经立了约，所以神不许杀他们，至多叫他们作砍柴挑水的人。所以，在圣经里，非常看重守约的事。他自己桨意放弃，我放弃不要紧。如果他不乐意放弃，我就不能放弃。基遍的事是非常厉害的。后来因为扫罗杀了基遍人，天就不下雨。大卫没有办法，就问基遍人怎么办？基遍人要把扫罗的子孙七个人悬挂在树上，大卫只得照办。所以，神不许可我们马马虎虎的毁约。我们必须学习，立了约就应当按着约行。我们不能作一件不义的事。

三　要先讲好条件

你和人订了婚约，现在你信了主，对方一定要嫁，或者一定要娶，这怎么办？在这里有一件事你可以作，就是和对方先约好。你说，‘我定规娶你，或者嫁你；不过有几件事，在没有结婚之前，我要和你讲好。’那几件事呢？第一，你必须让我能事奉主。我不是假冒的到你家里来，我是挂了旗子来的。我今天是基督徒，是嫁你也好，是娶你也好，你必须给我自由事奉主，你不能干涉我的事奉主。第二，如果将来有儿女，必须按着主的教训来养育他们。你信不信是你的事，但是我们的儿女，必须照主的教训来养育。话要说在先。这一件事绝对要题起，豫先说好。不豫先说好就有难处，豫先说好就没有难处。嫁一个不信的人是一个损失，娶一个不信的人也是一个损失。要减少损失，减少难处，我们就得先说好。你要给我自由，儿女要信主。我已经作基督徒，我不往世界去。我已经作基督徒，我是往主那一边去。你如果觉得好就好，你如果觉得不好就解约。我们要把将来的行为摆在他们面前。我想，如果这样作，可以稍微减少一点难处。

柒　需要结婚而找不到信的对象怎么办

这乃是事实上的难处，而不是理想上的难处，我们只能说，在这件事上，在圣经里没有教训。不过，我们要摸保罗的感觉。保罗在林前七章里盼望说，保罗可能，寡妇不出嫁。但是他又说，盼望寡妇嫁给在主里的人。所以，当有需要的时候，寡妇可以出嫁。我们根据这一个原则，就能看见说，一个弟兄最好是娶在主里面的姊妹。如果没有那一个可能，他能够不娶是最好，他如果需要娶的话，我们还是愿意他娶。就是不信的，我们还是愿意他娶。

我们题起这一件事，并不是像世人所说，两害之中取其轻的。我们乃是说，宁可犯神行政上的罪，而不犯道德上的罪。我如果不结婚会犯罪，那是犯道德上的罪。我如果娶不信的女子，我是犯神行政上的罪。罪有两种，一种是道德上有罪，一种是神行政上的罪。请你们记得，道德上的罪比行政上的罪重。我宁可犯神行政上的罪，不可犯道德上的罪。今天一个弟兄有结婚的需要，找不到弟兄，他如果能够不娶更好，如果不能不娶，他就是娶不信的人，也只能让他娶。

如果你娶不信的人，你的眼睛必须开起来，必须知道难处非常大。一个人信主之后，如果娶一个不信的人，难处特别大。这比一对不信的夫妻，后来有一个相信了，所遭受的难处要大得多。后来信主的丈夫或妻子，他在家庭里面遇到难处，但许多时候主要把他带过去。一个人已经相信了主，再去娶不信的人，许多时候，的确有许多难为。我们要告诉他，他的眼睛必须开着，知道在前面有难处。

一个人如果娶一个不信的人，还要告诉他，必须防备给对方带走。请记得，你娶不信的人，稍微不小心，很容易就给她带走。已经结了婚的，或者已经订了婚的，固然也要小心，但是这一个要特别小心。换句话说，要特别的保护，保守，特别的祷告，不要给她掳去。

你若不得已和不信的人结婚，也必须先把条件讲清楚。你要告诉这不的人说，我已经信了，你信不信我不勉强你，可是你不能干涉我信仰的事，你要给我完全的自由。还有儿女的问题，也必须题起。关于儿女信仰的事，你必须给我自由带他信主。我要我的儿女相信主，我不要他们拜偶像，或者效法世人的样子。你把这些话说得差不多的时候，也许这一个问题可以勉强过去。

我要对年长一点的弟兄姊妹说几句话，当你们看到初信的弟兄姊妹遇见这样的问题时，你们要小心，不要给他们把门开得太大，以致他们随便与不信的人结婚。另一面，不要把门关得太紧，以致他们不犯行政上的罪，而去犯道德上的罪。宁可让他们碰着神的行政，落在神政治的手里，不可让他们犯道德上的罪。

关于这一面的事，我有一点意见。各地的青年弟兄姊妹并不少，若是在择配上发生难处，主要是因许多弟兄姊妹对于人的出身，对于人的背景看得太重。如果要一个身分高一点的弟兄，娶一个身分低一点的姊妹，他就不乐意。如果要一个身分高一点的姊妹，嫁给一个身分低一点的弟兄，她就不乐意。今天，弟兄并不缺少，姊妹也不缺少。就是由于这个门第问题，发生了许多难处。我想，如果弟兄姊妹对于职业的看法有点改变，这一个问题就容易解决。如果看种地的弟兄不是低的，姊妹出嫁就容易。如果看种地的姊妹不是低的，弟兄娶也容易。今天我们把神所以为高的职业看为低，把人所以为高的职业看为高，所以就不容易解决。今天在我们中间，不缺少姊妹，不缺少弟兄，所缺少的是门第上的相配。而这一个门第是世界的。所以，要将职业的观念完全转过来，这个问题才能解决。

捌　娶了妾的怎么办

在圣经里，没有命令人脱离他自己的妾。在圣经里，没有一个地方，神的眼光来看，要勉强人叫妾离开。这是指着没有信主之前所娶的。在圣经里，我想也有够多的地方给我们看见，神要人怎样对待他的妾。

或者我先题起人今天的要求，然后来看圣经的要求。人的要求，第一，要把所有的妾遣散。第二，如果不遣散，丈夫不应该和他的妾有性的关系。这是弟兄姊妹普通的思想。但这不是神所给我们看见的，这是异教的思想。

一　圣经没有要求遣散

我们看见，在圣经里没有一个人娶妾比大卫更坏；他不只是娶妾，并且是谋害人命来娶妾。乌利亚的丧命，是因着妻子的缘故。大卫是牺牲乌利亚来得着拔示巴。而所罗门是拔示巴所生的。主耶稣也是拔示巴所生的。这一个事实，直到新约，主还承认。马太一章里面有拔示巴的名字，而且是说乌利亚的妻子。有四个女人在马太一章里面。这一件事情你们必须看见：娶妾的人只能自己伏在神管教的手下，不能把妾赶出去。

为什么圣经没有要求把妾赶出去呢？请你们记得，奸淫的罪，与娶妾完全不一样。我今天偷了人一本圣经，我能够还他一本圣经。我今天偷了人一千块钱，我能够还他一千块钱。我今天娶了一个妾，我没有法子还她。

有的弟兄以为说，应该把妾赶出去。他是从男人的眼光来看。男人在神面前要知道，娶妾是犯奸淫。但妾嫁给你，并没有嫁两个丈夫。你娶了两个女子，她没有嫁两个丈夫。所以，你们要看见说，主在这里没有叫人把妾赶出去。

我想，所罗门母亲的原则是够清楚的。主为着大卫娶拔示巴的缘故，特意差派先知拿单去找大卫。主所有的话，都已经叫拿单说了，所以不要在拿单之外，加上什么话。拿单所漏掉的，不必你在三千年后的今天再来补。拿单对他说，你的儿子要死，报应要来；十个妃嫔，人要在明处与她们犯奸淫；刀剑要在你的家里。拿单没有说，要把拔示巴打发回去。你把她打发回去，她怎么办？乌利亚死了。有的人没有乌利亚，有的人乌利亚死了，这怎么办？所以，神打发拿单去见大卫，并没有要大卫把拔示巴赶出去。反而到了后来，神叫她生所罗门。在大卫的妻子中，神没有叫一个生所罗门，神却叫大卫的妾拔示巴生所罗门。并且新约第一页说，大卫从乌利亚的妻子生所罗门。新约里，没有说可以娶妾，但是也没有说要赶妾出去。

二　好合不可减少

出埃及二十一章九到十一节曾经规定，一个人若选定一个婢女给自己的儿子，就当待她如同女儿。如果将来这个儿子正式娶亲，这一个婢女就变作妾。神在这里规定这一件事非常清楚，就是说，在她的吃食、衣服、并好合的事上不可减少。如果不向她行这三样，她就可以出去，不再是奴仆。所以，人如果以为不能与妾有好合的事，这是根本不遵守神的律法。我盼望你们将这一件事弄清楚。

三　不能作长老

在新约里，只有一个地方，讲到妾的问题。我们读圣经，就是喜欢看到一件事只有一个地方题起。如果在圣经里，一件事有两个地方题起，就必须比较。如果有三个以上的地方题起，就要综合起来看，才能知道神的教训。所以，每一个圣经的学者，都喜欢只有一个地方的话，因为只要读这一个地方，就知道神对于这一件事的旨意。在新约里，只有一个地方，就是提摩太前书，题到妾的问题。那里说，作教会长老的人，只应该作一个妇人的丈夫。所以，凡娶妾的人，在教会里不应该作长老。但是，新约圣经并没有说，他应该把妾赶出去，或者说不应该有好合的事。

四　得救而自愿分开是好事

如果一个妾已经得救了，她只有性的感觉，而没有性的强迫，愿意和丈夫分开，也是好事。这是自愿，不是主的要求，也不是教会的要求。教会对于这一件事不应该有要求。

神所配合的只有两个。这一个原则，无论如何要维持。所以，相当明显，一个人娶了妾，肉身上的苦难就比娶一个妻子的要多，在管治上要大大增加。

玖　离婚

在圣经里，有离婚的规定。但是，在圣经里，离婚只艮据一个条件。世界各国的法律，对于离婚有许多规定；有的或家规定了二十几条，我们中国也规定了多少条，说到夫妻若有一方精神丧失，或不同意等等，就能够离婚。但是在圣经里，只有一个条件可以离婚，那惟一的条就是犯奸淫。人精神丧失也好，失踪多人也好，这些都不是条件。乃是与别人有性的行为，这是惟一的条件。主耶稣在马太十九章，路加十六章里清楚给我们看见，人如果犯了奸淫，就可以离婚。

一　神所配合的人不可分开

你们也许要问，为着什么犯奸淫就可以离婚呢？因为神所配合的，人不可分开。换句话说，从神看来，夫妻乃是合一的，任何的离婚都是破坏这一个合一。什么叫作犯奸淫？就是破坏那一个合一。你在你自己的丈夫之外，你在你自己的妻子之外有性的行为，你犯了奻淫，你就是破坏了合一。所以，请你们记得，不管一个失踪了多年也好，精神丧失也好，精神虐待也好，或者其他的理由也好，他的丈夫或妻子若是离开，去和别人结婚，就是破坏合一，犯了奸淫。

二　合一已失去可以离开

为什么犯奸淫可以离婚呢？因为你已经把合一破坏了。你本来和你的丈夫是合一的，你的丈夫一犯奸淫，你就可以自由。本来是合一的，所以你要保守。现在那一个合一他已经失去了，所以你可以自由。所以，犯奸淫是惟一离婚的条件。丈夫犯奸淫，妻子要离开，可以。如果有一个姊妹，她的丈夫犯奸淫，或者娶妾，这一个姊妹可以离婚，教会不能拦阻。她不只可以离婚，还可以改嫁。任何破坏这一个合一的，都是罪。所以只有犯奸淫可以离开，因为犯奸淫已经破坏了那合一。离婚不过是宣布说，我和我丈夫的合一已经没有了。没有合一，她要改嫁就可以。

马太十九章，路加十六章，是两个够清楚的地方，我们要好好的注意。离婚是根据奸淫。奸淫把老的合一破坏了，夫妻不再是一个，是两个了，所以可以离婚。为什么可以离婚？因为已经没有合一了。所以，夫妻的离婚，是在一方犯奸淫的时候，不是在办离婚手续的时候。今天所谓的离婚，不过是手续而已。婚姻的存在，是宣告那一个合一的存在；离婚，是宣布那一个合一已经不存在。所以，犯了奸淫可以离婚。没有犯奸淫而离婚，结果双方都是犯奸淫。假定说，丈夫和妻子都没有犯奸淫的事，就是相处不好。一旦离婚了，就是犯奸淫。那一个合一还在，如果改嫁改娶，都是犯奸淫。只有合一不存在，才可以离婚。

所以我们要认识，什么叫作婚姻？婚姻就是合一。两个人不再是两个人，是一体。奸淫是是拆毁合一。离婚是宣布合一的拆毁。今天合一在我们中间已经没有了，所以可以改嫁。合一如果还在，两个人就是吵得顶厉害，不相和，要离婚；世界的人许可，世界的法律也许可，但从神的眼光来看，不许可。先离婚反而是犯奸淫。只有先犯奸淫后离婚才是可以的。我们一定要看见说，神所配合的，不能分开。既然有了配合，千万不要分开，这是不可能的事。

拾　寡妇的问题

为着这个缘故，圣经里也就许可，已经死了妻子的人可以再娶，寡妇可以再嫁。婚姻只到死为止。婚姻的关系，复活的时候不存在。复活的时候，人也不娶，也不嫁。娶和嫁是在这一个世界里面的事。天使也不，娶也不嫁。复活的人也不娶，也不嫁。嫁娶是今生的事，不是来生的事。所以，婚姻是到死为止。到了死的时候，你如果为已往情感的缘故，不娶不嫁也可以。你如果要再娶或再嫁，圣经里许可这件事。

我们可以注意罗马七章的教训。那里每一个基督徒都是再嫁的人。藉着基督的死，藉着基督的复活，我们再嫁了。罗马七章给我们看见说，丈夫管人是在活着的时候，丈夫死了，妻子就可以再嫁。凡丈夫没有死而另嫁的，就是淫妇。如果我们在律法上没有死，作安息日会的人，那我们都是淫妇。感谢神，我们只有一个丈夫。安息日会有两个丈夫。罗马七章的教训说，律法没有死，我们不能属乎基督；如果属乎基督，我们就是淫妇。我们本来是嫁给律法的人，是属乎律法的人。但因着基督，我们已经死了；今天我们拣选基督，不是淫妇。我们都是再嫁给基督的人。我们在律法上已经死了，所以我们不是淫妇。所以，罗马七章说，丈夫管妻子是到死为止。丈夫一死，妻子就有自由。在教会里，绝不应该有一个观念，以为寡妇是错的。这一种的思想，是外邦人的思想。

如果寡妇像守童身的人一样，不再嫁人，这是好的。保罗说，我盼望寡妇和没有嫁娶的人，能像我一样。如果是为着事奉主，也像守童身那样独身是对的。如果是因着社会上人的批评，社会上人的看法而不结婚，这是错的。我盼望在教会里能除去这一个看法。

保罗对提摩太说，我盼望年轻的寡妇出嫁，这就像一个弟兄再娶一样。今天的问题，是你有没有那一个需要。有的在生理上有那一个需要。有的人觉得孤单，这是心理的需要。有的人家庭环境有需要。如果有的弟兄死了妻子，结婚是对的。如果有的姊妹死了丈夫，结婚也是对的。基督徒不可在这件事上有批评。我们要把异教的思想拿走。

拾壹　罪的问题

神在圣经里承认说，性是对的，性的感觉是对的，性的行为也对的。性的感觉不只不是罪，并且是圣洁的。但这只限定于婚姻里面。在婚姻里面，这是对的，并且是圣洁的。任何性的感觉，或者行为，在合一之外的都是罪。你们看见么？什么叫作罪？就是说，在婚姻之外的叫作罪。为什么缘故？因为在婚姻之外，你就破坏了那个合一。所以，罪的存在乃是由于破坏合一，罪的存在不是由于性本身。性本身没有罪，这一件事，我们必在神面前清楚。

比方说，主耶稣在马太五章里说，‘你们听见有话说，不可奸淫。只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。’这里的‘看见’原文乃是‘看，’没有‘见’的意思。‘看’是有意志的作用在里面。是看妇女，不是见妇女。见是被动的，看是主动的。下面还有一个字‘动淫念，’有的英文本翻作ToIustafterher。不是说，见妇女就产生淫念；乃是说，为着动了淫念所以去看。是动淫念在先，不是看在先。我们中文圣经是说，‘凡看见妇女就动淫念的。’但主不是这样说。主是说，‘凡看妇女，为着动了淫念的。’这一个看是第二次的看，不是第一次的看。第一次是你在路上看见妇女，第二次是你看她。在你第一次的看和第二次的看之间，你已经动了淫念。你第二次看她是为动了淫念，所以这第二次的看是第三步的事。主耶稣所说的，不是指着第一次的看见，乃是指着第三步的看。妇女在路上，这是大家都看见的。但是有的人没有受约束，会动淫念，撒但会注射淫念给他，他第二次回头去看，这是罪。已经有了淫念，第二次去看，这就是罪。

马太五章说，凡看妇女为着已经动了淫念的，这人心里已经与她犯奸淫了。主耶稣不是说第一次的看见。我们把第一次的看见摆进去就不对。我在路上偶然看见一个妇女，撒但把淫念射进来，我拒绝，就了了。我如果回头向她看一看，就是罪了。请你们记得，性的感觉不是罪，意志的赞成才是罪。因为这意志的赞成是在婚姻之外。你在意志上已经破坏了那一个合一。你在行为上破坏那一个合一，是罪；你在意志上破坏那一个合一，在神面前也是罪。

在旧约里，只说奸淫是罪。在旧约里没有淫乱的罪。在旧约里，只不许人奸淫，因为人对于自己的认识不够。什么叫作奸淫呢？有配偶的人犯罪就是奸淫。什么是淫乱呢？没有配偶的人犯罪就是淫乱。行为是一样的，罪却不一样。可以说，妓女只会犯淫乱，不会犯奸淫，因为没有配偶。你在神面前要注意，神不要人淫乱。在旧约里只说到有配偶的人犯罪，没有说到没有配偶的与人犯罪。在旧约里不是没有这一个行为，只是这一个名词还没有出来。不只破坏合一的是罪，就是不破坏合一的也是罪。

我们必须认识，奸淫是罪，淫乱也是罪。破坏有配偶的合是罪；没有配偶，没有合一的淫乱也是罪。基督徒不应该奸淫，也不应该淫乱。我们要看见，性是圣洁的，性的感觉没有罪。性的行为是圣洁的，在婚姻里面没有罪。如果你已经有婚姻的关系，而在婚姻之外有性的行为，这是奸淫。如果你没有婚姻的关系，而有性的行为，这是淫乱。我们作信徒的人，在神面前要没有奸淫，也没有淫乱。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十一篇 择配--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第三十一篇　择配--初信造就（中册）
第三十一篇　择配 书名：初信造就（中册）

第三十一篇　择配

读经：

创世记二章十八节：‘耶和华神说，那人独居不好，我要为他造一个配偶帮助他。’

壹　择配的重要

在神创造人的时候，在神的眼中，亚当的半个人，夏娃是另外半个人；两个半人合起来，才是一个完整的人。所以人在世界上，除了神给恩赐守童身的以外，其余的人都得结婚。圣经的教师差不多都相信，神的儿女择配，就是找那另外的一半。神造了你这一半，还造了另外的一半。你要找出那另外的一半，你才能够成功作一个。所以，择配的意思，就是为着能够成全这‘一个。’所有的两个半个，是仍然半个的时候，没有用。你必须找到另外的一半，那才是对的。如果两个半个在一起，仍然是两个半个，这一个婚姻定规是出事情的。我们是相信说，神所配合的，不可分开。所以我们要去寻找神所配合的那一个。

青年弟兄姊妹的婚姻好不好，与教会发生大关系，所以年长弟兄姊妹不能不管这件事。我们要看见这一件事的紧要，并且要帮助青佃弟兄姊妹作得对。如果青年弟兄姊妹在婚姻的事情上路走得不正直，出了事，将来他们家庭的难处要变作教会的难处，我们的负担就太重。

盼望青年弟兄姊妹对于婚姻，在神面前要把心开起来，没有成见，冷静的对付这件事；是客观的对付，不是主观的对付。因为主观的对付，很容易心太热，头也太热，许多地方变作看不见，看不清楚。要学习冷静的，客观的，把每一件事带到神面前好好考虑过。不畏情感受冲动，过分热切的一下就跳进去。要知道，婚姻，在基督徒是跳得进去，跳不出来的。世界上的人跳得进去，也跳得出来。我们是不能跳出来的。所以，在没有跳进去之先，必须好好的考虑过。

我在这里要题起婚姻一些基本条件，要青年的弟兄姊妹在神面前冷静的考虑，一个一个的解决，不要随便让它过去。

贰　择配的条件

一　天然的吸引

雅各娶拉结，总比雅各娶利亚容易成功。所以，我们绝不轻视天然的吸引。并不是说，他是一个弟兄就行，或者她是一个姊妹就行。你和别人彼此作弟兄，作姊妹，没有吸引的问题在里面。你如果要叫两个人结婚，就不能一点不顾到婚姻构成的成分。请记得，在婚姻的构成里，必须有这一个吸引的成分。

美国宣道会有一个贝文博士说话很好：‘互相的吸引，乃是相爱最高的表示。’他是主大用的一个仆人。他说，‘主叫你和所有的信徒作弟兄姊妹，这里面没有吸引的问题。但是，主若叫你与一个人结婚，那就必须有吸引的问题。’

连保罗自己在林前七章里都没有忘记这件事。保罗也是说，你自己以为可行的，你自己欢喜这样行的，就可以行。这就给我们看见，在婚姻这件事上，总得你自己乐意才行。总得你自己看见，这一件事可以这样行，才是对的，才是好的。所以，一个婚姻的成功，必须有天然的吸引。这一个，实在说起来，是不必教的，青年弟兄姊妹自己知道。他们晓得，在婚姻的成分里有天然的吸引。我们这样题，不过要给他们看见，在主里面年长的弟兄们也是这样承认，也觉得这样作是对的。因为凡没有吸引的婚姻，结果都是不好的，并且那一个婚姻的成立非常勉强。

你们必须看见说，我如果要挑选一个婚姻的对象，我必须喜欢他的同在，我必须能够享受和他在一起。我不忍耐他的同在，乃是喜欢他的同在。有许多人你是忍耐着和他在一起，不是欢喜的和在一起。你们必须觉得，对方的同在是我所快乐的，是我所宝贝的，我们两个喜欢在一起。你如果不能喜欢对方的同在，或者对方的同在对于你并不是一种享受，就不要结婚，因为根本缺了一个结婚的条件。这一个喜欢者或者享受对方的同在，还不是暂时的，乃是长时的。你自己能够说，这一个同在就是过三十年，过五十年，我还是欢喜的；不是过三天，五天就不欢喜了。这一种的吸引，乃是婚姻的一个基本条件。

二　身体的健康

第二点，必须注意到身体的健康。大的爱能够越过身体的软弱，这是事实。我们承认，有的人结婚，乃是为要服侍对方身体的软弱。在英国有一个弟兄，因为一个姊妹眼瞎了，所以要同她结婚。这样的事，在教会的历史中也相当的多。人因为有很大的爱，所以超越过身体的软弱。

可是另一面我们要注意，在普通的情形之下，不可能每一个人有大的爱。在普通的情形之下，身体的软弱会伤害婚姻的成功。有一边身体的毛病一多，另一边的牺牲太大，就自然而然会叫这一个婚姻失败。

在婚姻里面，一个身体有软弱，接受对方服侍的人，只有两个可能：一个是自私，一个是有感觉。一个自私的人，就是只会拿，不会给；只会收，不会支出。如果软弱的一方有自私，总以为该得这一个帮助；那么另外的一方，只要稍微过一段时间，发现了这一个自私的情形，就会看不起对方。他自然会感觉到，我的丈夫，或者我的妻子，是这样自私，只会替自己想，不会替别人想。他就起首轻看他的丈夫或妻子。

或者说，你这一个人不是自私的人，乃是充满感觉的人，这也相当困难。你的感觉一多，或者是你的妻子服侍你，或者是你的丈夫服侍你，你就觉得说，对方一直替我牺牲，太不应该了。你叫丈夫或者妻子一直在那里供给你，你一直在那里接受这一个优待，你就不容易过日子。所以，在普通的时候，疾病会影响到婚姻的成功。

现在我们不题接受的人，我们换一边来说，那服侍人的一方也有两个可能。或者他是肯牺牲，或者他感觉牺牲必须限度。许多的时候，人的忍耐很容易用完，人的忍耐不是没有限量的。等忍耐用完的时候，家庭里就出事情。有的时候，不是忍耐用完，是不肯牺牲。有的时候，你发现对方是自私的，你轻看他；如果对方是有感觉的，你叫他觉得亏欠增加。好像你借债给人，人如果是自私的，你给他，他就拿，一直拿，一直拿。如果是有感觉的，你叫他难受。所以，这一件事我愿意指明给你们看见，身体的软弱虽然不是太大的问题，但是，在以后家庭的日子里，定规成为很大的难处。身体的软弱不一定会成为结婚时候的难处，但是，定规成为结婚以后的难处。

我认识一个弟兄，生病非常严重，结果他的师母要出去作事来养这一个家。所以他的师母白天出去作工，晚上回家来还当家。这种情形，你只能盼望作一段的时间，不能盼望作太久的时间。这位师母可以作一个月，作两个月，但是，不可以一直作下去。在平常的情形中，不能太过分。

所以我相信，一个成功的婚姻，男女双方健康的情形，应该差不多。不能有一边有严重的病。不然的话，在特别受试炼的时候，不容易，受不起。所以，在婚姻的事情上，要注意对方的身体。

三　遗传的问题

婚姻的事要看得相当远，要注意遗传的问题如何。要看他个人的健康，也要看他祖先的健康。

遗传这件事，不只是医学上的，也是圣经上的。神的律法说，神是忌邪的神。恨神的，神必追讨他的罪，直到三、四代。爱祂、听祂话的人，神必向他施慈爱，直到千代。许多人在年轻的时候，有浪漫的行，有不法的行为，是因为他的父亲，或者他的祖父在他前面好像随着狂风来撒种似的。圣经里说，随着狂风来撒种的人，乃是随便行为的人。这样的人，有一天可以蒙赦免，可以得救，可以得着新的生命。但是请你们记得，许多人得救有资格，结婚没有资格。主可以赦免他的罪，主可以赦免他的行为，主可以叫他得。但是，如果他结婚，生儿养女，那些孩子是很不容易得救的。他能够把他的恶种传下去，他不能把他的重生传下去。他只能种罪的种子，他不把神的生命也传下去，叫孩子们也重生。

许多时候，这样的人一传下去，他们的下一代犯罪很厉害，作事情很不守规矩，要使作父母的非常痛苦。我不是说在你刚结婚的时候；是说，在你的后半生，要为着你的儿女非常受难为。有的人说，某人那属灵，怎么生出这样的一个孩子来？有的时候，你要觉得，一个姊妹怎么生出一个女儿来，是这样的随便？要晓得，这是遗传的律，第二代、第三代要接受祖先的恶种。在狂风中所撒的种，要在台风中接受。你所种下的这一个种子，你的后代要去收。这样的撒种，一方面要替教会多豫备一个难悔改的罪人，一方面要在家庭里多生出一个与你完全相反的儿子。这是相当为难的事。

有的人在遗传上有因难，却是已经结婚了的，那怎么办？他就得学习求神的怜悯，脱离神政治的手。这也是神一种政治的手，这也是神安排的事。盼望神政治的手过去，免去这一个结果。

所以，青年的弟兄姊妹，在这里该注意的来看，到底对方家庭的遗传是如何，因为这和你的下半生大有关系。

四　家庭的情形

第四，我们必须注意对方的家庭到底是如何。外国人有句俗语说，我娶她，我没有娶她的家。但是请记得，没有这样的事。一个女孩子出嫁，全家都跟着她来。人一结婚，丈夫的全家都来，妻子的全家都来。为什么？因为一个人多少总像他家里的人。你只要看一看，对方的家庭里有没有道德的标准，有没有高尚的理想；对于事情的看法是如何，有没有严格的标准；这一个家里的人，男人对女人的态度如何，女人对男人的态度如何。你只要把这些问题稍微看一下，你定规知道将来你的家庭如何。

一个男孩子，或者一个女孩子，在家庭里受了十几年或二十几年的熏陶，就是他对于那个家庭不满意，但是等到他和你结婚以后，他家庭里的作风，他家庭里的办法，不知一觉就显在你们的家庭里，迟迟早早这一些作风都要显出来。我不敢说，十个当中十个是这样；我敢说，十个当中七、八个是这样。虽然不一定一时完全显出来，但是，她老的家庭，她父亲的家庭是如何，陆续陆续就漏到你的家庭里来。

如果一个家庭里的父亲，对于儿女是非常严厉的，你就知道这一个女儿或者这一个儿子，从这一个家庭里出来，总是寡情的。从一个严厉家庭出来的孩子，总是寡情的。如果一个家庭很和睦，父母都是充满了爱，你就自然而然的看见，这一个家庭里的孩子是温柔的，他和人容易相处。如果一个家庭里的父亲都是十分认真的，从这一个家庭里出来的孩子，他的感觉定规是往里面去的，不是往外面去的。你如果要挑选一个冷的丈夫，可以；你如果要挑选一个热的丈夫，不行。你如果挑选这样的女儿，她的感觉定规往里面去，不往着人去。一个家庭是那一种情形，他们的儿女，十个总有七、八个是那样。家庭的情形，总是在第二代身上彰显出来。

所以，有一句话说，‘一个人要娶一个女儿，只要看她的母亲。’这话不敢说完全对，但多少是对的。你只要看她的母亲怎样对待她的父亲，你就知道她将来怎样对待你。因为她看了二十多年，她学都学上了。她天天看见她的母亲怎样对待她的父亲，她能够不照样对待你？那是很不容易的事。我不说，十个，十个如此；我说，十个，有七、八个如此。

举一些比方：有的人情很强。你和他在一起说话的时候，他可以非常温柔；但是他是从性情强的家庭里长大的，他性情的强迟早要显出来。如果在一个家庭里有约束，没有打骂吵闹，从这样的家庭里出来的人，你看见他自然也很有礼貌，不随便说话，不随便打骂，也很少吵闹。从这样的家庭里出来的孩子，至少知道吵是大事，吵是错的事。你要他打骂，好像是要他爬过一座大山一样。如果一个弟兄或姊妹，他的家庭是天天吵，天天骂的；请你记得，今天他和你来往很客气，但是这靠不住，这是临时装的。到有一天，他放松一下的时候，他在家里的全套工夫都要使出来。因为他觉得骂是很容易的事，吵是很容易的事，叫你一点办法都没有。

所以，在决定婚姻之前，要去看他的家庭情形如何，你喜欢不喜欢。如果是喜欢的，将来十分之七八是这样。如果觉得情形不对，不畏盼望她作例外的人。

请记得，人所受的教育和看法不一样。人的看法是一样，所养成的习惯又是一样。如果他的家庭有吵，有骂，有不好的事，等一等他自己也吵，也骂，因为人的习惯不容易改。你们要看见，娶一个姊妹，是把她一家的人都娶来。嫁一个弟兄，是嫁一个家。所以，对于对方的家庭，一定要仔细的看。

五　年龄的问题

关年龄的问题，按着一般来说，当然女子比男子早熟，女子也比男子早衰。所以，许多时候，如果要结婚的话，凭着身体来论，男人的岁数比女人大到五、六岁是合式的，大到七、八岁也是合式的。因为以早熟来说，总是五年左右，以早衰来说，总是十年左右。这是以身体的年龄来说的。

另一面，以人的思想来说，还有思想的年龄。可能一个人身体是大人，而思想还是孩子。也可能有的人身体是老人，而思想还年轻得很。很可能一个人的身体已经三十多岁了，但是他的思想只有二十多岁，还是年轻。为着这个缘故，特别在基督徒之中，如果弟兄的思想是早熟的，而姊妹的思想仍然是年轻的，就是弟兄年纪小一点，姊妹年纪大一点，也无所谓。

问题是说，你是注重身体的年龄，或者是注重思想的年龄。以身体的年龄来说，总是弟兄比姊妹大好。以思想的年龄来说，有的姊妹的年龄比弟兄大也好。这是没有办法替弟兄姊妹决定的，要他们自己去看。有的人是注意身体方面的事，有的人是注意思想方面的事。所以在岁数方面，没有一定的定律。

六　性情相投，旨趣相近

以上所题起的五件事，差不多都是关于身体方面的。现在要题到心理的方面，性情的方面。

一个人的婚姻要对，不只是要有天然的吸引而已，还必须有性情的接近，性情的相合，或者说兴趣的相合，喜好的相合。如果在一个婚姻里面，性情上不相合，或者兴趣上不相合，这个家庭迟早要没有平安，双方都相当痛苦。初信的弟兄必须看见，天然的吸引不过是暂时的，性情的相合才是长久的。

在没有信主的人中间，他们那些文艺小说里所描写的爱，十个当中有十个都是指着天然的吸引说的。这不是圣经里所说的爱。爱里面包括天然的吸引，但是天然的吸引并不就是爱。爱里面有天然的吸引，爱里面还有性情上的接近。爱有两个基本的条件，爱有两个要素，一个是天然的吸引，但这不过是一部分；还有一部分就是性情的投合，性情的相同，喜好的相同。

有的人，按着外面的人来说，对你有天然的吸引。但是你一点不喜欢他，不觉得他所作的事完全与你相反。你喜欢的他不一定喜欢，他所喜欢的你不一定喜欢。这个就是性情上的不相合。

１　热爱与冷淡

比方在一个家庭里面，或者是丈夫，或者是妻子，是非常爱人的。他觉得人可爱，对待人，接待人都相当宽厚，总是尽力量，充满了情感的接待。但是，也许另外一方，或者是丈夫，或者是妻子，他对于人是相当的冷淡；不一定不爱，但是缺少热切的感觉。你马上看见，这两边在性情上有难处。你如果觉得说，我是一个对人非常爱的，待人非常满有情感的。你如果嫁一个丈夫，他对人也是非常爱的，也是满有情感的。你们两个人在那里对待人的时候，就觉得非常有兴趣，你觉得作人非常容易。好像说你朝西走，刚刚好水涨，水也是朝西流，你是顺流而走。如果他对人是冷冷的，没有感觉的，结果他拉一边，你拉一边，你觉得是忍耐他，他觉得是忍耐你。你这样作，他觉得是多余的，我忍耐你。他这样作，你也觉得他太小气，我忍耐你。这样是不大好的。

２　仁爱与严厉

有的人不只是爱，并且是仁爱，意思就是舍不得伤人，舍不得得罪人，总是替人着想，替人感觉的。他如果挑选一个丈夫，挑选一个妻子，也是仁爱的，也是替人着想，替人感觉，欢喜保存人的面子，欢喜不拆穿人，欢喜不给人难堪。他在那里就觉得很有意思。你本来要往这一边走，好像水帮着你走，你觉得这个生活是容易的。但是，如果对方和你完全不一样，往另外一边走，对人对事都严厉苛求，你就觉得说婚姻有困难。比方有的时候，一个人不只是仁爱的对待人，也是仁爱的对待猫和狗；如果碰着一个妻子，一天到晚打猫打狗，就有困难。有的人对人有仁爱，对于东西也有仁爱。可是有的人，不只不爱猫和狗，连人也不爱。你看见，两个不同性情的人在一起生活，困难是相当大。这一边拉这一头，那一边拉那一头，是相当不容易的事。

３　宽厚与小气

再比方，有的人待人非常宽，什么东西都舍得，如果有弟兄姊妹来，只要家里有什么，就完全摆上去，完全拿出来。但是如果嫁一个丈夫，或者娶一个妻子，人来吃一次饭，他就感觉心疼，好像这样吃了一顿饭，就都把他吃光了。你会觉得相当难。这不是道德上的毛病，这乃是性情上的。在性情上，有的人给人吃掉一点，觉得难受。或者说，今天有客口人来，特意拿不好的出来，不乐意拿好的出来。这明明是性情上的问题，不是道德上的问题。你看见一个拉一边。所以，你要娶一个妻子，或者嫁一个丈夫，你喜欢把什么东西都给人，他也喜欢把什么东西都给人，你就觉得顺流而下，你觉得快乐。如果性情不一样，两头拉，一天到晚过发火的生活，那实在是难。

４　直爽与谨慎

或者有的人性情相当直爽；不只是直爽，并且欢喜直爽。有的人性情相当谨慎；不只自己谨慎，也欢喜人谨慎。你就看见说，两个人相处，要出事情。请你们记得，直爽是对的，谨慎也是对的。这不是道德上的难处，这乃是性情上的难处。在这里有一个人，什么事情都是谨慎的，不响的，事情都藏在心里。但是，在这里还有一个人，什么都是直爽的，都说出去。谨慎的不要批评直爽的，直爽的不要批评谨慎的，两个都美。这不是道德人的难处，这的的确确是性情上的难处。一个要直爽，一个要谨慎。直爽的觉得在这里有一个人太拖拖拉拉。谨慎的觉得在这里有一个人太快。两边都痛苦。如果直爽的碰着直爽的，两个直爽的走起来很顺。如果谨慎的碰着谨慎的，你也觉得两个人很顺。

５　深思与不求甚解

也有的人是深思的人，每一件事都很深的想过，详细的考虑过。但是有的人作事情不求甚解，作了再说，作完了再想。这也不是道德上的难处，这是性情上的不同。深思的人不要批评少想的人，只好去找一个深思的妻子。不求甚解的人，也去找一个不求甚解的妻子。这样，好过日子。你如果是一个深思的人，去找一个不求甚解的妻子，你觉得一个拉一边，相当的难。

６　说话准确与随便

也有的人说话非常准确，准确到叫你可怕，每一句话都要说得非常非常准。另外一个，说话不是存心不准，不过说的时候就是比较随便一点。这也不是道德上的问题，都是性情上的问题。但是这两个人在一起的时候，一个可能批评对方是撒谎；另一个可能批评说，像你那样，连话都不要说了。老实说，在世界上，如果话都要说得非常准，恐怕一天二十句话都说不出来。你看见，性情不调和，这是大的事情。

７　活泼与冷静

再比方说，有的人性情相当活泼，有的人性情相当冷静。这两种性情，活泼是对的，冷静也是对的。在这里没有道德上的问题。但是你叫一个特别活泼的姊妹，嫁给一个非常冷静的弟兄，虽然是一个弟兄，一个是姊妹，这一个婚姻定规出事情。请你们记得，迟早人要把性情的问题拖到道德的问题来。人定规把对方特点拉大。冷静的丈夫要觉得妻子一天到晚跳跳蹦蹦，活泼的妻子要觉得我嫁给一位冷冰冰的丈夫。这一个家庭要发生很大的困难。。我自己认识一个丈夫，非常喜欢坐在家里；他娶一个妻子，是一个姊妹，非常喜欢出去，东家走走，西家坐坐。这个丈夫就觉得非常为难。跟着妻子跑，受不了；不跟着妻子跑，天天一个人在家里看家。丈夫回到家里找不到妻子。一次忍受，两次忍受，常常这样，就要出事情。这不是道德的问题。这是在结婚的时候，没有注意到的性情的问题。

８　干净与马虎

有一个姊妹，在家里非常讲究干净，什么东西都是弄得非常干净。她丈夫往前走过去，她拿着抹布跟在他后面擦。是是，她的丈夫就是喜欢脏。有一天我到她家里去，看见她的丈夫把枕头摔在地上，把椅子也倒过来，把什么东西都摔下地。我问他为什么？他说，‘我今天大大的快乐。因为我的妻子回娘家去了。’他给她干净得没有办法，所以，大大的脏一下。这不是道德的问题。一个人干净一点是对的，一个人随便一点也是对的。

９　性情的相合是维持婚姻是最主要条件

所以，初信的弟兄要看见说，爱有两个基本的条件，一个条件是天然的吸引，还有一个就是性情的相合。你们要挑选婚姻对的时候，一，必须挑选能吸引你们的人，没有吸引也不行。第二，必须挑选性情相同的人。当年长的人带领年轻人的时候，要给他们知道，他们的性情是怎样。千万不能因着天然有吸引的缘故，而忘记了性情的相同。

我在上海曾碰到一对夫妻，吵得不得了。我就问弟兄，‘你当初怎么娶她的呢？’他说，‘我当初看她的时候，就是看见她两个眼珠非常黑。’这是天然的吸引。他就是喜欢两个眼珠的黑。但是，结婚过了一点时候，眼珠的黑和白统统忘记了，记得的是她喜欢干净，我不喜欢干净；她喜欢放松，我喜欢严紧；她喜欢快，我喜欢慢。请你们记得，性情的问题是长久的，天然吸引的问题是暂时的。

所以，青年的弟兄姊妹在挑选配偶的时候，绝不应该光注意说，对方有没有给你天然的吸引。不错，应该有天然的吸引。我也愿意年轻的弟兄姊妹们注意要有天然的吸引，这是对的。但是，这不够。还要看见性情的相同，这是另外一件事。性情一不同，所有天然的吸引，没有过多少时候，都没有了。虽然天然的吸引能够引诱你结婚，但是不能维持你的婚姻。这些事实上的问题，是我们必须知道的。

曾有人说一句话：一个人可能有两个天堂，也可能有两个地狱。一个人可能上一个天堂，下一个地狱；也可能上两个天堂，或者下两个地狱。请你们记得，一个家庭如果快乐，那是全世界最快乐的事，像天堂一样。一个家庭如果痛苦的话，那是全世界最痛苦的事，像地狱一样。家庭快乐，就像上天堂；家庭痛苦，就像下志狱。对于我们信主的人，有的人可以有一个天堂，一个地狱。在不信的人身上，可以有两个地狱。他活在地上的时候，是一个地狱；下到地狱里去的时候，又是一个地狱。有许多基督基督徒，今天下地狱，将来上天堂，因为今天在家庭里没有性情的和谐。

说到这里，我就想到一个弟兄，他的妻子不管在什么地方，不管和什么人，都打，都闹。讲起属灵来，很会祷告，很属灵。但是，发起脾气来，谁也没有办法对她说话。她常常把隔壁的邻舍都打了，大家一点没有办法。她的丈夫就只好天天向东家去赔不是，向西家去赔不是，一回到家里，就要查今天她向那一家吵嘴，就得向那一家去赔不是。她就是天天闯祸，实在说来，这一个弟兄当初如果娶一个安静的姊妹，这一个姊妹当初如果嫁给一个热切的弟兄，就刚刚好。热切的姊妹嫁给一个冷静的丈夫，冷静的弟兄娶了一个热切的妻子，这个家庭自然会出事情。

１０　不能盼望改变对方的性情

有许多人，有一个基本错误的思想，对于性情的问题，总想我能够改变他。请你记得，绝没有这样的事。就是圣灵要改变他，也得花上多少工夫，何况你？请你记得，婚姻绝没有这么大的能力，能改变他的性情。有许多弟兄，有许多姊妹，虽然知道对方性情不相同，总是盼望能改变他。但是，过了两年，三年，改不来。我告诉你们，世界上如果有一个盼望是定规要失望的，就是这一件事。我还没有看见过，一个丈夫改变过一个妻子。我也没有看见过，一个妻子改变过一个丈夫。我曾说过，结婚只能买现货，不能买定货。只能他是这样，就是这样，你要定作是不能的。你要先看这一个弟兄，这样的性情行不行；这一个姊妹，这样的性情行不行。你只能看他目前的性情。你不要去盼望改变他的性情。你如果有那一种盼望，是对不成功的。这一件事，盼望神的儿女注意，这样能够省去许多的难处。

我在上海作工的这十几年中，我把四分之一的时间花在家庭的问题上。我要很重的对你们说，你们绝不应该把性情不同的弟兄姊妹摆在一起。如果摆在一起，结局定规不好。这样家庭的子女，也定规不好。因为两边在那里拉锯，儿女不知道是投这一边好，还是投那一边好。结果，清楚得很，他们不容易得救。

七　弱点问题

第七，我们要讲到弱点。刚才是说到性情，那里没有道德的问题。现在我们要看，人不只有性情上的不同，人也有弱点。

１　弱点有道德上的问题

什么是弱点呢？有的人懒惰，有的人殷勤。你们知道，殷勤是长处，懒惰是弱点。有的人说话很准确，准确的确是好处。还有的人，不是说话稍微自由一点，乃是到处撒谎，常常喜欢在话语里加油加酱。这一个，你只能它作性情上的弱点。有的人，嘴相当紧，不乐意多话，这是好处。有的人，好批评人，教训人，你只能说这是弱点。他把东家的话搬到西家去说，把西家的话搬到东家去说，这不是性情的问题。我所说的性情，是没有道德的问题发生。凡有道德问题在里面的，那是弱点。那需要在神面前对付。比方，有的人作事情快一点或慢一点，这是性情的问题。如果一个作事情快到急了，这是弱点。有的人作事情慢到失信，这是弱点。性情急是弱点，慢到失信也是弱点。

２　要找出对方的弱点

如果对方有弱点，该怎么办？这一件事是很不容易由旁边的人来断定的。青年的弟兄姊妹要结婚的时候，必须先找出对方的弱点。找出对方的弱点，乃是订婚之前的事，不是订婚之后的事。人在婚姻之后，再去找出对方的弱点，已经是错了。并且在婚姻之后，找出对方的弱点是愚昧的事。到了婚姻之后，找出对方的弱点，已经太迟了。在结婚之后，作丈夫的总是越痴越聋，越好。作妻子的，也是越痴越聋，越好。如果结婚以后再去找，是太迟了。你们天天生活在一起，你的眼睛就是不在那里看，也看见许多，如果再仔细的看，那就太多了。婚姻不是给你一个机会，叫你来找错。所以，在你结婚之后，要不用眼睛。但是在你没有订婚之前，在你择配的时候，千万不要因着看天然的吸引，而看不见对方的弱点。千万不要因着太热，而看不见对方的弱点。

３　有的弱点没法负担

现在来看弱点的问题，有两种的对付。有的弱点我们忍受不了。有许多弱点像性情一样，我们没有法子负担。你就要看见说，这一个婚姻不成功。有的弱点你有法子负担，你考虑过之后，你知道这一个弱点你可以过得去。总是在你没有订婚之前，要找出对方的弱点。有的人专门在结婚之后，找出对方的弱点来。但是这一个时候找出来没有用，只会叫你的家庭更恶化。因为根本你不能去改，改是不可能的事。所以，你们要注意，在没有结婚之前要考虑看对方的弱点我是受得了，还是受不了。

４　弱点不要相同

我要题醒一句话，千万不要以为说，弱点相同的人能够相处。许多人以为，弱点不同不能相处，弱点相同能够相处。没有这件事。有的家庭，两个人弱点相同，都会吵，都会骂，都会打架。你是这样的脾气，我也是这样的脾气。两个人都是这样，岂不是很好么？岂不知两个人弱点相同，反而更困难。因为如果是性情上的不同，那没有良心的问题。如果是弱点，就有良心的问题。并且大家是得救的人，自己觉得，自己难受，又加上对方的难受，责任是双分的，难处也是双分的。所以性情要相同，弱点不能相同。

我记得，有一个丈夫非常随便丢东西，不收拾房间。他的妻子也是随便丢东西，不收拾房间。你也丢，我也丢，按规矩应该很和睦。但是，两个人一天到晚闹。丈夫说，‘你这样不收拾，难看不看？’妻子也说，‘你为什么不收拾？你知道我多忙！’请你们记得，一个难处已经背不了，两个难处更背不了。这样，家庭的难处就多。千万不要以为，弱点相点就没有难处。弱点相同有难处，并且难处是变双料的。本来一个人自己勉强在那里忍受，现在是两个，现在是两个，忍受不来。自己有难处，不能担当；加上对方的难处，更不能担当。

这一件事青年的弟兄姊妹要看见，有的弱点相同的能宽恕的；但是，有的弱点相同的相加的，不能过去。总是两个人的弱点，应当不一样。自然，有的时候也可以，不是一定的。这要自己特别注意。

八　品格

一个婚姻能够成功，也必须双方的品格是彼此都能尊重的。绝对不能妻子看不起丈夫，或者丈夫看不起妻子。一有这一个看不起，这一个家庭就完了。双方的品格总要彼此尊重，丈夫要尊重妻子的品格，妻子要尊重丈夫的品格。所以，不只有性情的问题，弱点的问题，还有品格的问题。

比方一个妻子说话偶然不诚实，是可赦免的。如果常常撒谎，这是品格的问题。比方有的丈夫自私，只顾自己，不顾别，总不可以到一个地步，叫妻子不佩服你的品格。最少在一个家庭里妻子对丈夫有可佩服的品格。这一个与性情的不同不一样。如果有性情的对拉、对扯，已经够难了。如果再性情品格有的不佩服，这一个家庭的根基已经了了。你看见，这已经严重到无可救药的地步。

比方，有的丈夫非常卑鄙，有的妻子总是什么事情上算就作，不上算就不作。这明显是品格上的毛病，不只是弱点的问题。在这里面就有了鄙视、蔑视。这个一带进来，婚姻基本的关关系就不存在。所以我要注意，对方的品格我们能不能忍受。

有的人相当残忍，无论对谁都是很凶的，一点不顾到别人的难处，一点一顾到别的感觉。他只管发表自己的感觉，不管人受伤不受伤。这不是性情上的不同，这也是在品格上出事情，叫人不能尊重。

有的人不能自治，不能约束自己，什么都是放松的，碰到事情随便发脾气。为什么发脾气？发脾气的人，都是自私的人，只顾自己痛快。结果就不只是性情的问题，弱点的问题，乃是品格的问题。你马上看见，人的轻视就进来了。

所以，两个人要结婚的时候，必须找出来，对方的品格有没有叫你佩服的地方。特别是神儿女的婚姻，总应该有可佩服的品格。一个人缺少可佩服的品格，这一个人没有结婚的资格。你在神面前总得有一两个可佩服的品格，这样，对方才能尊重你。

九　能与人共处

有一个性情方面，为人方面的事，也必须注意，就是我要娶的这一个妻子，我要嫁的这一个丈夫，到底能不能与人共处？因为婚姻就是一个共处，同居。到底一个人能不能与人同取？有的人，性情是孤独的，不能与人共处。如果一个弟兄在家庭里，和父亲也不对，和母亲也不对，和弟兄也不对，和姊妹也不对；如果你给他，婚姻定规不能美满。如果一个姊妹，和这一个人也不对，和那一个人也不对，一直和人争，将来你作她的配偶，你作她的对象，你知道也不能美满。

每一个人要结婚，有一个基本的条件，必须是能同处的。因为婚姻是一个同居。如果一个人和人合不起来，定规和你合不起来。他的生活总是和人合不起来，岂能就是和你一个合得起来？这成分少得很，很难。因为全世界没有一个人叫他看得上眼，只有你一个叫他看得上眼。但是恐怕到了结婚之后，你也看不上眼了。这是很难的事。所以，择配的时候，你必须看他有没有基本为人的条件，能不能与人同居得来。

比方，有的姊妹到了结婚的年龄，她出来对人说，‘我的母亲怎样不好，我的父亲怎样不好，我的哥哥弟弟都不好，我的姊姊妹妹也不好。全家的人，这个也待我不好，那个也待我不好。’你要知道，将来定规也要说你不好。因为这一个人是缺少共处的能力的。

请你记得，一个人容易同人共处，你同他结婚，成功的成分就高。一个人和什么人都不能共处，你和他结婚，成功的成分就低。我不是说，绝对不能找到一个人和他同居，我是怕不容。易这是相当重要的条件。

十　必须是奉献给主的

我们曾注意到身体的问题，也曾注意到性格的问题，，魂的问题，现在要注意到灵的问题，就是说，一个人必须是奉献给主的。

我们不只不应该娶一个非基督徒，或者嫁一个非基督徒，还应该在神面前有进一步的看见。请你记得，婚姻最高的成功，不只身体上有吸引，性情上有相同，能相扱，并且在属灵上有一样的目的。这就是说，你要事奉神，我也要事奉神。你是将自己完全交给主，我也是将自己完全交给主。你为着神活，无论是大事，小事，你都为着主，我也都为着主。这就是说要有奉献。这比品格的可佩服更紧要。若是有了这一个，这一个婚姻就有了一个很结实的根基。你就看见说，在这婚姻里面，两个人在神面前有了一个厉害相同的地方。

在这一个家庭里，两个人不是在那里争说，谁是站在作主的地位上，谁是要顺服。在这一个家庭里要说，是基督在这家庭里作主。若是这样，就没有面子的问题发生。多少时候，妻子和丈夫争，不是争是非，乃是争面子。不是因为事情对不对，乃是要拯救面子。如果两个人都是奉献的，面子的问题就不发生。你在主面前能够丢面子，我在主面前也能够丢面子。你有错能够承认，我有错也能够承认。我们乃是遵行神旨意的人。大家一要遵行神的旨意，就什么问题都能解决。

在一个家庭里面，如果夫妻都是完全把自己奉献给主，同心合意的为着事奉主，这一个婚姻成功的成分就非常高。就是双方在天然方面有一点不同，吸引方面有一点退落这些事还不会有拦阻，这一个家庭仍旧能够很好。

关于择配，并有这十条的条件，可以分作身体的部分，或者外面的部分；心理、性情的部分；和灵的部分。这些部分我们都得注意。一个人性情得注意，一个人的灵性得注意，一个人的天然得注意，这三方面都必须摆在正当的地位上。我们必须看见这些事，一步一步的在那里考虑。

参　必须注意择配

当你要结婚的时候，或者要订婚的时候，请你把方的名字写出来，再把对方的各种情形一样一样的写下来。这一个人的吸引如何？身体如何？遗传如何？家庭如何？都仔细写下来。这是正正当当的事，不要糊糊涂涂的作。你把某某弟兄，或者某某姊妹的各方面，一条一条的写下来。他的性情如何？他的弱点如何？在他身上可佩服的品格有多少？他各人同居的能力如何？他和他的家庭如何？他和他的朋友如何？他有没有朋友？请你们记得，没有朋友的人，是很坏的妻子。没有朋友的人，是很坏的丈夫。一个和人弄不来的人，我只能说，和你弄不来的成分多得很。你要看他私下对于人如何，对于朋友如何，对于家里的人如何，对于弟兄妹妹，小孩子如何，对于父亲母亲如何。然后再看属灵的情形是不是完全奉献的，是不是欢喜为着主活的。他在已往的时候，有多少摆下，有多少事实。

年长的人，也要用一张单子把两个人的各点都写下来，把他们两个人对一对。你们就能知道，他们将来闹不闹，争不争。许多人是要事情发生了才知道。我们应当在事先就好好看过。这样，我们就可以知道，他们这一对将来成功的成分是如何。

我们着重的说，下一代的家庭怎样，和下一代的教会发生大的关系。我要对年长的人说，你们要照顾下一代的家庭，才能把下一代的教会弄好。下一代的家庭如果不好，教会要受到许多的滞累。今天，那些已经成家的人没有法子再改，只好叫他们学习迁就，多忍耐，多亲近，多爱。但是还没有结婚的人，盼望谨慎有一个好的家庭。这的的确确是一件好事。求神赐恩，将来在教会中，有许多年轻的家庭，的的确确夫妻同心事奉主，走神的路，这是非常美的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十二篇 夫妇--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第三十二篇　夫妇--初信造就（中册）
第三十二篇　夫妇 书名：初信造就（中册）

第三十二篇　夫妇

读经：

歌罗西书三章十八至十九节：‘你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。你们作丈夫的，要爱你们的妻子，不可苦待他们。’

以弗所书五章二十二至二十三节：‘你们作妻子的当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头。祂又是教会全体的救主。’

壹　要花工夫学习如何作丈夫如何作妻子

所有已经结婚的人，头一件事必须看见，作丈夫，或者作妻子，是最严重的事。

我们每一个人，都必须有相当的豫备，才能够就业。好像一个作医生的，要花五年，六年，七年的训练。一个作教员的，也得在师范学校读几年，才能出来教书。作工程师的，也得在大学里读四年，才能够作。一个人要作护士，也要读三年书。但是希奇，一个人作丈夫，一天都没有花工夫学；一个人作妻子，也一天都没有花工夫去学。怪不得有不好的丈夫，有不好的妻子。他们没有想一想，学一学。我今天请一个人来看病，如果他是一个从来没有学过医的，我怕他，我不放心。今天如果有一个护士，是从来没有学过的，我怕她，我不放心。今天要请一个教员教学生，如果那一个教员是从来没有学过的，我怕他，我不放心。今天我要盖一所房子，我只敢请一个人是作土木工程师的。没有学过土木工程的，我怕他，我不放心。同样，今天一个人要作丈夫，要作妻子，如果没有学过，我也不放心。

因为我们的父母，没有教训我们怎样作丈夫，怎样作妻子。就是因为我们成年了，职业也有了，养家的能力也有了，对象也有了，所以就结婚罢。请你记得，家庭中的难处，夫妻中的难处，就是从没有豫备起的。两个人好像忽然间被人拖到婚姻里，被人请去作丈夫，被人请去作妻子，一点豫备都没有，这一个家庭定规不好。所以我们要看见说，在我们一生之中，不管作什么事，总得有一点学习，总不敢突然而作。我们必须有一点豫备，必须有一点学习，才能去作。

同时我们要看见说，在世界上，没有一个职业比作丈夫更困难，没有一个职业比作妻子更困难。所有的职业都是有钟点上下班的，只有这一个职业是一天二十四点钟不停的。所有的职业都有退休的时候，只有这一个职业没有退休的时候。这是非常厉害的职业，也是非常严重的职业。

我们现在就是不题已往的，你这一个不能作丈夫的人，已经作了丈夫。你这一个不能作妻子的人，已经作了妻子。你已经到了这一个地步。因为你马虎的缘故，所以家庭弄不好。到了今天，你要看见说，家庭是一件严重的事。所以，你应当回头再去学。作丈夫的人，要回头再去学怎样作丈夫。作妻子的人，要回头再去学怎样作妻子。

我愿意说，一个人以对付职业的态度来对付家庭，不一定能成功。但是今天人对付家庭的态度远赶不上对不上对付职业的态度。所以他这一个家庭非失败不可。你要把全副精神摆进去作，比从事职业还要认真。如果你马马虎虎的作，不当一件事情来作，这一个家庭怎能不失败呢？所以，你如果要你的家庭变作成功的家庭，你就必须把它当作一件事情来作，必须花工夫来作。不成功的总要作成功。这是严重的事，无论如何要成功。所有不留心，没有意思要他的婚姻成功的，他的婚姻一定不能成功。

所以，所有已经结婚的弟兄姊妹，你们应当学习，花工夫在神面前负责的对付。这一个比任何的职业更困难。你们在神面前应当花工夫学。盼望你们今天就起首要学。

贰　要闭起眼睛不看对方的难处

人一结婚之后，第一件事要学习的，就是要闭起眼睛来不看。

请你们记得，两个人住在一起作夫妇，一天过一天，一年过一年，也没有假期，一直是不离开的。你有够多的时间来找出对方的弱点，你有够多的时间来找出对方的难处。所以，你必须在神面前学习，一结婚之后，眼睛就要闭起来。结婚的目的，不是为着看出对方的难处。她是你的妻子，她不是你的学生。他是你的丈夫，他不是你的徒弟。所以不需畏你找出他的难处来帮助他。千万不要出他的弱点来更改他。你们如果在这件事情上注意，家庭就建造在坚固的根基上。

就像我已经说过的，你们在没有结婚之前，眼睛要张得很大，要看得明白，所有的难处都要好好考虑。但是，等到已经结婚之后，就不管明白也好，不明白也好，从今天起就不要求明白。你如果要吹毛求疵，你很有机会可以找出来。神把你们两个人摆在一起，此后还有五十年，在这五十年之中，你们很有机会找出对方的弱点来。所以所有已经结婚的弟兄姊妹，必须看见说，结婚之后，第一件事就是闭起眼睛，不看对方有什么弱点。你不去看他，己经知道许多了，如果再故意去看他，那一个难处要越过越多。

神安排两个人作夫妇，神安排在这两个人之间有顺服，有爱。神没有安排作夫妇的人在那里找出对方的难处，而去更正对方。神不是设立你作教师，神也不是设立你作先生。所有的丈夫都不是妻子的教师，所有的妻子都不是丈夫的先生。没宥一个人需要更改她的丈夫，没有一个人需要更改他的妻子。你娶来的是什么种的人，你就该盼望继续和她在一起。不需要去看对方的难处和弱点，想要帮助她。这一种帮助的思想，根本是错的。已经结婚的人，要学习眼睛闭起来。要学习爱对方，不必学习帮助对方，更改对方。

参　要学习迁就

第三，要学习迁就。这一个乃是结婚后的第一个功课。不管夫妇两个人是何等的像，性情是何等的投合，你们迟早会找出来，两个人有许多的不同。你们还是有不同的看法，不同的喜欢，不同的恨恶，不同的主张，不同的倾向。你们迟早要找出来说，两个人的不同是何等的多。所以当你们一结婚之后，就要起首学习怎样能够彼此迁就。

什么叫作迁就？迁就的意思就是说，我到半路上去接他。我们所要注意的是双方的。最好是双方。如果不可能双方，至少你这一边要动身到半路上去接他。就是有许多的难处，总要想法子脱离你自己的地位，到他那边去。如果能够完全过去，这是最好的事，至少你要走到半路去接他。换句话说，两个人成功了夫妇之后，我要学习在许多事情上，至少改掉一半。如果能壳完全改是最好的，否则改一半也是好的。总是去接他。我不坚持我的看法，我要改变我的主张。虽然我原来是言样看法，但是我学习迁就对方。

我能够对你们说，如果一对青年结婚之后，在头五年学习迁就，五年之后，这一个家庭会变作平巿快栾的家庭。如果在头五年，两个人都不认识什么叫作迁就，就是你到半路上来，我也到半路上来；我出来走一半的路，你也出来走一半的路；丈夫想迁就自己的妻子，妻子想迁就自己的丈夫；如果不是这样，这一个家庭就不容易和睦。所以，婚姻不是简单的事，要有好的婚姻，必须花工夫在里面。

迁就的意思就是说，我总要体会对方的难处。有的人特别怕声音，有的人特别怕安静，有的人吵闹不能过日子，有的人非热闹不能过日子。所以你们就得学习迁就。一个人喜欢安静，另一个说话就轻一点声音。你看见他走了一半路，在这里有迁就。比方说，一个非常喜欢整洁，一个非常懒惰。如果要那一个懒惰的完全跟着整洁的，有一天那一个懒惰的要把衣服枕头完全抛掉，在那里大大唱歌说，我的妻子回娘家去了。如果要那一个整洁的妻子完全跟着懒惰的，什么都是弄得那么脏，她也就巴不得快快回娘家去了。

所以我们作基督徒，应当学习舍己。舍己会叫你迁就。作丈夫的人要学习迁一点，作妻子的人也要学习迁就一点，这样，这一个家庭至少能壳平安过日子，但是，示敢说就能够喜栾的过日子。如果在家庭里舍己，在家庭里定规有迁就。在家庭里一没有舍己，在家庭里定规没有迁就。

这个迁就的事，在家庭里不是几件，几十件。可能是几百件，几千件。不能盼望少。这就是家庭的管治。因为在家庭里有许多需要迁就的地方，所以在这里就家庭有的管治，叫你们学习接受管治。你们要把自己的意见摆在一边，学习接受别人所看见的，学习迁就。

肆　要学习欣赏对方的长处

第四，我们一结婚之后，就要学习对方的长处。在家庭里面，一面说，我们要学习迁就，把眼睛闭起来；另一方面，我们要学习欣赏对方的长处。这就是说，当对方事情作得好的时候，必须有感觉。如果丈夫不会欣赏他自己的妻子，这一个家庭已经有了很大的漏洞。如果妻子不会欣赏自己的丈夫，家庭的关系上也已经有了很大的漏洞。这不是说，作妻子的要去谄媚自己的妻子，或者说作妻子的想法子讨好自己的丈夫。乃是说，每一个人都应该学习看见对方的长处，看见对方好的地方，看见对方美的地方。

我认识一个地方聚会里的负责的弟兄，所有的弟兄姊妹都看他是一个非常好的弟兄。但决不能向他的妻子打听，因为他的妻子总是说他是最不行的丈夫。我记得，那一个师母常批评她自己的丈夫说，他不配作负责的弟兄。所以，在那一个地方聚会里，所有的弟兄姊妹都是顺服的，只有一个不顺服，就是他的妻子。你看见，这一个家庭不会作得好。

有的人呢？掉一个头。许多人都觉得一位姊妹很好，只有她的丈夫觉得她不好。我记得，有一年我在北平，几个人在那里谈话的时候，大家都称赞某某姊妹很好。谈到一半的时候，她的丈夫进来了。当然那一个话题没有停止，仍接下去谈说，那一个姊妹多好。但是她的丈夫在那里一直不说话。他的意思似乎说，你们都不知道，我是娶错了人。这一种娶错了人的思想，这一种嫁了人的思想，已经壳把家庭破坏。

所以，作丈夫的人，欣赏的能力最少不能比人低。丈夫欣赏的能力不一定要比人高，但是最少不能心人低。如果你欣赏的能力低，你不是一个对的人。你如果觉得丈夫错，你当初为什么嫁他？这证明你自己是错的。所以，要家庭好，必须丈夫会欣赏妻子，妻子会欣赏丈夫。不能别人说好，你说不好。你要在那里注意他的长处，感觉他的长处。有机会的时候，要公开承认他的长处。有机会的时候，要说你自己的感觉。你不是在那里作虚谎的事，你是在那里作真实的事。当你在那里欣赏你丈夫或你妻子的长处的时候，请你记得，这个家庭的团结就比从前更坚固，那一个关切就比从前更可靠。如果不是这样，在家庭里就要出很大的毛病。有许多家庭的误会或难处，就是从这上面出事的。

在英国，有一位姊妹嫁给一个弟兄。一生一世，这一个弟兄从来没有说她作得好。这位姊妹一直挂虑说，我作妻子失败了，我作基督徒失败了。她一直挂虑到生了肺病，后来就死了。在她快要死的时候，她的丈夫对她说，‘你如果死了，我不知道怎么作，因你作了许多好事。你如果去世，我们这一个家庭怎么办？’这一个妻子就问他，‘你为什么不早一点说？’妻子说，‘我一直觉得我不好，我责备我自己。你一次都没有说我好，我忧愁，我挂虑，我一直以为我不对，所以我病了，要死了。’这是一件真实的事。她的丈夫到她要死的时候才告诉她。请你们记得，在家庭里的确用得着好话，应当多说几句好话，我们要学习多讲几屯好话，在那里学习欣赏我们的妻子，学习欣赏我们的丈夫。

我也知道，有的弟兄事情作得不好，就是因为他的妻子不欣赏。他的妻子总是想他不行，常说，‘在这么许多弟兄中，就是你不行。’结果叫这一个弟兄在外面作什么事都控告自己。‘我什么事情都不行，我的妻子说我不行，认识我最清楚人的人说我不行。’结果他就不行。所以，家庭生活能否美满，不只对于对方的弱点，难处，眼睛要闭起来，并且要学习找出对方的长处，要欣赏对方。有的时候要告诉对方，有的时候要公开的承认。这样作，能够除去家庭的许多难处。

伍　必须有礼貌

第五，在家庭里必须有礼貌。没有礼貌，乃是一件可憎恶的事。人除了对自己以外，无论对谁都应该有礼貌。不管一个朋友多熟，你一缺少礼貌，你就失去他。不管人和你多熟，你一失去礼貌，你就失去他。保罗在哥林多前书十三章告诉我们说，爱是不失礼的；爱不会没有礼貌。请你记得，在家庭里的难处，许多时候都是因为一些小小的事。一个人最没有礼貌的时候，常常就是在家里的时候。有许多人以为，妻子是我最熟的人，丈夫是我最熟的人，因虍就把礼貌丢失了。请你记得，人生的接触所以有意义，所以美丽，和礼貌有很大的关系。一把礼貌拿走，人生丑恶的方面都显出来了。所以，不管人是多熟，礼貌还是应该维持。有一个弟兄解释得很好，礼貌好像机器里面的滑润油，机器有了滑润油，运转就很顺利了。这是真的。两个人的相处一没有礼貌，摩擦就发生了；一没有礼貌，不舒服的感觉就生出来了。

一　话语

所以，在家庭里，许多时候要学习说‘谢谢’。许多时候要说‘对不起’。许多时候，所谓礼貌上的话都应该有，像‘谢谢’，‘可不可以’，‘请’诸如此类的话。如果你把这些的话一减少，连那些朋友都交不成功，何况在家庭里。‘爱不失礼’，是基督徒特别应该记得的。要学习在家庭里说‘对不起’，说‘谢谢’，问‘可不可以’。在家庭里要说有礼貌的话。

二　衣着

在家庭里，许多的时候，不只话语要对，要有礼貌，并且在衣服上也要对，也要穿得整齐。在你朋友的面前，你喜欢衣服穿得整齐。在你家庭的里面，衣服也要穿得整齐，在穿衣上也要不失礼。爱不失礼。要避免因为熟而过于随便。因为你一过于熟过于随便，就容易失去礼貌。你就搅见说，任何的过于熟，都产生厌烦，也产生轻视。夫妻本来就是熟的，因着礼貌减少就更熟。所以你的衣服也要穿得整齐，千万不有要最没有礼貌的衣服摆在家里面穿。

三　举动

还有，在举勋上，也要有礼貌。拿东西的时候，最好用盘子端，最好是两只手。如果只能是一佉手，就态度也得对。拿刀子给人的时候，不是把刀尖插到人身上去。拿剪刀给人的时候，不是把尖头给人。拿东西给人的时候，要送给他，不是摔给他。在家庭里要特别注意这一种的态度。一件东西，拿和摔最多时间省了三秒钟，但是那一个结果差了太多。要学习有礼貌。

我和人的家庭来往，虽然不多，也不少。一个人有礼貌，家庭里的难处就很少。我看见在家庭里夫妻有礼貌的，最少安静得多，最少盘子少响一点，筷子少响一点。那没有礼貌的，许多东西这样一摔，那样一丢，在家庭里就充满了摩擦。你看见，在一个家庭里，夫妻有礼貌，最少是一个平安的家庭。

我相信今天有许多妻子的态度，拿去对待她的朋友，没有一个朋友要上她的家。我相信，今天许多丈夫的态度，拿去对待他的同事，所有他的同事都不要和他共事。所以要告诉弟兄们说，你的妻子已经很忍耐了，你的同事们所受不了的，她都忍受了。也要告诉许多作人妻子的姊妹说，你的丈夫很忍耐了，你如果把你对待你丈夫的态度来对待你的好朋友，她老早跑掉了。没有礼貌是粗的表示。没有一个基督徒可以粗。有学习的人，总是一个不失礼的人。

四　声音

在礼貌之中，还有一个要求，就是声音。要记得，每一句话，话虽然是一样，说法却不一样，声调也不一样。上司对下属说话的时候，有他的声调。朋友对朋友说话的时候，也有他的声调。人爱的时候，说话也有爱的声调。人恨的时候，说话也有恨的声调。今天我们把最好的声音在外面用光了，回到家里来，都用不好的声音，这是许多人的难处。在公事房里对同事很客气，在医院里对病人还忍耐，在学校里对学生都能相当留心的说话。但是，回到逐里的时候，就随便什么声音都出来。请你记得，如果你把家里的声音挪到办公厅里去，两天就要被赶出去。许多人最没有礼貌的声音能够在家里面用，最粗的声音能够在家里面用，这一个家庭自然没有法子维持。

我们要看见说，声调一不对，家庭就不安。随便的声音，重的声音，硬的声音，骄傲的声音，可怜自己的声音，好像殉道者的声音，自己爱自己的声音；这些声音都不能摆在家庭里。你如果把今天用在家里的声音，挪到任何的范围里去，你的事业，你的职业都要失败。你把这种的声音摆在家庭里，怪不得家庭出事情。所以，要学习有礼貌。爱不失礼，在声音上也要不失礼。不要随便的说话。如果在家庭里有随便的声音，你很容易看见说，这一个家庭作不好。

陆　必须叫爱生长

第六，在家庭里要作得好，必须叫爱能长，不要叫爱死。

常常有年轻的人问说，爱会死不会死？今天我能够在这里回答说，爱会，死并且容易死。爱像所有有机的东西一样，需要喂养，需要食物。爱一没有食物就死了。你饿它？它就要死。你喂它，它就生长。

爱是婚姻的根基，爱也是家庭的根基。爱引两个人去结婚，爱也维持两个人在家庭里。你如果好好的喂养它，爱是很容易生长的。你如果饿它，爱是很容易死掉的。有许多人在结婚之前有爱，所以他们去结婚。在结婚之后，他们就下手去饿他们的爱，所以他们的爱就逐渐的死掉。

没有爱的结合是一件痛苦的事，没有爱的家庭更是一件痛苦的事。在一个家庭里没有爱，也许在目前，在中年以前还不觉得；但是到老年的时候，你就要看见说，这一个家庭是何等不行，是冰冷的家庭。那一个分别就大。所以要学习在中年以前，就喂养你家庭里的爱。要想法子喂养它，自然而然在这一个家庭里就充满了爱。

有一点还要注意的，就是说，每一个结婚的人，都应该找出对方所怕的是什么。绝对不要放纵自己随便的生活。每一个人都有他所最恨，他所最怕的东西。这一个恨，这一个怕，有有的是人道德上的弱点。我就盼望作丈夫的，自己乐意有一点迁就；我也盼望作妻子的，也有一点迁就，彼此有纠正。有的没有道德上的弱点，却是对方所怕的，是对方所最不欢喜的，如果有这样的事，盼望你这一边要完全迁就。

我题起一两件事。前几年，我读过一个故事。在美国，有一个丈夫，到法庭去告妻子他虐待他。这一个故事，是有一点好笑，但是也很可怕。这一个丈夫怕单调的声音。他就是怕这一个。他和妻子他两个人爱相当深，但是结婚之后，不到两年就不行了。他的妻子就是喜欢织绒线，一直有一种声音，他受不了。听了一年两年，到第七年，就到法庭上去告她，说在精神上虐待他。法官说，织绒线没有罪，不能离婚。他说，我没结婚的时候，我看她像羔羊一样，我爱她。姞婚了一年，我看她就是喜欢织绒线，而且不是织了就算，乃是织好了又完全拆掉，再织，就是喜欢织。弄到一个地步，不只我今天不要看见绒线，就是到街上去看见一只羊，我就想杀它。你如果不让我离婚，我把人家的羊杀了，你不要怪我。你们觉得这一个问题么？这是事实上的难处。他的妻子觉得织绒线没有什么，但是作丈夫的因怕织绒线，甚至连羊也要杀掉。

我在上海，常常和家庭来往。在我旅行的时候，也常常和家庭来往。家庭里的问题，所争的都是非常小的事。在旁的人面前，在朋友面前，以为是小的事，是无所谓的。但是，这些小的事，天天如此，常常如此，到一个地步，对方的忍耐都用光了，这一个家庭马上就要出非常重大的问题。

所以，你们在神的面前畏看见说，两个人同居是非常细嫩的事，不是容易的事，不要以为可以随便。你所以为不要紧的事，刚好是另外一个人所恨的事，他就以为你给他精神上的虐待了。

柒　不能自私

第七，在家庭里有另外一个条件，非常要紧，就是不能自私。

你如困结婚，你就得活出来像一个与人结婚的人。你不能活出来不像一个结婚的人。一个人结婚，林前七章说，要讨对方的喜悦。家庭的难处，恐怕自私算是最大原因之一。

我记得，在美国有一个牧师，给人行婚礼，一生之中行了七百五十多对。他在每一次婚礼里讲道，都劝新婚的人注意一件事，就是不能自私。要结婚，就要有爱，不要自私。当这一个牧师年者的时候，就写信出去问那些结婚的人，这时候的情形如何。他们回信来说，家庭还是快乐的，因为不自私。以美国来说，这一个情形是特别的。在美国的婚姻中，有四分之一是离婚的。但是，这七百多对都很快乐。

所以，我们要看见，自私是大难处。我们要学习感觉对方的感觉，要学习摸出对方的痛苦，摸出对方的喜乐，要知道对方所怕的，要知道对方所恨的，要知道对方的难处，要知道对方的倾向。一个人一主观，就不能作好的丈夫。一个人一主观，就不能作好的妻子。所有主观的人都是自私的人。连自爱都是主观的。

我们必须看见，婚姻有一个基本的条件，就是学习讨对方的欢喜。你如果讨对方的欢喜，你自己就要客观，不主观。不是你欢喜不欢喜，乃是要他欢喜。要学习找出他的喜欢，要学习明白对方的意思，要学习了解对方的看法。要学习站在他那一边来明白他自，己也要学习站在他那一边来明白你自己。要学习在可能的范围里牺牲你自己的感觉，牺牲你自己的意见，牺牲你自己的看法。寻求明白，寻求领会，寻求舍己，寻求爱。如果这样，这一个家庭的难处就相当的少。

有许多的男的，结婚之后，在家庭里没有想别的，就是想他是全宇宙的中心，好像整个宇宙都是环绕着他。今天我娶一个妻子，接到我家里来，是为我生活的利益，是为着我生活的好处。结果，这个家庭定规出事情，如果一个妻子以为说，我是宇宙的中心，所有的人都应当为我而活，所有的人都应当为着我的喜乐。我找到了一个人，就能够达到我奴役的目的。所有的人都在她的四围，她是中心。现在她把丈夫拿来，要达到她的目的。你马上看见，这一个婚姻定规失败。这一个婚姻是利己的婚姻。这一件事，弟兄姊妹要好好的注意。不然的话，家庭一定不会好。

捌　必须给对方有自由，秘密，私有物

在家庭里，也必须给对方有相当的自由，给对方有相当的秘密，给对方方有私有物。

有许多的家庭，妻子没有任何的权利。也有许多的家庭，丈夫没有任何的权利。结果，这个家庭定规出事情。一个家庭里，作丈夫的也好，作妻子的也好，基本要记得一个事实，就是说，你能够爱全世界任何种的人，但有一种人你不能爱，就是腓立比的禁卒。没有一个人能够爱禁卒，爱典狱官，爱要你作囚犯的。凡叫你失去自由的，没有一个人能够爱他。请你们记得，有许多丈夫，对于他的妻子是一个典狱官。你盼望你的妻子爱你，你就是盼望一个囚犯来爱一个典狱官。这是没有可能的事。你的盼望太多，没有那个可能。有许多妻子是丈夫的典狱官，她盼望她丈夫来爱她，这是不可能的事。典狱官只会叫人怕，典狱官不会叫人爱。所以，每一个人，不管他如何，总不能把他所有旳自由都拿去。虽然婚姻叫一个男人，叫一个女人，失去他的目由。但是，总不能叫所有的自由都失去。不是丈夫把所有的自由都给妻子，也不是妻子把所有的自由都给丈夫。如果盼望妻子把所有的自由都给你，你就是盼望妻子怕你，或者恨你。

没有一个人愿意完全失去自由，这是人的天性。连神都给我们有自由。最大的凭据，就是地狱门口没有栏杆。最大的戚据，就是基路伯的火剑不在分别善恶树的四围。如果神不给人自由，就把基路伯的火剑围绕在分别善恶树的四围，亚当夏娃就不能吃它的果子。但是神不侵人犯人的自由。所以，每一个丈夫都应当给妻子留下挑选的余地，每一个妻子也应当给丈夫留下挑选的余地。你把他旳自由完全夺去，你替他出所有的主意，我告诉你，如果光是怕还是好的，不小心恨就来。因为自由一失去，恨就来；最少，怕会起来。

所以，在家庭里，丈夫要学习给妻子有相当的自由，妻子要学习，给丈夫有相当的自由。可能有他自己的时间，可能有人他自己的钱，可能有他目己的东西。不是说，因为两个是夫妇的缘故，我能够拖你的时间来用。夫妻都要学习守住自己的地位。你这样拖一拖，就把他的自由拖过来，叫他失去自由。你看见顶小的东西，能够发生顶大的难处。

每一个丈夫，每一个妻子，可以有他自己的秘密。这是一件合法的事。左手所作的事，可以不必给右手知道。他是左手，不必给你右手知道。所以，要学习尊重个人的存在，而不把两个人成功作一个。这样，这一个家庭在许多事情上免去难处。

玖　解决家庭难处的路

第九，如果夫妻两个人有了难处，怎么办？要解决家庭的难处，该怎么办？夫妻难免有难处，夫妻难免有不同。但是，两个人都是成年的人，两个人都是神的儿女，戚该学习知道对方的难处在那里，对方的不同那里。在难处没有解决之先，你必须知道那一个难处是在那里。

一　解决必须公平

解决的方法必须公平。如果不公平，不能长久。你千万不要盼望，有一方面能够忍耐底。所以，如果解决不公平，这一个难处还是要爆发。我在上海的时候，也在家庭之中解决一点难处。大家常常希，为什么因着这样小的事闹得这样大？要知道，所有的小事情闹大，不是因着小事情，乃是因着历史上有事情积下来，所以爆发的是小事，但是原因是早几年积下来的。所以，不要以为是小事，乃是因为当初解决的方法不够公平，所以忍耐到今天，就出了事。

二　要开夫妇会议

所以，最好我们旁边的人不管，让他们两个开夫妇会议。两个人有意见，让两个人把意见彼此对付。不要消息灵通到别处，而家里不灵通。关于丈夫的消息，在二十里之外都知道，而丈夫自己不知道。关于妻子的消，息在二十里之外都知道，而妻子自己不知道。所以，要他们把自己的事，作妻子的说给丈夫听见，作丈夫的说给妻子听见，两个人自己清楚。我们已往的经验是说，丈夫从来不知道妻子的意见，妻子从来不知道丈夫的意见。别人都知道了，反而他们不知道。所以要给他们说话的机会，要对方说完了再说。防备会说话的人，把一切的话都说了。所以，丈夫要听妻子说，妻子要听丈夫说。

丈夫如果听过一次妻子说话，丈夫如果听过一次丈夫说话，许多事情就解决了。常常有的妻子，只有自己说话，从来没有听过丈夫的话。如果听一下，许多时候难难处就解决了。

坐下来谈的时候，必须把夫妇之中的争执很客观的拿出来，不是主观的拿出来。如果一主观，会议就开不成功。两个人在一起谈的时候是要找出那一个对的，是要找出那一个感觉。我不知道到底是你对，或者是我对，总要找出那一个对来。我要明白你的意思是如何。你要客观的作，不是主观的作。让他们两个人都说话。话说过之后，在一起祷告。总是在祷告之中求解决，求主明白指出两个人的难处在什么地方。若是能这样，总是到第二次祷告的时候，差不多的事都解决了。有许多难处就是因为两个人没有坐下来听话，没有客观的坐下来听话。一客观的坐下来听话，那一个难处已经除去了一半。再多一点，就找出那一个难处在什么地方。

拾　必须有认罪有赦免

第十，在家庭里两个人必须有认罪，也必须有赦免。许多的错不能马马虎虎过去，必须认罪。自己的错不能马虎，总得认罪。别人的错总得赦免。

基督徒作错了事，基本的原则不是遮掩，也不是悔改。基督徒作错了事基本的原则乃是认罪。基督徒不是作错了事盖起来，或者下次不作就是了，这不是基督徒。基督徒作错了事，是要承认说，某一件事我错了。所以，一切作错了事的都得认罪。每一次在夫妻之中有把事情作错了的，就得悔认罪说，我这一件事作错了。

这一个认错是在你错的时候。但是对方错的时候，怎么办？这就要像在其他基督徒的关系里一样。人有错，要学习赦免，不能追究，不能计算。爱是不计算，就是指着不计算人的恶。不是把人的罪一一的记起来，乃是学习在神面前把他的罪一一的赦免。一赦免就得忘记，一赦免就得摆在一边。不能像彼得一样，在那里记账，这是第几次，第几次。一有第几次，你就看见说，没有赦免。正式的赦免，是不讲次数的。你一赦免，事情就过去。所以，一个家庭要作得好，必须有赦免。

拾壹　寻求教会帮助时必须双方乐意

当家庭有难处的时候，自己先要用家庭的会议来对付。有的地方赦免，有的地方认罪。当家庭的难处不能带过去的时候，第三者是很不容易解决的。两个人的难处，在两个人之中是很容易解决的，加上第三个人就很不容易解决。所以，要尽力量叫难处简单的解决，而不要复杂的解决。你对第三个人说难处，就像把脚摔破了，把泥加进去。脚摔破了，不把泥加进去，容易解决。如果把泥加进去不容易解决。两个人的难处，不去告诉第三个人，容易解决。如果去告诉第三个人，这一件事就不容易解决。所以，要学习自己解决自己的问题，而不去告诉第三者。有的时候，有些事情有难处，你愿意把它带到教会面前。请你记得，你不应该一个人把事情带到教会的面。前夫妻之间有难处，如果要带到教会面前，丈夫要得妻子的许可，妻子要得丈夫的许可。我们两个人，这一件事不知道如何解决，我们要教会来解决。不是两个人闹意见，乃是两个人要请教会解决。两个人要一同来，两个人要一同说。如果两个人乐意到教会面前来说，我们是基督徒，我们夫妻之间有一件事，要教会来找出错在那里。我要把我的意思叫教会知道，你也要把你的意思叫教会知道，两个人都乐意这样作。这样，我们也很容易解决难处。这不是报复，也不是要拆穿对方的错处，也不是要闹事情。告诉教会的用意，乃是真心要寻求那一个错在什么地方。

拾贰　必须一同活在神面前

第十二，要解决家庭的难处，要家庭共同的生活好，在积方面总得好。特别是有孩子的父母，总得有在一起祷告的时间，总得有在一起等候神的时候，总要有在一起交通属灵的事的时候。作妻子的也好，作丈夫的也好，有的事情，要甘心乐意的在神的光底下受审判。丈夫不是维持丈夫的面子，妻子不是维持妻子的面子，两个都乐意在神的光底下受审判。要有属灵的谈话。有许多的时候能够一同祷告，有许多时候能够一同交通。特别那些有孩子的人，更要找机会多到神面前去。家庭作得好，必须两个人活在神的面前。一不活在神的面前，这一个家庭定规作不好。

好的教会要有好的家庭来维持

我今天，就是题起这十二件事。盼望你们在家庭里学习这些共同的功课。盼望你们在这件事上不随便，不糊涂。在神面前，一不小心的学，家庭的难处，就都是教会的难处。请你们记得，一个人在家庭里和妻子不能同心，不能同居，就决不能在教会里和弟兄姊妹同心。这是一定的。不能说，在家庭里和妻子大吵大闹，在教会里还能大唱阿利路亚。在家庭里能够好，到教会里面来才能够好。好的教会，需要好的家庭来维持。丈夫要好，妻子也要好。如果这样的话，教会就没有难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十三篇 父母--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第三十三篇　父母--初信造就（中册）
第三十三篇　父母 书名：初信造就（中册）

第三十三篇　父母

读经：

以弗所书六章一至六节；‘你们作儿女的，要在主里听从父母，这是理所当然的。要孝敬父母，使你得福，在世长寿；这是第一条带应许的诫命。你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。你们作仆人的，要惧怕战兢，诚实的心听从你们肉身的主人，好像听从基督一般。不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行神的旨意。’

歌罗西书三章二十节：‘你们作儿女的，要凡事听从父母，因为这是主所喜悦的。’

壹　父母的责任

在旧约里，除了箴言之外，简直没有看见教训人怎样作父母。到了新约，保罗就告诉我们该怎样作父母。全世界的书差不多都告诉人要怎样作儿女，很少有书告诉人该怎样作父母。人都是以为，人应该学习怎样怎儿女。虽然也有这一个教训，但话相当轻。以弗所六章和歌罗西三章，对于父母的话比对于儿女的重，因为神注意父母过于注意儿女。所以，人应当学习怎样作父母。

把圣经的话集中起来，乃是说，作父母的人应当以主的教训和警戒来养育儿女。不要使儿女失去他们的志气，不要惹他们的气。意思就是父母要约束自己，不随便。这是保罗所给我们看见的。所以，我盼望你们看见，作丈夫固然是不容易的事，作妻子固然是不容易事，但作父母更是不容易的事。作丈夫，作妻子，不过是自己快乐的问题。作父母，乃是下一代儿女能够带到什么地步，责任都在父母的身甘。

我们要看见，这个责任是何等的重。因为神将人的灵魂交在我们手中，神将人的一生交在我们手中，神将人的前途交在我们手中。没有一个人影响一个人的前途，像父母影响儿女一样。没有一个人管辖一个人的前途，像父母管辖儿女一样。父母差不多能够管辖儿女下地狱，或者上天堂。所以，我们要学习作好的夫妻，也要学习作好的父母。我们作父母的责任，恐怕比作夫妻的责任更重。

在这里我要稍微和你们看一点，一个基督徒怎样作父母，才能免去许多难处。

一　为儿女自己分别为圣

所有作父母的人，第一都得为着儿女的缘故，自己在神面前分别为圣。

１　主为门徒自己分别为圣

什么叫作在神面前分别为圣呢？你们记得，主耶稣说，‘我为他们的缘故，自己分别为圣。’这一个不是指着圣洁不圣洁说的，这一个乃是指着分别不分别为圣说的。主耶稣是圣的，祂的本性是圣的，可是因着门徒的缘故，祂就自己再分别为圣。这意思就是说，有许多劓情祂可以作，这与祂自己的圣洁并没有冲突，可是祂因着门干弱的缘故就不作。许多的事情，门徒的软弱就支配了主，限制了主的自由。许多的主可以作，但是，因为怕门徒误的缘故，怕门徒跌的缘故，就不作。许多的时候，按着主自己的本性可以作，但主为着门徒的缘故不作。

２　不能随便行事话

照样，所有有儿女的人，也都必须为着自己的儿女分别为圣。这意思就是说，按着我们自己，本来有许多事情可以随便作；今天为着儿女的缘故，不能随便作。有许多的话，本来可以随便说，今天为着儿女的缘故，不能随便说。所，从那一天有儿女来到我们家里起，我们就得分别为圣。

你如果不能约束你自己，你就不能约束你的儿女。请记得，许多的事情，没有儿女的人，他的由至多是妨害他一个人而已。有儿女的人，他的自由，就破坏了他自己和衪的儿女。所以一个基督徒自从有了儿女之后，就得自己分别为圣。因为今天在你家里有两只眼睛或者四只眼睛，一直在看着你；这两只眼睛或者四只眼睛要看你一生一世。你虽然离开了世界，他看见的还不会忘记，还要留在他里面。

３　要按着标准行

所以，当你的儿子出生的那一天，就是你奉献的那一天。你在道德上，要替自己定规一个标准。你在家庭行为上，要替自己定规一个标准。你在人生的是非上，要替自己定规一个标准。你在高尚的理想上，要替自己定规一个标准。你在属灵的事情上，要替自己定规一个标准。你自己必须严格的按着这些标准行。不然的话，不只你自己出事情，马上也把你的儿女带坏了。许多的儿女坏了，不是别人带蓑的，乃是自己的父母带坏的。父母缺少道德的标准，父母缺少理想的标准，父母缺少属灵的标准，就把儿女带坏了。

我盼望你们能看见，一个青年的人，在他将来的一生中，对于事情怎样估价，对于一件事情如何断定，都是当他在父母膝下的时候学出来的。你告诉他的话，有的时候他听见，有的时候他没有听见。但是他在你面前所看见的，是他永远看见的。他他在你面前所学的，他永远学会了。儿女对于一件事的断定,是学你的断定。儿女对于一件事的估价，是学你的估价。

所以，所有的父母都得记得，我今天的举动，一直要继续在我的儿女身上，不会停止。你没有儿女的时候，你高兴，什么都可以作；你忧愁，什么都可以摔在一边。你有了儿女之后，你的自己要受限制。你高兴的时候得按着最高的标准而行；你不高兴的时候，也得按着最高的标准而行。基督徒的儿女的一生如何，就得看你自己到底如何。

我记得，有一个弟兄，看见他的儿子出事的时候，他说一句话是绝对对的。他说，他就是我，我就是他。许多父母见儿女出事情的时候，要看出你自己来，要看见他就是你自己的返照。他所反映的是你自己，你能够从他身上看见你自己。

所以，盼望每一对的夫妻，当他们有了儿女的时候，应该重新把自己奉献给神，重新到主面前来把自己奉献给主。今天主将人的灵魂，人的生命，人的前途都托在你的手里，所以，从今天起，我要忠心于主的信托。有许多的工作，和人订了合同，是作一年，作两年。但是这一个工作是一生的，是没有日期的限制的。

４　要有受托的感觉

在中国的信徒中，为着受异教的影响的缘故，我想，没有一种人的失败，比作父母的失败更大。作事业的失败，没有作父母的失败大。作夫妻的失败，也没有作父母的失败大。因为作夫妻，每个人还能保护他自己，因为他娶她，或她嫁他，都已经是二十岁或二十多岁的人。一个小孩交在你的手里，他不能保护自己。主把小孩子托给你，你不能到主面前去说，你托给我五个，我丢了三个。你托给我十个，我丢了八个。这一个受托的感觉若是没有，教会一直不会好。我们绝不盼望还要把他们从世界再救回来。你生了一个，丢了一个，然后再要从世界里把他找回来。这样，福音永远不会传遍。至少应该在你家庭里，这些孩子受了这么多的教训，几十年来对付他们，要把他们带到主面前。你没有对付你的儿女，你就有错。请记得，你们的儿女如何，乃是你们作父母的人的责任。

你们原谅我说这一句话。在教会这么多年之中，基督徒的第一个失败，就是在作父母上。因为这是没有人管的。因为对方那么小交在你手里，他不能作什么。你是相当放松的对待你自己，你也相当的放松的对待他。所以，我们要看见，作父母必须约束自己，作父母必须把自己的自由丢掉；不然，神把人的身体和灵魂交在你的手里，将来你没有法子见你的神。

二　必须与神同行

第二，所有作父母的人，不只要看见自己的责任，将自己为着儿女的缘故分别为圣，并且作父母的人，自己必须是与神同行的。

分别为圣的意思，就是指着为着儿女的缘故。但这并不是说，好像为着我自己是随便的为着我自己是马虎的，为着儿女的缘故我就守规矩。主耶稣不是自己没有圣洁，先为着门徒分别为圣。主耶稣如果是先为着门徒分别为圣，而自己没大圣，那祂就完全矢败。照样，作父母的人要为着儿女分别为圣，他自己必须是与神同行的人。

你在他们面前不管表现得多热心，只要你自己不是真热心的，他们很容易就把你看透了。他们很清楚，而你自己不清楚。你在他们面前很小心，而自己很随便，事实上不是那样，请记得，你很容易就给他们看透了。你自己不是谨慎的人，而在儿女面前谨慎，你要看见，他们很容易拆穿你的不谨慎，很容易拆穿你的假冒。所以你不只在他们面前，为着他们要分别为圣，并且你自己应该真的是圣的，真的像以诺一漾，是与神同行的人。

我要特别题起以诺的事。创世记五章二十一至二十二节说，以诺活到六十五岁，生了玛土撒拉之后，与神同行三百年，并且生儿养女。在以诺活到六百十五岁以前，我们不知道以诺的情形如何。但是自从他生了玛土撒拉以后，我们知道他与同行三百年，然后被神接去。这是旧约里相当特别的事。以诺没有生儿月之前，他的情形如何我们不知道。但是，以诺生了玛土撒拉之后圣经记载他与神同行。家庭的重担在他身上的持候，他就起首觉得自己不行，他觉得他的责任重，大是他所不能应付的，所以他与神同行。不是说在儿子面前与神同行，乃是自己与神同行。他如果不是与神同行，就不能带领儿子。作父母不只不能拦阻他与神同行，并且反而叫他与神同行而被提。请你们记得，第一个被提的人，乃是作父亲的人。第一个被提的人，乃是有了那么多的儿女而与神同行的人。在家里负家庭的责任，；是彰显在神面属的情形的。所以，你在神面前要看见，你如果要真实的带领儿女往神面前去，你自己在神面前必须是与神同行的人。你不能说，你自己的手指着天，就可以把儿女打发到天上去。要记得，用手指头指着天，儿女不能就往天上去。你只能自己在前面走，叫他们跟。许多基督徒家庭不好，就是父母盼望儿女比自己好，盼望儿女不爱世界，往前面走，而他自己躲在后面。请记得，这一件事无论怎么作，都没法子达到目的。我们必须注意，作父母的人的人标准也定规如何。不是你需要一个标准是假冒标准，乃是你在属灵的事实上是这一个标准，你的儿女訧会像你的标准一样。

你们原谅我说一点浅的事，低的事。我曾到一固家庭里去，看见母亲打孩子，因这孩子撒了谎。但是事实上，在这个家庭里，父亲也撒谎，母亲也撒谎。多少次，我寻出来他们是撒谎的人。但是，今天孩子撒谎，就打。老实说，这是撒谎的技术出了事，是他的撒谎被人寻出来了。在这里，问题是撒谎给人寻出来，或者不给人寻出来。不是说，有没有撒谎。是那一个技术的问题。你撒谎，给人寻出来，就被打。请记得，你是这一种双重的标准，你用什么方法带领儿女？你自己是撒谎的，你要儿女不撒谎，有什么用？你不能自己的生活是一种的标准，对于你的儿女又是一种标准，这一件事永远不能成功。儿女所看见的，儿女在你身上所接受的，是撒谎，不是诚实；你越打，他越出事情。像有的父亲说的话一样：等到你十八岁我也给你抽烟。许多孩子也想，等到我十八岁，父亲也许可我撒谎。我今天没有十八岁，所以不能撒谎。等我十八岁的时候，我也可以撒谎。你是把自己的儿女推到世界里去。你只能与神同行像以诺一样，才能带领儿女像以诺一样。你不能自己不是与神同行的，而要带领儿女像以诺一样。

请你记得，你所爱的，他们自然也就在那里学习爱。你所恨的，他们自然也就在那里学习恨。你所宝贝的，他们自然在那里学习宝贝。你所定罪的，他们自然在那里学习定罪。你必须建立一个道德的标准，为着你自己和你的儿女。你自己道德的标准是什么，自然他们道德的标准也是什么。你爱主的标准是什么，自然他们爱主的标准也是什么。一个家庭里只能有一个标准，不能有两个标准。

我知道有一个家庭，父亲是所谓的教友，自己从来不上礼拜堂，但是，每一个礼拜天要儿女都上礼拜堂。每一次礼拜天早上，分给每一个儿女一点钱，要他们去礼拜堂。钱作什么用？为着投捐箱。等一等，自己和三个朋友去打麻将。结果儿女拿了钱去吃东西，等牧师讲道的时候，进去听一节圣经，就出来玩，因为回家要报告公亲的。东西也吃了，报告也报告得出来了，玩也玩了。这是一个极端的例子。

所以，我盼望你们看见，神将儿女交给我们，在家庭里面只能有一个标准。他们所不能作的，我也不能作。在家庭里面绝对不能够有两个标准，儿女守一个标准，你守一个标准。不能。你必须为着儿女的缘故，也要守这一个标准。你自己要分别为圣，维持这一个标准。这一个标准一次建立了之后，你要一直维持这一个标准。所以，我盼望你能够把儿的问题好好的解决。他们是在那里看你。他孚不，就看你好不好。他们不是在那里听你，他们在那里看你。他们好像什么都灵。你在什么地方欺侮他们，他们都知道。你在什么地方作假，他们都知道。千万不要以为儿女能够被欺骗。不能。是什么态，你是什么种事实，他们都佑道。你要你的儿女什么种的情形，你自己就要站在那一个地位上。

这是非常美丽图画，就是诺生了玛土撒拉之后，与神同行三百年。衪生了多儿女，还能与神同行三百年。这是一个真实的父亲，一点没有虚假，从神的眼光看来，完全是对的。

三　父母必须维持同心合意

第三，一个家庭要好，父亲和母亲必须是同心的。父母是同心合意的，为着神的缘故，牺牲自己的自由，建立一个严格的道德标准。不能父亲有一个特别的看法，母亲有一个特别的看法。这是指着夫妇都是基督说的。如果夫妇二位不都是基督徒，那是另外一件事。

许多时候，父亲和母亲不站在同一个地位上，结果，父亲和母亲造出漏洞来给儿女自由犯罪。父母如果不同心，儿女就不容易有一定的标准。如果父亲说可以，母亲说不可以；母亲说可以，而父亲说不可以；就叫儿女变作拣他所喜欢的问，摽拣所觉得便当的去问。问父亲便当，就去问父亲；问母亲便当，就去问母亲。你马上看见，这里面的差别是太大。

我认识一对年老的夫妇，是基督徒。可是他们两个的意思不一样，你有你的意见，我有我的意见，夫妇相处很不好，结父母也作得不好。因此，母亲赞成的事，儿女就去寻母亲；父亲赞成的事，儿女就去寻父母亲，总是这样的要。等母亲回家的时候问他为什么作这一个？就说，我问过父亲了。等父亲家的时候，问他为什么作这一个？就说，我问过母亲了。这样，所有的孩子都非自由，在父亲和母亲的战场里玩。在二十年前，我就对他说，你这一情形如果延长下去，你们的儿女定规不会占主。他说，不会，不会。今天，儿子大学都毕业，有的去留学，一个都没有信主，非常放松。

如果在两个人之中，有一个不信，这是另外一件事。如果个是信的，神的手加在他们身上是利害的。如果有一个不信的，能够特别祷告，求神怜悯。无论是丈夫，是妻子，都可以求。如果两个都是信的，把儿女两边拉，定规出事情。所以，如果儿女有问题的时候，作父母的人必须维持同意。儿女面前必须维持同意。不管什么事情，孩子来问你的时候，你第一个问题是说，你问过母亲了没有，母亲怎么说。如果母亲说这样，就是这样。你如果是妻子，孩子来问你，你第一个问题就要问他说，问过父亲没有，父亲怎么说，我也怎么说。不管父亲对不对，母亲对不对，总要维持同意。有交涉，你们俩个回到房间里去办，不能给他们漏洞。一有漏洞，他们就随便。他们总喜欢寻漏洞。如果丈夫见妻子有不对的地方，妻子看见丈夫有不对的地方，你们俩个人要在房间里问，你为什么对孩子这样说。交涉要，但是，不要给孩子在你身上寻着漏洞。如果样，就很容易同心合意的把这些儿女都带到主面前。

四　要尊重儿女的人格自由

第四，圣经，对儿女有一个基本的原则，就是儿女是耶和华所赐给的。所以，所有的儿女，在圣经，都是神的信托。像我刚才所说的，有一天你要为着这一个信托去交账。没有一个人能够说，我的儿女是我的。以为儿女绝对是我的，以为儿女一切的事都可随我无穷的意志来支配，都可随我专制的意志来支配，一直到他成人为止。这一种的思想，是异教的思想，不是基督教的思想。基督教从来不承认儿女是我们的。基督教绝不承认父母可以专制的支配儿女到他成人为止。

１　父母没有无限的权柄

许多人作了基督徒之后，还是天下没有不是的父母的思想。请你们记得，天下尽多不是的父母。错许多时候是在父母身上。所以，千万不要把异教的思想摆在自己身上，以为你有无限的权柄，可以支配你的儿女。请记得，父母没有无限的权柄。儿女有单独的灵魂，他就受他自己的支配。他可能上天堂，也可能下地狱，他们自己要在神面前负责。你不能对待他们像一件东西一样，像一个产业一样，以为你在他们身上有无限的权柄。神没有将限的权柄你。只有死的东西，神将无限的权柄给你。有灵魂的人，神没有将无限的权柄给你；一切有灵魂的人，别人在他身上都不能有无限的权柄。这是一种异教的思想，这是人的骄傲，根本在我们中间不能有。

２　儿女不是父母的出气筒

你对于朋友也讲道理，对于家里别的人也讲道理，对于同事也讲礼貌，也讲道理。对你的上司你更客气，更恭敬。你和各种的人来往，都相处得很好。但是，你对于儿女，好像他是你私有的财，你忘记了他有灵，忘记了灵魂是神所赐的。你所有的脾气都是向着你的作父母发。你喜欢待儿女怎么样，就待儿女怎么样。好像对于全世界的人都要有礼貌，惟独对于儿女不需要礼貌，儿女好像是你的出气垌一样。我知道，有的父母，在家庭里就是这样。好像我这一个人也有礼貌，也得温柔，也发脾气，如果不发脾气作人就不周到。但是把脾气摆在无论什么地方都出事情。和同事发脾气，同事不睬。和上司发脾气，上司不要你。和朋友发气，朋友觉得你不好。只有一个地方发脾气，是不会得着报复的，就是儿女。有许多父母在儿女身上的脾气是大的，好像儿女是培养他的脾气的地方。

你们原谅我说很重的话。我看见太多作父母的人，这一边看着儿女大声责骂，马上又转过脸来对我说，倪先生，这一碗东西很好吃。但我吃不下去。两分钟的事，这一边骂孩子，那一边说，倪先生，请吃。难处是在这里：有的父母看儿女好像是他们合法的出气筒。神给我孩子作什么呢？叫我发脾气。但愿神怜悯我们这些人！

请你们记得，神绝有孩子所有的权利都抹煞。神绝没有把自孩子所有的自尊心都抹煞，神绝没有把孩子们所有的自由抹煞。神绝没有把孩子们所有的独立人格都抹煞，把他们摆在你手里，任你打，任你骂。没有这件事。这是非基督徒的思想，这不是我们基督的思想。请你记得，对和不对，在你身上，和在他们身上，在神面前，是一样一式的。你和他是一个标准。不是说在你身上是一个标准，在他们身上又是一个标准。我愿意对初信的弟兄说，对于儿女要客气，要温柔，不可以粗鲁，不能随便骂，随便闹，更不能随便打。

请你们记得，这一类的行为，乃是叫你自己放纵。每一个要认识神的人，都应该学习约束自己。在儿女身上特别要约束自己。而这一个约束自己，是从重覝儿女的灵魂上产生的。不管儿女是多小，多软弱，请你记得，他有人格。神给他个性，神给他灵魂，我们不能侵略他的个性，抹煞他的人格，轻看他的灵魂。所以，我们没法随便的对待他，我们要学习尊重这一个人。

但是，他也是托在我的家庭里。他的道德标准就是我的道德标准。这一件事在他身上是对的，在我身上也是对的。父母没有权利在儿女身上使气。基督徒使气是不应该的，基督徒在儿女身上使气也是不应该的。无论在那里，使气都是不应该的。你应该讲理，和他也应该讲理。对就是对，不对就是不对。不是因为他弱小，就欺侮他。全世界最不勇敢的人，就是欺侮弱小的人。

３　不要作儿女的十字架

有两个学生在学校里闲谈。有一个女孩子对她的同学说，我有一个父亲，我知道，如果我需要死的话，他肯替我死。你听，这是一个孩子对她父亲的批评。她的父亲是基督徒，他是这样的一个父亲。还有一个家庭，也是基督徒家庭，也有一个女孩子。父亲是相当严厉的，常常随便的向女儿发脾气。有一次，她在学校里听了一篇道，回时候，父亲问，他你在学校里学了些什么？她说，我知道主把你赐给我，当作我的十架。你看两个作父亲的都是基督徒，但是，何等不一样！

所以，我对你们说，你们慢一点要求你们的儿女顺服。你们先要要求你们自己在神的面前作好的父母。如果不是好的父母，自然就不是好的基督徒。神把儿女赐给父母，不是要父母作儿女的十字架。神把儿女给父母，乃是要父母学习在神面前尊重别人的自由，尊重别人的人格，尊重别人的灵魂。

五　不要惹儿女的气

第五，保罗给我们看见，作父母的人有一件事是非常要紧的，就是不应该惹儿女的气。１不能过分的用权柄什么叫作惹儿女的气？意思就是说，你过度的用你的权柄。或者你用你身体的力量来压迫他，因为无论如何你比他强。或者你用金钱的力量来压迫他，你说，你不听我，我不给你钱；你不听我，我不给你吃，我不给你穿。他的养生是靠着你，你是用钱来压迫他。有的是用身体的力量来压迫他，有的是用专制的意志来压迫，他把他惹气了。你惹他们到一个地步，一直在那里等候自由。有一天他要将所有的都绝对放松，他要什么都自由。

我认识一个弟兄，他的父亲在家里赌钱，抽烟，随便的很；还有侵吞公款，许许多多的事。可是，他还要上礼拜堂去，并且要他所有的儿女都上礼拜堂去。不去的话，要非常严厉的责罚。他叫这些孩子在家一点没有吸引，而又要叫他们上礼拜堂去。后来这一个弟兄说，那一个时候我誓说，有一天大起来，我决不进礼拜堂。如果有一天，我能够自己吃，就决不进礼拜堂。他起誓的这样作。感谢神，后来他得救了。不然的话，在这里有一个人，将来是反基督教，非基督教的。这是非常严重的事。自己没有吸引，而要儿女进入礼拜堂，这是没有的事。这是惹他们的气。所以作父母的，千万不要过度的用权柄，惹儿女的。无论如何，不要把儿女弄僵，弄翻。

我也记得，一个人到今天还没有得救。前些日子，我还看见他。他在家庭里受强迫来读圣经，他在学校里也受强迫来读圣经，因为是教会的学校。我不是说，作父母的人，不应该叫儿女读圣经。是说，你必须吸引他，你自己要作得好。你不给他看见主的宝贝，只知道压迫他，这不行。在这里，有一个母亲，是挂名的基督徒，脾气非常利害，一定要他的儿子读圣经，进教会学校。有一天，他的儿子就问他，什么时候可以不读圣经。母亲就对他说，到你中学毕业，就可以不读。有一天，他把中学文凭拿到手，就把三本圣经拿到后面院子里去烧掉了。你要自然而然的吸引他他，不然的话，你看见他气坏了，什么事情都作。你自己是想要叫他作好的儿女，但是，等到一天他能够自由的时候，就翻了。这就叫作惹儿女的气。你们不要惹儿女的气。你们要学习作父母，在儿女上有爱，有温柔，有见证，能吸引。而另一方面绝不能在他们身上过分用权。权柄只能节制的用；过分的用权柄，就僵了。

２　要给儿女正当的欣赏

还不止，儿女作得好的时候，还应该给他正当的欣赏。有的父母只会打，只会骂，除了打和骂之外，别的其么都没有，这就很容易惹儿女的气。请你记得，有的孩子的确有心作好。如果你除了打和骂之外，什么也没有，就变作像保罗所说的话：‘叫儿女失去志气。’我作好没有用，父母不知道。所以儿女作得好的时候，应该鼓励他。今天你作得不错，我要奖赏你，我要特别给你什么东西。不错，孩子需要有罚，但也需要有赏。不然的话，孩子要失去志气。

我从前读过一个故事。有一个女孩子，很小，她的母亲只会打骂。这一个孩子小的时候，天性也好。她觉得母亲对她不好，所以有一天她特别巴结的作。到了晚上，母亲把她的衣服脱了放在床上，就走了。灺就把母亲喊回来。母亲问她什么事，她不说。母亲要走，她又把她喊回来。母亲又问她什么事，她就说，母亲，你没有什么话说么。这是贝文说出来的一个故事。这一个女孩子，一连哭了两个钟点。这个母亲是麻木的，尽骂，除了打骂之外没有感觉。

所以请你们记得，在新约圣经里面，教人作父母的地方比儿女多。作父母的错，只有主对我们说。作儿女的错，全世界的人都在那里说，我们可以少说一点。圣经告诉我们，作父母的人，的的确确因为缺少感觉，惹儿女己的气，叫儿女失去自己的志气。所以，对于父母的事，要特别题起。这一个职业是比任何的职业都难。作父母的人，要用全副精神来作父母，要花工夫来作父母，千万不要没有感觉。六话必须说得准

第六，父母的话，在儿女身上是非常有功效。所以不只你的榜样要紧，你的话也要紧。

１　不该给虚空的应许

请你们记得，作父母的人，对儿女说的话，如果不能实行，就不应该说。绝不应给儿女虚空的应许。你如果没有能力达到那个应许，就不答应他。如果儿女要你买什么东西，你要计算你经济的能力，作得到的答应他；作不到的说，你说，尽我的力量，我能作的，就作，我作不到的，就不作。总要每一句话都靠得住。你们不要以为这是小事。应该叫他们总不疑惑你的话。不只不疑惑，并且相信你所说的话是靠得住的。如果孩子们看见父母的话不可靠，等到他大的时候，定规对于什么事情都马虎。他以为说话可以随便，什么都可以随便。有的话是政治上用的话，不是事实上的话，不能用。有许多父母好像太好了，儿女无论问什么都答应，可是十件之中没有作一两件。这样特别好的答应，只有一个结果，叫儿女失望。所以，要拣选作得到的事答应，作不到的事宁可不答应。不一定作得的事，就说不一定作得到。要把话说得准。

２　命令一出非作不可

有的时候不只是应许，并且是命令。你如果叫父母作一件事，你不开口就不开口，一开口就要作到。你要他们相信你的话是代表你的意思。许多时候，你是给了一个适当的命令，但是，你自己忘记了。这是不可以的。你不能说，这一次不作，行，下次不作，又不行。如果这样，你叫小孩子作难。所以，应该给孩子们看见，不管你记得不记得，我的话一说就要听。你有能力开口说一次，你就得有能力开口说一百次。你有能力开口说一件，你就得有能力每一件都说，总不更改。要从小就给他们看见，话语是神圣的，不管在命令上或者在应许上。引一个比方：你们对一个孩子说，这一间房间要你每一个早晨来扫。你一说这一句话，就要考量你的能力，到底说的话行不行。你叫他扫，今天不扫，明天还是叫他扫。明天不扫，后天还是叫他扫。今年叫他扫，明年还是叫他扫。叫他觉得我的父亲不随便说话，一说话非作不可。如果给他寻出你说的话不算数，你的话马上都落空。所以你说的每一句话要有实际，有原则。

３　过分的话马上更正

有的时候，话说得过分了，你总得找机会给孩们看见，你那一次说话过分了。说话总要准确。许多时候你会把两只牛说作三只牛，五只鸟说作八只鸟，这需要马上给他更正。对孩子们说话的时候，要常常学习更正。你说，刚才这一句话不对，是两只牛，不是三只牛。要给他看见话语的神圣。家庭里面的一切，都是要建立基督徒的品格，所以，你们自己要建立话语的准确。许多时候，你自己说错了，必须相当重的承认。这样，你就能够叫你的孩子看见话语的神圣。许多父母说话的时候，三个变成五个，两个变成三个，随便的说，在家庭里没有好的榜样，叫他们一直不知道话语的神圣。

这些的难处，都是从家庭里没有主的教训而来的。你们要有主的教训，你们要让他们看见主的教训。至少要他们看见话语是神圣的。应许是实在的，命令也是实在的，说语就是准确的。你们看见，这些孩子至少有一点教育。

七　以主的教训和警戒来养育儿女

第七，要以主的教训和警戒来养育儿女。什么叫作主的教训？就是说，一个人应该如何的作人。你对你的孩子总得算他要作基督徒，不要算他要作外邦人。主的教训是什么？主的教训是说，如果他这个人是基督徒应该如何。主要我们对于儿女，打算他定规作基督，不是打算他作外邦人，作不得救的人。你们打算他们要作基督徒，并且要作好的基督徒。那一个好的基督徒定规要怎样，我要怎样，我要晏着这个来教训他。

在这里有许多事情们稍微题起一下。

１　要正常儿女的雄心

孩子最大的问题就是雄心。每一个孩子，小的时候，都有雄心。如果政府应许每一个孩子可以印名片，我想，许多孩子都要印上说，我是将来的总统，主席，皇后。所以父母要学习正常你的儿女的雄心。你如果在世界里，孩子就想要作总统，想发财，要作大的教育家。你的世界如何，孩子的雄心也如何。所以，作父母的人，要学习把孩子们的雄心改过来。我要作爱主的人，我不要作爱世界的人。我们要使他们从小就有这一个心，叫他们看见为主受苦是高尚的事，作殉道者是宝贝的事。你们自己要给他们作榜样，你们常常要把你们的雄心告诉他们。我如果可能，我盼望作什么种的基督徒。你们就自然而然在雄心上给他们有转变。要叫他们的志向转过来，知道什么是高尚的，什么是宝贝的。

２　不要鼓励儿女的骄傲

孩子还有一个难处。他不只对外面有雄心，有志向，他并且对自己有骄傲。或者说，夸耀自己的聪明，夸耀自己的本领，夸耀自己的口才。一个小孩子，总是有许多夸口的地方，以为自己是何等特别的。作父母的人，不必打击他，但是也不要培养他的骄儌。你看见，许多的父母，对儿女的教育是培养他的骄傲，是帮助他们有虚荣心，所以当着人的面称赞他。我们可以对他说，世界上像你这样的孩子，不知道有多少。你不在那里鼓励骄傲。我们应该按着主的教训和警戒来给他们看见，你应该有思想，会说话，有本领。但是要告诉他说，全世界像你这样的人很多。不要失去他的自尊心，也不要他骄傲。不需要打倒他的自尊心，但是，要给他看见他自己过大的地方。有许多少年人，从家庭里出来，需要在社会上经过十年，二十年，才能够好好的作事情，这是太迟了。许多人在家庭里脾气那么大，那么骄傲，不能好好的服下来作事情。所以，要他们不失去志气，同时不骄傲，不以为自己了不得。

３　要儿女服输并学习谦卑

作基督徒的人，需要知道如何佩服别人。得胜是容易的事，失败是不容易的事。得胜而态度对人谦卑的人是有，失败而不毁谤人的少。但是，这不是基督徒的态度。所以，一方面，一个人在那里有长处，要叫他学习谦卑，不夸口。另一方面，一个人失败的时候，要他们学习另接受那一个失败。多少的孩子好胜，这在孩子的身上，的确是对的。打球，他要赢；赛跑，他要得第一名；读书，要好。你要给他看见，你在学校读书是要读的好，但是要学习谦卑。要鼓励他谦卑。还有许多别的学生，可能会比他更好。不只这样，还要教训他们，输了的时候，要能够输的好。孩子们的难处在这里，比方今天两个人打球，赢的要说，裁判不公，或者地方不对，方向不对，太阳照在他脸上。请你们记得，我们要给他们最谦卑的态度，要有基督徒的性格和警戒。不只能够得胜，并且输的时候，要佩服别人。服输也是对的。这是中国人所缺少的。中国人，所有输的人常是毁谤，不佩服对方。我们要照着主的教训和警戒来养育他们。

４　要教儿女会拣选

我盼望你们在这一件事上注意。在主的教训上，有些事你们从小就要教训他们。要给孩子们从小就有拣选的机会。你们不能在他们十八岁或二十岁之前，好像什么事情都是替他们拣选；等到他们长大的时候，忽然叫他们到世界里去。在那一个时候，要他们去拣选，这是不可能的事。所以，要常常给他们自己拣选，你喜欢什么，你不喜欢什么。你要给他们看见，他们所喜欢的对不对。要给他们拣选的机会，而带领他们拣得对。让他们自己去看。有的人的衣服喜欢长，有的人的衣服喜欢短，有的人的衣服喜欢这一种颜色，有的人的衣服喜欢那一种颜色。要让他们自己拣选。

孩子如果不给他们挑选的机会，到了二十多岁结了婚，你说丈夫是妻子的头，他这一个头作不出来。不能等他有了妻子，头作不来。所以，如果可能的话，要带领孩子们，多有机会定规。到他年纪大的时候，他就能知道怎么样作，知道那样作有害，这样作是对的。要给作孩子的人，从小有挑选的机会。我对所有有孩子的人说，要让他们挑选。不然的话，中国的孩子都坏掉。中国的孩子所有坏的，都是在十八岁和二十岁之间。因为从来没有拣选，所以一大就任意而行。我们要按着主的教训带领他们。你们作父母的人，应该教他们拣选，不要替他们拣选。要教他们知道，这样拣选到对不对。

５　要教儿女学习安排事情

你们总要教儿女学习安排事情。你们必须给他们有机会料理他们自己的东西，料理他们自己的鞋子，料理他们自己的袜子，料理他们自己的事情。你们稍微给他一点的指导，叫他自己去安排。叫他从小就知道一点，事情应该怎么样作。有的人连起头都起不好，因为有许多的父亲盲目的爱儿子，不知道如何的对待他。你如果要作基督徒，就必须好好的带领他们学习安排。

我相信，主如果恩待教会，至少一半的人是从儿女进来，另外一半的人是从海里上来。如果都是从海里上来，没有儿女进来，教会不会强。请你们记得，保罗那一代的人，能够直接从世界里救出来。但是保罗下一代的人，就要像提摩太一样，是从家庭里出来。你不能一直盼望人从世界里进来。你要盼望到第二代，人要像提摩太一样，从家庭里出来。因为神的福音要从世界里救回人来，但是还要有提摩太那样的人带进来。有像他的祖母罗以，他的母亲友尼基那样的人栽培他，以主的教训养育他带领他长大。这样，教会才能丰富。不然，不能丰富。所以，你们在他们从小的时候，就要安排一点的事，让他们有一点学习，有一点料理。常常举行家庭聚会，让他们来料理。整理。整个家里的东西要摆过，要他们看怎样摆法。橱里的东西要摆过，要他们看怎样摆法。要他们会处理事情。不管是男孩，女孩，总要教他们会处理事情。将来他或她，就能够作好的丈夫，好的妻子。

今天变作其么种情形？多少女孩子应该母亲管的，不管，弄到教会里来。多少男孩子应该父亲管的，不管，弄到教会里来。人得救到教会里来，教会的事情多出了一半。都是因为作父母的没有好好的作基督徒，变作教会传福音救了人之后，要管东家的事，要管西家的事。如果基督徒的父母负责把小孩子养育好，这些孩子们进入教会，教会就省去一半的事。我在上海，常常有一个感觉，唉呀，有许多的事都不是作工的人的事，都是父母的事。父母没有把孩子教导好，让孩子落到世界里去；我们去把他们救回来，现在还要教导他们，这样就多出了许多事情。

八　必须带领儿女学习认识主

第八，我们必须带领他们学习怎漾认识主。家庭的祭坛，的的确确是有用。在旧约里，帐棚和祭坛是连在一起的。换一句话说，家庭和事奉神，奉献给神，也是连在一起的。所以，在一个家庭里，特别是有孩子的家庭，祷告和读经是不可少的。

１　要适合儿女的标准

但是有的家庭呢，这些祷告和读圣经，所谓的家庭聚会，常常作得失败。有的是太长，有的是太高，孩子们根本莫名其妙，不懂得你叫他们坐在那里作什么。所以，我常常反对许多家庭要我们去讲很深的道理，叫他们的小孩子来作陪客。有的时候，一个家庭聚会，一个钟点，两个钟点，都是讲很深的道，实在是难为了孩子。但是许多父母没有感觉。孩子们坐在那里莫名其妙。也许是讲启示录，他们怎么能听。所以，家庭聚会必须顾到孩子。家庭聚会不是为着你而有，你的聚会是在聚会所里。千万不要把你的标准拖到家庭里去。你在家庭里所作的事，必须适合他们的标准，适合他们的口味。

２　要鼓励吸引

你们在家庭的聚会里，还有一个难处，訧是没有爱。不是父亲吸引他们来，也不是母亲吸引他们来，乃是鞭子吸引他们来。他们没有想要来，但是有鞭子，所以只好来。如果没有鞭子，就不来。这不行。总是要想法子吸引他们来，鼓励他们来，不要打。绝对不要因着他们不作家庭礼拜的缘故打他们。也许打了一次，一生就出事情。所以，家庭的礼拜，你们作父母的人，必须是吸引他们来。千万不要用强迫叫他们来。那一个强迫的后果，非常不好。

３　早晚各一次家庭聚会

我们题议，家庭的聚会最好是两次，早上一次，晚上一次。早上父亲领，冕上母亲领。要早一点起来。不能孩子们吃了早饭，上学去了，父母两个人还未起床。如果有孩子，总是要早一点起来。在他们没有去学校之先，给他们一点时间。要短，要活，不要长。也许十分钟，就壳了，最多不超过一刻钟。至多一刻钟，也不要短于五分钟。叫他们一个人读一节圣经。父亲在那里领，挑出几个字来，稍微讲一点道。儿女们如果可能记得的，要叫他们记得，叫他们背出来。不要全节，要试试叫衪们记得一句话的意思。末了，或者父亲，或者母亲，有一个祷告，求神祝福他们。不要祷告太高，太大的事。要祷告他们能领会的事。不要太长，要简单然后把他们送到学校里去。

每天吃饭的时候，必须要谢饭。早饭，中饭，晚饭的时候，要学习诚心感谢神。要带领他们感谢。冕上的时候，要比较长一点，让母亲来领。冕上不必读圣经，需要祷告。特别是母亲，要把孩子们聚在一起，和他们谈谈。父亲在旁边。母亲要把他们的话带出来，今天你有没有难处，你有没有打架，你心里面有没有觉得不平安。请你们记得，如果母亲不能叫孩子说话，母亲一定有毛病。孩子和母亲有间隔，这是母亲的失败。如果孩子们不肯在母亲面前说话，这一个母亲有错。母亲要作他们说话的对象。母亲要学习把孩子的话带出来。今天没有话，明天再问。带领这些孩子，让他们有一点祷告，教他们几句话。这一个聚会必须要作得活。也要他们认罪，但是千万不要迫他。要毫无假冒，要非常自然。让他们自己来。有就有，没有，不要有虚假。许多儿女的虚假，是从严格的父母强迫出来的。儿女不撒谎，是你在那里迫他们撒谎。父母要简单的带领他们，一个一个的在那里祷告们，总是要他们每一个有祷告，总是要他们每一个有祷告。末了，给他们一个祷告。不要太长，一长，他们就烦了。看他们能吃多少，就给他们多少。一多，就不对。就是给他们有几句的祷告，让他们去睡。

４　要注意儿女的悔改

你们要给他们知道，什么叫作罪。所有的人都有罪，你们总得注意他们悔改的事。你们要把他们带到主的面前来，到了一个时候，你们要他们专一的接受主，又带他们到教会里来，叫他们在教会里面有分。这样，你们就能够带领这些儿女学习认识神。

九　家庭里的空气该是爱

第九，家庭里的空气该是爱。有的人心理反常，寡交，都是因为没有爱。

儿女们将来的情形如何，都是看家庭里的空气如何。如果儿们在家庭里，小的时候得不着爱的培养，你们就是把儿女们带到刚硬的性情，孤独的性情，反叛的性情里去。许多的儿女，到年长的时候和人共处不来，乃是因为在家庭里缺少爱的情形。家庭里都是吵，都是闹，都是打的声音，这些儿女到大的时候，就都是反常的。如果一个人小的时候，家庭是这种的情形，到大的时候，就自然而然落落寡交。他总看人不起。因为自己不如人，就反而要鼓吹自己，盼望比人更大。一切有自卑感的人，都是高抬自己，要在那里平均自己。

社会上有许多难对付的人，像土匪，像造反的人，都是因为小时候在家庭里没有摸着爱。人性改变了，到了大的时候就翻了。这样的人，到教会里面来，就有许多难处。我常常觉得，在教会里面有一半的工作，都是好的父母所应该作的。但是，今天没有好的父母，结果这个工作落到我们身上来。所以，初信的弟兄要看见，孩子们要好好的对待他们。在家里要有喜栾，温柔的空气，要真有爱。这样，这一个家庭里的孩子出来的时候，就是一个正常的孩子。

作父母的人，必须学习作儿女的朋友。你们千万不要让儿女和你好像很生疏，不会接近你。请你记得，朋太是交出来的，不是生出来的。你们必须学习和你的儿女接近，欢喜帮助，他让他们有难处的时候，成功的时候，都能够来告诉你，才是好的朋友，就是容易接近的人，容易请求的人。软弱的时候能寻你，成功的时候能告诉你。我们要和他们像作朋友一样，让他们软弱的时候能够来寻我们，我们能帮助他。不是坐在宝座上审判，乃是帮助。总是有事情的时候要帮助他们。我能够坐下来和他一同商量，他能够寻我好像寻朋友似的。在家庭里，父母要作到一个地步，能够作儿女的朋友，这一个父母就没有错，就能作得好。

所以，从儿女小的时候起你们就得学。我顶直对你们说，你的儿女和你多亲近，和你多接近，就看你头二十年怎样对待他。头二十年他若不亲近你，到了三十岁，四十岁，他不可能会亲近你。他离开你要越过越远。有许多的父母，儿女不羡慕他们。儿女和他们不像是作朋友一样，一点交情都没有。有难处到他们面前去，像囚犯到法官面前去一样。你们必须要作到，孩子有难处的时候，第一个是来告诉你，第一个是来寻你，你能够作到一个可信的地步。这样，这一个家庭的难处就相当少，能过去。

十　刑罚的问题

第十，是刑罚的问题。孩子们作错了，定规要刑罚，不刑罚不对。

１　要怕打儿女

但是刑罚是最难的事。作父母的人，应该怕打自己的儿女，像怕打自己的父母一样。没有一个作儿女的人可以打自己的父母。但是，打自己的父母还容易得赦免，你如果打自己的儿女，反而不容易得着赦免。要学习怕打自己的儿女，像怕打自己的父母一样。

２　要打

可是，也要打。箴言十三章二十四节说，‘不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。’这是所罗门的智慧。父母应该用杖来打儿女，所以，打是应当的。

３　要打的对

但是，打要打得对。千万不要使性，千万不要气着来打。没有一个人能够气着来打孩子。你气的时候，你自己出毛病。所有的弟兄姊妹，当儿女出事情的时候，你如果气了来打，要知道说，你自己也应该打。你在神面，前气必须下来。你有气，绝对不能打。

４　要给儿看见错在那里

有的事情是非打不能解决的。但是，要他看见那一个打是为着什么。你需要刑罚他你也需要给他看见那一个错。每一次打孩子的时候，要给他看见，要说给他听，错在什么地方。不只是用责打挡住他的错，并且要解释给他听，你有这一个错，所以今天需要打。

５　打是一件大事

每一次打一倨孩子的时候，千万不要作到一个地步，好像是家常便饭。你必须作到一个地步，看打孩子是一件大事。要全家都知道，大人，孩子都聚集在一起。一个父亲，或者母亲打自己孩子的时候，要像一个医生替病人开刀一样。不是我生气，戳一刀，乃是要对付一个难处。所以，必须自己没有气，必须平心静气。没有一个父母，可以不平心静气而随便的打孩子。一面要他看见这一个错，一面要自己没有气。

怎么作呢？我有一个题议，就是当你把，鞭子拿在手里的时候，乃是一个孩子很错，很错的时候。你外叫一个哥哥去拿一盆水，叫一个妹妹去一条毛巾。给他看见他作错了事。作错事的总得要受严重的刑罚，要受责打。作错了事不应该逃，逃避刑罚也是错的事。人有勇敢犯罪，就得有勇敢接受刑罚。你有错，我没有法子，非打你不可。这样的打你，是要你看见错。或者打他两下，三下。可能手被打青了，打黑了，就叫哥哥把他的手放在热水里浸一浸，免得血流通。浸了一个时候，用毛巾好好的替他擦一擦。要像行礼似的来作。要给他们看见，在家庭里共有爱，没有恨，我想，这样才是对的。

今天，许多的责罚在家庭里都是气的表现，都是恨的表现，不是爱的表现。你在那里说，你爱你的儿女，谁相信！我不相信。你要让他们知道，错在那里，要给他们知道我的父亲打我，没有恨。你在那里好好的打几下。打完之后，把他送到床上去睡。事情太严重的时候，可以母亲替他挨打两下，或者父亲也替他挨打两下。你对这一个孩子说，这一件事太严重，我要打你五下。但是一齐打，恐怕你受不了。所以母亲替你打两下，父亲替你一下，你自己打两下。要他看见那是厉害的事，那是大的事。将来他一生一世要记得，不能随便犯罪。

这是主的教训，不是你的脾气的教训。是主的警戒，不是你的脾气的警戒。所以我反对任何父母的脾气。父母的脾气，要把所有儿女的前途都弄坏。父母对儿女要学习有真的刑罚，也要学习爱，才像一个基督徒的家庭。

大的儿女是从大的父母来的

末了，我要说，世界上许多神所用的人，都是从大的父母来的。从提摩太之后，你看见不知道多少神所用的人，都是从大的父母来的。卫斯理约翰是一个，约翰牛顿是一个。我们的诗歌里，有许多都是牛顿作的。约翰培登也是一个。约翰培登是全世界最有名的国外布道者。我想，在作父亲的人当中，没有一个像他的父亲一样。培登到年老的时候还说，‘我每一次要犯罪的时候，总是记得父亲，记得父亲为我祷告。’他家里很穷，只有一间卧房，一间厨房，一间小房。他说，‘每一次我听见父亲在那一个小房间里祷告，叹气，就发抖。他在那里为我们的灵魂求。我到现在年老了，还记得他的叹气。我感谢神，祂给我这样的一个父亲。我不能犯罪。我如果犯罪，我得罪我天上的父亲，我也得罪我地上的父亲。’世界上难得有一个父亲像培登的父亲，世界上也难得生出一个儿子是这样大的儿子。

我们这一代，如果每一个作父母的，都作好的父母，就不知道要有多少刚强的弟兄姊妹。我常常觉得要说这一句话教会的前途，都是看这些作父母的人。神要赐恩给教会的时候，需要有人兴起来，需要有更多的提摩太兴起。不是不要从世界里带人起来，但是，更需要有一班的人是从基督徒的家庭里出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十四篇 朋友--初信造就（中册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（中册） >
第三十四篇　朋友--初信造就（中册）
第三十四篇　朋友 书名：初信造就（中册）

第三十四篇　朋友

读经：

雅各书四章四节：‘你们这些淫乱的人哪，岂不知与世俗为友，就是与神为敌么。所以凡想要与世俗为友的，就是与神为敌了。’哥林前后书六章十四至十八节：‘你们和不信的原不相配，不要同负一轭；义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿；就如神曾说，我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。’

诗篇一篇：‘不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福。他要像一棵树槷在溪水旁，按时候结果子，叶子也不枯干。凡他所作的，尽都顺利。恶人并不是这样，乃像糠秕被风吹散。因此当审判的时候，恶人必站立不住罪人在义人的会中，也是如此。因为耶和华知道义人的道路。恶人的道路，却必灭亡。’

林前十五章三十三节：‘你们不要自欺，滥交是败坏善行。’

壹　圣经不注重朋友的问题

圣经里有一件特别的事，就是对于神的儿女，一点都不注重朋友问题。圣经里不是不用朋友这一个辞，圣经里是用过许多次。创世记用过，箴言里亦用过。旧约里有许多次，新约里马太福音，路加福音也许多次用过。但是圣经里所说的朋友，大多是指着人在基督之外作朋友说的。说到人在主里面作朋友的并不多。我如果记得不错的话，使徒行传里有两次，一次是在亚西亚的首领中，有几个是保罗的朋友，劝保罗不要到戏园里去。（十九31）一次是犹流宽待保罗，准他往朋友那里去，受他们的照应。（二七2。）还有一次，就是约翰三书十五节：‘众位朋友都问你安。请你替我按着姓名问众位朋友安。’凭着我所记得的，在新约里，除了这三处外，别的地方就没有了。你看见，在圣经里对于朋友的问题不大注意。

贰　朋友是世界上最重要的关系

什么叫作朋友？老年人和少年人可以作朋友，丈夫和妻子可以作朋友，父亲和儿子也可以作朋友。弟兄之间可以作朋友，姊妹和姊妹之间也可以作朋友。作朋友乃是能相爱又能相交，不讲别的关系。人的关系有所谓的血亲，是从血亲血统而生的亲属。朋友不一样，乃是因为相爱所以相交。所以，朋友的问题乃是把一切其他的关系都放在一边，因为爱，所以论交。许多时候，在夫妻之间又加上朋友的关系，在父子之间又加上朋友的关系，在母女之间又加上朋友的关系，在师生之间又加上朋友的关系。同等的人，同年的人，同时的人，都能有朋友的关系。

当我们没有相信主耶稣之前，当我们没有接受主耶稣作救主之前，每一个人因为没有主里面的弟兄关系，也没有主里面的姊妹的关系，所以朋友乃是世界上最重要的关系。但是今天在我们中间，朋友不是最重要的问题。所以，在新约里是寥寥无的，不过题起三次而巳。我们所注意的，是在弟兄姊妹身上；所以，在主里面的朋友反而变作不重要。朋友的关系，在神的儿女中间是不重要的。

可是，我们在没有信主之前，没有这一种弟兄姊妹的关系，只有父子，母女，师生，主仆等等关系。所以，在没有信主之先，朋友的就变作一件要紧的事。因为在父子之间有不同的立场，在母女之间有不同的立场，在夫妻之间有不同的立场，在主仆之间有不同的立场，大家各有各的立场。其余亲属的关系不会有许多，也许有三个五个，十个八个就不得了了。除此之外，所有的接触都都是在朋友里。

人不能满足于家庭的关系，人不能满足于师生的关系，人不能满足于社会中其他的关系，人需要有朋友的关系才能满足。朋友的关系是根据相爱而论交，而不是根据于血统。你知道，人伦的许多关系是由生而来的，惟有朋友这一个关系是自己挑选来的。所以，朋友就变作是人没有信主之先，最要紧的问题。每个人总是有三个，五个朋友，十个八个朋友。社交强的，也许有几个，几百个朋友，在那里相熟，相爱，相往。人在没有信主的时候，朋友的确是有重要的地位。在不信的人中间，一个人如果一个朋友也没有，他定规不是很好的人。他的性情定规是反常的，病态的，所以作到一个地步，一个朋友都没有。或者因为他的品格不可靠，所以没有朋友。或者因为他的性情古怪，所以没有朋友。以普通来说，人定规有朋友。

参　神命令我们停止世俗朋友的交情

但是一个人一相信主耶稣以后，神的定规，是要他们停止这些朋友的交情。

一　与世人为友就是与神为敌

雅各说，凡想要与世俗为友的，（雅四4。）这里的世俗是‘世界’，或说‘世人。’想要与世人为友的，就是与神为敌了。’如果我们爱这些世人，请你们记得，爱神的心就不在我们里面了。（约壹二15。）与世人为朋友，就是与神为敌。

初信的弟兄姊妹要很重的看见，你一作基督徒，就应该把你的朋友完全换过。你今天相信了主，就要把你的朋友另换一班。就像人相信了主，要把衣服完全换一套，把东西完全换一套；照样，朋友也要完全换一套。我今天对你们说这些话，我知道我说的什么。如果一个初信的人，朋友没有悼换过，这样的人，属灵的前途浅得很，不会好到怎样地步。人一信主，应当把巳往一切的友情完全丢掉。希奇的事！主的爱一进来，人的爱就出去。主的生命摆在我里面的时候，世界的人就没法和的再作朋友。

但我们的主不是说，要与世人为仇才是爱神。不是说，我们从今以后不要理他们，走在路上连点头也不点。不是这一个意思。是说，凡与世人为友的，就是与神为敌。不是我们待世人像仇敌一样，乃是从今以后，那一个深的交情没有了，那一个以爱论交的情形没有了。你也许还爱他们，但目的是盼望他们得救。你也许还把他们当作朋友，但是目的不过是把他们请来听福音，像哥尼流一样。彼得到哥尼流家里，哥尼流请两班人等他，一班人是亲属，一班人是密友。神要我请彼得来，我把亲属和密友都请来听福音。目的是在这里，不是要继续巳往的关系，一个人巳往所认识的，现在不能不认识。一个人从前是朋友的，现在不能不是朋友。一个人和我多少年有交情，不能一刀两断不来往。乃是说，我在主里面有一个改变，从前的关系不存在了。从今以后我看见朋友，我们还是说话，有事情还是找他谈。不过我是得着生命的人，他没有得着生命，我们中间的关系不能超过这一个。人和人作朋友，是相熟以后相爱，相爱以后相交。你得救以后，如果和朋友继续这样的关系，你就和神为仇，你自然而然不能走前圣经面的路。

人跑路的时候，身上越轻越好。多对付罪，就轻得多。多离开几个朋友，就轻得多。你多几个朋友，就把你压瘪了。他们在神面前的路，总不能彻底的走，总不容易好好的作基督徒。无论如何，不信的人的行为道德，总是不信的人的标准。他们虽然不会把你拖下去，但是总不会把你拉上去。

二　不要各不信的人同负一轭

哥林多后书六章十四节说：‘你们和不信的人原不相配，不要同负一轭。’许多人以为这句话光是讲到婚姻的问题，我承认同负一轭，是包括婚姻的问题，但这不只是讲婚姻的问题，这包括所有信主的人和不信主的人中间一切交情的关系。

１　与世人同负一轭不是祝福乃是痛苦

‘你们和不信的原不相配，不要同负一轭。’这一句话乃是一句总结的话。这是什么意思呢？我们要看底下的几个问题：‘义和不义有什么相交呢？光明和黑暗有什么相通呢？甚督和彼列有什么相和呢？信主的和不信主的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿；就如神曾说，我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。’你们看见这些问题就是从上面一句话出来的。‘你们和不信的原不相配，不要同负一轭。’这是正面说的，这是总纲。根据这一个总纲，下面发出来五个问题来，给我们看见；信的和不信的不能相配，也不能同负一轭。

我盼望你们看见，今天我们和世人同在一个社会里，一同作买卖也好，一同作朋友也好，结婚也好，我们没法有亲密的关系。把一个信主的人，和一个没有信主的人摆在一起，定规出事情。信主的人有信主的人的标准，不信主的人有不信主的人的标准。信主的人有信主的人的道理，不信主的人有不信主的人的道理。信主的人有信主的人的看法，不信主的人有不信主的人的看法。你把这两班人摆在一起，这并不是祝福，乃是痛苦。因为看法也不一样，主张也不一样，道德的标准也不一样，是非的标准也不一样，一切都不一样。你看见，一个人拉着要往东边走，另一个人拉着要往西边走，两个人摆在一个轭底下，这一个轭很容易就折断了。如果不是轭折断，就是你跟着他跑。我愿意你们初信的弟兄们看见，信的人和不信的人相交，总是我们信的人吃亏。千万不要以为我们能够拖他。你要拖，他不必作朋友来拖他。我也拖过我从前的朋友，但是我没有和他们作朋友。你可以不必再和从前的朋友作朋友，就能够把他们拖过来。你如果仍旧和他们作朋友，你必定会被他们拖过去。

我常常想，司布真的一那一个比方，是很好的比方。有一个年轻的女子来见司布真，告诉他说，她要和一个不信的青年人作朋友。她说，我要拖他信主，并且不久我要和他订婚。司布真就叫那一个年轻的女子爬上一张很高的桌子。她没办法，只得爬上去。那时，司布真年纪已经相当大。他就说，你拉我的手，尽力量把我拉上去。那一个女子就拉他，但拉不上去。司布真说，我现在把你拉下来；他一拉，就把她拉下来了。他就说，拉下来容易，拉上去不容易。这一位姊妹的问题就解决了。请你们记得，拉上去总是不容易的。你们要把不信的对方拉上来，这是难而又难的事。但是他们要把你拖下去，便当的很。许多人都在这里被拖下去。许多弟兄姊妹，都是因为没有解决朋友的问题后来给朋友拉过去了。

所以初信的弟兄姊妹，你们今天一信了主，就要去告诉所有的朋友，我已经相信了主耶稣。要向他们开口作见证，承认你已经信了主。从今以后，你和他们见面的时候，你总是把主带去。我从前在学校里有许多朋友，当我信主之后，我每一次到我的朋友那里去，总是把圣经带去，坐下来就讲主的故事。我承认在我未信主的那个时候，我的行为很差。最少我赌钱也学会了，看戏也学会了，给他们一拖就去。但是信主之后，我一坐下来，就把圣经拿出来。后来我把招牌作出去了，他们有事情就不来通知我了。这样作有一个好处，他们不来通知你了。不然的话，你只有被他们拖去。你宁可在已往的朋友中间变作不被欢迎的人，免得你自己给他们拖走。能够保留相当的友情，这是最好，但是千万不要有亲切的友情。大家都客客气气，很有礼貌，不失去友情，而不是深交。我是属乎主的人，我总是把主带到他们面前。

请你们记得，你如果忠心的事奉主，你如果把主带到他们面，前你迟早要看见，他们如果不归主，就是不要你。只有这两个可能，很少第三个可能。如果他们不是跟你走同样的路，就是大家都豫备好，有什么事情都不通知你。这有一个好处，能免去初信的人许多的难处。你如果和他们同负一轭，就给他们拖去。你总得违背了你的主，才能够和世人好好的作朋友。

２　五个不能同负一轭的问题

第一，‘义和不义有什么相交呢？’你们今天已经信主，知道什么叫作义。你们要把从前不义的事对付掉，要把从前亏负的事对付掉。但是他们不信的人，就是顶有道德的人，也不佑道什么叫作公义。根本两个起冲突，义和不义不能相交。你们看见，就是在顶小的事上，我们也不能作上算便宜的事。也许有的人老在那里占便宜，你从前觉得他得很好，但现在觉得这是不义了。你用什么方叫义和不义相交？对于事情的看法根不一样，义和不义不能相交。

第二，‘光明和黑暗有什么相通呢。’你是蒙了光照，看见的人。他是黑暗，看不见的人。请你们记得，一个神的儿女，路走得远，路走得深的人，就是碰着一个属肉体的基督徒，活在黑暗里，都觉得难以和他相通，何况碰着一个人根本活在黑暗里，什么光都看不见？你至少是蒙神光照的人。所以，在这里也是基本的冲突，光明和黑暗不能相通。许多的事，在他们身上都行。他们的哲学和你的哲学不一样，他们的伦理和你的伦理不一样，他们人生的目的和你人生的目的不一样。你是在光中，他们是在黑暗里，你怎么能和他们相通相交？你看见，你和他们在性质上就不同。

第三，‘基督和彼列有什么相和呢？’彼列是指着撒但说的，彼列是指着下贱说的。撒但的确是下贱的，我们是属乎主的人，他们是属乎彼列的人，我们是贵重的，他们是便宜的。我们是用重价买回来的，是用神儿子的血买来的，不是用能坏的金银买来的。我们有基督徒的身分，我们有圣徒的体统，有许多事情我们不能作。我如果在路上和一个车夫讲价钱，相当的价钱能够讲，过了一点不能讲。我们觉得我们是基督徒，过了一点就不行。我们和人争，过了分就不对，我们不肯失去基督徒的体统。我比那几钱还值钱。我不能降低到一个地步，像市侩那样的情形。我要站住基督徒的地位，我有我基督徒的体统。

有的人是属乎彼列的，你看见许多事情他们能够作，许多便宜的事他们能够作，许多上算的事他们能够作。我们不能。我们有基督徒的荣耀，我们有基督徒的地位。我问你，这两个人怎么能够相和？你看见他往那一边拉，你往这一边拉，两个不能同负一轭。把这两个摆在一个轭之下就不行，这一个轭定规要折断。

请你们记得，有许多人是卑贱的，或是卑鄙的；有许多人是基督徒，是尊荣的，两边根本不一样，不能同负一轭。所以，我们作了基督徒，就不能与不信的人有深的交情，因为我们和不信的人不相配。第四，‘信的和不信的有什么相干呢。’这是重复上面的话。这里也是一个比较。你是有信心的人，他是没有信心的人。在信心里面，你认识神，他不信，他不认识神。在你的生活里，你能信。在他竹旳生活里，他不能信。你有倚靠，他没有倚靠。你是仰望神，他是仰望自己。你是说，一切都在神手里，他是说一切都在他自己手里。你们看见，这两种情形，是基本的不一样。有许多时候，我们就是和挂名的基督徒都没有相干，都没有办法相交。他说，他是基督徒，但是他没有仩口心。你马上看见，有难处发生。不只行为不同，信心也没有。行为不同，就是因为信心不同。有这样大的不同，非常困难相交。信的和不信的没有相干。你在许多事情上，觉得相信神是自然的事，像呼吸那样自然。但是，在他们身上可难了。他们要说，你们是迷信的，是落后的，是愚昧的。所以，我们没有法子有不信的朋友。他畏把你拖下去，拖得相当利害。

第五，‘神的殿和偶像有什么相同呢？’什么叫作神的殿？什么叫作偶像？我想这是指着身体的圣洁说的。因为下面说，我们是永生神的殿。在哥林前书里面，信徒是以身体为神的殿。在这里有一班人，他们是拜偶像的。还有一班人，他们的身体是神的殿，我不能污秽神的殿。你们和朋友一同出去，有许多时候所作的事，是要摸着你们的身体。就像人喝酒，人抽烟，都是用他们的身体，都要摸着他们的身体。但是你们的身体是神的殿，你们不能毁坏这一个殿，你们不能污秽这一个殿。从今以后，你们要保守你们的身体，像保守神的殿一样。永生的神住在你们里面，你们不要毁坏这殿。你们是神的殿，他们是偶像的殿，是与偶像有关系的，无论是有形的偶像，或者无形的偶像，他们不管身体的圣洁，我们是要求身体的圣洁。你们看见么？这两个怎么能够合在一起呢？

所以，你们不能和不信的人作朋友。如果和他们作朋友，只有一个结果，就是被他们拖了去。千万不要以为说，我是一个很刚强的人，我是一个站得住的人，所以交几个不信的朋友不要紧。我告诉你们，我们虽然信主多聿了，但是仍旧很怕和不信的朋友来往。因为和不信的朋友来往，必定叫我们吃亏。乃是你要带领他们去聚会，或者向他们作见证，你才可以去找他们，除此之外，其他的接触，都是很危险的事。因为你一到他们中间去，你总得降低你的标准。你一到他们中间去，你很不容易维持你作基督徒的标准。

三　滥交是败坏善行

林前十五章三十三章节说‘你们不要自欺，滥交是败坏善行。’滥交，就是交不正当的朋友。滥交这个辞，最好翻作‘不正当的交通’，或者‘失当的来往。’这样滥交的结果会怎样呢？就败坏了善行。‘败坏’这个辞，在英文里是朽坏了，生虫了。滥交朽坏了善行。

‘善行’这一个辞，轻一点可以翻作‘好的礼貌’，重一点可以翻作‘善行’。原文的意思是在这两者的中间。你说它行为是太重，你说它礼貌又太轻，需要把两个折中一下。我想或者翻作‘外表’好一点。这比行为轻一点，比礼貌重一点。这里可以这样说，失当的交通，败坏了我们好的外表。本来你在神面前是很敬虔的，你出去碰着一个不信的人，对你讲一句笑话，你就笑起来了。有的时候，你听有的笑话是不应该笑的。但是，许多时候，你在他们中间，你觉得约束自己是不需要的，放松是他们欢迎的。这就叫作失当的交通，败坏了你好的外表。

你们看见，失当的交通和好的外表，两个是相对的。一个是好的，一个是不好的，不好的要败坏好的。我们必须避免这个俄们因为有主的生命在我们里面，我们应当花工夫养成好的习惯，约束自己在主面前。我们要学习逐渐的作一个敨虔的人，作一个谨慎的人，作一个自约的人，作一个不放松的人。请你们记得，你有了一次和不信的人的来往，有了一次不正当的交通，就要浪费了你许多的工夫，实在是一个大损失。你和不信的人有了一次来往之后，也许需要三天五天的工夫，才能恢复你的地位，这实在是不上算的事。因为他们能影响你作人的外表，影响你作人的习惯，影响你作人的行为。

四　不从不站与不坐

诗篇第一遍告诉我们，应该，‘不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位，惟喜爱耶和华的律法，昼夜思想，这人便为有福。’

你们知道，不信的人，他们有许多的计谋。最可怜的，就是神的儿女碰着事情的时候，去问不信的人该怎么办。有许多神的儿女遭遇困难的时候，反而去问不信的人说，我该怎么作？我告诉你，他们所出的主张，都是你所不能作的。我也有许多不信的朋友，有许多事情，你都不去问，他们就会；来告诉你该怎样作。你一听就知道，他们所有的思想都是怎样叫你自己上算。不是问这一件事对不对，不是问这一件事是不是神的旨意，他们只有一个目的，要叫自己上算。一个人专门是要自己上算，这一种的情形，我们能作么？还不只要叫自己信的上算，还要叫别人损失。有的人不过是利己不损人，他们乃是利和不己损人。这一种的情形，信的和不信的怎么能够相交？

你和不信的一亲密，当他们给你许多计谋的时候，你不容易推辞。结果作到一个地步，你的地位要被他拖去。一件事情，有五个朋友在一起商量，他们的主张你不容易推辞，你容易摇头，就是摇头也摇不去。他们是你的朋友，他们一同的意见是这样，他们是这样的主张，这是上算的事。你和他们交谈，就要从他们的计谋。但是，这不过是他们的思想，你不应当听从。

还有，有许多的地方是你们不能去的。罪人有罪人的路，罪人有罪人的地方。罪人不会到礼拜堂来赌钱。他们有他们的地方，他们有他们要走的路。今天，你和不信的人一交往，就是你不到他们中间去，但你是走他们的路上，这是最难的事。一个不信的朋友要到一个地方去，是你所不能去的，你就是不进去，你已经走了他的路。虽然你和他告别，但是你已经走在他的路上了。‘不从恶人的计谋，不站罪人的道路。’神不只要我们不在他们的地方，神要我们连他们的路也不走。神要你与他们完全隔离，完全分别。所以你不能和他们作朋友。你一和他们作朋友，你总得走他们的路，最少要碰着他们的地方。

‘不坐亵慢人的座位。’凡是不信的人，差不多都是亵慢的人。我很难得见一个弟兄碰着朋友，朋友不寻他的开心，不把主的名字拿来开玩笑，他们就亵渎主的名。你坐在他们中间，就是给他们取笑，主的名字就多一次被亵渎。也许在他们中间，从来不题起主的名字；也许在他们中间，没有意思畏亵渎主的名字。但是你一来，他们的机会就来了，就讲起耶稣怎么样，基督教怎么样。他们能够一直在那里讲笑话。你要不坐亵慢人的座位，你要不听亵慢人的话，就得不和亵慢人来往，就得不和亵慢人相交，就得不和他们作朋友。

肆　应当以教会的弟兄代替朋友

讲到这里，我们就看见说，人一信了主，头几个礼拜，就得解决朋友的问题。所有的朋友，都得掉换一下。你得告诉所有的朋友说，我今天是怎么一回事。你虽然和他们还有相当的友情，但是，绝对没有那一种深的交情了。所有的朋友，全套都得换过。从今以后，要学习在教会中间作弟兄，把教会里的弟兄拿来代替已往的朋友。

我们不愿意作极端的事。我们一点不恨从前的朋友，一点不是不理不睬他们。不过我们今天是站在另外一个地位上和他们来往。要学习对他们作见证，把主带到他们面前，和他们在一起五分钟，一刻钟就走，半点钟，一点钟就走。不要一直的坐在他们中间，不要和他们讲世界的事。要学习站自己的地位，尽可能的把他们带到主面前，把他们带到教会里，向他们作见证，向他们传福音。要尽可能的把他们带到教会中来，一同作弟兄姊妹。不要在弟兄之外加上朋友，加上友情。

有一件事我能够对你们说，一个信主的人，不信的朋友一多，这一个人定规失败。不是犯罪，就是属世。绝对没有一个人爱主，事奉主，忠心的向着主，不放松，而能够有那么多世界的朋友。那些嘻嘻哈哈的人能够多，就是证明你自己有病。

嘴唇不洁净是错的，住在嘴唇不洁净的人中也是错的。在神面前，不只嘴唇不洁净有错，连住在嘴唇不洁净的人中也有错，也要叫我们认罪。不只我们自己有罪不对，我们住在罪人之中也不对。我们要求神给我们恩典，叫我们不只自己不犯罪，并且不愿意和有罪的人作那样有深情密交的朋友。如果今天有人说你是贼，你觉得很生气。如果有人说，你和贼很有交情，你是贼的朋友，也不见得是高抬你。

你们要在神的面前看见，一个人头一个问题是说，我自己如何；第二个问题是说，我的交往如何。请你们记得，一个人除了他自己之外，最能够代表他的，就是他的交往。人如果要保守自己刚强，就不可放松他的交往，他的友情。你一放松你的友情，你就失败。所以你不可随便，要严格的脱离已往的朋友，学习在教会里寻到你所喜欢交通的人。应当在主里面有来往，应当把主里面的来往拿来代替已往所有的来往。

伍　教会里朋友的意义

一　朋友是超越过地位的

你们看见么？朋友是一件很特别的事。朋友是一种的关系，那一种关系是不讲地位的。朋友乃是一种关系，是不讲形式的。有一种的交通，是超越过地位的，那一个叫作朋友。我曾说，有的父亲，和他儿子作朋友。也有的父亲，一辈子都是作父亲。我知道，有的母亲和女儿从来没有作过朋友，好像母亲都是正经的在那里作母亲，女儿都是正经的在那里作女儿，彼此没有作过朋友。还有许多人，在家庭里没有作朋友，丈夫是正经的作丈夫，妻子是正经的作妻子。也有许多的人，上司的地位很高，下属的地位很低，就是上司和下属的关系，他们从来没有作朋友。虽然也有人作朋友，但是，并不多。作朋友的意思是说，没有那一个正经的关系，两边在正经的地位之外有了交情。

你们看见，亚伯拉罕是神的朋友。人如果在那里是正经的作人，神如果也是在那里正经的作神，人和神根本不能作朋友。亚伯拉罕忘记了他自己的地位，神也把祂自己的地位摆在一，亚伯拉罕就能和神作朋友。

主耶稣也能够和罪人作朋友。如果主耶稣是正经的站在祂的地位上，就不能和罪人作朋友。祂是离开了那一个地位，才能作朋友。不然的话，只作救主，不作朋友。我愿意你们看见，什么叫朋友。罪人和主是不能相合的。祂是审判者，我们是被审判者；祂是救主，我们是蒙恩得救的人。但是主把一切的地位都一边，来作罪人的朋友。所以，人称祂作罪人的朋友。主能够带领他们，叫他们接受祂作救主。

我相信，乃是一个人在神面前相当久了，他在主里面相当深了，也许在教会里，他能看见有的弟兄是他的朋友。你自然而然看见，他是超越过那一个正经的地位。约翰三书是够清楚的。在约翰三书里面，约翰好像不作使徒了，他在那里作了长老的事。

我要你们注意的是这样。约翰三书是约翰在很老的时候写的，离开保罗在世的时候恐怕有三十年了。那时老彼得也去世了，保罗也去世了，十二个使徒中只剩下他一个人。他写‘作长老的写信．．．’他真是老了。我很喜欢他的约翰三书。约翰三书和别的书信两样，约翰一书说父老，少年人，小子，我的孩子们，我的儿子们，我的少年人和父老。好像说，他的话还是很正经的在那里说。

但是到了约翰三书末了一节，约翰是到了一个地步站在很特别的地位上。那时他已经是很老，很老的人，就是七十岁的人，都可以被他称作他的儿子。他年纪很老了，恐怕是九十多岁。他在那么老的时候，他在主面前懂得那么多，神的路走得那么多，而他写信的时候不说弟兄，不说姊妹，不说少年人，不说父老们，却说，请你替我问众位朋友安，众位朋友都问你安。你们不觉得那个味道么？请你们记得，神的话要觉得那一个味道，要进入那一个灵，才知道那一个意思，不然的话，没有用。

你们看见，在有一个人，老到一个地步一个朋友都没有。彼得死了，保罗死了。但他还能说，请你众位朋友安，众位朋友也问你安。在这里有一个人是那样丰富，可以说是最丰富的时候。他跟从主那么多年，不知道摸过多少事情，不知道摸过多少东西，他是那么老，那么长的人，就是六、七十岁的人在他旁边，他都可以摸摸他的头说，我的孩子阿。但是，他不这么说；他说，众位朋友。我不知道你们懂得这个意思么？这一点不是讲地位，一点不是在正经的地位上说话。这乃是把许多人都抬高了。主能够作罪人的朋友，神能够作亚伯拉罕的朋友，约翰也能够和那么多小孩子，老孩子，年轻的人作朋友。但那那是另外一件事。

二　教会里所著重的是弟兄

有一天，你们年轻的人，也许可以到那一个地步。但是今天，你们还要站在教会里弟兄的地位。朋友这个东西，是教会里很高的地位。有一天，当你自己到达很高的时候，你能够和小孩子作朋友。那一天，你超过了他们，你能够高抬他们作朋友。在那一天没有到之先，在教会里所著重的是弟兄姊妹，在教会里所著重的不是朋友。

这是顶希奇的事，就是在教会里什么东西都注重，却不注重朋友。因为那是超越过地位，超越过正经，是站在另外的地位上，是一个大人在那里高抬某某人作他的朋友。他到了有一天，大到一个地步，可以把某一个人题起来说，你是我的朋友。这不是普通的弟兄姊妹作的。年轻的人，才信主的人，总是要学习维持在主里面弟兄姊妹的关系。盼望你们把老的朋友隔绝，在教会里和弟兄姊妹彼此有来往，有交通。如果这样，你们在这一条道路上往前走的时候，定规能够省去许多难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
初信造就（下册）
晚期著作之 初信造就（下册）
 | 第三十五篇 消遣 第三十六篇 言语 第三十七篇 衣食 第三十八篇 禁欲主义 第三十九篇 疾病 第四十篇 政治的赦免 第四十一篇 神的管教 第四十二篇 圣灵的管治 第四十三篇 抵挡魔鬼 第四十四篇 蒙头的问题 第四十五篇 教会的道路 附录：混乱的异端 第四十六篇 合一 第四十七篇 爱弟兄 第四十八篇 祭司的职分 第四十九篇 基督的身体 第五十篇 教会的权柄


第三十五篇 消遣--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第三十五篇　消遣--初信造就（下册）
第三十五篇　消遣 书名：初信造就（下册）

第三十五篇　消遣

读经：

哥林多前书十章二十三节：‘凡事都可行；但不都有益处。凡事都可行；但不都造就人。’

六章十二节：‘凡事我都可行；但不都有益处。凡事我都可行，但无论那一件，我总不受它的辖制。’

十章三十一节：‘所以你们或吃或喝，无论作什么，都要为荣耀神而行。’

壹　先决的问题

消遣这一个问题，在所有奉献的人身上，从来没有难处。凡是对于消遣的问题有难处的，都是因为这一个人对于奉献不够完全。在一般奉献给神的儿女身上，消遣的问题根本不会发生。所以你们如果要解决消遣的问题，第一要解决奉献的问题。奉献的问题若没有解决，消遣的问题怎么作都不能解决。如果奉献的问题没有解决，神所以为不应该的，你要以为可以。所以奉献的问题必须先解决。

贰　消遣的目的

奉献的问题解决了之后，我们就要题起消遣的目的在那里。

一　为着家里的人

我们题起消遣不是为着你自己，乃是为着你家里的儿女，为着比你小一辈的人。在奉献的人身上消遣根本不成问题。但是，在家庭里不只有我们，还有我们的儿女，还有我们的弟弟妹妹。这些人如果也是奉献的人，也一点难处都没有。但是，许多时候，这些人可能不是奉献的人，那么我们的态度就与他们大有关系。我们应许他们有什么种的消遣，和不应许他们有什么种的消遣，是有大的关系。所以，我们题起消遣的问题，为给我们家里的人有正当的引导。

二　为着自己

有的时候，我们自己也得有一点调剂。到底这一个调剂到什么地步才是对的呢？到什么地步是基督徒可以作的呢？我们在神面前要寻出一个基本原则来。

你们作父母的人，对于家里的孩子，许可他们有什么种的消遣，才是合乎基督徒体统的呢？我们每一个作神儿女的人都要清楚。因为在这件事上一有漏洞，马上世界进到家庭里来了。世界一进到家庭里来，你再要想把世界从你儿女身上赶出去，就非常不容易。为要保守我们的家庭属乎主的缘故，我们就得在神面前注意消遣的问题。

参　消遣的原则

一　人有消遣的需要

消遣是合乎圣经的，是合乎主的旨意的。我们第一要承认，人需要消遣。作基督徒的人，总不应该走极端的路。人是有消遣的需要。因为许多人事情相当忙，如果没有一点调剂，这样的人很容易生病，身体的健康很容易坍下去。所以，调剂乃是消遣的基本原因。特别是那些年轻的人，你不能一天到晚要他们读书，你必须让他们有另外方式的玩。你不能一天到晚只把一件事情给他们作，你必须给他们另外一种事情作。这是一个原则，是我们必须知道的。

主说，孩子们在街上吹笛、跳舞。这一个跳舞，不是舞场里面的跳舞，是快乐了跳起来，吹起笛来。这是对的。的的确确有那一个需要。消遣的基本原则就是调剂。我今天作了五个钟点的事，六个钟点的事，八个钟点的事，都是作一件的事，那很容易叫我累。一直作一件事，神经容易感觉到痛苦，身体容易感觉到疲乏。所以，我需要换一件事情来作，来调剂，好叫我不觉得疲乏。换一件事情来作，就能除去我的疲劳。

比方说，一个孩子在学校里读了八个钟点的书，回家来玩一玩，这一个玩不是生活，这是他的调剂。如果一天蹦跳八个钟点，那就不是调剂了。我们承认调剂的需要，若是把消遣当作生活就不可以。人在疲劳的时候，换一件事情作可以，如果一天到晚玩就不行。再比方，有的人夏天喜欢到水里去游泳，在这里我们寻不出有错。在疲劳的时候到水里游泳半点钟、一点钟，没有错。如果一个人像鸭子一样，一天到晚喜欢浸在水里，这不是消遣。我要你们看见，人如果对于消遣出问题，这不是消遣出问题，乃是生活出问题。

有人反对我们基督徒没有消遣，他们不知道他们所说的到底是什么。一天一夜沉在里面，这叫作消遣么？他们是颠倒在里面，这不叫消遣。实在说起来，消遣出问题的人很少。有问题的是谁呢？是那些颠倒在里面的人。有的人是三天三夜沉在里面，把消遣当作生活，这样的人才会说作基督徒是难的。凡是在消遣上有难处的人都是极端的人，都是以消遣当作生活的人。所以我们必须看得准，人有调剂的需要，但没有颠倒的需要。人有调剂的需要，但没有活在里面的需要。凡事都可行，但不都有益处。凡事都可行，但无论那一件，我总不受它的辖制。你一天到晚倒在里面，你就受它的辖制，这是一个很大的错误。

二　消遣的四种方式

第二，消遣有四种的方式。基督徒可以有四方面的消遣：

１　休息

基督徒最好的消遣就是休息。我今天累了，我就去歇一歇。主耶稣和门徒作工累了，就对门徒说，要到野地里去歇一歇。我们要注意，主的歇有消遣的意义在里面，所以主不是说去歇一歇，而是说到野地里去歇一歇。许多时候，另外寻一个地方，或者是山旁，或者是水边，去休息一下，的确能除去我们的疲劳。这是基督徒最普通的消遣。

２　换工作

有的时候，你作一个工作太久了，感觉到累，可以换一个工作。我本来作八点钟的事，现在我拿出一两点钟来换一个工作。你本来都是坐著作事，现在你站起来作。本来都是劳心的作，现在劳力的作。你马上看见，你能够除去疲劳。我们没有世界上人的那一种消遣，我们只要更换我们的工作，已经能够除去我们的疲劳。这一件事在我们身上很可以有安排。因为消遣的原则就是为着调剂，你把工作更换一下，就已经有了调剂。

３　喜好

另外一面，在基督徒的生活里，也可以有一些正当的喜好。有的弟兄，也许喜欢拍几张照。有的弟兄，也许喜欢养一两只鸟。有的弟兄，也许喜欢种一点花。有的弟兄，也许喜欢画一两张图。这都是合法的，是在基督徒范围之内的。有的人或者喜欢一点音乐，写一点谱，弹弹琴。有的人或许喜欢写写字。这些都是合法的消遣。

但是，无论休息也好，或者换一件事来作也好，或者有一点喜好的事来作也好，你都必须拿得起来，放得下去。放不下去就有了病。例如你拍几张照，研究一点，你学一点，作一点都无所谓。

我们所反对的是它影响你太厉害。必须要拿得起来，放得下去。年轻的弟兄拉一点小提琴也行，如果放不下就出事情。难处在这里，特别是才作基督徒的人，对于有的消遣放不下，那就要把它对付掉。如果不对付掉，基督徒作不来，给它扣住了。必须是作也行，不作也行，不受它的辖制，那才是消遣。这是一个原则。必须记得，我如果要消遣，无论是正当的喜好，或者是刚才所说的那两样，总是应该不受它的辖制。

比方有的年轻弟兄喜欢集邮，这不是错，这也有益处，能够叫他们学习认识世界各国的地理，认识世界各国的历史。问题是不能给它扣住。凡是为着帮助自己有调剂，而不被扣住的这一类消遣，都是合法的。

作父母的人，要教儿女往正当消遣的路上去，不叫儿女因着没有正当的消遣，而去寻另外不正当的消遣。我看见有许多非常严格的父母，把儿女带坏了。他们的家庭里像是一个机关，不像一个家庭，结果孩子们偷着到外面去玩，都是些不正当的消遣。所以你们要看准了，儿女必须有消遣。我们是有玩也行，没有玩也行，但孩子们是非玩不可的。你如果不给他们玩，他们觉得在家庭里枯燥，没有味道，就在上学的时间偷着去玩。

４　玩耍

有许多的玩耍，像下棋、打球、骑马，虽然里面有输赢，但这是正当的，因为这一个输赢是技术上的。所以有的时候，有的孩子多打几次乒乓，也很好。或者打篮球、打网球、骑马、下棋都可以。这些都是正当的事，这些里面没有罪。作父母的人，对于这样的事要宽大，要把儿女带到正当消遣的路上来。年长的弟兄，没有工夫去作剧烈的运动，但是不应该去拦阻年轻的人。不错，我们要他们尽量拿出时间来为着主；但我们也要顾到他们调剂的需要，让他们有一点消遣。

我们把四类的消遣方式摆在这里，休息也可以，改换工作也可以，有喜好也可以，玩耍也可以，这四种不同的消遣都是基督徒可以作的。可是，基督徒不应该受辖制。如果受辖制就有错。这一点，越是初信的人越是要他们注意。因为这问题在我们身上根本不发生问题。你今天弹一点琴也好，不弹琴也好，毫无分别。但是初信的时候，那一个分别非常大。你如果多作一次，你良心里多不平安一次。在起初的时候，那些事的确一多作就受它的捆绑，一受捆绑就不能作。

三　消遣是为帮助工作

第三，我们必须注意，为着什么要有这些消遣？要知道，消遣乃是要叫我们的工作作得更好。消遣有一定的目的，不是消遣了就了了。不是我今天好打球，所以我去打它。乃是我打了一下球，我的工作能够作得好。不是我贪睡就去睡，乃是睡了一下我的工作能够作得好。不是我为着花去种花，乃是种一点花我的工作能作得好。所以，这些事必须是帮助我们的工作才可以，必须是帮助我们来事奉神才可以。有的人一天到晚都在作一件事，也许两个礼拜、三个礼拜，头脑就不行了，甚至体力也不行了。这样的时候，你宁可让这些弟兄姊妹有一点调剂。或者换一件事情作，或者弹弹琴、打打球。这样的作，不是为着别的，乃是为着恢复。完全是为着加增效率，不是为着减少效率。因为我消遣，我能够工作作得更好，我能够事奉神更多。

有的时候，像主耶稣一样，到野地去歇一下，旅行一下，转一转回来。或者和你家里的孩子打打球，也是好事。你看见，这不是一个缠累，乃是帮助你把工作作得更好。如果会叫你的工作作得更坏，这一个原则不对。一个消遣总是要变作你工作的帮助。你一天到晚作一件事容易累，宁可跑跑路，种种花，去玩一下。我们不是提倡人去作，我们是许可人去作。这样作，反而能够帮助你的工作作得好，不会叫你的工作作得不好，这是一个基本的原则。

如果工作两个月、三个月，有一次假期，这是对的。如果天天放假，这是懒惰，不是放假。基督徒必须学习在地上作工，不懒惰。我们许可用消遣来增加工作的效率，但是这些事我们不给人批评的余地。我们不要作过分的事，不能让神的名在我们身上得不着荣耀。

四　消遣必须没有巧遇

第四，凡一切消遣的事，都必须在里面有技术，不讲机遇。或者说，有技术，而没有巧遇，那一个消遣才是对的。任何的消遣，如果有技术在里面，而又有巧遇在里面，那是赌博，不是消遣。光是巧遇，而没有技术的，那更是赌博，更是基督徒所不能作的。任何的巧遇，都是赌博。在基督徒的消遣里，不能有巧遇，只能有技术。像掷骰子，这完全是巧遇的问题。这不是基督徒所能作的，这完全是赌博。年轻的人可以下棋，因为下棋是技术的问题，不是巧遇的问题。

所有的消遣有两种，一种是技术的，一种是巧遇的。你去掷骰子，你要去碰巧，这是巧遇。一切的赌博，基督徒绝对不应该有。有的人在没有得救之前搓麻将，这是赌博。这是技术的，又加上巧遇的。基督徒只能技术的玩，不能巧遇的玩，也不能有技术也有巧遇的玩。

搓麻将就是不下钱也是巧遇的，叫我自己有另外一个希望，另外一个祷告。你希望机会来帮你的忙，你的那一个希望不对，就是不赌钱都不可以。

打弹子完全是技术的。打弹子就是有输赢也是对的，但是一有钱的问题就是错的，那是赌钱。

所以，有的事情本身就是赌博，有的事情性质不是赌博，而拿来赌钱是另外一件事。就像吃饭也能用来赌钱。像掷骰子，就是不下钱，它的本身就是赌博，那是基督徒所不可以作的。我们基督徒断定一件事是有原则的。我们说这个可以或者不可以，是有原则的。以技术来作是对的，以巧遇来作是不对的。任何的技术是可以的，任何的巧遇是错的。巧遇就是赌博。

凡人所以为是赌博的东西，我们也不摸。我们基督徒必须有原则。我们要寻出来什么叫作赌博，什么叫作巧遇。巧遇就是赌博。

有弟兄问，打猎、钓鱼、养鸟可以不可以？打猎，在圣经里是从宁录起首的，（创十8～9，）好像是主所不欢喜的事。

钓鱼，这是可以的。你只要把原则拉住，下面碰到许多的事，就容易清楚该不该作。总而言之，光是技术没有错，有巧遇就不对。赌博根本不必题。如果问基督徒应该不应该赌博，那是不知道跌到那里去了。

有的鸟可以养，因为多少年来一直是人养它，变作好像家鸟一样，放出去活不了。能活的当然应当让它去。鸽子也有家鸽、野鸽。这一类的事，我们只能有一个原则。

五　消遣应该合乎需要

第五，我们的消遣应该合乎我们的需要才可以。我们有这一个需要，才有这一个消遣；没有这一个需要，就不应该有这一个消遣。许多弟兄相当忙，反而不需要消遣。有的弟兄一天之中没有什么事情作，反而有消遣的需要。越是需要有调剂的，越不需要调剂；越不需要调剂的，反而需要调剂。所以我们不必把调剂告诉许多人。在我们中间，我们不愿意把许可给神的儿女，好像给他们普遍的许可说，你们都可以有消遣。乃是要对神的儿女说，你自己秤你自己，看有没有需要。原则上总是这样：叫我怎样能够活着为主，我的时间就是主的。

你们要看见，生命是以时间来计算的。生命当然不只是时间，但是生命是以时间来计算的。人在神面前不能没有时间。度过一个钟点的时间，就是度过一个钟点的生命。度过两个钟点的时间，就是度过两个钟点的生命。如果你有时间，你花一个钟点去消遣，这一个钟点总得回来帮助你工作。如果没有那一个需要，就是浪费时间，浪费时间就是浪费生命。我们如果多出一个钟点来为着主，就多有果效。我如果花了时间去消遣，叫我的工作能够作得更好，这一个消遣就是投资，而不是浪费。

所以，调剂是根据于你的需要而作的，或者是凭着年长弟兄的感觉，或者是凭着医生的话。有的时候，年长的弟兄会告诉你说，你这样太紧张了，要有一点调剂。有的时候，医生要说，你不要这样作，这样下去要吃亏。消遣是因为需要而有的，不是为着玩而玩的。我不是为着我要消遣而消遣，乃是为叫我的工作作得更好而消遣。忙的人也许需要消遣，也许不需要。总是有需要的人可以有消遣，没有需要的人不必有消遣。

对于年轻人，我们承认有消遣的需要。对于家里十几岁的孩子，我们看他们有需要。你们作父母的人没有需要，就说他们也没有需要，结果就要把他们弄到不正当的路上去。他们的需要我们该承认，我们自己的需要反而不敢说。原则是有需要就得有消遣，没有需要就不必有消遣。

六　消遣必须与体格相合

第六，所有的消遣，必须和自己的体格相合才可以。在消遣里，第一个成分乃是身体的能力。每一个人在消遣的时候，总是要记得，我是盼望我的身体能得着益处，绝不应该因着消遣而叫我的身体吃亏。如果叫身体吃亏，就反而把基本的问题推翻了。我们是要叫身体更好。如果有一个消遣，反而叫我们的身体变坏了，这一个消遣就有毛病。比方，有的人有肺病，他的消遣必须是不会加增他的肺病才可以。或者有的姊妹有心脏病，也许有的时候需要有一点消遣，但她的消遣必须是能除去她的疲劳，而不引起她的心脏病才可以。

我年轻的时候，有一个朋友，本来是很不好的人，相信主之后变作非常好。本来他是喜欢打球的，得救了之后，他觉得打球不大好。所以他想，我末了再打一次篮球，以后就再不打了。岂知道就是这么一打，当天就吐血，后来就死了。这不是消遣，这完全是与他的体格相反。他以为今天大大的消遣一次，以后出去传福音；那知这一次的消遣就丧了命。这是相当可惜的事。

盼望我们看见，我们的身体是主的。有调剂是为着主，没有调剂也是为着主，都不是为自己。你有调剂，还得记得这样调剂是为着主。你没有调剂，也得记得我没有调剂是为着主。调剂也好，不调剂也好，总以不伤身体为原则。调剂也好，不调剂也好，叫身体受伤，总是不上算的事。我们不只不该作不正当的事以致毁坏我们的身体，连作正当的事来毁坏我们的身体也不应该。神儿女的身体不是他自己的。所以要有调剂的时候，总要记得，我作这件事到底是否与我的身体有益？有益的就作，没有益的就不作。不是因为喜欢就去作。在这里，有的姊妹有心脏病，如果你看见外头有弟兄打球，你也去打一下，就要打出事情来。打球在弟兄身上没有错，在有心脏病的姊妹身上就有错。盼望神的儿女注意，我所有的一切都是为着事奉神；就是我今天有一点调剂，目的还是为叫我事奉得更好。

我绝不盼望信主的人，年轻的时候就去世。我总是盼望在教会里有老年的弟兄，有老年的姊妹。请记得，世界上的老年人，和教会里的老年人不一样。世界上越是老年人越退化，越年纪轻越进步。但在教会里，越老年是越进步。在世界里是老的不死，新的上不来，都被他们挡住了。但在教会里不是这样，越老越新，越摸越高，越摸越深。如果教会里缺乏了年老的弟兄姊妹，教会里反而贫穷，反而失败。所以我实在不盼望在教会里，有的弟兄姊妹不顾身体而早年去世，主给他所有的学习不能变作教会的供应。教会不应该有这一个损失，教会背不起这一个损失。

就是有运动，有游戏的事，也不是为着纪录，好像运动家一样。他们不是为游戏，是为了要打破纪录。我们是为着游戏，为着叫身体好。

七　要挑选性情所近的

第七，消遣不只有身体的成分，还有性情方面的成分。你去作所喜欢的事，更能叫你的脑子恢复，更能叫你的情感放松，神经舒服。你所不喜欢的事，那些就变作工作，而不是消遣。比方有一个姊妹顶喜欢花，你给她半点钟去浇浇花，她应当有些累的，但是浇了半点钟的花，她反而不觉得累。本来神经相当紧张，现在放松了。但是如果有一个人看见花讨厌的，根本不喜欢花，你要叫他浇半点钟，在他就变作是重担。所以，消遣是有性情的关系在里面。一个人消遣的挑选，必须是叫他的神经放松，情感放松，那才是对的。就像我们刚才所题的好些消遣，每一个人所要的都不一样。有的人浇花是消遣，有的人浇花不是消遣。有的人喜欢小狗小猫，有的人看见猫狗就紧张害怕。我们要学习看见什么东西是叫我们自己欢喜的，那就能够帮助我们的工作作得好。

比方我自己，你如果叫我到海里，我就不能消遣，到江里去我能消遣。有的弟兄就不一样，浪越大越好，船在海里侧过来侧过去，他就非常欢喜。有些事情你去作，是你所欢喜、所高兴的，能叫你精神好起来。这里面有性情的问题。所以人挑选消遣的时候，必须挑选性情所近的，那才能恢复身体的力量。你如果挑选一个性情所不喜欢的，马上觉得累，你宁可不作更好。

八　要顾到会不会绊倒别人

第八，我们是基督徒，所以我们所有的事都应该作人的榜样；就是在消遣的事情上，我们也不要作别人的绊脚石。我们活着是为主，同时也是为着弟兄。我们活着不是为自己。所以我们不能只顾到自己而不顾到别人。你不能在那里埋怨说，‘他们为什么要看我？’请你记得，他们不看你，看谁？当然他们要看你。城造在山上，谁能够不看见？当然要看见。所以不管我们自己的感觉如何，我们还得顾到年轻的弟兄看见我这样作，到底会受什么影响。有的事我在这里作，到底会不会绊倒别人。你是神的儿女，已经相信了主，从今以后，必须叫你的感觉细嫩。你必须感觉，我不只对神负责，我对许多年轻的弟兄姊妹也要负责。

我自己觉得自己可以吃肉，这不发生问题。但是，我吃肉若叫软弱的弟兄跌倒，我就宁可不吃。我吃肉并不错，但我吃肉叫人跌倒就错了。同样，不是消遣有错，是我叫弟兄跌倒就有错。

所以，有许多事情要注意，到底软弱的人要以为怎样？我不要作软弱人的绊脚石。请你记得，主不是说不要作刚强人的绊脚石；主是说不要作软弱人的绊脚石。有许多人，他们的良心很软弱，他们以为不可到庙里去；所以虽然我知道偶像算不得什么，可是为着弟兄软弱良心的缘故，我就不去。按着这一个原则，如果有一个消遣能够绊倒弟兄，我就不作。

你作一件事的时候，你的良心是平安的，但是有别人的良心不平安，那怎么办？你不要只顾你自己良心的平安。要记得有人因为你作这一件事，他良心不平安，所以你要为着他们会跌倒的缘故，就不作。你作这件事，不能说，我不跌倒；你还得记得，人会跌倒。你不能说，我良心平安；你还得记得，人会良心不平安。你不能说，我不会因着这件事犯罪；你还得记得，人会因着这件事犯罪。你对于这一件事不出问题，人要出问题，怎么办？所以为着弟兄的缘故，有许多消遣的事就不能作。

我们必须看见，许多的事我们都可作，但是不一定都有益处，所以我们所有的行为必须谨慎，越谨慎越好。总是学习走在正当的路上，学习小心的走。我想，有的时候我们许可弟兄姊妹有一点消遣，消遣并不是不可以，但是有的时候会叫人跌倒，这样的事，这样的东西，还是不作；特别是在那些容易跌倒的人身上要小心，特别是在那些容易受捆绑的人身上要小心。有的人是容易受捆绑、受影响的，你要小心。有许多容易跌倒的人，你稍微不小心一点，他就跌倒了。这一件事要注意。

九　外邦人所以为不可的都不可作

第九，凡一切外邦人所以为不可的消遣，我们都不可以作。凡是外邦人所以为可以的，我们不一定都可以作。这是我们和外邦人发生关系的两个原则。他们以为可以的，我们不一定都可以；他们以为不可以的，我们定规不可以。清楚么？有许多的娱乐，外邦人以为可以，但是我们不可以。他们以为看戏可以，赌钱可以，跳舞可以，这是他们基本的消遣，但是我们不可以。可是有许多外邦人所以为不可以的，我们定规不可以。

我们犯不着用消遣来和人辩道，那是不值得的。比方说，在一个地方的人以为打球是不可以的，我们的见证是为主作，不是为球作，我们不在那里讲一篇道理，为球作见证。我们用不着为球作见证。所以请你们记得，最少我们的程度不能低于外邦人。如果有一个地方的外教人以为说，不能下棋。以原则来说，象棋可以，围棋也可以，但是我们不替象棋围棋作见证。我们不必花许多时间来讲一篇下棋的道理。因为这是可有可无的事。我们要作主的见证，不要维持这些细微的行为，不要为着这些细微的事和他们争辩。有许多的事，他们许可，我们就作；他们不许可，我们就不作。

比方，有的地方认为不可以钓鱼，你就接受当地人的看法，避免这一点。我们的见证是基督，我们的见证不是钓鱼。我们把一切都牺牲了为着主，何只这一点消遣的事！我们不要因着消遣给当地的人有什么特别的感觉。无论什么地方，人认为错的，这一类的事不应该作。我们的程度总不该比外邦人低，特别在消遣的事情上。

有的人在消遣的问题上与人争，是非常愚昧的事。我知道有的西国教士为着要建立他的消遣，结果与本地的人弄得非常不好。我想，为着一点消遣的事，叫他们的工作作不好，这是不对的。我们是要注意主要的问题，其他的事无所谓。比方，有弟兄要到回回教的区域里去，他们是不吃猪肉的。你到他们中间去，以为我们基督徒是可以吃猪肉的，就大吃起来。这对于那个地方就不对，你在他们中间就什么都不能作。我们为着工作的缘故，千万不要在这些小事情上和人发生难处。

今天也许有人要到西康去，西康是不钓鱼的。他们一生一世都没有钓过鱼。你如果去钓鱼，和当地的弟兄出事，就不对。有的英国教士到印度去，为着消遣的事叫印度人不舒服，这不值得。

这九个原则摆在这里，我们要好好的对付。至于外邦人所题起的那些消遣，我们连题都不题。外邦人有三种主要的消遣，就是跳舞、赌博、看戏，我想我们根本不必题。我们只是在积极方面把这九个原则题出来。我们总不应该放弃这九个原则。

肆　正当的消遣并不妨害属灵

一　霍浦金画兔子写小字

末了，讲一个简单的故事。开西聚会算作英国很大的一个聚会，可以说是世界性的特别聚会。每一年只有一个礼拜，从世界各地来的人不少，总是有五、六千，每年都有。我想，那个聚会是神所特别用的。在那些讲道的人中有慕安得烈，有梅尔，这些都是相当认识主的人。还有一位比慕安得烈还早的，訧是爱文霍浦金，他们称他作开西的神学家。霍浦金是最早看见与基督同死的事实。他是哈拿施密斯的丈夫。‘信徒快乐的秘诀’是哈拿写的。当时有三个人，在德国是司督克梅尔，在法国是马尔登，在英国就是霍浦金。慕安得烈是在荷兰的。当初宾路易师母传同死的道，如果没有霍浦金的帮助，就不能传出去。因为英国不欢迎女人讲道，都是霍浦金帮助她的。霍浦金在主面前非常好，但是他有他的喜好。他有空的时候就画图。他本来是画规规矩矩的图，后来有了孙女，他就替他们画兔子。他讲道完了回来，就替孙女画兔子。他在一生中总共画了几千只兔子。后来出版家把它印出来，印了一本霍浦金的兔子。你看见霍浦金是聪明人，每一只兔子的脸都不一样。霍浦金还喜欢写小字，他能在一张先令（英国钞票）上，把整篇主祷文写上。我不是要你们学他，我是愿意你们看见，消遣对一个人的属灵绝不妨害，并且你反而摸着这一个人的人的成分。请你们记得，神的仆人们都不是那样呆板的，那是天主教，不是基督徒。基督徒乃是天真的人，简单的人，是相当自然的。

二　慕勒替小女孩求绒线球

你们记得，慕勒是会祷告的人。有一次一个小女孩亚比该，要他祷告一个花色的绒线球，慕勒也为她祷告，她就得着了。后来亚比该变作英国一个最好的基督徒。你读她的传记，就知道她在主面前所受的教育有多少。所以盼望你们记得，消遣如果作得好，它不会把你拉下去。如果你在神面前守住消遣的原则，消遣反而会把你带上去，叫你的身体、思想，都摆在正当的地位上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十六篇 言语--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第三十六篇　言语--初信造就（下册）
第三十六篇　言语 书名：初信造就（下册）

第三十六篇　言语

壹　言语代表人的心

人的言语，是人生活中一个很大的部分，也是一个很要紧的部分；主耶稣对我们说，人心里所充满的，口里就说出来。（太十二34。）所以人的言语乃是表明他的心，乃是表明他心里有什么东西。人的行为不容易代表人，人的言语很容易代表人。许多时候，人的行为能够给人有错误的领会，错误的看法，错误的断案。但是，人的言语很容易代表人是如何，因为人的言语很不容易约束，很不容易管住。凡人心里所藏着的，心里所充满的，口里就说出来。就是口里要欺骗，口里要说谎，也是显出心里有欺骗，心里有说谎而已。一个人话不出口的时候，我们不容易知道他的心；一个人一开口，就显露他的心。一个人不说话的时候，不知道他的灵如何；一说话，你就能够藉着他的话摸着他的灵，知道他在神面前是怎样的情形。所以，我们信主之后，要从新学怎样作人，怎样说话。已往所有作人的方法，作人的情形，完全不行。今天要从新作起，连说话都得学过。你们的话要相当的小心，相当的注意。

贰　必须对付谎言

在圣经里，有四、五个地方告诉我们当怎样说话。

约翰八章四十四节：‘你们是出于你们的父魔鬼，你们父的私欲，你们偏要行，他从起初是杀人的，不守真理；因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。’

撒旦的说谎是出乎他自己，因为他本来是说谎的；不只如此，今天他是作一切说谎之人的父。在世界里，谎言是比任何东西都普遍，撒但有多少子民，撒但就有多少会说谎的人。撒但手下有多少人，就有多少人在世界替他说谎。他需要谎言来建立他的国，他需要谎言来推翻神的工作。每一个从撒但生的人都会说谎，也都作说谎的工作。人一被神拯救，一成了属乎神的人，第一个功课应当学的就是在神面前对付他自己的话。我要拒绝任何的谎言，我要拒绝任何不准确的话，我要拒绝任何加多减少的话，我要拒绝一切有意无意的谎言。一切的谎言都应该从神的儿女中除去。谎言如果还留着，在撒但那里就有一个把柄，叫他能够抓住你。

一　谎言最普遍

一个人若没有学习拒绝谎言，他就不知道自己多会说谎。人越肯起来学习拒绝谎言，就越发现他是多会说谎，连他的心意倾向都是要说谎。世界上的谎言是多过于我们所豫料的。连我们自己的谎言，也是多过于我们所豫料的。你如果没有学习拒绝谎言。你就不知道谎言有多少。当你在那里拒绝谎言的时候，你就看见谎言是何等的多。不只在世界上是何等的多，并且在你这个人身上也是何等的多。这是最可惜的事，就是在许多神的儿女之中，好像谎言是不可少的事。这是最可怜的事，谎言在神的儿女之中，竟然也有地位！主所说的话，在这里是够重的，也是够清楚的，一切说谎的人都是撒但的儿女，撒但乃是一切说谎之人的父。如果撒但的这一个种子还在神的儿女身上，这是全世界最可怜的事！所以，我们不可以在信主多少年之后，还没有起首下决心对付自己的谎言，那真是太迟了。我们要一信主，一起头，就学习说准确的话。

二　什么是谎言

一口两舌　一口两舌是说谎。一个人一会儿说这样，一会儿说那样；一会儿说行，一会儿又说不行；一会儿说好，一会儿又说不好；一会儿说对，一会儿又说不对；你知道这一个人是说谎的。这不只是表明说心志不坚固，也是表明说，这个人是一个说谎的人。

凭好恶说　我们把我们所喜欢的说出去，把我们所不喜欢的藏起来；把我们用得着的说出去，把用不着的藏起来，这就是说谎。许多时候，人在那里故意的把事情留一半不说。许多事情与别人有利的，与对方有利的，与他所不喜欢的人有利的，他自私的心把这些话留下不说。而把没有利益、有害、能伤人的拿来说，这是说谎。许多人说话不是凭着真理，也不是凭着真实，乃是凭着好恶。许多人说话不是凭着事实，乃是凭着情感。这一种的话是你所好的，你就说；这一个人是你所好的，你就说。那一种的话是你所恶的，你就那么说；那一个人是你所恶的，你就那么说。这完全是凭着好恶、情感来说话，不是凭着事实、真实来说话。请记得，这是说谎。话语不真实，已经是够厉害的罪。存心不真实，那真是够厉害，在神面前这是被定罪的。我们要看见，说话不是凭着情感，乃是凭着事实。要就不说，要就按着事情说，按着实在说。我们不能按着自己的感觉来说。如果是那样，就证明说，我们是在神面前存心说谎的人。

凭希望说　不只，我们还得学习克制自己的情感到一个地步，没有兴趣盼望人的情形该如何。我告诉你们说，今天有许多人话语不是代表事实如何，乃是代表他的希望如何。不是事实如何，乃是代表他要如何。许多时候，你看见人在那里说毁谤的话，说姊妹的事，说弟兄的事，不是因为事实的缘故，乃是因为他自己喜欢这样。他巴不得这一个姊妹不行，所以他就说这一位姊妹不行。他巴不得这一位弟兄跌倒，所以他就说这一位弟兄跌倒。话语是凭着自己所要的说，话语不是凭着事实如此而说。你们看见这一个基本的难处么？我能够这样说，许多时候，人所说的话，都是他心里所要的。许多时候，人所说的话，不一定都是那一件事所是的。不是那一件事如此，不过是人盼望它如此而已。

加进自己的意思　有许多的事，经过一个人传给另外一个人，为什么会改变？常常一句的话，只要传了三四个人，这一句话就完全改变了。为什么？因为每一个人都把自己的意思加进去，而不是寻求那一件事实是如何。你不寻找事实如何，你在那里把自己的意思加进去，这是谎言。

说话有一个基本要注意的，就是不可凭着感觉说，不可根据盼望说。人说话一不根据真理，一不根据真实，而根据盼望、希望，就是说谎。所以，我们应该学习照着事实来说，而不将自己的意见摆进去。说自己的意见的时候，要说这是我的意见。说事实的时候，要说这是事实。要把自己的意见和事实分开，不要将事实和自己的意见混在一起。你们想人是如何的，和人真是如何的，是两件事。你们至多只能说，事情是这样，但是我想是这样。

夸大其辞　还有一种说谎也是普遍的，在教会里也很普遍，就是夸大其辞。数字不够准确，话语不够准确，喜欢用大的字眼，喜欢用厉害的字眼，喜欢说大话；请记得，这些都是说谎，因为这里面不真实。

你今天要试一个弟兄，一个姊妹，到底他的心在神面前如何，你只要对他说一件事，叫他去传。你马上就知道，你马上就寻出来，他的存心在神面前如何。一个敬畏神的人，学过功课的人，受神对付的人，他看见说话是一件大事，不敢随便的说，不敢随便的传，并且注意要说准确的话。一个在神面前从来没有受过对付的人，没有受过主的管教的人，你一对他说，叫他去传，他就很起劲的去传。在传的里面，你就看见他是一个轻浮、虚谎、不诚实的人；他可以把许多自己的话加进去，又把许多该说的话瞒着不说。

没有一个说谎的人是能作神话语的执事的。说准确的话的人才能读圣经。因为神的话是一点一画都不错的。像我们这样马虎的人，也不知道把神的话丢了多少点，多少画。

增加数字　许多人的话，经过他的口马上张大，数字总是增加。我们知道上海没有一个礼拜堂的座位，能够容纳五千人。我们讲道的人，眼睛有一点训练，一看就能知道；但是，许多时候，开复兴会的时候，有人指出来说，他们的礼拜堂有一万两万的人。你们想想，就是每一个人都把脚踏在人的头上，也坐不下。但这是作工的人，作基督徒的人所说的话。这是张大其辞！这一种的张大其辞是说谎。

别人的错，我们把它放大。自己的错，我们把它缩小。对于别人的错，我们在那里张大其辞。对于自己的错，我们在那里尽量减少，这也是说谎。

三　要严格的学作诚实的人

今天我不能说，神的儿女得救之后都是诚实的人。他们如果真能够在神面前学，并且严格的学，五年之后，我们也许能够遇见诚实的人。我说这样重的话，一个人要拒绝谎言，再拒绝谎言；每一次有不准确的话的时候再拒绝，一直拒绝，也许过三年、五年之后，起首是一个诚实的人。你们不能盼望一个人马马虎虎，随随便便的对付，能够变作一个诚实的人。谎言，话语的不准确，是基督徒的通病。全世界每一个人都跟过撒但，都会说谎。有的人笨得很，也会说谎。有的人是聪明的，也会说谎。有的人是没有技巧的说谎，有的人是有技巧的说谎。这些都是说谎。你们在神面前要常常的对付，什么时候一碰着谎言，什么时候一碰着谎言的灵，你们就应当有感觉。

我们要看见，诚实是何等的要紧，并且诚实是何等的不自然。我们的天性就是不诚实的，一生下来就是说谎。我们喜欢凭着好恶来说话，不喜欢凭着真理来说话。一个小孩子要从人之初学起，我们神的儿女也要从头学起。不然的话，稍微不小心就说谎，稍微不小心里面的话就不够准确。

这一个毛病，我想是很普遍的毛病，是最黑暗的罪，也是最普通的罪。许多人以为这是很轻的事。我告诉你们，如果我们在话语上有病，有两个难处要发出：第一，教会里产生许多的死亡，叫基督徒没有法子合一的走路。第二，将来神没有法子拣选他们作话语的执事，这样的人的用处就停止。讲圣经、讲真理、讲、道演讲，或者行，但是要作神话语的执事就不行。作神话语执事的人，需要那一个人的话是诚实的。不然的话，不能用。

盼望我们看见，我们应当学习不说谎；不能凭着自己的心意来说，要彻底的拒绝谎言。说话不是主观的，说话乃是客观的。说话是凭着事情的，说话是凭着别人的，说话不是凭着自己的感觉。如果这样，神的儿女就有一条正直的路好走。

参　闲话不能说

还有一种话不能说的就是闲话。马太十二章三十五至三十七节：‘善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。’

上面三十三节主耶稣说，‘你们或以为树好，果子也好；树坏，果子也坏；因为看果子，就可以知道树。’这一段圣经的上下文都是给我们看见，果子不是行为，果子乃是话语。如果是这样，我们就清楚，一个人是好的，他的话语定规是好的。一个人是恶的，他的话语定规是恶的。你只要听人的话，就知道他们是谁。有的人一天到晚就是搬弄是非，一天到晚就是说东家短、西家长。他在那里说毁谤人的话，说拆毁人的话，说批评人的话，说断定人的话。他在那里说许多污秽肮脏的事，说各种不好的事；这很明显，这一棵树是坏的。

今天的难处，在神的儿女中，就是不能凭着话语来审判人。许多人自己是这样的人，所以就不会审判这样的事。主告诉我们说，善的人，从他心里的善发出善来；恶的人，从他心里的恶发出恶来。心里所有的，口里就发出来。树如何，果子也如何。

如果有弟兄，有姊妹，一天到晚就是在那里传不好的话，传污秽的事，传批评的事，传罪恶的事；你们不要向他说，这一件事是真的或是假的，你们要告诉他说，传这样的事，就是不够清洁的。我们要知道说，神的儿女的口，话语就是他的果子。绝没有一个人心里是圣洁的，而专门在那里说污秽的事。绝没有一个人心里是爱的，而专门在那里传恨。果子如何，树也如何。

不是所有的事实都可说。这不是谎言不谎言的事。也许这是事实，的确是事实，但这不是我的果子。也许这是真的，但我不能说这话。不是说谎不说谎，乃是说是闲话不是闲话。话是真话，却是闲话。我刚才说过，我们说话要按着事实，但不是所有的事实都可以说，是闲话就不能说，就不必说。

主说，‘凡人所说的闲话，当审判的日子，必要句句供出来。’（太十二36。）我们要知道，基督徒所说的闲话，不只说一次，还要说第二次。今天糊里糊涂的说了，将来还有一次要说，要完全的背一次，句句供出来。当你第二次说的时候，要凭着你的话定你为义，也要凭着你的话定你有罪。当审判的时候，句句闲话都要供出来。所以我盼望神的儿女要学习作敬畏神的人，学习拒绝一切不准确的话，学习说准确的话。凡与我无干，与我无益，也与人无益的话，都不要说。

一个人在神面前有没有受过对付，只要看他的口。没有一个受过神对付的人，而口没有受对付的。说谎，说闲话，随便说话的人，在神面前没有多大用处，只有等候审判。我们从第一天起，就得学这一个功课。说污秽话的人，定规是污秽的。说败坏话的人，定规是败坏的。说什么种话的人，就定规是什么种的人。看果子就知道树，听人的话就知道人。

所以，我们要注意，听一个弟兄在那里如何说话，就能知道他是何种人。但是今天能够到一个地步，教会里充满了谎言，充满了闲话，而神的儿女不去定罪。这是一件希奇的事！所以要看见，没有一个人能够随便的说闲话。

肆　恶言不能说

彼前三章九至十二节：‘不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。因为经上说，“人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；也要离恶行善；寻求和睦，一心追赶。因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。”’

有一种的话，也是基督徒不能出口的，就是恶言。什么叫作恶言呢？就是辱骂的话，咒诅的话。一个神的儿女不能以恶报恶，以辱骂还辱骂。

一　要学习说祝福的话

许多人都以为说，因为人这样说，所以我可以这样说。今天人都是在那里争谁先谁后。但主乃是说，你说了没有？你说，他们都这样说，难道我不可以这样说？请记得，我们不能以恶报恶，以辱骂还辱骂。不是谁先说，谁后说的问题，乃是有没有说的问题。

初信的弟兄，从头一天起就要学习说祝福的话，不说辱骂的话，不说咒诅的话。

二　要约束脾气

人要约束自己的脾气，约束自己的怒气，才能在神面前约束自己的话。人的脾气如果不能约束，就话也不能约束，有许多的恶言就要说出去。我想，神的儿女稍微不小心，连辱骂的话，本来是很低的，也会说出去。有许多人因为不知道约束自己的脾气，就说出辱骂的话来，一面不荣耀神，一面也叫自己得不着神的祝福。

伍　要受约束不多话

第五，我们要来看，说话该注意的点在那里。雅各书三章乃是特别关于话语的一章。我们要从第一节念起，一直到十二节。我们要来看，神的儿女对于话语应该怎样说。

一　不要作多人的师傅

第一节：‘我的弟兄们，不要多人作师傅。’为什么？‘因为晓得我们要受更重的判断。’许多人对于自己的话没有受约束，最容易显出来的，就是作师傅。他无论到那里都是教训人，无论到那里都有话说。在任何的情形之下，都能教训别人，叫人不花钱得着他的教训。许多人是喜欢作师傅的人，喜欢作人的参谋，坐在众人中间就是话多。你们看见么？基督徒不只不该说谎，不该说闲话，不该口出恶言，并且不该多话。不管什么话，多就不该。一多话，在神面前就不蒙祝福。

二　节制的表记在话语

二节：‘原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。’一个人对于自己的约束如何，乃是看他对于话语能不能约束。一个人有没有圣灵节制的果子，就看他的话语有没有节制。许多时候，弟兄姊妹读圣经有一个误会，以为圣灵的节制就是中庸。请记得，节制的意思就是节制，中庸之道不是我们的道。基督徒要节制自己，意思是管得了自己。

所以自己能约束自己，这是圣灵的果子。加拉太五章给我们看见，圣灵的果子是什么。雅各书三章是说，如果有圣灵的果子，那一个表记是在什么地方，那一个记号是在什么地方。雅各说，一个人如果能够约束自己的全身，定规能够约束自己的话。凡是话语散漫的人，生活定规散漫；凡是话语胡说的人，行为定规胡作。话语不谨慎的人，这一个人全身也不谨慎。一个多话的人，就是在神面前散漫的人。一个人能不能约束自己的全身，乃是看他能不能约束他的口。盼望初信的弟兄从今天起，就在神的面前学习约束自己的话。

许多弟兄姊妹常盼望说，神能对付我这个人，神能怜悯我这个人。我就对你们说，神如果能够对付你的话语，神就有法子对付你这个人。许多人的话语，就是他那一个人的中心。话语就是他那一个人的背脊骨，就是他那一个人的大腿窝。神如果能把你的话对付好，神也能够把你这个人对付好。许多人，就是话语在神面前打不掉，所以他那个人也打不掉。一个人能不能约束自己，不要看他外头装作什么情形，只要和他谈半点钟就知道了。一谈话，人就跑出来。没有一个人露出他的马脚来，像他在说话的时候露得那么多。一说话，自己完全出来了。只要看一个人管得住管不住话语，就知道这一个人管得住管不住自己。

三　最小的能影响最大的

三节是把嚼环拿来作比方，第四节是把舵拿来作比方。他说，舌头就像舵一样，舌头就像嚼环一样，是最小的，却能影响最大的。五节说，最小的火，能点着最大的树林。又说，‘舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来；并且是从地狱里点着的。’（6。）三节是嚼环。四节是舵。五节说舌头是小的，但是能够管理大的。六节给我们看见，舌头乃是一个罪恶的世界。舌头是一个独立的世界，舌头是一个罪恶的世界。今天在这里，许多人虽然蒙了救赎，蒙了神的怜悯，但是他的舌头却没有被对付。他带着这一个罪恶的世界，到处点着地狱的火。

在这里有一句话是厉害的：舌头能够点着生命的轮子。生命好像一个轮子在那里转，舌头像火能够点着生命的轮子，意思是能够产生许多的肉体出来。人的血气，人的肉体，人的脾气，人的怒气，都能够藉着舌头把它点着起来。舌头能够把地狱的火点起来。许多事情都是神的儿女一句话点起来的，那的确是从地狱来的。所以舌头是点起来的火，也是罪恶的世界。

所以，要学习少说话，什么话总是越少越好。多言多语必有过失。箴言里总是劝人少说话，只有愚昧的人话多。人越愚昧越肯说，越肯多说。越在神面前有学习的人，越是稳当的人，话越少。

四　舌头是不止息的恶物

七节说，各种的生物都可以制伏。八节说，舌头没有人能制伏，是不止息的恶物，充满了害死人的毒气。舌头是人所不能制伏的，里面充满了害死人的毒气；乃是恶到不能制伏的恶，是不止息的恶物。有的恶是能制伏的，舌头的恶是不能制伏的。你们要看见放松舌头是何等愚昧的事。一个人的舌头如果放松，他是何等的愚昧。

五　一个泉源不能出两样的水

下面的话是相当简单。你不能用舌头赞美神，又用舌头咒诅神所造的人。你不能一面颂赞，一面咒诅。一个泉源不能出两样的水。无花果树不能生橄榄，葡萄树不能结无花果，咸水里也不能发出甜水来。是什么种的果子，就是什么种的树。是什么种的水，就是什么种的泉源。神所用的那一个人，定规发出甜的水，定规没有苦的味道。

今天拯救的路乃是说，神把一个新的泉源放在我的里面，神把我拯救成一棵新的树。我如果是一棵无花果树，定规不会生橄榄。我如果是一棵葡萄树，定规不会结无花果。如果神给我一个新的东西，把一个新的生命摆在我的里面，自然而然我要发出甜的水来。

陆　要注意听话

我们讲到话语的问题，不只注意到说话，也要注意到听话。

一　要拒绝听话的情欲

我要顶直的对你们说，弟兄姊妹如果会听话，在教会里要除去许多不正当的话。在教会里所以有许多不正当的话，乃是因为有许多人要听它。有那一个需要，所以才有那些供应。人有那么多污秽的话，人有那么多批评的话，人有那么多恶毒的话，是非的话，挑拨的话，一口两舌的话，是因有许多人要求听这些话。人的心是诡诈的，人的心是弯曲的，人的心是污秽的，人要求听那些话，所以就有说那些话的人。

神的儿女如果知道什么种的话是可以说的，什么种的话是不可以说的，自然他们也学习认识什么种的话是可以听的，什么种的话是不可以听的。我想，有一位弟兄说过一句话很好。他说，许多人的耳朵像垃圾桶一样。有没有人把垃圾倒到你烧饭的锅里去？没有人肯这样作。许多败坏人的话，你能够坐在那里听，你能够觉得好，这明显说，你是一个垃圾桶，你自己是这么一种的人。什么种的人就听什么种的话。

所以我们要学习听正经的话。有什么人在那里播弄是非，说不正当的话，你不只不要受他的引诱，并且要说，我不听。这样就能停止许多的罪，也能帮助许多的弟兄。今天我们中间有一个情欲，有一个私欲，要来听这些话，因此这些话越过越多，人越说越有趣味。我们必须学习在这件事上蒙拯救。如果今天人在这里说不该说的话，你也许一声不响的走了，把那一个说话的人留在那里自己说，下一次他就没有兴趣说了，或者你在那里作见证说，我们基督徒不应该说这一种话，这样也能够拦阻他的话朝下说。你或者说再重的话：弟兄！你把我当作什么种的人？我不是垃圾桶，请你不要把这么多垃圾倒在我身上。

教会中许多的难处，像点着地狱的火一样，一起头就得把它弄熄；不能给它传。许多话语的错误乃是因为听话的错误。说话的人要负一大半的责任，听话的人要负一小半的责任。听话的人要在神面前拒绝听话的情欲。人有一个欲喜欢听话，人有一个欲要知道事情。你如果能够拒绝这一个欲，就能把许多从地狱里点着的火灭掉。你说，对不起，我作基督徒不能听这样的话。你把他的话根本打断了。如果你在那里听他说，你盼望多知道一点，你盼望多问一点，你在那里就不是救火，你是叫火烧得更旺。许多的闲话，许多的恶言，许多的谎话，是听话的人在那里鼓吹出来的。

二　我如聋子不听

诗篇三十八篇十三至十四节：‘但我如聋子不听，像哑吧不开口。我如不听见的人，口中没有回话。’许多人的确需要像聋子不听。人在那里说不正当的话，你要像聋子不听。你只管说，我不听。重一点，你作见证给他听。再重一点，责备他说，弟兄！你把我当作谁？为什么把许多的话倒在我身上？或者你作见证说，我想作基督徒的人，不应该说这样的话，这样的话出于基督徒的口是不应该的事。或者你说，弟兄！你慢慢的说，我走了。你作聋子，你就必蒙福。许多时候你要学习作聋子不听，也要学习作哑吧不开口。话语是一个大试探，我们要学习胜过。

以赛亚四十二章十九节说到主耶稣的时候，（四十二章是完全豫言到主耶稣，）它说‘谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那和好的，谁瞎眼像耶和华的仆人呢？’你们看见，主耶稣在地上的时候，许多的话祂根本不听。

请记得，少听许多污秽的事，少听许多不相干的事，就少了许多事。我们自己已经够麻烦，我们自己的困难已经够大，我们自己已经够污秽，再把外面的东西加进来，我们就没有法子走前面的路。所以，初信的人从起头起，就要学习拒绝听话的试探。我们要像主耶稣一样是耳聋的。谁耳聋像我们的主呢？我们主的路是最正直的，在祂身上一点难处都没有。

三　要花工夫学

初信的弟兄姊妹，要在话语上受教训。说话受教训，听话也受教训。要在话语的事情上敬畏神。我告诉你们，这是一件大事，也是专一的一步，应当好好的走过去。

这一件事不是很便宜的，是要花许多的工夫才能够有一个说准确话语的习惯。我不相信，人一信主就能那样简单的胜过。我自己知道，要说准确的话比什么都难，一不小心，话语就错，存心就错。比方说谎：不准确的话是说谎，存心要人误会也是说谎。话语说的不错，但是故意要人领会到别处去，也是说谎。初信的人，要从起头就注意这一件事，下工夫在这一件事上。

诗篇一百四十一篇三节说，‘耶和华阿！求你禁止我的口，把守我的嘴。’我们需要有这一个祷告说，求你把守我的舌头，叫我不随便说话。也许有的人要祷告说，求你把守我的耳朵，叫我不随便听话。如果是这样，教会能够免去许多的难处，并且我们能在一条正当的路上往前走。

有一件事我觉得非常希奇。有许多弟兄们那样随便的说话，也有那么多人在那里听着而没有感觉。我觉得这是大毛病！明显的有大毛病！请记得，什么时候你能听不正当的话，你有毛病！听而接受，听而不拒绝，在这里有大毛病！我们要学习拒绝污秽的果子。要知道，任何的毒摆在神的儿女中间，都能够散开，把人带到不敬虔、背叛、放松的地步。求神施恩给我们，怜悯我们，叫我们从起头就学习如何说话，以致我们有一条正直的路好走！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十七篇 衣食--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第三十七篇　衣食--初信造就（下册）
第三十七篇　衣食 书名：初信造就（下册）

第三十七篇　衣食

今天我们要讲到基督徒衣食的问题。我们先讲基督徒的衣服。

壹　衣服

一　穿衣服的意义

关于衣服的事，我们要寻出它的意义。我们必须回到当初去寻，才能知道到底为什么要有衣服。

１　人在犯罪之前没有穿衣服的需要

人没有犯罪之先，也许人所穿的是光明。人在没有犯罪之先，人是浑浑噩噩的，人没有羞耻。人虽然没有穿上衣服，但是人并不羞耻。

２　人在犯罪之后需要穿上衣服遮盖羞耻

罪一进来，第一个结果就是说，人看见自己赤身露体，就立刻感觉到自己羞耻。所以他们就用无花果树的叶子编成裙子，给自己穿上。所以衣服的基本意义，乃是为着遮盖。衣服的用处就是为着遮盖。所可惜的是，人所造的无花果树叶子的裙子，不能长久；一枯干，也许都破碎了，都飞去了。然后神用皮子给人穿上，祂叫人穿结实耐久的衣服。那一个目的乃是为着遮盖身体。

所以穿衣服是为着遮盖，不是为着显露。所有的衣服不是为着遮盖的，都是错的。衣服是为着遮盖的。

３　没有衣服的地方需要涂血

在犹太地，以色列人穿鞋子，不穿袜子，所以脚是露出来的。所有的衣服，是为着把全身盖住。除了手、脚、和头全身都遮盖了。然后，当祭司要到神面前去，接受抹血的时候，是把血抹在手的大拇指上，抹在脚的大拇指上，还抹在耳朵上。这给我们看见说，这三个显露的地方是血遮盖的地方。血没有抹在人身体上其他的地方，血抹在三个地方：人的手，人的脚，人的头。其余的乃是衣服把人完全遮盖了。所以穿衣服的目的乃是为着遮盖。一个人在神面前总应该看见，人有合式的遮盖才是对的。

今天的失败是人越过越回到野蛮人的地步去，衣服遮盖得很少，这是不合式的。衣服是为　遮盖的。凡不是为着遮盖的，都是违背神遮盖的意义。血是豫表，属灵的意义是拒绝显露。人犯了罪，人需要在神面前有遮盖。今天凡是把袖子作得很短的，或者把衣襟作得很短的；凡是显露身体，而不是遮盖身体的，都是这世界所作的事，而不是神所作的事。

以衣服的意义来看，是遮盖得越多越好。因为我是一个罪人，我愿意在神面前有一个完全的遮盖。我不愿意在神面前有一个地方是没有遮盖的。我们是基督徒，我们是一个得救的人，我们是倚靠主的。我们要看见，如果不是主完全遮盖我，我在主面前就没有地位好站。我要求遮盖，我盼望主完全遮蔽我，叫我整个人得着救赎，得着拯救。至于衣服遮不到的地方，圣经里的豫表是用血来遮盖。我的手在血底下，我的脚在血底下，我的头在血底下。

４　人第二次的堕落是因赤身露体

亚当和夏娃犯罪，他们是赤身露体显出他们的罪来。一千六百五十六年之后，挪亚从方舟里出来；当他种葡萄园的时候，他喝了酒，结果他显露了他的自己，他没有穿衣服。第一个人吃了分别善恶树的果子就赤身露体，第二个人吃了葡萄树的果子也赤身露体。你看见，有衣服穿而不穿，这是人类第二次的堕落。亚当的堕落，乃是从不必穿衣服落到需要穿衣服。挪亚的堕落，是有衣服穿而不穿。圣经里记载一个赤身露体的人，这是羞耻的事，这是不该有的事，这是人类第二次的堕落。

５　祭坛没有台阶

到了出埃及记，神在西乃山降下律法，同时神吩咐以色列人建造祭坛的时候，下面不可以作台阶。为什么缘故？因为怕他们上台阶献祭的时候，露出身体来。所以显露的原则绝不是神所许可的原则。神不要人露出身体来。除了手、脚和头，身体其他的地方都要穿衣服。可是手、脚和头也非要用血遮盖不可。所以，摩登的风俗越过显露越多，那都是违背神当初的意义。当初神要人穿衣服的目的，是为着遮盖；连上祭坛献祭都不许可把身体显露出来。所以人不遮盖是不应该的。

６　祭司要穿长衣并内裤

特别是祭司，他们穿的衣服是极其细，并且是精工、细工在那里缝的，没有一点裂口。因为神不愿意他们显露。祭司在神面前不许可有一点的显露。并且祭司的以弗得是特别长的。祭司也要穿内裤，免得露出他的身体来。（出二八42。）圣经里一向的态度，一路下来都是要我们有遮盖，不是要我们显露。这一个是我们的特点。

７　衣服是代表救赎和主耶稣自己

神乃是将衣服代表我们所得的救赎，也代表我们的主耶稣自己。我们是穿上神救恩的人，我们也是穿上基督的人，我们也是穿上新人的人。你看见这里都是说穿上。我们是穿上救恩，我们是穿上基督，我们是穿上新人。神在我们中间要我们没有漏洞。我是完全穿上救恩，穿上基督，穿上新人的。我整个人是被神遮盖的，我是蒙拯救的人，我是穿上救恩的人。

所以当我们每一次把衣服穿在身上的时候，要从里面看见基督，看见救恩。我本来就像一个赤身露体的人，在神面前一点没有遮盖，一点没有法子逃避神的光，一点没有法子逃避神的审判。感谢神！我今天穿上了衣服。照样，我在神面前已经穿上了神的救恩，穿上了神的义，穿上了神送给我的礼服，穿上了基督，穿上了新人。我们能从衣服的完全遮盖上，看见我们在主面前所得着的完全遮盖。这一个意义不应该断了。这是多么希奇的事！神怜悯我们，让我们这些人穿上衣服，在神面前有完全的遮盖。

衣服的原则是为着遮盖。如果不能遮盖，那就是我们基督徒所不能穿的。显露的衣服是不能穿的。穿衣服的目的是在乎遮盖，不是在乎显露。所以不应该有任何人作衣服，穿衣服，不是在遮盖的原则上，而是在显露的原则上。显露，与基督徒是不相合的。

二　衣服长大痲疯

第二，在利未记里说，人能够长大痲疯，房子能够长大痲疯，衣服也能够长大痲疯。许多的衣服今天在地上是长了大痲疯，特别女人的衣服是长了大痲疯。所以，对于衣服的问题，我们就必须有一种的对付。

１　两种不同的对付

在利未记十三章里，对于长大痲疯的衣服有两种不同的对付。有的衣服要送到祭司面前去，祭司察看里面有大痲疯；如果这一个大痲疯是生长的，发散的，非烧掉不可。要完全烧掉，不能穿。或者有的大痲疯没有发散，只是发暗，祭司就只把几条经几条纬拉掉，洗一洗。如果还有大痲疯，就非烧掉不可。如果经祭司洗过，把有的经纬拉掉而不蔓延的，这一个就不必经过火烧。

２　要把衣服带到主面前一一对付

初信的弟兄姊妹，今天在穿衣这一件事上也要注意。有的衣服有可疑惑的时候，也得拿到祭司面前来察看。主耶稣是大祭司，你们要求问祂，这些衣服能穿不能穿。不要以为这是小事，在初信的姊妹身上，衣服是大难处。如果你们不知道什么衣服是长大痲疯的，什么衣服不是长大痲疯的，你们就要把衣服带到祭司面前，让主看看，这些衣服是不是长大痲疯。

你们要记得，长大痲疯的人要离开，长大痲疯的房子要拆掉，长大痲疯的衣服要烧掉。当然今天不是烧掉，最少你不能穿。有许多衣服是长大痲疯的。有许多衣服必须修改一下，袖子添长一点可以穿，颜色染一染可以穿，式样改一改可以穿。有的衣服经过祭司察看之后，有一点修改就可以留着。有的衣服经过祭司察看之后，就是改了还是有大痲疯的性质，那就非除掉不可。初信的弟兄姊妹一信主，就要把一件一件的衣服带到主面前，仔细检验过，让主看是不是对的。要一件一件在那里经过对付。

我盼望初信的弟兄姊妹走出去的时候，都显出基督徒的样子。我不盼望在我们中间有许多的服装叫人疑惑说，这人到底是不是基督徒。因为人看你的衣服，人要断定你是不是基督徒。所以绝对不能一个洁净的人穿一件大痲疯的衣服。你们的大痲疯得着了洁净，你们的罪得着了赦免，你们不应该再穿一件沾染了大痲疯的衣服。

初信的人，要一件衣服、一件衣服的摆在主面前去祷告过。我不盼望有人来对你们说，那一件衣服是好穿的，那一件衣服是不好穿的。你们要自己把衣服带到主面前去，让主来看。你们要问主说，我作了信徒，这一件衣服行不行？这一件衣服对不对？有的要除掉，有的要修改，让主教你们作；有的根本连修改也修改不来的。你自己要定规，这一件衣服里面有没有罪。我们要看见，我们衣服的关系相当大，我们衣服的问题必须解决得好。

三　衣服要有男女之别

第三，圣经里禁止男人穿女人的衣服，也禁止女人穿男人的衣服。 （申二二5。）

今天的趋势，是把男人衣服和女人衣服的区别取消，越过这一个区别越少。今天的世界这样的下去，男人的衣服和女人的衣服要一点区别都没有。所以，所有的弟兄姊妹对于这件事要注意，男人总不穿女人的衣服，女人总不穿男人的衣服。总是维持神所定规的区别，男人穿男人的衣服，女人穿女人的衣服。任何要混乱这一个衣服不同的地方，都是不荣耀神的。神的子民，神的儿女穿衣服，男女应该学习有正当的分别才可以。

四　姊妹穿衣服的问题

第四，要说到姊妹所穿的衣服。按普通来说，弟兄穿衣服的问题，总比姊妹穿衣服的问题简单一点。姊妹的服装问题，总比弟兄复杂一点。我们要把两个地方的圣经好好的念一下。

１　美衣与温柔

彼前三章三至五节：‘你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔安静的心为妆饰；这在神面前是极宝贵的。因为古时仰赖神的圣洁妇人，正是以此为妆饰。’

全部圣经里，只有这一个地方说这一个名字－‘圣洁的妇人’。你在圣经里看见许多地方说‘圣洁的人’，只有这一个地方说‘圣洁的妇人’。圣洁的妇人正是以此为妆饰，顺服自己的丈夫。圣洁的妇人，是用温柔安静的心为妆饰。

彼得的意思是说，姊妹们的心理是以辫头发、戴金饰、穿美衣为妆饰；但是，许多衣服，姊妹穿了，彼得觉得不太合式。辫头发、戴金饰，都不太合式，穿美衣也不太合式。在这里我们要注重，不是说，一个姊妹要糊涂穿衣服。如果糊涂的穿衣服，乃是显明那一个姊妹的性格有毛病。一个姊妹糊涂的穿衣服，也不整齐，也不清洁，就这一个姊妹作人定规是糊涂的，是放松的。彼得在这里所说的不是这一个。

彼得的意思是说，女人那样的辫头发是不对的。‘辫头发’这一个字，在原文里是指着把头发作出许多花样来。你们知道，在历史上这么多年来，许多人想出许多花样来辫自己的头发。‘戴金饰’就是戴首饰，我们基督徒也不能作。‘穿美衣，’恐怕与许多颜色有关系，样式也有关系。彼得所著重的点是：姊妹们不要以辫头发、戴金饰、穿美衣为妆饰，姊妹们应当以温柔安静的心为妆饰。

有的时候，一个女人穿得非常好看，但是脾气像一只狮子一样，你就觉得说，那不合式，更好不穿好看的衣服。你看见一个女人在那里大喊大叫，穿了美衣，不配。如果一个女人又温柔、又顺服，你看见这是很好看的妆饰。一个事奉神的女人，不应该在衣服上讲究。我们作基督徒的人，不应该在衣服上讲究。

２　羞耻自守与正派的衣服

再看提前二章九至十一节：‘又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠、和贵价的衣裳为妆饰；只要有善行；这才与自称是敬神的女人相宜。女人要沉静学道，一味的顺服。’

神对于姊妹们，有一个基本的要求，就是要有羞耻。‘廉’字，原文是没有的。知道羞耻，觉得羞耻，这是好的，这是姊妹天然的保护。许多的姊妹能够有羞耻、知耻，觉得羞耻，她自然而然就能够有保护。不要穿衣服和你的羞耻是相反的。要‘自守’，不要穿放纵的衣服。放纵是与自守相反的。要穿‘正派’的衣服。每一个姊妹都知道，在我所在的地方，什么衣服是正派的衣服。我总是穿在我所在的地方大家所以为正派的衣服。一个基督徒，绝不应该穿一件衣服，给外教人说，你们基督徒也穿这样的衣服么？我们的标准不应该比外教人低。我们要学习有羞耻，我们要自守，我们要知道什么是正派的衣服。

下面说，‘不要以编发、黄金、珍珠、和贵价的衣裳为妆饰。’这一边特别是指着卷头发说的。彼得的意思是指着在头上弄出许多花样来。这里的卷头发，就是把头发作成像葡萄树的鬈丝那样的一鬈一鬈。我想在二千年前，人也很时髦。今天许多人以为把头发作成一鬈一鬈很时髦，其实是很老很老的，在二千年前就已经有了。这里还题到贵价的衣服。有的衣服有同样的价值，而有不同样的价钱，我们就不应该穿贵重的，把钱多花在里面。

姊妹们对于衣裳的问题，总要注意到正派。我们绝没有意思，保罗和彼得也没有意思说，一个姊妹穿衣服要马马虎虎、散散漫漫的，一点不讲究。我们是不应该注意那些美衣，注意那些贵价的衣服；另一面，姊妹们应该穿上正派的衣服。一个姊妹最好会安排衣服，能够用很普通的质料，很普通的价钱，而把它弄得很整齐。你们不应当好像一点不注意似的。

我看见有的姊妹，在衣服上花太多的工夫，注重美衣，注重贵价的衣服。另一面我也看见有的姊妹，对于自己的衣服也不注意整齐，也不注意干净，马马虎虎的，就证明这一个人是散漫的人。因为特别是女人的衣服，代表她的性格。如果一点不注意整洁，衣服穿在身上一点不整齐，我们就知道这一个人是放松的，是散漫的，是无所谓的。衣服要正派，要穿得整齐、整洁。简单，但是整洁。

五　衣服上当有圣灵的印记

第五，利未记八章告诉我们，神对摩西说，你要把膏油弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服，一同成圣。（30。）所以衣服应当显出成圣的样子来。在衣服上应当有圣灵的印记在上面，应当有膏油的印记在上面。一个人被膏油涂抹，他的衣服也被膏油涂抹，能够一同成圣。

另一面，在民数记十五章里，神吩咐以色列人，叫他们在衣服的边上作繸子，又在底边的繸子上，钉一根蓝细带子。（38。）蓝是代表天的颜色，是叫他们记得天上的事。所以我们信主的人所穿的衣服，应当有属天的味道。不要显露像世界的人一样，不要马马虎虎像世界的人一样，不要太考究像世界的人一样。我们应该有属天的样子，能够显出我们的衣服和我们是一样成圣的才可以。

六　穿衣的几点原则

１　有个人的自由

对于衣服的事，我愿意笼统的说一点我个人的意见。我想，我不是说每一个神的儿女都要穿得一样，我也没有意思叫所有的姊妹一点不顾到美丽，我也没有意思叫所有的弟兄姊妹都穿最普通的布，都穿最坏的质料。圣经里没有这个意思。施浸约翰来的时候穿骆驼毛的衣服。主耶稣来的时候，他的里衣是没有缝的，这是那一个时候最好的衣服。所以基督徒穿衣服有一个基本的原则，你能够自由的穿你自己所爱的，你也能够自由的拣你自己所喜欢的质料，你也能够自由的穿你自己所喜欢的样子。

２　不该叫人注意你的衣服

不过，我想有一件事要特别注意的，就是说，没有一个人可以穿一件衣服，叫人注意你的衣服，而不注意你的人。这不是基督徒所作的。我穿一件衣服，如果老叫人注意我的衣服，这样我的衣服有毛病。我穿的衣服应当显出我的人。我把一束花插在花瓶里，人若注意花瓶，不注意花，这一个花瓶有毛病。穿衣服是帮助人来看我这一个人。你不能叫衣服夺去你的地位。我想，最怕的是一个人穿一件衣服，叫人注意他的衣服，而忘记了他的人。这是大大的错误。

３　穿衣当与身分相称

还有一件事要特别的注意。我想，一个人穿衣服总应当和他自己的身分相称，不要穿得太坏，也不要穿得太好。请记得，穿得太坏，引起人的注意；穿得太好，也引起人注意。我们不注意衣服的事，我们也不要引起人注意衣服的事。我们穿衣服，不要穿到一个地步，叫人觉得说，穿得特别好，这是不对的。如果穿得太不好，叫人难受，这也有毛病。我们穿的衣服，要刚刚好能够与我的身分相称。人不觉得我太过，人不觉得我不及；这样的衣服我觉得是荣耀主的。

４　穿衣也不当叫自己觉得

还有一件事，一个人穿衣服也不应当叫自己觉得这一件衣服。有的人穿衣服，一直在那里叫自己觉得，那一件衣服也有毛病。你变作衣裳架子，那一件衣裳比你要紧。不是你穿衣服，乃是衣服穿你。你老觉得说，我穿了那一件衣服，你过分的注意它，这就证明说你的衣服不是太好，就是太坏。许多时候，你穿一件坏的衣服走到人面前，你一直觉得那一件衣服；你穿一件过好的衣服的时候，你也一天到晚觉得那一件衣服。这都有毛病。

所以，最好你穿一件衣服，你自己不觉得，人也不觉得。是很普通的，而同时与你自己的身分相称，是与基督徒相配的。越过这一个就不大好。我们今天在服装上能够像基督徒，这也是一件大事，因为在外表上能够叫人知道我们是基督徒。

贰　食物

现在来看食物的问题。

创世记二章，人还没有犯罪之先，神已经给人有粮食。粮食的问题，食物的问题，在创世记二章就有。衣服的问题在创世记三章才起头，食物的问题在人没有犯罪以先就已经起头。神在那一个时候给人定规，人可以吃各种水果。当人没有犯罪的时候，神所赐给人的食物乃是果子。

一　人犯罪之后需要吃荤

创世记三章，人犯罪之后，神就赐给人菜蔬吃，并且要人汗流满面种地才能有食物。这是在创世记三章里神给人的粮食。到了创世记四章，神在那里虽然还没有规定，但是神已经把祂的印记摆在亚伯身上，而不摆在该隐身上。该隐是一个农夫，亚伯是一个牧羊的人。亚伯在那里牧羊，神的印记在他的身上，他献祭给神，神悦纳他。该隐是一个农夫，把土产拿到神的面前去，神没有悦纳他的祭。在创世记四章，我们不知道神的旨意在那里；一直到创世记九章，我们看见神在那里明显的把走兽给人作食物，就像从前把果子给人作食物一样。

１　需要失去生命才能保住生命

神为什么把走兽给人作食物呢？这明显是人有食物的需要。还不只，人犯罪之后和人没有犯罪之先，食物的需要不一样。我们必须明白什么叫作食物。食物就是生命的维持。人没有吃就死，人没有吃就不能活着，人没有吃就没有法子生存。所以为着要叫人活，给人生命，一直生存，神就在那里定规说，人应该吃动物，不只吃植物，不只吃菜蔬、果子。换一句话说，神给我们看见，罪进入了世界之后，需要失去生命，才能保全生命；需要动物走兽失去生命，才能维持我们的生命。罪进入了世界之后，需要流血才能维持生命。所以，没有犯罪的时候的粮食，和犯罪之后的粮食不一样。因此基督徒不可以只吃素，基督徒需要吃荤。

不是说吃荤对于我们的身体有什么益处。这是另外一件事。我们不是像研究医学的人一样，在那里说动物的蛋白质比植物的蛋白质好。我们有一个基本的原则在这里：人有了罪之后，如果没有杀生，就不能得生。人有了罪之后，没有死，就没有生命。生命只能靠着死来供应。没有死，人就不能活。需要流血，人才能活。我们有死，我们才有法子得生命。这是一个基本的原则。

从亚伯起，明显的是到洪水之后，神把这一条路摆在世人面前。吃素，就是在不知不觉之中说，不必有死，我也可以活着；不必有流血，我也可以活着。吃荤，乃是承认说，没有死，没有流血，我不能活。你们看见那一个原则么？所以在洪水之后，神就把走兽也给人作食物。人如果不是靠着生命的丧失，人就不能得着生命。感谢神！丧失生命的是另外一个，得着生命的是我们。

到了罗马十四章，还有人以为说，我们可以吃菜蔬，像亚当的时候一样；所以有的人吃素。保罗对他们说，不要批评他们，不要拦阻他们，不要以为他们不对。吃的人不要论断不吃的人，不吃的人不要论断吃的人。不过，保罗在那里指出一件事，就是只吃蔬菜的人是软弱的。（2。）因为要顾到他们的软弱的缘故，所以不要批评他们。并不是说吃素是对的，是说我们不愿意因为食物的问题叫他们有难处。

不过，我们要知道，基督徒所得的救赎，是相信有死，才有生命。需要有死，才能得着生命。光是菜蔬不够；要得着生命，就要死。生命是靠着死来维持的。这是基督徒基本的原则。有的人良心如果软弱，只吃素菜，不吃动物，我们不碰他们的软弱。不过，基督徒的立场是说，吃动物的肉，是维持我们的生命。

２　戒荤是鬼魔的道理

提前四章说，将来有鬼魔的道理出来，他们禁止嫁娶，也禁戒吃荤。（1，3。）我想，潘汤在这里给我们看见清楚的光。他说，只有禁止嫁娶和戒荤，才能发展魂的能力。我们必须在这里注意，我们不戒荤。将来要有戒荤的事，那是鬼魔的道理，不是主的道理。有的人要戒荤，因为他们根本不知道基督徒的原则，基督徒的原则是从死里得生命。你能够在那里只吃素，不吃荤，意思是说，我们的生命要靠着植物来维持，不必有救主，不必有死，不必有救恩。这一件事，我们要看清楚。

二　不可吃血

第二，基督徒有一样东西不可以吃，就是血。

１　三个时代都禁止吃血

关于不可吃血，圣经从旧约到新约都是这样教训。从创世记九章，神对挪亚说话的时候，就说不应该吃动物的血。（4。）吃血是神所禁止的。

利未记十七章十至十四节说得非常清楚，并且多次的说，任何禽兽的血，我们人都不能吃。神不许可祂的子民吃血。凡是吃血的人，就要被神剪除，不承认他是神的子民。

到了新约，当耶路撒冷第一次会议的时候，（徒十五，）碰到大的难处，就是关于律法的问题。雅各、彼得、保罗、巴拿巴，主的使徒们在那里共同的定规，说神的儿女们不应当遵守律法，但应当禁戒祭偶像的物和奸淫，也应当不吃血。

你们看见血是相当重的事。不只挪亚的时候，也不只利未记的时候，并且到了使徒行传也是一样。在列祖的时代里，神对挪亚说不行；在律法的时代里，神藉着摩西说不行；在恩典的时代里，神藉着使徒们也说不行。在三个时代里都说不行。列祖的时代、律法的时代、恩典的时代，都禁止吃血。

２　只喝主耶稣的血

在这里，定规有一个缘故，但我们不知道这一个缘故在那里。有一天，神的儿子来到世上，祂说，祂乃是天上降下来的粮，是给人吃的。许多人不知道这是什么意思。祂说，我的肉是可吃的，我的血是可喝的。你在约翰六章里看见，主在那里反覆的说，我的血是可喝的，不喝我血的人就没有生命，不喝我血的人得不着生命。喝我血的人，在末日的时候我要叫他复活。喝我血的人，我要给他生命。主在那里反覆的说这件事。

这是一件希奇的事。全部圣经三个基本的时代里，都说血不可以吃。就是拿撒勒人耶稣，神的儿子说，我的血是可吃的。祂劝人吃血。你们看见这一个么？神禁止我们吃任何的血，但是吃主血的人，可以蒙拯救。这是什么意思呢？因为我们吃了主的血，就不能吃第二种的血，我们只有一种的血可以吃。

换一句话说，神在这里藉着不吃血告诉我们，只有一个救赎，只有一个救恩。除了这一个救赎之外，你不能得着另外的救赎。除了这一个救恩之外，你不能得着另外的救恩。拿撒勒人耶稣的血是惟一可吃的，其余的血都不可以吃。这血是代表救赎，这血是代表救恩。我们拒绝任何的血，我们拒绝任何的救法。我除了耶稣的救法之外，别的什么救法都不知道。在我身上只有一种血，没有两种血。只有一种血能救我，其余的我都不接受。

我们要看见，这虽然是一件小事，但这是一个见证。我们作基督徒的人，有许多见证，这也是其中的一个。外教人问你为什么不吃；你说，我已经吃过了。你能够藉着不吃血，在人面前作刚强的见证：我不吃血，因为我已经吃过血了。我吃过了血，我不能再吃其他的血；拿撒勒人耶稣的血，是我惟一的救赎，我再也不能接受其他的救赎。我们已经接受了主的救赎，拒绝了其他的救法，所以我们不吃血。

３　勒死的牲畜不可吃

在旧约里，像利未记十七章，还有另外的圣经说，已死的牲畜不可吃。行传十五章也说到勒死的牲畜不能吃。这也是为着血。因为勒死的牲畜，血在肉里头没有分开。我们不吃血，乃是要维持世界上救恩只有一个，救法只有一个。所以，神的儿女应该拒绝所有的血，应该不吃。

三　今天不分洁净的与不洁净的

１　在旧约时不可吃不洁净的动物

在利未记十一章里，神对以色列人说，有许多洁净的动物能吃，有许多不洁净的动物，像爬虫，都不能吃。海里的鱼，有的是能吃的，有的是不能吃的。天上的飞鸟，有的是能吃的，有的是不能吃的。凡飞鸟，吃肉的都不能吃。鱼，有鳞有翅的能吃；没有鳞没有翅的不能吃。利未记十一章，关于海里的鱼，天上的飞鸟，地上的爬虫、走兽，都有定规，什么是洁净的，能吃；什么是不洁净的，不能吃。

有许多人问，利未记十一章里面的条例是什么意思？我们新约的信徒是不是应当这样作？我们就要到行传十章里来看，彼得在房顶祷告，魂游象外，看见天开了，有一物降下，好像一块大布，系着四角，里面有地上各种四脚的走兽、和昆虫、并天上的飞鸟等，就是利未记十一章神所禁止不可以吃的。神对彼得说，起来，宰了吃。彼得是一个守律法的犹太人，他对神说，不洁净的物，我从来没有吃过。第二次有声音向他说，神所洁净的，你不可当作俗物，这样一连三次，那物随即收到天上去了。

２　在旧约时有挑选的问题

所以我们看见说，利未记十一章的话，乃是为着行传十章的教训。神不是顾念说，什么种的鱼能吃，什么种的鱼不能吃；什么种的走兽能吃，什么种的走兽不能吃。神把走兽动物给挪亚吃的时候，难道没有想到这一个问题么？在挪亚的时候，没有洁净的走兽和污秽的走兽，都能吃。为什么到了利未记十一章，又发生洁净不洁净的问题呢？因为在挪亚的时候，神还没有挑选祂自己的子民在地上。到利未记的时候，是神挑选以色列人的时候。以色列人出埃及被挑选为神的子民，在那一个时候，就有谁是神的子民，谁不是神的子民的分别。差不多过了好几百年的工夫，神才给我们看见这里有挑选的问题。在挪亚的时候，根本这一个问题不发生。乃是等到了出埃及的时候，才发生洁净不洁净的问题。因为到这一个时候才起首分别犹太人和外邦人；谁是神的子民，谁不是神的子民，是从这一个时候起。在这一个时候才有洁净的可以吃，不洁净的不可以吃的分别。有一班人是能够交通的，有一班人是不能够有交通的；有一班人是神所悦纳的，有一班人是神所不悦纳的。食物就变作这一件事的代表。我们的食物不光是食物，还有原则在里面。能吃的就是神所要的，不能吃的就不是神所要的。

３　今天不洁净的动物也可吃

当五旬节圣灵浇灌之后，神对彼得说，起来，宰了吃。从今以后，神的恩典也要临到污秽的外邦人身上。今天所有的都可以挑选。在旧约里神说污秽的，到了新约却是神所以为洁净的。这把利未记十一章完全推翻了。今天不再只有以色列人是神的子民，今天外邦人和以色列人一同作神的子民。你们看以弗所二、三章，外邦人和以色列人一同到神面前来，两下合而为一，一同得着恩典。

神在那里一次、二次、三次的对彼得说，神所以为洁净的，你不要当作污秽。就是这一句话，就解释了这一个异象。这一个异象一停的时候，哥尼流家里的人就来叩门。彼得下去，马上就清楚刚才在屋顶上所看见的异象，乃是叫外邦人也能蒙恩。彼得就很自然的带着弟兄到外邦人家里去。等到彼得作见证的时候，神明显的将恩典也临到外邦人，像临到犹太人一样。

４　我们的见证与犹太人的不同

我们所作的见证，和犹太人所作的见证两样。今天我们是说，犹太人是神的子民，外邦人也是神的子民。我们如果不吃这些东西，那是证明说，犹太人是神的子民，我们自己不是。今天的命令乃是说，起来，宰了吃。不是洁净的才吃，不洁净的就不吃。神所以为洁净的，我们不能以为不洁净。

所以，我们吃两种东西，乃是说两种人都是神的子民。在旧约的时候只吃一种东西，乃是说只有以色列人是神的子民。那一天吃一种是对的，今天吃两种也是对的。今天我们不要维持利未记十一章，今天我们是要维持外邦人和以色列人一同蒙恩典，一点没有分别；我们的食物就是维持这一个见证。

四　不可吃祭偶像之物

第四，关于祭偶像之物，特别在哥林多书里题得很多。

林前八章告诉我们说，偶像算不得什么。神乃是神，偶像乃是虚空。所以，按着最高的知识来说，祭偶像之物吃也无妨，因为偶像算不得什么。偶像的后面或者有邪灵，但是神比邪灵大多了。住在我们里面的，比住在世界上的大多了。

但是有许多初信的人，从前在偶像的庙里拜偶像，和偶像发生关系，不知道什么叫作交鬼。今天看见你这一个有知识的人在庙里吃，他们以为你可以这样作，我也可以这样作。但是我们的行为虽然一样，存心却不一样。你去吃，因为你以为偶像是虚空的。他们去吃就不行了，因为在他们心里以为偶像有什么。一不留心，你就把他们拖到罪里去。

保罗在林前八章说，我们信徒还是不吃更好。因为吃祭偶像之物，会叫软弱的弟兄跌倒，所以还是不吃更好。关于吃素的事，保罗说吃素是软弱的。关于祭偶像之物，林前八章是说不吃是更好。我们要领会说话的人的倾向。神的儿女对于偶像，要知道是虚空的，是算不得什么的，但怕有人因着我们跌倒，所以我们不吃祭偶像之物更好。

原则不是因为鬼，原则是为着软弱的弟兄。这一个我们要抓牢。许多人以为有鬼，那你是软弱的人。我们不吃，不是因为有鬼，乃是因为怕弟兄跌倒。撒但在我们身上是没有能力的，偶像在我们身上是没有能力的，鬼来，我们不怕。可是，我们在神面前要学习顾到弟兄。我不吃，是因为怕绊倒我的弟兄。

五　个人的意见

最末了，我也发表我的意见。吃东西，在圣经里是有意思的，我们应当好好的遵守。

１　食物是为着养身体

吃东西也像穿衣服一样，是有原则的，吃东西的第一个原则是为着养身体。所以能养身体的东西，就多吃一点；不能养身体的东西，就不吃。千万不要以口腹为自己的神，一直在那里考究食物。我们神的儿女要学习知道，食物乃是为着保养身体，保养肉体的生命。

２　知足和加

神的儿女要注意，有衣有食就当知足。天上的飞鸟也不种，也不收，神尚且养活它，这是吃的问题。地上的百合花也不纺，也不织，它所穿戴的比所罗门还好，这是穿的问题。一切都在神的手里。今天你只要求神的国，和神的义，这一切就必定加给你们。（太六26～33。）我欢喜这一个‘加’字。‘加’字是什么意思？我如果出一个题目说，三加零等于多少？你们就要驳我，说，三不能加零。你绝不能将任何东西加在零上，没有那个可能。三加零，不必加。什么是可以加的呢？有的可以加，三加一可以。你们要寻求神的国和神的义，这些东西就必定加给你们了。乃是说，得着了神的国的人，得着了神的义的人，神要把衣食加给他。盼望所有的弟兄姊妹记得，神的国是我们所追求的，神的义也是我们所追求的。得着神的国的人，活在神的义里面的人，你要看见，这些东西都要加在他身上。盼望在衣食这两件事情上，神的儿女们知道如何在人的中间维持他们的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十八篇 禁欲主义--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第三十八篇　禁欲主义--初信造就（下册）
第三十八篇　禁欲主义 书名：初信造就（下册）

第三十八篇　禁欲主义

壹　禁欲主义的来源

一个人在没有得救的时候，自然而然有一种的理想。他的作人虽然还是堕落在罪里面，但他自然而然有他自己的理想。他以为有某一种的生活，就是圣洁的生活。自己虽然达不到，可是以为如果能够达到这一个标准的话，这就是一个圣洁的生活。有一件事是非常希奇的，就是在外邦人中，虽然有许多人的生活是充满了罪，充满了情欲，可是他们都有一个理想的圣洁生活。他们以为有一天我能够达到这一个地步的话，这就是圣洁，这就是清高。

我们要记得，在稍微有一点思想的人中，都有他们理想的圣洁生活。就是那些在知识上不是太好的，或者教育程度相当低的人，他们也有一个观念，认为如果能够达到某种的地步，就是好的，就是高尚的。

一　是世界里的，不是基督教的

这一种的思想，在我们得救的时候，我们就把它带到教会里面来。我们就有一个思想，以为我今天已经是一个基督徒，我从前没有达到的理想生活，我今天能够达到了。从前我是活在罪里面，我是长在情欲里面，我没有能力胜过我肉体的软弱。现在我已经信了主，我能够活出我那一个理想的生活来了。但是，基本的难处是在这里：人以为他能够活出他那一个理想的生活来。他忘记了他那一个理想，根本是世界里面的理想，不是基督徒的理想。请你们记得，有许多人虽然作了基督徒，但是他的标准，许多时候还是外邦人的标准；他生活的理想，还是外邦人的理想。这就叫基督徒遇见相当困难。好像人把哲学带到教会里来。所以，初信的弟兄，对于这一个问题，必须有清楚的解决。

二　是因人充满了情欲而羡慕脱离

人所有的这一个理想生活，到底是什么种的情形呢？简单的说，当人还活在世界里受罪捆绑的时候，他是充满了各种的情欲和各种的贪婪。虽然人自己是无能的，但人总是羡慕能够超越过自己的情欲。所以虽然自己是喜爱物质的东西，也就自然的羡慕能够超越过物质的东西。人的理想，都是凭着他自己所不能的。自己越是受什么东西的辖制，越喜欢那一个与它相反的。人的情欲越重，他的理想就越要脱离情欲。人物质的贪婪越重，他的理想就越想脱离物质。因此，全世界的人自然而然都有一种禁欲的思想。请你们记得，禁欲主义在这一个世界里，不是给世人遵行的，而是给世人一个理想，因为有了这一个理想，人就能够安慰自己。有了这一个理想，自己就有一个目标。有了这一个理想，自己就忘记了自己的程度。把程度摆在那里，把目标摆在那里，自己给自己看见说，我如果能够达到这一个地步，就是最高的。这就是禁欲主义的来源。

所有不信的人，所追求的差不多都是情欲里面的东西，都是情欲里面的事。但是，他们心里所佩服的，乃是脱离情欲的人。他们心里所重视的，乃是人能够脱离物质的捆绑。所以，禁欲主义乃是没有信主的人，在基督之外的人，所摆在自己前面的那一个标准，那一个理想。

贰　基督教里没有禁欲主义

今天人信主之后，在他不知不觉之中，就把这禁欲主义带到教会里来。已往的时候，自己虽然没有禁欲，但是佩服禁欲的人。外邦人是放纵情欲的，但是佩服禁欲。外邦人是爱物质的，但是佩服脱离物质的人。他们自己达不到，但是心里佩服。他们信主之后，就把心里所佩服的禁欲主义带到教会里来，以为一个人得救以后应该实行禁欲主义。

一　禁欲是轻视物质，克制情欲

到底禁欲主义的意思是什么呢？禁欲主义，在许多人身上，就是禁止自己使用外面物质的东西，总是越少使用外面物质的东西越好，因为怕外面物质的东西满足了他里面的情欲。所以禁欲主义的人承认说，情欲是在人的里面，各种各样的情欲都在里面。从饮食之欲起，一直到性欲为止，各种的情欲都在里面，这些情欲乃是世人所共同实行的。但是，我如果要作一个圣洁的人，我就得胜过这些；所以，禁欲主义在外面是轻视物质，在里面是学习克制自己的情欲。盼望说，我如果能够不把机会给情欲，我就可以作一个圣洁的人。

二　基督徒绝不提倡禁欲主义

但是，我们要看见，基督徒从起头到末了，绝不提倡禁欲主义。如果基督徒也提倡禁欲主义，你就看见那是何等的浅薄。我们要稍微读一点圣经。许多人在饮食上，在情欲上，或者在其他物质的东西上要压制自己，以为这就是基督教，这就是基督教理想的生活。但圣经里给我们看见，基督教里没有禁欲主义。

参　同死的人是脱离了世上的哲学

歌罗西二章二十至二十三节：‘你们若是与基督同死，脱离了世上的小学，（或者说哲学，）为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸，等类的规条呢？这都是照人所吩咐所教导的。说到这一切，正用的时候就都败坏了。这些规条，使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。’

一　同死是基本的事实

保罗告诉歌罗西的信徒说，‘你们若是与基督同死。’保罗在这里是把这一个当作基督徒的基本事实。我们基督徒乃是与基督同死的人。全部新约给我们看见，每一个基督徒都是与基督同死的人。罗马六章也告诉我们，我们的旧人已经与祂同钉十字架。（6。）加拉太二章也说，我已经与基督同钉十字架。（20。）加拉太五章也给我们看见，我们的肉体和属乎肉体的，都已经与祂同钉十字架。（24。）圣经里都是说，我们基督徒已经与基督同钉在十字架上了。换一句话说，各各他的十字架，就是基督徒的十字架。基督徒的起点，都是从十字架起的。不只是从基督的十字架起点，也是从自己的十字架起点。当我们接受基督的十字架的时候，基督的十字架已经成功作我们自己的十字架。人没有接受十字架的事实，那一个人就不是基督徒。人如果是基督徒，就已经接受基督十字架的事实变作自己的事实。换一句话说，我在祂里面已经死了。

保罗在这里，他对于基督十字架的事实是毫无疑惑，毫无疑问的。他以这一个作他辩论的根据。他说，你们如果是与基督同死的，下面就有问题发生。这就像什么呢？就像丁老弟兄坐在这里，我们说，你如果是姓丁，问题就发生。你那一个姓丁的事实是十分可靠的。现在我要靠着这一个事实来说话，是毫无疑问的。你如果是姓丁，下面就怎样，怎样。所以保罗在这里，是靠着这一个事实，来给他们一个结论。

二　脱离了世上的哲学

‘你们若是与基督同死，脱离了世上的哲学。’没有一个人能在坟墓里作哲学家。要讲哲学，都是活的时候讲。我们必须看见哲学是死的，是在十字架上的，是不该活的，是完全解决了的。一切讲到情欲和物质的，都是在哲学范围里的东西。人在那里注意情欲如何，物质如何。我要如何把物质脱掉才能圣洁；我要如何把里面的性欲克制，才能圣洁；这完全是世上的哲学。保罗在这里说，你们如果与基督同死，就脱离了世上的哲学。这问题就根本不发生了。

三　为什么仍像在世俗中活着

保罗在下面说，‘你们若是与基督同死，脱离了世上的哲学，为什么仍像在世俗中活着？’你如果死了，死如果是一个事实，你就不能像世界里的人一样。基督徒那一个基本的地位就是死。

你如果不是死了，你为什么去受浸？人是先死，还是先埋？人是先死后埋。如果是先埋后死，那是活埋。必须先死了，然后才埋。你们去受浸，受浸是埋葬。乃是因为我与基督一同钉死在十字架上了，所以今天要去埋。同死，是事实。埋，是我自己要去埋。死，是主把我包括在祂的死里面。埋，是我自己今天看见我是死的，知道我是死的，所以要求人把我埋了。要看见我们已经是死了的人，所以我们才去埋，才受浸。我们既然已经死了，已经埋了，怎么能够还在世俗里活着？

保罗告诉我们说，那一种实行禁欲主义的人，乃是仍然在世俗里活着的人。所以他就在这里说，‘为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸，等类的规条呢？’请记得，这就是禁欲主义的人的主义。许多东西不能尝，不能吃。许多东西连拿都不能拿。许多东西连摸都不可以摸。许多人因为怕他们自己里面的情欲的缘故，所以有许多东西不敢拿，有许多东西不敢摸，不敢尝。歌罗西是禁欲主义相当厉害的地方。在他们中间，有许多规条。人因为怕情欲发动，所以禁止一切能激动他的情欲的东西，有的不可拿，有的不可摸，有的不可尝，有的不可听，有各种严格的规条，盼望物质和情欲分开。欲离开物，就能克欲，这是当时的哲学；如果没有东西来摸，欲就没有了。

但是保罗在这里给我们看见一件事：‘为什么仍像在世俗中活着，服从那不可拿，不可尝，不可摸，等类的规条（禁欲的规条）呢？’凡在那里履行这些规条的人，就是不相信与基督同死事实的人。如果相信你已经死了，还要禁什么东西？你没有死，你才能够在那里履行不可拿，不可尝，不可摸的规条。禁欲主义的需要，就是在那些还活着的人身上。禁欲主义在那些已经死了的人身上没有需要。

请记得，我们乃是将我们肉体和肉体的邪情私欲，和祂一同钉死在十字架上了。（加五24。）你如果想用人这一种离开物质逃避私欲的思想来捆绑自己，你就站在不是基督徒的地位上，你就站在没有死的地位上。没有一个人是没有死而能作基督徒的。人如果没有与基督同死，不能作基督徒；人如果没有把自己包括在十字架里面，这一个人不是基督徒。我们千万不要弄错了。

虽然我们传同死的道，但许多人不知道什么叫作同死。一九一九年下半年起，有人传同死，我们不懂。一九二三年我们也讲同死，我们就看见，同死是事实，不是一个道。同死是摆在这里的一个事实。今天还有许多人在那里追求同死。但是我们要看见，同死是我的起点，不是我的终点。把同死看作终点来追求，这是奥秘派的行为，这不是基督教的教训。同死是我们的出发点。因为已经与基督同死，所以是基督徒。我如果没有与基督同死，我就不是基督徒。请记得，没有一个人能追求同死，追求同死乃是一个愚昧的行为，根本没有看见光。人如果看见光，遇见同死的真理，就能赞美，而不是追求。就像看见主耶稣的代死，我们会赞美，不是追求一样。

在这里，保罗给我们看见，基督徒是已经与基督同死的人，他脱离了世界的哲学，也脱离了世界上一切禁欲的规条。我们姑且用一个比方。今天你把一个人埋在坟墓里，他本来是偷东西的。你可以站在那里说，他再也不会偷了。同死的人是脱离了偷，也脱离了不可偷的命令。你这一个人是最多话的人，但是今天你是已经与基督同死的人，你就脱离了多话。今天我们如果没有死，禁欲主义没有用。基督如果把我们钉死了，禁欲主义来，已经太迟了。我是神藉着基督把我同钉在十字架上，我已经脱离了世上的哲学，所以我也脱离了世界一切的禁欲。

四　是人所吩咐所教导的

二十二节：‘这都是照着人所吩咐所教导的。’这些规条，这些禁欲主义的要求，都是人作的，人教导的。这些都是人头脑里出来的东西，完全是出乎人的东西，和教会没有关系，和基督没有关系。人以为说，我这样不可吃，我那样不可摸。这些都是人的道理、人的命令，这不是神的道理，也不是神的命令。

保罗在这里说一句非常严重的话，给我们看见，这些命令和道理完全是出乎人的，不是出乎神的。这是人理想的生活，这是人的观念，这是人理想的规条，而不是出乎神的。但是，希奇，世界上的人的确喜欢禁欲。因为他们觉得说，普通的人都吃，有一个人不吃，这是何等的高尚。普通的人都受物质的支配，在这里有一个人好像说什么东西都不能支配他，并且连使用都不使用，他这样作是何等的清高。请你们注意，禁欲主义乃是天然的宗教，不是启示的基督教。天然的宗教是人的道理、人的命令。这一个道理是完全在人的里面，没有照亮，没有启示。这乃是人对情欲的反应。人因为知道情欲的污秽，所以反应到禁欲。这样一个道理是出乎人的、天然的，不是属乎神的。

五　正用的时候就都败坏了

保罗在这里说，它的功用怎样？‘说到这一切，正用的时候就都败坏了。’禁欲主义听起来是很好听，讲起来是一个很好的哲学。但是，你试试用看。这就像一辆汽车，在家里不抛锚，一到马路上就抛锚。也像一件衣服，挂在橱里很好看，穿在身上这里也破一个洞，那里也破一个洞。你试试看，没有一个人能够藉着禁欲主义把情欲除去。

你越要禁，越证明你里面的东西多。人越逃避，越证明他怕自己的心是多大。所以他连说都不敢说，连谈都不敢谈。今天所谓清高的人，我也遇见过几个。但是我能够作见证说，他可以口里不说话，但是他的谈话证明他离不了这些欲念，所以他一直在那里逃，在那里躲。他越逃得厉害，越证明他的感觉深。有许多人跑到旷野里去，关在一个地方，不与世界接触。因为世界的能力在他身上是那么大，他只好躲，他只好到山上去。

但是，世界也跟他到山上去，世界也跟他到旷野去。里面没有胜过，就外面怎么躲都躲不掉。保罗在这里说一句非常特别的话：‘正用的时候就都败坏了。’他们的情欲，没有法子脱离。一遇见情欲的时候，他们就倒下去。他们立了许多规矩说，不可摸，不可吃，不可拿，不可看。他们要逃避，要隔离，要远离世界的东西，要脱离自己的情欲。但是在事实上，那些东西根本还在那里。越是怕的人，越是证明说，这一个人对于这些东西没有得着真实的拯救。

六　使人徒有智慧之名

保罗在二十三节就明显的说，‘这些规条，使人徒有智慧之名。’凡是想禁欲的人，凡是那些说禁欲主义的人，都是有智慧之名的人，在世界上要智慧之名，讲起来似乎头头是道，满有智慧；也的确有许多人，以为这一个人有智慧。

七　是意志的崇拜

保罗就在这里批评，简直是审判说，是‘用私意崇拜’。这些是什么情形？事实上乃是以私意崇拜。‘私意’也可翻作‘意志’。保罗说，这些规条是从禁欲主义来的崇拜，乃是意志的崇拜，不是从主而来的敬拜。神是一个灵，拜祂的人要用灵。（约四24。）他们没有灵，他们是用意志来管理自己，他们是意志的宗教。保罗所说的私意崇拜，就是意志的宗教。这个宗教是根据意志产生的。我要不吃，我要不摸，我要不听，我要不说。完全是‘我要’，总得以意志使自己来崇拜。

请记得，这不是我们基督徒的路。基督徒的路是以灵与神接触。我们的特点，不是我们的意志强，来克制情欲。我们的特点是灵强，来摸着神的恩。我们的敬拜，是我们的灵摸着神的灵。他们的敬拜，是意志克制情欲。你们看见，一个是完全出乎神的，另一个是完全出乎人的。用私意崇拜是意志的宗教。

八　人工的谦卑

‘自表谦卑。’这等人向着自己也是谦卑的，好像是相当谦卑的人。多少事情不可摸，多少事情不可拿，多少事情不可听，多少事情不可看，好像是很谦卑。但是，这些谦卑乃是出于自己，还是人为的谦卑、还是人工的谦卑、自造的谦卑，而不是属灵自然的谦卑。

九　苦待己身

对于自己的态度呢？不过是‘苦待己身’。对于自己的身体，也不注意如何吃，也不注意如何穿。不给它看，不给它摸，不给它听，不给它拿。这样作完全是在那里苦待自己的身体。

禁欲主义的人，都认为身体是污秽的。从希腊一直到印度，从印度又转到中国来。中国人没有印度人厉害，更没有希腊人厉害。不是所有的希腊人都如此，是有一派的希腊人，后来传到印度，也传到中国，说，身体是罪的根源。人如果能够脱离身体，人就能够脱离罪。这是佛教的基本思想，这是世界的哲学。他们认为身体是罪的根源，脱离身体就脱离罪。因为身体会产生这么多罪的缘故，所以要苦待它，叫它经过多少苦，就可以少犯罪。以为身体要觉得苦才是对的。不给它享福，要给它苦，越苦越好，苦了就不犯罪。这是人意志的宗教所作的工作－‘苦待己身’。

十　毫无功效

在信主的人的地位上看，这是怎样的呢？保罗说，‘其实在克制肉体的情欲上，是毫无功效。’‘其实，’这是实在的。人若以为这样作能够克制自己的情欲，没有这件事。因为什么？因为主耶稣在十字架上已经替我们有了最好的豫备，就是将我们的肉体和肉体的邪情私欲都钉在十字架上了。今天我们站在十字架的前面，抓住十字架所已经成功的工作，下手来对付我们自己肉体的情欲。这和人的对付情欲不一样；我们是承认主耶稣十字架的事实。

请记得，人得着罪的赦免如何是藉着主耶稣的流血；照样，人脱离自己的情欲也是藉着主耶稣的十字架。流血是主作的工作，十字架也是主作的工作。我们必须看见，在流血之后，在接受十字架之后，就立刻要受浸。因为主把我钉死了，所以我要被人拿去埋。受浸就是：主说，你死了；我说，我去埋。主说，祂把我钉死，不再活了；我说，我对于死没有疑惑，所以我请求埋。受浸就是我接受主耶稣的死的表示。今天我如果还有禁欲主义，我就没有站在死的地位上。

十一　当求上面的事

三章一至三节：‘所以你们若真与基督一同复活，就当求在上面的事；…你们要思念上面的事，不要思念地上的事。因为你们已经死了，你们的生命与基督一同藏在神里面。’保罗所题起的，是从十字架起首，到复活结束。你们是天上的人，不要管地上的事。你如果注意这些不可摸，不可尝，不可拿，你是思念地上的事。保罗在这里接下去说，你们是复活的人，复活的人要求天上的事。你如果管天上的事，地上的这些问题就都解决了。你们基督徒应该想天上属灵的事，不必想这些不可吃，不可摸，不可拿的事。

肆　禁欲是鬼魔的道理

我们基督徒为什么不注重这一种禁欲主义？因为这是一种错误，要把异教的道理带到基督徒中间来，我们必须彻底的对付它。

我们还要读提前四章一至三节：‘在后来的时候，必有人离弃真道，听从那…鬼魔的道理。…他们禁止嫁娶，又叫人戒荤。’这也是一种禁欲主义。在世界末了的时候，禁欲主义要大大的复兴。也许这一个时代中的人都倾向物质，下一个时代里的人对于物质又有一个反应，去注意禁欲主义。禁欲主义是什么？就是不许结婚，不许吃荤。这是禁欲主义中发出来的东西，要把食物和性欲拿走。在末了的时代里，这一切又要回头。

伍　天性与情欲的分别

我们基督徒必须明白，人的天性和人的情欲到底有什么分别？我们把这两件事姑且题一下。

一　欲是神所给的

神给我们规定有饮食的时候，神就给我们有食欲。食欲在那一个时候没有罪，也不是情欲。人有食欲，人吃，能保全自己的生命。神喜欢人保全生命，所以神给人吃的时候，神给人一个欲喜欢吃。神给人吃东西，不是给人平淡无味的吃，乃是给人喜欢的吃。因为喜欢吃，就叫我们得着养活，保全生命。也照样，神给的性欲，叫我们生育，能延长人类的生命。神也给人有一个欲，喜欢来延长人类的生命。请记得，不管食欲也好，性欲也好，在创世记二章里没有罪。一直到今天还是没有罪。我们必须清楚看见，神对于欲的看法。这些都是神自己造的。

二　情欲是什么

什么叫作情欲？今天我肚子饿，我能够吃，我吃的时候觉得好吃，这不是情欲，这是食欲。我肚子饿，我没有东西吃，我看见人吃，我就想去偷来吃，抢来吃，或者说乱吃，这是情欲。想要吃，这是食欲。想偷来吃，乱吃，这是情欲。食欲和情欲是有分别的。食欲，就是要吃，并且吃的时候有快感。情欲，是要偷来吃，抢来吃，乱吃。

我们基督徒有就吃，没有就不吃。我常常觉得，我们不只不抢，不偷，是连想都不想。这是马太五章的教训。马太五章的教训是说，我不只不可有情欲，并且连那一个感觉也没有。比方说，我看见东西的时候想吃，吃的时候很有味道，这是食欲。这是神造的，一点没有罪。毛病在什么地方？是在没有吃的时候，遇见有东西，想偷来吃。这就是因着有食欲而产生情欲。我们看见人有吃的，我们想去偷来吃。或者看见人有吃的，我去抢来吃。这是情欲，这是从食欲而生出来的情欲。把食欲拉长一点，变作去偷，去抢，就是情欲。旧约里说‘不可偷盗’，但是到新约的时候，所有的基督徒，肚子饿，要吃而没得吃的时候，不只是不可偷，不可抢，而是连那一个思想都没有。这是马太五章的原则。旧约是不可偷，新约是不可想。偷是情欲，抢是情欲，想偷想抢也是情欲。

对于性欲也是这样。这乃是为着这一个世界的情形。饮食是为着保全个人的生命，性是为着延长人类的生命。世界里的人，没有的时候要抢、要偷，或者想抢想偷。有的时候他们放肆、放纵，有的时候他们就大吃大喝。这些情形都叫作情欲。我们要知道，食欲、性欲，都有可能变作情欲。

三　十字架对付了邪情私欲

性本来是好的，食本来也是好的，但是，都有变作情欲的可能。就是说，有另外的要求，有另外的思想。这一个，主耶稣在十字架上的时候，已经对付了。祂已经把我们的肉体和肉体的邪情私欲对付了。（加五24。）这是很大的事。这是很大的福音。十字架对付了我们的邪情私欲。所以，没有一个基督徒需要偷，需要抢，需要想偷、想抢。我们每一个人，不只能够在行为上清洁，也能够在思想上清洁。基督徒虽然常说有肉体的存在，但是，最少我们在思想上是清洁的，在行为上也是清洁的。因为主已经在十字架上作了这一个工作。

四　神的生命是完全积极的

今天，我们基督徒不是不对付情欲。基督徒乃是说，主给了我们一个新的灵，新的生命。新的灵叫我们能摸着神，新的生命叫我们能显出神的生命。神的生命是完全积极的，不是消极的。不是去对付情欲，是因为看见那积极的，是因为新的生命显出神的生命来。有新的灵在我们里面，能摸着神的灵。有这些积极的叫我们满足，所以基督徒就不在这里注意不可吃，不可摸，不可尝这一类的规条。因为有积极的，就不去注意这些消极的东西。我们要多摸着积极的东西、荣耀的东西，一直摸着荣耀的灵、荣耀的生命。这些积极的一摸着，那些不可吃，不可摸，不可拿，是极小的事情。每一个在主里面的人，对于这些事，都能够完全得着释放。

今天在世界上，有一些人在身体上实行禁欲主义。（也有一班基督徒注意这个。）因为他们没有那一个积极的。把他们的禁欲主义一拿走，他们就没有什么剩下的了。他们只能一天到晚这一个也不看，那一个也不拿，这一个也不吃，那一个也不摸，这一个也不听。你们把这些从他们身上拿走，就把他们的整个天地都拿走了。这就是他们的天地，这就是他们的世界，这就是他们的乾坤。这一个乾坤被人一拿走，他们就没有世界了，就了了。

陆　基督徒的生活是非常两可的

在圣经里，对于我们的食物等等的东西，是非常两可的。它说，你吃也行，你不吃也行。因为从神的眼光来看，这些都没有什么，是小事，不是大事。从圣经的眼光来看，这些是小事。神儿子的生命，基督的生命在我们里面，这是要紧的，这是大的。有这一个荣耀在我们中间，有这一个大的在我们中间，就这些吃穿都变成微小的。所以，对于基督徒生活的问题，圣经给我们看见是两可的。

你愿意在主面前穿的穷一点也很好，你愿意在主面前吃的差一点也好。今天如果有一个人多给你吃一点，你觉得也行，你多吃一点也好。今天你如果觉得说，为着主的缘故我不嫁、不娶，顶好。你如果觉得这样作亏待你自己，要嫁、要娶，也好。有的人他里面没有基督的丰富，你把嫁娶的问题一拿走，他的世界没有了。但是有的人，他有基督的丰富，他能够往下去。不娶不嫁，顶好；也娶也嫁，也好。因为那一个积极的太大了，是那么的荣耀，所以这些问题就变作极小的问题。如果有一个人把这些事当作极大的，我们就知道他对于基督的感觉是多少。婚姻的问题也好，食物的问题也好，都是非常小的事；在一个基督徒身上喜欢多吃一点也好，喜欢少吃一点也好，这不是那么大的问题，不是基本的问题。

所有的问题就在于那一个属灵的实际要在我们身上彰显。那一个荣耀彰显得完全，这些事就自然而然会摆在正当的地位上。如果基督的荣耀没有得着，这些小的事就都变作大事，要藉禁欲主义来对付，这是不认识主的人作的事。在一个认识主的人，这是相当简单容易过去的事。

一　不是不吃不喝，也不是也吃也喝

马太十一章十六至十九节：‘我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃，也不喝，人就说他是被鬼附着的。人子来了，也吃，也喝，人又说祂是贪食好酒的人，是税吏和罪人的朋友；但智慧之子，总以智慧为是。’在这里你看见，主耶稣自己，对于基督徒外面的生活，并没有严格的规定。祂说，约翰来的时候不吃不喝，祂自己来的时候，也吃也喝。这就是基督徒。因为基督徒不注重外面吃喝的问题。‘也吃也喝’也好，‘不吃不喝’也好。这不是基本的问题。约翰住在旷野里，主耶稣在迦拿赴婚姻的筵席。你看见，约翰不吃也是基督徒，主耶稣吃也是基督徒。因为我们有基督荣耀的事，这些事不是厉害的问题。所以，我们的思想要完全转过来，不要一直在那里注意这些事，把不吃不喝当作真实的生活。请记得，基督徒不是不吃不喝，基督徒也不是也吃也喝。

二　是圣灵的管治，凡事都能作

腓立比四章十一至十三节说，‘我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。’请你们记得，基督徒也不一定是饱足，也不一定是饥饿；也不一定是有余，也不一定是缺乏；也不一定是卑贱的，也不一定是丰富的。丰富也行，卑贱也行，我们是接受圣灵的管治。主安排我们，叫我们饥饿也行。主安排我们，叫我们饱足也行。主安排我们，叫我们缺乏也行。主安排我们，叫我们有余也行。换句话说，不管什么事，这一边也行，那一边也行。总是在我身上，主在那里加我的力量。这是积极的。其他的不是大事，都是小事。

我盼望你们在神面前学，这一个叫作两可的生活。在基督徒身上，不是禁欲，也不是放肆。基督徒不禁欲，也不放肆，基督徒总是两可的生活。基督徒外面的生活，总是随着圣灵的安排，不是自己所拣选的。

三　是超越，不是禁欲

林前七章二十九到三十一节，保罗说的话非常特别。他说我们基督徒该怎么作呢？‘有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物。’这是基督徒。因为主住在你里面是这么大的缘故，外面的东西无所谓。人是要去压制它，去禁欲。这是证明说，这一个力量是多厉害。越是禁欲的人，越是充满了情欲。只有充满了基督的人，禁欲的问题就不存在。有妻子，好像没有妻子；没有妻子，也不求妻子。哀哭，也无所谓；快乐，也无所谓。置买，好像无所得着；用世物，好像不用世物。基督徒是超越过了一切。所以，基督徒的生活不是禁欲，乃是超越，是超越过了它。

柒　不要降低基督教

我们千万不要有一个错误的思想，以为基督教是禁欲的。不要弄错了，千万不要把基督教降低下来，把它拖到禁欲主义的地步。

一　几个故事

１　撒杜孙不睡床

撒杜孙达尔是印度人，在西藏传福音多年。他曾经到英国的开西过了半年。我也到过那个地方，有人告诉我，他所住的那一个家，弄得主人相当困难。那时天气还相当冷，他们为他豫备好了床，但是他天天晚上睡在地板上，的的确确像印度人。我盼望我们要记得，圣经里的生活，乃是睡在床上也行，睡在地板上也行。有许多人里面没有东西，他如果睡在床上，基督教就没有了。他的基督教是不睡在床上。一睡在床上，基督教就完全丢了。在中国，异教的思想也一直加进来。我们要看见什么是基督徒。睡在床上的是基督徒，睡在地板上的也是基督徒。睡在泥土上的是基督徒，睡在弹簧床上的也是基督徒。千万不要注意这些外面的事。一注意这些外面的事，就把基督徒降低了，就把荣耀的属灵的生活拖到规条里去了。我们要看见那个荣耀的东西，我们不能在那些规条里面转。

２　订了婚还能讲道

有一个弟兄，是作工的弟兄，他也有一点相信禁欲主义。有一天他和一个姊妹订婚，刚好第二天是主日。有一天我遇见他的时候，他说了一句话很好笑。他说，‘我讲道完了，觉得很快乐，因为我希奇，我昨天订了婚，今天还能讲道！’我说，‘你想订了婚就不能讲道？’你看这一个人的思想。他以为昨天订婚，今天就不能讲道。他还是我们中间相当好的弟兄，不知不觉禁欲主义进来了。我们要作看门的人，禁欲主义不能让它进来。许多荣耀的事我们该去摸着。我们的主已经从死里复活，现在坐在天上。如果这个光在他身上越过越大，这些事情在他身上就越过越小。在这样大的生命之下，这些事情是非常小的。

３　结婚两个月未见师母的面

有一个年老的牧师，在好几个地方称赞山东的一个牧师，说他真是好，结婚之后当天就出去传福音，两个月没有看见过师母的面。这是禁欲主义。我们如果读旧约，一个人结婚，头一年不能当兵。你看见圣经是相当注重这一个日期。这绝对不是情欲。基督教绝对不是禁欲主义。基督教注重的地方，不是在这些事情上。神的国不在乎吃喝，饮食少一点、多一点不是问题。神的国是在乎圣灵的大能。你没有那一个圣灵的大能，而去追求这一个不可吃，那一个不可摸，你是与世界接触，专门注意世界的事。我们要记得，保罗定这些事为罪，我们也得定这些事为罪。

４　穿了大衣还能作工么

有一次，从上海有两位姊妹到江北去作工。因为天气冷，她们都穿了大衣。江北就有人说，我们疑惑女人穿了大衣还能作工？许多人以为神的道理是在大衣上，人穿了大衣就不能讲道。基督教不在大衣上。在这里有一个人，穿衣服能摸着他，他整个基督教是在大衣上，我想这是最可怜的。

捌　基督教是超越过了一切

请你们记得，圣经里的受苦不是这一个。如果这一个是受苦的话，所有拉车的人都要进国度了，因他们比我们受苦得多。千万不要把这些东西拖进来。异教的思想不能进来。每一个敬畏神的人看见这些事要生气，要觉得人把我主的荣耀扔到泥土里去，扔到灰尘里去，一直要偷主生命的荣耀。我盼望你们能够在神面前注意，基督教不是这些饮食吃喝的东西。

如果基督教不过是在吃上、穿上、衣服上、床上，我们传基督教就一点没有味道。这像世界上的人传的一样。但是，今天我能够站在山上去喊说，我的基督教和你们的穿也不同，和你们的不穿也不同；和你们的吃不同，和你们的不吃也不同；和你们的喜乐不同，和你们的哀哭也不同；和你们的用世物不同，和你们的不用世物也不同。我的基督教是超越过一切。主耶稣基督，神的儿子，荣耀的生命住在我里面，我天天被带到天上去，摸着宝座上的荣耀。这是基督教。我告诉你们，当神使这些积极的在我们身上显得够大的时候，这些事都过去，都看不见。盼望我们真是看见，基督徒不是禁欲主义，乃是两可的生活。因为在我们里面的，根本是太大，太荣耀了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十九篇 疾病--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第三十九篇　疾病--初信造就（下册）
第三十九篇　疾病 书名：初信造就（下册）

第三十九篇　疾病

关于疾病的问题，有几件事是我们在神面前要看的：

壹　疾病与罪的关系

人在没有犯罪之先，人没有疾病，人不生病；人在犯罪之后，人才生病。所以，按普通来说，疾病和死亡一样，是从罪恶来的。因一人犯了罪，罪和死就进入了世界。死如何因着罪临到众人，照样疾病也因着罪临到众人。众人虽然没有犯像亚当一样的罪，但是因着亚当犯了罪，众人也都像亚当一样－死了。有了罪就有死。在罪和死之间，有一个东西，我们称它作疾病。这是普通的疾病的来源。

可是等到疾病临到个人身上的时候，却有两种不同的原因。一种的疾病，是从罪恶来的；一种的疾病，不是从罪恶来的。有的疾病不是从罪恶来的。我们要把这两个分开。没有罪，定规没有疾病，就像没有罪就没有死亡一样。世界上若没有死亡，就也没有疾病。有了罪，就有死；有了死，就有疾病。但是在个人身上，有许多人生病是因为犯罪；也有许多人生病不是因为犯罪。所以，我们要把个人生病与犯罪的关系，和人类生病与犯罪的关系，有一个清楚的分开。

一　有的疾病是因人犯罪得罪神

你们记得，在旧约里（利未记和民数记），如果以色列人肯顺服神，行神的路，不违背神的律法，不犯罪，神就要保护他们脱离许多的疾病。在那些地方，神明显的给我们看见，有许多的疾病，是从违背主而来的，是从犯罪而来的。

到了新约，我们也看见，有的人生病，是因为犯罪。保罗告诉我们说，有一个人犯了罪，他要将这一个人的身体交给撒但。（林前五4～5。）这明显给我们看见，生病是从犯罪来的。轻的是疾病，重的是死亡。凭哥林多后书来看，（七9～10，）保罗是叫他病，不是叫他死。因为那一个人后来懊悔，生出永不后悔的懊悔来。保罗说，你们就应当赦免他。（二6～7。）哥林多前书是说要将这一个人的身体交给撒但，不是要将他的生命交给撒但。将他的身体交给撒但，是叫他生病，不是叫他死。这明显给我们看见，这一个人因犯罪，所以生病。

保罗又告诉我们说，在哥林多教会中，有人不分辨身体而吃主的饼、喝主的杯，所以在他们中间，有好些软弱的，与患病的，死的也不少。（林前十一29～30。）可见违背主，乃是他们生病的原因。

我们有够清楚圣经的话，就是说，有许多人所以生病，乃是因为犯罪。（不是所有的人。）所以，生病时，第一要查考的，就是有没有得罪神。有许多人，能找出来是因为得罪神，所以生病。

按我个人所认识、所知道的弟兄姊妹，我能够引一百几十个人的事，来证明说，他们在主面前查考他们为什么缘故生病，结果找出来都是因为有罪。他们有一次专一的悖逆，有一次专一的不遵守主的话，走错了路。等到他们把那一个罪找出来，承认了之后，疾病也就过去了。许多弟兄姊妹有这样的经历，我也有许多同样的经历。你在神面前一找出原因，病立刻就可以过去。这是医学所没有法子解释的。

疾病，不一定是从罪来的；但是许多疾病是从罪来的。以疾病这一个问题来说，像死一样是从罪来的。但是疾病在个人身上，不一定是从罪来的，不过许多时候，也是从罪来的。我们承认，有许多病，能找出它天然的原因，但是我们不要把病都推到天然的原因上去。

我们必须承认这一件事，许多时候，人有疾病，明显是因为有罪在里面。我记得，有一个弟兄是一个医学教授，他在重庆上海医学院教书的时候，曾对学生们题起：我们找出很多的疾病都有它天然的原因。像葡萄球菌、链球菌、肺炎球菌，都引出了多少病。一种的菌，就有某几种的病生出来；有各种各样的菌，就生出各种各样的病。不错，我们作医生的人，能够找出什么种的菌，生出什么种的病；但是我们没有法子定规，为什么这一种菌，这一个人不被传染，而那一个人被传染了。十个人同时进到一个房间里去，大家都和这一种菌接触，结果有的人身体很好反而传染了，有的人身体不好反而没有传染。按理是身体不好的人容易传染，身体好的人不容易传染；但事实是身体不好的人没有被传染，身体最好的人反而被传染了。也许条件够的人不被传染，条件不够的人反而被传染。这是没有法子解释的！他说，我们承认，在天然的原因之外，还有神的支配。我想这是一句很好的话。许多时候，各种的防范都齐备了，但人还是会生病。

我还记得，我有一个同学对我说起，当他在协和医院的时候，有一个教授脾气顶大，但是学问非常好。他考试时，问题总是很简单的。有一次他出一个问题，是很简单的，可是许多人都不能答。他问说，为什么缘故人生肺病？许多同学都答说，因为有结核的菌。凡这样答的，都被他打×。他说，世界上充满结核的菌，那么全世界的人都要生结核病了？他说，结核菌要在合式的条件之下，才会长结核的病；你不能说光有结核的菌，就能长结核的病。学生以为有菌就长病，忘记了要有合式的情形。基督徒生病也是这样。虽然世界上有许多天然的理由，但是需要在那一个合式的条件之下，神才让这件事发生，基督徒才生病。不在那一个合式的条件之下，神就不让这一件事发生。

二　好些的病需要先求赦免，然后求医治

我们绝对相信天然方面疾病的原因。我们有够多的理由，够多科学上的根据，说疾病是有天然的原因的。但是我们承认，有好些的病，在许多神的儿女身上，的确是因为犯罪；的确像林前十一章所说的，是因为得罪神。所以你要在神面前求医治，倒不如在神面前求赦免。人应当在神面前先求赦免，然后求医治。

许多时候，一病就能找出来，我是在那里得罪了主，我是在那里没有顺服主，我是在那里不听主的话，我是在那一件事情上，没有听主的话。你祷告主，一找出那一个罪来，你的病就好了。我看见许多人，都是这一种情形。在主面前的问题一解决，病就过去。这是一件很希奇的事。所以，第一件事要清楚的，乃是罪恶与疾病的关系。因为以普通来说，疾病是从罪来的；以个人来说，有的疾病也是从罪来的。

贰　主耶稣的工作与疾病

一　代替我们的软弱，担当我们的疾病

以赛亚五十三章四至五节：‘祂（基督）诚然担当我们的忧患，背负我们的痛苦；我们却以为祂受责罚，被神击打苦待了。那知祂为我们的过犯受害，为我们的罪孽压伤；因祂受的刑罚我们得平安；因祂受的鞭伤我们得医治。’

以赛亚五十三章，在新约里是被引用得最多的一章。这一章圣经，特别讲到主如何作我们的救主。四节说，‘祂诚然担当我们的忧患，背负我们的痛苦。’这一节话，在马太八章十七节是这样说，‘祂代替我们的软弱，担当我们的疾病。’这是另外一个翻译。这是圣灵指教马太说，主耶稣来到地上的时候，祂是一个人来代替我们的软弱，担当我们的疾病。我们要特别注意，当主耶稣来到地上的时候，祂还没有死在十字架上，就在那里背负我们的痛苦，代替我们的软弱。这就是说，主耶稣在地上是把医病当作祂的负担，把医病当作祂的事情。祂不只在那里传福音，祂也在那里医病。祂不只在那里传福音，祂也在那里叫软弱的人刚强，叫枯干的手好了，叫长大痲疯的洁净，叫瘫痪的人起来走回家去。祂在那里医治各样的疾病。主耶稣在地上是以传道为事，也是以行神迹为事；是以行善为事，是以栽培门徒为事，也是以医病赶鬼为事。我们要看见，主耶稣的工作，就是要推翻从罪来的疾病。主耶稣来到地上，是来对付罪，是来对付死，也是来对付病。

二　赦免罪孽，医治疾病

有一节圣经是许多神的儿女顶熟的，我自己也喜欢常常念它，就是诗篇一百零三篇。大卫说，‘我的心哪！你要称颂耶和华；凡在我里面的，也要称颂祂的圣名。’为什么缘故呢？‘我的心哪！你要称颂耶和华，不可忘记祂的一切恩惠！’什么恩惠呢？他说，‘祂赦免你的一切罪孽，医治你的一切疾病。’

我愿意弟兄姊妹们看见，疾病有两个配偶。一个是把疾病配在死亡里，一个是把疾病配在罪恶里。疾病和死亡是一个配偶，疾病和罪是另外一个配偶。疾病和死亡的配偶，我们前面已经看过：犯罪的结果是死，因着要死，所以有病。那两个都是结果。疾病和死亡的性质一样，都是从罪来的。从诗篇一百零三篇看见，疾病和罪又是一对。他说：‘祂赦免你的一切罪孽，医治你的一切疾病。’因我的灵魂有罪，所以我的身体有病。主对付我灵魂的罪，把我灵魂的罪赦免了，所以我的身体的疾病也得了医治。身体上的难处，一面是罪在里面，一面是病在外面。今天主把这两个都替我除去了。

三　担罪是完全的，担病是有限的

不过我们要分清这一点，就是说，神赦免我们的罪，和神医治我们的病，有一个基本的不同。神对付我们的罪，和神对付我们的病不一样。当主耶稣钉死在十字架上的时候，祂担当了我们的罪。我要问你们：有没有留下一个罪不赦免？没有。因为神的工作是那样完全，到一个地步，罪完全被抹煞，完全被除去。主耶稣还活在地上的时候，就担当我们的疾病，代替我们的软弱。但是，祂担当我们的疾病，并没有把一切的疾病都除去；祂代替我们的软弱，并没有把一切的软弱都除去。并且保罗反而说，‘我什么时候软弱，什么时候就刚强了。’（林后十二10。）保罗没有说，‘我什么时候犯罪，什么时候就圣洁了。’你看见罪是彻底的、无限的被除去；病却不是彻底的、无限的被除去。所以疾病在主救赎里的情形，与罪不一样。罪是无限的被除去，疾病是有限的被除去。

提摩太的胃，还是软弱的。在这里有一个主的仆人，主容让那一个软弱留在他身上。在救恩里、在救赎里，罪是完全被除去的，但是疾病没有完全被除去。对于主耶稣的工作，有一班人以为主耶稣只是对付罪，没有对付病；有一班人以为主耶稣对付罪的范围有多大，对付病的范围也有多大。但我们不是这样看法。因圣经明显给我们看见，主耶稣的工作，对付罪，也对付病；不过对付罪是无限的，对付病是有限的。你必须看见，主对付罪的问题是无限的，是把整个罪的问题都解决了。神的羔羊，背负了任何人的罪；羔羊的血，除去了全世界人的罪。罪的问题都解决了，但是，在神的儿女中，还是有病。

我们今天可以在神面前这样看：神的儿女实在是不必有这么多的病人，因为主耶稣的确也担当了我们的病。主来到世界的时候，祂的确注重医病的事。虽然主在十字架上不是那样完全的担当了我们的病，但是在祂的工作里也包括了对付病。因为以赛亚五十三章的应验，乃是应验在马太八章，不是应验在马太二十七章。这应验是在各各他山上之前。祂不是到各各他山上才担当我们的疾病，乃是在各各他山之前，在地上，就担当我们的疾病。所以，担当疾病的事，没有像担当罪那样的无限。这是相当清楚的。

四　有病该求主的医治

信主的人有生病的原因。恐怕有许多人失去疾病得着医治的机会，因为他们在主面前，没有看见主担当他们的疾病。或者我再多说几句：除非你能有把握像保罗那样，一次、两次、三次求过主，知道了你的疾病留着是与你有益处，否则你还是求医治的好。保罗是祷告到第三次，清楚了。主给他看见说，软弱对于你更有好处，我的恩典是够你用的，你的软弱正好叫我的能力更得着彰显。所以保罗就接受那一个软弱。因此一个人若没有清楚看见神要他背负那一个软弱，背负那一个疾病，他尽可以大胆的向主求，求主背负他的软弱，求主背负他的疾病，他可以求医治。神的儿女活在地上，不是为着生病，乃是为着荣耀神。如果生病能够荣耀神，那是顶好的事。但是许多的疾病，不一定能荣耀神。所以当你生病的时候，要在神面前学习倚靠，学习知道主耶稣是一位担当疾病的救主。许多的病人，当主在地上的时候，主也医治他们。主是昨日、今日、一直到永远不改变的主，所以我们可以求祂的医治。我们可以将我们的病，托在主的手里。

参　信徒对于疾病的态度

一　先该找出疾病的原因

每一次，一个信徒一生病，就应该先在主面前寻找这一个生病的原因，不应该很急的在那里寻求医治。现在我们要说到一个疾病的过程。每一个人，一有疾病，第一件事该清楚找出疾病的原因。保罗的病，保罗自己非常清楚，这是一个很好的榜样。神要我们清楚知道那一个疾病的原因在那里。我们要找找看，我有没有违背主？有没有犯罪？有没有亏欠人？有没有违背什么天然的律？有没有特别忽略了什么事情？请你们记得：许多时候，我们违背了天然的律，也是得罪神。因为这些律是神所造的，是神所定规的；神管理宇宙，就是藉着这些天然的律。所以疾病总是有原因的。

二　不该急切找医生

有许多人，一生病就怕死，一生病就去找医生，一生病就急切的盼望得医治。这不是信徒所该有的态度。每一个人生病的时候，要先找出生病的原因。许多弟兄姊妹，一点忍耐都没有。他们一生病，第一件事就是想法子求医治，很急的找医生。你是怕这一个宝贝的性命会丢掉，一面祷告好像要抓住神来医治你，一面又去找医生吃药打针。你就是怕，就是宝贝你这一条命。这是明显给我们看见，你是如何充满了自己。你在平常的时候，是充满了自己；等到一生病，就赶快求医治，更是充满了自己。不会平时充满了自己，而到生病的时候，就不充满自己。平时充满了自己的人，一生病，就必定焦急的寻求医治。

三　先解决在神面前的问题

我告诉你们说，焦急也没有用处。因为你是一个属乎神的人，在这一种的情形里，你要得着医治，没有那么简单。就是这一次得着了医治，下一次病还会来，还有另外的病要来。人必须先解决在神面前的问题，然后才能解决身体的问题。在神面前的问题若没有解决，就身体的问题也没法解决。所以，有疾病的时候，先要在神面前找出那一个原因在那里，然后求医治。你要接受疾病所要给你的学习，就是你碰着急症的时候，你也能够对付这一个问题。你如果能在神面前对付的话，你看见主能在很短的时间内给你解决。

许多时候你能找出，你有罪、你有错，所以你病倒了。因此你必须在神面前认罪，求神赦免，然后你在神面前才可以盼望得着医治。或者当你在神面前走得稍微远一点的时候，你要看见，在这里不只有罪的问题，还有撒但攻击的问题。有的时候，是神管教的问题，为要叫你这一个人，在神面前能够更圣洁、更柔软、更降服。有许多的原因，你在神面前要一一的对付。当你对付的时候，你就看见说，你的疾病到底是为着什么缘故。有的时候，神让你有一点天然的帮助，有一点医药的帮助。但是许多的时候，神也许不要你有医药的帮助，神能一下子就医治你。

四　学习仰望医病的神

我们在这里必须看见医治总是在神的手里。我们要学习仰望医病的神！在旧约里，神有一个名字：‘我耶和华是医治你的。’（出十五26。）这个神的名字，是一个动词，是一个特别的名字。所以我们要学习仰望医病的耶和华，祂会恩待祂自己的儿女。

五　请教会的长老来抹油祷告

一个人生病的时候，所该作的第一件事是把生病的原因找出来。原因找出来之后，有好几个作法，有一个是请教会的长老来祷告，来抹油。（雅五14～15。）这是圣经对于信徒生病惟一的命令：‘你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。’

当你有病，在神面前有对付的时候，其中有一件事就是请教会的长老来替你抹油。这件事的意思就是说，让元首的膏油能流到你这一个肢体上来。你是身体上的一部分，盼望说，元首的膏油能流到你这一个肢体上来。当生命从你身上经过的时候，有的疾病就过去了。抹油的目的，乃是要得着元首的膏油。因为你在那里有悖逆的事，有犯罪的事，或者有任何其他的事，使你这一个人离开了身体的保护，离开了身体的循环。所以你请教会的长老来，把你摆在身体的循环里，摆在基督的身体里，再得着生命的流通。

无论那一个肢体，他在那一个地位上一出事情，身体的生命在他那一部分就不流通。膏油的涂抹，就是把那一个流通恢复。所以你们要把教会的长老请来，他们在教会里是代表，是地方身体的代表，让他们代表身体替你抹油，让元首的膏油流到你这一个不能流通的肢体上。以我们的经历来看，这样的抹油，能叫很重的病人立刻起来。我们看见许多的事，按着人看是没有办法的，但是主很快的叫人转过来，人就得着了医治。

六　疾病的另外几个原因

也有的时候，你能够找到疾病的另一个原因，就是个人主义。请记得，个人主义是一个人生病最大的原因。有的人有个人主义，随着自己的意思行事，什么都是一个人来，什么都是一个人干。神的管教如果在他身上，他马上生病。因为身体的供应，不能临到这一个肢体。如果一个人生病，是因为这一个原因，他就需要身体的供应从他身上再通过。

我不敢说，疾病的问题就是这样简单，因为疾病的原因有许许多多。有的是因为违背主的命令，有的是因为主叫你作一件事，你没有作，有的是因为犯了一个罪，有的是因为个人主义。有的人有个人主义，神让他去，不管教。但是，许多人，特别是认识教会的人，一有个人主义，立刻会生病。不认识教会的人，反而少病，越认识教会的人，越与教会有关系的人，主把他摆在一种情形里，他一有个人主义，主就不让他过去。

有的时候，也许是因为你污秽了你的身体。凡人污秽这一个身体的，神就毁坏这一个殿。

在这里有许多原因，我没有法子给你们一个方案。我只是给你们看见说，疾病定规是有原因的。所以如果你生病的话，你总是要找出原因来。也许有一个原因，也许有许多原因。你把原因找出来，就要一一的承认。然后再把教会的负责人请来，在神面前一同认罪，一同祷告，请他们替你涂抹膏油，再恢复身体的生命。生命一流通在你身上，你看见，疾病就除去。虽然我们相信天然的原因，但是另一面，我们看见属灵的事胜于天然的事。属灵的一对付，疾病就全然好了。

肆　神的管教与疾病

一　有的疾病有神管教的手

有一件顶奇妙的事，就是外教人有疾病容易得着医治，基督徒却不那么容易。新约圣经给我们看见，外教人去寻找主的时候，疾病差不多马上得着医治。圣经里也给我们看见医病的恩赐，叫我们医治弟兄的病，也医治外教人的病。但是圣经里给我们看见，有的基督徒没有得着医治。特罗非摩是一个，提摩太是一个，保罗是一个，这三个都是新约里最好的弟兄。保罗把特罗非摩留在米利都，因为他生病，没有辨法。（提后四20。）提摩太生病的时候，保罗劝他喝一点酒，因他的胃口不清，没有得着医治。（提前五23。）保罗自己，不管是眼睛的病也好，是其他的病也好，总是相当苦，相当软弱。不然的话，他不会说在肉体里有一根刺。（林后十二7。）刺总是扎人的。不要说是大的刺，就是顶小的刺；不要说扎在肉体里，就是扎在手指头里，都使人觉得非常不舒服。保罗所受的，不是一根小的刺，乃是一根大的刺。这一根刺，是叫他整个身体都不舒服的。他是用软弱的字眼，就可知这病是何等的叫他为难！我们看见，这三个人都是最好的弟兄，但是，他们都没有得着医治，他们都忍受了疾病。

所以你们看见，疾病与犯罪不一样。犯罪没有圣洁的果效，但疾病有圣洁的果效。有的人把疾病与犯罪合在一起看，这就错了。疾病与犯罪，有的地方是一样的，也有的地方是不一样的。人犯罪，是越犯罪越污秽；但人生病，却不是越生越污秽，乃是越生越圣洁。因为疾病有神管教的手，疾病在一个人身上会产生管教的结果。在这一种情形之下，神的儿女就要学习服在神大能的手下。

二　要接受疾病的教训

你如果有疾病，就应当学习在神面前一一的对付。对付完了之后，如果看见是神的手加在你身上，免得你骄傲放肆，和罪人一样随便；你就要记得说，你不只要接受这一个疾病，你还要接受这一个疾病的教训。光生病没有用，必须接受疾病的教训才有用。不是疾病能叫人圣洁，是接受疾病的教训才能叫人圣洁。所以你必须看见说，在这一个病里面到底有什么好处，到底发生了什么果效。或者有神的手在里面，要叫我谦卑，像保罗一样，免得我因着所得的启示太大而自高。或者因为我个性太强，神把一个疾病放在我身上，叫我学习软下来，所以不立刻医治我。生病没有用处，软才有用处；你如果不软，生一辈子的病也没有用处。许多人生了一辈子的病，而主要他对付的那一点他没有学。如果是这样，就这一个疾病是白白临到他身上。也许有的时候，经过了一个时期，病也会好了。虽然病过去了，但是主不放松，也许还有别的事情发生。所以，我们一有病，必须到主面前去，看主在这里要说什么话。

许多时候，你看见主有管教。有的人，神是特别藉着疾病管教他，特别摸着他的某一点。

三　不要以为疾病是可怕的事

所以千万不要以为疾病是可怕的事，因为这一把刀，不是在别人手里。我告诉你们说，如果是一位弟兄替我修面，就是用一把大的刀，我也不怕。如果是你的仇敌，他替你理发，就可怕。我们要问说，这一把刀是在谁的手里？如果我和某医生有仇，他要替我施行手术，我怕。如果这一把刀是在弟兄的手里，我不怕。请你们记得，疾病是在神的手里。有许多生病的弟兄姊妹，那么急自己健康的情形，好像疾病是在敌人的手里一样。

请你们记得，神把疾病都量过了。撒但是疾病的创造者，我相信撒但会叫人生病。但是读约伯记的人，都知道这是经过神的许可的，这是经过神的限制的。约伯记清楚给我们看见，没有经过神的许可，撒但不能叫你生病；没有经过神的限制，撒但也不能叫你生病。在这里有神的许可，有神的限制。你看见约伯的事，神许可他病，但是不许可伤害他的生命。所以请记得，每一次病临到我们身上，不要那样绝望，不要那样焦急，觉得非好不可。不要以为拖得太长了，就那样怕死。

请你记得，疾病是在神的手里，是量好的，是有限制的。等到约伯受试炼到够了的时候，疾病就过去，因为疾病成功了神的目的在他身上。我们看见约伯的事，神对付他是有结局的。（雅五11。）我告诉你们，有许多人生病而没有结局，没有学到功课。要知道，所有的疾病都是在主手里，所有的疾病都是主所给我们的。许多时候，你只要一认罪，事情就过去。

四　要在疾病中学习功课

主让许多的病留在我们身上，乃是要我们学习功课。那一个功课越早学习，那一个疾病就越早过去。有许多人非常的爱自己。我顶直的说，有许多人生病，没有别的缘故，就是因为他爱自己。有许多人爱自己爱到一个地步，非生病不可。主如果不是把你爱自己的心挤出去，你在神的手里没有多大的用处。所以要学习作一个不爱自己的人。

有的人一天到晚所想的，都是他自己。整个世界都是为着他的，他是地的中心，他是宇宙的中心，全世界的人都应当为他活着。他一天到晚所想的，都是自己，每一样东西都是围绕着他的。神在天上是为着他的，神在地上是为着他的，基督是为着他的，教会是为着他的，全世界都是为着他的。我告诉你，神没有辨法，神必须把他这一个中心打掉。有许多人的病，不容易好，是什么缘故？因为他盼望得着人的同情。我知道，好些姊妹都有这样的经历。许多时候，是你拒绝了人的同情，疾病才好起来。

也有许多人生病，是因为他喜欢病。因为只有在生病的时候，人才爱他，所以他喜欢病。不生病，人就不爱你，所以你就要常常生病，好叫人常常爱你；你就要长久的生病，好叫人长久的爱你。我曾看见这样的事实。一直等到有人到他面前去，重重的责备他一下，告诉他说，你这样生病，是因为你爱自己，是因为你要人爱你，是因为你盼望藉着病得着人的注意，藉着病叫人来看你，藉着病叫人来体谅你，所以你老是病。他如果在神面前是受对付的，他一看见这个原因，病就立刻好了。

在这二十多年中，我能够写出几十几百件事来，告诉你们，许多人生病有许多的原因。但是人如果在那里有对付，把那一个原因找出来，把那一个原因除去，疾病就立刻得着医治。那一个原因不除去，就得不着医治。

我知道有一位弟兄，是一个寻找人爱的人，盼望人爱他，盼望人向他说好话，盼望人来看他，盼望人特别温柔的对待他。所以无论谁问他好不好的时候，他总是说，昨天晚上怎样怎样，今天早晨怎样怎样。他能很仔细的说，差不多从几分钟到几分钟发热，从几分钟到几分钟头痛，从几分钟到几分钟呼吸多少次，从几分钟到几分钟心跳多少次。他就是在一个很长的时间里，常常不舒服。他总是把他的不舒服告诉人，他要得着人温柔的同情。你去问他，他别的话都没有，天天都是那些生病的故事。他自己也希奇，一直问我说，为什么他得不着医治？

我告诉你们说，人说直话不是那么便当的事，是要出代价的。有一天我里面有了力量，就对他说，你生病没有别的原因，就是因为你喜欢病。他说，没有这件事。我说，疾病不是你所爱的么？你就怕这一个病离开你，你爱它。他否认。但我说，你就是喜欢人的同情，你就是喜欢人的爱，你就是喜欢人的照顾，你就是喜欢人待你好，你不能用其他的方法得着这一切，所以你就用病来得着。如果你在神面前要得着医治，就这一个非除去不可！你必须学习在人问你好不好的时候，回答说，‘好，很好！’看看是什么结果！人问你，‘昨天晚上怎样？’你要说，‘好！’他说，‘我的心是很诚实的，我不能撒谎。我是觉得不好。如果昨天晚上真是不好，怎么办？’我说，‘我念一节圣经给你听，书念妇人的儿子死在床上，她去见以利沙，以利沙叫仆人问她说：你平安么？孩子平安么？她说，平安！（王下四18～26。）但是她孩子已经死了，已经放在床上了。为什么她说平安呢？因为她信。她信神要将她的儿子救活过来。今天你也能够信。人问你，昨天晚上好么？你说，好，死了也是好的。要相信好。’他听了这话，就没有话说了。我告诉你们，等他除去自爱的心，等他弃绝人的表同情，等他弃绝盼望人来安慰他的心，他的病就这样去掉了。

你们必须看见，有许多的疾病都有内在的原因，也有在疾病之外的原因。所以，人要在神面前学习相信，总是在神达到祂目的的时候，疾病就过去。神在你身上，在属灵方面，能达到祂的目的的时候，你的疾病就过去。

五　除了少数的例外，一般该在病中找出原因，求医治

像保罗、提摩太、特罗非摩那些人，我相信到保罗写提摩太后书的时候，他们的疾病还是继续着。但是他们承认这一个和他们的工作有益处；为着神的荣耀在他们身上，他们在那里学习照顾自己，不敢随便。保罗劝提摩太喝一点酒，在吃的事情上要有照顾。但是另一方面，为着事奉神，不能不工作。当然主是给他恩典，叫他胜过他的软弱。保罗虽然生着病，但是他仍然工作。我们读保罗的书信，我想他所作的，恐怕能抵得上普通十个人所作的。神用他这一个软弱的人，能够胜过十个刚强的人。虽然他身体软弱，但神给他能力，给他生命来作。

不过像保罗、提摩太、特罗非摩这样继续病的，在圣经里不多。神所特别要用的人，神所特别要造就的人，神才给他有这样的情形。至于普通一般的弟兄，特别是初信的，一有病，就要看有没有罪？你承认了那一个罪，把那一个罪一除去，就很容易得着医治。

末了，我愿意你们在主面前看见，有的时候撒但有忽然的攻击，有的时候是因为你违反了天然的律，不一定有属灵的原因。这一切都可以带到主的面前来。如果是仇敌的攻击，你奉主的名一责备就过去。有一位姊妹，有一次生病，热度一直不退。什么别的原因都没有，后来找出来是撒但的攻击。她奉着主的名一责备，病就过去了。

有的时候，是因违背了天然的律。把手摆在火里面，定规会烧坏。应该照顾自自己的地方，就得好好照顾，不要等到生了病才来认罪。我承认，你如果认罪，你定规能得赦免，但是不要等到犯了罪，身体出了毛病，才盼望神给你医治。平日该照顾的总得照顾。

伍　求医治的路－新约里的三句话

当人在神面前求医治的时候，那一条路到底如何呢？我想这一件事也得稍微说一下。

我想在新约里，特别在马可福音里，有三句话，我是花了许多工夫在那里学的。我学得那三句话特别有用处，最少在我身上特别有用处。第一是主的能力的问题，第二是主的旨意的问题，第三是主的行为的问题。

一　主的能力的问题－‘神能’

我自己有一次生病的时候，读马可福音，看见有的话特别有用处。第一段是在马可九章，英文改订本翻得非常好，和希腊文完全一样。中文的也好，不过你们需要加上标点。九章二十二节：‘你若能作什么。’在‘你若能’三个字旁边都该加上双圈。二十三节的‘信’字旁边有‘…，’意思说这一个字在原文里是没有的。你再把二十三节的‘你若能’加上引号，又加上惊叹号。你们听我读：‘耶稣问他父亲说，他得这病，有多少日子呢？回答说，从小的时候。鬼屡次把他扔在火里、水里，要灭他；你若能作什么，求你怜悯我们，帮助我们。耶稣对他说，“你若能！”在信的人，凡事都能。’你们懂得这一句话么？那一个父亲对主耶稣说，你若能作什么，就求你帮助我们。主耶稣说，‘你若能！’怎么说‘你若能？’主耶稣所说的‘你若能’这三个字，就是那一个父亲所说的‘你若能’。主耶稣是重复说那一个父亲所说的。父亲说，你若能作什么，就求你帮助我们。主耶稣说，‘你若能！’在信的人凡事都能。在这里不是‘你若能’的问题，在这里是信不信的问题。在信的人凡事都能。

人在生病的时候，往往是充满了疑惑，不相信神的能力。好像说，细菌的力量比神的力量大；好像说，在显微镜底下看细菌的力量比神的力量还要大。当有疾病的试炼来的时候，你看见细菌是那么大的从你身上显出来。但是当一个人生病而疑惑神的能力的时候，你看见主耶稣责备他。你在圣经里很少看见，主耶稣有一次说话像这一次这样打断人的话。主在那里说，‘你若能！’好像说，主在那里气了，发怒了！（主原谅我说这话。）好像说，当那一个父亲说，你若能作什么，就求你帮助我；主耶稣听见这话，就说，‘怎么说“你若能？”什么“你若能？”在信的人凡事都能！不是“你若能”的问题，是你信不信的问题，怎么问我能不能？’所以，神的儿女一生病，第一件事要学习仰起头来说，‘主，你能！’

你们记得，主耶稣那一次医治瘫子的病，（我非常喜欢主所说的话，因为主耶稣每一次说的话用的字都是非常准，）祂对法利赛人说，‘或对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，那一样容易呢？’（可二9。）法利赛人的思想定规是说‘你的罪赦了’容易。你说一句话，当然是容易的，随你说好了，谁都看不见。但要说‘起来行走’就不容易。但是主耶稣所说的话，是证明说祂能赦罪，祂也能医病。你们仔细的来看主耶稣的问题。你们想看，这样说好不好？‘是说，小子，你的罪赦了“难”呢？或者是说，你的病好了，拿你的褥子行走“难”呢？’可是主耶稣换一个字来说，祂说，是说‘你的罪赦了’容易呢？或者说‘起来，拿你的褥子行走’容易呢？

主耶稣是说那一样更容易。因为从主的眼光看来，两样都是容易的。赦罪是容易的，叫瘫子起来走路也是容易的，所以说那一样更容易。实在说来，问法利赛人的问题是那一样更难？以法利赛人来看，赦罪是难的，叫瘫子拿着褥子走也是难的。两样都是难的，不过要比较看那一样更难？但是主耶稣说，那一样更容易。

二　主的旨意的问题－‘神肯’

不错，祂能；但是我怎么知道，祂肯医治我？我不知道祂的旨意。也许主不要医治我，怎么办？这是另外一个故事。马可一章四十一节：‘耶稣动了慈心，就伸手摸他，说，我肯，你洁净了罢！’所以，第二个问题就是说，一个人生病的时候，光是学习知道神的能力还没有用，还要学习知道神肯才有用。祂的能力无论多么大，若是祂不肯医治我，有什么用？这里的难处，不是说神能不能的问题，乃是说神肯不肯的问题。神如果没有意思医治我的病，祂的能力无论多么大，都与我没有关系。所以第一个问题要解决的是神‘能’，第二个问题要解决的就是神‘肯’。在这里你们看见一件事，主耶稣对长大痲疯的人说：‘我肯。’全世界没有第二种的病，像大痲疯那样污秽。所有的病在旧约都是病，但是大痲疯是污秽；因为长大痲疯的人，你一摸他，你也要长大痲疯。主耶稣如果摸他，主耶稣也要长大痲疯。（这是按着人来说的。）但是祂的爱心非常大，所以祂说，‘我肯！’主耶稣伸手摸他，他就洁净了！长大痲疯的人，主也肯叫他洁净，我的病主不肯医治么？所以你能说‘神能’。‘神肯’。所以光知道神能不够，还要知道神肯。

三　主的行为的问题－‘神曾’

神愿意医治还不够，祂还得作一件事，这要看马可十一章里面所说的话：‘我实在告诉你们，无论何人对这座山说，你挪开此地投在海里；他若心里不疑惑，只信他所说的必成，就必给他成了。所以我告诉你们，凡你们祷告祈求的，无论是什么，（疾病也在里面，）只要信是得着的，就必得着。’（23～24。）这里是讲到‘神曾’。现在我们看见了神能，神肯，神曾。

什么叫作信心？信心不只相信神能，神肯，也是相信神已经作了，神已经成功了。你如果信是得着的，就必得着。你如果能信，就有把握知道神能，神肯。神如果给你话，你就能够感谢神：神医治了我的病，神已经作了！许多人就是在这里馍糊了，叫病得不着医治。因为他一直在那里盼望得着医治。盼望是将来的事，相信乃是已过的事。我相信神定规医治我，这个医治可能在二十年以后；我相信神定规要医治我的病，这个医治可能在一百年以后。一切真实的信心都是能爬起来说，感谢神，祂医治了我的病！感谢神，我得着了！感谢神，我洁净了！感谢神，我好了！所以信心到了完全的时候，不只说神能不能，神肯不肯，乃是说神曾作了没有。

神己经作了！神曾听了我的祷告，神曾用祂的话医治了我，神已经作成功了！凡信是得着的，就必得着。许多人的信心都是‘要’得着的信心，所以老得不着。我们应该有‘是’得着的信心。我们的信心都是讲‘是’的，不是讲‘要’的。

我引一个简单的比方。如果我们今天传福音，有一个人听了福音，明白了、悔改了；他说，他相信了。你问他，‘你信了主耶稣没有？’他说，‘信了。’你问他，‘你得救了没有？’他说，‘我会得救。’你知道这不行。你问他，‘你得救了没有？’他说，‘我必定得救。’你知道也不行。你问他，‘你真的必定得救么？’他说，‘我想我定规会得救的。’我告诉你，你总觉得那一个味道不对。他说要得救，会得救，一定会得救，那一个味道不对。你问他，‘相信主耶稣没有？得救没有？’他说，‘得救了！’你知道那一个味道对。人相信了，就是得救了。照样，所有的信心，都是已过的，都是与得救的信心一样的。不是我相信了，定规会得着医治，定规会好，定规要好。这不是信心。人一相信，就要说，‘感谢神，我得着了医治。’

我们要把这三个抓牢：神能，神肯，神曾。人的信心一摸着神曾的时候，疾病就过去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十篇 政治的赦免--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十篇　政治的赦免--初信造就（下册）
第四十篇　政治的赦免 书名：初信造就（下册）

第四十篇　政治的赦免

在圣经里，有四种不同的赦免。每一种的赦免，我们都给它起一个名字：第一种叫作永远的赦免，第二种叫作假借的赦免，第三种叫作交通的赦免，第四种叫作政治的赦免。有的信徒，如果他的路要走得正直，就要学习知道：什么叫作神政治的赦免。我们要先把这几个赦免分别一下，然后再讲到政治的赦免。

壹　永远的赦免

关于我们得救的赦免，可给它起一个名字，叫作神永远的赦免。这就是主耶稣在路加二十四章所说的赦免：‘并且人要奉祂的名传悔改赦罪的道，从耶路撒冷起直传到万邦。’（47。）这就是永远的赦免。罗马四章七节所说的赦免，也是永远的赦免。

这一类的赦免，所以称它作永远的赦免，乃是因为神一次赦免我们的罪，就把我们的罪永远赦免了！神把我们的罪扔在大海里，丢在深渊里，祂就不再看见，不再记念了。这就是我们得救的时候所得着的赦免。每一个人，当他一信主耶稣的时候，主耶稣就赦免他一切的罪，除去他一切的罪。他在神面前再没有留下一个罪了。这就叫作永远的赦免。

贰　假借的赦免

许多时候，是神自己对人说，‘我赦免你！’也有许多时候，是神藉着教会来宣告说，‘神赦免了你的罪！’所以在圣经里，另外有一种赦免，我们称它作假借的赦免。约翰二十章二十二至二十三节：‘说了这话，就向他们吹一口气，说，你们受圣灵。你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’在这里主是将祂的圣灵赐给祂的教会，叫教会在地上代表祂，作祂的器皿来赦免人的罪。这就叫作假借的赦免。但是你们在这里要小心，不要落到天主教那一种的赦免里去。这是主自己的话。你们要看见那一个根据，是主向教会吹一口气，说，‘你们受圣灵！’受圣灵的结果，就是说，你们能够知道谁的罪要留下，谁的罪要赦免。你们能够在那里宣告：谁的罪留下，谁的罪赦免。教会所以有这一个权柄，是因为在圣灵的权柄底下。主吹一口气，说，‘你们受圣灵！’接下去才是：‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’所以这一种假借的赦免，乃是神藉着教会作器皿来赦免人的。

我们传福音的时候，有时遇见这样一个罪人，你传福音给他听，他就觉得有罪。你把他带到神的面前，他就承认自己是一个罪人，他求神赦免他的罪，他是痛哭流泪，懊悔，诚心接受主耶稣。可是，因为他是一个外教人，他根本不知道什么叫作赦免。这时，在教会里如果有代表站起来，说，‘神赦免了你的罪！’这是最好的事。因为这能省去他许多的苦，省去他许多在疑惑里的摸索。你们看见有一个人是真信，你们就能对他说，‘你今天接受了主，你可以感谢神，神已经赦免了你的罪！’教会如果不能赦免人的罪，不能留下人的罪，教会就没有法子定规谁可以受浸，谁不可以受浸。为什么有的人你给他施浸，有的人你不给他施浸？有的人你接纳他擘饼，有的人你不接纳他擘饼？这没有别的，就是因为教会运用主所给她的权柄，宣告说，谁是得救的，谁是不得救的；谁的罪是赦免的，谁的罪是留下的。这话，不是可以随便说的。谁的罪赦免，就是赦免；谁的罪留下，就是留下。这乃是在圣灵的权柄底下说的。约翰二十章二十二节说，‘受圣灵！’二十三节就说，‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了！’乃是教会接受圣灵，在圣灵的权柄底下，然后教会在神面前才能作一个假借的手。主假手于人，才能宣告说，这一个罪人，他的罪赦免了！这一个罪人，他的罪没有赦免！这是圣经里第二种的赦免。神不是直接赦免人的罪，乃是假借教会的手来赦免人的罪。前面所说永远的赦免，是神直接赦免人的罪；这里所说假借的赦免，是神藉着人的手来宣告说，谁的罪得赦免了。

参　交通的赦免

圣经里，还有第三种的赦免。就是交通的赦免，约壹一章七至九节说，‘我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’二章一至二节又说，‘我小子们哪！我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督；祂为我们的罪作了挽回祭；不是单为我们的罪，也是为普天下人的罪。’这一段圣经所说的赦免，并不是我们得救时候的赦免，也不是教会所给我们的赦免。这一个赦免与已往的赦免不一样。这一个乃是一个人已经信主之后，是神的儿女了，许多时候，还需要神的赦免。这一个就是我们从前所题起应用红母牛灰的赦免。我们在信了主，作了基督徒，得着了永远的赦免之后，有时又犯了罪，在主面前又发软弱，又出了事情。这又犯了罪，就叫我们与神的交通出了事情。

一　生命的特点喜欢交通

所有研究生物的人都知道，生命有两个基本的特点：一个是喜欢自存，保存自己，要活着不死。生命怕死。同时，生命也怕断绝，没有交通。你把一只鸡摆在一个地方，它就显得无聊；你把许多只鸡摆在一个地方，它就显得活泼。你把一个人关在一个地方，下在监里，他就觉得苦，因为他不能与人交通。人是一个生物，和其他的生物一样，喜欢保存生命，也喜欢交通。

二　生命的交通会出事情

我们因着相信主耶稣的血拯救了我们，我们的生命就绝不会发生问题，因为我们永远得救了，罪永远得着赦免了。这一个不会有难处。

但是，还有一件事也许会发生难处。就是我们相信主之后，得救了之后，如果得罪了神，我们和神中间的交通就出事情，我们和神众儿女的交通也出事情。什么叫作交通出事情？比方有一个小女孩，当她母亲出门的时候，她偷偷的跑到厨房里去，把母亲作的菜，或者橱里的水果，或者别的东西，拿来大吃一顿。吃完之后，也许把厨房的门关得好好的，嘴也洗得干干净净的，桌子也擦得干干净净的。但罪是已经犯了！本来每天晚上，她和母亲是非常亲密的，今天因为偷吃了东西，她就不能像平常那样亲密。母亲在楼上一喊，她在楼下心就跳起来，以为母亲要来打她。就是母亲给她东西吃，她也不觉得有味道。因为她怕母亲已经知道她所作的事，所以总想要躲母亲。你看见她和母亲的交通出了事情。不是说偷吃了东西，女儿不是女儿了。女儿还是女儿，可是与母亲的交通出了事情。不是你犯了罪，就不是神的儿女了；你还是神的儿女，可是与神中间的交通出了事情。犯了罪，马上交通就断绝了！你就不能有那一个无亏的良心。人必须有无亏的良心，才能在神面前享受没有间断的交通。良心一有亏，你到神面前去，就没有法子交通。

三　如何恢复和神的交通

神的儿女，不能因犯了罪就变作不是神的儿女，但是能因犯罪的缘故与神失去了交通。因此，这里有一个赦免，我们给它起一个名字，叫作交通的赦免。为什么我们称它作交通的赦免呢？因为只有你回到神面前去，承认自己的罪，你才能恢复和神中间的交通。不然的话，你没有法子与神有交通，恐怕连向神祷告也不成。别人祷告，你连阿们都说不出来，你里面难受。

那该怎么作呢？比方刚才所说那偷东西吃的女孩，她必须到母亲的面前，说，‘我偷吃了一些饼，我偷吃了你所作的菜，我偷吃了你放在那里的水果，这是不应该的。’她要学习站在母亲这一边，说这一个是罪。她要给罪一个正当的名称。她要说，‘求你赦免我的罪！’照样，我们要到神面前来说，‘我犯了罪，我在某一件事上得罪了你，求你赦免我！’‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’这一个赦免，与永远的得救不发生关系，但是和神的交通发生关系，所以称它作交通的赦免。

肆　政治的赦免

在圣经里，还有一种的赦免，我们给它起一个名字，叫作政治的赦免。这一种赦免见于以下的圣经节：马太九章二节、五节、六节，雅各书五章十五节，马太六章十四节、十五节，十八章二十一至三十五节。这些地方，我们都称它作神政治的赦免。

一　什么是神政治的赦免

也许有人要问：什么是神政治的赦免？我常常这样的信：如果在我一信主之后，就知道神的政治，就能省去许多的麻烦，省去许多的难处。

我想可以再引刚才那一个小女孩的比喻。本来她母亲每一次出门的时候，家里所有房间的门都是开着的，厨房的门、碗橱的门，都是开着的。碗橱里有许多吃的东西，都是不锁上的。就是这一次，她母亲回家后，发觉她的女儿把橱里的东西已经吃得差不多了。她母亲既然知道了，她没有法子，只好承认她的罪，来求母亲的赦免。母亲赦免了她，也和她亲嘴，说，我原谅你。这一件事是过去了，交通是恢复了。但是，母亲下一次出门的时候，却把所有的门都关起来。你看，办法改了！交通是一件事，政治又是一件事。

什么叫作政治？政治就是办法，用我们的话来说，神的政治，就是神的办法，神的管理。母亲能赦免这一个孩子的罪，对她说，你吃了，就算了。能赦免她的罪，能恢复交通。她看见母亲，也能照旧的很快乐，很亲密。但是下一次母亲出门的时候橱要锁起来，厨房的门要锁起来。换一句话说，办法两样了。交通可以恢复，办法不那么容易恢复。因为母亲怕这一个孩子再那样作。母亲不给她自由了，母亲给她一个限制。办法改变了。请你们记得，神对待我们，也是一样的。交通的赦免是容易的。所有诚心认罪的人，肯承认得罪神的人，交通的恢复是容易的事。当他一承认罪的时候，神和他就恢复了交通。但是，也许神对他的办法，马上就要两样。神的管教，也许就在他身上；也许神就不让他再那样自由，不让他再那样随便。

等到有一天，神把这个管教的手拿去了，我们就称它作政治的赦免。等到有一天，母亲觉得说，这一个孩子靠得住了，厨房的门可以不锁了，这一个就叫作政治的赦免。

交通的赦免是一件事，政治的赦免又是一件事。比方：有一个父亲，有几个儿子，天天四点钟的时候，父亲放他们出去玩，六点回家吃饭。假定说，有一天他们出去和外面的小孩子打架。他们回了家，向父亲认罪，父亲就赦免了他们，第二天还是让他们出去玩。但是他们出去后，还是和外面的孩子打架。事情弄到这样，你想父亲要怎么作？他们能够天天来认罪，父亲也能够天天赦免他们，但是父亲要觉得说，我的办法不对，我的政治不对，天天这样放他们出去不对。父亲要说，因为你们天天出去打架，从明天起，都关在家里，不许出去。这就是父亲的手。你犯罪，你得罪神，每一次一认罪，神都赦免，但是你不能拦阻神来给你一个新的管教。神赦免你，你能够恢复和神的交通，但是神要把一个新的办法放在你身上。所以人在神面前，要学习知道：神管教的手，是不容易动的，也是不容易挪开的。你不容易叫神管治的手挪开。如果神不是有十分的把握说，祂的儿女行了，神政治的手是不容易挪开的。所以，请你们记得：作父亲的人，看见儿子这样一直出事情，就要把儿子关在家里，不给他们自由。关一天，关两天；关一个礼拜，关两个礼拜；关一个月，关两个月；总得等到父亲满意了，觉得说，我的儿子不会闯祸了，我的儿子不会和人相骂打架了。到了那一个时候，也许父亲就会对儿子说，这两个月，你们很不错，明天可以出去十分钟。政治的手，就起首挪开。看见么？这一个十分钟，我们称它作政治的赦免。政治起首改变；不过他是要看你出去这十分钟，到底对于外面的孩子怎样？如果不打架，也许后天可以给你出去个半钟头；再过一些时候，可以出去一个钟头；也许再过一个月、两个月，每天四点到六点可以照旧出去玩。到了那一天，可以说，政治的赦免完全给儿子们了！所以，弟兄们，什么叫作政治的赦免？政治的赦免，和永远的赦免，和假借的赦免，和交通的赦免，完全不同；政治的赦免是说，神怎样料理我们，神怎样管理我们，神怎样对付我们。

二　人种的是什么，收的也是什么

在圣经里，有许多地方的话，都是与这一个有关的。比方说，人种的是什么，收的也是什么。（加六7。）这是神政治的手。一个父亲从来都是放松他的儿女惯了的，自然而然，将来他的儿女都不行。一个父亲，总是不管他自己的家，自然整个家都不行。这是必然的结局。一个人常常和人争，常常和人闹，常常和人意见不合，结果，当然一个朋友都没有。你看见说，人种的是什么，收的也是什么。这是神的政治，是神安排的一个律。这一个律，是没有法子更改的。所以神的儿女，在神面前必须小心，不要惹动神政治的手；一惹动神政治的手，就不容易叫神挪去。

三　主医治瘫子的病是一种政治的赦免

有人把一个瘫子抬到主面前，法利赛人也在那里，主耶稣对那瘫子说，‘小子，你的罪赦了！’（太九2。）我告诉你们，你们如果不知道什么叫作政治的赦免，你们对主耶稣这句话，的确很不容易懂。这一个瘫子并没有表示相信，是人把他抬到主的面前。主对他说，‘小子，你的罪赦了！’这是不是说，这个瘫子一抬到主的面前，他的灵魂就得救了呢？如果是这样，得救就变作非常容易，只要抬到主的面前，罪就得赦免了。不，这一定不是永远赦免的问题。这与假借的赦免无关，也与交通的赦免无关，这是另外一种的赦免。因为在这里，主是给我们看见两方面的事：一面是你的罪赦了，另一面是起来，拿着你的褥子走。请你们记得，许多的疾病，都是神政治的手。所以要叫这个瘫子得着医治，要叫他起来，还得先给他一个政治的赦免才可以。所以这一个赦免，乃是与神的政治发生关系；这一个赦免，乃是与疾病发生关系，而不光是与永生发生关系。因为在这里，人把这一个瘫子抬到主耶稣面前，主耶稣说，我赦免你！这一个赦免，明显是与瘫痪病发生关系。这一个人来到主耶稣面前，要得着医治，主耶稣没有说别的，就是说，你的罪能得着赦免。换一句话说，你的罪赦免了之后，你的病就好了。他的病是和罪有关系。主耶稣说这话，因为这一个人所以生病，是因他在神面前的罪。他有一个罪没有过去，所以他病；等这一个罪过去了，他的病就也过去了。这个，我们称它作政治的赦免。政治的赦免一来，疾病就得着医治。所以这一个病，明显的是有政治的得罪。他有一个得罪神政治的地方，所以他生病。今天主把这一个罪赦免了，他就可以起来，拿了他的褥子回家去。你看见这一个赦免，与甚他的赦免不同，是拿着褥子回家去的赦免。这就叫作政治的赦免。

四　教会长老抹油祷告叫病人得着政治的赦免

雅各五章十四至十五节说，‘你们中间有病了的呢，他就该请教会的长老来；他们可以奉主的名用油抹他，为他祷告；出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。’这一个赦免，好像非常的特别。在这里有一个弟兄生病，就该把教会的长老请来，替他抹油祷告；出于信心的祈祷，主必定叫这一个人起来；他若犯了罪，也必定蒙赦免。我们已经看见，疾病有许多原因。有的疾病，不一定因有罪；但是有的疾病，是因为有罪。并且这一个罪，不是病人认罪得着赦免的，乃是因着教会长老的祷告而得着赦免的。为什么教会的长老来祷告抹油，能叫他的罪得着赦免呢？这一个罪，是什么罪呢？在永远的赦免里，你不能用这一个办法；在假借的赦免里，也不能用这一个办法；就是交通的赦免，也不能用这一个办法。恐怕这一个，也是关于神的政治。假定说，有一个弟兄生病，乃是落到神政治的手底下。因为他有罪，因为他跌倒，所以神管教他。虽然他在神面前认罪，神赦免他，叫他与神有交通；但是那一个管教的手没有离开。要等到有一天，教会的长老来，替他求神说，弟兄们都赦免他的罪，弟兄们都盼望他能起来。教会盼望这一个弟兄能恢复生命的流通，所以我们将油抹在他身上，将元首的膏油流通到他身上。当教会替他这样作的时候，我们看见能把弟兄挽回过来。许多时候，他犯了罪，有得罪神政治的地方，神一把政治的手挪开，他外面的病就好了。神把政治的手挪开了，这个叫作‘他若犯了罪，也必蒙赦免。’因为这一个与普通的罪不一样。我们读圣经，要看见雅各五章是讲到神政治的手。你落到神政治的手里去，神就不让你过去，一直要等到得着了赦免，才让你过去。

五　大卫落在神政治的手下

要明白政治赦免的意义，还得把旧约大卫的例子拿来看。全部圣经，没有一个地方，讲到神政治的赦免，像大卫和乌利亚妻子的故事那样清楚。大卫犯了两个罪，他犯了奸淫，杀了人。犯奸淫，是得罪乌利亚的妻子；杀人，是得罪乌利亚。大卫犯了这两个罪之后，你们读诗篇五十一篇和其他的诗篇，就知道大卫在神面前是怎样的认罪。他觉得说，我所作的是何等的不好，是何等的污秽，是何等的得罪神！他是诚心的在神面前认罪。这给我们清楚的看见，大卫在诗篇五十一篇的认罪之后，就恢复了与神的交通。这就等于约壹一章。

可是，神对大卫怎么说？神差遣拿单去告诉大卫。我要你们特别注意拿单所说的话。撒下十二章十三节：‘大卫对拿单说，我得罪耶和华了！拿单说，耶和华已经除掉你的罪，你必不至于死！’大卫说，我得罪耶和华了！他认罪，他承认他犯了罪，他承认他污秽，他承认他得罪了耶和华。神藉着拿单说，耶和华已经除掉你的罪，你必不至于死！明明他的罪得着了赦免，神已经除掉大卫的罪。可是神对大卫怎么说？第一，‘只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此你所得的孩子，必定要死。’（14。）第二，‘你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。’（10。）第三，‘耶和华如此说，我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人；他在日光之下就与她们同寝。你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。’（11～12。）神已经除掉了大卫的罪，可是神要叫乌利亚的妻子怀孕所生的儿子死掉；神已经除掉了大卫的罪，可是神要叫刀剑永不离开他的家；神已经除掉了大卫的罪，可是神让押沙龙造反，让押沙龙玷污他的妃嫔。所以，换一句话说，罪可以得着赦免，但管教并不马上离开。

我顶直的说，任何的罪，你到神面前去求赦免，神都赦免你；交通的恢复，是很快的事。大卫可以很快的与神恢复交通，但是神的管教，一直要到大卫死了之后。神的管教在他身上的时候，神的政治就不离开他。所以，你们看见：接下去，就是孩子生病。大卫为此禁食，终夜躺在地上都没有用。神管教的手落到大卫的身上，这一个儿子就死了。接下去，长子暗嫩被杀了。接下去，押沙龙造反了。刀剑永不离开大卫的家！可是神还是对大卫说，我已经赦免你的罪！弟兄们，你所犯的一切罪，神能赦免你；但是在神赦免你之后，你总不能拦阻神，叫神不管教你，叫神政治的手不落在你身上。

六　学习服在神大能的手下

我们的神是政治的神。一个人得罪了神，神不会立刻就动政治的手；许多时候，神不动，神让你去。但是神如果动了政治的手，你除了服在神大能的手下之外，你不能作别的事。你没有法子逃！神不像人马马虎虎的，神不能让你过去！与神失去交通的罪，很容易赦免，很容易恢复。但是，在环境里、在家庭里、在事业里、在个人的身体上，神所给你的管治，你不能动。你在那里，只有学习服在神大能的手下。我们越服在祂大能的手下，越不抵挡，神政治的手越容易挪开。越是在那里不服，越是性急，在里面有话，在里面不平，我告诉你说，神政治的手越难挪开。这是一个很严重的事！前二十年你随着自己的意思作了一件事，到今天你还会碰着那一件事，你还要吃那一个果子，那一件事还要回头来找你。当你碰着那样的事的时候，你就得低下头来说，‘主，这是我的错！’你要服在神的手下，不要抵挡；你越抵挡，神的手越重。因此我一直说，你们必须服在神大能的手下。你越拒绝神政治的手，越要出事情。一有神政治的手在你身上，你必须服下来，欢欢喜喜的说，‘主，你所作的不错！我该得着这一个。’你必须服在那里，不只不想造反，并且没有不平，没有埋怨。

你如果不服，想要从神的手里逃出来，那是不容易的事。谁能逃脱神的手？你们要看见，是你从前所作的事，叫你今天落到这一个地步。比方说，有的弟兄从年幼就喜欢吃糖，吃糖太多，牙齿被虫蛀了。有一天觉得说，我吃糖太多，所以牙齿生病，就求神赦免你糊涂吃糖的罪。这一个罪很容易得到神的赦免。但这不是说，牙齿就不蛀了；牙齿还是蛀，因为这是神的政治。你吃糖，牙齿就得蛀。你认罪，交通可以恢复。但并不是说，你认了罪，就长出好的牙齿来。当你看见神的政治的时候，你要学习服在这一个下面。当然，像牙齿的蛀是不能恢复的。但有的事情，神政治的手可以挪去，可以恢复。

七　落在神政治的手下是一件严重的事

我想可以引一段圣经的事来看，从摩西在米利巴击打磐石那一件事以后，（民二十10～12，）摩西和亚伦两个人，都落在神政治的手下。亚伦失败了，神还让他作祭司，恢复他与神中间的交通。但是等他穿上祭司的衣服，神说，你要离开世界。摩西在磐石的旁边，没有尊耶和华为圣。神是要他吩咐磐石流出水来，摩西却用杖击打磐石，失去了体统，没有尊耶和华为圣。神的手加在他仆人身上，所以摩西就不能进入迦南。你看见这一个基本的原则么？这就是神的政治！你没有法子抓住神，你不能担保神还像从前那样的对待你。也许从今以后，神要改变你的路，你所看为最好的路，也要改变。

在圣经里，是充满了这样的事。比方说，当年以色列人，到了巴兰旷野的加低斯，（民十三～十四，）有探子上去窥探那地。他们看见一挂葡萄要两个人抬，他们知道那地方果然是流奶与蜜之地。但是，因为看见在那地住的人是那么身量高大，看自己就如蚱蜢一样，他们就怕起来了，所以他们不肯进去。结果，除了约书亚和迦勒两个人进去之外，其余的都倒毙在旷野里。后来，他们认罪了，要进去；神也还是当他们是祂的子民，神还是恩待他们，但是他们对于迦南地没有分。神的政治改变了！所以，弟兄们，要学习一出来作基督徒的时候，就盼望说，神头一天给你安排的路，你末了一天还是走在上面。不要马马虎虎的生活。不要犯罪。请你们记得，就是你可以蒙怜悯，但是那一条路神把它改变了！神政治的手，是不肯放松的。

神政治的手，的确是相当严重！我认识一个弟兄，主呼召他出来作工，很清楚要他放下职业。他回到家里一看，舍不得，不肯丢。当然他盼望好好的作基督徒，只是不放下职业，也不要去传福音。到后来，他有时软弱，也有时刚强。但是要他回来再走在这条路上，就再没有机会了！所以请你们记得，我们所怕的，就是神管教的手，不知道什么时候下来！有的人，神让你去。你悖逆十次，都让你过去；但是到十一次，神不让你过去。有的人，悖逆一次，神就不让他过去。你没有法子知道！弟兄们，请你们记得，神的政治是我们不能支配的！祂要怎样，就是怎样。

我认识一位姊妹，她本要出来作工，好好的事奉主。后来她结婚了。这婚姻不是太好的。就是因为她这样一作，光就从她身上断掉了。你要她再回到这一条路上来，没有办法。神政治的手落在她的身上。到了今天，你怎么作，也没有法子把她转过来。光，变作不能看见，好像有一幅幔子挂在那里，怎么作都没有办法。

八　尽力学习顺服主并求主怜悯

所以，弟兄们，第一件事总是要尽力量学习顺服主。愿意神怜悯你，恩待你，保护你不落在神政治的手里。但是，如果你落在神政治的手里，千万不要急，千万不要抵挡，千万不要自己跑出来。总要看见这一个基本的原则，就是出任何的代价，都要顺服。当然这不是你所顺服的，你自己顺服不来；要求主怜悯你，求主叫你能顺服。只有主怜悯我们，才能过去。‘主阿，你怜悯我，叫我能过去。’常常求主的怜悯，把你带过去，免得主政治的手落在你身上。假定说，神政治的手已经落在你的身上了，也许是主叫你生病，也许是主叫你遭遇了什么事情，也许是主叫你有了什么难处。请记得，你绝不能用你肉体的手来抵挡神的政治。一有神的政治落到你身上，你就要服在神大能的手下。你要说，‘主，这是你作的事！这是你的安排！我欢欢喜喜的服在这里，我肯，我接受！’当神政治的手落在约伯身上的时候，（神政治的手可以不落到约伯身上，）约伯在那里越接受，越好；他越说自己所行的义，他的情形就越不好。

感谢神！许多时候，神政治的手不是一直在人的身上。我个人相信，有的时候神政治的手，落在一个人身上，教会的祷告很容易把它挪开。这就是雅各书五章宝贝的地方。雅各书五章是告诉我们，教会的长老，能把神政治的手挪开。他说，出于信心的祈祷，能叫这个人起来。他若犯了罪，也可以蒙赦免。所以当弟兄摸着路的时候，教会如果替他祷告，许多时候，神会把政治的手、管教的手挪开。

我记得有一次碰着和教士，听她说一句话，非常好。有一个弟兄作了一件很不好的事，后来这个弟兄悔改了，来见和教士。和教士对他说，你现在悔改了，回来了，是不是？你要到神面前去，告诉神说，我本来是一个器皿，摆在窑匠的手里作，现在这一个器皿已经破了。你不要在那里逼着主说，主，我还要作一个器皿。你现在要谦卑的祷告说，主，你怜悯我，再给我作一个器皿！我永远不能勉强这一件事，主把我作成尊贵的器皿也好，主把我作成卑贱的器皿也好，都是对的。许多人总是想：一直是这一个器皿，要主把他变成更荣耀。有的时候，是能从咒诅里拿出祝福来。不过有一件事，我告诉你们，我们都是经过许多对付的人。许多时候，我们都是落在神的手里，神政治的手常常在我们身上。我们要承认说，神藉着政治的手，反而叫我们知道祂的旨意是如何。这是没有法子拐弯的，这只得服。像这样的事，我们一点没有办法，只有服祂！你越过越要学习知道，这是不能拐弯、不能逃避的。你总得服在神的旨意之下。你要说，主！你替我安排的总是最好的，我的心服在你的面前！

这些事，是不能马虎、不能随便的。我认识一位姊妹，当她要和某一个人结婚时，她来找我。我说，按我看，你不应该这样作，因为这个人不像是一个靠得住的基督徒。她说，她有把握。后来她就嫁了。过了七、八个月，她写一封很长的信给我，她说，我知道，我不对。我不听你的话，现在我知道大错了！怎么办？我回一封信给她说，从今以后，只有一个办法，就是服在神大能的手下，你现在来对我说，我也没有办法，任何的人都没有办法，你已经落在神政治的手里。当你落在神政治的手里的时候，你想在那里挣扎不服，你这一个器皿就会破，就再也没有前途。我很重的给她一封信说，你下一次再写信给我，都是错的。所以我们要记得，神的政治，是严肃到不能再严肃的事！

我常常想，今天教会里的情形是怎样呢？就像我们跑到一个窑匠家里去，看见在他的空场上，都是些破碗、破缸、破瓶子，都是毁坏了的器皿。这就是今天基督徒的情形。这是非常严肃的事。我再说，我们要学习服在神大能的手下。

伍　要敬畏神并对人宽大

还有两处的圣经节－马太六章十五节，十八章二十三至三十五节，都是一样的说到神政治的手。有一件事，也是特别要紧的，就是不要随便定别人的罪。这一件事，是非常的严肃！请你们记得，你在某件事上如果随便的说人，你要看见这一件事很容易就落在你身上。你在什么事情上不原谅人，不赦免人，这一件事就到你身上来！这自然的是神政治的手。主说，你如果不赦免人的罪，神也不赦免你的罪。这是指政治的赦免。这一个赦免，是另外一个问题。这里是讲‘我们在天上的父’，我们已经称祂为父，可见那一个永远的问题老早解决了。可是，如果有一个弟兄得罪你，你不赦免他，神就不赦免你。政治的手，就落在你身上。所以，我告诉你们说，要学习作一个宽大赦免人的人！对于别人，要学习宽大，要常常学习作一个赦免别人的人。你老在那里抱怨别人的行为，老在那里说别人对你不好，请你记得，这一件事要叫你落在神的政治里！你不容易出来，神要把你挖得更深。你如果对人紧，神对你也紧。当那仆人出来，遇见欠他十两银子的那个同伴，就掏住他的喉咙。主人知道了就不喜欢，结果主人把他交给掌刑的，等他还清了所欠的债。（太十八23～35。）如果他不还清，就不得出来。神在那里管治他，神政治的手在他身上，他就不容易出来。

所以，不只在赦免的事情上要学习宽大，并且千万不要随便说人，随便批评人。请你们记得，许多时候，你们随便说人，随便批评人，结果你所说所批评的事，就要显明在你身上。那你怎么办？许多时候，我们看见有的弟兄，是那样严厉对待人的时候，我们看见管教就来了。也许很快的他就病了。有的时候，你看见人家里的孩子出事情，你在旁边批评说，这一个人，老是有神的手在他身上。我告诉你，过些日子，你也会有同样的事情发生，那你怎么办？弟兄们，真是愿意我们学习作一个惧怕神的政治的人！我们要学习敬畏神。所以，说话要小心。因为许多的事，都是从说话不小心才临到你身上来的。

今天我又能告诉你们一句话，基督徒的一生，就是在那里学神的政治。我们活在地上作几十年的基督徒，就是在那里学，看神到底怎样管治我们。我们千万不要是一个作神儿女的人，却又像是没有人管的。请你们记得，没有一件事，是可以随便说的，是可以随便批评的。盼望我们能有一个习惯，不管闲事，也不说闲话，学习作一个敬畏神的人。惹动神管治的手到你身上来，这不是上算的事，这是一个极大的难处，而且是非常严肃的事！千万要小心，不要让别人的事落到我们身上来。我们所定罪的事，因着我们随便说，就临到我们的身上。种的是什么，收的也是什么。这一个，在神的儿女身上，是非常实在的。盼望我们要学习宽大，因为越宽大，越上算；你在神面前，越是宽大的对待人，神也越宽大的对待你。我要说，我知道这件事。你如果刻薄的对待弟兄，严格的对待弟兄，神在你身上，也要刻薄的对待你，严格的对待你。你要学习温柔的、慈心的、宽大的对待弟兄。许多事情，让人去作，少说闲话，少去批评。人碰着困难的时候，是我们该帮助的时候，不是我们该批评的时候。

请你们记得，犹太人在这末世的时候，人要刑罚他们，叫他们下监，叫他们没有衣服穿，叫他们没有东西吃。那些绵羊，是当他们下监的时候去看他们，当他们没有衣服穿的时候给他们穿，当他们没有东西吃的时候给他们吃；这一切反而给他们蒙恩的机会。你不能说，神断定犹太人要经过逼迫，要遭遇苦难，你就加进去，也叫他们遭遇苦难。神是叫他们遭遇苦难，但你总得作宽大的人。你不能说，神叫人经过逼迫，遭遇苦难，所以我也加进去叫他遭遇苦难。政治的管治，是神一边的事。神的儿女们，在这世代里，总是要学习宽大慈心的对待人，在任何的情形里，都要作一个宽大待人的人。这样，你就能看见说，主在许多的事上，要让你过去。

有许多弟兄，今天跌倒得不像样，没有别的，就是因为他们从前批评别人太厉害。他们今天许多的难处，都是他们从前批评人的。神不放松这样的事！所以对人要宽大，免得神政治的手落到我们身上来！愿意我们学习爱人，宽大的待人。总是在行为上，在一切事情上，求神怜悯我的愚昧，怜悯我的不行，不要让我落在神政治的手底下！这一个，我们要多多的仰望神的怜悯！我们要学习看见，我们是何等的需要神的智慧来活着！我们要对神说，我是愚昧的人，我所作的事是愚昧的，我总是不行的。你若把我摆在你政治的手里，我是过不去的。我要求你怜悯！你越是软、越是谦卑，你越是容易出来。你里面越骄傲、越刚硬、越觉得你行，你越不容易出来。所以要学习谦卑。

陆　要自卑顺服，‘到了时候’神政治的手才能过去

如果我们落在神政治的手里，无论是小的事情，是大的事情，我们绝不应该悖逆。悖逆是愚昧的事！落在神的手里，只有一个原则，就是服在神大能的手下。你如果真的服在神大能的手下，你就要看见过了一点时候，到了‘时候到了’的时候，神就让你过去，神就放你过去。神觉得说，这一件事可以过去了。我盼望你们能注意‘到了时候’这四个字。彼前五章六节：‘所以你们要自卑，服在神大能的手下，到了时候祂必叫你们升高。’这里着重的点，是‘到了时候。’你们看见说，到了时候，祂就要替你开一条出路；到了时候，祂要给你一条正直的路；到了时候，祂要释放你；到了时候，祂要叫你升高。

这里所说神大能的手，完全是指着管教说的。在这里不是保护的意思。如果是保护的意思，就要说永远的手臂。在这里，乃是我服祂大能的手下，这是顺服的意思。这是神大能的手，你想要摇动是不可能的！你不能抵挡，总得学习服在祂大能的手下，说，‘主！我肯听话，你随便把我摆在什么地位上，我都不抵挡，我接受，我乐意！你这样的对待我，我没有意见，我乐意听你的话！你要我在里面多少的时候，我愿意！’然后你要看见‘到了时候’，不知道是多少时候，总是到了一个时候，主觉得你行了，也许主感动教会，有一个祷告，主就释放你出来。

盼望弟兄们，从起头就知道神的政治。因着许多人不知道什么叫作神的政治，所以出了许多难处。我盼望神的儿女，第一天、第一年，就能知道神的政治。这样，他们在所走的路上，就能非常正直的往前面去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十一篇 神的管教--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十一篇　神的管教--初信造就（下册）
第四十一篇　神的管教 书名：初信造就（下册）

第四十一篇　神的管教

读经：

希伯来书十二章四至十三节：‘你们与罪恶相争，还没有抵挡到流血的地步。你们又忘了那劝你们如同劝儿子的话，说，“我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的祂必管教，又鞭打凡所收纳的儿子。”你们所忍受的，是神管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服祂得生么？生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义；所以你们要把下垂的手，发酸的腿，挺起来；也要为自己的脚把道路修直了，使瘸子不至歪脚，反得痊愈。’

壹　在管教下的态度

一　与罪恶相争还未抵挡到流血的地步

我们要把希伯来十二章这段圣经，一点一点来看一下。四节：‘你们与罪恶相争，还没有抵挡到流血的地步。’在这里使徒对希伯来的信徒说，你们与罪恶相争，虽然受了很多的苦，受了很大的试炼，也碰着了各种的难处，遭遇了许多的逼迫，但总还没有抵挡到流血的地步。这一个，如果和我们的主所受的来比较的话，是差得太多了！本章第二节告诉我们说，主耶稣是轻看羞辱，忍受了十字架的苦难。所以，以信徒的经历来说，比主所经过的是差得太多了！主耶稣是轻看羞辱，忍受十字架的苦难，到了一个流血的地步。信徒们虽然也受了羞辱，也忍受十字架的苦难，但是还没有到流血的地步。

二　碰见难处要问为什么

一个人作了基督徒，他所要豫备遇见的是什么事？我们绝不愿意把一个不正当的盼望，摆在弟兄们面前；乃是要给他们看见，我们将来要碰着许多事，那些事都有神的目的在里面，都有神的意义在里面。我们要遇见许多试炼，我们要遇见许多难处，但那些试炼，那些难处，到底为什么缘故？有什么意义在里面？当主还没有让我们作殉道者之前，无论如何，抵挡罪恶，与罪恶相争，还没有到流血的地步。虽然还没有到流血的地步，但是总是在那里抵挡！到底这一件事的发生，是什么缘故呢？

五至六节：‘你们又忘了那劝你们如同劝儿子的话，说，我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的祂必管教，又鞭打凡所收纳的儿子。’

三　不可灰心也不可轻看

使徒在写这一段圣经的时候，就引旧约箴言的话对我们说，主如果管教我们，我们不可轻看；主如果责备我们，我们也不可灰心。这两个态度，都是信徒该有的。有的人，当他经过困难的时候，当他受苦的时候，当他有神的管教的时候，他看作平常，以为不是重要的事，很轻易的就让神的管教从他身上过去。也有的人，当他碰着主的责备，有主的手加在他身上，他就灰心了，他觉得说，一个基督徒的环境这样困难，作基督徒是太难了。他是盼望说，这一条路是非常顺的，是穿了洁白的细麻衣，很轻松的走在黄金的街道上，走到珍珠的门里头去。他没有想到，作基督徒要碰着许多为难的事。他没有豫备好在这一种环境里作基督徒，他觉得灰心，他觉得这条路不大好走。箴言给我们看见，这两个态度都是错的。

四　重看主的管教

神的儿女不应该轻看主的管教。主如果管教我们，我们要认真。主叫我们所遭遇的事，都有它的目的，都有它的意义在里面。祂要藉着这些遭遇，这些环境，来造就我们。祂所有的管教，都是为着成全我们，都是为着叫我们更圣洁。祂所有的管教，要叫我们在性情上有神的性情，在品格上受神的教育。这是主管教的目的。主不是无缘无故的打我们，主是要把我们打成功一个器皿。主不是没有意义的叫祂的儿女受许多苦。光受苦不是受苦的目的。不是光要你受害，所以给你苦。受苦是有目的的，就是要叫我们与神的圣洁有分，叫我们与神的性情有分。这一个是管教的目的。

可是有许多神的儿女，很可能作基督徒作了十年八年，还没有一次重看神的管教，还没有一次在那里说，主是在这里管教我，主是在这里对付我，主是要把我对付到一个地步，打到一个地步，打成功一个器皿，雕刻成功一个器皿。他没有看见神的打，神的对付，神的雕刻的目的，他就是这样马马虎虎的过去。今天碰着一件事，他就是无所谓的让它过去；明天再碰见一件事，他也不知道主的目的到底在那里，也就随便让它过去。好像说，神是一位没有目的的神，是随便给人苦受的。所以，请你们记得，神的儿女，第一个态度就是应该学习重看神的管教。一有遭遇，第一个问题就要问：‘这是什么意思？’‘为什么要这样作？’我们要学习重看，不轻看。轻看就是马虎，轻看就是说神要怎么作，就怎么作，自己莫名其妙的、迷迷糊糊的过去就是了。

一面，轻看是不应该的，但另一面，也不要把管教看得太重。作了基督徒，一天到晚就是受苦，就是不顺利，就不免要灰心了？这是把管教看得太重了。我们要学习接受主的管教，要学习看见主的管教，主的责备是有意义的；同时我们不要灰心。

贰　主所爱的祂必管教

六节：‘因为主所爱的祂必管教，又鞭打凡所收纳的儿子。’这是箴言的话，给我们看见说，所有的管教到底是为什么缘故。

一　管教乃是爱的安排

神没有那么多空的工夫，去对待世界上许多的人。乃是主所爱的，所以祂必管教。祂管教我们，因为我们是祂所爱的。祂要把我们带到一个地步，能够成功作一个器皿，所以祂才施行管教。神没有工夫来管教世界上的人，可是神为着爱祂自己的儿女的缘故，神才花工夫在那里管教祂自己的儿女。所以管教乃是爱的安排。爱替我们安排这些的遭遇。这一个，我们称它作管教。爱替我们测量我们所该遭遇的；爱替我们在环境中豫备我们每天的遭遇。这个叫作管教。是为着最大的好处，是为着达到创造最高的目的，这个才叫作管教。

‘又鞭打凡所收纳的儿子。’一切被管教的人，都是有凭据说，他是蒙神收纳的人。被鞭打不是被神弃绝的表示，被鞭打是被神悦纳的证明。我再说，神没有工夫去对付许许多多的人，神只花工夫来对付祂自己所爱，祂所收纳的儿子。

二　管教乃是父亲的教育

你作了基督徒，你就必须准备在神的手里受祂的管教。如果你不是神的儿女，神就让你去，让你随便生活，让你行走自己的路。如果你接受了主耶稣作你的救主，你是神所生的，你是神的儿女，你就要准备受管教。没有一个作父亲的有工夫去打别人的儿女。邻舍的儿子或好或坏，不是他的事。但是一个好的父亲，对于自己的儿子，必定有一个按部就班的教育。他必定有几件事要认真对付他的儿子，而不是碰巧随便的教训他的儿子。他必是按着自己定规的几件事，来教育他的儿子，叫他的儿子学习诚实，学习殷劝，学习能受苦，学习有高尚的心志。父亲在那里安排一个课程，管教儿子，要儿子作这样的一个人。照样，自从你得救之后，神也起首安排一个课程，叫你学你所该学的功课，要你在性情上与祂相同。有许多事情，要叫你与祂相同，所以祂就有安排，就有管教，就有鞭打，好叫你能够变成功那样的一个人。

一个人，一起首作基督徒，就得看见说，我已经是神的儿女了，神就起首豫备我的功课，给我在环境上有各种各样的安排，替我安排好些事情，替我安排好些遭遇，替我安排要受的好多苦，为要在我身上造出某一种的性情，某一种的性格。这就是神所要作的。有某一种的品格，神要叫你达到，神要造成在你里面，所以祂在环境里就替你安排。

你一作了基督徒之后，你要看见神的手在那里带领你，环境的安排就来，鞭打就来。什么时候你不走在这一条路上，神的鞭子就要来打你、催逼你，把你再推到这一条路上。所以每一个神的儿女，，都要准备好来接受神管教的手。因为你是儿子，所以神管教你。神没有工夫管教别人。不是神所爱的儿子，神没有工夫管教他。不是神所收纳的儿子，神没有工夫责备他。有鞭打、有管教，乃是神爱我们，神收纳我们的表示。鞭打和管教，只有基督徒有分。

三　管教不是刑罚乃是荣耀

我们所得着的，是管教不是刑罚。刑罚是为着责备你的错，管教是有教育的目的。刑罚，不过是因为你错了，只是为着已往；管教，也是因为你错了，却是为着将来。管教，有将来的成分在里面；管教，有目的在里面。你这一个人，今天归在主的名下，是一个属乎主的人，你就得准备说，神要把你造成一个能荣耀祂的人。我可以很有把握的说这话，每一个神的儿女，神都要叫他在某一件事情上荣耀祂。所有神的儿女，都要荣耀祂。不过，各人不一样，有的人是这样荣耀祂，有的人是那样荣耀祂。我们在各种各样的情形里荣耀神，就叫神得着完全的荣耀。每一个人，有他某一个部分，有他某一个特点，神要造成某一种的品格，叫他在那里荣耀神。所以，每一个人，有神管教的手在他身上，为要成功神的事。绝没有一个神的儿女，神在他身上没有管教的手。

四　不明白管教是一个大损失

所以，神的儿女如果不明白神的管教，实在是一个大损失。我顶直的说，有许多人，活在神面前多少年，他是糊涂的人，是没有路的人。他不知道主在他身上要作的是什么事。他是任意而行，不受约束，好像一个人在旷野里乱跑，是没有目的地的。神不是这样，神有目的，要使我们有一个专一的品格，能够荣耀祂的名。所以，所有的管教，都是要带我们走到这条路上来。

参　所忍受的乃是神的管教

使徒写信给希伯来信徒的时候，就题起箴言的话。从七节起，就解释五节、六节的话。刚才所读的，是箴言的话，现在使徒是解释箴言的话。他是这样解释：‘你们所忍受的，是神管教你们。’这是新约的第一个解释，非常重要。因为在这里，使徒给我们看见，受苦和管教是一件事。神在那里管教我们，使徒就给我们看见，这一个和我们所忍受的是一样的东西。我们所忍受的，就是神管教我们。

一　受苦就是神的管教

也许有的人要问，什么叫作神的管教？为什么缘故，二节、三节、四节说轻看羞辱，忍受十字架的苦难，忍受抵挡罪恶，到了五节、六节，又说到管教鞭打；到底这两个有什么关系？五节、六节的管教鞭打，是什么东西？二节、三节、四节所说的羞辱、苦难、抵挡罪恶，是什么东西？请记得，七节就是把二节、三节、四节、，五节、六节合在一起给我们看见说，我们所忍受的，就是神的管教。所以，受苦就是神的管教，受辱就是神的管教，遭苦难就是神的管教。抵挡罪恶虽然没有到流血的地步，但那一个困难，那一个痛苦，就是神的管教。

神怎样管教我们？我们要看见，神叫我们所经过的，神叫我们所忍受的，那一个就是神的管教。你不要以为说，神的管教，是什么另外特别的事。不，神的管教，就是你每天所忍受的。一句很刚硬的话语，一个很难看的脸色，一个很尖利的舌头，一个很没有礼貌的待遇，一个很没有理由的批评，一个很出乎意料之外的难处，各种各样的羞辱，家里的人不负责任，不按着本分行事，或者其他更重大的困难。有的时候，有许多的疾病，有许多的贫穷，有许多的困苦，有许多的艰难。你所忍受的有许多，你所遭遇的有许多。使徒说，这就是神的管教！你们所忍受的，就是神的管教。

二　一切遭遇不是偶然

所以今天的问题就是说，如果一个人给我不好看的脸色，我是什么种的反应？如果这一个不好看的脸色，是神管教我，我是什么种的反应？如果因为人的记性不好，误了我的事，我要怎样对待它？如果这一个人记性不好，乃是神的管教，我要怎样对待它？如果我这一次的生病，是我受了传染，我要怎样对待它？如果事情不好，乃是命运不济，我怎么说？如果事情不好，乃是神的管教，我怎么说？弟兄姊妹，这一切发生极大的分别！当你在环境里碰着各种各样的事的时候，你以为说，这不过是我的遭遇，你在那里就有一个态度。你如果看见是神的管教，你必定又是一种的态度。所以在这里，使徒告诉我们的话是非常清楚的。他说，你们所忍受的是神管教你们。千万不要以为说，这些事是没有法子忍受的。这些事乃是神的管教。千万不要糊涂的说，这些事不过是偶然的遭遇。要知道这些事是神天天替你安排的，是神所量给你的管教。

三　管教是神待我们如同待儿子

七节底下说，‘待你们如同待儿子。’神管教你们如同管教孩子。‘焉有儿子不被父亲管教的呢？’我们所遭遇的事，就是神的管教。今天所有的管教临到我们身上，都是因为祂待我们如同待自己的儿子一样。请你们记得，管教是神的优待，不是神的苦待。许多人有一个错误的思想，以为说，我受神的管教乃是被神苦待了。不，我受神的管教是被神优待了，是神待我像儿子一样。焉有儿子不被父亲管教的呢？管教，是神优待你！你们已经作了神的儿子，所以要受管教。神管教你，是为着要把你带到蒙祝福的地位上，要带你到得荣耀的地位上。千万不要以为像是受神苦待的人。那有儿子不被父亲管教的呢？

四　要看见是父亲的手

在这里有一个很大的分别。每一个人若看见他的遭遇是出乎神，他对自己的遭遇马上就要有一种不同的态度。今天若有人拿着鞭子来打我，也许我可以和他争闹，也许我可以把那鞭子夺过来，折断了，摔在那打我的人的脸上，我都不亏负他。若是我的父亲拿着鞭子来打我，我问你，我能不能把这鞭子夺过来，折断了，也摔在他脸上？必定不能。许多时候，父亲打你一顿，你觉得还是宝贝的。像盖恩夫人说，‘我要亲那一个打我的鞭！我要亲那一个打我的手！’请你们记得，这是父亲的手，是一件事；这是父亲的鞭，是另外一件事。如果是普通的遭遇，你可以不在乎。但是，你看见这些遭遇不是普通的，乃是神的手，乃是神的鞭打，目的是要你有分于祂的性情，有分于祂的品格。你如果看见这个，你就不致埋怨不平了。人一知道这是父亲的待遇，感觉就完全改变；因为我的神对待我像儿子一样，祂今天在这里管教我，乃是一件荣耀的事。

五　管教乃是作儿子的凭据

八节：‘管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。’在这里你们要记得：管教乃是作儿子的凭据。谁是神的儿子呢？就是被神管教的人。谁不是神的儿子呢？就是没有被神管教的人。一个人不被神管教，这一个人就没有作儿子的凭据。作儿子的凭据乃是有管教。

管教原是众子所共受的。神的儿女个个都要受管教，所以你也不能例外。你如果不是私子，不是私领进来的，不是私抱进来的，你是神的儿子，你就必定要一同受管教！使徒在这里所说的话，是相当的重。管教原是众子所共受的。你们如果是神的儿子，就不能盼望得着另外的待遇。管教是众子所共受的，个个都是这样。活在保罗、彼得时代的人，个个都是这样；今天在全世界各国，个个也都是这样，没有一个能例外。你不能盼望有一条路，是神的儿女所不走的。没有一个神的儿女所走的路，是没有神的管教在他身上的。神的儿女如果愚昧到一个地步，在那里想，他的生活，他的工作，都是顺利的，而不盼望神来管教他，你就明显的看见，这一个人是私子，是外面抱进来的。所以，我们要看见，管教是作神儿女的记号，管教是作神儿女的凭据。没有这一个，就是私子；没有这一个，就是别家的人，不是神家里的人。神不来管你，我们就知道你是另外一家的人。

我曾看见过一件事，虽然不是深的，却是相当好的比方。我曾看见五、六个孩子在一起大大玩耍，弄得全身都是泥。有一个作母亲的来了，把自己的三个孩子，每一个打几下手掌，不许他们再弄得这样脏。打完了之后，有一个孩子就问：‘为什么不打他们？’作母亲的回答说，‘他们不是我的儿子。’你们看，没有一个母亲，要管教别人家的孩子。请我们记得，神若不打我们，就坏了！没有管教的人，都是私生子，不是自己的儿子！你们是真实信主的人，所以从头一天起，就要有责打来到你们身上。你们不能作神的儿女，而没有责打来到你们身上。你们不能接受神儿子的名分，而不接受责打。这两个是合在一起的。你不能接受作神的儿女，而不接受神的管教。不能！所有的儿子，都要受管教，你不能例外。

肆　顺服万灵之父的管教

九节：‘再者，我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服祂得生么？’使徒给我们看见，就是生身的父亲管教我们，我们尚且敬重他，还觉得他的管教是对的，我们应该接受；何况我们万灵的父亲，我们岂不更应当顺服祂来得生么？

这给我们看见，儿子的问题，产生管教的问题；管教的问题，产生顺服的问题。因为是儿子，所以有管教；因为有管教，所以我们要顺服。请你们记得，神在环境里所安排的一切，都是要教训我们，要把我们堵到这一条路上，叫我们不能不走在这一条路上。

一　顺服神的两件事

我们顺服神，要顺服两件事：一件是顺服神的命令；一件是顺服神的管教。一面，我们顺服神的话，顺服神的命令，顺服神在圣经里所给我们的一切法则。另一面，我们顺服神在环境里所给我们一切的安排，顺服神所有的管教。许多时候，我们顺服神的话，就已经够了；但是许多时候，我们还须顺服神的管教。神既然安排这一件事到你身上来，你就必须得着这一件事的好处，也必须得着这一件事的教训。这就是神要你得着的利益，这就是神要叫你走在正直的路上。所以，人应当学习不只顺服主的命令，也要顺服主的管教。虽然顺服主的管教要付上代价，却能叫你很正直的走在这条路上。

但是顺服不是一句空洞的话语。有好些弟兄问我，‘你叫我顺服什么？’这是很容易答覆的问题。你还怕没有事情需要顺服？我告诉你，神给你半天的管教，也许你就想逃避了。许多人好像没有什么可顺服的事，那是希奇的事！请记得，神要你顺服的时候，是要你顺服祂在你身上所有管教的手。你们也许要问我说，‘为什么不说神引导的手，而说神管教的手？为什么不说神在路上引导我，而说神管教我？’我告诉你们，神知道你的脾气，你也知道你自己的脾气。除了管教之外，许多人不知道什么是顺服。

二　藉着管教学习顺服

我们在神面前是什么种的人，我们自己应该知道。许多时候，我们的天性是背叛的，是强项的。我们像一个顽皮的孩子，如果不是父亲把棍子拿在手里，就绝对不想听话。我们个个都是这样。有的儿子是非骂不可，有的儿子是非打不可，要和他说话，先要打他两下再说。请记得，我们就是这样的人！要说话，先打两下再说，不然的话，不要想我们能听话。所以管教是绝对需要的。我们要学习认识我们的自己。我们不是那样简单的人，我们是打了还是不行的人。使徒在这里给我们看见，打，就是劝我们听话；打，就是劝我们顺服。他说，‘应当顺服万灵的父，叫我们得生。’所以，顺服、听话是不可少的。要学习顺服神，说，‘神阿，你的管教，我肯服！你所作的，都是对的！’

伍　管教是要我们得益处

十节：‘生身的父都是暂随己意管教我们。’作父母的人管教自己的儿女，我们知道他们有许多缺欠，因为他们是随着自己的意思作，是随着自己的意思管教。结果也没有多大益处。

‘惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。’这不是脾气的管教，这不是刑罚的管教。神所有的管教和责备，不是刑罚，乃是教育，乃是要叫我们得益处。不是打痛了就了了，那一个痛是要痛出事情来，那一个痛是有目的的。并不是因你作错了一件事情就刑罚你。谁若这样想，那他的思想根本是律法的思想，是法庭的思想。

一　在祂的圣洁上有分

这个益处是什么呢？是要我们在祂的圣洁上有分。这是非常荣耀的事！圣洁，是神的性情，或者说是神的品格。就是为着这一个，神用各种各样的方法，来管教祂的儿女。从信主起头，神一直管教我们，只有一个目的，就是要我们也有祂的圣洁，和祂的性情有分，和祂的品格有分。圣经里所说的圣洁，有好几种。希伯来书里所说的圣洁，是专指着神的品格说的。譬如基督成为我们的圣洁，是另外一件事。譬如在基督里成圣，也是另外一件事。这里所说的圣洁是雕刻出来的，不是赐给的。这就是我们多年来一直注重的两个字－组织。这就是说，神把东西逐渐逐渐作到我们里面来，神把东西逐渐逐渐组织到我们里面来。这里所说的圣洁，乃是藉着祂的管教，藉着祂的鞭打，藉着祂天天在我们里面所作的，而组织成功的圣洁。那么多的管教，那么多的工作，目的就是要我们在祂的圣洁上有分。

我经过一次责打之后，我就在祂的圣洁上有分，我又经过一次责打之后，我又学了一点圣洁。我一直在神的管教之下，就看见什么是圣洁。我一直在神的管教之下，我的性格就逐渐逐渐有圣洁的建造。我一直在神的管教之下，我的性格就变作圣洁的性格。我告诉你们，没有一件事，比这个更大！我愿意你们知道，管教的结果，是神的品格造成在我们身上。每一个管教，都有它的功效。每一个管教，我们都得从里面得着果子。我们要求神怜悯我们，叫每一个管教临到我们身上，都产生一点的圣洁；叫每一个管教临到我们身上，都加增一点的圣洁；叫每一个管教，都使我们学得一点的圣洁；叫每一个管教，都使神在我们身上多组织一点圣洁。圣洁总得一直在我们身上增加！

二　造出圣洁的性格来

一个人接受了主，作了神的儿女之后，一天过一天，神在他的环境里豫备了许多的遭遇，叫他有许多的管教，叫他有许多的责打。这一些是功课。一课加上一课，是要叫祂的圣洁一点一点的加进来，再加进来。请你们记得：我们需要有多少的管教，才能造出一个圣洁的性格来！我们在神面前作基督徒，至多不过是几十年的工夫，如果我们把神在我们身上的管教白花了，叫这些管教在我们身上失去了功效，这一个损失是永远的损失！

三　圣洁的赐给与圣洁的组织

神不只将祂的圣洁赐给我们，神并且要在管教里叫我们有分于祂的圣洁，在我们里面组织出祂的圣洁来，雕刻出祂的圣洁来。祂要一点一点的把圣洁作到我们里面来。像我们这样属肉体的人，有一天在里面能有祂圣洁的性格，能有祂圣洁的品格，的的确确是需要神多年的管教。的的确确要有多少的打击，要有多少的安排，要有多少的引导，要有多少的拦阻，要有多少的催促，要有多少实际上的责打，才能把我们带到这一个地步，才能逐渐逐渐的，叫我们身上有了神圣洁的性格。这是一件大事！不是说，光把圣洁像一个恩赐赐给你，乃是说，在你身上作出圣洁来。是神在你身上造出祂的圣洁来！

这一个是新约救恩的特点。神有一次把一个东西给了我们，然后又要在我们身上造出那一个东西来，在我们里面一点一点的组织出那一个东西来。这两个合在一起的时候，你就看见了完全救恩。一个是从基督来的恩赐，一个是从圣灵的组织所造出来的。这是新约的特点。一个是赐给的，一个是造出的。在新约圣经所给我们重要的话里，很清楚的一句就是说，藉着神的管教，叫我们在神的圣洁上有分。

陆　经练管教就结出平安的果子

十一节：‘凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。’

在这里，使徒要我们特别注意‘当时’，也要我们特别注意‘后来’。当时不觉得快乐，当时觉得愁苦，这是事实。当你遇见一件事，是神的管教的时候，你不要以为觉得苦是错的。管教，是应当觉得苦的。圣经没有说十字架是喜乐的，圣经还是说十字架是苦难。十字架是叫我们苦的。主因摆在祂面前的喜乐，就轻看羞辱，这是事实。圣经没有说十字架是喜乐。十字架不是喜乐的，十字架总是苦的。当你受管教的时候，你觉得苦，觉得难，这是不错的。

但是，请你们记得，要学习顺服。因为只有这样，你才能有分于神的圣洁。你在当时，的确不觉得快乐，反而觉得愁苦，这是不希奇的，反而是正当的。我们的主，当祂经过试炼的时候，并没有觉得这是可喜乐的。不错，你也可以把它当作可喜乐的。彼得说，我们经过试炼的时候，我们可以把它算作喜乐的，当作喜乐的。（彼前一6。）一面你觉得苦，一面你也可以算它是喜乐的。觉得是一件事，算又是一件事。你觉得不快乐，但你可以算是快乐。

一　要结出平安的果子

每一个作神儿女的人，眼睛不是一直在那里看当时，眼睛要一直看后来。要注意这两句话：‘凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人，结出平安的果子，就是义。’或者说，‘后来要结出义的果子。’所以不要看现在我所经过的是何等苦的事，要看后来结出平安的果子，就是义的果子来。

二　摩押常享安逸，酒在渣滓上澄清

耶利米四十八章十一节说，‘摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。’你们清楚这一件事么？

这就是许多人没有经过试炼的难处。许多人在神面前没有经过责打，没有经过试炼，就是这样。摩押人从幼年起，常享安逸，没有难处，没有痛苦。这一个安逸叫他变作什么种情形呢？像酒在渣滓上澄清。你知道，那些用果汁作的酒，或者是用葡萄汁作的洒，如果只是在渣滓上澄清，下面就都是葡萄的渣滓。酒在上面，渣在下面。要彻底的澄清，需要把酒从这器皿倒到那器皿。如果不倒，渣滓还留在下面，过些日子，渣滓能影响酒的味道。人作酒的时候，先把葡萄发酵；发酵后就要从一个缸倒到另一个缸，从一个器皿倒到另一个器皿。倒的时候，稍微不小心，渣滓就漏过去了，所以要很小心的倒。但是，倒了一次还不行，因总有渣滓漏过去，所以还要找器皿再倒。再倒一次，还是不行，还有渣滓漏过去，还得拿器皿来倒。一直倒，一直倒，要倒到酒里一点渣滓都没有。神说，摩押从小就安逸，就像在渣滓上澄清的酒，从小就没有从这一个器皿倒到那一个器皿，所以他的渣滓老跟着他。你如果要除去渣滓，就要从这器皿倒到那器皿。一次一次的倒，倒到有一天，你下面的那些渣滓就倒光了。摩押是满了渣滓，虽然上面是清的，下面却从来没有倒过。没有经过试炼，没有受过责打的人，就是没有从这器皿倒到那器皿的人。

许多时候，有一种情形，就是神要把你这一个人连根拔起来。有的时候，一个弟兄因着奉献，被神连根都拔起来，一起都交出来。有的时候，一个弟兄是因着痛苦、试炼、疾病，被神连根都拔起来，一起都交出来。这就是从这器皿倒到那器皿。神的手在你身上，总得把你彻底的摔碎。这结果没有别的，就是要把你的渣滓弄清楚了！

安逸，并不是一件好事。弟兄姊妹，神要洁净我们，所以祂要管教我们；神要洁净我们，所以祂要鞭打我们。千万不要以为安逸就是好。摩押的安逸，不过叫他永远是摩押！

三　原味尚存香气未变

这里有八个字，是非常好：‘他的原味尚存，香气未变。’因为没有从一个缸倒到另外一个缸，没有从一个锅倒到另外一个锅，没有从一个器皿倒到另外一个器皿，没有受神的管教，没有受神的对付，所以摩押的原味都在，摩押的香气从来没有变！

弟兄们，所以神要作事，神要把你的原味弄掉，神要把你的香气变过，神不要你的原味和香气。我曾说，许多人是生的人，因为他就是本来的情形，他没有经过改变。你没有信主的时候是这一种味道，到了今天，你信主已经十年了，还是这一种味道。你信主以前的香气如何，现在仍旧是如何。这里的‘香气’，在希伯来文里，意思就是‘气味’，就是原来的味道。你在没有得救以前，是什么种味道的人，到了今天，仍旧是什么种味道的人，并没有改变。换句话说，就是在你身上没有神的组织，没有神的雕刻。

所以，神的管教是可宝贝的！祂要把我们连根拔起，从这器皿倒到那器皿。神给我们许多的管教，神给我们许多的对付，为要叫我失去原来的味道，为要叫我们结出平安的果子。‘平安的果子，就是义。’或者可以翻作：‘平安的果子，就是义的果子。’

四　平安的果子就是义的果子

请你们记得：果子是平安。人必须在神面前是平安的，才能得着果子。最怕的是在管教底下埋怨，在管教底下不平，在管教底下不服。在管教底下觉得愁苦是可以的，但是埋怨、不服，是不应该的。我看见许多人的难处，就是没有平安。所以在管教底下需要有平安的果子。你若是要结出平安的果子来，你就要先学习接受，先学习和神不争，先学习和神不闹意见。平安的果子就是义的果子。有了这个平安的果子，就自然而然有义的果子。所以他说，‘结出平安的果子，就是义的果子。’平安，就是义。你里面的果子如果是平安，显出来的情形就是义。你里面如果有平安的果子，就自然而然有分于神的圣洁。

所以我盼望说，我们不像摩押一样，少年的时候安逸过日子，像酒在渣滓上澄清，没有从这器皿倒到那器皿，也未曾被掳去，因此原味尚存，香气未变。像有的人已经作了基督徒，却还是和从前一样，虽然过了十年、二十年，神的对付，却没有一个是他接受的；神的对付，也没有一个是他顺服的。因此，他的味道，还是和从前一样。如果过了十年、二十年，我们的香气还是和从前一样，我们在神面前就从来没有平安的果子结出来，也从来没有圣洁的品格造出来。我们是盼望神造一个东西在我们里面，那一个东西就是圣洁的品格。

柒　末了的话

十二至十三节：‘所以你们要把下垂的手，发酸的腿，挺起来。’好像受了管教，手就垂下来了，腿也发酸了。但是使徒告诉我们说，不要灰心。手虽然是垂的，腿虽然是酸的，但是有平安的果子，也有义的果子。

一　要把手和腿挺起来

我们受了许多的困难，受了许多管教之后，不要以为什么都没有了。受了管教，受了鞭打之后，还要把下垂的手，发酸的腿挺起来，因为管教和鞭打会叫我们结出平安的果子来。平安的果子，就是义的果子。你能够在神面前平安，你就有义。你能够在神面前安静，就是对。你能够服下来，就是是的。你能够服下来，就有圣洁的品格建造在你身上。平安的果子，就是义的果子。你的眼睛不要看义，你只要看平安不平安，只要看服不服，只要看软不软下来。你能够软下来，你能够服，你能够平安，圣洁总是建造在你身上。所以请记得，虽然你在已往的时候，忍受了许多的试炼，碰着了许多的难处，但是今天还要把你下垂的手，发酸的腿挺起来。

二　把道路修直

同时，‘也要为自己的脚把道路修直了。’（13。）今天，好像我们走过了这一条路，把这一条路很正直的摆在你们面前。为要‘使瘸子不至歪脚，反得痊愈’。好让那班走不来的人，因着你的路正直的缘故，因着你这样走路的缘故，也能够不至于歪脚，也能够得着痊愈，也能够跟着你一块儿走。所以当你受试炼的时候，你若服在神大能的手下，圣洁的品格就能建造在你身上；并且，你也能够带领别人路走得正直，不至于歪脚，反而得着痊愈。

若是一个弟兄是在我们的前面，他稍微走偏一点，他的路一走得不直，就很可能叫别人没有路走。所以，你们自己总得服，你们自己总得结出平安的果子。这样，不只你们自己的路能够正直，并目还能够带领别人走正直的路。所有瘸腿的人，都能走在这条路上。所有瘸腿的人，都能得着医治。在这里，我想起行传三章里的那一个瘸腿的人，当他的脚走路有了力量，他能够站起来，走着跳着赞美神。有一个腿瘸的人，他得着了痊愈。在世界上还有许多人是瘸腿的，要因着你的路是正直的，他们就也能得着痊愈。所以你们要替弟兄们开出一条路来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十二篇 圣灵的管治--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十二篇　圣灵的管治--初信造就（下册）
第四十二篇　圣灵的管治 书名：初信造就（下册）

第四十二篇　圣灵的管治

读经：

罗马书八章二十八节：‘我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。’

马太福音十章二十九至三十一节：‘两个麻雀，不是卖一分银子么？若是你们的父不许，一个也不能掉在地上。就是你们的头发，也都被数过了。所以不要惧怕；你们比许多麻雀还贵重。’

耶利米书四十八章十一节：‘摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此，他的原味尚存，香气未变。’

创世记四十七章七至十节：‘约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。法老问雅各说，你平生的年日是多少呢？雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少、又苦，不及我列祖在世寄居的年日。雅各又给法老祝福，就从法老面前出去了。’

我们已经信了主，已经得着了一个新的生命。但是，我们有许多的习惯，还是从前没有信主的时候的习惯；也有许多的品格，还是从前没有信主的时候的品格；也有许多的性情，还是从前没有信主的时候的性情。这些本来的性情、本来的品格、本来的习惯，使这一个新的生命不能彰显出来。因此，当人遇见我们的时候，就不容易摸着新的生命，不容易摸着我们的主。许多时候，人所摸着的，还是我们原来的人；你这一个人也许非常聪明，但这还是本来的聪明；你这一个人也许非常热情，但是还是本来的热情。或者你遇见一个人，是非常温和的，这乃是他本来的温和；或者你遇见一个人，是非常敏捷的，这乃是他本来的敏捷。就是这些人的本来的情形，使人不容易摸着主。

所以，自从我们得救以后，主在我们身上就要作两方面的事：一面，主要拆毁我们已往的习惯、已往的品格、已往的性情。只有这样作，才能使基督的生命从我们身上自由的显露出来；如果不这样作，主的生命就受天然生命的拦阻。另一面，圣灵要在我们身上细细的造出一个新的性情来，造出一个新的品格来，带着一个新的生活和新的习惯。主不只要把旧的拆毁，并且还要把新的组织在我们身上；不只要有消极的拆毁，并且也要有积极的组织。这是在我们得救以后，主在我们身上所要作的两方面的事。

壹　是神来作

有许多人信了主以后，知道他那一个人应该被拆毁，他们就不免过分的聪明，用他们自己人工的方法去拆毁他们已往的性情，已往的品格和已往的习惯。但是神要拆毁我们，一起头就要拆毁我们的‘人工’。弟兄姊妹，我们从前用人工建造起来的性情、品格和习惯，现在又用人工去拆毁它们，不但无益，并且反而会增加麻烦。所以，我们一起头就要看见，已往的一切的确需要拆毁，但这不需要我们自己去拆毁。因为人工的拆毁会变成外表的装饰，反而会阻碍属灵生命的长进，所以，不需要我们自己去拆，要让神来拆。

我们要清楚知道，这一件事是神自己要作，是神在那里作，不是我们在那里想一个方法来对付我们自己。神是要我们把整个的工作摆在祂手里。这一个基本的思想，我们必须清楚。神若怜悯我们，祂就要在我们身上下手作工。神要安排我们有益的环境，来拆毁我们外面的人。神知道我们到底需要拆毁多少，神也知道我们在什么地方特别强硬，什么地方过分厉害。也许我们有的地方是太快，也许有的地方是太慢，也许有的地方太轻浮，也许有的地方太拘谨；这，只有神知道，人不知道，连我们自己也不知道。只有神透彻的认识我们，只能让神来作。

为了便于说明神在我们身上作的拆毁和组织的工作，我们在这里姑且用一个名词，就是‘圣灵的管治’。因为我们的遭遇虽然是神所安排的，但是把这些安排解释给我们的乃是圣灵。神的安排是外面的事，但是，要藉着圣灵把这些安排翻译成我们里面的东西，把它应用在我们身上。这一个把外面的事情转变成里面的东西，我们就称之为圣灵的管治。不但如此，并且事实上神也是藉着圣灵安排环境的；神不直接安排我们的遭遇，神乃是藉着祂的灵安排我们的遭遇。从主升天直到主再来的这个时代，是圣灵的时代；在这一个时代里，神的工作都是藉着圣灵在那里作的。圣灵在环境里安排，圣灵也在神的儿女里面引导。使徒行传有好几处地方说到是圣灵在那里催促，是圣灵在那里不许，是圣灵在那里禁止。我们把圣灵在环境中的安排以及这些里面的催促、不许和禁止统统合起来，给它一个名词，叫作‘圣灵的管治’，意思就是圣灵在那里管理我们。

这一个管治，不只是在引导上，也是在性情上；不只是在道路上，也是在品格上。因为在我们里面已经有了一个新的生命，已经有神的灵住在我们里面，祂知道我们所需要的到底是什么，祂知道我们应该遇见什么事于我们最合式；圣灵的管治就是神藉着圣灵在那里安排，使我们遇见合式的环境，来配合我们这一个人的需要，藉此在我们身上作成拆毁和组织的工作。所以，圣灵的管治是为着拆毁我们天然的性情、天然的习惯，好在我们身上有圣灵的组织，使我们变为成熟、甘甜。

我们的环境是神所安排的。连我们的头发祂都号过了。如果我们的父不许可，没有一只麻雀能够掉在地上，何况我们的遭遇呢？一句尖锐的话，一个不好看的脸色，一件不如意的事情，一个达不到的盼望，身体的健康忽然失去，亲爱的人忽然离开，这一切的事都是父所许可的。不管是顺利，不管是打击，不管是健康，不管是疾病，不管是喜乐，不管是痛苦，所有一切临到我们的事，都经过神的许可。神就是安排环境使我们老的品格、老的性情受拆毁，又把新的品格、新的性情组织在我们身上。神在那里安排我们所需要的环境，叫我们从这些环境中不知不觉的受了拆毁，受了圣灵的组织，就有了像神的品格，像神的性情；这些像神的品格和性情就一天过一天的从我们身上彰显出来。

所以，我们一信主，就必须把这些事情认识清楚：第一，我们需要拆毁，需要建立；第二，不是我们自己在那里下手拆毁与建立，乃是神给我们安排环境来拆毁，来建立。

贰　神怎样安排

那么，神是怎样为我们安排的呢？

我们每一个人的性情不一样，品格不一样，生活不一样，习惯不一样，所以我们每一个人所需要的拆毁也不一样。神给我们管治的时候，神所安排的，有多少人就有多少样。每一个人所遭遇的都不一样。夫妻是最亲密的，但是神对他们的安排不一样；父子是最亲密的，母女也是最亲密的，但是神对他们的安排也都不一样。神在那里安排我们的环境的时候，祂是看我们每一个人的需要而给我们的。

每一件神的安排，都是有教育的目的的。罗马八章二十八节说，‘万事都互相效力，叫爱神的人得益处。’‘万’，在希腊文里的意思是一切所有的。万，不只是十万、百万…我们不知道它有多少数目。所有的事，一切的事，都是神在那里安排，为着要我们得益处。

所以，没有一件事是忽然临到我们身上的，我们没有偶然的境遇。万事，所有的事，都是神在那里安排。从我们看来，我们遇见的事是千头万绪、杂乱无章；我们看不出里面的意思，我们不懂得是怎么一回事。可是神的话是说，万事，所有的事，都互相效力，叫我们得益处。到底那一件事要叫我们得着那一个益处，我们不知道；我们将要遭遇多少事情、得着多少益处，我们也不知道；但是有一件事我们知道：所有的事都叫我们得益处，没有一件事不是叫我们得益处的。我们特别要看见的，就是神的安排要在我们身上造出圣洁的性格来。不是我们自己作出圣洁的行为来，乃是神藉着这些安排要造出我们圣洁的性格来。

我们用一个比喻来解释什么叫作万事互相效力，叫我们得益处。杭州有许多工人在那里织绸缎，他们织的时候，经纬很多，颜色也很多，从背面看过去是很乱的，在外行的人看来，不知道是什么东西。但是，如果把已经织成的那一面拿来看，就很好看，有人物，有花卉，或者有山水。当他们织的时候，什么都不清楚，你只看见一根线过去，一根线过来，红色也有，绿色也有。照样，我们的遭遇，从我们的眼睛看过去也是莫名甚妙，到底神要织什么花纹，我们不知道。但是，神在那里用以管治我们的每一根线，都有它的用处，每一种颜色也都有它的用处，每一个图案也都是安排好的。神在那里安排我们的环境，就是要为我们造出一个圣洁的性格来。我们所遇见的每一件事情，都是有一定的价值的。我们今天也许一点都不清楚，可是总有一天我们要清楚。有的事情在当时虽觉得不好看，可是过了一个时候，回头去看，就会清楚知道，主到底为什么要这样作，主的目的到底是什么。

参　我们该有的态度

当我们有了这些遭遇的时候，我们的态度应该如何呢？

罗马八章二十八节：‘万事都互相效力，叫爱神的人得益处。’换句话说，神在那里作的时候，我们可能叫自己得益处，也可能拦阻那一个益处。这与我们的态度大有关系。那一个益处得着的早或迟，都在我们自己的态度如何。我们的态度如果对，就立刻能得着那个益处。我们如果是爱神的，那就一切出于神的都是使我们得益处的。人如果说自己没有拣选，为着自己毫无要求，乃是完全要神所给的，他就应该只有一个心意－要爱神。他的心里爱神，那么他外面所有的事，不管千头万绪，都能在爱里组织起来，叫他得着益处。

我们遇见事情的时候，如果我们里面不爱神，倒是为着自己有寻求，为着自己有欲望，在神之外还有自己其他的兴趣，那么神所要给我们的益处就要耽搁了。我们对于许多事情，就会又不平，又不服，又埋怨，又叹息。弟兄姊妹，请你记得，虽然万事都互相效力，可是因为我们的心不爱神，我们就不能立刻得着益处。因此，有许多神的儿女的的确确是遭遇了许多事，但是，他们并没有得着什么益处。有很多的管治在他们身上，有很多的安排在他们身上，但是他们没有得着丰富的结果。这没有别的原因，这是因为他们在神之外有其他的目的，他们在神面前的心不是柔软的，不觉得神的爱，所以也不爱神。因为他们的态度不对，所以他们即使受了许多对付，但在灵里并没有留下什么东西。

求神怜悯我们，使我们一信主就从心里学习爱神。缺少知识关系还小，因为认识神的路是在爱上，而不是在知识上。人若爱神，即使他缺少知识，他还是能认识神的；如果他知道了许多，而心里不爱神，那就所有的知识都不能帮助他认识神。在诗歌中有两句很好的话：‘你若要得着神，爱是最短路径。’（诗歌三六六首第三节。）人如果真的爱神，那么，不论遇见什么事，都要变成他的益处。

我们的心要爱神，也要学习认识神的手，服在神的手下。我们如果没有看见神的手，那么所有的事都是使我们与人发生关系，我们就会觉得那些人不行，好像他们都是用苛刻的方法来对待我们；我们会在那里觉得我们的哥哥也不对，我们的弟弟也不对，我们的姊姊也不对，我们的妹妹也不对，我们的父母也不对，我们的朋友也不对。我们在那里觉得什么人都不对的时候，除了灰心失望之外，就什么益处都得不着。当我们觉得教会里的弟兄也不对，姊妹也不对，到处都不对，一切都不对的时候，除了生气论断之外，也什么益处都得不着。我们如果记得主耶稣所说‘若是你们的父不许，一个也不能掉在地上’的话，如果认识这是出于神，我们就能服在神的手下，就能得着益处。

诗篇三十九篇九节说，‘因我所遭遇的是出于你，我就默然不语。’这是一个顺服神的态度。因为这事是神作的，是神许可临到我身上的，是为着我的益处，所以我就自然而然的服下来，默然不语。我不会说，为什么人家的遭遇是那样，而我的遭遇是这样。因为心里爱神，也认识这是神的手，所以就默然不语。这样，就能看见神在我们身上有拆毁和组织。

也许有人问：那么，从撒但手中来的东西，难道我们也要接受么？关于这个问题，基本的原则是：对于神的许可，我们要顺服；对于从撒但来的攻击，我们要抵挡。

肆　拆毁与组织

主叫我们天天遭遇许多事，很少是我们所喜欢遭遇的，因此，圣经的命令乃是说，‘你们要靠主常常喜乐。’（腓四4。）我们是靠主喜乐，所以才能常常喜乐。在主之外，没有什么能叫我们常常喜乐的。那么，为什么神要给我们这些不如意的遭遇呢？祂的目的是什么呢？祂的目的是要拆毁我们天然的生命。这一个，我们读耶利米四十八章十一节的话就能明白。

它说，‘摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿的，也未曾被掳去；因此他的原味尚存，香气未变。’摩押人是罗得的子孙，（创十九36～37，）也是与亚伯拉罕有关系的，但是是属乎肉体的人。他从幼年以来，常享安逸，从来没有经过磨难，没有经过试炼、击打，没有经过难处、痛苦，没有什么叫他流泪，没有什么叫他心痛，也没有什么叫他不如意。按人看，他是何等有福。但是神说摩押的情形像什么呢？‘如酒在渣滓上澄清，没有从这器皿倒在那器皿里。’酒在渣滓上澄清，那是不彻底的澄清，因为放在那里不动的时候，它上面是清的，但是下面都是渣滓，一动就混杂了。要彻底的澄清，是需要把酒‘从这器皿倒在那器皿里’的。从前老法造酒，没有滤器，就是把酒从这一个器皿倒在那一个器皿里，使渣滓去掉。本来酒和渣滓是混在一起的，现在把酒从这一个器皿倒在另外一个器皿里，让渣滓留下。但是渣滓也会跟着酒倒过去一点，那就再拿一个器皿来，再倒一下。这样一次一次的倒过来，倒过去，直到把渣滓去净为止。可是摩押并没有从这一个器皿倒在那一个器皿里，摩押乃是像酒在渣滓上面澄清，他的渣滓一点也没有去掉，所以‘他的原味尚存，香气未变’摩押的味道一直是摩押的味道，摩押的香气一直是摩押的香气；他原来的情形是怎样，今天的情形还是怎样。但是神不要原味，神要那一个香气有改变。

我们看见，有的人已经信主十年，可是他信主的那一天是什么味道，十年之后仍是什么味道。他就像摩押一样，原味尚存，香气未变。有的人信主头一天是随随便便的，过了二十年还是随随便便的；头一天是莫名其妙的在那里作人，今天还是莫名其妙的在那里作人。他这个人的原味尚存，香气未变。这是神所不要的。神要除去我们原来的习惯，原来的性情，原来的品格；凡我们不对的地方，神都要把我们除掉。神要把我们从这一个器皿倒在那一个器皿里，从那一个器皿再倒在另一个器皿里，多倒几次，我们的渣滓就没有了，原来的味道也没有了。

摩押走的是顺利的路，但结果是‘原味尚存，香气未变’。也许我们今天走的路不像摩押所走的那样顺利，不是‘自幼年以来，常享安逸’的，而是像保罗所说的，我们‘必须经历许多艰难；’（徒十四22；）我们就应该知道，这正是主在那里要除去我们的渣滓，要除去我们的原味。主要我们不再有自己的味道，不再有天然的香气。旧的那一个必须拆毁。主要把我们连根都拔起来。主把你从这一个器皿倒在那一个器皿里，又从那一个器皿倒在这一个器皿里；主今天替你安排这一个，明天替你安排那一个；主把你从这一个处境转到那一个处境，从这一个遭遇转到那一个遭遇。每一次主安排了环境在你身上有所拆毁的时候，自然而然使你失去原来的味道，失去原来的香气；一次过一次的使你失去原味，今天与昨天有一点不同，明天与今天又有一点不同。主就是这样在你身上今天拆一点，明天拆一点，一直拆到你的渣滓都除去，一直拆到你的原味都失去，香气都改变。

神在我们身上不只有消极的拆毁，并且有积极的组织。我们从创世记所记载的雅各生平的故事中，能看出什么叫作组织。

雅各这个人的起点是很低的。他还在母腹里的时候，就与哥哥相争，生下来的时候就争先，抓住哥哥的脚跟。他又狡猾，又贪心，总是用手段去对待人，总是作他上算的事。他欺骗自己的父亲，欺骗自己的哥哥，欺骗自己的舅舅。可是，他也受他舅舅的欺骗，受他儿子的欺骗。他是尽力要叫自己发达，但是结果还是落在饥饿之中。可以说，雅各这个人所经过的路是非常艰苦的。有的人是舒服的在那里作人，可是雅各是艰苦的在那里作人。

当他经过这些事的时候，我们只看见神在他身上一次拆毁，两次拆毁，一直拆毁。一下子叫他遇见这一件事，一下子又叫他遇见那一件事，每一次他所遇见的都是艰难。但是，感谢神，神给他经历了这么多的艰难之后，末了他到埃及去的时候，他已成了一个摸着神圣洁的人。在那里我们看见，有一个人又温柔，又谦卑，又明亮，又庄严。他温柔到一个地步，谦卑到一个地步，向他的儿子求恩典，求怜悯。他明亮到一个地步，亚伯拉罕所不能说的豫言，他能说；以撒所不能给的祝福，他能给。他庄严到一个地步，连法老也要低下头来接受他的祝福。这给我们看见，本来是那么低的雅各，因为被神破碎的缘故，竟然成了一个这样能被神用的雅各，他竟然成了神的人！

雅各经过这么多年的拆毁，结果神在他身上就有这么多的组织，所以在他临终的时候，能有这样的美－扶着杖头敬拜神。他虽然病在床上，可是他还扶着杖头敬拜神，这显明他还记得他客旅的生活，他不失去他客旅的性质。他本来是勉强坐起，把脚放在床下说豫言的，豫言说完之后，就把脚收在床上气绝而死。他那样死，死得真美！这是非常美的一幅图画。

我们可以把雅各一生的事仔细的思想一下：当他生下来的时候，恐怕没有一个人的味道比他更不好；可是，当他离开世界的时候，却完全找不到他那些原来的味道，所看见的乃是一个完全在神手里受神组织过的人了。

我们要在这里看见，一切我们所遭遇的事，在不知不觉中能造就我们。神藉着各式各样的难处来拆毁我们，拆得相当厉害。但是，当我们胜过这些难处的时候，就在我们里面有了组织。换句话说，当难处来到我们身上的时候，几乎要叫我们倒下去，但是祂的恩典总要叫我们胜过这些难处，就在我们胜过的时候，叫我们里面有了组织。这样一次过一次的胜过去，就叫我们里面的组织一次过一次的增加。神一面使我们所遭遇的非常艰难，藉着这一个艰难拆毁了我们；另一方面，当我们爬起来的时候，就使我们里面增加了一点组织。

感谢神，我们是有圣灵管治的人。但愿神怜悯我们，藉着圣灵的管治，拆毁我们，组织我们，使我们能达到成熟的地步。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十三篇 抵挡魔鬼--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十三篇　抵挡魔鬼--初信造就（下册）
第四十三篇　抵挡魔鬼 书名：初信造就（下册）

第四十三篇　抵挡魔鬼

读经：

雅各书四章七节：‘故此你们要顺服神；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。’

彼得前书五章八至九节：‘务要谨守、儆醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人；你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄，也是经历这样的苦难。’

哥林多后书二章十一节：‘免得撒但趁着机会胜过我们；因我们并非不晓得他的诡计。’

魔鬼又名撒但。（启十二9。）他本来是神所创造的一个基路伯，（结二八12～14，）是当初的天使长；（启十二7，太二十五41；）后来因他想高抬自己与神同等，就背叛了神，因此受了神的审判，（赛十四12～15；结二八15～19，）就变成了撒但，成为神的仇敌。撒但在原文的意思就是抵挡者，就是仇敌。凡是神所作的事，魔鬼都在那里抵挡；凡是神的儿女，魔鬼也要想方法与他们作对。

现在，我们要稍微看一点到底魔鬼是怎样攻击神的儿女，我们也要稍微看一点神的儿女该怎样抵挡他。

壹　撒但的工作

我们把撒但的工作分四方面来看：

一　撒但作工在人的心思里

林后十章四至五节：‘我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。’这给我们看见，撒但要用各样的计谋当作坚固的营垒，把人的心意围在里面。主如果要得着人，就必须把撒但坚固的营垒攻破了，然后才能冲进去夺回人的心意。

１　撒但的计谋和试探

计谋是什么？‘计谋’这一个辞，按希腊文的意思可以译作‘理由、’‘幻想’或‘思想’。撒但在许多时候会用各样的幻想把人围起来。我们人很愚昧，以为这些幻想是我们自己的东西；岂知这是撒但所作坚固的营垒，叫我们的心意不能顺服基督。许多时候，他会把一个幻想摆在你的头脑里，如果你以为这一个幻想是你自己的，那你就上了他的当。许多情形都是从幻想来的，并没有事实；也有许多罪是从幻想来的，并没有事实；你与弟兄姊妹中间的难处，也有许多是从幻想来的，并没有事实。许多时候，撒但给我们一个很大的幻想，我们自己还不知道。许多时候，撒但给我们一个忽然的思想，我们接受那一个思想，就接受了他的工作；我们拒绝那一个思想，就拒绝了他的工作。许多思想不是我们自己想的，而是撒但想好了给我们的；我们必须学习拒绝这一种从撒但来的思想。

撒但的试探，大多数是在心思里的。撒但知道，如果他明目张胆的来攻击，许多神的儿女就要坚决的起来抵挡他。所以，他来试探我们，常常是一点不惊动我们，在我们不知不觉的时候，把一个思想摆在我们的头脑里，叫我们有了这一个思想，接下去我们就自己在那里想这一个思想。你如果越想越有理由，越想越以为这一件事是对的，那你就已经上他的当了。你所接受的那个思想，就是撒但给你的试探。如果我们在心思上不受撒但的攻击，那么撒但的试探就失去了一条最容易进攻的路。

神的儿女之中有许多的难处，都不是事实上的难处，而是思想上的难处。有的时候，你看见一个弟兄或姊妹，你觉得他与你有事，与你很疏远，因此你就与他有了间隔，而实际上却并没有这么一回事；这就是撒但在你的心思里作祟，撒但也在那个弟兄或姊妹的心思里作祟，结果你们之间就出了事情。其实这根本是莫须有的事。所以，神的儿女要拒绝忽然来的思想，忽然有的感觉，要学习在心思上不给撒但留地步。

在这里，我们要题起一个警告：我们不能过分的注意从撒但来的思想。有的人有一个极端，根本不注意撒但注射进来的思想；有的人有另外一个极端，过分的注意撒但注射进来的思想。一个人如果一点不顾到从撒但来的思想，他就容易受欺骗；一个人如果一直注意从撒但来的思想，他的神经就容易出毛病。一个人过分的注意撒但的试探，他的思想就要紊乱，反而容易中撒但的诡计。因为人的眼睛一不仰望主，就会出事情。所以，我们一面要看见，撒但会攻击我们的心思，另一面要看见，只要一拒绝就好了。如果一个人一天到晚在那里拒绝撒但，他的心思就出毛病，路就走错了。所以，一面不能不知道，因为不知道要受欺骗，另一面也不能过分的注意，因为过分了也要受欺骗。撒但若不是要叫你完全的不管他，就是要叫你过分的注意他。因为你的眼睛如果一直注意他，他也能得着他所要得着的，能叫你这一个人没有用，叫你一天到晚在那里注意他的思想。任何弟兄姊妹过分的注意他自己的思想，他已经受了欺骗。所以，我们要学习维持平衡，任何过分的注意都是错的。如果人的心思一直注意从撒但来的思想，那就反而给撒但一条路可以进到他里面来。所以千万不要走极端。

２　怎样拒绝从撒但来的思想

我们用什么方法去拒绝从撒但来的思想呢？拒绝从撒但来的思想是非常容易的事。神所给我们的心思是我们的，不是撒但的，只有我们自己有权利用我们心思，撒但是没有这个权利的，所以，只要不给他想就好了。撒但只能用欺骗的方法来用我们的心思。他给你一个思想，叫你以为这个思想是你的，其实是他给你的。你只要认识这不是你的，就好了。

撒但试探人，撒但攻击人，总是偷偷摸摸的，蹑手蹑脚的，不光明的。撒但不是大声喊说，‘我来了！’他常常用撒谎和假冒的方法，使你受欺骗。他不给你知道这是他作的。如果你晓得这乃是撒但的攻击，你一认识他的真相，你一拆穿他的假冒，你就很容易把他抵挡掉。主耶稣说，‘你们必晓得真理，真理必叫你们得以自由。’（约八32。）真理的意思就是事实的真相。你明白真相，你就得着自由。撒但的能力是在他的欺骗上；他一不能欺骗，他就失去能力。所以，你一晓得事情的真相是撒但在那里攻击你，你就得着自由了。有些神的儿女，口里说这是撒但作的，灵里却不清楚是撒但作的，这样，他虽然说是在那里抵挡撒但，其实他并没有认出撒但的真相，所以他也抵挡不掉。等到他真的看见这是撒但作的，他一抵挡，就抵挡掉了。

撒但在我们的心思里攻击我们，就是用欺骗的方法，叫你以为这个思想是你自己要想的，其实这是他给你的。你识破了他的真相，你也就不接受他所给你的思想。抵挡的意思就是不接受。撒但给你一个思想，你说，‘我不要，’这就是抵挡。他给你这一个，你说‘我不要；’他给你那一个，你说‘我不接受’，他就没有办法。在中世纪的时候，有一位神的仆人曾说，‘你不能拦阻鸟在你头上飞过，但是至少你能拦阻鸟在你头上作窝。’这是非常宝贵的一句话。撒但要来试探，你不能拦阻，但是你能不让他作窝，不让他有立足点，这一个权柄是你的。任何的思想来到你里面，你如果不要想它，它就必须停止。

另一面，我们还得积极的用我们的心思。有许多人的心思很懒惰，所以撒但很容易把思想摆进去。腓立比书四章八节说，‘凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的；若有什么德行，若有什么称赞，这些事你们都要思念。’我们可以思念许多属灵的事，我们在属灵的事情上要多用心思。如果一个人常用他的心思去想倾向罪恶的事，撒但就很容易把他的思想塞进去，因为他的思想和撒但塞进去的思想差不多。如果我们常思想属灵的事，那么撒但就很不容易把他的思想注射到我们的里面来。有许多人都是因为自己被动，自己空闲，或者自己所想的东西不够清洁，都是那些不相干的事，所以撒但能有机会把他的思想摆在这些人里面。

还有一点也要注意，就是你的心意不要喜欢撒但的思想。有许多人的心意喜欢撒但的思想，听见别的弟兄属灵的情形好，不感觉兴趣，听人在那里说东家长、西家短，反而欢喜。这样的人所喜欢的就是撒但的工作，他就不能拒绝撒但的思想。我们必须恨恶撒但的工作，才能拒绝撒但的思想。一切污秽的思想，一切伤害主里面的交通的思想，一切伤害主里面的爱的思想，都是出乎撒但的。如果你不喜欢这些事，这些思想就不会来；如果你倾向这些事，这些思想就很容易到你身上来。所以，要学习拒绝一切出乎撒但的事。

我们要特别注意，所有不洁净的思想都要拒绝。撒但往往给人不洁净的思想，来引诱人陷到罪里去。起头不过是一个不洁净的思想，如果你容让它，它就要生出罪来。所以，我们必须拒绝这一种从撒但来的思想。

在这里发生一个极大的问题，就是对于不应该有的思想，你已经抵挡了，如果它还不走，那怎么办呢？我们要知道，对于不应该有的思想，只要抵挡一次就够了。抵挡只要有一次，不要有第二次。雅各书四章七节说，‘…务要抵挡魔鬼，魔鬼就必离开你们逃跑了。’这里是说，你们抵挡魔鬼，魔鬼就必逃跑。我们必须相信：我们抵挡魔鬼，魔鬼就必逃跑。如果我们怕魔鬼还留在那里，所以要再抵挡，那就错了。你到底相信谁的话？经上说，抵挡就逃跑；而你里面却有一个意思说，抵挡了还没有逃跑，这是谁说的？这是撒但说的！有许多人就是这样相信撒但的话，所以受了亏。我们如果抵挡过了，就要宣告说，‘我已经抵挡魔鬼，他已经逃跑了！’他还在这里’的那一个感觉是虚谎的，不是事实，不是出于主的。他必须逃跑，他没有地位。我们要清楚：第一次的抵挡是对的，第二次的抵挡是错的；第一次的抵挡是荣耀神的名，第二次的抵挡是疑惑神的话。

许多人的错误，就是在一次抵挡之后去问感觉说，‘魔鬼走了没？’感觉说没有走，于是再抵挡。第二次的抵挡一起来，第三次、第四次又得来，第一百次又得来，第一千次又得来，结果就会使你觉得你没有方法去对付。可是，如果你一次抵挡了，第二次你睬也不睬它，你就得胜了。我们要相信神的话的事实，不要管感觉。在事实上，你一抵挡，他就逃跑了。抵挡了不逃跑，那是感觉上的虚谎，如果你相信它，魔鬼就又回来。所以，我们要学习相信神荣耀的话。如果已经抵挡过了，就不必再有第二次的抵挡了，因为这一件事已经过去了。

关于撒但在人的心思里作工的问题，我们要学习认识撒但会攻击人的心思，我们应当拒绝从撒但来的思想，同时也要知道，从撒但来的思想一拒绝就过去了。另一面，我们也不要过分的注意，免得思想紊乱，反而中了撒但的诡计。

二　撒但作工在人的身体上

我们在圣经里能看到，有许多身体上的疾病，明显的是出于撒但的攻击。

像彼得岳母的热病，是出乎撒但的攻击，所以主耶稣要斥责那热病。（路四39。）必须是具有位格的东西，主耶稣才能斥责他。我们不能斥责一只茶杯，不能斥责一张椅子，我们只能斥责有位格的东西。发热乃是一个病状，主不能斥责一个病状；可是这一个热病的后面有撒但，是有位格的东西，所以主一斥责那热病，热就退了。

在马可九章里，有一个又聋又哑的孩子。按人看来，聋是病，哑也是病，可是主耶稣却斥责那污鬼说，‘你这聋哑的鬼，我吩咐你从他里头出来，再不要进去！’（25。）这一个孩子的聋和哑，是被鬼附的现象，而不是普通的疾病。我们要知道，有许多病是医学上的疾病；也有许多病是魔鬼攻击的疾病。圣经记载主医治疾病，那就是医学上的疾病；可是还有一种不是医学上的疾病，而是魔鬼攻击的疾病，圣经就不说主医治，乃是说主斥责。约伯全身所长的疮，非医药所能治疗，因为这不是医学上的疾病，这是魔鬼的攻击。除非把魔鬼解决，才有方法对付这一种的疾病。

我们承认，有许多时候，是由于人不小心，违背了天然律，所以有疾病发生。但是，也有许多时候是由于撒但的攻击，那只要你求主斥责一下，这个病就过去了。这一类的疾病，常是突然而来，突然而去的，因为这是撒但的攻击，不是普通的疾病。

问题在这里：撒但所给人的疾病，是怕被我们揭露、拆穿的，所以他总是躲在天然的后面，叫我们以为是由于天然的原因生这一个病。你如果让他躲在天然的后面，那么这一个疾病在你身上就不容易过去；你如果拆穿了他的工作，斥责了他，这一个疾病就得着医治。有一次，有一个基督徒发很高的热，非常痛苦，睡都不能睡。他一直莫名其妙是怎么一回事。后来他清楚这是撒但的工作，他就祷告主。到第二天，热就退去了。

所以，基督徒如果生病，应当查考生病的原因。要查问：生这一个病是不是有正当的理由？这到底是真的出于天然的疾病呢，或者是撒但的攻击？如果没有正有当的理由，如果查出的确是撒但的攻击，就应当抵挡他，拒绝他。

撒但在人身体上的工作不只是叫人生病，也叫人死。撒但从起初是杀人的，像他本来是说谎的一样。（约八44。）所以，不只要抵挡魔鬼所给的疾病，也要抵挡魔鬼的凶杀。所有以为‘不如死了倒好’的意念都是从撒但来的，任何以为‘死了算了’的意念都是从撒但来的，凡一切想要死的意念，都是从撒但来的。撒但在约伯身上的工作就是要他想死。撒但不只向着约伯有这个意思，也向所有神的儿女有这个意思。所以，一切要自杀的意念，愿意死的意念，盼望早死的意念，都是撒但给人的试探。他试探人犯罪，他也试探人想死。就连在我们旅行的时候，所有遇险的思想，也都是撒但的试探。任何时候有这一类的思想，我们都要拒绝，不能接受。

三　撒但作工在人的良心里

启示录十二章十节说，‘…那在我们神面前昼夜控告我们弟兄的…’这给我们看见，撒但有一个工作，就是控告我们，他这一个工作是表现在人的良心里。一个人得救之后，他的良心就活过来，就开始觉得什么是罪。撒但知道这一个，也知道圣灵常常叫神的儿女良心里觉得有罪，在神的面前认罪、求赦免，所以，撒但就来作假冒圣灵的工作，于是在人的良心里就有了撒但的控告。这乃是撒但对于神的儿女很普遍的工作，这是使神的儿女非常痛苦的。

许多神的儿女不会分别什么是圣灵的责备，什么是撒但的控告，所以他们不敢拒绝，因此撒但能实行他的控告。有许多神的儿女，本来很可以在神的手里作有用的人，可是因为接受撒但在他们良心里的攻击，一直受控告，一直以为自己有这个罪，有那个罪，因此良心就软弱到极点，在神面前爬不起来，在人面前也爬不起来，结果就在属灵方面成了终身残废。

不错，我们信了主，要接受圣灵的责备，但是我们必须抵挡撒但的控告。我们要注意圣灵的责备与撒但的控告的分别。我们必须看见，有许多的‘责备’都是假冒的，事实上是撒但的控告

１　撒但的控告与圣灵的责备的不同

到底撒但的控告与圣灵的责备有什么不同呢？我们要来分别一下。

第一，凡从圣灵来的责备，都是起初在我们里面有一点感觉，以后里面越过越亮，叫我们清楚我们有错。如果是从撒但来的控告，那就在我们里面叽咕不休。圣灵的责备，好像是在我们里面一直长大的；从撒但来的控告呢，从起头到末了都差不多。圣灵在人里面的感觉，是从下面爬起来慢慢的高上去；撒但的控告，则从起头到末了都是叽叽咕咕的，一直在里面搅不清。

第二，从圣灵来的责备，如果我们顺服的话，那么到下一次，这一个罪在我们身上的力量就削弱了。每一次给圣灵责备一下，这一个罪的力量就削弱一下；所以，圣灵的责备能叫罪萎下去，罪的力量总是越过越弱。撒但的控告却不是这样，它使你下一次犯罪的力量还是那么大。

第三，圣灵责备的结果乃是把我们带到主面前去，而撒但控告的结果却是叫我们灰心。越是有圣灵的责备，在我们里面就越刚强，叫我们在主面前去对付清楚；而撒但的控告却是叫我们想‘算了罢’。圣灵的责备叫我们觉得要到主面前去，要倚靠主；撒但的控告叫我们回头看自己，叫我们灰心。

第四，如果是圣灵的责备，那么在主面前认错以后，即使没有喜乐，至少也有平安；可能有的时候有喜乐，有的时候没有喜乐，不过至少有平安。但是撒但的控告完全不同，即使你承认了错，也没有喜乐，也没有平安，好像你生了一场大病，也好像是作了一台戏，就是这样过去了，没有下文了。圣灵的责备是有下文的，没有喜乐也有平安；可是撒但的控告没有下文。

第五，圣灵的责备都是领我们去想到主的血；但是撒但的控告，你即使想到血，他也会对你说，‘没有多大用处，恐怕主不赦免你！’换句话说，圣灵的责备是领我们信靠主的血，撒但的控告是叫我们不能信靠主的血。你有那一个感觉的时候，你去看到底你是想到主的血，或者你是越过越离开主的血，你就能知道这到底是圣灵的责备或撒但的控告。

第六，圣灵的责备过去以后，神使你刚强，使你爬起来以后能跑得更快，使你更热心的往前去，使你不相信自己而更相信祂。可是，撒但控告的结果是使你良心软弱，使你的良心在神面前爬不起来，不只说不相信自己，并且也不大会相信主。圣灵的责备一面叫我们软下去，叫我们不相信自己，另一面叫我们更倚靠主；但撒但的控告不是这样，它使我们不相信自己，也不相信主，好像变成了一个麻木的人一般。

２　怎样胜过撒但的控告

启示录十二章十一节说，‘弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。’这里的‘他’，是指控告弟兄的撒但。我们怎样胜过他呢？

第一，是因羔羊的血。我们万一不幸犯了罪，一面总要在神面前承认，另一面要对撒但说，‘用不着你控告！我今天乃是靠着主的血来到主面前的人！’要胜过撒但的控告，就必须给撒但看见，我们是藉着羔羊的血得着赦免。我们一切的罪，不管是大的罪、小的罪，靠着羔羊的血，都得了赦免。这是神的话：‘祂儿子耶稣的血也洗净我们一切的罪。’（约壹一7。）

我们要认识，羔羊的血是我们在神面前蒙赦免的根据，羔羊的血也是我们在神面前蒙悦纳的根据。不要刚硬的在那里一直觉得自己好，但也不要一天到晚在那里看自己不好。人在那里骄傲是愚昧，人一直在那里看自己也是愚昧。那以为自己是好的人是愚昧，那看不见主的能力拯救他的人也是愚昧。人相信自己的能力是愚昧，人不相信主的能力也是愚昧。我们要看见羔羊的血已经满足了神所有的要求，胜过了撒但所有的控告。

第二，是因自己所见证的道。这一个见证的道。就是宣告属灵的事实，宣告主的得胜。我们要对撒但说，‘用不着你来打扰我！我的罪靠着主的血已经得着了赦免！’我们要用信心宣告耶稣是主，我们要用信心宣告基督的得胜，我们发出声音来把这些见证的话说给撒但听。不只是心里相信，并且向撒但宣告，这是见证的道。

第三，虽至于死，也不爱惜性命。前面所说的‘因羔羊的血，和自己所见证的道’，那是胜过撒但控告的两个条件。这里所说的‘虽至于死，也不爱惜性命’，乃是我们的态度。我们的态度是：不管撒但怎么作，即使他想害我们到死，我们还是要靠羔羊的血，还是要对他宣告主的得胜。我们如果一直这样，撒但的控告就完了，撒但不能胜过我们，我们必定胜过他！

有时候，有的弟兄姊妹所受撒但的控告很多，多到一个地步，到底是撒但的控告或者圣灵的责备都弄不清楚了，这样，他就应当暂且停止他的认罪，因为主不要我们糊里糊涂的作事。他可以在主面前祷告说，‘我有罪，我承认我的罪，求你赦免。但是我受撒但的控告，所以，求你把我一切的罪都遮盖，以后在你血的底下，不论是罪、不是罪，我都不管了！’在这样情形中的人，必须有一段时间的‘不管’，才能分清楚什么是撒但的控告，什么是圣灵的责备。

３　怎样帮助受撒但控告的人

我们对于受撒但控告的弟兄姊妹，千万不要增加他们良心的不安。第一，我们帮助他们，总要照着他们的力量所能作得到的。不然的话，他们的力量作不到，反而使他们容易受控告。所以，我们必须摸着他们在神面前有够多的力量能走到前面去，才可以给他们强一些的东西，帮助他们向前走一步。第二，如果看见圣灵在那里作工，我们可以把要求提高一些。因为有主的灵、复兴的灵动了工，主的话就能把人提高。如果主的灵没有动工，而我们把要求提得很高，那不但不能帮助他们前进，反而使撒但有机会来控告他们。

我们不要随便指出人的失败。假定一个弟兄有某种失败，可是他还能祷告，还能读圣经，还能参加聚会，那只要你里面有把握帮助他，就能把他带过去。如果你里面没有把握，你没有力量提高他，只把他的失败指出来，那反而使他连祷告也没有了，读圣经也没有了，聚会也不参加了。将残的灯火要剔亮，不要吹灭；压伤的芦苇要扶持，不要折断。所以我们不要以自己为标准叫别人的良心受压，我们要学习不作破坏人良心的事。

我们要告诉受撒但控告的人，希伯来十章二十二节说，‘我们心中天良的亏欠已经洒去，’所以我们的良心不应当再觉得有罪。良心不觉得有罪乃是基督徒生活的原则。基督徒的良心一感觉有罪，立刻会在神面前软下来，在属灵的事情上软下来。撒但的目的是要我们不能持守这一个生活的原则，所以一直要控告我们。因此，我们应当靠着血抓住这一个原则。撒但越要你感觉有罪，你越应当靠着血洗净你所有的罪。弟兄胜过他，不是靠着自己的刚强；弟兄胜过他，是靠着羔羊的血。你可以宣告说，‘撒但，我是承认我有罪，但是，我还有主的救赎！我不是不欠债，我是欠债，但是主替我还清了！’我们不是以没有欠债来对付撒但的控告，乃是以还债来对付撒但的控告。

四　撒但作工在环境中

我们的环境都是神安排给我们的。可是，也有许多环境，虽然是神所许可的，但直接的、主动的在那里作工的乃是撒但。

像约伯的遭遇：牲畜被掳，房屋倒塌，儿女压死，这些都是环境，这些环境虽经过神的许可，但都是撒但直接作的事。

像彼得的跌倒，一半是彼得自己跌倒，另外一半是撒但在环境中的攻击。主说，‘西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样。’（路二二31。）所以彼得的跌倒，还是撒但主动作的事，不过也是主所许可的。

像保罗的那一根剌，也明显的是撒但的工作。保罗说，‘有一根剌加在我肉体上，就是撒但的差役，要攻击我。’（林后十二7。）这又是撒但的工作，是撒但在环境中攻击神的儿女。

更明显的，像马太八章，主耶稣那一次吩咐门徒渡到海那边去。主知道在海那边有厉害的鬼需要赶。主耶稣和门徒上了船，海里忽然起了暴风，甚至船被波浪掩盖。那时主却睡着了。门徒来叫醒祂说：‘主阿，救我们，我们丧命喇！’（25。）这些门徒有好几个是打鱼出身的，是富有航海经验的人，可是他们觉得这一个风浪不对了。主耶稣责备他们的小信，也起来斥责风和海。风和海是没有位格的，主所以斥责，是因为风和海的后面有鬼，是撒但在那里兴风作浪。

总之，撒但不只攻击我们的身体，不只攻击我们的良心，不只攻击我们的心思，他也在环境中来攻击我们。

我们对于撒但在环境中的攻击，应该怎样作呢？

第一，要服在神大能的手下。雅各书四章和彼前五章这两个地方，告诉我们要抵挡撒但，这两个地方也都告诉我们要顺服神。当撒但在环境中攻击我们的时候，我们第一个态度应该是顺服神。你如果不顺服神，你就不能抵挡魔鬼。你若不顺服神而抵挡魔鬼，你的良心就立刻出毛病。所以第一个态度是服在神的手下。

第二，要抵挡魔鬼。神的儿女在环境中遇见没有理由的、无缘无故的事情发生的时候，如果里面清楚这是出于撒但的攻击，就该抵挡魔鬼。一抵挡，这件事就过去了。一面你要服在神的手下，另一面你要抵挡撒但在环境里的工作。就是因为你这样一服，你在神面前的态度一清楚，神就会给你看见，是撒但要你这样，并不是神要你这样，于是，你就把神的安排与撒但的攻击分开了。这一个你一清楚，一抵挡，事情就过去了。

第三，要拒绝惧怕。撒但在神的儿女身上作工的时候，他总要先找地步。他没有地步就不能作工。所以他第一个试探就是要得着地步；然后从那个地步来攻击我们。我们不给他留地步，这就是我们的得胜。有一个地步，是最大的地步，就是惧怕。撒但要我们遭遇一件事，总是先叫我们惧怕。有一位有经历的姊妹说，‘所有的惧怕，都是撒但的名片。’你一接受惧怕，撒但就进来；你拒绝惧怕，他就进不来。

一切惧怕的思想，都是撒但的试探。你接受那一个惧怕，你就会得着那一个遭遇。约伯说，‘我所恐惧的临到我身，我所惧怕的迎我而来。’（伯三25。）可见约伯的这些遭遇，都是他所惧怕过的。撒但在环境中的攻击，许多都是从惧怕而来。你抵挡那一个惧怕，就没有那些事；你留下那一个惧怕，就让撒但有机会那样作。

所以，神的儿女要抵挡撒但的工作，第一就要抵挡任何的惧怕。如果撒但给你一个思想，使你怕要遭遇这一个，怕要遭遇那一个，你千万不要接受这一个思想。你该说，‘不是主要我遭遇的，我绝对不接受！’人一脱离惧怕，就脱离撒但的环境；人一拒绝撒但所给的惧怕，就拒绝撒但在环境里的工作。这就是保罗所说的‘不可给魔鬼留地步。’（弗四27。）

为什么我们能够不怕？因为那住在我们里面的，比那在世界上的更大。（约壹四4。）如果我们惧怕，那是我们的愚昧。

贰　用信心抵挡撒但

彼前五章八至九节：‘务要谨守、儆醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人；你们要用坚固的信心抵挡他。’神的话够清楚的给我们看见，抵挡撒但的方法在乎信。如果没有信心，就没有方法抵挡他。那么，我们到底要信什么，应当怎么样用信心抵挡他呢？我们来看神的话怎样说。

一　要相信主的显现为要除灭魔鬼的作为

第一，我们要相信主的显现为要除灭魔鬼的作为。（约壹三8。）神的儿子已经来到地上，祂已经显现了。祂在地上的时候，没有一次遇见魔鬼的工作而不破坏它的。有许多时候，撒但的工作并不是明显的作的，乃是躲在许多天然事情的后面作的，但主耶稣也没有一次不责备他。当祂责备彼得的说话，（太十六22～23，）当祂责备彼得岳母的热病，当祂责备暴风浪的时候，明显的是责备撒但。虽然鬼会躲在许多天然事情的后面，可是主耶稣总是驱逐他。祂到那里，那里就没有鬼魔的力量。所以，主说，‘我若靠着神的灵赶鬼，这就是神的国临到你们了。’（太十二28。）换句话说，主耶稣所在的地方，就是撒但被赶出去的地方，也就是神的国所在的地方。主耶稣在那里，撒但就不能在那里，所以说，主的显现为要除灭魔鬼的作为。

我们还应该相信一件事，就是当主在地上显现的时候，祂不只除灭魔鬼的作为，并且还给门徒权柄，叫他们奉祂的名去赶鬼。主说，‘我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力…。’（路十19。）祂升天以后，又将祂的名交给教会，叫祂的教会继续祂在地上的工作。主在地上用权柄赶鬼，主也将这一个权病交给教会。

我们必须分别魔鬼所有的与我们所有的不同。魔鬼所有的是什么？是能力。我们所有的是什么？是权柄。撒但所有的就是能力，但是，主耶稣所给我们的权柄，能胜过撒但一切的能力。能力永远赶不上权柄。神将权柄交在我们手里，所以撒但必定失败。

我们用一个比喻来说明权柄胜过能力。比方在马路口有管制交通的红绿灯，警察一开红灯，行人和车辆都必须停止，谁也不可向红灯冲过去。论力量，行人和车辆比红灯大得多；可是论权柄，行人和车辆都不敢迎着它冲过去。这就是权柄制服能力。

权柄制服能力，是神在宇宙中安排的基本的制度。不管撒但的能力有多强，主耶稣已经把祂的名交给教会了。名所代表的是权柄，所以教会能奉主的名赶鬼，我们能用主的名来对付撒但的能力。不管撒但的能力有多大，感谢神，主的名比撒但的能力不知道要大多少倍，主的名所代表的权柄，能胜过撒但一切的能力。

门徒出去的时候，是奉主的名出去的，他们回来的时候就觉得非常希奇，他们对主说，‘主阿，因你的名，就是鬼也服了我们！’这是因为主的名字就是权柄。主把祂的名字给我们，就是主把祂的权柄给我们。主说，‘我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。’所以，凡要知道如何抵挡撒但的人，都必须学习知道主耶稣的权柄与撒但的能力不同，不管撒但有多大能力，主的权柄都能胜过他。我们要相信，神已经把这权柄赐给教会，教会奉主耶稣的名能够赶鬼，教会奉主耶稣的名能够抵挡魔鬼。

二　要相信主的死败坏魔鬼

第二，我们要相信主耶稣已经藉着死败坏了那掌死权的魔鬼。（来二14。）主耶稣的显现，除灭了魔鬼的作为；主耶稣的死，败坏了魔鬼自己。

主耶稣的死乃是魔鬼一个最大的失败，因为主耶稣的死不只是刑罚，并且也是救法。神早在创世记二章就说到死－‘你吃的日子必定死。’这个死的确是刑罚。撒但听见这一句话很得意，既然‘吃的日子必定死’，所以他就尽力量引诱人吃，要让死临到人身上，他就得胜了。可是，主的死乃是最大的救法。神说‘吃的日子必定死’，这个死是刑罚；但是主能有另外一个死，死就成了救法。死可以刑罚人犯罪，死也可以拯救人脱离罪。撒但以为死只能刑罚罪人，所以他就抓住这一个，要藉着人的死让他来掌权；但是，神却藉着主耶稣的死来拯救人脱离罪。这是福音最深的地方。

主在十字架上的死，不只担当我们的罪，并且连整个旧造都包括在里面了，我们的旧人已经与祂同钉十字架了。虽然撒但能藉着死掌权，但是他越藉着死掌权就越糟，因为他只能掌权到人死为止。我们已经死了，罪不能再来咬我们了，撒但就不能再掌权了。

‘吃的日子必定死。’神说这句话的目的是要人不吃那分别善恶树上的果子，但是人已经吃了，已经犯了罪，那怎么办呢？当然，犯罪的结果乃是死，这是没有办法改变的；但是，在死的里面有办法拯救，就是当主耶稣替我们死在十字架上的时候，把旧造、旧人都摆在里面，使撒但所有的权柄只能到死为止。所以圣经说，‘祂…藉着死，败坏那掌死权的，就是魔鬼。’

感谢主，赞美主，我们都是已经死了的人。如果撒但要攻击你，你能对他说，‘我已经死了！’我们既然已经死了，撒但就没有权柄再来管我们，他的权柄是到死为止。

与主同死是一个已成的事实，是神所作的事。圣经没有对我们说，我们与主同死是将来的事，或是盼望有一天我们可以有这一个经历。圣经没有说要我们追求同死，圣经乃是给我们看见我们已经死了。如果人还在那里追求同死，那意思就是还没有同死。可是，同死是神给我们的，像代死是神给我们的一样。人若追求同死，就是站在肉体的地位上；人一站在肉体的地位上，撒但在人身上就有权柄。我们要记得，主耶稣的死是我们所应该相信的，我们的死也是我们所应该相信的。我们如何相信主替我们死，我们也该如何相信我们在祂里面已经死了。这两个都是相信，不是追求。你一追求，撒但就要攻击你。所以你要抓住既成的事实宣告说，‘赞美主，感谢主，我已经死了。’

我们要在神面前看见，与基督同死是一个已成的事实，这叫撒但对我们毫无办法。撒但只能对付没有死的人，撒但只能抓住面向死、要到死的地步去的人；但我们是背向死的人，因为我们已经死了，他对我们就一点没有办法。

所以，抵挡撒但，一方面必须认识，主耶稣的显现是权柄的显现，另一方面必须认识，主耶稣十字架的工作是把一切在撒但手下的人都释放出来。撒但在我们身上已经没有权柄了，我们已经是超过他的人，我们是已经死了的人。到了死，撒但的路已经断绝了，他已经没有路好走了。

三　要相信主的复活叫撒但蒙羞

第三，我们要相信，主的复活叫撒但蒙羞，叫撒但没有方法攻击我们。

歌罗西二章十二节说，‘你们既受浸与祂一同埋葬，也就在此与祂一同复活；都因信那叫祂从死里复活神的功用。’这里说死，这里也说复活。接着第十三节说我们怎样死，怎样复活。十四节说主耶稣死的时候所作的是什么事。十五节说主耶稣把仇敌掳来，‘明显给众人看，就仗着十字架夸胜。’二十节：‘你们若是与基督同死…’三章一节：‘你们若真与基督一同复活…，’这些圣经节，上文说到复活，下文也说到复活，当中是仗着十字架夸胜。所以，我们是站在复活的地位上仗着十字架夸胜。

这是什么缘故？这就是因为前面所说的那句话：主已经死了，我们在祂里面也已经死了。掌管旧人的撒但，只能跟到十字架为止。复活的这一边，根本与他没有关系。主耶稣活在地上的时候，撒但如何在祂里面毫无所有，（约十四30，）照样，今天在复活里的，撒但在他里面也毫无所有。因为撒但在新的生命里根本没有地位，撒但在新的生命里根本没有权势，他不能攻击我们新的生命！

当主耶稣被钉在十字架上的时候，好像千万的鬼魔都围在十字架的旁边，以为连神的儿子都给他们弄死了，这是他们最大的得胜。那知主耶稣到死里面去，竟从死里面出来，胜过了死的权柄！荣耀的事就在这里，主耶稣从死里出来了！所以，我们能有把握、有凭据的说，神的生命能够把死亡摔掉！

什么叫作复活的生命？复活的生命就是死所摸不着的生命，越过死的生命，是超出死的范围之外的，是从死里出来的，是死没有办法留住的。撒但的能力不过到死为止；主耶稣是以复活来证明祂生命的能力有多大，把撒但的能力都解除了。所以，在圣经里特别称为‘复活的大能’。（腓三10。）这一个复活的大能在我们里面一出来，所有出乎撒但的就都要落下去！

我们所以能抵挡撒但，就是因为我们的生命是复活的生命，与撒但无关。我们的生命，是出乎神的生命，是从死出来的生命。撒但的能力只到死为止，他在我们身上至多只能作到死，但是我们的生命是从死里出来的。我们有一个生命是他所绝对不能摸的。我们是站在复活的地位上，回头来藉着十字架夸胜。歌罗西二章所说的，是在复活里夸胜。歌罗西二章是讲复活，不是讲死。我们不是在死里面藉着复活夸胜，我们是在复活里藉着死夸胜。

所以，每一个神的儿女抵挡撒但的时候，都要用坚固的信心宣告说：‘感谢神，我已经复活了！撒但，你能作什么？你所能作的只到死为止。可是我今天所有的生命与你没有关系！这一个生命已经给你试验过，你能作什么？你没有用！这一个生命是超越过你的！撒但，你退去罢！’

要对付撒但，就不能站在盼望的地位上，只能站在复活的地位上，只能站在主的地位上，这是基本的原则。歌罗西二章告诉我们，必须相信‘那叫祂从死里复活神的功用。’（12。）

我们要知道，我们在撒但面前所该站的地位，是与我们在神面前所该站的地位一样一式的。圣经告诉我们，我们必须穿上义袍才能到神面前去，（赛六一10，亚三4～5，）而我们的义袍乃是基督，所以我们要穿上基督才能到神面前去；照样，我们在撒但面前也要穿上基督。我们穿上了基督，神就不能在基督里找出我们的罪来；照样，撒但也不能在基督里找出我们的罪来。我们站在这一个地位上，这是撒但没有方法应付的。我们在神面前是绝对完全的，我们在撒但面前也是绝对完全的。这是荣耀的事实！

因此，我们不要惧怕撒但。我们如果惧怕撒但，撒但会在那里讥笑我们：‘世界上竟然有这样笨的人，笨到这样的地步！’要知道，任何惧怕撒但的人，都是愚昧的，都是忘记了他在基督里的地位。我们没有理由怕他，我们是超越过他的能力的。我们能站在他面前说，‘你摸不着我！不管你多有办法，不管你多有力量，你总是差了一步！’在主复活的那一天，主已经把仇敌掳掠了，主已经明明的羞辱他了。今天我们是站在复活的地位上仗着十字架夸胜！

四　要相信主的升天远超过撒但的能力

第四，我们要相信主的升天远超过撒但的能力。以弗所一章二十至二十二节：‘…使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切…不但是今世的，连来世的也都超过了。又将万有服在祂的脚下，使祂为教会作万有之首。’这就是说，主耶稣已经坐在天上，远超过撒但一切的能力。

二章六节：‘祂又叫我们与基督耶稣一同复活，一同坐在天上。’这是我们基督徒的地位。主耶稣是复活了，坐在天上，远超过撒但一切的能力；我们与祂一同复活，一同坐在天上，也与祂一同远超过撒但一切的能力。

六章十一至十三节：‘要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。…并且成就了一切，还能站立得住。’二章给我们看见，我们是与主一同坐在天上；六章给我们看见，我们要站立得住。二章说我们要坐，六章说我们要站。什么叫作坐呢？坐的意思是休息，休息的意思是主已经得胜了，我们可以安息在主的得胜上，这是靠着主的得胜。什么叫作站呢？意思就是说，这一个属灵的争战不是进攻，乃是抵挡。抵挡的意思是防守，不是进攻。因为主耶稣已经完全得胜了，用不着我们再进攻了。十字架的得胜是完全的，没有什么再需要我们去进攻的了。所以，我们在这里可以看见两个态度：一个是坐，一个是站。坐是靠着主的得胜，站是抵挡撒但，不让撒但夺去我们的得胜。

所以，基督徒的争战，乃是为着免去失败，不是为着争取得胜。我们是已经得胜了，我们是从得胜出去争战，为要保守已有的得胜；我们不是从争战去争取得胜。我们是从得胜打出去，得胜是已经在我们手里的东西。以弗所书所说的争战，乃是得胜者的打仗，不是藉着争战来作得胜者。我们必须分别这一个。

撒但怎样试探你？撒但是要叫你忘记你自己的地位，叫你忘记你自己的得胜，或者看不见你自己的得胜。你如果接受他这样的试探，你就越过越觉得得胜离开你远，就越过越摸不着得胜。我们要记得，主耶稣的得胜是完全到一个地步，把你整个一生都包括在里面！你一信就得胜。撒但乃是己经失败的，我们乃是已经在基督里面得胜的。撒但想要来偷去我们的得胜，偷去我们所已经得着的得胜。撒但所有的工作都不过是偷偷的来试探我们，看看我们有信心没有信心。如果我们不知道我们所已经得着的得胜，那我们就要失败；如果我们晓得我们是得胜的，他就不能作什么。

所以，我们是藉着主耶稣的工作来对付撒但的工作，我们是藉着祂的显现，藉着祂的死，藉着祂的复活，藉着祂的升天来抵挡撒但。我们今天是站在主所成功的一切工作上。如果撒但来攻击你，你千万不要有一点意念想要得胜；你只要有一点‘我要得胜’的感觉，你就已经失败了，因为这一个地位是错的。一个人想要得胜，与一个人知道自己已经得胜而去抵挡，这里面的分别不知道有多大。抵挡魔鬼的意思，就是靠着主的得胜来抵挡。

这一件事的的确确需要启示。我们必须看见主的显现，我们必须看见主的死，我们必须看见主的复活，我们必须看见主的升天，这一切我们都必须知道。

我们基督徒要学习如何抵挡魔鬼。不管在什么情形之下，都得对撒但说，‘你退去！’但愿神施恩给我们，使我们都能有这样的信心，相信主替我们成功的四件事，用坚固的信心抵挡撒但，不让撒但在我们身上作什么。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十四篇 蒙头的问题--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十四篇　蒙头的问题--初信造就（下册）
第四十四篇　蒙头的问题 书名：初信造就（下册）

第四十四篇　蒙头的问题

读经：

哥林多前书十一章二至十六节：‘我称赞你们，因你们凡事记念我，又坚守我所传给你们的。我愿意你们知道，基督是各人的头；男人是女人的头，神的基督的头。凡男人祷告或是讲道，若蒙着头，就羞辱自己的头。凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头；因为这就如同剃了头发一样。女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。男人本不该蒙着头，因为他是神的形像和荣耀，但女人是男人的荣耀。起初，男人不是由女人而出；女人乃是由男人而出。并且男人不是为女人造的；女人乃是为男人造的。因此，女人为天使的缘故，应当在头上有服权柄的记号。然而照主的安排，女也不是无男，男也不是无女。因为女人原是由男人而出，男人也是由女人而出；但万有都是出乎神。你们自己审察，女人祷告神，不蒙着头，是合宜的么？你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？但女人有长头发，乃是她的荣耀；因为这头发是给她作盖头的。若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。’

今天我们要题起的一个相当重要的问题，就是蒙头。

林前十一章二至十六节，没有一次题起弟兄的问题，也没有一次题起姊妹的问题。在这几节圣经里，你所看见的，乃是男人和女人的问题。因为在这里不是题到在基督里的地位，乃是题起神在创造里的安排。

在这里不是说，‘我与父原为一。’（约十30。）乃是说，神是基督的头。在这里并不是父和子的问题，乃是神和基督的问题，神和祂的受膏者的问题。不是三而一的神格中父神和子神的问题，乃是说到被神差遣来到地上，受神膏油，作神基督的那一位，神和祂的关系。蒙头的问题，乃是神和祂的受膏者的问题。

蒙头的问题，也不是基督和祂教会的问题。不是说，基督是教会的元首，教会是基督的身体，所以要蒙头。请记得，根本不是这个问题！在这里是说，基督乃是各人的头。在这么多人之中，基督是头。虽然是这么多的人，但是，基督是头。基督的作头，不只是指基督作教会的头；基督的作头，乃是指基督作各人的头。所以，根本不是指基督和教会的关系，乃是指基督和各人的关系。所以，这不是指神的儿女中间的关系，不是指弟兄姊妹中间的关系。这里乃是说，男人作女人的头。我们要把根本的问题解决了，才能知道什么叫作蒙头。

壹　神在宇宙中的两个制度

我愿意把问题带到相当远的地方来看，不然就不容易明白林前十一章。这一章，需要认识神的人，和认识圣经的人，才能明白。因为这一章相当难读。在这里，我们要先看清楚一件事，就是神在祂的宇宙里，有两个制度：一个制度是恩典，一个制度是政治。

一　恩典制度

我们所说的教会，我们所说的得救，我们所说的弟兄姊妹，我们所说的作神的儿女，都是神恩典制度里的东西。一切关于教会的，一切关于圣灵的，一切关于救赎的，都是恩典制度里的东西。你看见说，在神面前，百夫长蒙恩典，腓尼基的女人也蒙恩典；彼得蒙恩典，马利亚也蒙恩典；拉撒路可以复活，马大和马利亚可以事奉。在恩典的制度里，男女的关系是这样的。

二　政治制度

在圣经里，还有一种的制度，我们称它作神的政治。这一个政治的制度和恩典的制度根本不一样。神政治的制度是独立的，是另外一个制度。在这一个制度里，神随着祂自己的意思行事。

１　造男造女

神创造世界的时候，祂创造男人，也创造女人。这是神政治里的东西。神创造世界的时候，先造男人，后造女人，这也是神政治里的东西。神要怎样作，神就怎样作了。这是独立的旨意。神后来定规说，所有的人，都作女人的后裔，连主耶稣也作女人的后裔，这也是神的政治。没有一个人和神商量这件事。

２　赐食物给人

在伊甸园里的时候，神将果子赐给人作食物，这是神的政治。在洪水以后，神将动物赐给人作食物，这也是神是政治。

３　变乱语言

人的语言，本来只有一种。人造了巴别塔，为要显出人联合的能力来。所以神在巴别的地方，就变了人的口音，不要人说同样的话，这是神的政治。等到五旬节的时候，神把祂的灵赐下来，叫人说起方言来，这也是神的政治。

４　分成多民

到巴别塔的时候，地上的民，分作许多的‘民’。多民的民，是民族的民，不是国民的民。这也是神的政治。后来神在这么多的‘民’中，又挑选一个单独的民，就是以色列族来属乎祂，这是恩典。但是在人类中间有‘民’的分别，这是政治。

５　起头有国家

过些年日，这许多民，变作许多国。圣经里的历史给我们看见，国的起头，比民的起头慢。先有民族，后有国家。每一个国家，有一个王管理他们。这也是神在政治里所许可的，这也是神在政治里所设立的事。

６　以色列人立国

当以色列人在士师记的时候，还不过是一个民族，还没有成为一个国家。到撒母耳的时候，还是一个民族，像其他的民族一样，因为还没有王管理他们。等到有一天，以色列民也要有王，像其他的民族一样，他们要从恩典里出来到政治里去。他们说，我们也要有王，像别的民族一样。神警戒他们说，如果有王，将来那王要怎样管辖他们。（撒上八9。）

７　扫罗作王

后来，神拣选扫罗作他们的王。扫罗一被拣选，神政治的制度，就在以色列人的身上起头。不是说神的恩典不存在，乃是说以色列人专一的把自己放在政治的底下。以色列人就不能随便的抵挡他们的受膏者，因为他是王。所以，虽然扫罗在恩典方面离开了神，但是在政治方面他还是王。你们要看见两条不同的路，才能看见两种不同的情形。以恩典来说，扫罗是失败了；但是，在政治方面，他还是王。所以大卫不能抵挡神所设立的权柄。

贰　恩典制度成全政治制度

这一种情形一直继续到主耶稣。你自然而然的看见，在那里有神这两方面的工作。神恩典的制度，一直继续在世界上。同时，也有神政治的制度，继续在这世界上。祭司和先知，乃是站在恩典的这一边，来维持恩典的制度。以色列的王，以色列的领袖，乃是站在神政治的这一边，来维持神政治的制度。

主耶稣在地上的时候，一方面祂是作救主，来拯救人脱离罪，这一个是在恩典制度底下的工作。另一方面，神是要主耶稣藉着十字架的工作，来设立祂自己的权柄，来设立祂的天国，来叫诸天在地上掌权。神一直要把鬼魔的势力毁灭，一直要把诸天的国度带进来，一直要把新天新地带进来。到那一天，恩典和政治，要联合成为一个制度。就是说，到新天新地的时候，恩典制度和政治制度，要联合成为一个制度。就是说，到新天新地的时候，恩典的制度和政治的制度，两个要合一在主耶稣身上。祂就是两面的作工，一面祂站在恩典的制度方面作工，另一面祂又站在政治的制度方面作工。

神的政治不是从造人才起头，神的政治是从造天使就已经起头了。这在圣经里是相当清楚的。撒但在那里作晨星的时候，撒但在那里掌权的时候，这一个政治的制度已经起头了。一直到了人被造，婚姻是神政治制度里的东西，丈夫和妻子是神政治制度里的东西，家庭的设立是神政治制度里的东西，父母和儿女的关系也是神政治制度里的东西。这些基本的结构，都是神在祂政治制度里所设立的。

现在我要弟兄姊妹们看见一件事，就是一切在这一个世代里蒙恩的人，有一个基本的功课要学，就是说，绝不让恩典打岔神的政治。我要很严重的说这句话：绝不让恩典在我们身上来打岔神在政治里所定规的。神是叫人来尊重神的政治，不是叫人来废弃神的政治。如果我们不知道神的政治，我们在神面前就会是一个不法的人；我们根本没有看见在教会之外，还有一个国。所以，你们必须看见政治的制度。恩典的制度，乃是为要成全政治的制度。不是政治的制度来为着恩典的制度，反而是恩典的制度来成全政治的制度。

许多人有一个基本的错误，就是糊里糊涂，以为能够藉恩典来把政治摆在一边。神在恩典里的工作，你没有办法用它来改变神的政治。我们在神面前所得恩典的赦免，不能改变神政治的赦免。你在恩典的赦免里，不管得着多少，都不能改变政治的赦免。

神的政治是另外一个原则！从起头到末了，神总要带进祂的政治制度。恩典总是与政治相配的。今天，因为人在政治的制度底下不服、反叛，所以才有恩典制度进来。恩典制度使你蒙拯救，被挽回，叫你能够顺服神政治的制度。恩典反而是为着辅助神政治的制度。

参　要学习认识神的政治

一　亚当被赶出伊甸园

你们记得亚当犯罪的事。神造了伊甸园之后，就造亚当和夏娃，叫他们在园中看守，这简直是把伊甸园完全的给了他们。伊甸是快乐的意思，他们住在快乐的园子里。但是他们两个犯了罪。犯罪之后，神给他们一个应许说，有一位拯救的主要来，就是女人的后裔要来。虽然有一个救赎的应许，但亚当和夏娃还是被赶出离开伊甸园。你看见，拯救是主的恩典，但这并不拦阻神赶出的政治。

神不只把亚当赶出伊甸园，并且用基路伯守住伊甸园，叫他们两个不得回去，这是神的政治。神的政治和神的恩典是两个东西。恩典给人救主的应许，政治把人赶出伊甸园。人从那一天起，不能再在伊甸园里，这是相当清楚的。

二　以色列人不得进迦南

以色列人到了加低斯巴尼亚，他们不肯进迦南地去；结果，神就不给他们进去。以色列人懊悔了，自己要进去，一天之中，被迦南人杀死了许多。以色列人在那里哀哭呼叫，但是神就不让他们进去。（民十三～十四。）曾有一次不进去，就不得进去。神在政治上，不让人随便作，神有祂的政治。

三　摩西不得进迦南

摩西用杖击打磐石两次，没有尊耶和华为圣，结果就不得进迦南地。（民二十7～12。）虽然神怜悯他，把他带到毗斯迦山上，但是，他不能和神的子民一同进到迦南地。虽然他能够和神一同在毗斯迦山上看迦南地，但是他不得进去。（申三四。）从山上看迦南地的范围，是神的恩典；但是，不得进迦南地，这是神的政治。

四　刀剑不离开大卫的家

大卫犯了罪，神恩待他、怜悯他、赦免他的罪。并且神还恩待他，叫他从这件事以后，和神有特别的交通。可是刀剑永不离开他的家。（撒下十二7～14。）这是神的政治。

五　保罗和巴拿巴分开

巴拿巴与保罗分开，是为着马可的缘故。（徒十五37～39。）马可是巴拿巴的亲戚。（西四10。）马可在半路上不顺服、不听话，巴拿巴还是愿意带他，明显是因为有亲属的关系。从此巴拿巴与保罗分开，把马可带到居比路（居比路是他们的家乡）去。在这里，完全是肉体的关系在里面作工。我承认，巴拿巴到后来也许还被神用，还是作了好的工作。但是，从那个时候起，圣灵从圣经里把他的名字取消。他的名字还在生命册上，但是不再记在使徒行传上。这是神的政治。在神的政治里，不能让人行走他自己的路！

恩典的制度是一件事，政治的制度又是一件事。人越谦卑，在神政治的制度里越上进。千万不要以为说，你因为进入了神恩典的制度，你就能废弃神政治的制度。

恩典没有法子废弃政治，并且恩典是叫人能顺服政治。我严重的说这话，恩典乃是给我们能力，叫我们能顺服政治。恩典不是叫我们造反来推翻政治。神的这两个制度，是互相成全的。恩典不能废弃政治。只有愚昧的人才说，我蒙了恩典，我可以放松，可以随便作。这是愚昧人作的事！

一个人在恩典之下看得越清楚，他作仆人就更像仆人，他作主人就更像主人。也照样，一个人在恩典之下看得越清楚，他就越会作丈夫，越会作父母，越会作儿女，越会作国民，越会服在权柄底下。人越接受神的恩典，越会知道说，我怎样来维持神的政治。我没有看见一个真认识神恩典的人，反而是毁坏神政治的人。

肆　蒙头和神的政治发生关系

蒙头的问题，是属乎神政治的问题。蒙头，乃是与神的政治发生关系的。你们若不知道神的政治，我没有法子劝你们蒙头。如果不知道什么叫作神的政治，就不知道蒙头的关系是何等的大。如果看见神的政治，知道在神的话语里所启示的，有一个叫作神的政治制度，就要看见蒙头和神的政治发生极大的关系。

林前十一章二至三节：‘我称赞你们，因你们凡事记念我，又坚守我所传给你们的。我愿意你们知道，基督是各人的头；男人是女人的头，神的基督的头。’所以这里乃是神的政治的问题。

这里不是说到父和子的关系，因父和子的关系是神格中的关系。在这里，乃是说到神与基督的关系。用一句今世代人的话来说，基督就是神的代表。所以这里乃是说，在职分上、在神的安排上、在神的政治上，神是神，基督是基督。基督乃是神所差来的。约翰十七章三节说，‘认识你独一的真神，并且认识你所差来的耶稣基督。’神是神，主耶稣是被差来的基督。这一个神和基督，就是神政治里的一件事。基督本来是和神同等的，但是祂甘心乐意作基督，作被差遣的。神是高高在上作神，基督是被差遣来作神的工作。这是神政治里的第一件事。

神的目的是什么？神是要设立基督作头，所有的人都得顺服祂。祂乃是受造中初熟的果子，祂乃是神首先所造的，所以祂是各人的头，众人都要服在祂底下。这一个，在神的政治里，也是基本的原则。基督是各人的头，不是恩典制度里的东西，乃是神政治制度里的东西。照样，男人是女人的头，也是神政治制度里的东西。神在祂的政治里设立男人作头，和神在祂的政治里设立基督作头一样，和神在祂的政治里设立祂自己作头一样。这乃是整个制度的问题。

神在这里自己作头，神设立基督作头，神再设立男人作头。这是神政治的三个大的原则。

神是基督的头，不是说神大，基督大的问题，乃是说在神的政治里，神是基督的头。在神的政治里，基督是各人的头。在神的政治里，男人是女人的头。这是神所设立的，这是神所定规的。

腓立比二章是够清楚的。主耶稣在祂基本的性质上，祂是与神同等的。但是，在神的政治里，祂乃是基督。因为祂是基督，所以，神是祂的头。所以在约翰福音里，祂承认说，我所作的一切，都是父告诉我的。（五19。）我来不是行我自己的意思，乃是行差我来者的意思。（六38。）我不过是基督，我不过是被差来的基督。我不敢凭自己说话，我乃是听见了才说话。我不敢凭自己作事，我乃是看见了才作事。（八26，28。）祂今天是站在政治的里面。神所定规的是：神是神，祂是基督，基督要听神的话－虽然子神不必听父神的话。因以基本的位格来说，子神和父神是同样大小的，是同等的，也是同尊的。可是呢，在政治里，祂不是站在子神的地位上，祂是站在基督受差遣的地位上。

神的政治，有一天要被人认识。全世界的人都要知道，基督是他们的头，这是神在政治里的定规。基督要作各人的头，今天只有教会知道，世界的人不知道。有一天全世界的人都要知道，基督是头，祂是造物中的第一个。在受造之物中，祂是初熟的果子，所有受造的人都要服在基督的权柄之下。照样，神定规男人是女人的头，这一件事也是在教会里才知道的。你们看见这一点么？今天只有教会知道基督是各人的头，也只有教会知道男人是女人的头。

我们已经看见，恩典不能推翻神的政治。我想我们所学的功课，越过越清楚，恩典是为着扶持神的政治，不是为着破坏神的政治。没有一个人能愚昧到一个地步，利用神的恩典来干犯神的政治。神的政治是不能干犯的！神的手，一直要在那里维持神的政治。今天，人不能因相信了主，就推翻父亲的权柄。今天，人不能因相信了主，就推翻主人的权柄。今天，人不能因相信了主，就推翻政府的权柄。今天，人不能说，我是基督徒，所以不必纳税；我是基督徒，所以不必纳粮。没有这件事！你越是基督徒，越要维持神的政治。

今天我们在世界上，是要维持祂的见证。所以祂在这里，给我们看见三种不同的元首：神是元首、基督是元首、男人是元首。根本不是弟兄姊妹的问题；根本是政治里的东西，不是恩典里的东西。恩典是说弟兄姊妹，但是，在政治里神另有定规。这是神的旨意，这是神独立的心意。神定规祂自己作元首，基督作顺服的。神定规基督作元首，各人作顺服的。神定规男人作元首，女人应当有顺服的记号。

伍　蒙头的意义

四至五节：‘凡男人祷告或是讲道，若蒙着头，就羞辱自己的头。凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头；因为这就如同剃了头发一样。’在这里，我们要看见什么叫作蒙头。

蒙头的意义是说，我服在神的政治底下，我接受那一个地位。我绝不敢说，我蒙了恩典，我可以取消神的政治。我连想也不敢想。我反而接受这一个。基督如何接受神作头，各人也如何接受基督作头。照样，在代表上，女人也如何接受男人作头。蒙头的意义就是说，我好像没有头一样，我把头遮了。

请你们记得，在实行上，女人蒙了头。在实际上，基督在神面前是蒙头的，各人在基督面前是蒙头的。可是在实行上，神只要求女人在男人面前蒙头。这是一件希奇的事！这是相当深的原则，发生了极大的关系，并不是小事情。

我常常觉得说，有的弟兄，有的姊妹，根本没有法子和他讲蒙头的问题。因为他根本不知道神的政治。你要明白什么是神的政治，你才能明白蒙头。问题是说，基督在神面前是蒙头的，所以我在神面前也蒙了头。我把头遮了、看不见了、不显露了，神是我的头。在事实上，神是要每一个人的头部都蒙起来。基督是我的头。我的头要不出来，我的头要看不见，我的头要不显露。

在这里，我要对作基督徒的女人说，神定规男人是女人的头。今天在不认识神权柄的日子当中，只有在教会里，主要求这样的事。所以，这变作是作不作基督徒的问题。神在教会里，要求基督徒接受神在政治上所定规的制度。

陆　姊妹们的责任

所以姊妹们的蒙头就是说，她是站在基督在神面前的地位上，也是站在各人在基督面前的地位上而蒙头的。神叫女人蒙头，乃是要把神的政治在地上彰显出来。只有女人，神才叫她蒙头。女人的蒙头，不只是为着自己，乃是为着代表。有许多事情是为着自己，有许多事情是为着代表。为着自己，是因为我是女人。为着代表，是因为代表各人，代表基督。在基督面前我是代表各人，在神面前我是代表基督。所以，在神面前女人蒙头，就是等于基督在神面前蒙头一样。在基督面前女人蒙头，就是等于和人在基督面前蒙头一样。

所有的人，在基督面前都应该没有头，都应该把头遮盖起来，都应该让基督作头。在基督面前不蒙头，就是两个头。有了两个头，总得把一个蒙掉。神在这里，基督在这里，就要蒙一个头。照样，男人在这里，女人在这里，也要蒙一个头。基督在这里，各人在这里，也得蒙一个头。不蒙头，意思就是说，有了两个头。在神的政治里，不能有两个头。神是头，基督就不能作头；基督是头，各人就不能作头；男人是头，女人就不能作头。

神是叫姊妹作代表。姊妹乃是负责在头上有顺服的记号，要显出神这一个政治的制度。神特别要求这一件事，就是女人在祷告或讲道的时候要蒙头。因为她们来到神面前的时候，就得知道神的政治。她们为着神到人面前去讲道，为着人到神面前去祷告；或者是祷告，或者是讲道；或者是为着神出去，或者是到神面前去，凡与神有关系的，都得蒙头。这样作，目的是要显出神的政治。

男人不许蒙头。男人如果在女人面前蒙头，是羞辱自己的头。男人是代表基督。男人蒙头反而是承认说，各人不该在基督面前蒙头，基督反而在各人面前蒙头。

柒　为天使的缘故要有服权柄的记号

六节：‘女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。’换一句话说，神对姊妹说，你该彻底。

没有一个人可以不蒙头，而把头发留在那里；女人如果不蒙头，就得把头发剪掉、剃掉。你如果觉得剪发剃发是羞愧的，你就得蒙头。这是保罗的意思。女人如果不蒙头，就该剪发剃发。女人若以剪发剃发为羞愧，就该蒙头。要彻底，不要只作一半。

七节：‘男人本不该蒙着头，因为他是神的形像和荣耀。’你看见男人是代表神的形像和荣耀，所以不该蒙头。‘但女人是男人的荣耀。’所以女人该蒙着头。女人若不蒙着头，就不能显出男人是头。

八节、九节是相当清楚，都是讲到政治的问题。所以我说，不知道政治的问题，根本不必读林前十一章。‘起初，男人不是由女人而出；女人乃是由男人而出。’这是神作的事。创造的时候，男人不是由女人而出；创造的时候，女人是从男人身上拿出一根肋骨来造的。所以你看见，头是亚当，不是夏娃。‘并且男人不是为女人造的；女人乃是为男人造的。’所以为着创造的缘故，也要服。

十节：‘因此，女人为天使的缘故，应当在头上有服权柄的记号。’圣经里没有规定，要用什么来蒙头；只是说，要把头蒙住，要把头发所在的头蒙住。为什么要这样作？它说，是为着天使的缘故。

我常常觉得，这是非常奇妙的教训。姊妹头上有服权柄的记号，是为着天使的缘故。我们都知道天使犯罪的历史。撒但是背叛的。撒但如何背叛？乃是要高抬自己与神同等。以赛亚十四章说，他在那里要高抬自己，要升到天上与神同等。换一句话说，天使在神的面前出了头，不服在神的权柄之下。以赛亚十四章，撒但在那里一直说，我要，我要，我要，我要升到天上，我要高举我的宝座在神众星之上，我要坐在聚会的山上，我要升到高云之上，我要与至上者同等。（13～14。）撒但，就是要作这样的事。你们在这里看见，这就是天使长的堕落。启示录十二章给我们看见，撒但堕落的时候，拖了三分之一的天使，一同堕落。（4。）在神面前没有服在元首的权柄之下而想出头，这就是天使的堕落！

今天女人在头上有服权柄的记号，就是要作给天使看！今天，只有在教会里，姊妹在头上有服权柄的记号，就是说，我把我的头蒙起来，我没有头，我不作头。我的头不显露，我接受男人作头，就是说，我接受基督作头，我接受神作头。但是，你们天使却背叛了。这叫作‘为天使的缘故’。

我在头上，有服权柄的记号。我是一个蒙头的人。这一个，乃是对堕落的天使一个最好的见证。怪不得撒但是一直反对这蒙头的事。因为这一个乃是羞辱他。他在神面前所不作的事，我们作。神在天使中所得不着的，神在教会中得着了。天使有一部分不服在神的权柄之下，不服在基督的权柄之下，弄到全世界都乱起来。堕落的天使，堕落的撒但，比人类的堕落问题还大。神在堕落的天使身上所不能得着的，神在教会里得着了。

在教会里，有许多姊妹站在女人的地位上，学习蒙头，你就看见，在这里有一句说不出来，也是不必说出来的话，就是她们有一个见证给空中的天使看见说，神在教会里得着了祂所要得着的。因此，女人为天使的缘故应当在头上有服权柄的记号。

捌　不可极端

但是在这里，有人会极端，以为说，男人就是作头，女人就得顺服男人的权柄。若是这样，女人在凡事上都站在盲目顺服的地位上，就没有多大的用处了。人的难处要么就不走，一走就走极端。所以保罗说，不是那么简单。‘然而’这不过是外面的见证。外面的见证是这样，在事实上，在里面的，怎样呢？十一节说，‘然而照主的安排，女也不是无男，男也不是无女。因为…’有的人问说，什么叫作女也不是无男，男也不是无女？保罗就接着解释说，‘因为女人原是由男人而出，男人也是由女人而出。’（12上。）

在伊甸园里的时候，女人是从男人而出。今天呢？从伊甸园以后，男人需要从女人而出。没有一个男人不是女人生的。在实际上，男也不是无女，女也不是无男。男人也不能说他有特别，女人也不能说她有特别，‘但万有都是出乎神。’（12下。）蒙头这一个要求没有别的，就是要你们在头上有一个服权柄的记号。说来说去，万有都是出乎神的。在实际上，男人是从女人生的，女人是从男人出的。没有一个人可以骄傲，也没有一个人自暴自弃。

十三节：‘你们自己审察，女人祷告神，不蒙着头，是合宜的么？’保罗在这里问我们，特别是问姊妹：你们听见了这一段话之后，你们知道了神的政治之后，你们知道了神是基督的头之后，你们知道了基督是各人的头之后，你们知道了男人是女人的头之后，你们知道了神设立女人来代表各人之后，你们也知道了神设立女人在神面前代表基督之后，那么你们想看，女人祷告不蒙头是合宜的么？

十四节：‘你们的本性不也指示你们，男人若有长头发，便是他的羞辱么？’保罗在这里用教会的感觉来断定这一件事。注意：‘你们的本性不也指示你们。’十五节：‘但女人有长头发，乃是她的荣耀；因为这头发是给她作盖头的。’整个世界的女人，都宝贝自己的头发，都看自己的头发是可贵的。头发是她的荣耀，女人就是欢喜把自己的头发留在那里。我没有看见女人轻易把她的头发丢在垃圾里。头发是女人的荣耀，头发是可宝贝的。换句话说，神就是将长头发给女人作盖头的。

我愿意在这里向你们指明两件事：因为神给女人长头发是作遮盖，保罗就在这里指明说，神的旨意既然是叫我们遮盖，女人就该在这遮盖上加上蒙头。神既然给你长头发遮盖了头，所以你也要把人工的东西遮上去。你要把十五节和六节合起来读。六节说，‘女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。’十五节说，‘但女人有长头发，乃是她的荣耀；因为这头发是给她作盖头的。’你把这两节圣经合在一起读，是相当清楚的。神把女人的头用头发蒙了，所以接受神权柄的人，就应当再用东西把头发蒙了。如果你不蒙，倒不如把神所给你的头发都剪了。换句话说，你如果接受神的，你就要加上你的。你如果不接受神的，你就要把神所给你的取消。圣经不是说要留长头发，圣经是说长头发不够，还要加上蒙头。

今天人对圣经的两个命令，都不遵守。今天如果有一个姊妹不蒙头，把头发剃得光光的，也是听圣经的话。今天，人两个都不作，头发不剃，也不蒙。六节是说，不蒙头就得剃头；不剃头，就得蒙。十五节是说，神既然给我蒙了，所以我自己也要蒙。

顺服神的人，要怎样作呢？是说，神既然给我蒙了，我自己也来蒙。所以认识神的人，总是在神作的事情上，加上自己的。是顺着那条路走，不是走与那条路相反的。

玖　没有辩驳的事

十六节：‘若有人想要辩驳，我们却没有这样的规矩，神的众教会也是没有的。’我想保罗的话相当重。保罗很认识哥林多人。哥林多人不只住在哥林多，哥林多人住在许多地方！哥林多人也住在你那个教会里！

保罗说，‘若有人想要辩驳。’辩驳什么呢？从一节到十五节是讲蒙头问题，要辩驳的人就要辩驳这个蒙头问题。但是保罗在这里说，人如果要辩驳蒙头乃是错误的。蒙头的问题，是人不能随便辩驳的。

许多人想要辩驳说，女人不必蒙头！辩驳说，神作基督的头，是哥林多的事，不是宇宙的事。辩驳说，基督作各人的头，是哥林多的事，不是宇宙的事。辩驳说，男人作女人的头，是哥林多的事，不是宇宙的事。但是，感谢神，作基督徒是宇宙的事，不是哥林多的事。感谢神，基督作各人的头，是宇宙的事，不是哥林多的事。感谢神，神作基督的头，也是宇宙的事，不是哥林多的事。也照样，男人作女人的头，也是宇宙的事，不是哥林多的事。

若有人以为说，姊妹不必蒙头，因而反对保罗所说的话，反对他所定规的，反对他从主所领受而传给他们的。保罗怎么说呢？他说，‘我们却没有这样的规矩。’‘我们’是指着保罗和使徒们。在使徒们中间没有这样的规矩，在使徒们中间没有姊妹不蒙头的。‘若有人想要辩驳，我们却没有这样的规矩。’你没有法子辩驳。如果人再想要辩驳，‘神的众教会也是没有的。’就是说，这是你没有法子辩驳的。

保罗在这里给我们看见，当时神的众教会的规矩是如何。按着当日的风俗，犹太人进入会堂，是要蒙头的。但是女人蒙头，男人也蒙头。犹太的男人和女人，都得用一块蒙头的布（叫作‘他利司’）蒙了头，才能进入会堂，否则根本不能进去。当日希腊人的风俗，（哥林多是希腊的一地，）是无论男人女人进入他们的庙宇，都不蒙头，都露着头。世界上没有一种民族，或者一个国家，在保罗的时候，是男人不蒙头，而女人必须蒙头的。当日的犹太人是全要蒙头，外邦人是全不要蒙头，而神的儿女是男人不蒙头，女人要蒙头。

所以，男人不蒙头，女人蒙头，这一个命令乃是神的使徒所独给的。这一个规矩乃是神的众教会所独有的。这一个规矩和犹太人的规矩不一样，这一个规矩和外邦人的规矩也不一样。这一个规矩是教会所独有的。因为这一个规矩是使徒所命令的，所以是新的，是神的。

所有的使徒都是相信女人该蒙头的。有一个使徒若是不相信女人该蒙头，他就不是我们中间的一位，定规是在我们以外的。在我们中间没有这样的规矩。如果有的教会不相信，保罗说，神的众教会也没有这样的规矩。所有的教会，都没有这样的规矩。所有地方的教会，所有使徒们所经过的地方的教会，都没有这样的规矩。保罗到了这里不讲理了。保罗的道理，讲到十五节为止；到十六节，保罗不讲道理了。若有人想要辩驳，保罗说，没有一个使徒赞成你的意见。你是使徒之外的，你是教会之外的。所有的使徒，所有的教会，都是这样相信，你不能辩驳。

所以我们要让姊妹们在教会里，在聚会的时候，就是说在讲道的时候，在祷告的时候，要她们在头上蒙头。为什么缘故要这样？那是要显出在教会里，神要得着祂在世界里所没有得着的；要显出在教会里，神要得着祂在宇宙里所没有得着的。祂在天使中间得不着的，祂在教会里已经得着了：祂在世界里得不着的，祂在教会里已经得着了。所以，姊妹们该知道这一件事。第三节的话，是一个清楚的教训。神是基督的头，基督是各人的头，男人是女人的头，所以，女人要蒙头。这就是全段基本的教训。

拾　代表的原则

圣经的里面，有一个原则是非常重大的，就是代表的原则。这话，我曾题起过，今天在这里再重复。

我们在这里作基督徒，有两个不同的原则：一个是凭着我们个人的原则在神面前作，一个是凭着代表的原则在神面前作。我们不只个人在神面前作基督徒，我们并且是代表着在神面前作基督徒。如果这是不错的，话，将来我们受审判的时候，我们不只为着个人受审判，我们也要为着代表受审判。

（一）作主人的例子　比方说，在这里有一个主人，他家里有几个佣人。这个主人，是一个弟兄，可是待那几个佣人非常不公道，非常不公义，非常苛刻，非常没有道理。我告诉你们，他的没有道理，他的不公义，他的苛刻，将来在神面前要受审判。可是还不只，他还得受第二个审判。因我们的弟兄不只和佣人有关系，他还得在神面前代表主如何作主人。所以每一次你作主人的时候，要代表主作主人。你怎样待你的佣人，就是代表主也是怎样待佣人。你个人犯了罪，你又犯了代表的罪，你把主代表错了。我如果不错的话，要说，将来你在神面前受审判的时候，你要为着你自己的罪受审判，你也要为着你把主代表错了受审判。

（二）作仆人的例子　比方说，我不作主人，我作仆人；我作仆人的时候，我偷东西、我懒惰、我撒谎，我只有眼前的事奉、我欺骗我的主人，我犯了这些的罪，我这些犯罪的行为要受审判。但是还不只。因为我作仆人，我是代表所有的仆人顺服天上的主。我如果在人的面前事奉，我可以欺骗、我可以偷、我可以懒惰。但是，每一次在圣经里题起作仆人的时候，总是说我们还有一位主在天上。所以你不只是在这里作仆人，你并且是代表所有的仆人。你不只是个人作仆人，你并且是代表所有的仆人在地上。这是另外一个关系。

（三）摩西的例子　摩西在米利巴那里，因为以色列人试探神，就在以色列人面前发怒，用杖击打磐石两下。神就立刻责备摩西。摩西发脾气，摩西错，如果是摩西个人的事，是一个以色列人的领袖的事，也许还可以赦免。因为摩西有一次发脾气，比这一次发得还要大，就是因以色列人在山下拜金牛犊，他把神亲手所写的两块石版都摔碎了，（出三十二19，）但是神没有责备他。因为他那一次发脾气，反而是代表神的怒气。那一次是代表神发怒，那一个代表是对的。这一次摩西发脾气，把磐石打两下。神说什么呢？神说，你在以色列人面前没有尊我为圣。换一句话说，你没有把我分别出来，你把我代表错了。以色列人还以为是神发怒，其实神没有发怒。

个人地位和代表地位

所以个人的罪是一件事，代表的罪又是一件事。今天，我们读了第三节，每一个姊妹，每一个女人，（这样的女人在世界里寻不到，）要看见我有我个人的地位，还有我代表的地位。神是基督的头，基督是各人的头，男人是女人的头，所以女人要蒙头。女人要看见上头还代表了人，最少代表了个人。

个人蒙头和代表蒙头

姊妹在讲道的时候蒙头，在祷告的时候蒙头，就是在神的面前宣告说，全世界的人在基督面前，没有一个可以作出头的人。她乃是在那里宣告说，任何的人，不能在神的面前露出他的头来。没有一个人，在基督面前可以出头。没有一个人，在基督面前可以出主意、出主张。所有的人，在基督面前，都得把自己的头蒙起来；都得把自己的主意、主张蒙起来，对主说，你是我的头。你个人是蒙头的，你代表的地位也是蒙头的。你乃是在宇宙里作代表。姊妹乃是在这里向着世界宣告说，世界上所有的人在基督面前是如何。

蒙头虽是小事情，却是大见证！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十五篇 教会的道路--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十五篇　教会的道路--初信造就（下册）
第四十五篇　教会的道路 书名：初信造就（下册）

第四十五篇　教会的道路

读经：

启示录二至三章：从略。

壹　教会道路的启示

在启示录二至三章里有七个教会。这七个教会，都是当约翰写启示录时，在小亚细亚的七个教会。那时在小亚细亚有很多的教会，但是神从小亚细亚这么多的教会当中，特别拣选出这七个教会来。神的目的，乃是要将这七个教会拿来作豫言的教会。因为一章三节告诉我们说，这一本书是豫言。所以神就拣选这七个教会，豫言说，教会的道路在地上到底是怎样的。

我们为什么要特意读启示录二、三章呢？这有很大、很深的缘故。因为神在这两章里给我们看见，教会在二千年来到底要经历什么；也给我们看见，什么种的教会是祂所定罪的，什么种的教会是祂所喜欢的。所以，我们非明白启示录二、三章不可。只有当我们明白启示录二、三章之后，我们才知道到底教会的道路要如何；才知道我们该在什么种的教会里，作什么种的人，才能讨主的喜悦。启示录二、三章是说到教会的道路，注意的说到教会的事要怎么作才能讨主喜欢。如果我们不明白启示录二、三章所记载的事，我们就不能作一个好的基督徒。

一　第一个教会－以弗所

这里有七个教会。第一个教会是以弗所，乃是指着第一个世纪末了时候的教会，就是写启示录时候的教会。约翰写启示录时，教会的光景就像第一个教会－以弗所一样。

二　第二个教会－士每拿

第二个教会是士每拿，乃是在约翰去世之后，从第二世纪起，到第四世纪起头的时候，教会受到罗马帝国十次大逼迫的情形。士每拿，是教会受逼迫的情形，从使徒以后一直到康士坦丁接受基督教为止。在那一段时间，我们看见教会大大受逼迫。士每拿教会是豫言那一段教会的历史。

三　第三个教会－别迦摩

第三个教会就是别迦摩教会。在第四世纪起头，就是主后三百十三年，康士坦丁起首接受基督教作国教那一段时候的教会，叫作别迦摩。别迦摩（Pergamos）这一个字，gamos是结婚的意思。比方说，polygamy意思是两个以上的多妻的结婚制。英文的这一个字，就是根据于希腊文的gamos。‘迦摩’就是结婚。‘别迦摩’的意思，就是‘注意阿！现在结婚了。’

１　头三个教会已经过去了

这七个教会，头三个都已经过去了，从第四个起，是一直在那里产生。第四个已经产生了，第五个、第六个、第七个，也已经产生了！所不同的在这里：第一个过去就是第二个。第二个过去就是第三个。第三个过去就是第四个。第四个不过去而有第五个，第四个和第五个接在一起。从第四个产生第五个，可是第四个还存在。从第五个产生第六个，而第四个、第五个还是存在。第六个产生第七个，而第四个、第五个、第六个还是存在。

２　末了的四个教会要存在到主再来

启示录二、三章的七个教会，头三个和末了四个分作两组。头三个已经过去了；末了四个，今天都存在，一直等到主耶稣再来。

所以，对于推雅推喇有这样的豫言说，‘直等到我来。’二章二十五节：‘但你们已经有的，总要持守，直等到我来。’所以推雅推喇的教会要继续到主来。撒狄的教会也要继续到主来。三章三节：‘所以要回想你是怎样领受，怎样听见的；又要遵守，并要悔改。若不儆醒，我必临到你那里如同贼一样；我几时临到，你也决不能知道。’这就告诉我们说，撒狄的教会，要继续到主耶稣再来。非拉铁非的教会，也要继续到主耶稣再来。因为三章十一节说，‘我必快来，你要持守你所有的，免得人夺去你的冠冕。’老底嘉的教会是末了的一个教会，是教会在地上的末了一个。三章二十一节：‘得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一般。’你看见说，这一个教会自然是末了的一个教会，继续到主耶稣再来。头三个教会没有主再来的应许，后四个教会有主再来的应许，定规是继续到主耶稣再来。

３　从后四个里拣选教会

所以，今天我们在神面前要好好的把这四个教会看一下。这样我们才能知道说，我们作神儿女的路，到底如何？如果今天有四种不同的教会在地上，都一直继续到主耶稣再来，那么一个神的儿女，他对于教会的关系到底该如何？你该从这四个教会很小心的拣选才可以。不然的话，你在一个教会里，而那一个教会是主所不喜悦的，是主所定罪的，那么你在主面前就有很大的亏损。所以，我们要来看后面的四个教会。

四　第四个教会－推雅推喇

第四个教会是推雅推喇。当罗马的该撒接受基督教作国教的时候，他就高举基督教，用政治的力量来扶持基督教。从前罗马帝国是用政治的力量压迫基督教，现在是用政治的力量扶持基督教，作基督教的后盾。结果基督教不只与世界结婚，并且在世界上被高举。推雅推喇这一个字，有一个意思是高楼，或者高塔。她现在变作在世界上被人看见、被人敬仰、被人崇拜的一个高楼了。

１　推雅推喇是罗马教

所有读圣经的人都公认说，推雅推喇教会，就是罗马教（天主教）。罗马教，就是教会与世界联合，结果使教会在世界里得着地位，得着相当高的地位。这里面的难处在那里呢？就是出了一个女先知。这一个女人叫作耶洗别，她在那里教导神的仆人，教会受她的辖管，教会受她的支配。所以罗马教的难处，就像马太十三章第四个比喻所说的，一个女人把面酵藏在三斗面里。圣经是把这一个女人拿来代表罗马教。

ａ　两个基本的大罪－行奸淫与吃祭偶像之物

这一个女人怎样作呢？二章二十节说，‘然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。’耶洗别有两个基本的大罪：一个是行奸淫，一个是吃祭偶像之物。这两个都是该革除的罪。耶洗别的教训，是主所责备的！

二十一节至二十三节：‘我曾给她悔改的机会，她却不肯悔改她的淫行。看哪！我要叫她病卧在床，那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。我又要杀死她的党类，叫众教会知道，我是那察看人肺腑心肠的；并要照你们的行为报应你们各人。’推雅推喇教会，跟耶洗别的教训，有两个特点：一个是行奸淫，一个是拜偶像。奸淫，在圣经里的意思，就是混乱。人混乱就犯奸淫。在这里你看见说，罗马教和世界混乱。

ｂ　马利亚代替希腊女神

全世界所有的宗教，都有他们特别的女神。佛教有观音，希腊人拜金星（Venus）。罗马人继续于希腊之后，也相信女神。他们在基督教里找不到女神，所以就把童贞女马利亚，当作基督教的女神。名字是马利亚的名字，其实是希腊的女神。这就是行奸淫、混乱。

ｃ　太阳节变作圣诞节

罗马人有许多是拜太阳的，他们每年十二月二十五日替太阳作生日。因为十二月二十二日，乃是一年当中最短的一日，就是冬至。过了三天之后，就起首日长夜短。所以拜太阳的人，就把十二月二十五日当作太阳生日。这是他们一个大的节期。许多人相信主之后，看见那些不信主的朋友很热闹的过节，而基督徒冷冷清清的没有事情作，就出了一个花样，说主耶稣是真的太阳，所以十二月二十五日是主的生日，这一日就变作圣诞节。以名字来说，圣诞节是基督教的，以事实来说，这一个日子是太阳教的。请你们记得，这一个在神面前是行奸淫，是混乱。他们把太阳教里的东西，拖到基督教里来了。

ｄ　外邦的庙变作神的殿

教会是神的殿。在旧约的时候，神的殿是用木头，特别是石头造的。到了新约之后，你看见神自己把那一个殿拆毁了，一块石头也不留在石头上。今天这一个殿呢？乃是一切相信主的人。我们的身体就是圣灵的殿。但是，今天罗马教又去盖高大的房子。希腊人对于艺术的建筑，是有特长的。罗马人继续在希腊人之后，对于建筑也非常有研究，很会造艺术的建筑物。他们觉得，所有的神都有他的庙，只有基督徒没有殿，没有可以给人参观的，所以就离开了使徒的教训，去造高大的房子。全世界没有第二种建筑物能比得上基督教的礼拜堂。他们把礼拜堂称作神的殿。不管是米兰的礼拜堂也好，不管是罗马的圣保罗堂也好，不管是巴黎的大礼拜堂诺所单（Nortre Dame）也好，都是大的建筑，而说是神的殿。请记得：这一个思想是从外教来的，从外教的庙转过来变作基督教的殿。话是用基督教的说法，事实上是外教人的东西。基督教跟着外教人起头行淫乱。

ｅ　犹太教的祭司变作神甫

在新约里，所有神的儿女都是祭司，是儿女就是祭司。凡一切相信主耶稣的人，都在神面前作祭司，事奉神。但是罗马教看见犹太教里有祭司作居间的阶级，他们就把罗马教的信徒分作两等，把旧约圣经里犹太教祭司的制度带到新约的教会里来。有一等人就穿上祭司的衣服，戴上祭司的帽子，凡圣经里祭司所有的一切，都挂在神甫身上。旧约的祭司怎样打扮，他们也照样打扮。不只如此，他们还加进去许多例外的东西。他们不只效法犹太教，并且把希腊教、罗马教庙里许多的东西，也带到基督教里来了。他们把神所规定的改了。这是犯奸淫。奸淫，在圣经里的意思就是混乱。

ｆ　加上外教迷信的东西

不只这样，还有香烛、灯台、香炉等，都是旧约的东西，他们都拿来。就是外教的东西，他们也拿来。这没有别的，这就是犯奸淫。他们把外教的东西、拜偶像的东西、迷信的东西、罗马人所说奥秘的东西都拿来，加上一个名字，叫作基督教的东西。这不是基督教，这是大混乱！

ｇ　充满了偶像

他们不只是混乱，神还指责他们拜偶像。你觉得希奇么？神指责教会拜偶像！的的确确，教会是在那里拜偶像。旧约的时候，人拜铜蛇。在罗马教里，人拜主耶稣的十字架，他们告诉人说，那个十字架被找着了。他们用那一个十字架的木头，作了好多小的十字架，给人来拜。主耶稣是神，神是没有形像的，但是他们作出神的形像来拜。他们作出马利亚的形像来，作出彼得的形像来，作出马可的形像来，全地上充满了形像！当然偶像有作得好看的，有作得不好看的，这是由于文化高低的关系。文化高的，偶像作得好看；文化低的，偶像作得不好看。但偶像总是偶像。在他们的礼拜堂中充满了偶像！天主教的人祷告的时候，不是祷告给天上的神听，乃是在偶像面前点蜡烛之后画十字架。父，有他们所作的偶像；主耶稣，有他们所作的偶像；马利亚，有他们所作的偶像；保罗，有他们所作的偶像；彼得，有他们所作的偶像。历世历代以来受苦的信徒、殉道的信徒，都有他们的偶像。历世历代以来，一直到今天，教会里如果有特出的人死了，他们就封他作圣徒，也有偶像。这些偶像，是他们所作所拜的。

ｈ　跪拜殉道者的骸骨

还不只，许多殉道者的骸骨，也是他们敬拜的对象。有一个殉道者的一只脚，有一个殉道者的一根骨头埋在那里，他们就来跪拜它们。你们如果不认识罗马教，你们就不知道罗马教的偶像有多少。你们如果认识罗马教，你们就知道在罗马教里，完全充满了偶像。

推雅推喇的教会就是代表罗马教。推雅推喇的教会，有两个基本的罪，一个是犯奸淫，就是把许多外邦人的东西带到教会里来。还有一个是拜偶像，就是在教会里造出许多的偶像。

２　推雅推喇是被神定罪的教会

所以这一个教会乃是神所定罪的教会。所以主就对罗马教里的人说，‘我的民哪！你们要从那城出来，免得与她一同有罪，受她所受的灾殃。’（启十八4。）神不悦纳人在罗马教里。

按启示录二、三章来说，推雅推喇是第四个教会。这一个教会乃是继续在别迦摩之后。以弗所过去了，士每拿也过去了，别迦摩也过去了。推雅推喇来了，但没有过去，一直要继续到主耶稣再来。她是第四个教会，但是她要继续到主耶稣再来，她不停止。我们相信神的人，作神儿女的人，要尽力量不去摸罗马教的东西。千万不要摸这些不洁净的东西。你摸它，你要受它的影响。我记得潘汤先生（D. M. Panton）说一句话：‘因为他们的书里面的错误是这么多的缘故，所以你读的时候，就不觉得是错的。’因为这么多都是错的，一件一件都是错的，所以你没有法子来分别，你的头脑弄糊涂了！所以我们不能跟从罗马教！

五　第五个教会－撒狄

第五个教会是撒狄。撒狄这一个教会，是恢复的教会，或者说是余剩的教会（thatremains），也可以说，这是一个剩下来的教会。这一个教会，乃是继续在推雅推喇之后。不过推雅推喇没有停止。撒狄继续在推雅推喇之后，并不是代替推雅推喇。

１　按名是活的，其实是死的

撒狄的情形乃是这样：‘我知道你的行为，按名你是活的，其实是死的。你要儆醒，坚固那剩下将要衰微的；因我见你的行为，在我神面前，没有一样是完全的。…然而在撒狄你还有几名是未曾污秽自己衣服的。’（三1～4。）撒狄的特点就是说，按名是活的，其实是死的。

２　宗教的改教与政治的改教

继续在罗马教之后的是更正教。撒狄代表所有的更正教。撒狄虽然包括改教，但不代表改教，撒狄是代表更正教。

当罗马教的势力还存在的时候，罗马教变得非常专制、非常残暴，结果欧洲各国受不了罗马教的压迫，因此发生改教的运动。改教的时候，你看见有两种不同的势力出来，一种是出乎神的，一种是出乎人的。

出乎神的部分，你看见路德马丁出来，一个人站在那里反对教皇，反对神甫，反对所有的主教，也反对整个的罗马教。你看见说，在那个时候，神让人有一本公开的圣经可以读，神给人看见因信可以称义。在那一个时候，有许多爱主的人，在各地起来改教，用他们的性命来作自己所见证的道的印记。他们受罗马教的压迫、残害，但是他们相信主所要作的是恢复。所以，他们在那里牺牲一切，在那里作所谓改教的工作。圣灵在那时大大的作工，叫人忠心，叫人事奉。圣经被解开，叫人能够看见光。那时各处得救的人也加增。他们宣告说，不是凭着自己的行为，也不是靠着祭司，乃是倚靠神。这实在是圣灵一个大的工作！

当路德改教的时候，有许多的政权，因为和罗马教反对的缘故，就利用改教来达到他们政治的企图。因此改教不只是一个宗教的改教，并且变作一个政治的改教。这也是因为罗马教不只有宗教的势力，也有政治的势力，因当时罗马教辖管了整个的欧洲。改教本来是宗教的问题，可是因有各国的君王、各国的大臣、各国的政治家，要趁这个机会摆脱罗马教的辖管，而变作独立的国家，所以就有了政治的改教。本来他们所在的国家的教会是罗马管的，他们所在的国家的政府也是罗马管的。今天他们所在的国家的教会脱离了罗马，他们所在的国家的政府就也脱离了罗马。

３　国立教会的产生

所以，改教变成是教会和世界联合起来打倒罗马教的一个运动。不光是教会反对推雅推喇，也是政治反对推雅推喇，利用同一个机会来发动。结果你就看见说，有所谓的国立教会产生。德国有信义会，瑞典有信义会，英国有安立甘会，荷兰有所谓的荷兰更正教会等等，都是国立的教会。

ａ　政治和宗教合在一起

当时有许多神的子民，完全是为着要脱离罗马教的奸淫，要脱离罗马教的拜偶像而出来的。可是因为有了政治的力量帮助他们，叫他们改教改得更容易。他们当时受了这个外来的力量，乃是由于无知，结果他们设立新的教会的时候，就效法了罗马教。罗马教是政治和宗教合在一起的教会，更正教所设立的教会也是政治和宗教合在一起的教会。

ｂ　教会以国家为范围

当时的信徒脱离了罗马教，如果他们回到新约的圣经里去，他们就要看见说，教会乃是神的子民，在地上是一个无倚无靠的团体。可是他们当时这个光不够，同时那时有许多人又利用他们，结果就设立了所谓的国家教会。如果那些信徒是在德国，就成立了一个德国的国家教会，凡是德国的人都是这一个教会里的人。在英国，他们设立了一个安立甘会，凡生下来是英国人的，就可以请英国的牧师来替他施洗。按国立教会的规矩，国的范围有多大，教会的范围也有多大。不只信主的人能在教会里，就是所有那一个国家的国民，都能够受洗在教会里。国立教会按名是活的，其实是死的。这话，就是这样来的！

ｃ　信和不信的调和

更正教的特点，就是世界和教会混在一起。本来是普遍的混在一起，现在是一个国家一个国家的混在一起。本来是罗马教管理了整个世界，今天有了一个国家，一个国家独立的教会。一个国家，有一个国家的教会。所以，你就看见说，神的子民在里面，不是神子民的也在里面，两个调和在一起。按名是活的，其实是死的！这是更正教的光景。

ｄ　单独有属灵大汉

但是，这并不拦阻在更正教里出来许多大的人。因为在更正教里，还有许多人的确是有名的属灵人，是神所用的。所以主说，‘然而在撒狄你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行；因为他们是配得过的。’这一个也是更正教的历史，这一个也是更正教的特点。就是说，一面名是活的，其实是死的；一面一直出伟大的属灵人，是单独的，不是团体的。乃是说‘有几名’，一直是有几名，有几名，这就是更正教的特点。

ｅ　私立的教会兴起

更正教起头的历史，乃是国立教会。更正教后来的历史，变作私立的教会。所谓的异议者（Dissenters），（对国立教会意见不同者，）起首看见在国立的教会里，人是藉着受洗进入的，人不是藉着相信进入的。信徒不是用信心作成的，信徒是用受洗作成的；信徒不是信心所产生的，信徒乃是受洗所产生的。所以，有许多人就觉得国立的教会不对，因为人应当在神面前有信心，他才能作神的儿女。

ｆ　因着特别的真理而分开

或者说，他们因看见新的真理，就特别的注意某一个真理；而国立的教会，除了要维持国立这一个机构之外，没有意思要事奉神。所以，自然而然，神在那里兴起一个人，兴起几个人，兴起一班人，让他们看见某一个真理，让他们定规某一件事情为罪，而在那里设立了所谓独立的教会，或者说私立的教会，就是英文的Dissenting Churches，意见不同的教会。这些人受到许多的逼迫，许多的反对。像本仁约翰的故事，就是一个例子。像长老会在苏格兰所受的逼迫，就是一个例子。后来清教徒因受逼迫，到美国去，也是一个例子。后来卫斯理和怀特腓这一班人起来，也是一个例子。神在那里兴起一个人来，兴起两个人来，叫这些人看见特别的真理，来定许多事为罪，而脱离了许多的罪，结果就与国立的教会分开了。

ｇ　合一乃在于审判罪

当他们起头与国立的教会分开的时候，这些分开的人都冒着一个名字，叫作分门别类。这些意见不同而出来的人，都得着一个名字说，他们是分门别类的。实在说起来，分门别类的不是他们，乃是因为国立的教会所包括的太多了！所以神的儿女要跟从主的话，就只得从他们中间分别出来。

所以，我愿意你们看见，合一并不在容让罪，合一乃是在审判罪。今天有的人所说的合一，不过是大家都容让一个罪。在这里有一个罪，你也容让、我也容让、他也容让，所有的基督徒都容让，这是合一。大家都容让罪，一点难处都没有。在国立的教会里，有许多东西是不出乎神的。但是，今天一个人的良心被圣灵摸着，起首有感觉而拒绝罪，可是其他的人不拒绝，这一个拒绝的人就有一个罪名说，他是分门别类的人。实际上难处不在看见的人身上，而在看不见的人身上。

如果神的儿女都审判，神的儿女就合而为一；神的儿女合而为一，不是根据大家马马虎虎。我们要与主合而为一。神的儿女如果马马虎虎不审判罪，虽然神的儿女有合一，但却与主不合一了。

今天在更正教的历史中，神一直兴起一个人、两个人来，叫他们学习认识神的心意，审判某一件事。其余的人或者看不见，或者不要看见，结果，这一个看得见的人，为着顺服神的缘故，就被人称作分门别类的人。今天如果神的每一个儿女都审判罪，都对付不是出于神的，大家都能合一，而且也都能与主合一。请记得，审判错误、审判罪，乃是真实合一的根基。

ｈ　一代祝福，二代组织，三代堕落

在更正教的历史里，还有一种情形，就是兴起了一个人，有一个人蒙了恩典，得着了更大的祝福，在第一代里的确是荣耀的日子。等这第一代过去了，在第二代里光景也不错。但是到了第二代末了的时候，人就在那里注意说，我们蒙了神这么多的恩典，应当想法子来保存这一个恩典，应当有一个组织来继续这一个恩典，应当有一个组织来维持这一个恩典。所以到了第二代，或是第三代，组织就进来了。有的时候，甚至在第一代的末了，组织就进来了。

他们能相信神给恩典，他们不能相信神保守恩典。他们能相信神给祝福，他们不能相信神继续祝福。结果就有人的信条出来，有人的规矩出来，就有人的办法出来，维持他们所已经得着的祝福。当泉源关闭的时候，池水只会越过越干枯，不会越过越高。到了第三代，情形就相当死，像他们所出来的教会一样。从那一个时候起，神又得另外抓住一个人，抓住几个人，叫他又有新的看见、新的祝福、新的分开、新的恩典。这又是一个复兴的日子。第一代又是充满了祝福，第二代又是起首组织，第三代又起首堕落。

ｉ　一直在生和死的分界中

本来是离开国立教会，现在自己也得给别人离开。本来是承认说，那一个是死的，我们应该离开；现在是说，自己也是死的，也得给别人离开。更正教全部的历史就是按名是活的，其实是死的，一直在生和死的分界上。有活过来，又有死。不是一直死，因为有几名没有沾污的人，有几个特出的人，是神所特别拣选、特别使用的人。这些人，乃是更正教的伟人，配穿白衣与主同行的人。这是全部更正教的历史。

推雅推喇是被责备的教会，撒狄也是被责备的教会。那么，信徒的路到底在那里呢？

六　第六个教会－非拉铁非

在这里有第六个教会，名字叫作非拉铁非。‘非拉’的意思是爱，‘铁非’的意思是弟兄，‘非拉铁非’的意思是弟兄相爱。

１　回到弟兄相爱

在七个教会里，只有这一个教会，主没有责备；罗马教受责备，更正教受责备，非拉铁非没有受责备。在非拉铁非里只有称赞，没有责备。

非拉铁非的特点到底在那里？三章八节：‘我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。’非拉铁非的特点，就是这一个。推雅推喇的特点，是女人的教训。撒狄的特点，是教会与世界合在一起，要一直的脱离；是死亡和生命，要一直的挣扎。但是，非拉铁非乃是弟兄相爱。在这里乃是回到弟兄相爱的地步。在这里没有世界，因为是弟兄。在这里根本不是要挣扎，不是要脱离死亡，乃是回到当初弟兄的地位去。在这里乃是弟兄相爱。

撒狄如何是从推雅推喇出来的，非拉铁非也照样是从撒狄出来的。更正教是从天主教出来的，非拉铁非是从更正教出来的。不过，这相当明显的是圣灵一个新的运动。这个新的运动，乃是把人从死亡的撒狄里拉出来，让人站在一个地位上，就是弟兄彼此相爱。换一句话说，就是站在身体的地位上。不承认有其他的关系，只承认有弟兄的关系；不承认有其他的交通，只承认有爱的交通。这乃是非拉铁非。

２　遵守主的道

非拉铁非有两个特点：一个就是他们遵守主的命令，一个就是他们不弃绝主的名。这里有一班的人，被神带到一个地步，学习遵守主的话，遵守主的道。神在他们中间把话解开，叫人能明白神的话。在他们中间没有信条，只有话语。在他们中间没有道理，只有话语。在他们中间没有遗传，只有话语。自有教会以来，除了使徒的教训以外，这是第一个主所称许的教会。因为到了非拉铁非的时候，你才看见有一班人完全回到主的话语里去，任何的权柄都没有用，任何的道理都没有用，任何的信条都没有用。

请你们记得，人能够传道理，人也能够明白道理，但是人不能明白圣经。人能够念信条，人也能够接受信条，但是人不能明白圣经。这是希奇的事！教会如果需要有信条，主老早就给了我们。人今天把圣经分析了，人今天把圣经综合了，叫它变成一个信条。信条是专一的，但是，圣经是无限的。信条是简单的，但是，圣经是复杂的。信条是愚昧的人一读就知道的，但是圣经不是愚昧的人一读就知道的。圣经的话，只有某一种的人才能够知道；需要某一种的情形，才能够明白神的话。信条是把门开得大大的，谁都可以进去；神的话只开得这么大，只有有生命的人才能进去。信条的门是开得大大的，只要头脑好的人，一读就明白；但是，读神的话，就没有这么容易。如果不是有生命的，如果不是在主面前，眼睛是专一的，就看不见，就没有法子明白。

人因为看见神的话的范围太窄，就想弄得宽一点，好把人带进去。但是非拉铁非的人，拒绝了任何的信条和道理，他们只回到主的话里去。主说，‘你遵守了我的话。’在教会的历史里，没有一个时代明白神的话，像非拉铁非那样。在教会的历史里，只有在非拉铁非里面，神的话得着了当得的地位。在其他的时代里，你只看见人接受信条，接受遗传。但是非拉铁非除了神的话之外，什么都没有，只回到神的话里面去走路。在教会的历史里，没有一个时候有这么多的话语职事，像非拉铁非一样。

３　不弃绝主的名

主说，‘你…没有弃绝我的名。’这也是非拉铁非的特点。历世历代以来，教会历史这么长，主耶稣的名字反而变作是最末了的名字。人所注重的是许多信徒的名字；彼得的名字，使徒的名字，人都在那里注意。人也特别注重自己所挑选的名字，道理的名字，国家的名字。许多人很骄傲的说，我是一个路德人（Lutheran）。许多人很骄傲的说，我是一个卫斯理人（Wesleyan）。哦！人的名字！许多人很骄傲的说，我是柯柏铁的人（Coptic），这是一个地方的名字。许多人很骄傲的说，我是一个安立甘的人（Anglican），意思就是英国的人。这是国家的名字。许多名字，把神的儿女完全分开了！好像基督的名字，不够把我们从世界里分别出来。

有的人如果问你说，‘你是谁？’你答应说，‘我是基督徒。’他定规不满意，一定要再问说，‘你是什么种的基督徒？’我记得，有一次我在外国的时候，有一个人问我：‘你到底是什么？’我说，‘我是一个基督徒。’他说，‘这是毫无意义的！’

ａ　主的名字已经够了

主觉得说，祂的名字，在祂的儿女身上已经够了。只有到非拉铁非来的时候，人才以为主的名字已经够了。用不着那么许多分开的名字，有祂的名字已经够了！请你们记得，主在这里注意这一件事，你‘没有弃绝我的名’。这是祂所注意的事。

没有一个时候，在教会里那样弃绝别的名字，像非拉铁非一样。只有回到非拉铁非来的时候，所有其他的名字才都被弃绝了！非拉铁非把所有的名字都去掉，只把基督的名字高举起来。请你们记得，主注意这一件事。主把这一件事，当作称赞的根基，这是叫祂悦纳的。所以，不要轻看这件事，不要以为这是随便的。主看见他们承认祂的名字，不弃绝祂的名字，祂注意这件事，祂称赞这件事！

ｂ　得胜的问题

有一个问题，好些弟兄问过我，就是：‘非拉铁非的得胜者，到底得胜了什么东西？’你们看见这里的难处么？以弗所的得胜者，自然是胜过离弃当初的爱心。士每拿的得胜者，自然是胜过外面死亡的恐吓。别迦摩的得胜者，自然是胜过世界的捆绑和引诱。推雅推喇的得胜者，自然是胜过那女人的教训。撒狄的得胜者，是胜过按名是活的，其实是死的－属灵的死亡。老底嘉的得胜者，是胜过不冷不热的光景，和虚谎的骄傲。但是非拉铁非的这些得胜者，是胜过什么东西？主在全封的书信里，给我们看见，他们所作的一切都是主所悦纳的。在这七封书信里，只有这一封书信是完全蒙悦纳的。主如果完全悦纳了，还要得胜什么呢？都悦纳了，是最好的了。非拉铁非是合乎主心意的教会。但是，在非拉铁非的教会里，主也有得胜者的应许，但是要胜过什么呢？我说，没有什么事要特别得胜的，因为那一个教会没有任何的难处。

ｃ　要持守所有的

但是，主在这里也有警告。十一节：‘我必快来，你要持守你所有的，免得人夺去你的冠冕！’全封书信，只有这一个地方，是一个警告。这里是叫非拉铁非的人注意，要持守他们所有的。换一句话说，你所有的都行，可是不要丢掉。不要到一个时候，以为作惯了，就把它改一改。不要到一个时候，以为作了这么多年了，就把它换一换。要持守你所有的，不要丢掉！这是非拉铁非惟一的警告。主对非拉铁非只有一个要求，就是要持守你所有的。你所作的没有错，可是还要再作。你所作的有神的祝福，你还要再作。

非拉铁非若不持守所已经有的，神要兴起别人夺去她的冠冕。本来冠冕是赐给你的，若你放弃你的地位，别人就要来夺去你的冠冕。这一个是非拉铁非惟一的警告。非拉铁非的得胜，乃是在不失去所已经得着的。这和其余的六个教会都不一样。所以，我们要注意主的话。只有一个教会，就是非拉铁非，是合乎主心意的，特点是遵守主的话，不弃绝主的名。我们在这两件事情上千万不要放松。

七　第七个教会－老底嘉

在七个教会里，有五个教会受责备，一个教会没有受责备，一个教会完全被称赞。完全被称赞的乃是非拉铁非。罗马教、更正教、非拉铁非，都要继续到主耶稣再来。那最末了的一个教会，就是第七个－老底嘉，也要继续到主耶稣再来。如果撒狄是从推雅推喇出来的，非拉铁非是从撒狄出来的，就老底嘉是从非拉铁非出来的。你看见么？一个生一个。

１　老底嘉是非拉铁非堕落而成的

所以，今天的问题在这里，非拉铁非如果失败的话，非拉铁非就变作老底嘉。千万不要弄错了，以为说更正教是老底嘉。没有这件事。更正教是撒狄，不是老底嘉。请记得，今天的更正教只会作撒狄，不会作老底嘉。读圣经的人，不能糊涂的在那里说，他们是老底嘉。不，他们是撒狄。乃是非拉铁非堕落了才变成老底嘉。撒狄是从推雅推喇出来的，是进步的；非拉铁非是从撒狄出来的，也是进步的；老底嘉是从非拉铁非出来的，但是退步的。四个教会都要一直继续到主耶稣再来。

老底嘉是变相的非拉铁非，是走了样的非拉铁非。有一天弟兄相爱失去的时候，就马上变作众人的意见。这就是老底嘉的意思。老底嘉是一个城的名字，是罗马的一个王子，恩帝荷格斯（Entiochus）所起的名字。他有一个妻子，名字叫作老底奥斯（Laodios），他就采取他妻子的这个名字，把‘奥斯’拿掉，加上‘细亚’，或者‘嘉’，变成老底细亚（Laodicea），或作老底嘉。‘老’这一个字，在希腊文的意思就是众人，‘细亚’或者‘嘉’的意思，就是意见。

当非拉铁非堕落的时候，弟兄就变作众人，弟兄相爱就变作众人的意见。爱心变作意见。弟兄相爱，那是活的东西；众人的意见，那是死的东西。什么时候弟兄相爱一没有，身体的关系一取消，生命上的来往一失去，所剩下的，就是大家的意见。没有主的意见；大多数通过、投票、举手而已。非拉铁非堕落的时候，就变作老底嘉。

２　不冷不热而有属灵的骄傲

三章十五节：‘我知道你的行为，你也不冷也不热；我巴不得你或冷或热。’这就是老底嘉的特点。十七节：‘你说，我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。’这就是老底嘉的特点。老底嘉的特点，就是不冷不热，而在主面前有属灵的骄傲。‘我是富足’，说一句就够了；但他又说，‘我已经发了财。’说了两句应该够了，但他又说，‘我是一样都不缺。’‘你是那困苦、可怜、贫穷、瞎眼、赤身的。’这是主的看法。这些属灵的骄傲是从那里来的呢？是从已往的历史来的。曾有一次他们是富足的，他们就以为今天仍然是富足的。曾有一次主怜悯他们，他们记得那一个历史，而今天却失去了那一个实际。

ａ　已往的生命今天没有了

今天在更正教里，难得有一个人夸口自己属灵的富足。我在外国曾遇见多少更正教的首领，连在中国的更正教牧师也是这样，他们都说，‘我们不行！我们不行！’你不能在撒狄里面遇见骄傲的人。只有一班的人，从前是非拉铁非，神的话是遵守的，神的名是没有弃绝的，可是已往的生命，今天没有了。已往的故事今天还记得，但是已往的生命没有了！已往的历史今天还记得，记得我是富足，发了财，一样都不缺，但现在是贫穷、瞎眼的！我告诉你们，只有一班的人，能夸口他们的富足，就是堕落的非拉铁非，就是失去了能力和生命的非拉铁非！

３　要学习在神面前谦卑

所以弟兄姊妹要记得，你们如果要继续在非拉铁非的道路上，你们就得学习在神面前谦卑。有的时候，我听见有的弟兄说，‘神的祝福在我们中间。’我承认这话，但是说这话的时候，特别要小心。一不小心，你就觉得说，那一个是老底嘉的味道。我们是富足，我们已经发了财，我们一样都不缺。我告诉你们，如果有一天你站在那一个地位上，你是很近老底嘉了！

要记得，我们没有一样不是领受来的。四围的人可以充满了死亡，但是这并不需要你知道你自己是充满了生命。四围的人都可以贫穷，但是用不着你知道你是财主。活在主面前的人，不觉得自己是富足的。愿神怜悯我们，叫我们学习活在主的面前，可以富足，但是又不知道自己是富足的。摩西脸上发光，自己却不知道，这是更好的事！一知道，就变作老底嘉。一知道，结果就是也不冷，也不热。老底嘉，就是说起来样样都知道，事实上没有一样是热切的。说起来，样样都有，但是没有一样是能够把命拼上的。记得已往时候的光荣，却忘记了今天在神面前的光景。已过是非拉铁非，但是今天是老底嘉。

贰　要为自己挑选教会的道路

我今天把这四个教会，摆在你们面前。自从罗马教之后，有四种的教会产生，这四种的教会要一直继续到主耶稣再来。今天每一个神的儿女，都得挑选自己教会的道路。我是要作罗马教的人呢？我是要作更正教的人呢？我是要跟从罗马教的合一呢？我是要跟从更正教那么多的宗派呢？或者我是要行走非拉铁非的路？或者我曾有一阵是非拉铁非，而今天活在已往的历史里，来夸口我已往的荣耀，作一个老底嘉的人？请你们记得，当人在神面前起首骄傲，离开生命，不重实际，只记得已往的历史，看见自己的富足，在这一种人的里头就是大众的意见，只能大家商量事情。这好像是民主，但是不能有身体的关系。你如果不认识身体的捆绑，不认识身体的权柄，不认识身体的生命，就也不能认识弟兄相爱。

这四种不同的教会，要一直继续；所以，我们要忠心的继续在非拉铁非的里面。不要好奇去问看，罗马教是怎么一回事。好奇的人，常常要受亏。不要去摸更正教的各宗派，这不是神的路。圣经清楚的给我们看见，整个更正教的运动有神的祝福，但是有许多被定罪的，有许多受责备的，用不着我们去查考、去问。

我们要学习站在非拉铁非的地位上，总是遵守主的话，不弃绝主的名。站在弟兄的地位上，千万不要骄傲！不要在罗马教面前骄傲，不要在更正教面前骄傲，不要在各宗派面前骄傲。你一骄傲，你就是老底嘉，不是非拉铁非！什么时候，你在他们面前骄傲，你就不是非拉铁非，你是老底嘉。你们要在那一条路上走？求神赐福给祂的儿女，给弟兄们在教会的事情上，能走一条正直的路。

主所定规教会的道路，是非拉铁非。我虽不能有千万的凭据来说，我能够有百千的凭据来说，许多神最好的儿女，都讲这一个话，都走这一条路。更正教整个问题解决了，就不要去找那些细的。罗马教整个问题解决了，也就不要去找那些细的。罗马教有二十一个公会在中国，不要加入罗马教，也就不必问到底要加入那一个公会。罗马教整个问题过去了，二十一个公会也过去了。照样，更正教整个问题都解决了，所有一千五百个宗派都过去了。

主的道路只有一个，就是非拉铁非。要走在这一条道路上！但是要小心，不要骄傲。一走非拉铁非的路，最大的试探是骄傲。‘我比你好，我的真理比你清楚，比你懂得多！我们只有主的名字，和你们不一样！’一骄傲，马上就落到老底嘉去。跟从主的人，没有骄傲。骄傲的人，就被主吐出去。求主怜悯！我警告你们，要不说骄傲的话！人要不说骄傲的话，只有一直活在神面前。也只有一直活在神面前的，才不会看见自己富足，才能不骄傲！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


附录：混乱的异端--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
  附录：混乱的异端--初信造就（下册）
  附录：混乱的异端 书名：初信造就（下册）

附录：混乱的异端

读经：

马太福音十三章三十一至三十三节：‘祂又设个比喻对他们说，天国好像一粒芥菜种，有人拿去种在田里。这原是百种里最小的；等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。祂又对他们讲个比喻说，天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。’

启示录十七至十八章：从略。

今天要题起的一个题目，可称它作混乱的异端。每一个读豫言的人，都知道罗马教要一天比一天兴旺，更正教要一天比一天衰败。启示录十七章说，那豫表罗马教的大淫妇，先是骑在兽上面，后来要被兽杀死。所以，所有神真实的儿女，在末了的时代，要完全豫备好，来应付这一个危机。今天我们不知道，或者五年、十年、二十年之后，也许我们还在这里，或者我们已经走了，那时罗马教的问题要发生。所以我们自己要清楚，也必须给弟兄姊妹认识这一个异端。若是等到难处来了再去应付，那就太迟了。所以在这一件事没有发生之先，我们作教会守望的人，要早注意、早对付。

壹　芥菜种长成大树

一　七个天国比喻

在马太十三章，主耶稣说了七个比喻。这七个比喻乃是给我们看见，天国在这地上的历史。就是当祂来撒种之后，天国在地上所要经过的各种情形，一直等到祂再来为止。在这七个比喻里，从祂第一次来，就是人子来到地上撒种起，一直到祂第二次来审判，把麦子收到仓里为止；你看见说，有各方面的情形，在这两个来的当中发生。主在这里用七个比喻来解释，豫言那各种的情形。

其中有两个比喻告诉我们，天国在地上走了样子。这两个比喻，第一个是说，天国好像一粒芥菜种。我们要特别注意，这里所说的‘天国好像，’是指着整个比喻说的，并不是指着第一句话说的。马太十三章三十一至三十二节：‘天国好像一粒芥菜种，有人拿去种在田里。这原是百种里最小的；等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。’这一个叫作‘天国好像。’三十三节：‘天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。’这一个叫作‘天国好像。’换一句话说，‘天国好像，’不是好像第一句话，乃是好像整个比喻。

二　天国好像一粒芥菜种

１　神的话种在世界里

祂说，‘天国好像一粒芥菜种，’这一粒芥菜种是祂的道，像前头的种子是祂的道一样。这一粒芥菜种，完全是出乎神的。这一粒芥菜种里的生命、一切，都是出乎神的。‘有人拿去种在田里。’上面的圣经已经告诉我们，田乃是世界。上面也给我们看见，这一个人就是祂自己。这就是说，主要把神的道种在世界里。

２　盼望生长像菜蔬

按着神所定规的，‘这原是百种里最小的。’芥菜种非常小，比其他的种子都小。神的目的是将祂自己的话种在世界里。等到长出来的时候，芥菜乃是菜蔬，要各从其类的长出菜蔬来，这是神从创世以来所定规的律。一切的东西都要各从其类。很小的芥菜种如果长出芥菜来，就没有错。这是神本来的目的。神差祂自己的儿子到世界来，把祂自己的道种在世界里，然后在这世界上就会生出教会来。神是盼望说，这一个教会在地上充满了生命，可以作粮食，有结果。但是要像菜蔬一样，不是永远的，也不是伟大的；不是受人注意的，也不是可以荫庇别人的。

神的目的是这一次种下去，这一次长出来，这一次收回去。下一次再种下去，下一次再长起来，下一次再收回去。像麦子一样，是一直下种一直收成。一长成菜蔬就要挪去，留出地位，下次再种。留出地位，给别人再来信；留出地位，给别人再来生；留出地位，给别人再来长；留出地位，给别人再来收回去。给别人再信，再生长，再收到神面前去。教会在地上，一面是继续下去的；另一面神的目的是要一批一批的，把教会里的人收到祂面前去。教会可以作人的粮食，可以喂养别人，但是一批一批的要过去，像菜蔬那样。

菜蔬不是为着好看，不是为着伟大，乃是为着粮食。在创世记里，当人犯罪之后，神给人作粮食的，第一样就是菜蔬。神是将菜蔬给人作粮食。这不是花，所以不是为着好看；这也不是树，所以也不是为着伟大。这乃是菜蔬，在人面前是软弱的，是没有力量的，是不刚强的。

３　却长成一棵树

但是有一件意外的事发生。虽然是意外的事，可是是在主的豫言里。当主把芥菜种种在田里的时候，它本来是百种里最小的，但是‘等到长起来，却比各样的菜都大，且成了树。’主没有意思让教会在地上成功作一棵树，很深的扎根在地里面。但是现在不是一批一批的生长，一批一批的收成，而变作一个长久的，继续生活的、高大、广阔、能吸引人注意、给人尊重、给人看见、并且能荫庇别人的。

贰　罗马教的起头

神对教会所定规的道路，只是让她跟从拿撒勒人耶稣，是隐藏的、孤单的，也是卑微的。教会是跟从一位卑微谦卑在地上行走过的主。教会在地上的时候，本来是受逼迫，受反对的。但是有一天教会往地里扎根，教会长大了。掌管世界的罗马该撒，变作我们的同道；掌管列国生死之权的罗马该撒，变作我们的弟兄。基督教变作皇帝所相信的宗教，基督教也变成大臣和将军所相信的宗教。自然而然菜变作了树。自然而然，在世界的人的眼前，有了地位。自然而然，教会在人的面前就大起来，这一个就是罗马教的起头。

一　有了联合的教会

在新约圣经里，教会是地方的，散布在各地，没有联合，没有组织。虽然工作有中心，但是教会从来没有变作联合会。自从使徒们都去世了之后，教会逐渐在地上起首联合。大城市的教会，就起道与周围小城的教会联合。结果，自然而然，大城市的教会就在那里领头。

二　有了监督的制度

本来监督就是长老。教会里的长老，或者说监督，都是多数的。后来，改作长老是多数的，而在其中设立一个监督。又过些日子，这一个监督不只管一个地方的教会，并且管好些地方的教会，而长老只管一个地方的教会；长老和监督分开了！本来监督就是长老，长老就是监督。但是，后来在长老之中，拣了一个长老来作监督。一个长老有监督的名称，其余的不过是长老，而不称作监督。或者这一个监督，可以称作长老长，来管理其他的长老，也管理那一个地方的教会。过些日子，这一个监督的权柄大起来，管到其他的地方去。这时候，教会的情形就自然而然改变，到一个地步，省城的监督能够管理一省的教会，首都的监督能够管理一国的教会。因此，自然而然，罗马的监督能够管理整个罗马帝国的教会。你看见教会长大了！

本来教会是芥菜，是很小的，今天却变成一棵大树。今天在地上，有了人所组织的联合教会了。神在圣经里给我们看见，地上教会的联合，乃是身体的联合；地上教会的交通，乃是身体的交通。但是今天呢？人忘记了这一个属灵的交通，人忘记了这一个属灵的联合。因为身体的交通乃是属灵的，身体的联合也是属灵的。人今天拿组织的联合来代替属灵的联合，教会就逐渐的退化。在第二世纪里，逐渐退化到有联合的教会了。

所以，当有一天康士坦丁接受基督教的时候，他马上碰到一个教会，那一个教会已经成功作罗马教，是受人欢迎的。那一个教会，已经长好了，是一棵树了。不是单独的地方教会，那是联合的一棵树。所以当罗马帝国接受基督教的时候，马上有许多的鸟，都到这一棵树的枝上来了！

三　撒但把污秽带进教会

鸟是指着空中的权柄说的。在第一个比方里，主耶稣已经给我们看见，种子被鸟吃尽了，意思是说，那恶者来把所撒的种子夺了去。在本章里，这一个鸟乃是那一个恶者。所以这自然而然是说，撒但带着许多污秽的东西，进到教会里面来。

这时候的教会已经变成一个伟大的团体了，但是是一个错误的伟大，是一个走了样子的伟大。本来教会是被人藐视的，今天教会反而变作一班野心家政治的资本。最少，教会有这么多的人。在政治上，人多就是资本。就这样，各种污秽的东西就带到教会里面来了。所以天上的飞鸟就来宿在她的枝上。这里面的情形就像上篇所题起别迦摩的情形一样｜教会与世界联合，教会与世界结婚。今天教会变作一个很大的机关，世界上的机关，所以各种人都到教会里来了。

四　基督的身体变大了

这一棵树包括了真实的教会，但是也包括了不该有的。那一粒种子还是种子，那一粒种子还是芥菜。它的错处，乃是长得过大。那一个过大，是人加进去的。可是，它总是包括主当初撒的种子。所以一面你看见，那一个时候的教会是错了，另一面你还得承认，那一个时候的教会还是包括主的教会，不过多出东西来就是了。他们不只是主的教会，乃是变得比主的教会还要大。世界大大的进去了，教会大起来了，芥菜种变作大树了。

五　女人起首用权柄

这一个撒种的人乃是主自己。女人是代表教会。圣经从来是用女性来代表教会。因为教会在圣经里的地位乃是基督的妻子。丈夫怎样爱妻子，乃像基督怎样爱教会。神怎样用亚当的肋骨造出夏娃，也就像基督怎样藉着祂的生命造出教会来一样。圣经里总是把女人拿来代表教会。所以教会到了将来的时候，变作羔羊的妻子。一个人可以撒种，但女人不可以撒种。换一句话说，基督可以撒种，教会不可以撒种。教会不能自己定规什么事，教会没有任何权柄。

但是等到有一天，教会在地上像树一样，根又深，枝子又广。教会又属世，又有势力，连各种罪恶的势力都躲到教会里面来，要得着教会的荫庇。因为教会里面有该撒，结果这一个女人就大起来了，结果这一个女人就有权柄起来了。

六　女人起头教训

马太十三章三十三节：‘天国好像面酵，有妇人拿来，藏在三斗面里。’这一个女人，就是罗马教。这一个女人，就是堕落的教会。这一个女人，就起首运用自己的权柄。许多的姊妹不明白，为什么缘故圣经不许女人教训。这是因为圣经不许教会教训。在豫表上，教会没有权柄教训。所以不许女人教训的原则，就是给我们看见说，教会没有教训的权柄。在这里，女人起首把面酵放在面里面，就是说女人起首用她的权柄。换一句话说，教会起首教训。

罗马教给我们看见说，圣经是神的话，但是教会也能说话。这是罗马教的那一个教会。罗马教的那一个教会，现在变作有权柄，所以他们就将许多的东西带到教会里面来。你说，圣经没有这样说；他们说，教会这样定规。你说，圣经里没有像；他们说，我们的教皇说可以有。你说，圣经里没有拜马利亚的事；他们说，教会觉得应该拜马利亚。女人起头教训了。

我们从推雅推喇看见，罗马教在神面前是耶洗别，是女先知。是女人把淫乱带到教会里来，是女人把偶像带到教会里来。用女人作代表，意思是说是教会出主张，不是主出主张。是耶洗别来教训，是女先知来教训，不是主来教训。但是，教会自己有权柄教训的时候，还远不如从元首领受的时候。教会可以讲道，反而不如从元首领受。教会自己可以有权柄的时候，结果就将各种的异端带到教会里面来。所以主说，天国好像一个女人，把面酵拿来放在三斗面里。

参　面酵放在三斗面里

一　面酵是错误的道理，叫人容易接受

面酵乃是指错误的道理说的。因为主耶稣说过，法利赛人的酵，撒都该人的酵。马可八章十五节，还有希律的酵。所以，面酵在圣经里，乃是指着错误的道理说的。细面在利未记二章十一节里是够清楚的，是说神子民的粮食，特别是指着主耶稣说的。神的话给我们看见，主耶稣是细面，是神给祂子民作粮食的，这一个是不可以把酵摆进去的。当以色列人出埃及的时候，神要求说，应当吃无酵饼。换一句话说，把酵放在细面里，乃是把主耶稣破坏了！本来是细面，现在把酵放在里面。

酵放在细面里，到底有什么种作用？如果一块饼没有用酵，就非常结实、难吃。又硬、又重，不容易吃。如果用酵发一发，就很松，容易吃。所以，酵是叫面可口而容易吃。许多人对于接受主，接受真理，觉得说硬得很，吃不下。读旧约豫表的人，都清楚细面是特别指着主的生命说的。有的人觉得说，这一个太重、太硬、太实，受不了。这一个女人来，把许多异端带到教会里面来，把细面发一发，叫许多人接受主便当多了！把世界带到教会里面来，把各种的异端，各种的道理带到教会里面来，今天接受主耶稣就容易多了！今天相信道理就容易多了！这就是罗马教所作的。

二　混乱的异端

在教会的真理里，以上这些情形乃是大混乱。混乱到一个地步，世界和教会混合在一起，恩典和律法混合在一起，信的和不信的也混合在一起。还不只，连公义和怜恤都混合在一起，外教和基督教都混合在一起。还不只，宗教和政治也混合在一起。你没有看见一个混乱、一个奸淫，像罗马教一样！把基督教和犹太教也混合在一起，把希腊的美术和神的敬拜也混合在一起。什么世界的东西都拉进来！天上的飞鸟进来了。面酵放在面里，把面发得很轻很松，叫谁都可以接受。人只要受洗就可以进来了。有罪，可以买赎罪券。今生的罪可以解决；来生的炼狱，也可以解决。

各种的异端都进来！结果叫细面发起来，叫人容易接受。罗马教不是叫人吃面酵，罗马教是叫人吃发起来的细面。罗马教不单给我们异端，也给我们真理。罗马教还相信基督是神的儿子，还相信主耶稣死在十字架上是为着赎罪，这两个基本的信仰都在。不过细面是用酵发过的。

１　三斗是便当的单位

为什么这里说三斗呢？三斗，在圣经里是常用的数字。亚伯拉罕看见天使来，就拿出三斗面来作饼，好像一拿就是三斗。这是普通的数字，这是普通的单位。好像我们说面是一袋一袋，米是一包一包。那一个时候，他们顶便当的单位是三斗。

２　混乱了神的真道

问题是说，在这里有一位妇人，将神子民的粮食弄乱了！将神子民的粮食毁坏了！将各种各样的异端带到教会里来。罗马教把异端带到教会里来时候，没有别的，乃是将神的真道弄混乱了。

罗马教这样作的结果，是将世界带到教会里来。这一个女人是大大的掌权。他们管属灵的事，也管属世的事。他们不只在地上设立一个大的教会，并且这一个教会还管理了地上的列国。换一句话说，他们得着了宗教的势力，也得着了政治的势力。他们实实在在是一棵大树，同时他们也实实在在将面酵放在细面里。

三　直到全团都发起来

主在这里所说的话相当重，就是三十三节下半节：‘直等全团都发起来。’所以请记得，到了今天，这团面还没有发得够。所有正宗读豫言的人都承认说，罗马教的势力还没有消下去。主是说，直等到全团都发起来。罗马教今天已经发得相当厉害，因为发到今天已经一千几百年了！但是今天还不能说全发起来了。主说，有一天全团要发起来。罗马教的势力要一直加增，没有停止的加增，一直到火来把她来烧尽为止。主说的话相当重，是全团都发起来。主在这里给我们看见，罗马教的势力还要膨胀。

在这里，你们能够看见他们是多大！你们也能够看见他们各种样的异端有多少！那一个面酵越过越进来了。主的晚餐变作望弥撒，饼变作基督的肉。他们相信变质的道理。他们说，你的手去作那一个饼的时候，那一个饼就的的确确又变作基督的肉。他们相信那么多的香，那么多的十字架，那么多的仪式。他们相信那么多的组织，那么多的名称。罗马教的组织是最严密的，我想地上还没有一个国家的组织法像他们那样严密。他们有各种各样的组织，你花几年的功夫去研究，都没有法子明白。他们一面是把基督的道理弄乱了，一面是树长大了。

四　教皇是普世的监督

我在这里特意找出有的教皇所说的话。教皇称自己作普世的监督。本来监督是一个地方教会里的长老，地方教会里的长老都叫监督。后来变作是一个监督来管其他的长老。再后来，变作一个监督管理好几个附属的教会。再后来变作一个监督管理全世界的教会。所以教皇称自己作普世监督。教皇的书里有话说，‘我教皇，乃是万王之王，我的律法，在一切律法之先。’教皇在他的书里面，定规教皇权柄的时候，是这样宣告。这像一个跟从卑微的拿撒勒人耶稣的门徒么？不像。

１　教皇是不能错误的

一八七○年梵谛冈会议，教皇下的诏书有：‘罗马教皇的话，他自己是没有法子更改、进步的。’你们看，罗马教的权柄有多大！什么东西都能改良，罗马教皇的话是没有法子改良的。他的话是最高的，是没有法子进步的。我问你们，这是什么种的灵来说话？人的权柄夺了神的权柄！任何罗马教皇的话，都是这样。像这样的话，是相当的多。

罗马有一个教皇，发表了一篇东西，叫作‘士基马’（Scheme）。本来罗马教相信教会是不能错误的，是没有错误的可能的。这一个士基马告诉我们说，不只教会是不能错误的，教皇也是不能错误的。教皇凭着他自己，是不能错误的。‘不能错误’这几个字，在中文是不怎么重的。但是在希腊文里，在拉丁文里，在英文里，是非常重的。只有神能不错。但是他们说，教皇是不能错的。这一句话，你看见是异諯，是面酵。

五　神对马罗教的态度

到底神对罗马教的态度是如何呢？我们看启示录十七章讲到那一个大淫妇。其实原文不是淫妇，乃是妓女。结了婚再犯罪叫作淫妇，没有结婚而犯罪是妓女。圣经在这里说，罗马教是妓女。

１　罗马是大淫妇

十八节：‘你所看见的那女人，就是管辖地上众王的大城。’九节：‘智慧的心在此可以思想，那七头就是女人所坐的七座山。’这一个女人是谁？神藉着约翰给我们看见，这一个女人是辖管地上众王的大城。这一座城，乃是建造在七座山上。这是一座城，有一个女人坐在上面。全世界只有一座城，名字叫作七山，就是罗马。地上的大城，人常给她另外一个名字。像广州称穗，上海称沪等等。罗马城有另外一个名字，叫作七山之城。还不只，罗马城历代有许多运动竞赛，得了胜的运动家，他们所得的奖状，或是银牌，或是金牌，二千年来，后面都是刻着七座山。该撒所发的钱也是这样，一面是该撒的像，一面是七座山。你们要记得，七座山是罗马城另外的一个名字。在启示录十七章里给我们看见，这一个女人就是坐在七座山上。她是管辖地上众王的大城，建造在七座山上。这很明显给我们看见，这一个女人是罗马。

２　宗教罗马和政治罗马

在这里有一个问题：不错，这一个女人是罗马，但是，是政治的罗马呢，还是宗教的罗马？因为有两个不同的罗马，到底这是罗马教的罗马呢，还是罗马帝国的罗马？我们在这里解释一下，就能看见到底是什么。

三至四节：‘我被圣灵感动，天使带我到旷野去；我就看见一个女人，骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。’

在这里，你看见有两个东西摆在我们眼前：一个是女人，一个是兽。女人骑在兽的身上，兽有七个头，十个角。这七个头在兽身上是七个王。这十个角也是十个王。七个王是大王，十个王是小王。这里的‘王，’在希腊文里不一样。一个是大王，一个是小王。我想读圣经的人都知道，这一个兽乃是帝国的罗马。如果兽是包括七个王，十个王的帝国罗马，就自然而然，这一个女人是宗教的罗马了。因为只有两个罗马：一个是帝国的罗马，一个是宗教的罗马；一个是政治的罗马，一个是教会的罗马。这一个女人骑在兽上，就是说教会骑在帝国上。如果兽是帝国的罗马，自然而然，女人是宗教的罗马。

在这里，神的灵给我们看见，罗马在已过是如何，今天是如何，将来又是如何。神的话是够清楚的。

３　紫色和朱红色

四节：‘那女人穿着紫色和朱红色的衣服。’紫色是作王的颜色。教皇从来都是说他自己是作王的，从来都是承认他自己是作王的。同时，每一个到过罗马的人都知道，红色是罗马特别的颜色。他们的主教叫什么？叫红衣主教。外面穿红的袍子，里面穿红的衣服，连袜子也是红的。教皇的车子也是红的。他的卫队，四分之三都是穿红的衣服。他的地毯也是红的。教皇出来的时候，是把红的地毯一路铺过去。你看罗马的颜色，是充满了红色。一面是穿紫色，另一面没有一个国家像罗马那样充满了红色。

４　金子珍珠宝石为妆饰

‘用金子宝石珍珠为妆饰。’难得有人有那么多的金子、宝石、珍珠，像罗马那样。罗马的礼拜堂，和罗马礼拜堂里的像，罗马教皇所有的妆饰、冠冕，完全是金子的、宝石的、珍珠的。比方说，教皇有一粒金钢钻，值得八十三万三千英镑，叫作客汝金钢钻。（Krugger Diamond。）

ａ　教皇有两个冠冕

教皇在加冕的时候，要戴两个冠冕，一个是代表他作教会的王，还有一个代表他作世界的王。代表作教会的王，有一个冠冕叫作马爱他（Miter）。当教皇加冕作教会的头的时候，就给他这一个马爱他。当教皇把马爱他接过来的时候，他承认是管理教会的。接下去，又给他一个冠冕叫作铁爱喇（Tiara），这是一个七层的冠冕，用精金打的。这一个是代表他在全地上作王。主耶稣在地上的国还没有立，但是在地上已经有了一千几百年的王。你们没有看见国，但是已经有了王。这一个铁爱喇的冠冕，嵌了一百四十六颗宝石，以及五百四十颗珍珠，都是大的，都是非常贵重的。

ｂ　圣彼得和梵谛冈城

教皇自己常常出现的那一个圣彼得教堂，是花了九千万镑造的，为的是纪念一个在加利利海边打鱼的彼得。

我自己到过梵谛冈。梵谛冈这一座城，真不知值多少钱，没有一样不是贵重的。整个圣彼得教堂的天花板，都是用十八开的金子刷的。梵谛冈城的每一个地方，都是金光闪耀。教皇所住的地方的设备，世界上任何帝王的家，都被它压倒了！地上没有这样奢华的，可是他们竟是代表拿撒勒人耶稣在地上。

所以，圣经的话已经是每一字都应验了！

５　满了可憎之物

‘用金子宝石珍珠为妆饰，手拿金杯，杯中盛满了可憎之物。’所有读圣经的人都知道，可憎之物就是偶像。可憎这一个字，在全部圣经里，都是指着偶像说的。像代下三十三章二节、以西结二十章七节、但以理九章二十七节、申命记七章二十六节所说的可憎之物，都是指偶像。可憎之物，在圣经里只有一个意思，就是偶像。

６　淫乱的污秽

‘杯中盛满了可憎之物，就是她淫乱的污秽。’这意思是说，把所有多教的东西，都带到基督教里来。这实实在在是一个污秽。

７　罗马教的势力是国际的

二节：‘地上的君王与她行淫；住在地上的人喝醉了她淫乱的酒。’罗马教的势力是国际的！

８　没有一样不是混乱

地上的人都喝醉了她的酒，各处都有相信罗马教的人。她的的确确是巴比伦。巴比伦就是混乱、淫乱。她的的确确是混乱、淫乱！我已经说了，她把世界和教会混在一起，把外教和基督教混在一起，把信的和不信的混在一起，把恩典和律法混在一起，把新约和旧约混在一起，把神和偶像混在一起；没有一样不混，没有一样不是淫乱。这是罗马教所作的事。

六　喝醉了圣徒的血

六节：‘我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。’她喝醉了圣徒的血！所有读圣经的人都知道，罗马帝国的逼迫，到主后三百十三年就停止了。但是罗马教会的逼迫，到今年（一九四八年）还没有停止。不要说别的书，只要读像福克司（Foxe）所著的‘殉道者’（Martyrs），你就看见说，罗马教杀死了多少人，罗马帝国杀死了多少人。实在说，死在罗马教底下的人，超过死在罗马帝国底下的人。

１　西班牙的逼迫

读历史的人都知道在西班牙的逼迫。他们说，相信耶稣的人是异端的人；在头十二个月，就放火烧死一万零二百二十人。读历史的人都清楚，在察验院（Inquisition）里面，死了许多人。一个人一相信耶稣，他们就要杀死他。在罗马教底下的人，所有的法官，都遵守教会的命令。教会自己难得下手。教会看有一个人该死，就送到法庭去，请他们把他杀死。教会不能杀人，可是罗马教会叫地方的政权来执行。

２　教皇的二十七个咒诅

每一个礼拜四的时候，教皇都得讲二十七咒诅，来反对所有他们看为是异端的人。并且分支还不只二十七个。教皇咒诅一切相信异端的人。咒诅完了以后，就把一个大火把点着，以后又摔在地上把它弄熄了。这意思是说，每一个相信异端的人，都要受永远的灭亡。请你们记得，所有罗马教所说的异端，就是你和我所有的信仰。

３　起誓逼迫信徒

从路德马丁一直下来，罗马教所有的监督，在他们的宣誓里都有一条，必须逼迫相信异端的人。换一句话说，罗马教就是要逼迫一切像我们这样信仰的人。罗马教有一个很出名的人，叫圣多玛阿奎纳斯（St. Thomas Aquinas），他说，如果有一个人相信了异端，你第二次劝他之后，就得把他交给属世的官员来毁灭他。他们自己不下手，是交给地方官去下手。罗马教公开的承认，阿奎纳斯的话，乃是直接受圣灵默示的。

你们千万不要以为说，这一种情形已经了了。没有，还在这里。所有有眼睛的人都要看见，罗马教还要回来。

４　杀人的律令和诏书

在罗马王家的律法里这样写着：所有属世的君王，都得在他那一省里面，把所有异端的人都灭绝了。不然的话，要把他革除，或者叫他失去宝座。

罗马的教皇夏路纳斯第三（Holonesis Ⅲ），益格纳斯第三（Ignas Ⅲ），益格纳斯第四（ Ignas Ⅳ），亚历山大第三（Alexander Ⅲ），这几个教皇都曾发诏书说，所有罗马教的人，应当完全消灭一切异端的人。格利葛来十三（Gregory ⅩⅢ），告诉却尔斯第九（Charles Ⅸ）说，你如果要保守你的国家能够敬虔，能够宗教化，你必须在全地上亵渎所有相信异端的人，把他们除灭净尽。一八九五年七月十三日，在英国泰晤士（ Times ）报上，发表一个教皇的话说，你如果暗杀了一个更正教的人，就能够赎你暗杀一个罗马教人的罪。这是教皇说的话！还有一个教皇说一句话，如果奉神甫的命令去杀人，就不是杀人。这是罗马教的律令。

５　圣徒的血迹

ａ　在马德里

到一八○九年，有人在西班牙的首都马德里，还看见有许多更正教的人，就是所谓相信异端的人被弄死。他们看见有刚刚死的，有只剩下骨头的，有的人还活着，有的人已经死了。男女都有，年轻的也有，年老的也有，老到七十岁的也有。有的全身都裸露了关在监狱里。他们的那些刑具，只有撒但和人合起来，才能发明出来。一八○九年在马德里还是这一种情形。

ｂ　在罗马城

等到一八四八年，意大利大革命的时候，在罗马城的大厦里，找出一堆一堆的骨头，并且里面有两个火炉子，充满了没有烧完的骨头。

有一个对付更正教信徒的方法是：‘用滑轮把脚吊起来，用细麻绳捆在他身上。用螺丝绞紧，叫绳子陷在肉里面，叫水从天花板上滴下来，刚刚好滴在受刑人的口上。用布盖住这一个人的口，叫他没有法子呼吸，叫他没有法子流通。’

自一五四○年，罗马耶稣会（Jesuit）设立以来，（更正教起首之后，罗马教就设立耶稣会来抵制，）在罗马一个地方，就杀死信主的人一百九十万以上。

６　直到今天还在逼迫

一九○一年，教皇黎屋第十三（Leo ⅩⅢ）在罗马写一篇文章，他还这样讲说，‘从神那里，教会有权柄，就是罗马教有权柄，对于一切相信异端的人，充公他的一切财产，监禁他的人，把这一个人放在火里烧。’

所以，请你们记得，罗马教是一直在那里逼迫神的儿女。我从前读了许多关于这一类的事，特别是‘殉道者，’在美国、德国、西班牙，都有许多的人，受他们厉害的逼迫。罗马教就是给信耶稣的人一个名字，叫作异端。人相信耶稣是异端，都要受死的待遇。这一节圣经真是不错｜‘那女人喝醉了圣徒的血，和为耶稣作见证之人的血。’这是罗马教的逼迫，直到今天还在。

七　罗马教要布满全世界

十七章一节：‘拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。’又十五节：‘天使又对我说，你所看见那淫妇坐的众水，就是多民多人多国多方。’圣经指给我们看，这一个妓女，乃是坐在多民多人多国多方的地位上。这就是说，罗马教要大大的膨胀。十六节是罗马教受审判。十五节给我们看见，在她受审判之前，罗马教要布满全世界。这是主的豫言，是没有辨法的！她要坐在多民、多人、多国、多方上。各处都有，要大大膨胀。

罗马教不只在中国兴旺，在全世界各国都是这样兴旺。我一直在那里注意这些统计，在美国有一个更正教的人，就有七个罗马教的人，要多七倍。自从一九二○年，墨索里尼和教皇立约，承认梵谛冈是一个独立国之后，罗马教不知扩张了有多少。一九一三年在罗马教廷里，有十四个国家派公使住在那里。教廷派有五个公使住在外国。到一九二二年，就有二十五个国家派公使到教廷来，教廷也派二十五个公使到外国去。到今天一九四八年，有七十个国家派代表到教廷去，连中国也派了公使去。他们的势力一直在那里扩张。

今天这一个女人还在那里。过些日子，这一个女人要嫁给敌基督。这一个女人，是骑在兽上。在前半节的时候，是女人骑在兽上，罗马教要指挥敌基督。过后敌基督要把女人打毁，十个王要起来，使她冷落赤身，又要吃她的肉，用火将她烧尽。这是大灾难起头的时候，她所要有的结局。

八　神对祂子民的命令

１　要从罗马教里出来

请你们记得，在罗马教里还有得救的人。千万不要以为，罗马教里面没有得救的人。因为有两件事，就是基督是神的儿子，基督替人死，罗马教还一直保守着。神说，你们是神的子民，你们要从他们中间出来，免得有分于他们所受的灾殃。（启十八4。）

２　不要好奇

我把这一件事告诉你们，是要你们看见，在地上要发生什么事情。迟早罗马教的势力要膨胀，所以要防备！不要好奇，不要去接触他们。一面我知道，另一面我不去接触，这是我们该有的两种态度。

神禁止任何祂的儿女，去接触罗马教里的事。神不说她是淫妇，神说她是妓女。一个人结了婚再犯罪叫作淫妇。没有结婚的关系，连淫妇的资格都没有，简直是妓女。罗马教根本与神没有关系。今天，一个女人进来教训教会，一个女人把面酵摆在三斗面里，一个女人骑在敌基督上面，就是罗马帝国身上。神说，这是大妓女！所以，一个初信主的人，千万不要弄错，以为我们也相信主耶稣，他们也相信主耶稣，没有什么两样。要认清楚，我们和罗马教根本不能来往。我们的门要关得紧，不要进去！不要好奇！

注：本附录为补充‘教会的道路’中推雅推喇段用。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十六篇 合一--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十六篇　合一--初信造就（下册）
第四十六篇　合一 书名：初信造就（下册）

第四十六篇　合一

壹　头、身体、肢体、都是基督

今天我们要题起一个问题，就是基督徒的合一。我们曾看过，基督的身体乃是彰显在地上的一件事。保罗告诉哥林多的人说，‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。’（林前十二12。）保罗不是说，基督和祂的教会也是这样。保罗也不是说，基督和祂的子民也是这样。保罗是说，基督也是这样。换句话说，头是基督，身体也是基督，肢体也是基督。所以他说，身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子，基督也是这样。这一句话明显的给我们看见：元首、身体、肢体，都是基督。

当保罗在往大马色的途中遇见光的时候，主对他说，‘扫罗，扫罗，你为什么逼迫我？’（徒九4。）扫罗问祂说，‘你是谁？’主说，‘我就是你所逼迫的耶稣。’（5。）这一个‘我’是在天上。一个在地上拿着大祭司文书的保罗，怎么能逼迫在天上坐在父右边的拿撒勒人耶稣？在这里，我们就看见说，这一个就是基督身体的合一。头、身体、肢体，都是基督。所以扫罗在地上逼迫教会，主不是问他说，‘你为什么逼迫我的教会？’‘你为什么逼迫我的子民？’主乃是问他说，‘你为什么逼迫我？因为你这样作，就是逼迫我。’这就是说，基督与教会是合而为一的。

贰　合一是今天在地上的事

一　基督的身体是在地上的

这一个基督明显是在地上的，因为这一个基督是能加以逼迫的。所以，基督的身体这一件东西，乃是在地上的。林前十二章所说的‘基督也是这样’，这一个身体乃是在地上的。这里所说的，身体虽然是一个，肢体却有许多；肢体虽然是许多，不过只有一个身体，这乃是在地上的，因为是可逼迫的。扫罗是逼迫在地上的身体，而主说这是逼迫祂。这就是说，这个身体是在地上的。

这一件事，有极重大的关系。基督的身体乃是一个。基督只有一个身体。所以，身体合一这件事，不是等到天上才彰显的事。身体合一这件事，乃是在地上就得彰显的。在地上，身体就是合而为一的。林前十二章给我们看见基督身体的事，里面就有一句话说，‘若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。’（26。）这明显给我们看见，基督的身体是在地上的东西。因为如果是在天上的，说喜乐，还说得通；说受苦，就说不通。你不可能说，肢体在天上受苦。一个肢体受苦，全身就都受苦，这明显是在地上。只有在地上，才有一个肢体受苦的可能；也只有在地上，才有全身受苦，全身受逼迫的可能。所以，基督身体的合一，不是将来在天上的事，乃是今天在地上的事。

二　合一是今天在世界里的事

主耶稣在约翰十七章的祷告，是求教会在地上合一。祂说，‘使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面；叫世人可以信你差了我来。’（21。）从第二句话‘正如…’到‘使他们也在我们里面’，用括弧把它括起来，你就能清楚看见说，主盼望教会合而为一，是要叫世人可以信。如果信的是世人，就明显这一个合一，也是在世人面前。主是盼望世人能够信。这也给我们看见，这一个合一，是今天在世界里的事。

所以我们第一个问题要解决的，就是说，基督徒的合一，乃是今天在地上的事，乃是今天在世界上的事。基督徒的合一，不是将来在天上的事。将来在天上，基督徒当然是合一的。但基督徒的合一，乃是今天在地上彰显，在地上实行；不是将来在天上彰显，在天上实行。这一件事，弟兄们必须清楚。因为有的人会告诉人说，‘你们不要替教会合一不合一担心，不要替基督徒合一不合一担心；总有一天，到天上的时候，都合一了！’但那是在主面前的事。主今天所要求的，是要在地上就合一。这一个责任是在我们身上。不要以为说，要等到了天上，我们才合一。基督徒的合一，今天在地上就得彰显。这是我们今天第一要注意的事。

参　合一的范围不能比身体大

一　教会的合一只以身体为范围

关于合一的问题，有许多人是这样想；不管一个人是不是神的子民，不管一个人是不是有生命的人，也不管一个人到底是不是基督身体里的肢体，只要他在外表上有基督徒的名称，我们都可以与他合一。但是圣经所给我们看见的合一，乃是身体的合一。今天有许多人所主张的合一，是超越过身体的范围，也包括了尸首在里面，包括了身体之外的东西在里面。这种合一，不是神的话所许可的。

所以，我愿意在这里注重的说，身体的合一，才是教会的合一。教会的合一，只以身体为范围，不能扩充到身体之外去。不是说，凡挂上基督教的名字的，凡挂上基督徒的名字的，我们都得和他们合一。神的话，没有这样定规，也没有这样说。

二　麦子和稗子不能合一

许多人喜欢引一段圣经，就是马太十三章。他们说，在马太十三章第二个比喻里，主告诉我们说，当祂离开世界的时候，好像是睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。到长苗吐穗的时候，稗子也显出来。田主的仆人对主人说，你要我们把稗子薅出来么？主人说，容这两样一齐长，等着收割。那时收割的人要把稗子捆成捆，留着烧；把麦子收在仓里。（24～30。）许多人有一个误会，以为合一乃是麦子和稗子的合一；以为合一不只是麦子的合一，也是包括了稗子。要知道，主在这里不是讲合一，不是说信的和不信的应当混在一起；乃是说信的人不应该杀不信的人。罗马教就是豫备把稗子拔掉，把他们所谓异端的人，都拔出来。我们知道，他们不只在原则上错了。连事情都错了。他们不只把稗子拔掉，他们也把麦子拔掉了。在原则上是错的，在事实上也是错的。因为他们把基督教当作异端。

在这里，主的命令不是说，在这世界里要把稗子拔出去。主是说，在教会里要分开。这里所说让两样都长到收成的时候，不是让两样都长在教会里，乃是让两样都长在田里－世界里。（在第一个比喻里，解释田是世界。）换句话说，不必把有名无实的基督徒从世界里挪开，不必像罗马教那样把他们杀掉，可以让他们活在世界里。但这并不是说，基督徒的合一包括了稗子。

１　教会不该容纳不信的人

今天在所谓的基督徒团体里、宗派里、公会里，有许多不信的人在里面。他们容纳不信的人，就是容纳稗子在教会里。主不是说，容纳稗子在教会里；主乃是说，容让稗子在世界里。主叫我们维持基督徒的合一，是要维持在教会里，不是维持在世界里。

今天有许多人，像罗马教的人，不让稗子活在世界上，要从地上把稗子拔去。这是一个极端。另外有一个极端，像有的团体，又把不信的人留在教会里。你们如果去看所有国立的教会，只要是这一个国家的国民，只要是这一个国家的国民所生的，就可以给他们施洗，就可以把他们带到教会里来。生在这一国里的人，就可以作这一国里的基督徒。你们看见说，把教会的门开启到包括不信的人，这是不对的。

２　教会包括的不能太大

连卫斯理在起草卫斯理公会会章纲例的时候，里面也写着：‘凡是愿意逃避将来忿怒的人，都可以作卫斯理公会的人。’请你们记得，这一句话是太笼统了。当然，我们在许多事情上都赶不上卫斯理，他是神大用的人。许多事情，我们没有学过，我们赶不上他。但是，我们可以对他说，‘弟兄！你这一句话包括得太大了罢？’实在在教会里面，不包括所有要逃避将来忿怒的人。连佛教的人，恐怕也可以说是要逃避将来忿怒的人。

３　基督徒的合一只包括神的儿女

所以我愿意和弟兄们看，什么叫作教会。教会乃是有基督生命的人。什么叫作教会？教会乃是基督的身体。所以，基督徒的合一，只包括神的儿女。基督徒的合一，并不包括有名无实的人。他们还是属乎世界的，他们是没有重生的，他们在神面前还是罪人，他们并不包括在教会里，所以他们也不包括在合一里。

三　手续与原则问题

有一个主的仆人，是在公会里事奉主的，曾对我说，‘我们并不弃绝得救的人！’我说，‘那当然！我们不盼望任何的教会弃绝得救的人。但是我要问一句话，你弃绝不弃绝不得救的人？’他对我说，‘你们是很厉害的，能知道谁得救，谁不得救，我们却不知道。’我承认他这一个答覆是对的。但是我说，‘不是问你知道不知道谁得救，谁不得救；乃是说，你如果知道谁是不得救的，你容让不容让？我们所争的，不是事实的问题，乃是原则的问题。我们所争的，乃是你如果知道一个人没有得救，你接纳不接纳？’他说，‘就是我们知道，恐怕我们还是要接纳。’一个教会，如果在原则上接纳不得救的人，就不是教会。我们不是说在事实上。在事实上，使徒行传里的西门，到底得救不得救，我们不知道。许多人，你问他的时候，好像是得救的；但在事实上，也许会有错。但这并不是原则。有的团体，不管人相信得救也好，没有相信得救也好，一律接纳，根本不问，这是在原则上的难处。

今天不是说手续上如何，乃是说原则怎样定规。比方，你定规说，所有黄帝的子孙都可以作中国人，这是原则。你如果弄错了，把一个大和民族的人收进来，这是手续上的错误。你如果定规大和民族的人可以作中国人，这是把原则打开了。历世历代以来，常常有错，我们也常常作错事。愿意神怜悯我们！我们没有什么可骄傲的。但是，我们看见，主在原则上所定规的，教会不能把门打开来接纳不信的人。

所以弟兄们，你们无论遇见任何的团体，若是他们的原则是打开来的：信的人可以进来，不信的人也可以进来；你看见这不是教会，这乃是世界。因为有麦子，也有稗子，这不是神的教会。在教会里，应该全是蒙召出来的人。如果出来的人也在里面，不出来的人也在里面，这就不是教会。

四　应该离开混乱的团体

如果有一个团体，门开得这么大。信的人也可以进去，不信的人也可以进去，就这一个团体不是基督徒的团体。这一个合一，不是基督徒的合一。所以，如果有一天，主开我的眼睛，叫我看见说，我应该离开这一种团体；请记得，我这一个离开，并没有离开基督徒的合一。因为这一个团体，根本不是基督徒的合一，根本里面是混乱，是搀杂。所以离开的时候，并没有离开基督徒的合一。如果有一种的团体是包括信的人，也包括不信的人；包括得救的人，也包括不得救的人，两种都混在一起的，神的命令是叫我们从他们中间出来！

１　我们是永生神的殿

林后六章十四到十六节：‘你们和不信的原不相配，不要同负一轭；义和不义有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信的和不信的有什么相干呢？神的殿和偶像有什么相同呢？因为我们是永生神的殿。’你们要知道，你们自己是什么种的人。你们自己乃是永生神的殿。所以你们与任何的偶像都没有关系。

‘就如神曾说，我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。’你们是永生神的殿，神要在你们中间居住，在你们中间来往。神是你们的神，你们是祂的子民。

２　必须从不信的人中间出来

所以结果呢？神的命令乃是说，‘“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。”这是全能的主说的。’（17～18。）在这里，我们看见，任何一个基督徒的团体，名字是基督教的，而里面也有信的，也有不信的，我们就要从他们中间出来。就是他们的名字叫作基督的教会，如果在里面信的和不信的混在一起，我们总得出来。

五　原则上不能错

在原则上，不让不信的人进来，才是对的。曾有一个弟兄问我说，‘你们到底有没有收错了人？’那个时候，我在感觉上，是觉得没有收错了人。我就答应他说，‘也许有，但是相当少。’他说，‘这样，你与我们有什么分别？’我说，‘在我们中间，如果有不信的人进来，他是夜里爬着墙进来的。在你们中间，如果有不信的人进来，是你们在正午十二点，开着大门让他进来的。’我们千万不要骄傲，我们也许会错。施浸会施错，接纳会接错；不过，这是人偷着进来的，不是我们在原则上定规的。今天在所谓的基督教团体里，只要人挂一个名就可以进来，所以是十二点太阳正中的时候进来的。所以不是说，我们今天在手续上绝对没有错。当然，我们在神面前要非常小心，不要作错事。如果故意的让它错，在原则上让它错，那就不是教会。

１　没有保守非基督徒合一的需要

如果有一个团体，明知道某一个人是不信的，却随便让他进来，这一个团体定规不是教会。对于这一个团体，神的儿女没有保守合一的需要。因为那一个合一，不是基督徒的合一，我们不必保守。我们只需要保守麦子的合一，不需要保守麦子和稗子的合一。今天在地上有许多自称作教会的团体，里面有信的，也有不信的。他们要维持一个外表，他们要保守一个合一。请记得，他们这一个合一是用不着保守的。他们这样的合一，反而要推翻那真正的合一。他们所要保守的合一，反而是我们要出来的，因为一到里面去，反而是破坏了合一。

肆　合一的范围也不能比身体小

还有一个非常重要的事，就是说基督徒的合一，是有一定的范围。基督徒的合一，是包括神所有的儿女。基督的身体有多大，基督徒的合一也有多大。基督的身体有多大，基督徒的交通也有多大。基督的身体有多大，基督的教会也有多大。这在神的话语里是非常清楚的。刚才第二点乃是说，把基督的身体扩大了，那些假冒的也在里面。现在我们碰到一个难处，就是有许多神的儿女所保守的合一，并不是基督徒的合一。

一　基督徒的合一是在圣灵里

我愿意弟兄姊妹们特别注意：神不只是要叫祂的儿女合一，神并且是要叫祂的儿女在圣灵里合一。或者起一个名字，叫作基督徒的合一。神不是说任何的合一就行，任何的样子就行，神是说要在圣灵里合一。所以，我们今天在这里起一个名字，称呼它作基督徒的合一。这一种的合一，是在基督里的合一。要保守基督徒的合一，就要保守人在基督里、在身体里、在圣灵里的合一。这一个合一是有范围的，是像身体那样大。请你们记得，基督徒的合一，是以基督的身体为范围。

二　不应该保守比身体小的合一

今天有许多人错了。他们以为说，神要我们合一。可是，如果他们那一个合一的范围不是基督的身体，那一个合一就不应该保守。任何合一的范围，若是比基督的身体小，你如果去保守那个合一，你就是圣经里所说的分门别类。神是要我们保守在圣灵里的合一，那一个范围是像基督的身体那么大。基督的身体，就是那一个合一的范围。

比方有一班的信徒相信说，每一个人都应该在水里面受浸。这是圣经的道理，一点都不错。可是他们定了一个原则，就是凡不是浸在水里面的，即使他是神的儿女，他是属乎神的，他们也不要他。他们是以一种道理作他们合一的根据，这并不是在圣灵里的合一，这是一个比身体小的团体。

比方有一个弟兄和这些弟兄们在一起，他们有很好属灵的交通，也得着许多属灵的帮助。但是有一天，神开这一个弟兄的眼睛，叫他看见说，虽然他们这些人是神的儿女，，可是他们的团体并不是教会。因为他们只接受受浸的人和他们在一起。有的人虽然是神的儿女，只因不是受浸的，他们就不接纳。他们拒绝了神的儿女，所以他就离开。他所以离开，乃是因为主光照了他。

等一等，有一个弟兄来劝他说，我们是基督徒，我们是作神儿女的人，我们是弟兄。神在圣经里说，弟兄应该彼此相爱，所以你不应该离开。你如果离开，你就是得罪了基督徒的合一。你如果离开，你就是分裂。你如果离开，你就是分门别类。你如果离开，你就是宗派。这一个弟兄听了，找圣经来读，把新约读了好几遍，看见神的儿女是应该合一，就以为说，我不应该出来。弟兄们，你们看见这里面的错误么？这里面的错误非常明显。

１　离开比身体小的团体不是破坏合一

人如果以为说，不应该分门别类，人应该记得什么叫作分门别类。分门别类就是从身体里分出来。林前十二章是指着在身体里的分门别类，（25，）而不是指着这一个不在身体里的团体的分门别类。神所说的基督徒的合一，乃是指着有基督身体那么大的基督徒的合一。那一个我们不应该得罪，那一个我们不应该说出来。如果有一个团体，比基督的身体更小、更窄，而人以为说，我应当保守这一个合一；我告诉你们，不错，是合一，但不是基督徒的合一，不是圣灵里的合一。为着什么不是基督徒的合一？因为那一个合一，不是身体那么大的合一。要看见，任何的范围，任何的团体，任何的组织，如果没有身体那么大，若是你离开，你并没有干犯基督徒的合一，你并没有破坏基督徒的合一。

所以如果任何的范围，赶不上基督身体的范围；任何的团体，赶不上基督身体的团体，就那一个范围，那一个团体，你不能保守。你必须从那一个合一里出来。一个神的儿女，如果保守比基督的身体更小的合一，反而是一个干犯基督徒合一的人。

三　关于分门别类

在哥林多的教会里有分争，他们有人说，我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的。最反对说这话的人就是保罗。保罗说，保罗为你们钉了十字架么？你们是奉保罗的名受了浸么？保罗说，你们这样是结党，是肉体的行为。（林前一11～13，三3～4。）他们这样说，就是分门别类。

１　谁是分门别类的人

假定说，在他们中间有一个人名马可，有一个人名司提反，还有一个人名腓利门等等，他们说，我们是属保罗的。如果有一天，在他们中间有一个弟兄，或者是司提反，或者是腓利门，起来说，我们一同聚会，我们有很好的交通。我们觉得神的仆人保罗，是特别蒙神用的，我们应该多注重他的教训。我们听他的讲道，读他的书信，有很好的交通，得着许多的帮助。大家都在主里面，我们觉得交通非常亲密。不过，我最近觉得说，我们这样不对。因为今天在哥林多的信徒有好几百，而我们只有几十，我们应该和他们一起好好交通。

其余的弟兄就站起来说，你犯了罪！主耶稣在地上的时候，有一个祷告，求父说，要使他们合而为一。你看见主耶稣要我们合而为一，你今天想出去，你今天想走到另一条路去，你与我们不合一，你不荣耀主！你不与我们合一，你就不能叫世人因着看见我们的合一而来相信主。你犯了罪，你要从我们中间出去，你是一个分门别类的人。

２　自己先分门别类，却定罪出去的人为分门别类

弟兄们！看见么？这就是许多人对许多弟兄所说的话。他们自己先分门别类说，我是属矶法的，我是属亚波罗的，我是属保罗的，我是属基督的。他们已经有了许多分门别类。等到有人要从他们中间出去的时候，他们就说，你应该保守基督徒的合一。但那一个合一，并没有基督的身体那么大；那一个合一，不过是属乎保罗的那么大。要保守比基督的身体更小的合一，就是分门别类。连说我属乎保罗这一个，都是分门别类。请你们记得，他们是从身体上分出来的，他们没有看见自己是分门别类的人。有人从他们中间出去，他们就说他是分门别类。

弟兄姊妹们！这就是今天许多基督教团体的难处。许多所谓的神的子民，（我盼望不得罪他们，我们的灵要对。我们在神面前，要知道这是可伤心的事，不是可喜乐的事。不过，我们在神面前，路要清楚。）许多基督教的团体，自己从身体里分门别类出来了，当有许多弟兄姊妹要回到基督身体里去的时候，他们就说，他们（那些出来的人）是分门别类。殊不知所有在分门别类的团体里的人，自己若不从这一个分门别类的团体里出来，就都是分门别类的人。

３　破坏了宗派的合一，这是对的

我们要求神开他们的眼睛，叫他们看见说，基督的身体是合一的，宗派是分门别类。在一九三四年，世界上就已经有一千五百个大的宗派。那么多的派别，都称自己作教会，把基督身体的范围缩小了。你是一个脚，我是一个手，把基督的身体分裂了。今天有弟兄姊妹愿意回到身体的范围里去，有身体的交通，他们就说他是破坏了合一。我告诉你们说，如果有人对你说，你是破坏了合一，你可以回答说，我破坏了分门别类的合一，我没有破坏身体的合一。你说，我破坏了宗派的合一，这是对的。我如果不破坏小的合一，就不能进到大的合一里去。

４　需要从小的合一出来，进到大的合一去

基督徒的合一，只有身体那样大，不能把身体以外的带进来。基督徒的合一，也要有身体那样大。一切所谓的合一，凡是比身体更小的，都不能算作基督徒的合一。你越保守人所谓的合一，你越是一个有派别的人。你越是以为说，我和这些弟兄好得很，你越是一个有宗派的人，你越是一个分门别类人。你需要从这些小的合一里出来，你才能进到那一个大的合一里去。你要进到大的合一里，你必须弃绝小的合一。千万不要以为有合一就算，还要看是什么合一。不是说任何合一都行；只有身体的合一才行。凡比身体的合一小的，都不是基督徒所应该接受的。所有的合一，不能比身体小；比基督的身体小的，都是派别，都是神所不悦纳的。

四　什么是分门别类

‘分门别类’这一个字，或者说‘派别’这一个字，在希腊文里是hairesis，这一个字在圣经里曾用过九次。六次在行传里，许多的时候是译作‘教派’，像撒都该的‘教派’，法利赛的‘教派’，‘拿撒勒的教派。’三次是在书信里。我们把在书信里的看一下：

１　在教会里才能分门别类

林前十一章十八节：‘第一，我听说你们聚会的时候，彼此分门别类；我也稍微的信这话。’在这里是说，哥林多人在聚会的时候分门别类。所以什么是分门别类？乃是在教会里才能分门别类。哥林多是一个教会，他们都是在哥林多的教会里。有一天，有一个人在那里说，我是属保罗的；又有一个人在那里说，我是属矶法的；还有人说，我是属亚波罗的，我是属基督的。话语声调都不对，属灵的态度也不好。有争执、有猜忌，没有基督的爱。聚会的时候，说属保罗的这一班人聚集在一起，说属亚波罗的那一班人聚集在一起。这就是分门别类。

如果有人要控告人分门别类，只有在教会里才能有这样的控告。在教会之外的地方，就不能有这样的控告。人只能在教会里犯分门别类的罪，人不能在教会之外的地方犯分门别类的罪。人只能向合法的政府犯造反的罪，人不能向非法的政府犯造反的罪。人与合法的政府不在一起，是造反；人与非法的政府不在一起，不是造反。所以分门别类，是教会里的事。而分门别类，乃是神所不悦纳的事。

２　分门别类是肉体的事

加拉太五章十九、二十节：‘肉体（原文）的事，都是显而易见的；就如…恼怒、结党、纷争、异端（hairesis）。’你看见肉体的事，其中有一样叫作宗派，（原文，）但是中文圣经译作‘异端’。这一个字，与分门别类，或者宗派，在希腊文里是同样的字。你在这里看见说，分门别类是什么？分门别类是肉体的事。保罗不只对加拉太人这样说，不只对哥林多人这样说，也是对你和我说，分门别类不是属灵的，乃是属肉体的。保罗在这里开一张清单，把所有肉体的行为都列出来。他题起奸淫、污秽、邪荡、拜偶像、邪术、仇恨、争竞、忌恨等等，他也题起分门别类。

ａ　和奸淫拜偶像同样被定罪

有的人，你如果问他，基督徒可不可以犯奸淫？他定规说不可以。你如果问他，基督徒可不可以拜偶像？他也必定说不可以。你如果问他，基督徒可不可以分门别类？他就说，虽然在外面分开，可是在心里并没有那样的分开。这像许多拜偶像的人说，虽然在外面拜，可是心里并没有拜一样。我告诉你们，这是不能推诿的事，这在神面前是同样被定罪的。

ｂ　不能在肉体的行为里有挑选

我希奇，有人以为自己是神的仆人，反而写出书来说，人可以继续在宗派里。如果有一个神的仆人，今天写一本书说，基督徒是可以拜偶像的，你怎样呢？如果有一个神的仆人，今天写一本书说，基督徒可以犯奸淫，可以邪荡，或者说可以恼怒，可以忌恨，你怎么想？你要觉得说，这一个人定规不是神的仆人。但是，在这里有人说，基督徒可以有宗派，许多人还翻印他的小册子。我告诉你们，人在神面前没有看见主所定罪的！请你们记得，你们不能在肉体的行为里有挑选。宗派与拜偶像，与奸淫，与恼怒，与邪术一样，都是肉体的行为，都是摆在这一个定罪的单子里。所以，我们要在神面前负责，不能被引诱，回到宗派里去。

ｃ　宗派译作异端的故事

宗派这一个字，在希腊文里是够清楚的。林前十一章译作分门别类，加拉太五章二十一节译作异端，其实都是一样的字，懂得英文的人都知道。这一个字为着什么译作异端呢？在希腊文里是hairesis，在英文里，没有把这一个字都译出来，就把这一个字写作heresy。因为他们是国家的教会，译圣经的时候，译到这里就发生了难处。因顾忌的缘故，就把莫名其妙的一个字摆在这里。明知道这是不对的，但是还是这么印。像中国的圣经印‘上帝’，也印‘神’。明知道印‘上帝’是不对的，但是因为各公会都这样用，所以就也这样印。两种都印，两面都应付。又像受洗，应该是受浸，但整个国家都是受洗的，那怎么办？如果印受浸，就要出事情。所有懂得希腊文的，都知道baptizo这一个字，是埋在水里的意思。他们不敢这样译，就把这个字的字尾换一换，在英文里变作baptize，叫你不知道它是讲什么，叫你莫名其妙，因为根本这一个字是外国人的字。照样，如果把宗派两个字印出来说，宗派、分门别类，是肉体的行为，马上出难处。所以就把heresy这一个字，摆在圣经里，叫你莫名其妙。实在说起来，这一个字不是英文。到底是什么意思？所有的英国人都不知道。我认识两个弟兄，在福音书局译圣经，他们把受浸译作‘巴底斯’。我告诉你们，全中国恐怕没有一个人知道什么叫作巴底斯。是浸在水里呢？是抹在头上呢？大家都不知道。所以无论是赞成浸在水里的，还是赞成抹在头上的，都皆大欢喜。这表明说，人不够忠心。你随便去找几本希腊文的书，都能够看见hairesis这一个字在英文里面是sect，可是译圣经的人有许多顾忌。他们把这一个字译作heresy，叫大家莫名其妙，以致译到我们中文圣经的时候，就变作异端。在希腊文里是hairesis，在英文里变作heresy。这不过是一个转音。从一六一一年起，转到英文里来，一直用到今天，用了三百多年。等转到中文来就变作异端。这真是莫名其妙的事。在英文里，有好几个字都是这样的。

ｄ　不能遵守在宗派里的合一

异端就是宗派，是神认为肉体的事。所以我们不要保守在宗派里的合一。你必须遵守基督徒的合一，不能遵守宗派里的合一。你一遵守宗派的合一，你就破坏了基督徒的合一。

３　宗派是陷害人的

彼后二章一节：‘从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端（宗派）。’要知道，宗派是陷害人的，是假师傅带进来的。所以我们属神的人，要学习在神面前维持基督徒的合一。比基督徒更小的合一，你来维持是不应该的。

伍　合一不是联合的工作

一　神的儿女普遍觉悟需要合一

人看见了宗派是陷害人的，是神所定罪的之后，就起首看见基督徒合一的需要。许多人就觉得说，我们有了宗派，有了分门别类，是不应该的事。我们应该与神的儿女都有交通，这一个交通应该像身体那么大。

这一种的觉悟，我想十几年来，最少在中国是相当普遍的。去年，人还写一封信来说，‘虽然我们不赞成反对宗派的道，但是我们总觉得基督徒的合一是应该的。’这是基督教的领袖写的。今天基督教的领袖，也觉得应该注重基督徒的合一，不应该注重宗派的合一。

二　联合的合一是半路凉亭

我承认，十几年来，有许多人注重合一。可是产生了一种联合的合一，没有回到身体的合一里去，这一种的合一是人的产品，就是今天所谓联合的工作，或者说不分宗派的工作。这一种的联合是起首不分宗派。我个人觉得说，这明显是半路的凉亭，两边都不到家。

１　基督徒作事应该彻底

我要顶直的说，宗派如果是对的，你就应该维持宗派。宗派如果是错的，你就应该摔掉。今天人怎么作呢？人说宗派是对的，却反对它；人说宗派是错的，又留着它。一面舍不得宗派，一面又要反对宗派，两个都留着，两个都有交通。这不像基督徒的态度。主如果叫祂的儿女要有身体的交通，我们就得把所有别的交通摔掉，只有基督身体的交通。我愿意劝这些人说，你们如果觉得宗派有存留的必要，就请你们尽力量去维持宗派。因为虽然行为错了，那一个存心还是对的。我们基督徒作事情，不应该三心二意。基督徒作事情应该彻底，应该忠心。宗派如果是对的，要彻底维持；宗派如果是不对的；要彻底反对。

我们最怕人有半路凉亭。一面承认宗派是错的，一面又舍不得，想改良。一面承认公会是不对的，另一面又组织一个联合会。你看见，他们不知道他们是站在什么地位上。这不像基督徒作的事。基督徒作事不能三心二意。对，就应该有对的办法；不对，就应该有不对的办法。任何的调和折衷都是不对的。作基督徒应当作得彻底。宗派对，就是对；不对，就是不对。不能有一个折衷的办法，不能有一个调和的方法。

三　联合会的范围是身体，里面却有宗派

前面所说的第二种合一，它的范围是比身体更大，把稗子都容纳到里面来。第三种合一是比身体更小，是一个团体，一个宗派。第四种呢？范围是有基督的身体那么大，可是里面是像象棋的棋盘，有许多分开的格子。有身体那么大，可是里面有宗派，你管你的，他管他的。这是联合会，不是联合；这是合一会，不是合一。虽然交通的范围有身体那么大，可是在基督的身体上，还是分作那么多的派别。照着一千九百三十几年的统计，最少已经有一千五百多个格子的分开。

如果教会应该有派别，神定规会在圣经里很清楚的题起。但是神在圣经里告诉我们，教会乃是身体。身体只有一个，每一个肢体都是联在身体上。连一部机器也是这样的，一部汽车也是这样的。今天我们看见有许多的宗派在那里联合，所以我要指给你们看，这一种联合的范围是站在什么种的地位上。

四　身体不能以团体作单位

圣经里说，身体是分作肢体，所以肢体乃是身体的单位。身体有单位，那一个单位就是肢体。今天，组织联合会的人看见基督的身体，而不肯付上代价，来接受身体的交通。他们注重基督的身体，但是他们所说的身体，不是以肢体作单位，乃是以团体作单位。基督徒交通的单位，乃是以基督徒为单位，乃是基督徒合起来成功作身体。但是今天这一种的联合会，乃是以某某会和某某会作单位。换一句话说，假定今天全世界有五千个公会，他们就承认身体有五千个单位。今天这一种的情形，变作了是团体的交通。

在圣经里的交通，是以基督徒个人为单位的。我是信徒，你也是信徒，所以我们有交通。他是信徒，你也是信徒，所以有交通。一个一个的交通。今天他们把信徒合起来，成功作某某会，再把许多的会合起来，成功一个身体。在身体的交通里多出一个东西来。

五　联合会是为肉体留余地

圣经乃是将所有神的儿女，联合作一个基督的身体，在地上彰显出祂的身体来。但是今天他们是把意见相同、信仰相同、看法相同，或者所佩服的人联合起来，成功作某某会，然后再把这些会联合起来。这样作，是先按着人的意思分，然后再按着神的意思合。两边都好！肉体的宗派能够存在，基督徒的合一又能达到。你看见这一个叫作联合会。我再着重的说，这样作没有别的，只有一个意思，要替肉体留余地。主给我们看见说，分门别类是肉体的行为。

弟兄姊妹，你不必到宗派里去找说，宗派这一个东西是肉体的行为。在你和我的身上都能找出来说，宗派是肉体的行为。如果要到别人身上才能找出宗派是肉体的行为来，我就不知道你在神面前到底如何？人就是喜欢与人分门别类，凭着自己的意思，和别的弟兄姊妹合不起来。今天许多人一面又要分宗派，一面又要联在一起。这是完全矛盾的！他们以为宗派是可以保全的，所以留下宗派。但是留下宗派，他们的良心又不平安，所以又有联合会。这是先把身体分开了，然后又把它联合。

六　联合会是不平安良心的产品

你把身体分作宗派，再把宗派拼起来的时候，那就不再是身体了！分开了，再联合起来的时候，是联合会，不是身体。你不要以为把人切了几段，再拼起来的时候，仍然是一个人。没有这件事。生命失掉了！把基督的身体切作几百个宗派，又把几百个宗派再拼起来，那是愚昧的事情！那不是身体，那不过是联合会的联合就是了。所以，我盼望你们在神面前看见，我们不应该把基督的身体分作许多的宗派。我们只知道一件事，合起来是身体，分开来是肢体，除了肢体和身体之外，没有第二个居间的组织。你如果要把那么多的肢体，分成功作许多的团体；然后把许多的团体合起来，成功作一个身体；没有这件事！今天这一种联合会，并不是基督的身体，乃是人的组织，乃是不平安的良心的产品。

陆　怎样维持合一

到底这一个合一该怎样维持？假定说，今天在福州的教会里，有不信的人在里面，那不是教会。我们称它作派别，你得离开。有的完全是信的人，但是有派别，你也得离开。另外又有人把宗派都联合起来，成功作联合会。你知道这也是肉体的行为，你也必须离开。

一　要站在基督身体的地位上

如果今天在福州要有一个教会，就必须有像基督身体那样大的范围。人要不要，这是人的事。人走不走这一条路，这是人的事。但是要走的人，总得忠心，总得站在一个地位上，就是没有宗派。在里面没有不信的人，也不以联合会代替身体，这是基本的原则。我们要站在基督的身体上，基督的身体是我们教会的范围。这是我们今天的路。这也是神的儿女在各地惟一的路。

你们要看见，你们应该站在什么地位上。你们不能有宗派，你们不能分门别类，你们不能与不信的人混在一起，你们不能以联合会来代替基督的身体。联合会的地位，乃是给你们看见说，有亮光，没有力量顺服。联合会乃是说，虽然知道神的旨意，却不会遵守。联合会乃是看见了神的启示，而不想遵守。联合会乃是代表半路凉亭。

神把我们这些人摆在另外一个地位上；这一个另外的地位，是许多神的儿女应该聚集在一起的。可是呢，他们不来。我们不是说，我们自己就能说自己是谁；乃是说我们这些人是站在基督身体的地位上。

二　我们承认这是神的家

我们承认说，在宗派里，在国家的教会里，在联合会里，还是有我们的弟兄姊妹。他们如果是忠心的话，他们就得回家，和我们一同站在身体的地位上。今天我们向他们的门总是敞开的，但我们自己不能不站在我们的地位上。今天是什么种的情形呢？就像在一个家庭里，有两个小弟弟，跑到外面去，给拐子拐去了。你不能说，因着小弟弟拐去了，这一个家就散了。在家里还有父亲、母亲、哥哥、姊姊们，这一个家不能散。但是我告诉你们，因着小弟弟的被拐去，整个的家就不安了。

被拐子拐去的人暂时在外面，在家里作哥哥的人，心要大，不能因为他们给拐子拐去，就把他们关在外面。应该学习，门向着他们是开的，心向着他们是开的。任何时候他们要回家，总得让他们回家。感谢神，现在是暂时的回家，将来要永远的回家。虽然流荡的生活已经好久了，但是，我们总得承认说，这是一个家。我们不能因为他们出去，就把门关掉。

有的人告诉我们说，因为今天有好多人流荡在公会里的缘故，所以神的教会关门了、解散了。我告诉你们说，神的儿女在地上，不能解散、不能关门。今天我们要尽力量维持那一个见证。我的父在那里，我的主在那里，圣灵在那里，就够了！有三个弟兄，有五个弟兄，就够了，只要有两三个弟兄就够。何况有的地方，还不只这个数目！

三　学习谦卑，心里不要骄傲

千万不要骄傲说，我们有了一个家，就让有的弟兄流落在外面。如果我们还不觉得说，我们的家里丢了人，就这一个家有了毛病。如果说，还有一个弟兄，还有一个姊妹流荡在公会里，这是痛心的事，这是伤心的事，应该有两个态度：一面要保全，要维持那一个地位，另一面也不要骄傲。你总要站在那一个地位上，总要继续下去。可是当我们维持那地位的时候，心里不要骄傲说，我们是家了，就满意了。应当记念，在这个家里面，有许多人流荡在外面。我们要谦卑，要学习祈求。盼望他们都能回来，门向着他们总是开的。长久回来也好，暂时回来也好；家的地位，要维持。千万不要弄错到一个地步，以为说今天没有教会了。没有这件事！

柒　合一的根据是在审判

末了，我愿意弟兄姊妹们记得一件事，就是身体的合一，不只是基督徒的合一，并且是与神的合一，与神的同在。

一　神的同在带来神的审判

在旧约里，你看见每一次有神的同在时，你都能看见神的审判。神的同在，就是审判的同在。因为神是圣洁的，祂若不同在，审判的问题就不发生；祂一同在，审判的问题就发生。我们要保守基督徒的合一，就得保守与神同在。神的同在，乃是审判，乃是律法。一有什么不对，神就审判。神不同在，就马虎过去。神一同在，就不容让一点罪恶。如果教会里有罪恶，如果教会包容罪恶，那总不能够保守合一。

二　离弃罪恶是合一的根据

我愿意弟兄姊妹看见，合一的根据是什么。这是非常浅的，合一的根据乃是在离弃罪恶。请你们记得，今天神的儿女所以分开，都是因为有许多罪的问题。总有罪恶的问题在里面。有罪有恶在里面，所以在那里有分开。许多神的儿女有一个基本的误会，以为说，忍耐，乃是合一的根据；包容，乃是合一的根据。请你们记得，没有这件事，圣经从来没有把忍耐或者包容，当作合一的根据。圣经从来是把离弃罪恶当作合一的根据。

今天如果有人要与神有交通，就必须在光中。我们如果在光中，我们彼此就有交通。所以或者说，交通是合一的根据。交通的根据是在乎对付罪恶，除去罪恶。我们都是在神的光中，我们彼此就有交通。不然的话，我们就没有法子有交通。

林后六章给我们看见，乃是我们从他们中间出来，神就作我们的父，我们就作神的儿女。神与我们交通，乃是根据于我们从他们中间出来。你千万不要得着了人情，而失去了与神的交通。这是许多人的失败！

谁能够在神面前作贵重的器皿？乃是那自洁，脱离了卑贱的事的人。人如果脱离卑贱的事，他就能作贵重的器皿。凡称呼主名的人，就必须脱离不义；脱离不义的人，才能称呼主名。人如果自洁，就能作贵重的器皿。人如果作贵重的器皿，这一个人才能同那清心祷告主的人，一同追求公义、信心、仁爱、和平。（提后二21～22。）只有拔起刀来，下定决心，站在神的一边，而杀死自己弟兄的人，才能作利未人。

三　维持合一需要代价

所以合一的范围，需要代价才能维持。不要以为说，爱心大一点，宽容多一点，就能合一。没有那么一回事。合一的根据是除去罪恶。凡得罪基督徒的合一的，都必须除去。今天基督徒不能合一，不是人的爱心不够，乃是除去罪恶不够。今天有许多人，的确有人的忍耐、人的感情在那里，但是没有用的。

今天有的人眼睛被神开起来，看见身体，看见教会的范围，看见基督徒的合一，他们一点不被人的感情、人的忍耐圈住，他们自然而然往前去跟从主。当你不能往前去的时候，你要怪你的眼睛不够亮，心不够专一，不要怪那些出来的人。要知道说，有人肯脱离罪恶，有人肯脱离不义，有人肯脱离卑贱的事，有人舍得弟兄的情感，他们乐意站在身体的地位上，他们才能看见。今天不是他们用人的感情包围你，不是他们讲合一给你听。今天你也得付上代价，你也得脱离不义，你也得看见什么是基督的身体，你也得肯牺牲人的情感、人的爱，这样你就自然而然的与他们合一了。这一个合一的根据，乃是在乎离弃不义。这一个合一的根据，不是在乎包容不义、宽容不义。

今天人对于基督的身体，有许多的不义，有许多的得罪，有许多的干犯。我告诉你们说，如果有人是忠心的，是肯顺服的，你就能够和他们在一起。你如果要维持另外一种的合一，你就也得沾染那些罪，也得有那些不义，你自然而然就与他们是合一的。

四　都起来审判罪，神的儿女就合一了

有许多人，总是认为说，出去的人包容不够，出去的人爱心不足，出去的人忍耐不够。不。不是出去的人忍耐不够，乃是里面的人不够顺服。不是出去的人爱心不足，乃是里面的人在神面前亮光不够。不是出去的人心太硬，乃是里面的人在神面前不够坚决。

如果所有的弟兄姊妹，都起来审判罪，基督徒的交通是合一的。如果神的儿女都起来审判罪，基督徒的合一就在这里。如果神的子民都顺服神，你就看见什么叫作身体的合一，自然而然，肉体、宗派、分门别类都去掉，神的儿女就合一了。

合一的根据，不是在乎容让罪。合一的根据，是在乎审判罪。在审判的人和不审判的人之间，没有合一的可能。你如果要求与神的众儿女合一，你就得与神的众儿女一同审判罪。如果他们审判，你不审判，那里能合一？不是那些出去的人错，是那些在里面的人错。审判罪的人是对的，审判罪的人与全世界审判罪的人是合而为一的。不审判罪的人，我们要求神怜悯他，叫他也站起来审判罪。要叫他们看见，只有在一切组织的外面，办法的外面，团体的外面，宗派的外面，才能合一，才能看见。惟有基督的身体，是神儿女合一的范围。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十七篇 爱弟兄--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十七篇　爱弟兄--初信造就（下册）
第四十七篇　爱弟兄 书名：初信造就（下册）

第四十七篇　爱弟兄

读经：

约翰福音五章二十四节：‘我实实在在的告诉你们，那听我话又信差我来者的，就有永生，不至于定罪，是已经出死入生了。’

约翰一书三章十四节：‘我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。’

约翰福音是四福音中最后写的，约翰书信也是所有书信中最后写的。在约翰福音之前，有马太、马可和路加三卷福音，讲到主耶稣的许多事迹和教训；到约翰写福音书的时候，就把神的儿子来到地上的那一个最高、最属灵的点指给我们看见。他特别清楚的告诉我们，什么人能够得到永生。他一直给我们看见，信的人有永生。在约翰福音里，充满了信。人一信主，就得着永生，这是约翰福音的题目，这是约翰所注重的点。别的福音所没有特别注重的，约翰福音就特别的注重。约翰五章二十四节说，‘我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。’换句话说，听而信的人，就是出死入生的人。这个福音的门，是开得很大的。

到了书信，保罗、彼得和其他使徒也来把‘信’解释得非常清楚，给我们看见，每一个信主的人，都能得着恩典。可是到最后，约翰写的书信却注重到另一方面。当其他的书信都注重在神面前的信心的时候，他却注重在神面前实际的行为－爱。其他的书信说信的人得著称义，信的人得着赦免，信的人得着洁净，约翰的书信却说信的人必须有凭据－爱。

我们如果问有的人说，‘你怎么知道你有永生？’他也许会回答说，‘神的话这样说。’但这是不够可靠的，因为他可能凭着头脑这样说，不一定真相信神的话。所以约翰在他的书信里给我们看见，人如果说他自己是有生命的，他必定有凭据；人如果说他自己是属乎神的，在他身上必定有一个彰显，必定有一个见证。

人可能凭着知识在那里说，‘我信，就有永生。’人可能把‘信就有永生’演成一个公式：第一，我听福音；第二，我明白了；第三，我相信了；第四，我知道有永生。但这种公式的‘得救’是靠不住的。圣经告诉我们，在保罗的时候，就已经有假弟兄了。（林后十一26，加二4。）什么叫作假弟兄呢？就是有人自称是弟兄，其实不是弟兄；有人自称是属乎神的人，其实是没有生命的人。他们混到教会中来，是凭着道理进来的，是凭着知识进来的，是凭着公式进来的。那么我们怎能知道一个人的信是真的，或者是假的呢？我们怎能知道一个人在神面前的信心是活的，或者是一个公式呢？我们有什么方法去证明谁是属乎主的人，谁不是属乎主的呢？约翰的书信替我们解决了这个难处。约翰给我们一种鉴别的方法去认识，什么种的人是真弟兄，什么种的人是假弟兄；什么种的人是从神生的人，什么种的人不是从神生的人。现在我们要来看约翰告诉我们的这个鉴别的方法。

壹　爱的生命

全部圣经只有两个地方用‘出死入生’这一句话：一处是在约翰五章二十四节，另一处是在约壹三章十四节。我们把这两节圣经拿来比较一下。

约翰五章二十四节：‘那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。’这里说，信的人是已经出死入生了。

约壹三章十四节：‘我们因为爱弟兄，就晓得是已经出死入生了。’这里说，出死入生是有凭据的，爱弟兄就是出死入生的凭据。

比方：你与许多人交朋友，你很喜欢他们；或者，你佩服许多人，你很尊敬他们；但是，你对他们的感觉，与你对同胞兄弟姊妹的感觉，总是有些不同。若是有一个人是你母亲生的，是你的兄弟或姊妹，你就很自然的对他有一个特别的感觉，有一个莫名其妙的感觉。这一个感觉，是一个很自然的爱的感觉。你有这一个感觉，就证明你和他是一家。

照样，在这里有一个人，他的外貌，他的家庭，他所受的教育，他的性情，他的兴趣，也许与你完全两样；可是，因为他也是相信主耶稣的，你对他就有一种说不出来的感觉，有一个莫名其妙的感觉，觉得这一位是你的弟兄，好像比你的亲兄弟还要亲。你有这一个感觉，就证明你是已经出死入生的人。

约壹五章一节说，‘凡信耶稣是基督的，都是从神而生；凡爱生他之神的，也必爱从神生的。’这里的话非常宝贵。你如果爱生你的神，你就必定爱神所生的，这是极其自然的。你不能说我爱神，而我对弟兄没有感觉。这是不可能的事。

在你里面有一个‘爱’，证明你从前那一个‘信’是真的；因为你从前那一个‘信’是真的，所以你就有了这一种说不出来的‘爱’。这一个爱弟兄的心是很特别的，不是因为别的缘故而爱，只是因为他是弟兄而爱。不是因为他与你意气相投，所以你爱他，只是因为他是你的弟兄，所以你爱他。在这里有一个人，与你教育不一样，脾气不一样，家庭不一样，意见不一样，看法不一样，但是你爱他。就是因为他是一个信主的人，你也是一个信主的人，你和他都是弟兄，你就自然而然与他有交通，对他有一种说不出来的感觉，有一种说不出来的味道。这一个感觉，这一个味道，就是你出死入生的凭据。你如果爱弟兄，就晓得是已经出死入生了。

不错，信心使你遇见神，信心使你出死入生，使你作一个神家里的人，使你得着了重生；但是，信心不只使你遇见父，信心也使你遇见弟兄。你一得着生命，就自然而然觉得全世界有这一个生命的人多得很，这一个生命就自然而然要你亲近那些与你得着同样生命的人。这生命使你喜欢接近他们，喜欢与他们来往，自然而然就有一个爱他们的心。

约翰福音和约翰书信给我们看见，神所安排的是：‘信’使我们出死入生；出死入生的人，就能够‘爱’。我们凭着爱弟兄，就能知道自己是出死入生的人。这是一个非常可靠的方法，能试验出神的儿女在地上到底有多少。能相爱才是弟兄；如果不相爱，就不是弟兄。

弟兄姊妹们！我们在神面前必须看见这件事，就是说，爱弟兄，是真信心的凭据。我们没有其他更好的方法分别什么人的信心是真的，什么人的信心是假的。如果我们没有辨别的能力，那么福音传得越完全，假冒的危险就越大；福音传得越透彻，假冒的人就越容易混进来；福音越是传得满了恩典，马虎随便的人就越多。所以，我们总得有一条分别的路，总得找出一个方法来，认清谁是真的信，谁是假的信。约翰的书信明显的给我们看见，分别真的信心和假的信心的路，不是在信心里，而是在爱心里。不是问信心如何，而是问爱心如何。信心如果是对的，就必定有爱心。没有爱，就证明没有信；有爱，就证明有信。我们从爱这一边去看信，就能看得清楚。

要知道一个人是不是真基督徒，只要看他对于神其他的儿女，有没有一种特别的味道，特别的吸引力。神所给我们的生命，不是一个独立生存的生命。神所给我们的生命，自然而然要我们与别的得着同样生命的人接近，自然而然要我们与别的得着同样生命的人相爱，有互相亲密的感觉。有这一个感觉的人，就是已经出死入生的人。

贰　爱的命令

约壹三章十一节：‘我们应当彼此相爱；这就是你们从起初所听见的命令。’

还有三章二十三节：‘神的命令就是叫我们信祂儿子耶稣基督的名，且照祂所赐给我们的命令彼此相爱。’

彼此相爱乃是神的命令。神命令我们作两件事：（一）信祂儿子耶稣基督的名；（二）彼此相爱。我们已经把相信这一件事作了，对于下面那一个爱就也应当作。神给我们那一个爱，神也给我们一个爱的命令。神先赐给我们那一个爱，然后给我们那一个爱的命令，要我们彼此相爱。今天我们要将神所给我们的那一个爱，照着神的命令来彼此相爱。神所摆在我们里面的爱，我们要按着它的性质来用它，不应当毁它、伤它。

还有四章七至八节：‘亲爱的弟兄阿，我们应当彼此相爱；因为爱是从神来的；凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神；因为神就是爱。’

我们为什么要彼此相爱？因为爱是从神来的。有爱的人都是由神而生，没有爱的人就不认识神，因为神自己就是爱。神生我们的时候，也把爱生在我们里面。从前，我们里面没有爱，但今天我们里面有爱。今天有这一个爱，就是从神来的。每一个从神生的人，神都把爱生在他们里面。神给你有爱，神也给他有爱，所以能够彼此相爱。

从神生的就得着生命，这一个生命就是神自己；神就是爱，所以从神生的，就有这样的爱生在他里面。我们从神得着的那一个生命，就是爱的生命。所有从神生的人，都有爱在他们里面，每一个有爱的人，就自然而然能彼此相爱。所以，如果我们不能彼此相爱，那是希奇的事。神赐给每一个基督徒一个爱的生命，神就根据这一个生命，给一个命令说，‘应当彼此相爱。’神先给爱，然后说要爱。神先给爱的生命，然后给爱的命令，我们应该低下头来说，‘感谢神，神的儿女能彼此相爱！’

参　若不爱弟兄

现在我们要把约翰一书中关于这一类的圣经节，特别题出来看一下。

二章九至十一节：‘人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。爱弟兄的就是住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼睛瞎了。’清楚么？一个人是不是弟兄，一个人是不是在光中，一个人是不是在黑暗里，只要看他恨不恨弟兄就能知道。

如果有一个人知道你是弟兄，而他在心里竟然能恨你，这就足够证明他不是一个基督徒。他看见了五个弟兄，他如果说，‘有四个我都爱他们，有一个我心里恨他。’这就证明他自己还不是弟兄。我们要知道，爱弟兄并不是因为他可爱才爱，乃是因为他是弟兄，所以爱。因为是弟兄，所以爱他，这是惟一的原因。所以，如果在这里有一个人，他知道你是弟兄，他知道你是属乎主的，而他还能恨你，那就证明他在里面没有生命。因为这里的话是说，‘恨弟兄的是在黑暗里，且在黑暗里行。’住是住在黑暗里，行也行在黑暗里。换句话说，圣经根本不承认有恨弟兄的事，根本不相信有这一个可能。如果有一个人，你知道他是弟兄，而你竟然恨他，那你自己只得说，‘主，我不是住在光明中的人，我是在黑暗里，且在黑暗里行的人！’

三章十节：‘从此就显出谁是神的儿女…，凡不行义的，就不属神；不爱弟兄的也是如此。’所以，外面不行义的人，是不属乎神的；里面没有爱弟兄的感觉的人，也是不属乎神的。不爱弟兄的人，就不是属乎神的人，因为在他里面没有那一个爱，在他里面没有那一个感觉。从这里就显出谁是神的儿女。

三章十四节下半：‘没有爱心的，仍住在死中。’这一个爱不是指着普通的爱，乃是指着爱弟兄的爱。如果有人在里面没有这一个爱弟兄的心，圣经就指给我们看，他是‘仍住在死中’。在一个人没有相信主的时候，对于别的信主的人，一点感觉都没有，一点吸引都没有，那不足为奇。可是他相信了主以后，如果对于这些信主的人还是没有感觉，还是没有吸引，那就太希奇了。这可能是因为他的信心靠不住。‘没有爱心的，仍住在死中。’他从前是死的，今天恐怕还是死的。因为信心是用爱心来作凭据的。人的信心靠得住靠不住，就在乎有没有爱生出来。相信神的人，就生出爱弟兄的心来；如果生不出爱弟兄的心来，这就证明他仍住在死中。

三章十五节：‘凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。’你绝不能说，一个人相信主了，还是杀人。圣经告诉我们，恨弟兄就是杀人。一个有永生的人，他应该不会恨弟兄。会恨弟兄，就证明他在里面没有爱，没有永生。

在神的儿女中，能有许多的情形，可是在神的儿女中不能有恨。如果有一个弟兄有一种很不好的情形，我们心里可以不喜欢他；如果有一个弟兄犯了应该被革除的罪，我们也许会发怒的对付这件事；如果有一个弟兄作了一件很不好的事，我们可以把他请来，在主面前很重的责备他；但是，我们不能恨他，如果有人恨他，就证明这个人没有永生存在他里面。

凡是神的儿女，他里面的生命都是丰富到一个地步，能叫他爱所有的弟兄姊妹。只要有一个人是属乎主的，他里面的爱就会出来。爱一个弟兄，与爱所有的弟兄是一样的。因为爱弟兄的心摆在这一个人身上是这样，摆在那一个人身上也是这样。这一个爱弟兄的心，对于所有的弟兄都没有分别。只要是弟兄，它都能爱。如果有人恨一个弟兄，这个人就是没有永生存在里面的人。不必恨所有的弟兄，只要恨一个弟兄，就足够证明他缺了那一个爱弟兄的爱。爱弟兄的爱，是能爱所有弟兄的。

所以，这是一个非常严肃的问题。如果有一个信徒，不爱另外一个弟兄，恨另外一个弟兄，甚至于欺负另外一个弟兄，攻击另外一个弟兄，那我们只能说，‘神阿！求你怜悯！在这里有一个人，自己以为是信徒，其实根本没有得救！’只要他对一个弟兄有恨，就足够证明他这一个人不是属乎主的。这是相当严肃的事！

正常的情形是这样的：假使有一位弟兄，他所作的许多事情，你不以为然，你可以劝戒他、责备他，但是你不恨他。如果他作一件事，使你很生气，你能发怒到一个地步，用很重的话责备他，但是你里面没有恨。你就是要像马太十八章所说的那样‘告诉教会’，你的目的还是为要得着他，还是为要挽回他。如果你对于他除了攻击和拆毁之外，没有一点挽回的意思，那就证明你不是一个弟兄。马太十八章的那一个弟兄所以告诉教会，目的是要得着他的弟兄。所以，问题是在这里：你的目的是为着拆毁呢，或者是为要得着？这是相当严重的问题，我们不要以为是简单的事！

像对于林前五章所说的那一个行淫乱的人，保罗说，‘你们应当把那恶人从你们中间赶出去。’（13。）保罗起初因为他们不把行这样事的人赶出去，就奉主耶稣的名，并用主耶稣的权能，把那一个人交给撒但，败坏他的肉体。这样的对付重么？真是重到不能再重了。可是保罗为什么这样作？乃是要‘使他的灵魂在主耶稣的日子可以得救。’（5。）所以要叫他的肉体在目前受败坏，目的乃是要他不受永远的损失。马太十八章的‘告诉教会’，存心是为着挽回；林前五章的革除，存心也是为着挽回。

当约书亚审判亚干的时候，他说，‘我儿，我劝你将荣耀归给耶和华以色列的神。…’（书七19。）虽然亚干犯了大罪，可是他对亚干说话的时候是这一种的灵，满了爱弟兄的心。

当报信的少年人把扫罗死的消息告诉大卫的时候，大卫就撕裂衣服，悲哀哭号，禁食到晚上。（撒下一11～12。）当有人把押沙龙死的消息告诉大卫的时候，大卫就心里伤恸，哀哭说，‘我儿押沙龙阿，我恨不得替你死！’（十八33。）扫罗是与他为敌的君王，押沙龙是他悖逆的儿子，这样的人死了，大卫还在那里哀哭。他不能不打仗，不能不刑罚，但是也不能不哭；他不能不审判，不能不定罪，但是也不能不流泪。

弟兄姊妹们！如果有人只有审判，而没有眼泪；只有定罪，而不感觉难受，那就证明这一个人不知道什么叫作爱弟兄。如果有人对弟兄有责备，只是拆毁，那就证明他里面没有爱，只有恨。恨弟兄就是杀弟兄！这是十分严重的一件事！

从前有弟兄写信问达秘关于革除的事，达秘第一句话就说，‘我想，一个罪蒙赦免的罪人，去革除另外一个罪人，这是全世界最可怕的事。’全世界上没有第二件事比这一件事再可怕，就是一个罪得着赦免的罪人，去革除另外一个罪人。达秘这样的态度，是出乎爱的生命的态度。不错，许多事情需要对付；在教会中如有必要；可以革除犯罪的弟兄姊妹；但是，在对付的时候，里面必须没有恨。

约壹四章二十至二十一节：‘人若说，我爱神，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的神。爱神的，也当爱弟兄，这是我们从神所受的命令。’约翰在这里给我们看见，爱弟兄就是爱神。不爱看得见的弟兄，就不能爱没有看见的神。你如果要爱神，你就应当爱弟兄。这是我们从神那里所得着的命令。

所以我们要小心，我们不应该作得罪爱的事。不要随便得罪弟兄。要相爱，要尊重你里面爱弟兄的心，不要把你里面爱弟兄的心伤了。神把爱弟兄的心放在我们里面，是要我们用着它去服事弟兄，帮助弟兄。我们应该让爱弟兄的心越长越刚强，越长越有力量。

三章十七节：‘凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱神的心怎能存在他里面呢？’约翰不说‘爱弟兄的心怎能存在他里面呢’，而说‘爱神的心怎能存在他里面呢’，因为爱神的心就是爱弟兄的心，爱弟兄的心就是爱神的心。人如果塞住了怜悯弟兄的心，那么他爱神的心也就没有了。他不能自己欺骗自己说，‘我虽然不爱弟兄，但是我爱神。’我们和弟兄的关系，是从神来的；如果和弟兄没有关系，那就是和神没有关系；如果弃绝弟兄，自然爱神的心不在里面了。

肆　怎样爱弟兄

三章十六节：‘主为我们舍命，我们从此就知道何为爱。’什么叫作爱弟兄的心呢？约翰替我们解释了。我们本来不容易知道爱是什么东西，当我们看见了主如何为我们舍命，我们就知道什么是爱。所以约翰接下去说，‘我们也当为弟兄舍命。’爱弟兄的心，就是对所有的弟兄姊妹有一种丢掉自己去服事他们的心，有一种舍弃自己去成全他们的心，甚至于能够为着弟兄舍去自己的性命。

三章十八节：‘小子们哪！我们相爱，不要只在言语和舌头上；总要在行为和诚实上。’爱弟兄不是说一句空话了事，是要在行为和诚实上显明出来的。

四章十至十二节：‘不是我们爱神，乃是神爱我们，差祂的儿子，为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄阿！神既是这样爱我们，我们也当彼此相爱。从来没有人见过神；我们若彼此相爱，神就住在我们里面，爱祂的心在我们里面得以完全了。’这给我们看见，爱神是与我们彼此相爱分不开的。我们如果彼此相爱，爱神的心在我们里面就得以完全了。换句话说，今天神把许多弟兄摆在我们面前，他们就是我们实习爱神的对象。我们如果彼此相爱，爱神的心在我们里面就完全了。我们不要空口在那里说爱神，我们要实际的学习爱弟兄。空口说爱，是虚空的。爱神，是必须在爱弟兄的事上彰显出来的。

五章二至三节：‘我们若爱神，又遵守祂的诫命，从此就知道我们爱神的儿女。我们遵守神的诫命，这就是爱祂了。’我们如果爱神，就必须遵守祂的诫命；我们要爱神的儿女，也必须遵守祂的诫命。比方：神的命令是要我们受浸，可是，有许多神的儿女意见不同，对我们说，‘我们不赞成受浸，你如果爱我们，就不应当去受浸，你如果去受浸，就要伤我们。’那怎么办呢？还有，神的命令是要我们脱离宗派，不可有分门别类的事；可是，有许多神的儿女拥护宗派，对我们说，‘你不应该脱离宗派，你如果脱离宗派，你就伤了我们。’那怎么办呢？如果要爱神，那就要脱离宗派；如果要爱弟兄，那就不能脱离宗派；岂不是进退两难么？但是约翰的话告诉我们：‘我们若爱神，又遵守祂的诫命，从此就知道我们爱神的儿女。’换句话说，如果神有命令，而你不遵守，你就不能说你爱神的儿女。譬如有一个弟兄，神指示他应该受浸，他如果爱神的儿女，就应该去受浸。因为他如果不受浸，那就会影响许多神的儿女也不拣选受浸，那就拦阻了他们的顺服神，这并不是爱他们。你如果遵守神所有的诫命，从此就知道你爱神的儿女，因为你走顺服的路，其他的儿女就也有顺服的路走。你如果恐怕伤他们而不作，那么，你没有路走，他们也没有路走。所以，你要学习爱神，并且遵守祂所有的诫命，从此就知道你爱神的儿女。我们必须遵守神所有的命令，只有这样，才能够把神的儿女都带上顺服神的路。再说一个比方：假使你的父母不许你信主，那你怎么办呢？难道为着爱他们的缘故你就不信主么？你如果听他们的话不信主，那绝不是爱！你不听他们的话而信了主，虽然他们生气，但是你开了一条路，叫他们也能信主，这才是爱！

不过，我们在态度和言语上千万不要得罪他们。顺服神的命令，听从神的命令，是应该的，可是在态度上，在言语上，要不得罪他们。我们要持守神的真理，我们也要维持爱。我们从起头就要学习公义，但是要不失去爱。我们不要光注重神的生命是圣洁的一方面，而忽略了神的生命是爱的一方面，这两方面要平衡才对。我们要顺服神，但是我们的态度必须温柔。我们在任何的情形中都要不得罪爱。如果一件事情是必须作的，就去作；但不能作得罪爱的事。态度要温柔，即使和弟兄意见不同的时候也要温柔，要充满着爱对他说，‘弟兄！我巴不得也能看见你所看见的，但是神给我看见这一个，我非顺服不可。’不委屈神的话，也不得罪爱。一面要顺服，一面要爱。总要给他们看见，你不是凭着自己这样作的，而是因神这样说，所以你才这样作。你的态度要对，应该充满了温柔。这样，你就能得着许多弟兄姊妹。

伍　爱的结果

约壹四章十六节下半：‘神就是爱；住在爱里面的，就是住在神里面，神也住在他里面。’这是在本书中第二次说‘神就是爱’。因为神就是爱，所以神要我们爱弟兄，并且住在爱里面。我们只要住在爱里面，就是住在神里面。

四章十七至十八节：‘这样，爱在我们里面得以完全，我们就可以在审判的日子，坦然无惧；…爱里没有惧怕；爱既完全，就把惧怕除去。’全部圣经，只有约壹四章告诉我们，怎样才能站在审判台前不惧怕。它把秘诀告诉我们－要住在爱里面。住在爱里面，就是住在神里面。爱在我们里面得以完全，我们在审判的日子就可以坦然无惧。

所以，我们对于弟兄姊妹应该只有一个意念，就是要爱他们，要得着他们，要使他们得着最高的益处。要没有恨，只有爱。这一种的行为，在我们身上是一种操练；到了有一天，我们整个人住在爱里面，爱也住在我们里面，我们活在地上，就能把所有的惧怕除去。我们爱，我们就不怕。到了审判台前，我们站在那里也不惧怕。这一个爱的生命，能在弟兄中间作到一个地步，完全除去惧怕。圣灵的这一个果子－爱，能使我们站在审判台前坦然无惧。

我们已经看见：爱弟兄就是爱神；爱弟兄叫我们爱神的心得以完全；我们能够爱弟兄爱到完全的地步，对弟兄没有惧怕的心。爱神与爱弟兄，这两个是并行的。我们如果要爱神，就要在地上爱弟兄。这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。这是一件奇妙的事。

但愿我们一起头就好好的学习爱弟兄，让爱的生命在我们身上有出路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十八篇 祭司的职分--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十八篇　祭司的职分--初信造就（下册）
第四十八篇　祭司的职分 书名：初信造就（下册）

第四十八篇　祭司的职分

在圣经里，有一个职分，称作祭司的职分。这一个职分没有别的，就是有一班人，从世界里完全分别出来，专门以事奉神为事。这一班人除了事奉神之外，再没有其他的职业，再没有其他的本分。这样的人，在圣经里称作祭司。

壹　圣经中祭司职分的历史

从创世记起，神已经有祂的祭司。麦基洗德，是神的第一个祭司。麦基洗德，在亚伯拉罕的时候，就已经把自已完全分别出来，专门为着事奉神。

一　从创世记到主升天之后

从创世记起，一直到以色列人立国之后，都有祭司。从主耶稣来到地上，一直到主耶稣离开世界之后，还是有祭司。祭司继续在地上，有这样长久的时间。圣经还给我们看见说，主耶稣升天之后，乃是在神面前作祭司。换一句话说，主耶稣乃是在那里完全事奉神。

二　在教会时代

在教会的时代里，我们看见，祭司的职分仍是一直的继续，并没有停止。

三　在千年国里

到千年国起头的时候，第一次复活的人，他们是作神和基督的祭司，并且要和基督一同作王一千年。（启二十6。）换一句话说，在一千年之中，神的儿女还是在那里继续作神的祭司，也继续作基督的祭司。对于世界方面乃是作王，对于神的方面是作祭司。这一个祭司的职分没有改变，他们乃是为着事奉神。

四　到新天新地的时候

乃是到了新天新地的时候，祭司的字眼才不存在。到那一个时候，所有神的儿女，所有神的仆人，他们所作的没有别的，就是事奉祂。在新耶路撒冷城里，祂的仆人们都要事奉祂。换一句话说，神的儿女还是在那里事奉神。

所以，在这里你们看见，有一件事是相当奇妙的。就是说，祭司的职分是从无族谱、无始终、无历史的麦基洗德起头，一直到千禧年。而在意义上，是一直到永世。

贰　祭司的国变作祭司的家

按我们从圣经里所看见的，神的目的，不是只要一个人作祭司；神的目的，是要祂所有的子民都作祭司。

一　神拣选以色列人作祭司的国度

当以色列人出了埃及，来到了西乃山，神要摩西对以色列人说，‘你们要归我作祭司的国度，为圣洁的国民；这些话你要告诉以色列人。’（出十九6。）神告诉以色列人说，你们乃是祭司的国度。这一句话，好像有一点不大容易明白。神为什么说，你们是祭司的国度？没有别的缘故，意思就是说，全国都是祭司。意思就是说，在这一个国家里，没有普通的人，全国都是祭司。我告诉你们说，这是神的目的。

神拣选以色列人作祂子民的时候，神只有一个目的摆在以色列人面前：这一个国与全世界的国不一样，这一个国乃是祭司的国。就是说，在这一个国里的人，都是祭司。意思说，每一个人，都有一个职业，就是为着事奉神。神喜欢在地上挑选人事奉祂，神喜欢在地上有人专门为着祂的事活着。神要祂所有的儿女都作祭司，都事奉神。

以色列人到了西乃山，神通知他们说，我要设立你们作一个祭司的国度。我告诉你们，这是非常好看的事。我们称英国为海军国，称美国为金圆国，称中国为礼义的国，称印度为哲学的国。但在这里有一个国，称为祭司的国，这是非常好看的。在这一个国里，没有一个人不是祭司，男人是祭司，女人是祭司，大人是祭司，小孩是祭司。这一国的人，除了事奉神之外，不作别的事。这一国的人，除了献祭，除了以事奉神为职业之外，大人、小孩都没有别的事，这是希奇的事。

在神告诉他们说，我要设立你们作祭司的国度之后，到了下一章，神就对摩西说，你到山上来，我要将十条诫命写在两块石版上面，给以色列人。摩西到山上去有四十天之久。神在石头上亲手写十条诫命，就是第一条不可敬拜别的神，第二条不可造偶像，…好像神把诫命一条一条的在那里写。

二　以色列事奉了偶像

摩西在山上的时候，在山底下的百姓，见摩西迟延不下山，不知道他遭了什么事，就对亚伦说，‘起来，为我们作神像，可以在我们前面引路。’（出三二1。）亚伦听他们的话语，就收集许多的金子，造了一只金牛犊。百姓就拜金牛犊，说，以色列阿，这是领你出埃及地的神。

他们就起首拜偶像，他们坐下吃喝，起来玩耍。他们在那里大大的快乐。因为，今天他们能够有一个看得见的金子打成的神，摆在他们面前。摩西所带领他们认识的神，有一点不便当，因为不知道祂住在那里，要找祂不容易。今天连敬拜祂的摩西也找不到了。现在很好，有一个看得见的金牛犊可以敬拜了。换一句话说，神设立他们作祭司，而他们在没有作神的祭司以先，他们已经作了金牛犊的祭司。神要他们作祭司的国度，而他们在没有作神祭司的国度以先，就起首事奉偶像，事奉金牛犊。他们在神之外另外有神，在神之外另外有敬拜。

人对于神的观念，都是这样。人总是要想办法自己造一个神，自己在那里敬拜。人喜欢敬拜自己手里所造的神，人不接受神造物的权柄，人不接受神造物的地位。

三　神把祭司的职分给了利未支派

摩西还在山上的时候，神对他说，你下去罢。摩西转身下山，手里拿着两块法版，就是十条诫命。摩西下山挨近营前，一看见他们的情形，就动烈怒，把两块版摔碎了。摩西站在营门中说，凡属耶和华的，都要到我这里来。于是利未的子孙，都到他那里聚集。他对他们说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴，并邻舍。不管是谁，只要是你所遇见的人，都要杀。因为他们拜偶像，因为他们拜金牛犊。不管他们对你个人的关系是如何，总要拔出刀来就杀。

许多人觉得这一件事太严重。谁能够忍心下手杀自己的弟兄？谁能够忍心下手杀自己的朋友？十二个支派里十一个支派都不动。他们觉得说，这一个代价太重。结果呢？只有利未支派，他们拔出刀来，从营这一边，一直杀到那一边，再从营那一边，一直杀到这一边。那一天被杀的约有三千。这些人都是利未人的弟兄，利未人的亲戚，利未人的朋友。

在这里，请你们特别注意：在这一个金牛犊的事发生了之后，神就立刻对摩西说，从今以后，以色列国不能再作祭司的国度。话虽然没有这样说，但是，从此，神是把祭司的职分赐给利未的支派。本来祭司的职分是赐给以色列国的，今天祭司的职分，只给利未支派的亚伦家。

四　从此神的子民和神的祭司分开

从此以后，以色列国里就有两种不同的人。一种的人是神的子民，一种的人是神的祭司。神的目的，本来是要每一个神的子民都作祭司。神没有意思把神的子民和神的祭司分开，神是要全国都是祭司，神的子民和神的祭司是一个。谁是神的子民，谁就是神的祭司。你只要是神的子民，你就是神的祭司。作子民就是作祭司。没有一个人作了子民，不作祭司。可是因为许多人贪恋世界，顾念人情，放弃忠心，事奉偶像，结果神的子民和神的祭司就分开了。人如果不是爱主胜过爱父母、妻子、儿女、弟兄、姊妹和一切的，就不配作主的门徒。许多人不能答应这个条件，不能付上代价。所以从那一天起，在以色列国里，神的子民和神的祭司分开了。

五　祭司成了一家的事

本来是祭司的国，从那天起变作祭司的支派。本来是祭司的国，从那天起变作祭司的家。祭司变作是一家的事，而不是一国的事。在利未支派里面，神的子民和神的祭司是合一的，神的子民就是神的祭司。但是在另外的十一个支派里面，神的子民是神的子民，他们不能作祭司。这一个是非常严重的事。一个人相信了主，一个人作了神的子民，而这一个人不作祭司，乃是一件非常严重的事。

参　祭司制度的特点－居间阶级

从出埃及起，一直到主耶稣来到地上的时候为止，除了利未支派以外，没有一个支派的人能够作祭司的事，连他们要献祭给神都不能，还得请祭司替他们献。连他们到神面前去认罪都不能，还要请祭司替他们认。连他们要从世界里分别出来都不能，他们没有权柄可以用一个手指头摸着膏油，只有祭司才能用膏油替他们抹，使他们分别为圣。一切属灵的事，他们都不能办，都得请祭司替他们办。

所以在旧约里，以色列人有一个特点：神是远离的，神不是每一个人所能接触的。在旧约里，你看见一个祭司制度成功了；我给它起一名字，叫作居间的制度。人不是直接到神面前去，神的子民要到神的面前去，需要经过祭司。神的子民不能直接和神来往。神是藉着祭司到人这一边来，人也得藉着祭司进到神面前去。神和人中间，要经过一个居间的阶级。人不能直接到神面前去，神也不直接到人面前来，神和人中间有了一个居间的阶级。

神本来的目的，没有这一个需要。神本来的目的，是要直接到祂子民的中间来，他们也是直接的到祂面前去。今天却变作三种的人－子民经过祭司到神面前去，神经过祭司到子民中间来，神和人不能直接的来往，都变作是间接的。

肆　祭司制度的更改

从摩西的时候起，一直到主耶稣来的时候，差不多一千五百年之久，神的子民不能直接到神面前去，只有一家的人作祭司，人总得经过他们才能到神面前去。人如果直接到神面前去，马上就死。在那一个时期里，祭司的职分是非常大的职分。人不能直接到神面前去，需要经过祭司才能。这一个祭司的职分，是何等高贵的职分！是何等大的职分！没有祭司，人不能到神面前去。等到新约来了，人也能得救了，人也能蒙救赎了。忽然间我们听见有话说，‘你们来到主面前，也就像活石，被建造成为灵宫，（或者说殿，因为在原文是同样的字，）作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭。’（彼前二5。）

一　在新约时代所有蒙恩的人都是祭司

彼得告诉我们说，整个教会的根基，是基督。祂乃是匠人所丢弃的石头，变作房角的头块石头。你们也都是活石，被联络建造起来，成为属灵的宫。而你们呢？你们是神圣洁的祭司。这里忽然从天上来了一个声音，告诉我们说，所有蒙恩得救的人，都是神的祭司。凡是活石，凡是与属灵的殿有关系的人，每一个人都是神的祭司。

二　教会又得着了普遍的祭司职分

你在这里忽然看见说，神有一个应许，是一千五百年来放在一边的应许，今天又把它拿起来了。以色列人所失去的，就是教会所得着的。普遍的祭司职分，是从以色列中丢掉的。今天到了新约的时候，忽然从天上有一个声音，告诉我们说，又有普遍的祭司职分，就是所有蒙恩得救的人，都叫他们作祭司。

三　教会也是祭司的国

到启示录一章，也有同样的话。六节：‘又使我们成为一个国，作祂父神的祭司。’（原文是成为‘一个国’－Kingdom，不是‘国民’。）本来整个以色列国都是祭司，后来没有了。今天呢？教会是一个祭司的国。以色列人在金牛犊面前所失去的，教会从主耶稣又完全的得着。今天教会全体都是祭司。神所定规的祭司的国，完全恢复了。

四　基督徒只有一种职业就是事奉神

神在以色列人中所得不着的，神在教会里要得着。今天教会乃是祭司的国，教会全体都是祭司。这是什么意思呢？这乃是说，全体蒙神恩典的人，只有一个职业，就是为着事奉神。我曾对年轻的弟兄说过这话：一个人没有信主的时候，作医生的人，医生是他的职业；作护士的人，护士是他的职业；作教员的人，教书是他的职业；种地的人，种地是他的职业；作买卖的人，买卖是他的职业。请你们记得，你作了基督徒，你的职业就完全改过。所有的基督徒只有一种职业，就是为着事奉神。从今以后，我变作神的祭司。从今以后，我是在神面前事奉祂，我的一生都是为着属灵的目的。

所以每一个作基督徒的人，只有一个职业，就是事奉神。本来作医生的，从今以后，不能盼望作有名的医生；作医生不过是为着维持肉体的生活，但是实在的职业还是在神面前作祭司。一个作教授或是作教员的人，不能盼望作有名的、特殊的教授或教员，乃是要追求，好好作神的祭司。我教书不过是副业，我主要的职业乃是要事奉神。所有作工的人，作买卖的人，种地的人，作任何事情的人，都不是为着这些事，实在只有一个职业，就是事奉神。

五　只有一个雄心是讨主喜悦

所有的弟兄姊妹，都得在蒙恩得救的当天，把原有的职业打破了。从你作基督徒起，盼望你在里面没有雄心，没有大志。你不能说，我盼望从这里作一个特殊的人。我盼望在那一条线，那一个范围里作一个特殊的人。你作基督徒之后，要像保罗一样，只有一个雄心，就是要讨主的喜悦。除了这个，没有别的。世界上的职业，就是这样打碎了。我没有意思作出人头地的人，我只豫备在主面前作一个事奉主的人。

伍　祭司职分的荣耀

当我信主不久的时候，一直觉得说，我如果要劝一个初信的人，好像要花相当的力气，好像我要请他们，我要求他们，我要劝他们，在这里好好的事奉神。我告诉你们，神的眼光和我们的眼光，完全不一样。当以色列人犯罪的时候，神把祭司的职分从他们身上拿走。从神的眼光看，事奉祂是最大的利益，也是最高的荣耀。人如果失败，人如果跌倒，神就将祭司的职分从他们身上拿走。神没有意思要劝人，要求人，要讨人的喜欢。人能够作祂的祭司，是人的荣耀，不是祂的荣耀。

一　作祭司是被神高抬

所以请你们记得：有人在那里献上凡火的时候，就死了。有人在那里走到圣所去的时候，就死了。有人在那里献祭的时候，就死了。换一句话说，除了祭司之外，神不让另外的人到祂那里去。从神的眼光来看，作祭司是祂信托人，作祭司是祂加荣耀给人，作祭司是祂高抬人、高举人。如果有人在那里凭着自己的意思，以为说，我也要试试看，结果一碰就死了。当约柜倒的时候，人的手去扶持，马上就被击杀。

二　愚昧人以为事奉是优待神

有许多人以为说，我如果奉献自己来为着神，好像高抬了神似的。这十几年来，我看见了许多复兴会，我难受，好像是求人来事奉神似的。有许多的人拿出一点钱来，他们好像是优待了神似的。有许人奉献自己出来作工，也好像是优待了神似的。有的人把世界上一点地位丢掉，好像是高抬了神。好像说，像我这样的人，今天也来事奉神。有的人放弃了一个小小的管职，好像是高抬了主。好像说，像我这样的人也事奉主。我告诉你们，这是瞎眼，这是愚昧，这是黑暗！

三　事奉神是我们极大的荣耀

如果天上的神呼召你作祂的祭司，来事奉祂，我们爬都要爬到祂面前，因为这是我们极大的荣耀，是神高举了我们。这不是说，世界上有人能够把什么给神。这乃是说，神肯悦纳，神肯接受，就是我们的荣耀。像我们这样的人，也可以事奉神，这是极大的荣耀。这实在是恩典！这实在是福音！福音不只是主耶稣救我，福音是说，像我们这样的人，从今天起也能够事奉神。这是福音，这是极大的福音。

陆　祭司的持守

一　若失去普遍的祭司职分就没有教会

所以，今天在教会里，不再有限制的祭司职分，只有普遍的祭司职分。以色列国有一次失败，今天教会不能再失败。以色列国已经有一次失败，就是神的子民与神的祭司分开；我们要求神怜悯说，今天在教会里，不能再将神的子民和神的祭司分开。今天在教会里，神的子民就是神的祭司。有一个子民，就得有一个祭司。在我们中间有多少位弟兄，就必须有多少位祭司，个个都得到神面前去献上属灵的祭，个个都得到神面前去献上赞美的祭，个个都得到神面前去办属灵的事。这不是一个挑选的职分，乃是个个都得到神面前去事奉神。一个教会如果不是个个都到神面前去的，就不是教会。

今天如果弄到一个地步，祭司的职分不普遍，请你们记得，就没有教会。以色列国的人失败了，教会不应该再失败。二千年来祭司的职分，从来没有大过子民的地位。这二千年来在教会的历史中，许多时候你看见，子民的地位，又和祭司的职分分开。在神和祂子民的中间，又有一个居间的阶级出来。这一个就是尼哥拉党的行为和尼哥拉党的教训。

二　我们再不能接受居间的阶级

我盼望弟兄姊妹能够看清楚，再不能有一个居间阶级的存在。你不能在这里接受一个阶级，就是许可在神的儿女和神之间，有祭司作居间阶级。这一个绝不能接受。你必须看见说，什么叫作教会？教会，就是说，每一个神的儿女都是祭司。不是说，有一个人、有几个人，我们请他作委办，办理属灵的事；于是，神要藉着他们对我们说话，我们要藉着他们到神面前去办属灵的事。这种居间阶级，是教会所不能接受的。

请你们记得，我们和公会的争执，不是形式的问题，乃是内容的问题。今天你看见，在公会里有一个居间的阶级，有一班的人是事奉神的，所有其他的人都是教友。一班人是专门事奉神的，其余的教友虽然是神的儿女，却要藉着这一班人到神面前去。今天在许多基督教的组织里，根本许可这一个居间阶级的存在。但我们不能接受居间阶级。因为新约里所给教会的恩典，我们不可像以色列人那样把它丢掉。

三　个个都事奉，就取消了居间阶级

因此，我们要取消居间的阶级。要取消居间的阶级，我们就得个个都作那一个阶级。个个都作那一个阶级，那一个阶级就自然取消了。怎样能把三个阶级变作两个，怎样能把三方面变作两方面？神、祭司、子民，这三个怎样能变作两个呢？没有别的，只要你跪下来说，‘主，我愿意事奉你，我愿意作祭司。’所有神的子民都作神的祭司，三方面就变作两方面。

居间的阶级，是从属世来的，是从肉体来的，是从拜偶像来的，是从爱世界来的。如果所有的弟兄们，从起头就能拒绝世界，就能拒绝拜偶像，就能把自己奉献给神说，从今天起，我活在世界上，就是为着事奉神；这样，居间的阶级，就自然取消了。如果弟兄们个个都看见说，我的职业没有别的，就是为着事奉神。大家的职业，没有别的，就是为着事奉神。所有的子民都事奉神的时候，居间的阶级就出去了，就了了！

四　要作基督徒，就得作祭司

所以我盼望你们能看见，一起头就不应该让一个居间的阶级存在。只有失败、跌倒，跟从自己的意思行事为人，才会有居间的阶级出来。那时自然而然，就有一班的人是事奉主的，一班的人是不事奉主的。不事奉主的人，就料理属世的事；事奉主的人，就料理属灵的事。不事奉主的人，至多向料理属灵的事的人捐几个钱而已。有的人或是作买卖去，或是教书去，或是作医生去，都是各管各的事，各走各的路，对于事奉神，好像根本与他们没有关系。有的人要作一个好基督徒，怎样作呢？一个礼拜划出一点时间来作作礼拜；如果有钱，就捐上一点钱。你看见这样的人，就将神的子民和祭司分开了！今天我们要看见，不作基督徒则已，要作基督徒，就得一切都拚上。要作基督徒，就得作祭司。

柒　祭司职分的恢复

一　初期的教会没有难处

请你们记得，以色列国的危险，在这二千年之中，都是教会的危险。从主耶稣离开世界不久，一直到写启示录和启示录之后，所有神的儿女都是神的祭司。是儿女就是祭司，是子民就是祭司，一点难处都没有。从第一世纪到第三世纪都没有难处。虽然有零碎的难处，但是没有团体的难处。虽然零零碎碎的有人是儿女而不作祭司，但是以团体来说，是儿女就是祭司，没有多大难处。

二　罗马帝国接受基督教后，教会开始变质

一直到罗马帝国接受基督教之后，许多人就混了进来。相信了主有属世的好处，因为和皇帝是同道，和该撒是弟兄。本来的命令，是该撒的物要归给该撒，神的物要归给神；今天乃是说，该撒的物和神的物都归给神。这的的确确是基督教的大得胜，因为康士坦丁相信主了。结果，从那一个时候起，教会逐渐发生大改变。有许多人相信了主，不像从前那样了。从前有罗马十次的逼迫，基督徒殉道的有多少万。那个时候要假冒作基督徒不大容易。今天两样了。今天相信主是时髦的事，因为一信主就与皇帝同道，当今在朝的是我的弟兄了。这一个情形一改变，许多人都陆续进来了。在这里，你看见子民增加，而祭司并未增加。要混进来作基督徒，能；要混进来事奉神，绝对不能。

三　在教会中分了属灵的人，和属世的人

所以到第四世纪的时候，教会就有一个极大的改变。在那一个时候，因为许多人进入了教会，好像是不信的，又好像是半信的，也好像是信了，但是又把世界的权柄拿在手里。这样的人到教会里来，他们并没有意思事奉主。最多是得救，事奉主是不可能的。自然而然就有几个属灵的人起来，办教会的事。一般人就说，‘你们去罢！你们去事奉主。我们乃是属世的人（seculars）。’这一个字，是从第四世纪才起首用的。我们作属世的事务，你们去作属灵的工作。结果就变作有许多人是事奉神的，有许多人是不事奉神的。

在第一个世纪里，在使徒的时候，每一个信主的人，都是事奉主的。到了第四世纪的时候是说，我们是神的子民，我们到世界里去，我们作我们的事，我们仍然保守在社会上的地位。有的时候，我们拿一点钱出来，这就算作基督徒了。让这些属灵的人，去办属灵的事。从那一个时候起，教会也像以色列国一样，也拜了金牛犊，也有了一个居间的阶级。神的子民不都是祭司，有一班的人虽然作子民，却不作祭司。

一直传到今天，罗马教的神甫还称作祭司。在中国是称作神甫，实在他们是称作祭司（priest）。有些国立教会，继续在罗马教之后，也称他们的牧师作祭司。管属世的事的人，是子民；管属灵的事的人，是祭司。这是又一次，在教会里把祭司和子民分开。

四　主今天要走恢复的路

我愿意弟兄姊妹们看见一件事，就是在末世的时候，神要作恢复的事，也要走恢复的路。我相信在这末后的时候，神要把祂的众儿女都带到这一个地位上。在教会里，基本需要恢复的一段路，没有别的，就是神的儿女全体都能作祭司。你是子民，就是祭司。在今天有祭司，就是到有一天，到了国度的时候，还是有祭司。神还是要祭司，要祂的子民全体都作祭司。

捌　祭司的事奉

所以，我盼望弟兄们看见，你们一来作基督徒，就是作祭司。要作基督徒就得这样。不要盼望有人替你作祭司，你自己要作祭司。在我们中间，没有居间的阶级，没有人替你作属灵的事，没有人替你作工；在我们中间，不要生出工人的阶级来。

一　教会要有全体的事奉

神如果怜悯我们，自然而然所有的弟兄姊妹都在那里作工，所有的弟兄姊妹都在那里传福音，所有的弟兄姊妹都在那里事奉神。祭司的职分越普遍，就越看见有教会。祭司的职分一不普遍，我们就失败了，我们的路就走得不好。

二　要看见事奉神是神高抬了我

像我们这样贫穷、软弱、瞎眼、残废的人，主如果肯接受我们作祭司，这是我们的荣耀。在旧约的时候，这些人是不能作祭司的。所有残废的人、瘸腿的人、有任何疾病的人，都不能作祭司。今天我们这些人是下贱的、污秽的、黑暗的、残废的；像我这样的人，神也能叫我作祭司！祂是主。我曾说一句话，我爬都要爬来，我跪都要跪来。我要用膝头走路，说，‘主，我乐意事奉你，我甘心乐意作你的仆人。我能到你面前来，是你高抬了我。’我告诉你们说，作祭司，就是亲近。作祭司，就是说没有距离。作祭司，就是说能够直接进来。作祭司，就是说不必等别人。作祭司，就是说能摸着神。

三　有全体事奉就是神的国

如果有一天，在各地的教会里，全体的弟兄姊妹都起来事奉，在那里就的确有神的国，有祭司的国，因为全国都是祭司。我想这是最荣耀的事。盼望说，偶像从我们中间彻底的除去。在神面前，任何的代价都付上。利未人乃是付上了代价，忠心，不管自己的感情。这样的人，才能够得着祭司的职分。

四　神的悦纳是祭司职分的根基

弟兄姊妹如果要明白祭司的职分，总得明白旧约里神怎样看待祭司。神容让你来，神不叫你死。我告诉你，这就是极大的事。陈设饼，只有祭司能吃；祭坛，只有祭司能服事；圣所，只有祭司能进去。只有祭司能献祭，别的人一进去就是死。所以神的悦纳是祭司职分的根基。神今天肯悦纳我，难道我今天不进去么？当初有人进去会死，今天神说，‘你可以来！’而我们不觉得要来么？这是希奇的事。

五　蒙恩事奉乃是神的怜悯

我们在神面前要看见：‘我能蒙恩来事奉神，乃是神给我最大的恩典。’我想，认识神的人都要说，我能蒙恩来事奉，比我蒙恩得救更奇妙。桌子底下的狗，可以吃桌子底下的饼，但是不能事奉桌子上面的主人。蒙恩得救是简单的事，但蒙恩事奉不是每一个人都能的。今天在教会里，一个蒙恩得救的人，也可以来事奉；如果你不觉得这是多蒙恩典的话，我告诉你，这是最愚昧的事。

六　不接受居间阶级的原则

今天的基督教，乃是承认有居间阶级的存在。今天流行的基督教，还是把神的祭司和神的儿女分了阶级。盼望在我们中间没有任何的阶级。也许在教会里，会有一、两个人失败，但并不是有那一个原则。今天在流行的基督教里，那一个原则是被接受的。在原则上，今天基督教是落到像以色列人一样，子民和祭司是分开的。但愿我们不落在以色列人的制度里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十九篇 基督的身体--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第四十九篇　基督的身体--初信造就（下册）
第四十九篇　基督的身体 书名：初信造就（下册）

第四十九篇　基督的身体

读经：

以弗所书一章二十三节：‘教会是祂的身体，是那充满万有者所充满的。’

五章二十九至三十节：‘从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样；因我们是祂身上的肢体。’

创世记二章二十一至二十四节：‘耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。耶和华神就用那人身上所取的肋骨，造成一个女人，领她到那人跟前。那人说，这是我骨中的骨，肉中的肉，可以称她为女人，因为她是从男人身上取出来的。因此，人要离开父母，与妻子连合，二人成为一体。’

哥林多前书十二章十二至三十节：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。不但如此，身上肢体人以为软弱的，更是不可少的；身上肢体，我们看为不体面的，越发给他加上体面；不俊美的，越发得着俊美；我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体；免得身上分门别类；总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。你们就是基督的身子，并且各自作肢体。神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？岂都是得恩赐医病的么？岂都是说方言的么？岂都是翻方言的么？’

罗马书十二章四至八节：‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同：或说豫言，就当照着信心的程度说；或作执事，就当执事；或作教导的，就当教导；或作劝化的，就当劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。’

以弗所书四章十一至十三节：‘祂所赐的有使徒，有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’

哥林多前书十章十六至十七节：‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’

壹　教会是出于基督的

创世记二章给我们看见，神从亚当身上取下一条肋骨来造成夏娃。这是豫表教会与基督的关系：夏娃是从亚当出来的，教会是从基督出来的。神如何从亚当身上造出夏娃来，照样神也从基督身上造出教会来。神不只将基督的恩典、能力、性情给我们，祂并且将基督的身体给了我们。神将祂的骨、祂的肉、祂的自己给了我们，像神将亚当的骨给了夏娃一样。所以什么是教会呢？教会就是从基督出来的那一个。圣经里给我们看见，基督乃是教会的头，教会乃是基督的身体。以个人来说，每一个基督徒都是基督身上的肢体，都是从基督出来的。

我们要特别注意一件事，就是基督的身体是在地上的，却不是属地的；是属天的，却是在地上的。当扫罗逼迫教会的时候，主耶稣在他往大马色的路上问他说，‘扫罗，扫罗，你为什么逼迫我？’（徒九4。）主在这里所说的话是相当奇妙，主不说‘扫罗，扫罗，你为什么逼迫我的门徒’，而说‘扫罗，扫罗，你为什么逼迫我’。主不是说，‘扫罗，扫罗，你为什么逼迫我的教会，’而是说，‘扫罗，扫罗，你为什么逼迫我。’这就是要给扫罗看见，教会与基督是合而为一的。教会与基督合一到一个地步，人逼迫教会就是逼迫主。这也给我们看见，基督的身体是在地上的，因为如果是在天上的话，那是逼迫不到的。基督的身体是在地上，所以扫罗能够逼迫得到；基督的身体就是在地上的教会，所以扫罗逼迫教会就是逼迫主自己。有许多人说，基督的身体的彰显是在天上的事，要等到有一天到了天上，才能有身体的彰显。如果真是这样的话，那么扫罗逼迫教会就不能说是逼迫主了。可是事实上，扫罗逼迫教会，主说就是逼迫祂。所以，彰显基督的身体是在地上，不是在天上。教会作基督的身体，乃是在地上的事。我们在地上的时候就得彰显基督的身体。头虽然是在天上，可是身体与头是合一的，地上的身体与天上的头是合一的。逼迫身体就是逼迫头，逼迫教会就是逼迫主。在这里面是完全合而为一的，是没有方法分开的。

也许有人会问：‘在扫罗的时候，基督的身体怎能在地上彰显呢？从那时候到今天，已经有一千九百多年了，世界上年年有许多人得救，有许多人加到基督的身体里去，今后还有许多人要加进去，教会怎能在那个时候就作基督的身体呢？’对于这一个问题，在前一个世纪有一位弟兄说得很好，他说教会好像一只鸟，它刚从蛋里孵出来的时候，虽然羽毛还没有长好，但是我们已经可以说它是一只鸟了，等到它长大起来以后，我们仍旧说它是一只鸟。羽毛不是从外面插进去的，羽毛乃是从里面慢慢的长出来的。所有的长大成形，都是从里面出来的。教会在地上也是如此。虽然扫罗逼迫教会是在教会刚起头的时候，但是那时候的教会已经是基督的身体了。到了今天，也没有把另外的东西插进去，不过是比从前长大一些罢了。

教会在地上，虽然到今天为止，人数还是差得多，但是里面却是完全的。教会的长大，是从里面长出来的，是从基督里面长出来的。今天在地上的教会，就是基督的身体。从外表看来，好像是得救的人加入教会，但是从属灵的实际来说，不是人来加入教会，乃是基督的身体从里面生长，是出乎元首的一直生长。所以教会不是别的，教会乃是从主身体上出来而住在地上的。教会是从天上的元首出来的，是住在地上，同时又是一个身体，是与元首合一的。

我们在神的面前必须清楚什么是教会。教会是基督的身体，所以如果比基督的身体小的，就不够作为设立教会的根据。我们不能因注重某一个道理而设立教会，我们不能因注重某一种制度而设立教会，我们不能因注重某一种仪式而设立教会，我们也不能根据首创人或起源地的名字而设立教会，因为这些根据都比基督的身体小。我们如果在一个地方要设立教会，就得学习站在身体的地位上，欢迎接纳所有在基督身体里有交通的肢体。凡在基督身体里的人，属乎这一个身体的人，都是在教会里的弟兄姊妹。如果是站在基督的身体的地位上，那么即使人数不多，也就有根据可以设立教会；如果不是站在基督的身体的地位上，那么即使人数很多，也没有根据可以设立教会。

在一个地方，有了这样以基督的身体为根据的教会之后，就不可因着有几个弟兄有道理、看法、意见的不同，而分出去另外设立教会。因为教会的根据是基督的身体，如果是为着要维持某一个道理而去设立教会，那就不够作根据。如果原有的‘教会’不是根据基督的身体，那当然可以出去根据基督的身体设立教会；可是，如果原有的教会已经是根据基督的身体的教会，我们就非与他们交通不可，我们不可出去另外设立‘教会’。

一个地方的教会应包括当地所有神的儿女。教会是以基督的身体为单位的。弟兄姊妹自己不来，那是他们的事；但是，在教会这一边总应该没有在身体之外的条件，只有身体是设立教会的惟一条件。教会不能比基督的身体小。换句话说，凡是属乎基督的，都应该在教会里；凡是在基督身体里的，都不可以拒绝。

可是，如果把不是身体里的人也接纳进去，把不信的人也吸收进去，那是越过了基督的身体，就不是基督的教会，而是一个混杂的团体。总之，构不上基督的身体的，或者越过基督的身体的，都不能说是教会。

贰　教会是合一于圣灵的

林前十二章十二至十三节：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受浸，成了一个身体；饮于一位圣灵。’

我们已经认识了教会乃是出于基督的，现在要来看教会是合一于圣灵的。

教会出于基督，这是说到来源的问题。每一个基督徒，都有新的生命。一个基督的生命，化成了千万个基督徒。约翰十二章给我们看见，一粒麦子落在地里死了，就结出许多子粒来。（24。）这些结出来的子粒，都有原来那粒麦子的成分；一粒化成许多粒，许多粒都是出于那一粒。那么，这许多有同一生命的基督徒，怎样合成一个基督的身体呢？这是靠圣灵的工作。从一位基督化成千万的基督徒，圣灵又将千万的基督徒都浸在一起，使他们成为一个身体，这是林前十二章十二至十三节所说的基本教训。身体是一个，却分成许多肢体；这许多肢体，怎样能合成一个身体呢？‘都从一位圣灵受浸，成了一个身体。’换句话说，这一个身体是浸成功的。藉着圣灵的浸，就把这许多的基督徒浸成一个身体。说个比方：我们每一个基督徒都像从磐石里打出来的石头，圣灵好像水泥，把我们这许多石头浸在一起，合成一块。

所以，基督的身体有两个基本的原则：第一，没有出于基督的，就没有基督的身体；第二，没有圣灵的功用，也没有基督的身体。必须浸在圣灵里，充满了圣灵，让圣灵把神的众儿女浸在一起，才能浸成一个身体。这就是行传二章所记的五旬节那件事。许多人从主那里接受了生命，成了许多肢体；主又把这许多肢体浸在圣灵里，浸成一个身体。凡认识主的人，凡认识圣灵的人，就认识这一个身体。人的身体上有许多肢体，可是头藉着神经能管理这许多肢体；照样，教会的元首，也藉着圣灵把许多肢体合成一个身体。

教会是出于基督，是在圣灵里合成一个身体，因此，基督徒的交通，基督徒来往的根据，就应当是在基督身体的地位上。我们彼此之间没有其他的关系，我们不是一同作犹太人，我们也不是一同作希利尼人。我们都是基督身体上的肢体，所以我们彼此来往。我们彼此来往是根据于身体。

在教会里的交通，只有一个根据，就是我们都在身体里作肢体。我们不能在其他的根据上有交通。在基督身体之外的任何其他的交通，都是分门别类。任何的交通，凡构不上身体那么大的，比身体小的，就不是身体的交通。并且，凡离开了基督身体的范围而另外有一个范围的，即使不直接反对这一个整体的范围，但是这一个整体的范围必定受这一个小的范围的拦阻。小的范围，总是阻碍整体的交通，这是一定的。我们不能接受任何与身体不一样的交通。我们所要保守的，是基督徒的交通，而不是比基督的身体小的交通。

参　身体的事奉

林前十二章十四至二十一节：‘身子原不是一个肢体，乃是许多肢体。设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。若全身是眼，从那里听声呢？若全身是耳，从那里闻味呢？但如今神随自己的意思，把肢体俱各安排在身上了。若都是一个肢体，身子在那里呢？但如今肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你。’二十八至三十节：‘神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？岂都是得恩赐医病的么？岂都是说方言的么？岂都是翻方言的么？’

基督的身体上有许多肢体，圣灵按着身体的需要，给他们各种各样不同的恩赐和职事。主给他们有各种各样不同的恩赐和职事，乃是为了供应整个身体的需要。主自己知道，祂不会给一个身体都是眼睛，祂不会给一个身体都是耳朵。主要给肢体有各种不同的恩赐和职事，来供应整个的身体。人的身体，如何需要许多的肢体，教会也如何需要许多不同的恩赐和职事，为着属灵的事奉。有的是话语的事奉，有的是行异能，有的是得恩赐医病，有的是帮助人，有的是说方言，有的是翻方言等等。所以，教会必须给所有的弟兄姊妹都有机会来事奉。所有的肢体，连不俊美的也在内，都有属灵职事上的用处。身体上不可能有许多肢体是没有用处的。每一个弟兄姊妹在身体上都是肢体，每一个肢体都有他的用处，每一个肢体都该有他的事奉。你如果是一个基督徒，你就是基督身体里面的一个肢体；你是身体里面的一个肢体，你就得在神面前有你的事奉。我们必须看重这一个普遍的事奉。我们每一个基督徒都应该有我们各人的事奉，我们非在神的面前好好的事奉不可。

所以，在教会里所有作肢体的人，都应该有事奉，个个都要在那里事奉，不该有包办的制度。一个肢体，或者几个肢体，不该代替所有的肢体来作事。凡没有余地给肢体事奉的，那一个制度必定不是身体的制度。在身体里面，眼可以非常忙，口也可以非常忙，脚也可以非常忙，手也可以非常忙，彼此之间，一点不会抵触。如果只有眼睛动，口、脚、手都不动，那就有毛病；如果眼睛动、口也动、脚也动、手也动，在一个身体里能有配搭，这就是身体。如果有的人事奉，有的人不事奉，让一个人或少数几个人去事奉，那就不像基督的身体。这一个原则，我们必须认识清楚。

罗马十二章四至八节：‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。按我们所得的恩赐，各有不同：或说豫言，就当照着信心的程度说；或作执事，就当执事；或作教导的，就当教导；或作劝化的，就当劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。’

还有一件事，也是在身体里特别要注意的，就是各人所蒙的恩典不一样。因为各人所蒙的恩典不一样，所以各人在神面前所得的恩赐也不一样。前面所引的林前十二章，注重的乃是话语的职事和神奇的恩赐。这里所引的罗马十二章，除了有话语的职事以外，还有教会中服事的职事。有的人施舍，有的人治理，有的人怜悯人，这些都好像是利未人的工作－事务上的事奉。

在罗马十二章给我们看见，每一个有恩赐的，不管是话语的职事，或者是服事的职事，都要按着神所给他的恩赐来作：说豫言的人，就当说豫言；作执事的人，就当执事；作教导的人，就当教导；劝化的人，就当劝化；治理事的人，就当在教会里殷勤的治理。换句话说，每一个人都应当事奉，每一个人都应当专一的事奉，专一的作他所该作的事。每一个人在神面前都应该知道他能作什么，都应该知道主所给他的恩赐是什么；知道了，就当专一的去作。同时也不要越过自己所当作的事而去作别人分内的事。每一个肢体不占去别的肢体的地位，每一个肢体也不丢掉他自己的地位，大家一同事奉，个个在那里专一的作，就彰显了基督的身体。

身体不能让一个肢体失职。眼睛如果不看，全身就黑暗。脚如果不走路，全身就不能走。眼睛应当看，脚应当走。即使你从神那里所得的恩赐是非常小的，也盼望你不把这一个恩赐藏起来。你所得着的恩赐，即使不过是一千银子，（太二五14～30，）你也不可藏起来不用。不管所得着的是大的恩赐，或者是小的恩赐，是‘五千’的也好，是‘二千’的也好，是‘一千’的也好，每一个人都应当把他所得的拿出来事奉。如果有人不专一的事奉，把他的‘一千’埋起来，就使教会受亏损。一个身体上如果有几个肢体不动，就使身体大大的受亏损。

在教会中，‘有五千’那么大的恩赐的人，是不常有的；可是，任何神的儿女即使是恩赐最小的，还有‘一千’。凡有‘一千’恩赐的人，如果都出来事奉，比只靠少数有‘五千’恩赐的人的事奉有效得多。所以，如果有‘一千’的人都出来事奉，教会必定兴旺。凡有‘一千’的人，都应当出来事奉。教会能否兴旺，就看有‘一千’恩赐的人是否都出来事奉。如果只有少数人在那里忙碌工作，就不像教会。如果是全体弟兄姊妹都在那里作，都在那里忙，那就是教会在那里事奉，那就是身体在那里活动，而不是几个肢体代替身体在那里活动。盼望每一个有‘一千’的人，都从地里头拿出‘一千’来。但愿有‘银子’的人都知道，手巾是擦汗用的，不是包银子用的。（路十九20。）我们要学习按着我们所能作的去作，个个人都起来事奉神，没有一个人把责任推到别人身上，这样，就像教会。

肆　身体的建立

以弗所四章十一至十三节：‘祂所赐的有使徒，有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。’

这里所说的几种不同的人与罗马十二章所说的有一点不同，与林前十二章所说的也有一点不同。这几种人，完全是话语的执事。神赐下这些话语的执事，目的是为什么呢？乃是为着建立基督的身体。话语的执事乃是特别能叫基督的身体得着建立的。所以，为了要基督的身体被建立，我们应当求神赐下话语的执事。

另一面，教会应该有机会让初信的人显明他是不是一个话语的执事。不要把神所赐下的恩赐堵住了，不给人机会显出他是不是话语的执事。要基督的身体被建立，就得求神赐下话语的执事，也给人有机会显明他是不是一个话语的执事。

伍　身体的见证

林前十章十六至十七节：‘我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’

教会是基督的身体，所以，教会在地上的工作，乃是要显明这一个身体，并且要显明这一个身体是合一的，显明这一个身体是一个。教会不是要到了天上才彰显身体的合一，教会是要在地上就彰显身体的合一。

‘我们虽多，仍是一个饼。’在新约中，擘饼是一件非常重要的事。我们每逢主日擘饼记念主的时候，一面是表明主替我们擘开身体，另一面也表明这一个身体是合一的。擘开，是主在十字架上为着爱我们的缘故，把自己舍了；合一，是神的儿女在这里合而为一。每一个主日，我们都到主的面前来，承认主的身体为我们擘开了，也承认神所有的儿女是合一的；一面是见证主替我们舍了身体，一面是见证教会就是基督的身体，身体乃是一个。我们虽多，仍是一个饼。我们是一个饼，一个身体，我们彰显这一个合一。凡明白什么叫作基督的身体的人，每一个主日都要作这一个见证，每一个主日都要见证这饼是一个。在神面前，这一个饼是一切聚会的中心，神的儿女聚集在一起，就是为着擘饼交通。越认识基督的身体的人，就越明白应当藉着擘饼来作身体合一的见证。擘饼一面是记念主的死，另一面乃是彰显身体的合一。‘我们虽多，仍是一个饼，一个身体。’我们要作出来给世人看，作出来给宇宙看，作出来给一切的活物看，教会是一个身体！

但愿神恩待我们，使我们清楚知道，设立教会的根据是基督的身体。我们在身体里是互相作肢体的，因着圣灵的浸，合成一个身体，所以我们的交通也只应该根据基督的身体。我们在身体里，每一个肢体都有功用，每一个肢体都应该有事奉。我们应当求神把话语的执事赐给教会，成全圣徒，各尽其职，建立基督的身体。我们也应当藉着擘饼彰显身体合一的见证。但愿神赐福给我们！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十篇 教会的权柄--初信造就（下册）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 初信造就（下册） >
第五十篇　教会的权柄--初信造就（下册）
第五十篇　教会的权柄 书名：初信造就（下册）

第五十篇　教会的权柄

今天，我们要题起教会的权柄问题。

壹　神设立权柄作管理宇宙的原则

当神创造这一个宇宙的时候，神已经设立权柄作祂管理这一个宇宙的原则。祂自己是最高的权柄，同时也是一切权柄的来源。在祂下面有好些位的天使长，再下去有许多的天使。按耶利米和以赛亚的记载，那一个时候，在地上还有另外一种的活物。这是当初神管理这一个宇宙的安排。不只活的人是如此，就是整个宇宙所有的星宿，连这块地和一切的生物，神都用权柄托住它们。神都用权柄的命令，替它们设立律法，叫每一个天然的生物，每一种天然的物质，都有一定的律可以遵守。所以权柄在宇宙里是非常要紧的东西。如果有一种的物质，有一种的生物，不按着神所定规的律而行，宇宙就乱了。

贰　宇宙中背叛的历史

一　天使长的背叛

但是后来呢？我们知道前一个世界堕落了，怎样堕落的呢？乃是因为撒但，就是神所设立的天使长，要高抬自己。

他心里说，‘我要升到天上；我要高举我的宝座…我要与至上者同等。’（赛十四13～14。）撒但的背叛不是背叛别的，乃是背叛权柄。他要与神同等，他要高抬自己作神；他认为在神之下作一切的主还不够。他背叛了神的权柄，他要得着神所有的权柄。结果，你看见说，明亮之星变作撒但，光明的天使变作魔鬼。这一个乃是在人创造之前的事。

二　人类头一次的背叛

１　神对人的安排

当人受造的时候，神把人安置在伊甸园里。神在世界里也有祂的安排，神在世界里也有祂所定规的权柄。神先造男人，后造女人；先造丈夫，后造妻子。神安排夏娃顺服亚当，神安排人顺服祂自己。神安排说，在将来的日子中，儿女要顺服父母，仆人要顺服主人，人民要顺服大臣、君王。神有祂一定的安排，神设立了权柄。

２　撒但的引诱与破坏

但是在伊甸园里，撒但进来引诱人。撒但的引诱，不只是引诱人犯罪，并且是引诱人推翻神所定规的权柄。神定规女人要听从男人，但是，伊甸园里变作男人听从女人。神定规要亚当作头，但是伊甸园里是夏娃作头，夏娃教训，夏娃定规，夏娃出主意，因为其余的人还没有生，只有亚当和夏娃。在这里，惟一的安排，乃是女人要顺服男人，妻子要顺服丈夫。但这一个惟一的安排，马上就被撒但破坏了。

３　人的堕落与悖逆

在这一个破坏里面，虽然是两个人的悖逆，但同时也就是全世界的悖逆。不只是人和人中间的权柄被推翻，也就是人和神中间的权柄被推翻。撒但说，你吃的日子，就能够像神。神所以不让你们吃，是不要你们像神。所以是两个悖逆：一个是人悖逆神在人中间所设立的权柄，一个是人悖逆神自己的权柄。换一句话说，神直接的权柄被悖逆，神代表的权柄也被悖逆。人对于神没有顺服，人想我这样作能够变作神。这样，神的权柄就被推翻。人自己要作神，人要推翻神的权柄。

同时夏娃应该顺服亚当。在许多的事情上，夏娃应该问亚当。但是，夏娃没有问亚当，夏娃就先思想，夏娃就先定规，结果夏娃就先犯罪。请你们记得，独立的思想，就是犯罪的先锋。人如果不在神所设立的代表权柄面前学习请教，学习问；人如果不在神面前学习看这一件事如何；而是独立的思想，以为说又好看、又好吃、又好摸，吃了之后会有智慧；结果，就不只背叛神，并且也背叛神在地上所设立的权柄。所以伊甸园的犯罪，乃是同时推翻了两种不同的权柄：代表的权柄被推翻，直接的权柄也被推翻。

４　人效法撒但活在悖逆里

所以，伊甸园的故事，就是效法撒但所作的。撒但是要高抬自己与神同等，所以试探人，也要人高抬自己与神同等。在第一个快乐的园里，明亮的基路伯存心在那里悖逆。在第二个快乐的园里，人在那里悖逆。从那一天起，人就是一直走悖逆的路。所以，罗马五章不只说因一次的过犯，众人都被定罪；（18；）并且说，因一人的悖逆，众人成为罪人。（19。）请你们记得，从神的眼光来看，在伊甸园里不只是一次的犯罪，并且是一次的悖逆。你们千万不要以为伊甸园里是犯罪而已，伊甸园里乃是悖逆。因为一个人的悖逆，罪就进入了世界。从那一天起，人的原则是活在悖逆里。

三　洪水之后人类的背叛

１　洪水后神安排政治

等到洪水的时候，神设立人作管理的人，政治就起头。从亚当起，到洪水为止，所看见的不过是家庭，并没有政治。到洪水的时候，政治就起头。政治，乃是在创世之后一六五六年才产生的。有了政治之后，你就马上看见说，今天管理的权柄不只是在家庭里，也是在政治里。‘凡流人血的，他的血必被人所流。’（创九6。）这是政治的起点。

２　列国背叛

到了洪水之后，你又看见含如何背叛了他父亲的权柄，（创九20～27，）然后神就起首设立列国。但是列国的人，合起来造巴别塔。虽然在他们自己中间不是背叛，可是他们是连起来向着神背叛。伊甸园是个人向着神背叛，伊甸园是家庭向着神背叛；但巴别塔乃是国家向着神背叛。人的意思是说，造出塔来，能够上通于天，能够爬得高，往上去站在神的地位上。神在地上给石头，人却豫备砖头，仿效神石头的行为。人豫备砖头造塔，往上升，要与神一样。所以在洪水之后，列国的人又联合起来背叛神。

四　以色列人的背叛

１　神拣选亚伯拉罕作顺服的人

因此，神拣选亚伯拉罕，不只作信心的祖宗，也是作顺服的代表。在列国背叛的时候，在巴别塔混乱的时候，神就拣选亚伯拉罕，不只为着相信，也是为着顺服。神要求，神盼望、神羡慕有顺服的人。神羡慕在背叛的日子中，有人站在顺服的地位上。

不只亚伯拉罕自己是顺服的人，连他的妻子也是顺服的人。不只亚伯拉罕和撒拉顺服神，并且撒拉也顺服亚伯拉罕。撒拉不只在神面前顺服，不只接受直接权柄，撒拉也接受了代表的权柄－亚伯拉罕。他们夫妻二人，在神面前是顺服的。同时他们两个人在夫妻中，在人和人之中，也是顺服的。他们维持了在地上神权柄的原则，而在这里面产生出神的子民来。神的子民，是根据于神的权柄而拣选的。

２　神在以色列人中设立权柄

神应许亚伯拉罕说，他的后裔要在埃及作奴隶，但到了第四代，祂要把他们带出来。你们看见，后来就是出埃及的故事，就是摩西带领以色列人出来。你们看见神先得着摩西这一个人，先叫摩西作顺服的人，认识权柄，而后叫他把以色列人带出来。在他们中间，设立了神直接的权柄。在出埃及的时候，有神自己的同在，有云柱、有火柱。祂也给我们看见，祂自己的权柄，就是诫命。而同时神设立摩西和亚伦作祂自己的权柄，摩西和亚伦是神所设立的权柄，就是代表的权柄，摆在以色列人当中。

３　神不让人得罪祂的权柄

神不只不让人得罪祂自己，神也不让人得罪祂的仆人。神不只不让人得罪祂自己，神也不让人得罪祂自己的祭司、祂自己的先知。神在以色列人之中，设立了祂的权柄。多少次的审判，多少次的刑罚，乃是因为以色列人干犯了祂的权柄。在那里，许多人干犯了权柄，结果他们不能进迦南地。

４　以色列人历代的背叛

等到他们进入迦南地之后，他们又不顺服神，并且不顺服得厉害。他们盼望在人中间得着一个人作他们的王。他们觉得说，神管理他们不好，所以要效法世人的路，要有一个君王在他们中间。所以神对撒母耳说，他们不是弃绝你，他们乃是弃绝我。你们在那里看见说，扫罗被拣选。后来大卫被拣选，神设立大卫作权柄。从大卫手里豫备建造圣殿的材料，来表显神和祂的子民住在一起，到所罗门的时候，这殿就造成功了。

但是所罗门一去世，以色列人马上拜偶像。从那一天起，以色列国和犹大国就被弃绝了。虽然神还存留他们多少年，也让他们继续有多少王，但这是因为神对大卫有应许，不是因为神乐意维持以色列国。你在这里看见说，没有一个罪得罪神像拜偶像一样。偶像就是站在一个地位上夺去神的敬拜。从此，以色列人继续下去，都是背叛的历史。

参　主耶稣建立顺服的榜样

一　主耶稣是完全顺服的人

一直到拿撒勒人耶稣降生在地上的时候，才有一个神所挑选的人。祂在那里告诉我们说，我怎么听见，就怎么说。我凭着自己不能作什么，惟有看见父所作的事我才作。（约五19。）我不求自己的意思，只求那差我来者的意思。（30。）你在那里看见，有一个人不敢凭自己说，也不敢凭自己作；有一个人是完全服在神的权柄之下。

主耶稣自己是神，与神同等，并不是僭越的，可是祂完全服在神的权柄之下。（腓二5～11。）祂死在十字架上之后，神叫祂从死里复活，把祂升为至高，叫祂作主，作基督；又赐给祂那超乎万名之上的名，叫一切在天上的，地上的，和地底下的，因耶稣的名，无不屈膝敬拜祂，无不口称祂为主，赞美祂。

主升天之后，就设立祂的教会。祂将祂的教会设立起来，不是像人所想的，设立一个团体，或者一个机关。从死里复活，升上高天的主，乃是作教会的元首。整个的教会是祂的身体。换一句话说，祂在地上如何过顺服的生活，今天祂愿意在祂的教会中再彰显出来。

二　福音乃是一个命令叫人顺服

在圣经里，福音乃是一个命令。我们听见福音的时候，圣经给我们看见，我们应该相信。但是相信福音的时候，圣经也给我们看见，我们乃是顺服福音的人。圣灵是赐给顺服的人，我们乃是从心里顺服所传给我们的道的人。请你们记得，连接受主耶稣，连相信得救，都是顺服。因为这是神的命令，叫人到处相信。所以相信乃是顺服。人从起头在教会里，就是要学习顺服主，顺服神的权柄。

三　教会的基本原则是顺服

这么多年的历史以来，全世界都是背叛的。世界的那一个基本的原则，不是要推翻神直接的权柄，就是要推翻神所设立的权柄。今天到了主耶稣的身体建立在地上的时候，就是我们今天所领会的教会；而教会的基本原则，就是顺服的原则。所以，神本来在世界里所定规的事，今天神在教会里就严格的要求。今天神严格的要求，在教会里，女人要顺服男人。这一个在世界里是何等困难的事！今天你问一个世界的女子，肯不肯顺服男人？她们觉得没有这个意思。今天，神在教会里，要求女人顺服男人，要求妻子顺服丈夫。

书信高到像以弗所，像歌罗西，它们里面的命令是什么？是妻子要顺服丈夫，儿女要顺服父母，仆人要顺服主人。这不是在世界里面的话，这是在教会里面的话。

以弗所和歌罗西都是最高的书信，最高的书信给我们看见说，我们从前是悖逆之子，我们从前生活的原则根本是与世人一样的，是背叛的，所以称作悖逆之子。今天神给我们一个命令：妻子要顺服丈夫，儿女要顺服父母，仆人要顺服主人。这与整个世界不一样。这给我们看见，顺服乃是今天教会的基本原则。

四　对于世界上的权柄也要顺服

等一等，你看见在罗马书里所说的话更清楚。十三章一节说，‘没有权柄不是出于神的；凡掌权的都是神所命的。’所以，所有的权柄都是神所立的。并且这里特别给我们看见说，不只该顺服掌权的，也该顺服作官的。当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。没有一本书那样清楚说到救恩，像罗马书一样。但是在罗马十二章，从奉献起，一直到十四章，告诉我们，不只在教会里要顺服，并且在世界上也要顺服。人要顺服一切在上有权柄的人。

肆　顺服权柄乃是教会的特点

教会是一个团体，这一个团体有一特点，就是说，我们活在世界上，乃是以顺服作我们的性质。我们活在世界上，乃是以顺服作我们生活的原则。

一　教会乃是维持神权柄的团体

今天教会应当作到一个地步，能宣告说，神在亚当的时候所得不着的，今天在教会里能得着。神在世人中所得不着的，今天在教会里能得着。神在以色列国中所得不着的，今天在教会里能得着。神今天在多民、多人、多国、多方中所得不着的，在教会里要得着。换一句话说，最少今天在这一个大地上，总得有一个团体是维持神的权柄的，就是教会。教会应该仰起头来说，‘主，你在撒但身上得不着的，在我们身上能得着。你在鬼魔、背叛的天使身上所得不着的，你在教会里能得着。’

所以，教会今天乃是向着执政的、掌权的，来彰显神的权柄。所以今天教会在地上变作不只是为着传福音，不只是为着造就自己，也是为着彰显神的权柄。在地上所有的地方，神的权柄被弃绝；就是在教会这一个地方，神的权柄被保守。世界上，没有一个地方有人寻求神的旨意，就是教会在这里寻求神的旨意。换一句话说，教会乃是一个顺服的团体。所以，你没有得救，没有加入教会则已；你既然加入了教会，今天在神面前就有一个基本的需要，就有一个基本的原则，是你要维持的，就是叫神的权柄在教会里能够通行。神的旨意，在世界各地，都不能通行；神的旨意在教会里，总得通行。你要维持神的权柄在教会里。

二　要在教会里学习作顺服的人

为此，所有教会里的弟兄姊妹，都得学习作顺服的人。请你们记得，没有一个罪比不顺服更厉害，因为这根本和教会所以存在的缘故相反。主耶稣在地上的时候，不是说祂生活好不好的问题，乃是说祂顺服不顺服的问题。实在说起来，子如果凭着自己作什么，必定是好的；但是祂说，子不能凭着自己作什么。祂说，我不凭着自己作，我乃是凭着那差我来者的意思作。请你们记得，在宇宙里，有一个权柄要维持，主维持了，今天教会也要维持。

神在各个时代里所得不着的，今天在教会里要得着。神在各个地方所得不着的，今天在教会里要得着。所以，在教会里，是你惟一要学习顺服的地方。在教会里不只是说好和坏，不只是说是和非，在教会里乃是说要顺服。在教会里乃是学习顺服的地方。所以，你们要看见，我们今天没有一个见证比顺服的见证更要紧。因为今天整个宇宙都造反了，整个宇宙都堕落了，整个宇宙是站在另外的地位上。今天，在整个宇宙里，神找不到一个地方，有人是接受祂的权柄的。为此，所有神的儿女，在教会里面都应该学习顺服。

三　顺服乃是教会的生命和性质

顺服，乃是教会的生命。顺服，乃是教会的性质。顺服，在教会里乃是基本的原则。教会就是为维持顺服而存在的。教会乃是与四围列国背叛的情形完全相反的。今天，在地上的列国是说，‘我们要挣开祂们的捆绑，脱去祂们的绳索。（诗二3。）我们要自由，我们要脱离神儿子的管辖。’但是，今天教会乃是说，‘我甘心乐意把自己摆在捆绑的底下，我甘心乐意把自己摆在神儿子的绳索底下，来学习顺服。’因此，在教会里就有一件特别的事发生，就是，教会变作是特别顺服权柄的机关。教会在地上，不只维持神直接的权柄，并且也维持神间接的权柄，就是代表的权柄。

伍　教会中的权柄

在圣经里，有许多关于顺服的话。今天在这里，我们分作四段来看这一种的顺服。

一　顺服身体的律

１　在身体里有一个律

教会乃是基督的身体，身体里有它一定的律。每一个器官有它的功用，每一个肢体有它的律，在那里管理它们。今天虽然人的知识大大增加，但是，我还找不出为什么人的身体是这么一回事，为什么有一个律在那里管理它，无论如何，每一个肢体在身体上必须顺服那一个律。今天，如果有那一个肢体，随着它自己的意思行动，随着它自己的意思单独的作，你马上看见它有病。身体的特点就是合一，身体的合一一被破坏，这一个身体定规生病。

所以，没有一个作神儿女的人，能违背基督身体的律，而单独行动的。一切单独的行动，都是背叛的表现。背叛的另一句话，就是单独行动。单独行动，就是不服权柄。单独行动，就是不服元首的权柄，就是不服神在身体里所定规合一的原则，就是不服神在圣经里所定规合一的律。单独行动，不只是不顺服身体，并且是不顺服主。

２　肢体相互的作用和影响

主把祂所有的儿女，藉着圣灵浸成功一个身体，这里面的联合是非常亲密的。一个肢体如果快乐，全身就快乐；一个肢体如果受苦，全身就受苦。在这里面，这一种的关系有多大，我们不知道。有多少的时候，一个弟兄来问我说，‘为什么我今天一起来无缘无故的忧愁？’‘为什么我这两天特别的快乐？’我说不出来。但是，许多时候，这一个原因，不能从你个人身上去找，在你个人身上没有理由特别快乐，没有理由特别忧愁。你看见身体有许多作用，是没有法子解释的。将来到主面前的时候，我们要清楚，为什么这几天我有另外的感觉，为什么有几天我特别的有力量，为什么有几天我特别的软弱。请你们记得，别的肢体会影响我们，我们也会影响别的肢体。虽然我们不知道那一个影响是怎么样影响的，但我们知道合一的事实。怎样合一，怎样互相作用，我们今天不清楚。但是，我们是合一的，是像肢体影响到全身一样。

３　单独行动就是悖逆

在我们中间有一个律，我们必须顺服，就是全体在神面前所看见的，我也看见；全体在神面前所拒绝的，我也拒绝；全体在神面前所接受的，我也接受。我是身体上的一个肢体，我不能自己一个单独起来作用。你看见身体有它的律，合一就是权柄。我不能随着我自己的意思；我一随着我自己的意思，这就是悖逆，这就是背叛，这就是不服权柄。今天我们要看见身体是权柄，身体是基督权柄的代表。我这一个人，一离开身体有另外一个行动，我就是一个悖逆的人。

４　毒瘤的比喻

我曾引过毒瘤的比喻。在所有的病里面，癌（cancer）是最厉害的一种，比肺病还要麻烦。癌发生在人身体的那一部分，那一部分的细胞都是一个变作两个，两个变作四个，四个变作八个的一直在那里生长。原来每一个细胞虽然都有生长的能力，但是在它们里面都有一个管理的律。这个律管理它们什么时候应该长，什么时候不应该长。

比方说，我的手现在里面的细胞已经停止不长了。若是今天我不小心把手划破了，在破口旁边的细胞就起首生长，两个生四个，四个生八个，一直的生，一直的长，就把两边联接起来。怎么能这样？因为在这里有一律叫它长。等一等两边接起来，收口了，又不长了。谁通知这些细胞说，不用长了呢？它怎么生长，我们不知道。它怎么不长，我们也不知道。但是，我们看见：它长是对的，因为我有伤口；它停也是对的，因为已经收口了。这里面有一个律，连一个细胞都知道。它知道身体有一个律应该长，它知道身体有一个律应该停，它知道顺服。

请你们记得，整个身体的律，就是神的权柄。每一个细胞都顺服这个权柄。我告诉你们，什么时候发生一件事是不得了的呢？我这一只手，被刀划破了，两边的细胞都长起来，一直长到收口就不长了，我感谢神，所有的细胞长到收口就不长了。如果再长下去的话，怎么办？如果再长的话，我告诉你们，这就叫作癌。癌就是说，在身体里没有这一个需要，但是，有一个细胞离开了全身细胞所该遵守的规矩，自己在那里单独的长，一直的长。这样的长，就变作癌。

每一个细胞都必须受约束。但是这里有一个细胞，不管什么时候该长，不管什么时候该停，它就是长它的。好像在整个身体上，我不管别的细胞怎么样，我就是长我的，一直长，一直长。你就要说，这一个细胞是恶性的，是可恶的。请你们记得，它这样的长，全身都要受它的影响。整个身体的细胞，都要被它拖来帮助它长。它只是叫自己大，它不能叫身体好。本来身体上所有的细胞，都应该是为着叫身体好的，但现在都受了它的影响了。一个人生癌的时候，全身的细胞碰着它的时候，都要被它拖去，叫它变作更大。它是另外一个东西，它脱离了身体的律。

所以，你们要看见，如果有一个人，一不服权柄，一不服身体上的律，一不按着合一的原则去作，而是凭着自己的意思去作的时候，就是一个癌。所有的滋养经过它，都被它拿去，为着长它自己，而不是为着长身体。它只扩充自己，而不扩充身体。所以，一个医生要治癌是难的事。因为在这里有一个另外的原则，是它作它的。

５　必须受身体的律的约束

基督的身体，乃是一个活的东西。我们也许可以这样说，没有一个东西比我们的身体还要活，还要合一，还要充满了生命。如果有一个弟兄或者姊妹，在没有相信主之先，本来是单独作事作惯了的，什么事情都是自己作。今天相信主之后，他就是身体上的细胞，他就是身体上的肢体。每一个细胞，在身体上都有一个律在约束着。在身体里有约束的律，他必须顺着身体的律而行，不能随着自己的意思而行。你一随着自己的意思而行，你立刻看见说，你在身体上乃是一个毒瘤，你在身体上乃是一个癌。这是有害于身体的，并不是帮助身体的。

我们怕单独行动的人，我们怕不遵守身体约束的人，我们怕随着自己意思作事的人，我们怕人在身体里不学习顺服元首的权柄。我们信主之后，第一个原则，属灵的原则，要记得，身体乃是神在地上所设立的权柄，身体就是一个权柄。在身体里，有神的律，我不能违反那一个律。我不能随便凭着自己的意思作。我一凭着自己的意思作，我马上像身体上一个不受约束的恶性细胞，自己作自己的事，完全破坏了合一。马上我成功作一个毒瘤，和别人合不起来，完全是单独的，不是帮助身体，乃是为害身体。所以我们要学习接受身体的断案，学习接受身体的约束，学习顺服整个身体生命的运行。

６　学习不破坏合一的事实

你们在主面前作基督徒作得越久，你们越要看见说，身体的合一是事实。你们要越过越看见合一是事实。这一个事实是非常厉害的事实。所以，你们要学习不破坏这一个事实。你们破坏这一个，就是不法。你们破坏这一个，就是不服。你们破坏这一个，就是悖逆。你们破坏这一个，神的权柄就不在你们身上。权柄，要在每一个细胞上。身体上的细胞，都是互相作用的，而不是单独作用的。这是希奇的事。你越领会身体的事，你越看见用身体来比喻教会，是何等的合式。

二　两三个人的原则

在圣经里还有一个原则，是我们非顺服不可的，就是两三个人的原则。请读马太十八章十五至二十节那一段圣经。主耶稣对我们说，你们如果有两三个人在那里同心合意的，像音乐那样，声音是和谐的，奉我的名聚集，（或者翻作归于我的名下聚集，）我就在你们中间。你们无论求什么，我就给你们作。这是主给我们的一个很大的应许。如果有两三个人能够绝对的同心合意，一点疑惑都没有；主说，我就在你们中间听你们的祷告。

１　一个人就能代表身体

主还告诉我们说，如果我今天得罪一个弟兄，那位弟兄来对我说，‘你作了一件事，得罪了我，你是大错。’我说，‘我想我没有错，是你错了。我不觉得我有错，我觉得很对。’但是那位弟兄说我错，我怎么作？我应该学习听弟兄的话。我如果是一个在主面前学习受教的人，当那位弟兄一个人来对我说的时候，我马上就觉得有罪。因为这也是身体的原则：一个就能代表。虽然我是对的，虽然我想我是不错的，但是一个弟兄在主面前经历相当多，受教相当深，他看见这件事是不对的，而来指正我。我如果是一个在神面前柔软的人，我马上就要说，‘弟兄，我错了，你原谅我。’

我告诉你们，一个人就是权柄，不必要那么多。在你之外的那一个人，就是权柄；那一个人就能代表身体，那一个人就能代表整个教会。我就得看见说，我个人的举动是错的，有那一个人的证明，就够了。我不是说，有证明就接受；我乃是说，你在神面前乃是快的，许多时候用不着两个人、三个人来告诉你，许多时候用不着全教会来告诉你。在属灵的实际上，有一个人来告诉我，我就应该摸着；有一个人来说，我就得看见。那一个人已经是身体，那一个人就是身体的代表。

２　两三个人就是权柄

有的时候，是需要两三个人的见证。一位弟兄来对我说，我还看不见。那一位弟兄就去请另外一两个弟兄来，那一两个弟兄在主面前是相当清楚的、全心爱主的人。那一两个人，在主面前是有相当有分量的，是学习事奉主相当成熟的人。他们两三个人被请来，告诉我说，‘按着我们看，你是错的。’在这一个时候，我必须记得主的话：如果有两三个人奉我的名聚集，我就在你们中间。

如果他们同心合意的对付一件事，他们的祷告主就听，主就替他们作。如果他们是和谐的对付某一件事，主就听他们和谐的对付。对于这件事，主能听他们的对付，我能不听他们的对付么？主能接受他们的断案，我能不接受他们的断案么？主说他们同心合意作的事是对的，我能说是不对么？我应该马上听。主能听他们同心合意的指责我的错，我难道能不听么？他们所捆绑的，天上也捆绑；他们所释放的，天上也释放，难道在我身上能不跟着天上而作么？

两三个人就是权柄，不过这两三个弟兄，不是糊里糊涂的说话，他们乃是在主面前有权柄、有敬畏、有顺服的。他们如果都同心合意的对你说，‘你有错，’那你就是不觉得有错，也要服下来说，‘我错。’不必等全教会都来对你说。快一点的人，遇见一个人就知道。慢一点的人，遇见两个人就知道。许多时候，你就是不觉得有错，如果有两三个虔诚的人都是那样看，你在神面前总要抱着顺服的态度，不要骄傲说，我没有错。

三　学习顺服教会的权柄

马太十八章还给我们看见，两三个弟兄来对你说过之后，假定你还是觉得没有错，这两三个弟兄就把这件事摆在教会的面前，让全教会在神面前考虑。若是全教会都在神面前有断案，都在神面前有审判，说你错了；我问你，你怎么办？你说，身体虽然说我错，元首说我不错。父母虽然离弃我，耶和华却收留我。弟兄都弃绝我，主不弃绝我，我在这里背十字架。这就是显明说，你是在教会之外的。你还以为你是受逼迫的，你还以为你是殉道，你是受苦，你是受弟兄的苦待。但是，我告诉你，你要学习顺服下来，说，教会如果说了就是。在这里再没有断案了。全体弟兄姊妹们都说我错，我就是对，也是错的。人在地位上要学习顺服这个教会的权柄。

教会在地上，里面是有神的权柄的。你千万不要刚硬到一个地步说，全体弟兄都说我错，但我说，我没有错。我告诉你，骄傲的人，在这里没有地位。骄傲的人，在这里不能顺服。骄傲的人，不知道什么叫作教会。当教会全体都在那里说我错的时候，我就应当学习温柔、谦卑，服下来说，我错了。你不能说教会没有权柄。教会是有权柄的。教会在神面前所断定的，神就承认说是对的。教会在神面前所拒绝的，神也拒绝。你不要刚硬到一个地步，连全体弟兄姊妹都看你是错的时候，你还说你是对的。主如果让他们同心合意说你错，恐怕你是错的。

每一个神的儿女，在教会里都需要学习顺服，有的时候，一个人可以代表教会。有的时候，两三个人可以代表教会。你必须在神面前作一个柔软的人，不作一个刚硬的人。要学习顺服的功课。神的儿女是站在顺服的原则上。我们在教会里要学习顺服。

四　顺服教会里的代表权柄

教会里不只有一个人来代表神的权柄，不只有两三个人来代表神的权柄，许多时候，是全体来代表神的权柄。

１　作长老的负责弟兄

可是，神在圣经里，另外还给我们看见说，在主面前负责的弟兄，就是那些作监督的弟兄。所谓作长老的弟兄，在教会里乃是特别代表神的权柄的人。其余的弟兄应该在神面前站在顺服的地位上。在教会里有神所设立的权柄，他们的工作乃是监督。所以，弟兄们要学习接受他们的断案，要顺服他们。

神的儿女活在世界上，应该到处寻找命令，到处寻找顺服的机会，而不是光在那里寻找工作。我常常觉得说，有许多年轻的人，没有多大用处。为什么缘故？也许他们有工作，但是他们不能顺服。有许多是不能顺服的人。你问他说，你作工有多少年？他也许说，我作工作了十年，我作了许多事。你再问他说，一生一世，你顺服过谁？也许连一个也没有顺服过。在教会里，基本的生活原则是顺服。

所以在我们中间每一个都应该学习顺服。一个人，如果一生一世谁都没有顺服过，这是一件非常可怜的事。所以你们应该学习在神面前顺服，不只顺服神，并且要顺服神在地上所设立的权柄，就是教会。也要顺服神在教会里所设立的权柄，就是负责弟兄。你能够说，我作工作了多少年；但是你不能说，我没有不顺服主。你谁都没有顺服过，这是基本的难处，这是基本的问题。你如果在神面前看，你就能看见说，这是非顺服不可的。

２　在前面的年长弟兄

现在我愿意和你们稍微读几节圣经，特别是关乎长老的。

林前十六章十五至十六节：‘弟兄们，你们晓得司提反一家，是亚该亚初结的果子；并且他们专以服事圣徒为念；我劝你们顺服这样的人，并一切同工同劳的人。’他们没有别的意念。他们在哥林多教会里，只有一个意念，就是要服事圣徒。保罗说，你们要顺服他们。神在教会里所设立的权柄，你要顺服。顺服司提反一家的人，也要顺服与司提反同工同劳的人。在你们前面有许多年长的弟兄，在你们前面有许多初结的果子，比你们早在基督里，同时以你们的事为念，你们要尊敬这样的人。你们千万不要以为这样的人是可以轻看的，你们应当顺服他们。

３　年长的

彼前五章五节：‘你们年幼的，也要顺服年长的。’上文乃是对我们讲到长老的事。这里有一班人，在主面前有更多的年日，或者就是作长老的人。彼得说，你们年幼的，应该顺服年长的。他们在主面前乃是你们的榜样。（3。）所以年轻的人，如果有人按着神的旨意来照管你们，你们在神面前要学习顺服他们。他们乃是在神面前作榜样的，你们要学习顺服他们。在教会里特别是能够代表主的那些年长弟兄，是你们在主面前特别应该顺服的人。

４　善于管理教会的与劳苦传道教导人的

提前五章十七节：‘那善于管理教会的长老，当以为配受加倍的敬奉；那劳苦传道教导人的，更当如此。’你们对那班善于管理教会的长老，应该有加倍的敬奉，绝对不应该轻看评论。你们应该敬重长老。对于那劳苦传道教导人的，更当如此。对于有恩赐为着话语职事的，更应当如此。有的长老会作话语的职事，有的长老不会作话语的职事；不只对于会的人应当尊敬，对于不会的人也应当尊敬。

我在这里愿意题醒一句话：许多弟兄对于顺服的事，有一个基本的错误，他们挑选顺服的对象。他们以为说，我所需要的，乃是顺服那些完全的人。请你们记得，主从来没有这样定规。顺服，不是顺服完全的人；顺服，乃是顺服主的权柄在他身上。你如果要挑选你所顺服的人，你在地上会找不到可顺服的人，因为无论是谁，你总能够找出他的毛病来。就是彼得来到你们中间，你们也容易找出他的毛病来。但是，只要有一件事就够了，这一位弟兄是在你的前面，你就得听他的话。

你如果要在那里推诿的话，你可以找出千万的理由来。在这里有一个长老，他只会管理教会，而没有话语的职事；你也许以为说，我不必尊敬他，我讲道比他讲得更好。可是神的话乃是说，要尊敬那些善于管理教会的长老，那劳苦传道教导的人，更当如此。在这里不是挑选的问题。有许多人用自己的挑选，来遮掩他们的不法，来遮掩他们的悖逆。这是愚昧的。他如果是年长的，他如果是在你前面的，你就应该顺服，而不应该批评。

５　引导我们的人

希伯来十三章十七节：‘你们要依从那些引导你们的，且要顺服。’你看见，在神的话语里是相当的清楚。一切在你们前面引导你们的，你们都应该顺服他。你们不可以挑选自己所喜欢的来顺服。如果你们只听一位弟兄的话，不听别的弟兄的话，我告诉你们，这不是真顺服。请你们记得，听一位弟兄的话，并不希奇。人要学习顺服，是要学习顺服在他前面的人，不只是要学习顺服在他头上的人。是要学习顺服引导你们的人，不只是要学习顺服在你顶上特别有恩赐的人，特别为主所用的人。你们要常常找出来，谁是在你们前面的。

将来你们离开这里到别处去，你们三个弟兄，或者五个弟兄聚集在一起，那时候你第一个问题应该是说，我应该顺服谁？我应该顺服在我前面的。三个弟兄，或者五个弟兄，就是两个钟点、三个钟点在一起，自然而然，有一个是神叫他作引导的人，你就得顺服他。基督徒的特点是顺服，基督徒的特点不是作工。基督徒的特点，就是认识一切引导的人。我常常觉得，在一个地方，有五、六个弟兄聚集在一起，若是每一个都站在自己的地位上，那是非常美丽的事。无论是十个弟兄、二十个弟兄，一坐下来，自然而然就知道谁是在我前面；一找出来，就要顺服。

‘你们要依从那些引导你们的，且要顺服。’因为什么？‘因他们为你们的灵魂时刻儆醒，好像那将来交账的人；你们要使他们交的时候有快乐，不至忧愁：若忧愁就与你们无益了。’任何在你们前面的人，是为着你们灵魂担心的人，是要为着你们的灵魂交账的人；这样的人，都是你们在神面前应该顺服的人。

６　在主里劳苦治理的人

帖前五章十二至十三节：‘弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们，劝戒你们的；又因他们所作的工，用爱心格外尊重他们。’有的人是在主里面治理你们，是在主里面引导你们的，这样的人你们都应当尊敬，都应当尊重。这样的人，都是我们所应该顺服的人。所以，一个基督徒，如果作到世界上没有一个可顺服的人，这一个人是世界上希奇的人。一个基督徒应该到处看见，有许多在我前面的人，有许多在属灵方面有重量的人，有许多带领我的人，这些人都是我所应该顺服的。

如果是这样，你就看见，在教会里就维持一个原则，那一个原则是神在撒但里所找不到的，是神在世界里所找不到的，是神在宇宙里所找不到的，那一个原则就是顺服。在教会里有一个基本的功课要学。在世界里所弃绝的，在教会里要得着。在教会里有一个基本的原则，就是要顺服。

７　要顺服神设立一切的权柄

我们已经看见，身体的合一就是权柄。也看见，一个人能代表基督的身体，两三个人也能代表基督的身体，一个地方的教会也能代表基督的身体。末了也看见，在主里面的长老，领导我们的，也是代表基督的身体，这些都是神的权柄，都是神在我们中间所设立的权柄，我们要顺服他们，尊敬他们，请教他们，听他们的话。如果是这样，主的名就在我们中间，主的话也在我们中间，这样才是非拉铁非。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
教会的事务
晚期著作之 教会的事务
 | 第一篇 教会里的职分 第二篇 祭司的事奉 第三篇 利未人的事奉 第四篇 教会里话语的执事 第五篇 教会里的各种聚会 第六篇 执事间的事 第七篇 分区的聚会 第八篇 工作中心的地方教会的安排 第九篇 地方教会与工作和使徒的关系 第十篇 工人的配搭 第十一篇 谁是我们的同工和谁是使徒 第十二篇 经济的问题 第十三篇 问题解答


第一篇 教会里的职分--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第一篇　教会里的职分--教会的事务
第一篇　教会里的职分 书名：教会的事务

第一篇　教会里的职分

教会里只有两个职分：一个是作执事，一个是作长老，或者说作监督。

执事

在圣经里，作执事的人，他们的工作完全是为着服事，除了服事之外，他们没有别的责任。神在教会里没有安排执事作权柄。执事在教会里乃是完全为着服事，为着伺候。所以‘执事’这个辞，在希腊文里，和‘话语执事’的那一个‘执事’是同一个字，意思就是说，为着事奉，为着办事。所以，如果你们把它称作英文的service也可以，称作ministry也可以。

请你们记得，所谓的ministry就是service。在更正教里，圣公会就欢喜用英文的ministry这一个字，卫理会就欢喜用service这一个字。因为卫理会是从圣公会分出来的，他们觉得说，圣公会过于官样，所以虽然是同样的字，他们欢喜用那一个比较不那么官样的字。所以在卫理会里都是说service，而不大说ministry。圣公会呢，是国立的教会，是有官样的，所以用ministry。事实上都是指着事奉说的。

要给有属灵的窍的人

执事这一个职分，在教会里是专门为着事奉的。所以在教会里，最好在起头的时候，让弟兄们都在那里事奉，都在那里作事情。可是，有的弟兄是稳当的，是靠得住的，是在主面前有属灵分量的，教会就可以设立他作执事。所有的弟兄姊妹都是执事，可是只有那些靠得住的，在属灵上有分量的，才可以正式的设立作执事。这一个工作是很普通的，但这一个职分，乃是只有一班可靠的人才得着的。只有一班可靠的人才称呼他们这一个名称。我们不愿意教会一直在那里调换执事。所以需要是可靠的人，属灵的人，有属灵的窍的人，才让他们作执事。

所以盼望说，你们到各地去的时候，要注意这件事。一个地方有弟兄起来，你们要叫他们作执事的时候，千万不要拣那些只会作事，而缺少属灵的窍的人。这是一个最大的危险，也是作工的人一个最大的试探。有的弟兄或姊妹特别会办事，你们常常喜欢设立他们作执事。但是，有许多人虽然会办事，可是他们要把世界里的头脑拿到教会里来。他们的那一个会办事，还是世界里的办法。所以，世界里的聪明，世界里的才干，都给他们拿到教会里来。所以，特别在拣执事的时候，不只要找那些殷勤作事的人，也要找那些作事有路的人。

无论如何要注意说，这一个人在主里面要有属灵的窍，在属灵方面要有他的价值。不然的话，许多时候，世界的手腕、世界的办法、世界的手段，都带到教会里来。虽然事情可以办得相当顺利，可是教会给他变作社会，那就完全出事情。要记得，我们今天是在教会里，所以还得维持教会属灵的标准，不能随便让人把世界的本领、世界的聪明，带到教会里来。所以，盼望弟兄姊妹不要不爱才，但是也不要太爱才。因为你们一不小心，世界的手腕就带到教会里来，将来的难处就比没有起头的难处还要大，并且难处是相当大，不容易解决。

其余的，我想圣经里已经把作执事的条件说得相当清楚，不必多说。我愿意你们看见两方面：一方面必须是殷勤的人，自己会下手作事。另外一方面，要有属灵的窍，要有属灵的感觉。这样的人就可以给他作执事。

长老

第二就是长老。长老这一个职分，在圣经里也题起得很多。

目的是为着料理教会

长老这一个职分，目的乃是为着料理教会，为着治理教会。

可以同时是话语的执事，也可以不是

长老个人不一定需要什么恩赐，换一句话说，他不一定是一个话语的执事。他如果是一个话语的执事，那更是可取的。在圣经里，话语的执事是一件事，教会里的职分又是一件事。长老是属于教会职分这一边的，乃是完全为着执行，完全为着管理，完全为着监督整个教会的。但长老是一个职分，他可以同时是一个话语的执事，也可以不是一个话语的执事。如果他同时是一个话语的执事，那更是可取的。这就是保罗所说的：‘加倍的敬奉。’（提前五17。）因为他在神面前是一个话语的执事，善于教导，而同时又是教会的长老，所以应当加倍的敬重他。

基本的条件是属灵

圣经里的话，对于长老的条件，是够清楚的。我愿意在这里题醒弟兄姊妹的有两件事：作长老的人，那一个基本的条件乃是说，这一个人必须在属灵的事情上是有认识的人。长老必须是一个有属灵价值的人，必须是一个知道属灵的事的人，必须在属灵的窍上是通的，在属灵的路上是通的，在属灵的事上是有路的。长老对于属灵的事必须有相当经历，知道其他神的儿女在神面前属灵的情形到底是如何的，然后他才能够料理教会。作长老的人，在属灵方面必须有这一个属灵的根基，再加上神所给他的才干，神所给他的恩赐，叫他能料理事情，治理事情。这样的人，才能在神面前作教会的长老。

我盼望你们千万不要挑选一个教会的长老，光是会办事情，光是会指挥事情，而在神面前没有属灵的窍。我知道有许多地方有难处，完全失败在挑选有名望，挑选有地位，挑选会办事，挑选有本领，挑选老于世故的人摆在教会里作长老。请你们记得，一个人能办事，能料理社团，能料理家庭，不一定就能料理教会。为什么？因为教会基本的要求是属灵。

行政的经验没有用

有一个弟兄，有二十年行政的经验。有许多弟兄曾来问我说，为什么不请那一个弟兄作长老？我说，二十年行政的经验，在教会里一年也不算，没有用。虽然他是一个好的基督徒，但他在属灵事情上的认识不够。这是一个属灵的教会，一个人必须在神面前有属灵的分量，有属灵的路，有属灵的光景，才能作长老。不然，这一个弟兄一进来，就立刻出事情。

我们宁可挑选有属灵分量而没有办事才干的人。当然最好两方面都有，又认识属灵的事，又能够办事情。人如果不能料理自己的家庭，怎能料理神的教会呢？但这是一半。人能够料理自己的家庭，难道就能料理神的教会么？不能！属灵是基本，不是每一个能料理自己家庭的人，就能料理神的教会。顶多的人能好好料理家庭，但连得救也没有，难道就可以请他们来料理教会么？乃是在属灵的事上有路，而又能料理家庭的，这一个人才能作长老料理神的教会。

所以，拣选负责的弟兄的时候，总得拣选有属灵分量的人，有属灵的路、不容易骄傲、不容易发狂、不容易自高自大的人。这一个人在神面前，总得生命是可靠的。要拣选生命可靠的人，不要拣选骄傲的人。要拣选那些稳当的人，不要拣选那些所谓的天才的人。在属灵方面，这一个人要坚固、可靠，在神面前要有属灵的眼光，有属灵的知识，有属灵的窍。这样的人才可以拣选。

还得能治理自己的家

有了三五个，七八个这样的人，你还得去看他们在料理事务方面到底怎样？能够料理、能够管理的，这一个人才能够作监督。如果这一个人不能治理自己的家，就不能治理教会。

如果教会像世界的机关，我们只要挑选有本领的人就行。但教会是一个属灵的机关，必须先解决属灵的问题，然后再去看他的才干，能不能管事。不能管事，也不能作长老。必须在属灵的事上有认识，在办事上有才干，这样的人，在教会里难处就相当少，情形就相当可靠。不然的话，事情是会作，但把属灵方面弄坏了。这就不对。

一个例子

有一个弟兄已经去世了，他也是一个教会的长老，但不是在我们中间的。当我们在上海初期的时候，他常到我的地方来谈谈。他是好弟兄，真会办事情，也很热心，可是属灵的窍少得很，或者说没有，属灵的经历更是缺乏。有一次他来谈话，说，‘在我们中间有一个姊妹犯了罪，在聚会里大哭起来。倪先生！你想可笑不可笑？’他说完就坐在那里大笑起来。一个教会里的长老，看见一个姊妹在那里认罪，哭，以为是好笑的事，你们就可知他属灵的情形是如何了。当然，在他那一个社团里，他已经是最好的了，但是在教会里他不能负责。他自己从来没有认罪哭到这一个地步，今天来作长老，看见别人哭，当然就以为是可笑的事。

我不过是题起一个例子，在教会里同样的事可以有几百件。为着罪哭是属灵起码的事，但是他莫名其妙。如果在那里有许多属灵的举动和我们有关系的，他也在那里笑，怎么办？属灵的事，他都觉得奇怪，他都觉得可笑，他一窍都不通，如果他来作长老，你看见教会在属灵的路上都绝了。

所以，对于长老的条件，第一个拣选是在于属灵的事、属灵的窍、属灵的经历。

作长老的人也要可靠。不要一个人好像醉酒的人一样，晃来晃去，一会儿好，一会儿不好，这样的人不能管理教会。管理教会的人，必须是相当稳当、相当可靠的。而同时也要是会料理家庭的人，没有这一个也不行。

所以千万不要把根基和上面的建筑颠倒了，不要拣选一个人光是办事办得好。这样的人，至多只能作一个执事，绝不能作长老。他至多在教会里作一个听命令的人，不能作一个发命令的人。

教会是专门管属灵的事的

或者我再说一个比方。今天你遇见一个顶聪明的人，最有本领的人，他到一个医院里去，最多只能请他作事务先生，不能请他作主任医师。最多只能叫他料理事情，不能叫他看病。医院是一个技术的机关，不是一个事务的机关；或者有一个商科学校，在这里有一个人非常聪明，顶会办事，你不能一下就请他作教务长、校长、或者系主任。最多只能请他作总务。因为那些是专门的事，必须有专门的学识才能作。或者有一个商业的公司，在这里有一个顶聪明的人，你不能马上请他作营业主任，因为营业是专门的事。照样，教会是专门的机关，是专门管属灵的事的，所以你也只能请本行的来作。

你们要知道，教会是属灵的，事务是兼带来作的。所以你们在各地拣选长老的时候，必须要在属灵的观点上来看；然后，还要看他会指挥、会监察、会带领。必须这一个弟兄在属灵的事上有看见、有认识、有造就，而又有事务上的力量的，这样，到有属灵的事情的时候，就不会出事情。所以我盼望弟兄们，关于这一类的事要特别注意，不要随便挑选人作长老。挑选的时候，要注意他属灵的方面，然后再注意他事务的方面。

对于长老要有带领

你们这一次出去，责任是相当的重。什么缘故呢？你们记得，保罗自己是住在以弗所，以弗所有长老。（徒二十17。）可是保罗住在以弗所的时候，保罗对于长老有带领，相当的有带领。所以他临走的时候，对长老们能说这样的话：‘圣灵立你们作全群的监督，你们就当…。’（28。）保罗自己对长老有带领，不是设立了，把事情交给他们就了了。保罗乃是继续的带领他们，教导他们怎样作长老。

后来保罗把提摩太留在以弗所，把提多留在革哩底，叫他们设立长老。（提前一3，三1～7，多一5。）你们如果把提摩太书读一读，把提多书读一读，你们就要看见，不是设立了长老就了了，还要带领长老一同来事奉。保罗在写给提摩太和提多的书信里，告诉这两个年轻的使徒说，你们在教会里要设立长老，并且要带领着他们来作。在这三本书信里，很多这样的命令。你们如果有工夫去念，能看见保罗所说的话，都是叫他们在教会里面与长老们一同作事。‘我…先将这些事写给你；倘若我耽延日久，你也可以知道在神的家中当怎样行。’（提前三14～15上。）

这一个关系在那里呢？你如果在一个地方设立了长老，不是说设立了就完了，就把所有的权柄都交在他们手里，让他们去作去，换一句话说，让他们去错去。乃是说，你在一个地方，设立了长老之后，你必须察看他们怎样作事，你必须带领他们作事。有许多事情要教他们去作，有许多事情要看他们去作，然后你才能够在别的地方再设立，再安排，再教他们。不然的话，地方的教会一设立，就停在那里了。在这里有一班的人，从来没有料理过教会的事，虽然有一点属灵的经历，却不知道怎么办教会的事。他们没有经历，而盼望他们不错，那是希奇的事。

所以今天你们的责任是相当的重，你们要找机会带领作长老的人去作长老。许多人平常的时候，是嘻嘻哈哈、随便谈笑的。到教会里来，在那里办事的时候，也许也是嘻嘻哈哈，也是随便的谈笑。你们就要在那里带领他们。每一次他们态度一随便，每一次他们态度一轻浮，你们就要说，弟兄！这是属灵的事，这是在神面前的事，不能随随便便的谈笑，你们就把它停了。有的人在作世界上的事的时候，随便说话，随便批评，他们把这一个习惯带到教会里来。你们一听见有批评，有随便的说话，你们就要说，在这里是要你们顺服，不是要你们出主张。我们不需要出主张，我们需要学习顺服，你们把它停了。

或者有的人，在属灵的地位上要讲手段，要讲手腕。你就对他说，弟兄！在神的儿女中不讲手段，也不讲手腕。在神的儿女中乃是为着对付事情，不是为着免去事情。不是免去事情的人，他能够作长老；乃是在神面前能对付事情的人才行。

有的人也许作家长作惯了，作主人作惯了，态度相当的刚硬，话语不客气，灵不柔软，你们要带领他们说，话要强、要刚，可是灵要软，两个合起来才能办事情。

这些都是小事，但都是基本的。在教会里的长老如果怕事情，不多事，那就糟了。在教会里的长老，如果老在那里耍手段，这一件事情要告诉的让它去，那一件事情要责备的也让它去，那就糟了。这样的人，也不能作长老。在教会里的长老，也不是一个人老在那里找事情来生气，老在那里责备，凶得很的作教会里的事。在教会里需要一个人，他的灵在神面前是破碎的，在神面前是受过击打的，在神面前是没有个人感觉的，在神面前是软的，而在事情上是能坚固的。

你们要常常带领弟兄们这样作，就自然而然弟兄们到教会里来的时候，不能马虎。他的刚硬就也不能带到教会里来。要知道我们是在教会里，不是在家庭里，不是在公事房里。你们要用属灵的话带领他们，一步一步的带。过些日子他们就能好好的料理教会。

监督的聚会

我相信所有各地负责的弟兄，作长老，作监督的人，每一个礼拜都得有一次监督的聚会。这一个聚会，你给它起什么名字都可以。叫监督的聚会也可以，叫照顾的聚会也可以。那一个时候是负责弟兄祷告的时候，那一个时候是负责弟兄接见弟兄姊妹的时候。这是我们定规要要求他们这样作的。

我知道有一个地方的教会，（不是在中国，）他们定规在一个礼拜之中，负责的弟兄有一天的聚会。从上午起，大家带了饭来，在那里作事，把教会的事一件一件祷告过、考虑过。

也许我们在时间上没有那一个可能，就最少在一个礼拜之中有半天，有几个钟点，负责的弟兄们要在一起聚会。

上半节把事情摆在神面前考虑

或者在午饭之后，一点到两点、三点或四点，在上半节的时候，什么事情都不管，把门关起来，把教会的事情好好的在那里办。恭恭敬敬的，一件一件的摆在神面前考虑过、安排过、谈论过。也有谈话，像林前十四章，有的时候要谈所得着的光。可是并不靠着讨论来定规。圣经里对付事情有讨论，但讨论是为着寻找光，不是为着定规。讨论是为着寻找事实，把事情排出来，不是为着定规。在那里弟兄们把一件事情，一件事情谈过、考虑过、祷告过。

下半节接见弟兄

到下半节的时候，划出一个时间来见弟兄。有弟兄来找，你们也在那里等，没有弟兄来找，你们也要在那里等。我们千万要把时间划出来接见弟兄姊妹。这样，在工作上，在教会的事务上，就能够好得多。

作工的弟兄要和他们在一起

同时你们这些作工的弟兄应该站在旁边，和他们在一起；那一天，那半天，你们要和他们在一起，在那里看他们作。有的事情要告诉他们，轻浮的要更正，态度要对，告诉他们这是属灵的事。有人来问问题的时候，要教他们怎样答，怎样解释。在起头的时候，有的弟兄来问问题就由你们来答。等一等，弟兄出去的时候，你们就告诉他们我为什么这样答，为什么这样说，我有什么圣经的根据，我有什么感觉。有的弟兄来的时候，你或者要有责备。等弟兄出去的时候，要告诉他们，我为什么责备他。过些日子就让他们作，你们坐在旁边看。

要带出几位可靠的负责弟兄来

我们相信，教会乃是全教会事奉，乃是身体事奉。不只是三个人、两个人在那里事奉，是全教会在那里事奉。所以你们出去工作的时候，若不能叫弟兄们出来事奉，就是大错。你们出去能够叫许多人得救，能够叫许多人作事，若不能带出几位可靠的弟兄来负教会的责任，就你们这一次出去是完全失败。我盼望你们这一次出去，是非常的忙，不是普通的忙，因为有许多工作都得从头作起。工作太多了。这许多工作摆在你们面前，其中有一样就是要在各地带出几位负责的弟兄来。千万不要作到一个地步，你们自己会负责，而你们没有力量带领人叫他们也会负责。

教会的原则，乃是主耶稣自己摆在十二个里面，十二个摆在三千个里面，三千个摆在多少万里面。你们把你们自己摆在多少个负责的弟兄里面，负责的弟兄摆在多少个弟兄姊妹里面，多少个弟兄姊妹摆在多少个罪人里面，要一直这样的出去。也许过了多少年，你们回到鼓岭来，你们是长进了。但是，你们如果不能把你们的长进摆在三个、五个，十个、八个的弟兄里面，我承认说，你们是大失败，在事奉上是大失败。

所以，各地教会的长老，你们要叫他们能负责。保罗不是把提多留在革哩底，把提摩太留在以弗所，叫他们设立了长老就回来。乃是叫他们设立了长老，又教长老能作长老，又带领长老来作长老，把他们带到一个地步，叫他们能在神面前负责。这样，这一条路就通了。

所以我盼望说，从今后你们要忙，非常的忙。盼望没有一个人懒惰，懒惰的人没有用。总是你们要把自己摆在他们中间，摆在负责的弟兄中间，把他们带到一个地步能负责。不过你们自己属灵的情形必须在他们前面，如果不在他们前面，就没有法子应付这件事。

我盼望弟兄们对负责弟兄的这一个问题能够好好的对付，能够好好的带领，逐渐逐渐的在那里注意到负责监督的方面。

要作给他们看

关乎负责弟兄的训练，每一次在一起的聚集也是顶要紧的，要作给他们看。如果你们到一个地方住下三个月的时候，（恐怕你们专门在外面跑的要注意这一件事，）你们要安排一个时间，把负责的弟兄带来，或者是礼拜五，或者是礼拜六，或者是一天，或者是半天，带领他们料理教会的事，把这一个礼拜里所有教会的事摆在一起谈，摆在一起祷告。那一个时候，不随便见人。上半节，总是你们在神面前料理事务的时候，把自己关在里面，像跑到洞里面去关在里面一样。上一半的时候，无论谁也不许进来。无论谁也不准来通知事情。要给弟兄姊妹知道，这一个时候是负责弟兄在神面前办交涉的时候，谁都不应该进来，除非房子烧了才叩门，也要烧到地板了，才来叩门，不必太早。这是负责的弟兄们在神面前对付事情，像摩西、约书亚在山上的时候。你们要在那里好好的办事情。

事情办好之后，就要出去通知执事，这一个礼拜，某一件事情要作。你们自己要去把事情分发。有的事情是要报告弟兄们的，有的事情是要分派弟兄们去作的。

在办理教会的事情的时候，第一要会料理，第二要会看、会监督，不要被动。最少在前期的时候，要主动、要监督、要料理。等弟兄姊妹刚强的时候，可以叫弟兄姊妹去作。这就叫教会。在前期的时候，不是马上就让他们去作。总是你们出去把你们自己给了各地负责的弟兄，各地负责的弟兄再把他们自己给了当地的弟兄。

你们总要把监督的聚会弄得非常庄严，叫他们把自己关在里面。这一个时候，两个钟头，或者三个钟头，关在神的面前。任何的弟兄不见，任何的弟兄不谈，要把这一个礼拜里的事一样一样的摆在神面前，看该怎么办。办完之后，有的要让弟兄们知道，有的要让执事们知道。后来就留下两个钟点、三个钟点为着接见本地的弟兄。人多，时间多一点，人少，时间少一点。这一个时候，弟兄姊妹要寻找教会的长老能寻得到。不只是一个在那里，是全体长老都在那里。

这一个监督的聚会，在初期的时候，应当作得主动。到后期的时候，就叫弟兄们主动，能往前面去。在那一个聚会里，你们要给负责的弟兄们去看，事情该怎么对付？这样对付，到底有什么圣经的凭据？要鼓励他们，也要限制他们。眼睛要开着，一看见有错，就要说，弟兄！这一个不能。看见有对的，就要说，弟兄！这是对的。

全体弟兄姊妹都出来事奉才叫教会

所以，这一次你们出去要非常的忙，要把自己摆进去，也要让他们来作。你总得作到有一天，全体弟兄姊妹们都出来事奉，全体弟兄姊妹们都在那里作，真是个个都事奉神，个个都是祭司。这样，你们才真的看见什么叫教会。

我不知道你们看见这一条路没有？你们要明白这一条路。路是在你们身上，你们要将自己给好些人，那些人再把他们自己给全体弟兄姊妹，全体弟兄姊妹就都往外面去。这样作，才叫作教会。如果在教会里，有一个职分，而弟兄姊妹乃是被动的，那一个时候，请你们记得，这是公会，这不是教会。所以，我再说，弟兄姊妹们这一次出去，你们如果不能作到末了一步，就是最终的地步，叫弟兄姊妹们都起来事奉神，都有事务的责任，你们就完全失败，因这不是教会。要记得，这是你们的路：你们要把自己给作长老的人。你们也要给长老们看见，光是他们这几个人怎么办教会的事都办不好。他们是监督，他们不是包办。不是他们代替教会作，乃是他们监督教会作。不是自己下手，乃是监督，是在那里看他们作，鼓励他们作，教他们作，能够弄到他们每一个都作。这样，这一个时候就有教会。

监督聚会是事情的根源

我盼望说，各地负责的弟兄逐渐明显的时候，或者有的地方已经有负责的弟兄的，就要让他们聚集。每一个礼拜，负责的弟兄总要在那里聚会。那一个聚会作得刚强的时候，他们能够在那里带领弟兄们。我告诉你们，这是一个非常重要的事，负责弟兄的聚会，是许多事情的根源，许多事情都是从那里来的。人到那一个聚会里来的时候，能够解决许多的问题。当弟兄们在神面前把许多问题解决了之后，下一半是接见弟兄的时候。在那里，弟兄们就要看见说，这些事不是随便的，不是不要紧的。所以，我们要在神面前好好的走前面的路，我们要在神面前维持这一个监督的聚会，好好的作，下面的人才能一个一个都得着帮助。

要多读提摩太书和提多书

要多读提摩太前后书和提多书。看神怎样叫他们来带领。你们要从这里学习怎样带领他们，并且叫他们作到一个地步，不是他们替全体作事，而是他们把自己摆在全体里面，让全体去作。

地方教会负责人的指定

有弟兄问：有些弟兄们，若指定他们作地方教会的负责人，还有一点问题；若不指定他，教会就瘫在那里。这怎么办？

先带领他们学习负责

答：可以请那几位你觉得有盼望的弟兄来，告诉他们说，你们在这里先学习负责。你要带领着他们负责。

更改是为难的

你们带领他们负责的时候，我想有一件事是可以注意的。在提摩太书里说，有的人先作执事，后来作长老。所以，你们说话要小心一点，要给他们看，我大概豫备请你们这几位作执事。不要先对他们说，要拣选他们作长老。你就是先看他们能不能作执事。就在这里，你能看见那几个在主面前是特别长进的人。过了一个时候，或者两个月，或者三个月。你就把他们摆在长老的地位上，或者摆在执事的地位上。你如果先设立他们作长老，等一等再改，我告诉你们，这件事可为难了，大大的为难。更改执事还是相当容易的事，更改长老不是容易的事。

要看他属灵的前途

所以，特别在拣选长老的时候，眼睛要开得顶大，在那里看，这个人属灵的前途到底是如何。不是说，我们不会错，我们是常错的人。问题是在属灵上，你们在神面前要相当的小心，你们要把这些弟兄带到这一个地步来。如果什么时候看见长老不行而更换，那要受伤。因为权柄是我们设立的，而我们又推翻那一个权柄，那是为难的。所以，要学习在神面前注意他们属灵的情形和他们的前途。

有许多人是好的材料，你们不要把他们弄坏了，要好好的带领他们，一年一年的叫他们学习负责。过了些日子，你们再到他们中间去转一转的时候，就可以让他们正式负责。我想我们不要那样急着想设立长老。有把握也好，没有把握也好，总是说，你们来，我带领你们这几位比较有盼望的弟兄来学习料理教会的事。你们要作给他们看。你们要对有的弟兄说，你可以作负责的弟兄；要对有的弟兄说，你可以作执事。但是，应当小心，不要先给他作长老，等一等叫他作执事，这是难的。人如果谦卑还不要紧，如果一有人的感觉进来，就为难了。

带领附近一带的负责弟兄

将来，你们在工作中心的地方教会，有一件很好的事可以作。比方说，你们在北京，在那里看见在绥远有三位弟兄是很好的，在太原也有两位弟兄是很好的，你们就请他们到北京来。在北京负责弟兄的聚会就向着他们开起来。

这一个聚会不是向任何的人开起来的。也不向姊妹开起来，不能让姊妹参加。今天如果有一个弟兄从太原来，我们给他一个非常大的权利，把聚会向他开起来。告诉他说，这一个聚会，我们没有为着别的人，我们不随便把门开起来，今天我们请你来这里住一个月，住两个月，盼望你有所学习。

起头的时候，让他坐在旁边，不要说话，学习看你们怎样在神面前料理属灵的事，看问题怎么解决，问题怎么题出来，问题怎么讨论，怎么祷告，怎么平安了，怎么在神面前觉得这一件事是可以作的，就定规下来。后来再给他看见，弟兄姊妹来找的时候，该怎么答覆他。外埠的弟兄来的时候，该怎么和他们谈。要求擘饼的人，该怎样答应他。要受浸的弟兄，该怎么和他谈。要把榜样摆在他面前。过了一些时候，你们可以对他说，这一位弟兄，请你代替我们对他说话。你看他如何说话。

再过一些时候，或者就打发他回去，不给他名义，让他在太原作。过了几天，你或者到太原去，听听弟兄们怎么说。不一定批评都是对的，乃是你要知道他所作的事。有的弟兄的批评是不对的，因为他们不服权柄。若是真的这一个弟兄是不对，就应当看这一个难处在那里。你第二次去的时候，就必须清楚那一个人能不能负责。

所以，我盼望中心的地方，使徒所在的地方，必须有相当强的聚会，就是为着这个缘故。你们要带领监督的聚会，这样，你们才能藉着这一个教会来再带领这一带地方的负责弟兄。不然的话，你们没有法子带领，因为你们没有法子给他们看，你们带不出路来。

一个弟兄在主面前有拣选，可以学习作负责弟兄的，你们要让他在中心的地方学，藉着整个聚会来学，他的眼睛就要开起来，知道他在他自己的地方真是胡闹。常常有弟兄告诉我说，我今天才知道我从前在教会里所作的真是胡闹。我告诉你们说，有许多人根本没有看见过什么叫作一个属灵的教会，到底一个属灵的教会该怎样料理？许多时候都是在那里好像大家凑一凑，很随便的就定规一件事情。

在那一个聚会里，你们自己要拉住那一个缰绳，也让当地的负责弟兄拉住那一个缰绳，给他们看见，这比摩西在山上还要严肃。他不过是降下律法，我们是料理教会。我承认料理教会是比摩西上山去拿两块石板还要严重。所以，你们要住在中心的教会的地方，那一个地方必须强才可以。总得要强，你们才有办法把附近一带的教会都弄得强，都带到主面前去。

监督的聚会中该有的注意

要郑重

在监督的聚会中你们要把所有的郑重都带进来，不能说说笑笑的。你们一到这聚会里来，就要说，我们是在神面前办事情，不是随便的。这是大祭司进入至圣所的时候，这是我们到神面前来事奉神的时候。在这里没有开玩笑的话。我们就是到神面前来看这一带的工作到底怎么样。闲话要减少，闲话一多，两三个钟点就过去了，时间跑掉了。大家要严肃的在一起，一件事、一件事的考虑。

不能在背后说话

每一个到监督聚会里去的人，在监督聚会里面不题意见，而在弟兄姊妹面前题意见的，下一次要在弟兄们面前责备他说，你这一个人不配作负责弟兄！你如果有感觉，有话要说，就在大家都在一起的时候，在监督聚会里题起。你在监督聚会里不说，而出去对其他的人说，那你是一口两舌的人。这样的人不能在我们中间。你们要严严的责备他说，弟兄！这不像是基督徒作的事，这样的行为是不合圣徒的体统的，我们不应该作这样的事。在监督聚会里面的事情，你在神面前有感觉就开口，你在这里不开口，就在任何的地方都不能开口，不能说话。

请你们记得，整个教会初期时候的生命，都是在监督的聚会里。你如果把监督的聚会一作到随便，一作到放松，一作到马虎下来，大家随便的谈一下就定规，祷告都没有祷告过就定规，我告诉你们，这一带的工作就了了，没有用处，在那里一点属灵的重量都没有了。你仓库里没有东西，你拿什么去打其他的地方。所以这一个聚会必须刚强。负责弟兄来到这一个聚会里，要有条件：我如果在这一个地方没有说话的价值，我就在任何的地方都没有说话的价值。要开口就在这一个地方开口，在这一个地方不开口，就在任何其他的地方都不开口。

我盼望你们各地负责的弟兄知道，在监督的聚会里有任何的弟兄出去背后说一句话，你们在神面前要负完全的责任。不可有人的情感，千万不要马虎。你们要严格的说，弟兄！这不是基督徒的行为。要当着众人的面说他，你有什么要题起的，必须在同工中负责的人面前题起；如果你在背后的时候，对任何人题起，你就是把身体的合一破坏了。

不能告诉妻子

还有一件事，一切在监督聚会里所发生的事，没有一个弟兄可以回家去告诉他的妻子。在监督聚会里所发生的事，没有一个弟兄可以出去告诉第二个弟兄。这是神圣的，个个人要在那里维持。在这一个聚会里，所有的事都是这样，不能随便说，不能走漏消息，话不能多。

所以，我盼望你们对于这件事必须严格，不要放松。要训练弟兄们，特别是负责的弟兄，给他看见，在神面前办事的时候，是什么情形，不能让他马虎。在神面前办事的时候，必须非常严肃的在那里作。如果不是大家说这一件事是可以公开的，就不应该告诉人。不必每一次说不要告诉人，不告诉人总是原则。总是在监督聚会里的事，定规不传说。

怎样定规的可不必题起

如果有可以公开的事，负责的弟兄，要出去告诉弟兄们。但这件事在监督的聚会里是怎样定规的、怎样办理的，我告诉你们，这些话最好带到坟墓里去。到底我们是怎样定规的，不必题起，这是在神面前的事，不是好说的事。这些事，我盼望说，弟兄们要学习注意。

监督聚会的重要

所有的聚会都被带高

你们在神面前，这一个聚会如果刚强，我告诉你们，下面其他的聚会自然而然都带高了。这一个聚会是一切的中心，这一个聚会一高，这一个礼拜里所有的聚会都被带高了。

要整个人都集中在里面

对付一个监督的聚会，你们所花的属灵力量是非常大。你们要把整个人都集中在那里，和你们在一起的弟兄，也要把整个人集中在那里，然后一件事情、一件事情的看。

是教会的守望台

这乃是全教会的守望台。许多事情弟兄们不知道，你们先知道。许多事情弟兄们没有看见，你们先看见。许多时候弟兄们没有感觉，你们先感觉。在这一个聚会里，什么事情都是先感觉的。四围的难处没有来，这里面能够先知道。所以，许多时候不是事情出来了才办，是老早就办了。后来，你们的眼睛要越过越亮。你们要学习用你们的眼睛在那里察看前面的事如何。后来你们要越过越亮，能知道某一件事会发生，某一件事不会发生。

我不是说，在个人的时候没有祷告，没有等候。乃是说，监督的聚会是全体对付的时候，而你自己在私下的时候要豫备。因为你在私下的时候不豫备，你到监督的聚会里来没有话讲，每一次来就都没有事情。你看见么？如果在监督的聚会里没有事情，这是证明说，每一个弟兄在神面前都是懒惰的人，所以负责的弟兄在神面前，全体都是懒惰的。如果有几个负责弟兄在神面前强，眼睛开起来，有仰望、有观察，自然而然有许多事情在你们身上。大祭司是带着以色列十二个支派的胸牌，每一次他都是背着的，不是说有一天他可以把胸牌拿掉。所以要学习天天背负它，这样，你就天天会找出关于他们的事。我们每一次的监督聚会都是时间不够用，你觉得五六个钟点，三四个钟点，一会儿就过去了。有的时候，在监督的聚会里，你只能把话割断了，因为时间没有了。

监督的聚会一强，我告诉你们，下面就容易强。因为无论什么聚会，你在监督的聚会里都是眼睛睁着看。我们今天传福音的聚会软下去了，我们要把所有的力量摆上去，弟兄们也要把所有的力量都摆上去。所以监督的聚会是你们了望的地方，守望的地方。

全体的弟兄都应当尊敬

要作到有一天，弟兄姊妹都尊敬监督的聚会。他们知道这一天，这半天，是负责的弟兄们到神面前去办事情。我常常想，监督的聚会，就像潘汤（Johb G. Panton）的父亲的祷告房。我常常觉得全世界没有第二个父亲像那一个父亲一样。那一个老父亲也许不知道，但是几个儿子都知道。他的那所房子没有多少大，这一边是一个房间，那一边是一个厨房，中间是一个小书房。这一个小书房的门一关，所有的儿子都知道，我的父亲到神面前办交涉去了。当父亲在神面前办交涉的时候，每一个小孩子都不敢响，脚轻轻的走路。里面叹息的声音，过了四十年，五十年，都不能忘记。潘汤自己说，到了今天，我还能够听见我的父亲在那个房间里替我祈求。他知道这是大事情。所以我们也要让全体的弟兄知道，这一天是负责的弟兄在神面前办交涉的日子。在那里有人把一切都摆上，为着教会到神面前去。

这样，你们就看见说，教会有东西出来，教会有路。所以，这一件事，是在你们负责的弟兄身上。我再说，要从这一个区域的中心作起，要作得强，作得厉害，作得严肃，然后就把外埠的负责弟兄带来。

两种不同的情形

今天我们在神面前需要两种不同的情形。一种是需要弟兄姊妹的交通。这一个，我想在我们中间经过二十年的注意，是逐渐的进步了。在二十年前的时候，就不一样。感谢神，这一个情形，今天大改变，今天最少弟兄姊妹对于别的弟兄姊妹有感觉。

另外的一半，就是需要认识神的权柄。弟兄相爱是一件事，在神面前怎样作仆人又是一件事。你要听命令，你要出去作工，你需要在神面前听了话才出去。这一种情形，我们这些日子在一起要学。

这是最严肃的时候

你们要知道，没有一个钟头比这一个钟头更严肃。这是最严肃的时候，学习在这里专一的仰望主，在神面前要知道怎么办。要有把握的、敬虔的、专一为着事奉的、没有间隔的，要各方面都作得好，我告诉你们，前面就有路。

你们在所有的时间都可以相当熟，可是到这一个聚会里来的时候，不是熟不熟的问题，这是我们真的到神面前去的时候。在普通的时候，我们讲弟兄相爱。在这一个时候，不是讲弟兄相爱；乃是一同到神面前去，一同作仆人。一同在神面前受吩咐出去作事情。要学习严肃的在神面前听话。

在我们不明白神旨意的时候，要题起来，要问，要查考，要在神面前学习，要在神面前祷告。

当我们的情形对的时候，弟兄们在一起的时候，就很简单，没有什么难处。我们要到神面前去，那是严肃的事。

人数的问题

人数我也要题起一下。假定你们能够搭配的同工有五六个、七八个，那么监督的聚会就可以有二十个人到三十个人。不必再多，多了就没有法子支配。你们总要安排一个数目是你们所能支配的。你们能支配三个就带三个来，你们能支配十个就带十个来。你们不要带领人进来，是你们不能支配的。要学习知道我们是在神面前像开军事会议一样，这是非严格不可的。

外埠来学习的人，过了三个月、两个月，可以让他们回去好好的作。

我相信说，有一天神的儿女都要逐渐的看见，有一班的弟兄，最少每一个礼拜有一次为着我们，为着全教会到神面前去办交涉。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 祭司的事奉--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第二篇　祭司的事奉--教会的事务
第二篇　祭司的事奉 书名：教会的事务

第二篇　祭司的事奉

讲到祭司的事奉，我想，第一件事，原则要定规，就是说，神所有的儿女都是祭司，神所有的儿女应该都是事奉神的。我们站在这一个原则上面来看，我们应该怎样带领所有的弟兄姊妹，才能叫他们在一个地方的教会里都作祭司。换一句话说，在属灵的工作上，我们应该怎样的安排，才能叫全体的信徒，所有初信的和已经信主多年的，在属灵的事情上都有分。所以我们要稍微花一点工夫来看，到底在一个地方教会里，能够有多少属灵的事让弟兄姊妹们去作。

全体信徒所该作的几件属灵的事

在起头的时候，我们在福州、在上海，安排了几件事，是给当地所有的弟兄姊妹们去作的：

第一，是传福音。

第二，是一个人听了福音之后，自己说是已经接受了主，我们要怎样去探望他，把他带到正路上来，给他知道作基督徒是怎样作法的。

第三，是初信的探望。一个外教人相信了主，已经到了正路上来，已经受了浸，我们今天应该怎么样帮他的忙。

第四，在教会里，还有许多的需要，有的人在家庭里有难处，有的人有疾病，有的人遭遇困苦的事，有的人家里有丧事，有的人家里有喜事；在神的儿女中，有各种各样的事，这些人也需要教会的服事，教会的帮助。我们把这些事都聚拢来，合在一起，叫它作事故的探望。这是另外的一个工作，是全体弟兄姊妹所能作的。

第五，就是出外与由外来的弟兄姊妹的看顾。我一直觉得这是一件相当重要的事。弟兄姊妹今天如果出门，得着了一封介绍信到外埠去，以后我们还应该照顾他。对于外来的弟兄姊妹，也要特别的照顾。

在属灵的事情上，也许这五个是己经差不多了。

一　传福音

第一件事我们要注意的，就是神在教会里所设立的话语执事中，有一个称他作传福音者。保罗也对提摩太说，应该作传福音者的工作。（提后四5。）你把这两个比较着来看，你就看见一件很重要的事，就是说，神在教会里有祂所设立的传福者这一类的人。可是有的人不是传福音者，使徒的的命令乃是说，应该作传福音者的工作。换一句话说，传福音者也应该传福音，不是传福音者应该作传福音者的工作。传福音者是神所特别设立的一个恩赐。如果神赐下恩赐来叫你能够作一个传福音者，你就应该专一的传福音，把人带到教会里来。但是，如果你不是神所设立的传福音者，主的话乃是说，所有神的儿女都应该作传福音者的工作。

换一句话说，传福音的工作，能作的人要作，不能作的人也要作。是传福音者，就是能作的人，他得作。不是传福音者，就是不能作的人，也应当作。这一个工作乃是应该普遍的去作的。少年的人，像提摩太那样的人，应该去作。大家都应该普遍的在那里作传福音的工作。

为此，你们要鼓励全体的弟兄姊妹们，叫他们花工夫到外面去作传福音的工作。总不能让人懒惰，在那里忘记了罪人，或者只有几个人去作传福音的工作。这一件事我想应该给全体的弟兄姊妹看见，大家都是祭司，全体都要事奉神。有一个事奉，就是在福音上事奉。在属灵的工作上，在属灵的事奉上，有一个是作传福音者的工作。这一点，我们要给弟兄们特别的注意。

二　福音的照顾

关于福音的照顾，是我们在神面前所该作的事。盼望所有的弟兄姊妹，在传福音照顾罪人的这一件事上有责任。

这一个责任，要从带领一个人到聚会里来起，一直到这个人受浸为止。你们要给他们看见，他们的责任是多大，他们把人从家里、从学校里、从医院里、从公事房里，带到聚会所来聚会起，一直要带到这一个人认识主、接受主、受浸为止。这就是福音的照顾、福音的探望所该作的事。

带他们到传福音的聚会里来

每一次，有罪人是你们所注意的时候，你们要想法子把他们带到传福音的聚会里来。一个人一次不要带太多。当然多也好，但是如果要照顾得好，一个人带三个、四个就可以。如果太多，你要照顾，就不行。我们不盼望定下一个律法。不过，四个是相当好的数目，或者两个也是好的数目，不要带太多。但是并不是说，有机会能多带而不带。如果你们在学校里把学生带三十、五十来也好。但是你们得马上找负责的弟兄，请他们替你们寻找弟兄或姊妹，叫他们来分担你们的责任。比方，你一个人只能照顾四个人，你带了四十个人来，还有三十六个人没有办法照顾，你就要请负责的弟兄派几位弟兄姊妹来帮忙照顾他们。

坐在他们中间

我们来看照顾传福音聚会的方法。你要去豫备诗歌，你要去豫备圣经。这四个人你安排他们两个坐在你左边，两个坐在你右边，一边至多坐两个，再多不太便当。讲圣经的时候，你要替他们找圣经。唱诗的时候，你要替他们找诗歌。有许多人，上下版的分别要告诉他们；副诗每一次都要唱，也要告诉他们。你们不要以为每一个人都是天才的人。他们从来没有唱过诗，他们也从来没有读过圣经，你要帮助他们。

讲台上讲道的时候，有人听不懂，你要声音很小的在那里解释。你们记得魏克思先生在上海讲道的时候说过一个笑话。他说，一个英国传福音的人到日本去，在一个很大的公共场所传福音。那一天人很多。他第一次，第一句话就说，你们都知道以色列人怎样出埃及。魏克思就赶快跑上去告诉他说，恐怕要花两个钟头告诉他们说，什么是以色列人，什么是出埃及。我们要知道，他们有许多事情是不明白的。虽然我们不能像魏克思所说那样花两个钟头来解释，但最少我们要花两句话来解释，用最小的声音来解释。

用祷告帮助并加重所讲的道

还不只，你们最大的工作是帮助讲台上的讲道。传福音不是传给你们听的，传福音不是叫你们批评的。请你们记得，台上的讲道都是讲给罪人听的。许多的福音传不好，都是因为弟兄们听得不好。要记得所有在台下的，不是要来批评，乃是要来帮助。福音不是传给你们听的，福音是传给罪人听的。所以你们坐在他们旁边，你们看见有的话是够重的，有的话是讲道的人的灵出来了，你就要在那里默默的祷告：主阿！把这一句话送到人里面去。主阿！用这一句话拯救这一个人。主阿！用这一句话拯救这两个人。也许你说两个，主就给你两个。你说一个，主就给你一个。你说五个，主就给你五个。你把那一句话用祷告加重，替你所照顾的四个人在那里祷告。一面照顾他们，一面祷告。这是你们在聚会里所该作的。这是每个人都得负责的。

受支配来陪他们听

有的人没有带人来，就要照顾那些别人多带来的人。在传福音的时候，所有的弟兄都得坐在另外一边，等那一天负责管理照顾的弟兄来支配如何作。听福音是要陪伴的，他听福音，我陪他。虽然人不是你带来的，你要坐在他们旁边，陪他们听，或者是两个，或者是四个。

在传福音的时候，弟兄姊妹或者都站在门口。看地方够不够，若是地方够，或者都坐在后面，都在那里等，等那一天负责管理照顾的弟兄来安排。如果看见有两个人或者四个人进来，你就去坐在他们旁边，帮他们的忙。这一个福音的照顾分两方面，一方面带领人，一方面是在会场里的照顾。每一个人都要带人来，自己带来的要自己照顾。自己不能带人来的，也要学习在会场里照顾别人带来的人。总得作到一个地步，所有的弟兄姊妹都有事情作。

收网的时候

每一次传福音总得要收网，撒网是一件事，收网又是一件事。你不是叫鱼跳进去，你是要把网收起来。当道讲完了，台上起首收网，在那里劝人举手，劝人接受的时候，你们就要帮著作。不管用什么方法都不在乎。有许多人用这一个方法，有许多人用那一个方法，这都不在乎。这些事是自由的，只要把网收上来就可以，你就是跳到海里去拉也可以。在这一个时候你要帮助他作。在这一个时候，你在照顾的人中，就有许多事要作。有的人你要推他一把，他就进去。有的人不过去，你把他推一推，他跌一跌就进去了。一面你要祷告，一面你要相当强的在那里劝他：我看你应当起来接受，你有罪。你如果有把握，知道他不站起来是因为骄傲拦阻了他，你就说，你应该谦卑，或者说，你不应该骄傲，你应该接受主。你如果有把握，知道他不站起来是因为爱世界，你就说，世界，你还有什么好留恋的呢？你为什么还要等第二次呢？你如果觉得这件事是相当成熟，就不要等。

不要等四个月

传福音有一件事顶要紧，就是不要等四个月。许多人常常有一个错误，就是要等四个月。但是，主耶稣对我们说，不要等四个月。主耶稣的话是非常希奇的。祂说，你们岂不说，到收割的时候还有四个月么？我告诉你们，庄稼己经熟了，可以收割了。（约四35。）我告诉你们说，差两三天还成，差四个月怎么行？所以福音收成是远超过人意之外的。所以不要愚昧到一个地步，以为撒了种还要过四个月。主耶稣说，任何的时候你撒了种，今天就可以收成。没有四个月的原则。

传福音的时候，你们坐在他们旁边，你们觉得机会相当成熟也好，不成熟也好，你们不要受时间的限制。成熟的，得鼓励他相信。不成熟的，也得鼓励他相信。一点没有四个月的原则。有的人你看他靠不住，但一相信就相信了。有的人你看他成熟了，却一点都靠不住。所以我们要鼓励他们相信。

有的人好像一窍都不通。请你们记得，他的窍能通不能通，不是在你们身上，是在圣灵能不能光照他。我至少认识好几位弟兄，信主的时候都是假的相信，真的得救；给人弄得没有办法，就相信了，倒是真的相信了。所以，这件事你们不能定规应该怎样作。有的时候机会成熟，要鼓励他们；有的时候机会没有成熟，也要鼓励他们。

聚会完了之后

聚会完了之后，你们很可以和他们在一起，领他们祷告，和他们谈话。总是把他们带到主的面前去，领他们祷告，领他们接受，然后帮助他们记名。记名的时候，要看地址对不对，门牌号头对不对。有许多记下来的单子，号头记错了，后来要找人，要花许多工夫。如果可能，就加上一个问题，什么时候是你最空的时候？什么时候是你最便当的时候？记名的时候，要很快的在那里记写，不要慢得叫人讨厌。记下来的单子，要交给负责的弟兄，可以叫别的弟兄去探望这一个人，多说一点给他听。

要给他们需要、知识、和决定

有的人接受主是因为有需要，但没有福音的知识。有的人有福音的知识而没有需要。有的人也觉得需要，也有知识，但是那一下子的决定没有。这都是你们所要作的事。没有需要的人，要给他需要。没有知识的人，要给他知识。缺少决定的人，要给他决定。

告诉他们受浸的事

把他们带到一个地步相当清楚了，就马上要告诉他们受浸的事。总要去找他们，找一次、找两次、找三次，我们不知道，总是等到可以把他带到受浸的时候，就把他交给负责的弟兄。

聚会没有开始之前

还有一件事，你到传福音的聚会里去觉得非常困难。在聚会还没有起头的时候，你看见前头坐了五排的人、十排的人，有的人早来一个钟头。我告诉你们，两个地方的时间特别长，一个地方在地狱里，一个地方在教会里。一个人下地狱，时间非常长。一个没有得救的人到教会里来，时间也是非常长。他还没有得救，他觉得时间长。他老早就来了，福音还没有传。走掉，这不对；坐在那里，莫名其妙。这一个钟头的等，是非常难受的。有的时候，我有很深的感觉，我看见有的人把人带进来，五排、十排的坐在那里，还有半个钟头好等，还有一个钟头好等，你把他们的脸看一看，真是像主耶稣所说的，这些人像羊没有牧人一样。你叫他们怎么办？叫他们跑回去再来，时间又快到。坐在那里等，又没有事情作。所以，在聚会没有起头的时候，也要照顾他们。

千万不要把不信的人都坐在一起，总得在起头的时候，就能够一个配两个，一个配四个的坐在他们旁边。作这样工作的人，全副军装要配备好，单张、福音讲台、圣经，都要带，好给识字的人看；识字不多的人、不识字的人、就和他谈。总是全体弟兄姊妹都在那里照看他们。我告诉你们，你让他们坐在那里没有事情作，如果是热水也要冷了。所以要学习坐在他们中间。

要全体都作祭司

这一个工作，如果不是全体都在那里事奉，是没有法子作的。要给弟兄姊妹们看见，个个都是祭司，所以个个都应该有事情作。如果是这样，你就马上看见说，传福音的聚会，在我们中间、在各地，都是相当强。这是教会的传福音。我们要注重这一句话，这是教会的传福音。全体的弟兄姊妹都在那里作，都是祭司，都来事奉。如果不是这样，就没有教会。你们不要夸口说，这是某一个地方的地方教会。今天教会在那里？

祭司有多少，子民就有多少

让我再重复多年所说的话，今天我特别感觉得深。请你们记得，有多少人事奉，就有多少人在教会里。一个地方事奉的人有多少，教会里的人就也有多少。祭司有多少个，神的子民就有多少个。你们不要掉过头来说，神的子民有多少，祭司就有多少。这是错的。祭司有多少，神的子民就有多少。事奉的有多少，子民才有多少。

没有无用的肢体

我在英国的时候，碰到一个弟兄是相当有知识的人。他说，有许多的肢体是有功用的肢体，有许多的肢体是没有功用的肢体。我说，在圣经里都是有功用的肢体，没有无功用的肢体，若是有的话，或者是盲肠。他给我说得笑起来了。有许多人在那里想，有的肢体是有功用的，有的肢体是没有功用的。我问你们，什么地方的肢体是没有功用的？你去找，在那里有没有功用的肢体？在整个身体上，没有功用的肢体就是盲肠。人最多拿掉的是盲肠，但不会刚刚好就碰到你身上来。请你们记得，所有的肢体都是有功用的。让我们看见，今天有多少有功用的肢体，就是有多少肢体。

我们乃是祭司的团体

我们的思想要转过来。今天我们必须看见事奉是教会事奉，传福音是教会传福音，祭司是全体作的。有多少个弟兄姊妹事奉，这一个地方就有多少个肢体。有多少个人事奉，在教会里就有多少个弟兄姊妹。总是以事奉的数目，来断定教会里弟兄姊妹的数目。所以，不能在我那里有一千个、五千个弟兄，而来事奉的只有几个。在我们中间不能忍受没有功用的肢体，一个没有功用的肢体都不能有。你是肢体，你是在基督身体上的，请你记得，你就有功用，你不能没有功用。这一个基本的原则如果看不见，就弄不好。弟兄姊妹们！我顶直的对你们说，这一个工作作不来。那不是新约，那是天主教的变相，还是神甫、祭司的制度。请你们记得，我们没有祭司的制度，我们乃是祭司的团体，全体都是祭司。

三　初信的照顾

初信造就的聚会

一个人信而受浸变作一个初信的弟兄之后，我们就要把他带到我们所已经安排好的初信造就的聚会里来。这一个初信造就的聚会，我们每一个礼拜都有一个特别的题目，要他们注意。

补课和照顾

人一到初信造就的聚会里来，就应该安排在教会里比他们更长的人来照顾他们。怎么照顾法呢？照顾初信弟兄们的人必须要这样作，每一个礼拜所题起的那一个问题，都要他们好好的去作。

如果他们没有来聚会，应当马上去看望他们，给他们补课。来聚会的人，应当在这一个礼拜里把他所照顾的那十个、五个人找出来，看他们对于这一个礼拜里所讲的到底明白不明白，领会不领会。

我在这里愿意和弟兄们，特别是作过话语执事的弟兄们谈一下。我想我们都有相当的经历，痛苦的经历，羞耻的经历，惭愧的经历，也是叫我们发怒的经历。你今天能够在一个聚会里讲一篇道相当的高，结果，你去摸一摸弟兄们，你看见那一个好像是风从屋顶过去，连耳朵边都没有风，连头顶上都没有风。你如果不信，你只要在讲完之后，叫他们发问题，你要看见他们发什么问题。我常常说，发问题，是代表听道的人如何。讲道，是代表讲道的人如何。许多的时候，顶属灵的道摆在这里，你给他们机会问的时候，你要看见不知道给他们岔到那里去了。都岔掉了，并且能够一落千丈的落下去。

因此，对于初信的弟兄，我们不能以为只要在讲台上讲了，他们就都明白了。你们要去探望这些初信的弟兄，这就是初信的探望，或者初信的照看。凡没有来听的，要给他们补课。来听的，还要看他们听得怎样。不是他们听见了那一个声音就算，不是他们听见了每一秒钟我的声音在空气里振动了多少次就算。我们要他们把这些话听清楚。所以，对于这一件事，负责照顾初信的人的弟兄们，要相当注意的在那里作。

叫初信的弟兄去照看未信的人

另一面要注意说，一切初信的弟兄，马上就可以照看不信的人。另一面也得把几个强的人摆在他们中间。一个己经得救几年的人，要配搭在他们中间，照顾初信的人，一步一步的带他们。你们要给初信的人看见，你们己经信主了，你们在主面前是祭司，所有的祭司都得有事奉。今天这一个事奉，就是让你们在神面前，或者是事奉那些不信的人，或者是事奉那些刚信的人。在这一件事情上，初信的弟兄能够作得怎样，所有的问题，都是在你们怎样照看他们。

五十二题个个要专一的去作

大家都知道，我们已经豫备了五十二个题目为初信造就一年之用。在这五十二个题目里，我们豫备在每一个礼拜里讲到一个题目。年长的弟兄对于这个题目要相当熟，并且要自己作过。自己作过之后，就要带领这些初信的弟兄姊妹去作，并且要接近这些初信的弟兄姊妹。因为在这五十二个题目之内，有许多题目是注重行为的，是非专一去作不行的。在这一种情形里，你们自己作了，你们就能知道那些弟兄们的情形到底怎样，你就可以在那里催他们作，逼他们作。这不是光听道所能够解决的。听道不能解决，总得要作，总得要弄到一个地步说，我自己去作。所以你们一面要在台上传这一个道给他们听，另一面要有弟兄们在这一个礼拜里花工夫来对付他们这一个问题。去找他们，去催他们，叫他们决定，叫他们在那里作。有许多问题，不只是照看一次，乃是要照看他们几个礼拜、几个月。像读经祷告，要一直的看他们到底有没有好好的读圣经，到底在祷告上有没有进步。这些事，教会要相当注重，才能够带到相当好的地步。所以，我盼望我们，特别是同工们，要看见，乃是为着这一个缘故，我才一直的对你们说，这一次的问题，乃是领导的问题，而不是知识的问题。在各处的教会要全力去作。因为这一个工作是这样繁重，不是马马虎虎就可以过去的。

要作工头

你们要注意，我们今天所走的和已往的路完全不一样。今天不是你们作工的人去作工，是作工的人叫人去作工。清楚么？作工的人如果自己老在那里作工，这一件事永远作不好。我再说，如果你们出去作工，是你们自己作工，你们是失败的。保罗自己不只是亲手作工，他也是工头。要学习作工，也要学习作工头，带领别的弟兄姊妹都去作工。对于不信的人是如此，对于初信的人也是如此。

光是对于初信的人，里面已经有够多的事情要你忙。你们在神面前，要学习带领这些弟兄一个一个在那里替初信的人补课，一个一个到初信的人家里去，检查看到底他们作得如何。一个一个注意的看这一个礼拜这一件事作了没有。你们要劝他们每一天读圣经，要问他们今天有没有读。不是你讲过没有，是听见你们的话实行了没有。必须劝他们用一本祷告的簿子，你们要去看他们祷告得怎样，簿子里面名字写了没有。有一个弟兄写了五个名字，有一个弟兄写了五千个名字，怎么办？是五个对呢？或者是五千个对。你们要劝他们不能写五千个，不能那么多。你们要一个一个的安排，你们要给他们看事情是怎样安排的。

四　事故的照顾

第四，是事故的照顾。事故的照顾不必有太多的弟兄作。传福音的工作、传福音的照顾、初信弟兄的照顾，差不多要全体出动才行。事故的照顾不要这样。特别有弟兄、有姊妹，在主面前属灵的分量比别人重的，要相当的重，这样的弟兄不必多，只要四、五个，就能应付一个需要。

有弟兄遭遇难处，这些人就要帮助他。有喜事的人，要和他们一同快乐，要帮他们的忙，和他们一同祷告。有悲伤的人，死了人的，要和他们一同悲伤，也要帮他们的忙，和他们一同祷告。或者在家庭里面有难为的事情、有争执的事情，要替他们解决，要替他们祷告，要安他慰他们。像诸如此类事故方面的事，或者像济贫的事，都可给负责事故的弟兄姊妹去作。

在教会里有弟兄遇见事故的时候，有什么事情发生的时候，你们就要让这些弟兄姊妹出去，在他们中间有一点安排。弟兄姊妹们一听见在弟兄姊妹中有事情发生，就要马上通知这些弟兄姊妹，叫这些弟兄姊妹去想法子应付。贫穷的送钱去，饥饿的给他们吃，没有衣服的给他们穿，有难处的安慰他们。下了监的，去看他们。病了的，为他们祷告。家庭里有难处的，替他们解决。

一个愚昧的思想

在这里，我愿意弟兄姊妹知道，我不知道这个愚昧的思想是从什么时候起的。有许多人的确有这个愚昧的思想，以为在教会里不应该遇见事故。请你们记得，从使徒时候的教会起就有事故。从使徒时候的教会起就是多事的，不是少事的。千万不要以为这些多事的情形是教会不行的现状。请你们记得，五旬节的时候，教会没有多少天就发生亚拿尼亚、撒非喇的事。没有多少天，就发生希利尼的寡妇的事。没有多少天，司提反就殉道。没有多少天，彼得就下监；这一类的事一直在那里发生。教会自古以来的历史是多事的。只有属乎世界的教会才少事。真的教会总是多事的。我不知道这一个愚昧的思想是从什么地方起来的。没有一个教会总是顺利，一点难处都没有，一点失败都没有的。总是一边是蒙福的，一边是有许多的难处。

使徒时候的教会最多事。你们看启示录里的七个教会，五个是坏掉的，没有事情发生。有一个教会主不责备，就是士每拿，但是士每拿是受苦殉道的教会。有一个教会是神所称赞的，是非拉铁非。主说，‘你既遵守我忍耐的道。’（三10。）有许多叫他们忍耐的事。遵守主的道，不是主顺利的道，乃是主忍耐的道。他们要经过的事，是相当的多。千万不要以为说，教会平安无事，平稳前去，就是主祝福惟一的凭据。请你们记得，教会可以多事，但不是主不祝福。所以负责事故的弟兄，要安排应付教会里所有的难处。

五　出外与外来弟兄姊妹的照顾

最末了一个关于属灵的事的，就是出外的弟兄姊妹与外来的弟兄姊妹的照顾。

对于出外的弟兄

写介绍信不是最末了的一个责任

一个弟兄出去之后，绝不是写一封介绍信就是末了的一个责任。好像今天一样，一个弟兄动身出外，我们写了一封介绍信就了了。这一个弟兄到了外面去到底如何，那一个教会到底如何，我们不知道，也许那一个弟兄就是这样丢了。福州的弟兄吃过这样的苦。有许多人写了介绍信出去，就是这样丢了。这明显是一个地方教会工作的失败。

要有人负责通信

所以我盼望，当有弟兄、有姊妹离开你的地方出外去的时候，要有三个，五个，十个、八个弟兄在他们身上作两件事。有的人必须负责和他通信，通知他本地教会的情形。这是一定的，一有一个弟兄出外，你们就得去察看，这一个弟兄，平常的时候在聚会里什么人和他特别接近，有没有人和他通信。我在上海有好长的时候，觉得非常惭愧，惭愧到一个地步，觉得有罪，就是有好些人出去了五年，没有人和他通信。这一个人就是这样的完了，这一个人是什么样的情形也不知道。我们实在惭愧。我以为总有弟兄和他来往、通信；但是，结果没有人和他来往、通信，就是这样完了。

有的人到乡下去，也就丢了。要花许多工夫才能把他挽回。我们不能一直把许多人丢了，而在那里传福音。这不上算。

总是在我们中间的弟兄出去的时候，要有弟兄奉差派和他通信。或者一个礼拜一封信，或者一个月两封信，最少一个月一封信。总得把聚会里的情形，弟兄姊妹的情形，写信和他来往。请你们注意，这一种的情形是不能马虎的。今天写出十封介绍信，要把这十封介绍信拿来，负责的弟兄要找出两三个弟兄来，说，这一个弟兄现在到北京去了，或者这一个弟兄到厦门去了，我们要托你们和他通信，至少一个月一封信。你们忙也好，你们不忙也好，总得要和他通信，这是一个事奉。但是通信的时候，不是胡说乱写，要特别注意聚会里弟兄们的情形，属灵的情形。

一个人出外，最少要有一两个，或者两三个人和他来往。或者派两个人叫他们专门负责。他们要负责管理这些出外的弟兄，要常常看他在写信上有没有来往，看他有没有碰着难处，他的情形到底怎么样。

我们如果这样作，神要祝福我们，这些出去的弟兄们，一个就是一个，个个都能够好好的站住。这一件事我们要注意的作。这是我们吃了多年的苦才学来的。许多人就是从这里丢掉了。所以，我盼望各地的弟兄，对于这件事要拉得紧。在我们中间的弟兄出去，总得有一根绳子把他拉牢，像纸鹞一样，有一根绳子拉在你手里。总是有两三个弟兄和他有交通。如果是这样，难处就少得多。如果他在外面有什么特别的情形，我们就能够通知外埠的弟兄，总有法子可以安排他。不然的话，一丢就丢了。没有事情好作。

要将摘录写给他们

在我们之中，每一个聚会有什么特别的讲道，或者传福音时有什么好的话，有的弟兄要把它记录下来。要记今天讲道特别中心的点是什么，不一定要完全记，也不一定一个月之中所讲的道统统都记。只把要紧的、中心的记下来，最少对于缺席的弟兄应当供应他们。

比方把福州当作一个单位，有一个弟兄从福州去上海，你千万不要以为我介绍信已经写了，手就洗了。如果这样，你把人介绍出去，那边接受了没有，你不知道；到底他住在那里，是什么情形，你不知道；那边的教会是什么情形，你也不知道。所以，一面在我们中间，要有一位弟兄，有两位弟兄和他通信。另外要有弟兄负责记录聚会里的话，或者是讲给信徒的，或者是传福音的，寄给这些弟兄。最少一个月一次。当作信出去也好，油印出去也好，复写出去也好。你告诉他说，在一个聚会里，有一个弟兄讲一个很好的比方；或者在一个聚会里，有某一个弟兄讲几句话，你觉得得着大帮助，你把它写进去。或者你觉得重的话，你也把它写进去。你把这些摘录，或者是油印，或者是复写，一个月一个月的寄给他。这样，就能把这些弟兄一个一个的在后面拉住。

如果这两边都忙，就出外的弟兄没有难处。并且我们在中国，有的地方没有聚会，这样的通信摘录就很能帮助他。或者说不只是在中国，也有从上海到外国去的弟兄，他们常常来问我们，可以到那里去聚会。我们不敢告诉他们说，可以到那里去聚会。他们这样的出去，非常孤单，并且是相当危险。如果不是神保守，没有办法长进。没有供应，怎么叫他长进？所以这些信息能够一直的出去，最少能够叫出外的弟兄们相当的稳当。虽然不是一定好，最少能够相当稳当。

要写信去问他所去的那一个教会

我自己常常有这样的思想，将来对于出外的弟兄，介绍信决不能是最末了的事。以教会来说，总得过一个月、过两个月写信到他所去的那一个教会，注意这一件事，问他们说，上一个月送一个弟兄到你们的地方来，现在这一个弟兄怎样了？要他们回信。或者你们在信里面给他们有话；我们把这一个弟兄送到你们的地方来，不知道你们用什么种方法来帮助他？我们不知道这一位弟兄到你们中间去的时候，他属灵的情形怎样？你们怎样照看他？我告诉你们，懒惰的教会，给你们三问两问，就答不出来了。许多时候，人会懒惰，教会也会懒惰。我们就是怕人懒惰。我告诉你们，这样作的时候，有许多的地方教会，他们不能懒惰，他们必须回答。或者他们说，我们是那样的带领他。或者他们说，我们没有带领他。如果他们没有带领他，你们可以写信劝他们，下一次要帮助外来的弟兄，要注意这件事。

对于外来的弟兄

现在我们来看对于来往的弟兄的照顾。特别是对于外埠来的弟兄姊妹，我盼望聚会里的弟兄姊妹，应当有许多人出来事奉，这也是祭司职分里的一个。要传福音，要有福音的照顾，要有初信的照顾，要有事故的照顾，要有缺席的照顾，也要有外来的照顾。

让负责照顾出外弟兄的去照顾

负责照顾出外弟兄姊妹的这些人，也能同时兼顾从外面来的弟兄。因为这些弟兄看见了从外面来的信，就能知道出外弟兄的难处。假定说，在福州有三十个弟兄出去，你有信写给他们，他们也有信写回来，你就能够看见他们在外面的难处。出外弟兄的为难，出外弟兄的试探，出外弟兄的危险，这些弟兄特别懂得。他们看见得特别多，他们也知道得最清楚。所以，自然而然，从外埠到我们中间来的弟兄，叫他们去带领，让他们去照顾是最便当。

时间不必太长

或者在时间方面不必太长。过两三个月，就把这些外来的弟兄变作当地的弟兄，叫他们去作他们的事。这十几位照顾他们的弟兄姊妹，就可以再去照顾那些新来的人。不然的话，就照顾不了。总是一班一班的要留下地位，花工夫在别人身上。

比方，你们在青岛，如果有两位弟兄从济南来，就管这件事的人，要亲自和他们来往两个月。也许他们是要走的，在这一个时间之内，你们也要和他们来往。这是负责照看外来弟兄的事。过了两三个月，这两个弟兄愿意长期住下来，你们就可以带另外两三个弟兄特别和他们来往。这样，你们就可以把这两个人交出去。也许等一等，从威海卫的教会来了两个弟兄，你们又要去照看他们。总是一班一班的来，一手脱下，一手拿起。他们有什么特别的需要，有什么特别的难处，你们要好好的照顾。如果这种事情能够多作，出外的弟兄就没有多大的难处。

事奉的路

宁可主日不讲道

弟兄们！我不知道你们想到没有，我很愿意和你们有心对心的谈话。你们有没有看见今天更正教很注重礼拜天的讲道，但是我觉得这是今天的难处。我盼望你们今天能够好好的思想，你们不要光在外面维持一个主日的讲道。我宁可明年上青岛、上广州、上北京去看见礼拜天没有讲道，而一进去就看见在北京的弟兄们个个在那里事奉，个个在那里忙。传福音时候，大家都在那里传；照顾的时候，大家都在那里照顾；收成的时候，大家都在那里收成；收成完了，大家都在那里照顾。有事情要负责的时候，有弟兄在那里负责。我要说这个是教会。如果有一个地方，主日有一个非常强的讲台，而没有个个弟兄的事奉，那不是教会。那是更正教。如果在我们中间有四个弟兄，有五个弟兄，有十个弟兄作得好，而其余的没有动，那是天主教的祭司的制度，那是更正教的牧师的制度。那不是教会。

没有不起作用的肢体

圣经里面的教会，是教会传福音，教会探望，教会看顾，是基督的身体在这一个地方。在身体里，就没有一个不起作用的肢体。如果有一天能够有一班弟兄，能够有一个教会，大家都在那里事奉，大家都在那里好好的作属灵的事，每一个人都背负起一个责任来，大家都在那里忙，这才真是基督的身体。

我们今天的路是教会的事奉

我们的路，今天和从前不一样。你不能从前作了多少的工，有了多少的经验，就以为是行了。今天在这里是完全掉了一个头。我们不认识天主教！我们也不认识更正教！天主教的路和更正教的路，与我们的路完全不同，我们是教会的事奉。

我盼望弟兄们特别注意这件事，因为你们到各地去作工，很容易把异象忘记了，很容易因工作多了，把异象丢掉了。盼望你们每一次作工的时候，总得把异象摆在前面。异象看得见，工作才能作；异象看不见，工作不能作。也许你今天所有的，不过是前两个月所看见的，虽然你觉得那一个重担还在你身上，但没有用，弟兄姊妹还没有起来，还没有在那里作。所以我们不急于外面的难处有多大，或者人所说的话有多少，问题是我们有没有真的看见我们事奉的路。我们看清楚了，所以我们今天把所有的力量都摆在里面，叫他们都这样作。人多，感谢神！人少，也无所谓。教会总得这样才行。

我告诉你们，今天有一个地方教会，有两千个弟兄姊妹，如果只有五百个事奉，有一千五百个不事奉，这是希奇的事。有五百个弟兄姊妹，就得有五百个事奉。不然的话，重量是背不动的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 利未人的事奉--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第三篇　利未人的事奉--教会的事务
第三篇　利未人的事奉 书名：教会的事务

第三篇　利未人的事奉

关于利未人的事奉，不必用太多的话，这是相当简单的。利未人的工作和祭司的工作不一样。祭司乃是为着事奉神，也是为着事奉帐幕里的事。利未人乃是为着事奉祭司，帮祭司的忙。换一句话说，祭司的事奉在旧约里所代表的，乃是属灵的事奉。而利未人的事奉，乃是指着事务上的事奉。利未人是在那里洗牛，倒血，倒粪，帮助剥皮，又要挑帐幕的东西。当神的云柱一上升的时候，帐幕就要拆下，利未人就要来抬帐幕里的东西。这些叫作利未人的事奉。

是属世的而不是在世界里

利未人所作的事是和神有关系的。不是属灵的，而是和属灵有关系的。是属世的，而不是在世界里，乃是在教会里的。所以在圣经里，那些执事的事奉，就是利未人的性质。

地方教会里有执事。地方教会里执事的工作，就是利未人的性质。他们乃是料理事务，而这些事务是与教会有关的。

全体都应当学习

弟兄姊妹对于教会的事务，都应当相当的关心，也应当相当的清楚。什么事情大家都得下手在那里作。比方，像聚会处的整洁，会所的被、蚊帐、被单怎样料理、整理，都是利未人事奉的性质。贫穷的弟兄姊妹应该怎样照顾他们，这也是利未人的工作。或者外埠弟兄姊妹来往的接送，这也是利未人性质的工作。你们在神面前能够看见，利未人性质的工作是相当的多。教会办公室里有许多的工作，也是利未人的工作。

一个人事奉神的时候，一面要有祭司的工作，另一面要有利未人的工作，两个都应该作。一面你在那些属灵的事奉上有分，一面你在事务上也要作。请你们记得，司提反和他们几个人料理饭食，这就是执事的工作，利未人的工作。门徒出去分饼，把十二个篮子，把七个筐子的饼屑拿回来，这些都是执事的事。犹大的管钱，也特别是执事的事。主耶稣在叙加的井旁打发门徒去买饼，这也是执事的工作。这些事都是基督徒工作里的一大部分。这一类的事，是教会在神面前全体都要好好学习的。

家务上的帮助

在这里，我想，可以题出一个意见来，请弟兄姊妹特别注意。有许多弟兄，有许多姊妹有空。也有许多姊妹在家里一点空都没有，又烧饭，又得管孩子。为着什么在利未人的事奉里，没有弟兄负责料理这些事，真是安排人到弟兄家里，到姊妹家里去帮他们的忙？负责的人可以对他们说，在我们中间有两个姊妹，可以一个礼拜帮助你洗两个钟头的衣服。这也是利未人的工作。在使徒的时候，希利尼的寡妇缺少照顾，就有话说，这就是教会。虽然不是属灵的事，是事务的事，还应当作。

十二件事务方面的事

有好些事情我们可以在主面前思想：（一）整洁的工作。（二）聚会处里面的陈设和招待的工作。（三）还得有一班弟兄姊妹专门管擘饼和受浸的事。擘饼的饼和杯要有人管。也要有受过训练的人来管受浸的事。受浸的人上来、下去、换衣服等等，都是他们的事。（四）赒济还未信主的穷人。或者有水灾、有火灾的时候，教会要起来顾念他们。（五）在我们中间信主的贫穷人，应该怎么样的赒济。（六）外来的弟兄和出外的弟兄接送的事。（七）管账的人。（八）管伙食的人。（九）办公室里的人。（十）管车辆的人。有汽车、有交通车的地方，必须有人专门管这些事。（十一）要有人管文牍、来往的信件。（十二）帮助贫穷的弟兄姊妹，作他们家里的事，连洗濯、缝补，都在里面。

我总是盼望，每一个弟兄姊妹都在事务上背负一个担子。总不要让有的人作，有的人不作。因为教会的事奉总是全体的。如果在我们中间有的弟兄姊妹有空，能够替另外的弟兄姊妹作一点家务的事也好。每一个礼拜到另外的弟兄姊妹家里去帮助一个钟头、两个钟头，替他们作一点零零碎碎的事。特别是那些作太太的姊妹，有钱有地位的姊妹，让她们到有的弟兄姊妹家里去洗洗、补补，倒是好的事。不要专门有人替她们作事，而她们自己不下手作。如果她们肯到困难的弟兄姊妹家里去，亲自下手作，这就像基督徒。

原则是全体事奉

事务方面的事，大概是这么多。那一个原则，你们自己在神面前要清楚，总是全体的弟兄姊妹都要有属灵的事奉，全体的弟兄姊妹也都要有事务的事奉。无论多作、少作，总是盼望大家都能作，都尽力量的作。这一件事如果能够安排得好，就能够叫教会一步一步的作。我再说，弟兄们！你们自己必须看见，你们的责任是相当的大，你们的事情是相当的忙，你们要在那里作，作到一个地步，把弟兄们也带到这一个地步来。弟兄们也来的时候，地方教会就有根基。别人一看，就要知道在我们中间有教会。我们是个个人作事，个个人在事务的事情上有分，个个人在属灵的事情上也有分。

要叫一千的人都去作买卖

我在这里要对负责的弟兄们说，你们有一个天然的习惯，就是欢喜用二千的人。教会的历史都是这样。五千的人自己会爬上去，不要管他。一千的人无奈他何，还没有讲两句话，又埋起来了。二千的人最便当，本领也有一点，事情又会作，又不埋。但是，你们在各地如果只能用二千的人，不能用一千的人，你们是完全失败。

我在福州也这样说，我在上海也这样说，今天我再说，什么叫作教会？教会就是每一个一千的人都出来，所有一千的人都有事务上的事奉，所有一千的人都有属灵上的事奉。你不能摇头说，这一个人没有用，那一个人没有用。给你两个没有用，三个没有用，教会完全了了，你完全失败。你看他没有用，他就真是一个没有用的人。如果你能对他说，凭你自己你是没有用，但是主给了你一千银子，主叫每一个一千的人都去作买卖。主能用他们。你如果不能用一千的人，就证明你是个在主面前不能作首领的人。所有没有用的弟兄姊妹，你都得把他们带来用，这就是作工的弟兄的工作。作工的弟兄不只要用那些有用的弟兄姊妹，并且要叫一切没有用的弟兄姊妹变作有用。

那一个基本的原则是说，主没有给一个人少过于一千的。在主的家里，没有一个仆人是没有恩赐的，最少都有一千，不能比一千再少。没有一个人能够推辞说，主一点都没有给我。我愿意你们知道这一件事，所有神的儿女在神的面前都是仆人。是儿女，就是仆人。或者，换一句话说，是肢体，就是恩赐；是肢体，就是执事。如果我们以为有一个人主不能用他，我们就根本不认识神的恩典是如何的。我们必须彻底的看见神的恩典。神说这一个人是我的仆人，我能不能站起来说他不是？今天如果让你到全教会里去挑选，也许只能给你挑出三个、五个来。但是，神说，所有的人都是仆人。神如果说所有的人都是仆人，我们就能够让他们事奉。

弟兄姊妹们！从今以后，我们在工作上能不能有路，这一条路能不能走得通，就看我们今天在主面前到底怎么说，到底我们说我们的工作是怎样的？是几个人出去作呢？是几个特别有恩赐的人出去作呢？或者是所有主的仆人在里面都有分，全教会都在这里事奉？这就是所有的问题。这一个问题如果不能解决，就什么都没有。

基督的身体是活的

基督的身体不是一个道理，基督的身体是一个活的东西。我告诉你们，我们要学习这一件事。只有每一个肢体都在那里有功用的时候，才有基督的身体。每一个肢体都在那里有功用的时候，才是教会。

今天难处是在我们的手里。我们继承了罗马教神甫的制度，我们继承了更正教牧师的制度，一直到今天，我们一不小心，在我们中间也会作出一种居间的制度。我们在神面前包办了一切事奉神的事。你光在那里传基督的身体没有用，你必须让他有功用、有工作。是基督的身体，你就不要怕他不会有功用。是基督的身体，你就能够信，主在各地要叫每一个肢体都起来作。

神已经走在我们的前面

我如果读得没有错，我怕时候已经到了。我从各地所收的信，我从各地所听的消息，今天各地都已经豫备好了全体要出来，神已经走在我们的前面，我们要跟上去才行。

我不盼望今天在我们中间有一个弟兄出去，不是带领弟兄姊妹事奉，而是代替别人事奉。我盼望你们到了一个地方，在起头的时候，带领十个八个人在那里事奉；过了些日子，他们要带领六十个、八十个、一百个人在那里事奉。等到你再到这一个地方来的时候，能够有一千个、两千个完全在那里事奉。我告诉你们，这是对的。你如果必须用五千的来压二千的，二千的来压一千的，我告诉你，你不是主的仆人。你如果必须用五千的来代替二千的，用二千的来代替一千的，你不是主的仆人。你必须叫五千的起来事奉，叫二千的起来事奉，不只，还要叫所有一千的都起来事奉。你所以为没有用的，也要叫他们起来事奉，这样就有荣耀的教会起来。

我宁可在福州看见那些简简单单的乡下人都在那里事奉，我不盼望只有三个五个特出的人在那里讲道。我不佩服特出的人，我欢喜一千的人。

主如果恩待我们，可以给我们更多的保罗，可以给我们更多的彼得。但是主没有这样作。全世界都是充满了一千的弟兄、一千的姊妹。这些人怎么办？你们今天把这些人摆在什么地位上？

非拉铁非要出来

这一次，我们在山上，如果神真是对付我们的自己，对付我们的工作，对付到一个地步，叫我们出去给一千的人有路，给一千的人有事奉，教会要第一次看见什么叫作弟兄相爱，非拉铁非要出来了。

今天教会不只要有上面的管理，也要有弟兄的相爱。我相信权柄，我也相信弟兄相爱。没有权柄，教会没有法子前进。‘你遵守我的道，’这是权柄。‘没有弃绝我的名，’这是权柄。非拉铁非有这两个权柄，但是非拉铁非自己是弟兄相爱，所有的弟兄都出来在爱里事奉。我告诉你们，到那一天我们就起首知道什么叫作教会。不然的话，像这一种情形下去，我们还是拖在罗马教的尾巴之后，我们还是拖在更正教的尾巴之后。我们不知道什么叫作非拉铁非的弟兄和教会的权柄。

两条路－恩赐与权柄

今天，我想两条路是够清楚的摆在我们面前。如果主在我们中间能够把我们打破，前十年、前二十年、前三十年走的路要完全调过来。你们的看法不能像从前一样，要打碎、要打破。

不能放弃不用

第一，你们不应该看这一个弟兄有用就用，不能用就放弃。在教会里不能有一个肢体是被放弃的。这不是主所走的路。主今天如果要恢复祂的见证，就得叫所有一千的人起来。全体属乎主的人，都是身体上的肢体，个个都得起来，个个都得有他的作用。这样，你们就看见有教会。今天你们在山上往四围去看，你差不多要说，教会在那里？基督在那里？好像主不在这里，教会也不在这里。我再说，你们出去，千万不要轻看一千的人，千万不要代替他们，千万不要压住他们。要相信，从心里面相信，叫他们去作事。神如果能够放心，叫他们作仆人；你也应该放心，叫他们作仆人。

权柄解决肉体

第二，在教会里面，我们不怕他们肉体的活动。这两条路总是在教会里要建立的－一个是权柄，一个是恩赐。一千的人总是要出来有事奉、有工作、有果子。你说一千的人带着肉体来怎么办？我告诉你们，肉体是要解决，解决是用权柄，权柄是代表神。

这完全是两件事，恩赐是恩赐，权柄是权柄。一千的人是要用他的恩赐。有肉体的要用权柄来解决。有一个弟兄在那里作事，把肉体带进来，你要说，弟兄！你那一个不行，你那一个不能带进来。你对他说，这一个态度不对，我们不许你有这一个态度。他给你这样一说，明天回家去了，什么都不作了。你就得去找他，对他说，不行，那一个你还应当作。虽然肉体又进来，你还要让他作，不过你得再对他说，这一个你应当作，那一个我们不许你作。总是用权柄对付他。

这是一个最大的试探，一千的人，主一用他，他的肉体就马上进来。肉体和一千是连在一起的。我们要拒绝肉体，我们要用那一千。今天的情形是我们埋肉体，他们埋一千，教会就什么都没有了。不能这样！要用权柄对付肉体。也要叫一千还拿出来。也许他们要说，我作又不行，不作又不行，那叫我怎么办？你说，是的，作也不对，因为是肉体进来；不作也不对，因为你把一千埋了。一千要进来，肉体不能进来。

在教会里面，如果能够维持权柄，又把肢体的功用统统带进来，你就看见在地上要有荣耀的教会。恢复的路就也容易。我不知道主摆在我们面前的日子还有多少。我相信，我们的路要越过越清楚。我们要把所有的思想、所有的力量都摆进去，叫全体弟兄姊妹都起来事奉，到那一个时候，教会就要起头，主就要来。所以，求主真是怜悯我们这些人，恩待我们这些人，叫我们能作得好。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 教会里话语的执事--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第四篇　教会里话语的执事--教会的事务
第四篇　教会里话语的执事 书名：教会的事务

第四篇　教会里话语的执事

今天我们要花一点工夫来看话语的执事在地方教会里的情形。

不必维持主日的讲台

按已往的习惯，各地的教会总是维持着主日的讲台。从前在汉口同工聚会的时候，我们就相当清楚的看见，一个地方教会没有维持主日讲台的需要。因为这一种的聚会，不是一个教会的聚会。在‘工作的再思’里把它记录下来的时候，也说得相当仔细。祷告的聚会，是教会的聚会；林前十四章话语执事的供应，是教会的聚会；擘饼是教会的聚会。主日上午讲道的聚会，是天主教和更正教的东西，不是教会的聚会；事实上这乃是工作的聚会，不是教会的聚会。

不能废除的原因

效法列邦所作的

虽然主日的讲道在一个地方教会里没有维持的需要，可是，今天离开汉口聚会的时候已经十年了，在这十年当中，我们的经历如何？我们还是维持主日的讲台，效法四围列邦所作的。好像许多地方忍受不了没有主日讲道。因为四围列邦都有主日的讲道，我们舍不得放弃，所以效法了列邦所作的事。这十年，从一九三八到一九四八年，我们看见那一次在汉口所看见的没有错，主日的讲道不是地方教会的聚会。可是，为什么到了今天还不能离开？难处在那里？

没有东西补进去

我想，有一个极大的原因，就是你把主日的讲道取消的时候，没有东西补进去。列国这样作，我们中间的弟兄若不这样作，就很不容易维持那一个地方的聚会。好像有许多人在各公会里，他们都有道听，到了我们中间，如果主日没有道听，我们觉得这是相当的困难。

不废除的结果

牧师制度仍需建立

所以，结果在汉口所看见的东西，在这几年之中没有一个地方作得好，结果还是逃不了在汉口聚会以前的难处。在汉口聚会以前，我们一直看见说，一个作工的弟兄一直住在一个地方是错的。作工的弟兄应该分散到许多地方去。但是，今天好像一个作工的弟兄还得住在一个地方，为着维持主日的讲台。主日的讲台如果有一天需要维持，牧师的制度就仍然需要建立。主日的讲台如果需要维持，就仍然有一个工人住在一个地方作工的需要。因为主日的讲台，地方的弟兄没有法子维持。

我盼望弟兄们有空的时候，再把‘工作的再思’里面所讲的道看一看。像造就的聚会、擘饼的聚会、祷告的聚会，和传福音的聚会，你们都可以说这是教会的聚会。但维持主日的讲台是列邦的行为，而不是在教会里的。已往的十年，我们承认我们的失败，我们不能骄傲。

不废除的难处

外面的难处－要听道

已往的十年，为什么我们没有按着我们所看见的去作呢？这是有原因的，一个是里面的原因，一个是外面的原因。外面是因为列国都这样作，如果我们中间不这样作，恐怕有许多弟兄姊妹们没有道听，就要到别的地方去听道。但是，这样一来，你就要觉得我们中间祭司是何等的少。许多人在我们中间还要作被事奉的人，不能作事奉的人。作祭司不是被事奉，乃是事奉人。作听道的乃是被事奉，而不是事奉人。你看见，这是一个外面的难处。

里面的难处－有习惯

而里面的难处是这样，如果没有主日的讲台，有许多弟兄姊妹作了十年的基督徒，二十年的基督徒，他要觉得这和他本来作基督徒的习惯完全两样。今天的基督徒和从前的基督徒不一样。这也是一个难处。

要看得准

今天我愿意和弟兄姊妹们，好像是在这里商量，看这一件事要如何。我在这里所讲的话，不过是提议，不是讲道。因为在这里我们必须看准了才能作。

地方教会不能维持主日的讲台

一直到今天，我还没有从圣经里读出一个主日的讲台来。特别在一个地方教会里，你看见没有法子维持一个主日的讲台。如果一个地方教会要叫主日的讲台稍微强一点的话，非要有一个工人不可。你起一个名字叫他工人也好，你起一个名字叫他牧师也好，总是那一个东西，总是有人在那里维持那一个主日的讲台。

总得除去被事奉的人

所以今天就变作什么情形呢？在我们中间，我们不相信有祭司的制度，我们大家都是祭司。我们不相信祭司制度变相的神甫制度，我们不相信祭司制度变相的牧师制度，我们也不相信祭司制度变相的工人制度。所以，这一件事如果不解决，你们这一次出去，不能盼望把事情作得好。必须学习把弟兄姊妹都带出来作祭司。他们都出来事奉了，那么在我们中间被事奉的人才会减少。总得要除去被事奉的人。被事奉的人如果还存在，大家都盼望别人作祭司，我作神的子民。我告诉你们，永远没有法子除去主日的讲台，也永远没有法子在那一个地方得着身体的代表。因为在那里总有人是被动的，总有人是听人说话，而自己不说话。教会要成功作教会，教会要成功作基督在那一个地方的身体，就必须有全体的事奉。全体的事奉就是说，五千的也好，二千的也好，一千的也好，这些人完全起来事奉神。请你们记得，这一个乃是叫那一个团体变作基督的身体的条件。

教会的道路

作工代替听道

我想这一条路是这样：你们从外面把人救得来，在他一得救之后，你们立刻就把他摆在工作上，而不产生这一种主日听道的习惯。要把他改变为主日作工的习惯。我相信说，我们这十年的失败，从今以后，要完全的改变。这十年来，我们教他们说，主日听道的习惯是应该的，可是我们没有一个东西替进去，我们没有用主日的工作来代替讲道。今天我们找出来，主日的作工是应该的，主日的作工是正当的。乃是因为正当的不存在的缘故，所以那错误的才跑进来。

全体动员传福音

如果今天各地的教会，所有‘一千’的人都能带起来，都能站在那里作工的话，我们很可以回到当初教会的情形。主日早起拿来传福音，主日是全体动员救人的时候。你们要把初信的弟兄带来，给他们知道，每一个主日是我们个个人忙的时候，每一个主日我们都得传福音。

不错，教会在地上需要喂养。我相信喂养，我也相信在中国没有一个人相信喂养像我一样。但是，我承认说，教会在地上的使命不是为着喂养，乃是为着传福音。所以我们要把每一个主日拿来传福音。早起也好，下午也好，或者特别是早起，因为这一个时候是各地大家‘作礼拜’的时候，我们每一个主日早起有讲台，但都是福音。

所有的弟兄们都要出去带人。我们也有广告，但是不注重。我们也有其他的方法，但是我们注重一个带两个，一个带四个的去带。这样的作，你马上看见，全体弟兄要变作何等的忙。因为所有的弟兄、所有的姊妹，都要在那里传福音，都要在那里救人。不只主日这样作，后来还得去找人，还得和人谈，还得带领人来听福音，还得找新的人来听。如果多带人来，还得找人去照顾，这一种福音照顾的工作，是弟兄姊妹主要的工作。

如果每一个主日都能带领人相信，都能带领人得救，我告诉你们，不要过多少日子，弟兄们这一种听道的习惯就过去了，教会的真实性就能够出现。今天什么叫作教友？就是主日听道的人。过些日子这一个性质要改变，每一个出去传福音救人的人，那一个叫作教友。主动的出去救人的人，那一个叫作教友，那一个叫作基督徒。再没有这一种听道被动的习惯。

教会全体都是祭司

在这里，你们必须看见什么叫作教会。这一次，我想亮光是非常清楚，教会就是全体作祭司。这一种普遍的祭司职分已经传了一百多年了。自从一八二八年起，一直到今天，一百二十年之久，神的仆人的眼睛开起来，看见祭司的职分是普遍的。但是，到了今天，祭司还不普遍。教会是基督的身体，这一个见证的恢复，也已经是一百多年了。当然在这十几年之中，有人特别看见了那一个属灵的分量。但是，在教会里，很可能基督的身体还不过是道理，在实际上，要带到教会的生活里来，还差太多。

肢体都是起作用的

所以，你们要求神开你们的眼睛，叫你们知道，什么叫作身体。身体，是说每一个肢体都起作用。在身体里没有一个不起作用的肢体。也照样，没有一个属乎主的人不是事奉主的祭司。肢体都是起作用的，祭司都是事奉的。

到处都找得到教会

这一次，弟兄们出去，你们应该把弟兄姊妹整个的思想转一转。从前的思想是教会里有好多人是作工的。今天要转过来说，整个教会都是作工的。我从前说过，今天再重复的说，弟兄们，这一种话你们总得说，到有一天大家里面懂得了才可以。请你们记得，教会如果不是作到全教会都作工，全教会都事奉，就没有教会。教会全体都起来作工，都起来事奉，你马上看见说，在这里有基督的身体。无论在什么地方都有三五个人、七八个人在那里事奉神，无论在什么地方，你总找得到教会。

但我不盼望你们一下山就把主日的讲道撤掉，就马上改过来。没有这件事！这是作工到一天，作到那个地步的。

早上事奉人，晚上事奉神

我不知道你们自己看见这一个异象没有？如果有一天在神儿女的头脑里，不是像今天这样的作礼拜，如果能够把这一种的听道拿去，按着神在圣经里的话，全教会来事奉，主日早起是全体祭司来事奉人，主日晚上是全体祭司来事奉神，我告诉你们，这不知道是多好的事。主日早起的时候，聚会不聚会都不要紧，传福音的聚会改在别的日子也可以。主日早起总是全体祭司出去事奉人，个个都要事奉人。主日晚上我们个个都事奉神，献上我们的祭。你们看见有这样的人，就真像教会。如果你们能够看见个个都为着主，一得救之后，就有意思拯救别人，就在那里作工带领人，你们就真能看见有教会。

一得救就作工

总是人一得救，就要说，我要带谁来，我要把谁带到得救。一个人一得救，他就是一个作工的人；一个人一得救，他就是一个作见证的人。我不知道你们看见这一条路没有？要带到这一个地步，在神面前才起首像一个教会。我今天顶直的说一句话，今天教会里的那些人是对的，但情形却是不对。人是属乎神的，人是对的，但是情形完全不对，情形是被动的。

所以，你们这一次下山，不只工作的路要改过，要有中心，并且那一个工作的性质也要改过。那一个工作的性质是什么呢？就是带人从得救之后就要作工。工人要带领弟兄们作工，而不是工人代替弟兄们作工。

从今之后，工人和弟兄没有多大分别，不过是说，你在主面前属灵的情形强，他们也许属灵的情形差一点就是。在工作上并没有分别，因为他们也是同工。你们只能到了那一个地步，才能明白新约圣经。全部新约圣经认为说，所有神的儿女都是同工，因为他们都在那里作。所不同的，只是你们奉差派作工就是，你们把所有的时间、所有的力气都拿出来，奉差派到各地去作工就是。这一件事，我愿意你们特别的看见。

能够把遗传推掉

我告诉你们，你们自己里面如果是够厉害的、够刚强的，你们就会一直在那里推，一直在那里作，你们能够把整个的遗传都撤掉。

请你们记得，这一种遗传的力量是非常重的东西。这一种遗传压在这里，你今天要把它推掉，的确要花相当的力气。这也不是那么快的，要一年、两年，才能产生出一种新的情形来。

话语的供应

或者我们先把话语的供应题一题，然后再回来讲到教会的道路。

初信造就的话语供应

关于话语的执事，我们今天的安排是这样：我们要有五十二个题目，是专门为着平常的年分的。再有一两个题目留在那里，等闰年的时候用它。请你们记得，传福音的事一强，得救的人就多。得救的人一多，教会的麻烦就比从前更厉害。因为各种各样的人都进来。拉到船上来的，各种各样的鱼都有。所以，我们要好好的照顾他们，每一个礼拜要给他们一次初信的造就。

这一个初信的造就，我们不豫备更改，各地的地方教会，每礼拜五或者礼拜四，总是讲同一题目。青岛这样作，上海也这样作，福州也这样作，各地都要同一个步骤在那里作。我们对于初信的造就，从今以后，就不豫备进步，不是今年是这样，明年是那样。我们愿意每一班初信的弟兄进来，所经过的造就是一样的，每一个礼拜四或礼拜五，各地把初信的弟兄都带来，都受造就。至少整整的花一年的工夫，在神的话语和基督徒的道路上，主要的事差不多都题起了。这样对于初信的弟兄在话语的供应上，就不缺少什么了。你们不要怕没有主日的讲台，好像就缺少了什么东西。最少对于初信的弟兄不缺，那一个供应还是在那里。

盼望你们出去作工的弟兄，不更改这些题目，就是照样的在那里作。如果要更改，到我们下一次的聚会里再商量看怎样更正。今天，我想我们所挑选的题目已经够强，已经够供应他们。

有了关于福音方面的工作，再有了五十二个初信造就的题目，我相信很容易应付一个地方教会信心和行为的问题。弟兄们就不必跑到四围去寻找粮食了。

话语可以重复，膏油也可以重复

你们在神面前如果是活的，这些东西就活。你们在神面前如果是死的，这些东西就变作公祷文，就变作死的东西。你们在神面前如果都是活的，就是死的也要变成活的。你们在神面前如果都是死的，就是活的东西也要变成死的，就是像约翰福音那样活的，也要变成死的。也照样，你们在神面前是活的，我相信我们所安排的这些东西，一年过一年在那里讲，话语可以重复，膏油也可以重复。话语可以重复，生命也可以重复。你们可以给那些初信的弟兄有造就。

福音的供应与造就的供应

现在你们已经看见有了两个聚会，一个是主日早起传福音的聚会，注重传福音，在那里救人。人一救进来，你们就得在神面前注重说，这些初信的弟兄，在话语上要给他们够清楚的带领。主日早起话语的供应，是福音方面的。礼拜四或者礼拜五晚上话语的供应，是造就方面的。

林前十四章的话语供应

有的弟兄要说，如果有年长的弟兄在我们中间，还有许多其他的弟兄姊妹在我们中间，在话语上，我们用什么方法供应他们呢？我告诉你们说，这就是礼拜六晚上的聚会的用处，也就是运用属灵恩赐的聚会的用处。这个时候，你们按着林前十四章来作。这个时候，有的人有话语，有的人有启示，有的人有诗歌，有的人有祷告。（26。）

今天如果有人觉得说，这一种初信造就的供应还不够，请你们记得，每一个礼拜六晚上，可以让几个弟兄，让几个能够事奉的弟兄，有一个更强和更新鲜的聚会。我们每一个主日早起要传福音，每一个礼拜四要有初信的造就。或者每一个礼拜六晚上，再有一个林前十四章的聚会，你们能够把神的话拿出来供应神的儿女。或者一个人讲，或者两三个人讲。礼拜六晚上的聚会要作得非常的活，不要像今天维持一个主日的讲台那样死。今天一个主日的讲台，就是叫一个工人去维持，也是相当困难。因为有话也得讲，没有话也得讲。叫一个本地的弟兄去维持，也是相当困难。因为也是有话也得讲，没有话也得讲。

可是今天我们如果主日的讲台不维持，弟兄姊妹就散掉了。好像今天我们是用主日早起的聚会来把弟兄姊妹捆住。我盼望，从今以后，捆住他们的，不是主日的讲台，而是传福音的工作。大家都在作见证，大家都在那里传福音，大家都在那里救人，这一个要捆住他们。你叫他们作工作到习惯的时候，换一个地方，他们要觉得没有作工的机会就不行。你们要叫每一个弟兄有作工的机会，带领每一个人都有作工的习惯，带领每一个人都有传福音的习惯。在这里就有一个教会是非常稳当的。

比方，在一个地方，每一个主日早起有一个传福音的聚会，弟兄们轮流负责，一个月也好，两个月也好，在神面前有一点安排。那一个乃是团体在那里传福音，团体在那里带领人得救。有人得救了，接受了主之后，就把他带到礼拜四的聚会里来，转一年，他基本的造就，就受得差不多了。其他的人，有话语负担的人，是在神面前有负担而不是被动的，就在礼拜六晚上站起来说话。

大家都要负责

今天，有许多地方，礼拜六晚上的聚会不能强，是因为有许多有恩赐的弟兄，有职事的弟兄，在礼拜六晚上都是被动的。如果不是担子压在他们身上，像主日的聚会一样，逼得他们必须到神面前去求，就礼拜六晚上的聚会，都是歇下来的时候。所有的弟兄都歇下来，不负责，聚会怎么能够强？没有人有负担，聚会怎么能够强？不能个个都是被动的！那么，谁是主动的？所以，林前十四章的聚会，不是大家都可以不负责的聚会；林前十四章的聚会，乃是大家都要负责的聚会。请你们记得，一个人负责是错的，完全不负责任也是错的。

要先有半个钟点的祷告和豫备

我要讲到各地负责的弟兄对于礼拜六晚上的聚会应该怎样。礼拜六晚上的聚会和其他的聚会一样，负责的弟兄应该共同有祷告。在每一个聚会之前，负责的弟兄应该至少早半个钟头来，有一点祷告。传福音的聚会是如此，初信造就的聚会是如此，祷告的聚会是如此，擘饼的聚会是如此，礼拜六晚上的聚会也是如此。负责的弟兄总得早半个钟点，或者早一刻钟到，先有一点祷告，先有一点豫备。特别是礼拜六晚上，要多有一点时间。普通的时候是早到一刻钟，这一个聚会要早到半点钟。你们要请他们来，先有半个钟点的祷告，然后把他们带到一个地步说，别人也许没有豫备，不知道你们有没有豫备？负责的弟兄们总得在神面前有把握了才进去聚会。没有一个负责的弟兄能够脱了帽子，抢着到聚会里去。个个负责弟兄都得有豫备才进去。

我告诉你们，有许多地方，有许多不属灵的人，要抓讲台的人，你们要为他们好好祷告，叫他们不得进来把持讲台。要叫那些能够进来的，都是在神面前真有负担的人，怕聚会坏的人。所以你们需要先有祷告，要约束这一个聚会，要叫这一个聚会好起来。

善于教导的人要多负责

负责的弟兄，特别对于礼拜六晚上要有祷告，要题起来说，在我们中间有没有弟兄有特别的负担？不是说，话语的事奉限于负责的弟兄，但是，总得承认，负责的弟兄要多负责话语的事奉。长老乃是为着事奉教会的。虽然长老不是为着话语的执事，但是他们也是善于教导的。所以那些善于教导的人，大家在一起的时候，要问说，今天晚上有没有什么人在神面前有特别的负担？个个都要有负担，但是有没有特别的负担？有没有特别的话语要说？你们每一次来到礼拜六晚上的聚会的时候，最少要有几个负责的弟兄不被动。请你们记得，负责的弟兄一被动，全体都被动。

我希奇，许多时候，三个弟兄、五个弟兄在神面前是话语的执事，而在礼拜六晚上以为可以把聚会开放了，让其他的弟兄去讲。而在聚会不好的时候，就摇头说，今天聚会不好。我告诉你们，口不讲话，鼻子出去讲话，怪不得那一个声音不准。这就是许多时候的难处。许多弟兄，能负责的弟兄，到这一个交通的聚会，或者林前十四章的聚会里来，不作事，只是批评，这是希奇的事。

使徒的话语供应

使徒的话语供应，就是话语执事的供应。传福音和初信的造就，在平时是已经够了，这叫弟兄们在福音上有事奉的习惯，在初信的造就上也有事奉的习惯。要得着更强的话语的供应，就要有林前十四章的聚会。这在地方的教会里是这样。使徒的责任是怎样的呢？乃是到一个时候，有一个弟兄从那一个地方经过的时候，就在那里住下几天。像保罗从特罗亚经过的时候，在那里住了七天。（徒二十6～7。）你或者是住下两天，住下三天，住下一个礼拜，住下一个月，有一次特别的聚会。或者是一个地方教会，或者是几个地方教会合起来，在这一带有两次、三次给他们有一点特别的造就。

主日的讲台是一种浪费

我在神面前是多次的考虑，也花了多少年的考虑，我深深的相信，主日的讲道所给人的帮助，赶不上神所要作的事。主日的讲道，老实说，一不小心，就变作一种的浪费，一种的枉费。最好能把讲台变作一个传福音的工作。主日是全体出动去救人的时候。礼拜四是所有初信的弟兄得造就的时候，或者礼拜六是所有弟兄姊妹聚集在一起彼此得造就的时候。特别的时候，有使徒在这一个地方有三天五天的聚会。这一个地方完了，再到另外一个地方有三天五天的聚会。这样，你就看见说，教会在话语上的供应已经相当平均，而路也相当正直。

今天不说工作中心的地方，今天说在外面所谓的地方教会的地方，他们不能在那里负担一个主日的讲台。这一个担子一来，你们简直要摆一个工人在那里。你们一这样作，就有相当的难处。今天乃是每一个弟兄都要出来事奉神的时候，不能有这一种工人的制度。

那一股遗传的劲是非常的重。头一下子要推它，是非当的重。在我灵里的压力是重的。你们要一天一天的推它，过了两年、三年，情形就要改变过来。到了那一个时候，全体弟兄姊妹就都愿意在主日有传福音的工作。如果你说，我们来讲道给你们听，就没有人要听你的道。他们马上看见这不是教会。如果过了两年，你们把这些弟兄姊妹送到另外一个地方去，或者是某一个教会里去，叫他去听道，他在下面坐不牢。他要觉得，我在这里不对，我在这里简直是天主教徒，什么事情都是神甫来作，我没有分。

要走恢复的路

我告诉你们，今天教会的情形，太不新约了！所以我们要改过来。神要走恢复的路，你们也要走恢复的路。总要把弟兄姊妹带到一个地步，是他们在那里作工，是他们在那里事奉。对于罪人有事奉，对于初信的人也有事奉，而在他们之中又有彼此的造就，像林前十四章一样，彼此在神面前有话语的帮助。

你们如果长住一个地方，你们可以在礼拜六的聚会里把话语加上去。或者你们不是作工的弟兄，也可以在礼拜六的聚会里把话语加上去。

如果需要有其他属灵的供应，我们马上可以放许多作工的弟兄出去，他们能够在外面走。你们本来把一个一个钉牢在一个地方，今天不一样，他们是走动的，是一个地方过一个地方。他们应该出去，三天五天在一个地方，三天五天在另一个地方。

不必大有恩赐的人

这样作，我相信各地的情形是相当平均，而人数不知要加增多少倍。教会传福音是不得了的事！顶奇妙的事！主日的聚会是教会传福音，这是最荣耀的工作！如果主这一次恢复的路能够走得通，教会能够起来传福音，各地要有一个新的日子起头。不是说，要在教会里有几个大有恩赐的人，像从前的腓利，或者察儿士斯当尼，或者怀特腓，或者卫斯理。我告诉你们，教会传福音的力量比他们的力量大得多！

我告诉你们，如果要五千的人出现，也许要二十年才出一个，或者要五十年才出一个。那是何等难的事。但是今天，就是把我们鼓岭顶退败的五个弟兄，拼一拼也是五千。最不属灵的五个摆在一起，拼一拼也是五千。你如果盼望有五千的人起来，你看见教会里没有多少个五千的人。但是如果教会传福音，那个果效就不只是五个五千，并且有十个、一百个、一千个、一万个五千。并且你看见时时都有，处处都有。福音传得通，传不通，不是作工的人传的问题，是教会传的问题。教会要将世界打倒了。

工作是摆在教会身上

所以，今天你们在神面前，这一个异象要看得准，眼光要准，主属灵的启示要看得透。主阿！你是把工作摆在教会身上。元首所指挥的是身体，元首所指挥的不是单个的肢体。需要整个身体发挥所有的力量。所以，我愿意在中国有地方身体的代表。不要在那里一直想，基督的身体是一个天上的东西。到天上去找地方教会，这是理想的事。你们要看见，基督的身体在地上要显出来，基督的身体，是属灵到一个地步，在地上能够彰显出来。

话语的供应是相当重要

如果是这样，你们要看见话语的供应是相当的重要，要传福音，要有初信的造就，要有彼此的造就，要有特别的造就，许多人就要出去，姊妹们也要出去，一班一班的出去，三个两个的一同出去。好叫各地方的弟兄们能够站住，能够独立。

不然的话，今天的难处仍然在，他们要去维持一个主日的讲台。这一种听道的习惯，你们要把它转过来，整个的转过来。主日是我们全体出发救人的时候。这一种的习惯如果转了过来，我告诉你们，下一次要他们主日去听道就不可能。

或者有一个时候，我们可以停一停，我们整个礼拜来一个大聚会。有同工来，我们就整个礼拜吃一顿饱，吃饱了，再去作。我这几年来，特别看见神在各地弟兄心中所作的，是逐渐的非教会传福音、非教会作工不可。这一条路可以说是已经相当清楚了。

初信的弟兄要移民出去

你们要问，初信的弟兄们，一直在那里听这五十二个题目，这些题目是老不进步的，是不动的，那么听了一年之后，第二年怎么办？答覆是，赶快打发他们移民出去。如果不是这样，我们的确要造一个所罗门的圣殿才可以，因为没有一个地方是够大到可以聚会的。

所以，过了一年，有一班人转过来的时候，你们要叫他们在道路上有对付。他们要在那里照顾初信的人。同时，你们又要叫他们看见，活在地上是为着传福音，为着主，他们的职业不能自己拣选，他们的住处也不能自己拣选。这样，你们就看见，过一年、过两年，能够有五百个、有一千个人送出去。一个地方没有教会的，送一百个去、送两百个去，就有教会了。几年的工夫，你们能够送出去许多的人，都是到没有福音的地方去。你们要把他们一班一班的送出去。

移民也是一条传福音的路

在使徒行传里，有两条不同的路：一条路是安提阿派的使徒出去传福音，这也是教会这么多年来所特别注重而走的路。但是请记得，耶路撒冷传福音有另外一条路，和安提阿不一样。耶路撒冷传福音，乃是一班人得救之后，就把这班人迁出去传福音。或者你们特别把八章、十章、十一章，十二章多读一点，你们就知道，是因为受逼迫而出去也好，是因为有安排而出去也好，为着传福音而移民总是对的。人一得救就得出去。如果在我们中间，有弟兄姊妹，有三个五个要往猡猡中间去传福音，这也是好事。如果一个地方人得救的多，像耶路撒冷一样，你们要往外送，如果不往外送，逼迫也会起来。

你们把人往外送的时候，你们就能看见这些人出去传福音。作工的人千万不要以为说，都是我们作工的人去得着人。有的时候是作工的人出去得人，但是有的时候，是把得救的人送出去得人。这两条路都得走。

移民的事如果能够大量的作，我相信没有多少年，中国要打下来。今天如果再像从前一样，一个一个的救人，再过一千年也没有办法。今天，在中国信主的人，天主教的不算，更正教连我们还不过只有几十万人，大概是六十万人。一百多年的传福音，只有六十万人！就是在这六十万人中，有多少人得救，我们还不知道。所以，如果神在这里作，我相信，要有一条得胜的福音的路出去。

习惯要改变

所以，你们要看见，话语的供应，在一个地方是已经够了，同时那一个习惯也要改变，这乃是基本的要求。一个人一得救之后，不是说我要来听道；乃是我马上就得作工，我马上就得传福音，我马上就得救人，这一件事我马上就得进行，我不能迟延，我在神面前要赶快的去救人。

需要有新的使徒起来

同时，如果要在传福音的事上强，我们还得需要新的使徒起来，这就是鼓岭的用处。你们如果找到有新的弟兄，新的姊妹能够往前去的，过了两三年，在这一条路上是有学习的，你们要把他们送到这里来。我们和你们配搭，我们要叫他们住在这里一年、两年，再送出去。让他们起头出去作，在一个地方、一个地方的作。盼望我们能够配搭，能够好好的往前去。这一件事，在神的面前，我想是一件大的事。

地方教会的话语的供应，盼望说，不把主日的讲台当作中心。主日讲台这一个东西，在一个地方教会里，如果一直站在那一个中心地位上，我告诉你们，福音没有法子进步。要让地方教会里有弟兄起来，在主日传福音，三个也好，两个也好，老在那里作。其余的弟兄姊妹一直帮著作。我相信已往所有的难处要过去。别的会有难处。传福音总没有难处。有了传福音，其余的问题，就也容易解决。

工作中心的地方该怎么办

工作中心的地方怎么办？我想工作中心的地方教会，也是一样的需要有这几种聚会。不过工作中心的地方如果要维持一个主日的聚会，我个人不反对。我不知道你们弟兄怎么觉得？这是我愿意和你们谈的一个问题。或者掉一个头，本来是一个月传一次福音，现在是一个月与弟兄讲一次道，或者如果有强的话语的执事，就一个礼拜抽出一天来特别为着讲道。或者每一个主日早起传福音，下午是话语的职事。

在工作中心的地方，我个人的意思并不是说，我们要立刻取消那一个讲台，这话我从前已经说了，但是不够清楚。我乃是说，那一个方向要拉准，然后你们可以逐渐逐渐、一步一步的作。作到一个地步，叫弟兄姊妹看见说，主日是我们事奉的日子，特别是要在福音的事奉上有分。一地一地的情形不一样，不是说我们立刻下手把讲台停了，乃是看那一个情形，逐渐的在那里安排，总是把弟兄们往那一条路上带，到了一个地步，你们就看见说，工作可以代替听道。

使徒的时候是注重传福音过于听道

我们读使徒行传的时候，我们必须看见说，那一个时候，话语的执事没有我们这样多。那一个时候，恐怕神的儿女是注重传福音过于听道。今天好像说，作基督徒基本的事是听道，而不是传福音。所以盼望我们对于这一条路看得非常的准，非常的透。要把弟兄们在各地往这一条路上带。总是要作到一个地步，弟兄姊妹都在那里传福音，然后再作别的事。如果这一条路能够转过来，得救的人数和前些日子不能比较。而同时也不需要维持那么多作工的人在各地，并且又能起首看见有教会起来。

我感谢神，罗马十二章是说劝化的要专一劝化，教导的要专一教导，（7～8，）可是罗马十二章没有说听道的要专一听道。如果听道的要专一听道，教会就没有了。请你们记得，没有专一听道的事。听道不是身体里的一种作用。所以，要求神施恩给我们，叫神的儿女个个都起来事奉。叫神的儿女个个都起来传福音。

在你们作的时候，我盼望你们把方针拿牢，至于怎样转过来，花多少时间转过来，这是你们自己在神面前的事。总是你们要好好的带着他们往这一条路上走。不是一下子就把这一个停了，一下子就把那一个带起来。没有这件事。你们总是这样的传，你们总是这样的作，如果到一个地步，弟兄姊妹起来了，就把它改变过来。你们要看见，主日上午是他们最忙的时候，不是扶老携幼，男男女女个个都来听道，乃是个个都来传福音。

工作的异象

今天在各地的工作，都没有作好，都是刚刚起头，不过那一个异象摆在你们面前，从今以后，你们天天要这样作。总得把它掉过一个头来才对。如果弟兄姊妹还没有个个起来，你们就还得作，一直作到他们起来作工，起来传福音。总得是教会事奉，教会传福音，这一条路才对了，这才是新约的教会。

要起来建造圣殿

请你们记得，天主教乃是教会被掳到巴比伦去，这是许多读圣经的人所共同承认的。以色列人被掳到巴比伦去，教会也被掳到巴比伦去。更正教是从巴比伦回来，但是没有造圣殿。虽然有许多人从巴比伦回来，但是没有圣殿。今天你和我，在教会的历史里，是要起来建造圣殿的人。我们是像尼希米一班的人一样，要建造圣殿，要学习在这一个时候把神的教会再带出来。有许多人从巴比伦出来，还带有许多巴比伦的样子，一直到今天，还不像教会。天主教最紧，更正教松一点，但松的也不是教会。如果有地方教会，教会定规要传福音，教会定规要事奉。这两句话，在这几年之中，我盼望重复它几万遍：教会要传福音，教会要事奉，这才是教会。不然的话，是一个莫名其妙的团体，一点都不像教会。

弟兄们，在起头的时候，的确是难。不过你们异象要看得准，异象要看得清楚。什么叫作教会？教会，需要教会传福音；教会，需要教会事奉。所以，负责的弟兄、负责的姊妹，你们需要常常合在一起祷告、商量：主阿！怎么才能叫所有的弟兄姊妹起来？我们的路是在这里，不是你们一直下手作，是要叫他们去作。任何的事情是你们作，而他们不作的，那不行。总得我作，为着要叫他们作。我作是要把他们引出来作才对。他们要去忙，总是一个一个的把他们摆进去，安排到一个地步，个个都传福音，个个都事奉。到那一个时候，你们才知道那一条路走得对。

教会总是要在圣灵的自由里

讲到这里，我想在地方教会里，话语的事奉是已经差不多了。这几点已经够应付地方的需要。关于林前十四章彼此的造就，是看当地的弟兄强，礼拜六晚上的聚会就强。当地的弟兄不强，礼拜六晚上的聚会就不强。不过有一件，是相当希奇的，我想所有神的儿女都得承认，话语的供应最强的，是在前一个世纪的弟兄会里。在前一个世纪里，话语的供应为什么这么强、这么多呢？因为他们是凭着林前十四章的原则来作，圣灵有自由。虽然也有许多软弱的话语，但是也引出许多强的话语来。本来是不能有的，今天有了。所以，在礼拜六晚上的聚会里，虽然有许多不应该说话的人起来，但是，应该说话的人也就有机会可以让他们出来。圣灵一有自由，你就能够盼望圣灵在教会里面说话，圣灵在教会里面安排。教会总是要在圣灵的自由里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 教会里的各种聚会--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第五篇　教会里的各种聚会--教会的事务
第五篇　教会里的各种聚会 书名：教会的事务

第五篇　教会里的各种聚会

壹　传福音的聚会

教会里各种聚会的问题，我们可以看见传福音的聚会是一个。

关于传福音聚会的情形是这样：本地的弟兄，要找一个特别的时间，或是主日上午，可以集中起来，大家在一起传，或者在分区的地方传。总是要尽力量的在那里传。

传的时候，就像我们所已经题起的，需要把人带来，你要坐在你所带来的人中，夹在他们中间陪他们，和他们谈，陪他们听。听完之后，送他们回家。要跟着他们，一直到他们受浸为止。

传福音的讲道可以很强的作。同时，我们要有两三位弟兄，努力的把福音的材料送到各地的聚会里去。传福音的故事，传福音的比喻，有许多人已往所用的东西，我们要编一编寄出去，让各地的传福音都有材料。这样作，也许能叫各地的聚会有许多好处。

同时，有许多弟兄在传福音聚会里面听道的时候，态度要对。许多时候都是自己的弟兄把聚会弄坏的。弟兄们必须知道，传福音不是传给你听的。你要帮助那一个聚会，你不能叫聚会变作不刚强，你要学习带领坐在你旁边的人相信福音。当然，在你们身上是不需要福音，但是在他们身上是需要的。如果所有的弟兄，在传福音的聚会里，态度都对的话，就叫传福音的人容易得多。不然的话，传福音的人要顾到罪人，又要顾到弟兄们的反应。要知道他在这里不是受传福音的考试，乃是要好好的叫人得救。要大家在这里作，传福音的聚会就可以没有多大难处。

传福音的聚会，我盼望不要太长，也不要太短，传一两个钟点不要紧。

传福音的聚会，总是三分之二的时间为着撒网，三分之一的时间为着收网。这也是一件好事。

贰　初信造就的聚会

这一个聚会的题目是一定的，所以传也要一定。

每一个地方教会，你们总得找出两三个弟兄是能传这话的。在一个聚会里，总得有两三个这样的人。因为有的时候，一个弟兄或者身体不好，或者因事缺席，另外一个弟兄就可以代替他讲。

一个聚会大的时候，要分区来讲，要多有几个负责初信造就的人。

盼望这些初信造就的题目不必进步，每一年转一转。也盼望在各地所讲的题目和次序是一律的，每一个礼拜都讲同一个题目，好叫一个人从我们中间出去的时候，无论到什么地方都能刚刚好接得上。或者是从上海到杭州能接得上，从杭州到广州也能接得上，从广州到香港也能接得上。好叫一个初信的弟兄无论流动到什么地方，都能接得上。这样，在许多事情上，他们都能够得着造就。

这几年来，我们找到一件事，就是我们中间的弟兄所受的造就太不一样，实在不一样！所以，就相当的困难。我这一次往内地去转一转，给我有许多的印象，很深的印象。在许多地方，有许多人，也说是我们的弟兄，人也相当客气，也相当好，我觉得他们是弟兄；但是，我找出来，他们连人之初都没有学过。所以在那里，就发生许多的难处，相当的不容易。所以我盼望，从今之后，初信造就的聚会要好好的作。这样，就能够叫所有初信的弟兄把基本的功课都学了。

补课要仔细

关于初信造就的聚会，有一点要特别注意，就是那些负责初信看望的人，必须好好的学这些题目。不然的话，他们出去不会补课。我愿意弟兄们能看见这一个难处。也许初信的讲道有一个半钟点，许多人给人补课的时候，只有两分钟就完了。他不只是讲大纲，并且是讲大纲里的大纲。我记得有的弟兄给人补课的时候，就是说一句话－今天初信的讲台，是讲要天天读圣经。他并没有讲错，他所讲的是对的。但是，你到一个人家里去补课的时候，如果就是说一句话：你要天天读圣经；我想这话等于没有说，除非圣灵特别作工。不能就是说一句话就够了，总要受训练，一段一段仔细的讲，叫听的人好像是去赴了一次聚会一样，不然的话，损失是相当的大。

请你们记得，福音一传，马上我们聚会的前途如何，都是看初信造就的聚会作得好不好。初信造就的聚会如果不好的话，在我们中间都是刚刚听福音的人，我们就没有法子应付那一个需要。所以我们必须学习带领他们往前去。初信的聚会强不强，就断定下一代强不强。初信的聚会如果不能带得强，下一代就不能强。不错，人是都相信福音，都得救了，但是没有教会。那就像奋兴布道会所作的事，有布道，有结果，但是没有教会。

使徒的教训和交通

我愿意你们特别记得使徒行传里面怎样说。二章四十二节：‘都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。’英文的翻译在这里比中文的好，上面刚才讲到受浸，下面就说他们继续在使徒的教训和交通里。所以请你们记得，教会一有三千人得救之后，使徒就给他们有教训、有交通。所以，初信造就是非常要紧的事，使徒在那里就是作我们今天所作的事。所谓的初信造就，就是使徒的教训和使徒的交通。今天你不能说，初信的弟兄一得救，就可以马马虎虎的让他们去。你必须让他们有教训，而叫他们恒心的在这个教训里。

传福音的聚会把他们带进来了，接下去就要培养。不然的话，生了那么多，不能培养，教会永远不会好。所以传福音要强，初信造就也要强，两个都要强，我们才有前途。

参　林前十四章的聚会

这一个聚会，恐怕我们大家都得在神面前多多的学习，多多的仰望。这一个聚会乃是说，全体的弟兄姊妹聚集在一起，有人在神面前豫备受引导，起来事奉。有许多人在事奉里，的确能够给教会许多帮助。所以，在这里可以把个人的见证加进去，可以把话语加进去，而有几个弟兄在这个聚会里说话。

负责的弟兄要治理这一个聚会

我们要找出特别对于弟兄姊妹有帮助的人来，负责的弟兄要去对他们说，我们盼望你们多说话。有许多的弟兄姊妹说话没有分寸，相当的明显，恩赐少，恩典也少。负责的弟兄可以在私下通知他少说话。有的人要给他一个时间的限制，但是不要得罪圣灵。有的弟兄如果站起来说两分钟的话，很能够帮助弟兄。但是他欢喜拖，一拖就太长了。你们就要告诉这样的弟兄说，你如果说两分钟的话，弟兄姊妹就得着帮助，第三分钟帮助就变作少了，第四分钟就把那个帮助消耗了。所以你们要给他们看见说，要简单的说两分钟的话。有的人你们要对他说，你讲五分钟就够了。

我告诉你们，个个站起来说话的人，如果都深深的受对付，这一个聚会就强。

他们总以为他们能够帮助人。许多人是那样的自信，不知道摸人的灵，自己以为能够帮助人。如果没有人告诉他们，他们就不知道。所以负责的弟兄要告诉他们，你们在神面前说话的时候，你们的话要短；一长，就不能叫人得帮助。负责的弟兄这样讲，就能够帮助他。有的人如果说了话，人能够得帮助，负责的弟兄就要鼓励他再讲。负责的弟兄虽然不都是话语的执事，但是治理教会是你们的事。所以你们不应该放松。有的弟兄，要鼓励他们多说话，叫教会得供应。有的弟兄，要压压他，他说得短，就能够叫教会得帮助；一长，就没有帮助。

如果负责的弟兄不被动，再加上对于聚会有一点管理，我相信林前十四章的聚会能够给我们丰富的东西。

要紧的点是，负责的弟兄不应该随便的说话，不应该随便的对付人，因为一不小心，就会得罪圣灵。作教会的长老，最怕的是得罪圣灵。圣灵乃是真的基督的代表，圣灵是代表基督在地上执行权柄的。长老要明白基督的意思而说话。不明白基督的意思，就不能说话。话说得一不小心，就会得罪圣灵。

姊妹可否作见证

问：林前十四章的聚会，姊妹可以作见证么？

答：我个人想，见证也许可以。

问：照着林前十四章是说，姊妹在会中不应该开口。（34。）

答：是的，照着林前十四章是不应该开口。不过，姊妹如果要在那里作见证，最好是有负责的弟兄请她，这是另外一件事，责任是在负责的弟兄身上。她是蒙头的，她没有出头。

肆　祷告的聚会

祷告的聚会，有两三件特别的事，要弟兄们注意。

要短

第一，所有祷告的弟兄，都得叫他们学习短。十个祷告的聚会，有十个是被长的祷告弄坏的。总要学习在祷告的聚会里个个要祷告得短。年长的弟兄可以有一点长的祷告。但初信的弟兄，在起头的时候，就要叫他们学习短。我相信，祷告的聚会要有能力，要强，就必须祷告得短。长的祷告常常有许多空话塞在里面。到祷告的聚会里来，必须要注意叫他们祷告得短。

要真

第二，必须警告弟兄姊妹，在祷告聚会里的祷告，话语要诚实。要警告弟兄姊妹，在自己祷告时候的祷告，和在祷告聚会里的祷告，不要差得太多。要学习实在。有许多的话，在祷告聚会里的时候，要说得清楚，这是事实。你个人在神面前的时候，有许多的话说了一半，可以不说，停止了。自然，在祷告的聚会里，要接着说下去。可是，的确也有许多的话，在自己祷告的时候是不用的，你拿到祷告的聚会里来用。有许多祷告聚会里的祷告，的确是假的。有的时候，你在那里聚祷告聚会的时候，你不知道那一个弟兄是祷告给你听，还是祷告给神听。有的人一祷告，就给你一个感觉，在这里有一个人是祷告给人听的。所以必须叫他们要从心里面祷告出来，必须祷告给神听。千万不要让有的弟兄、有的姊妹，把祷告当作一种的宣讲真理，或者是给神一种的情报。要叫弟兄们学习祷告得短、祷告得真，这是祷告聚会的基本条件。有多少话，就说多少话。有什么话，就说什么话。总不拉过实际。

题目要集中

第三，你们在各地料理教会的人，关于祷告聚会里祷告的题目必须有规定。我们要学习作这一件事，绝不可让弟兄们随便的在那里祷告。

弟兄们！我们已经看了二十多年，恐怕快要三十年了，我们找出来，祷告的聚会简直没有能力。一个祷告的聚会，题目二十个、三十个，一个人祷告一个题目，结果马太十八章所说的同心合意没有了。心也没有，意也没有，怎么叫神听？

所以这一次，各地祷告的聚会也得相当彻底的改过。在祷告的事情上必须有规定，不一定豫先规定，总是在一个晚上要有祷告的时候，你们要把事情题出来。也许一个祷告会，只替一件事情祷告。比方说，有一个地方有难处，我们就只替那一个地方祷告。在祷告的时候，只有一件事，请所有的弟兄姊妹把所有的事都摆在一边，只为着这一件事祷告。从起头到末了，教会替这一件事祷告，教会把这一件事带到神面前，大家都来到神面前。这样，才像一个祷告的聚会。

祷告的聚会，不是个个人把自己家里的祷告，带到聚会处来祷告。祷告的聚会，是要专一的、同心合意的祷告。负责的弟兄说，今天我们要专一的为着这一件事祷告。大家就都为着这一件事祷告。

如果有五六件事要祷告，负责的弟兄站起来报告的时候，第一次只报告一件事。你说，我们有几件事要祷告，不过我们先替这一件事祷告。别的不题。等有了三五个祷告，你要看负担了了没有，你觉得还应该祷告，就让他们继续祷告下去。如果负担已经过去了，就让弟兄们仍然坐在那里，或者是跪在那里，负责的弟兄再报告一件事。然后所有弟兄姊妹的祷告，都是这一个题目。过了五分钟、十分钟、二十分钟，好像又是过去了，大家没有什么可祷告了，负责的弟兄就再站起来说，还有第三第四件事要祷告。你们看见么？题目要集中。就是有三四个题目，也不要在一个时候报告。要等到第一个祷告过去了，再报告第二个。这样，能够叫弟兄姊妹都为着这一个祷告。等第一个过去了，再来第二个，第二个过去了，再来第三个。所以负责的弟兄在聚会里应该在神面前学习管理这一个聚会。负责弟兄的灵应该是开的，应该是容易感觉的。这一件事祷告到这里为止了，不必再拉长下去了。或者有的时候还得祷告下去。第一件事了了，第二件事再来。如果负担已经完了，你就马上起来通知下面的事。

有的时候，整个聚会只能替一件事祷告。或者有的时候，整个聚会要替一个弟兄的病祷告。或者有的时候，整个晚上不作别的事，都为着病人祷告。或者有的时候，整个晚上为所有失业的弟兄祷告，或者有的时候为着一个失业的弟兄祷告。总是要集中的祷告，才能叫神的儿女同心合意的作这件事。我想，这是相当要紧的事。有许多祷告的聚会不好，就是因为题目太多。

伍　擘饼的聚会

这才是真的作礼拜

擘饼的聚会，在我们中间是已经相当清楚了，不过所可以题起的，就是对于擘饼的聚会，总得叫各地的弟兄注意说，这才是真的作礼拜，真的敬拜。

敬拜分二段

在这一个聚会里，我们要看见，总是第一段向着主，第二段向着神。第一段的时候，看见那被差遣出来的。第二段才来到那差主来者的面前。第一段总是遇见主，第二段是遇见神，这两个摆在一起的时候，自然而然你看见擘饼的聚会就对。

第一段必须快

弟兄姊妹要注意，第一段必须快，对于主耶稣的感觉如果慢，时候就不够了。所以，头一段如果慢了，下一段时间就不够了。在头一段要很快的摸着主。也许诗歌不要太多，祷告也不要太多，一摸着主，就应当起首擘饼。擘饼之后，马上就到神面前去。恐怕今天的难处，是因为擘饼起首太慢。

或者这样说，有许多次你能够觉得说，弟兄们在神面前，对于主的感觉已经摸着高点了，可是没有擘饼。所以就沉下来了。等一等，第二次又摸着高点了，又没有擘饼，又沉下来了。也许到第三次摸着了高点才擘饼。按规矩第一次摸着高点，就应该擘饼。如果第一次摸着高点就擘饼，下面就有时间敬拜神。

要把担子卸去

林前十四章两三个人的原则，是话语的原则，不是祷告的原则，因为限定时间和人数，恐怕负担还存在。我们怕等一等负担没有卸，大家回去担子还是重的。因为人到擘饼的聚会里来到主面前，有许多担子要卸去。如果限定了时间和人数，他的担子就没有卸，教会的担子也没有卸。

我自己对于这件事也有许多感觉。有许多时候，爬到高点的时候，都没有擘饼。爬了两三次才擘饼，这一个实在太迟。总是一摸着高点的时候，就是该擘饼的时候。也许有几个祷告，有几首诗，就已经摸着高点了，就应该擘饼。那才能够有时间为着父。

主领着我们一同敬拜

为着父的时候，弟兄们总得看见，那一个时候，主的地位不一样。那一个时候，主起首在前面领着我们唱诗。是主带领我们一同亲近父，是主领我们一同唱诗赞美父。子自己也在里面，子和众子一同来赞美。下一半，总是神的儿女和主耶稣一同到神面前来敬拜神，是到了那一个地步。

陆　姊妹的聚会

姊妹的聚会，这也是一个帮助教会的聚会。在有的地方有需要，在有的地方也许没有需要。不过我们安排总是这样安排。

给有托付的人运用恩赐的机会

如果有一个姊妹，有两个姊妹，在主面前是有托付的人，到了一个地方的时候，我们应当替她安排姊妹的聚会，叫她有机会在姊妹中间运用恩赐。如果在各地的教会里，有姊妹是主所用的，是主所托付的，我们就安排姊妹的聚会。如果没有这样的人，那一个时候就不必安排姊妹的聚会。因为那一个需要，乃是因为有姊妹被神所用，我们要替她们安排，叫她们能有机会对于姊妹有一点供应。不然的话，就没有这一种需要。

要教不识字的姊妹识字

还有其他姊妹的聚会，特别是在乡下，那一个性质就不一样。有的姊妹不识字，不会读圣经，就在那里教她们识字。那也算是工作方面的一件事，在带领已经信主的人，在照顾已经信主的人里面的一件事。就像初信的弟兄姊妹中，你们找出许多不识字的人来，要叫他们识字。那些不识字的人，恐怕在各地都得安排，叫他们识字，能读圣经。千万不要放松。不过这并不是教会正式的聚会，乃是在教会的事奉中，在教会传福音的时候所作的事。这也是对于初信的弟兄利未人的安排中的一部分。特别叫弟兄姊妹识字，能够读圣经。

柒　儿童的聚会

儿童的聚会，也是需要的，这也是地方教会工作方面的聚会。

对于儿童的聚会，我们在各地都有。这要特别有几位弟兄姊妹出来作。或者姊妹更便当。我不知道现在在各地用什么材料？

有的地方，是用圣经节叫他们识字、背诵。唱的歌就是用圣经节所编的歌。再用图画。

关于图画，要注意会不会引到别的地方去，特别是主耶稣的图，不大好。还是花啦、鸟啦，比较没有难处。

关于孩子们的聚会，恐怕在我们中间有弟兄姊妹，特别对于孩子有经历、有负担的，他们应当出来给我们一点材料，叫各地的孩子得着益处。儿童诗歌，也许已经有弟兄在那里豫备。

小孩子的聚会如果作得好，这也是加增人信主的好机会，这一个聚会的确要作得强。将来盼望能有几个弟兄姊妹出来，能豫备一点材料给弟兄们为着小孩子的需要。各地得救的人一多，自然而然小孩子的聚会就很要紧，因为下一代都在他们身上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 执事间的事--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第六篇　执事间的事--教会的事务
第六篇　执事间的事 书名：教会的事务

第六篇　执事间的事

今天我们要题起第六点，执事间－教会公事房或办公厅的事。

读经：

使徒行传二章四十五节：‘并且卖了田产家业，照各人所需用的分给各人。’

四章三十四至三十五节：‘内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前；照各人所需用的，分给各人。’

六章一节：‘那时，门徒增多，有说希利尼话的犹太人，向希伯来人发怨言；因为在天天的供给上忽略了他们的寡妇。’

提摩太前书五章九节：‘寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子。’

圣经里有事务的安排但不仔细记载

圣经仔细记载教会属灵方面的安排

在新约圣经里，有一件顶奇妙的事，就是教会在属灵方面的安排，它给我们看见得非常仔细，非常完全。但是，在事务方面的安排，它只告诉我们有安排，而不告诉我们怎样安排。关于属灵的恩赐该怎样运用，聚会该怎样聚，聚会的目的如何应该为着造就，那些都非常仔细的告诉我们。教会如何有组织，教会如何是地方的，有弟兄，有执事、有长老，也是够清楚的。这些长老就是监督，应该如何，也是相当的明白。好像这一次我们所看见的，工作是区域的，在一个区域里有使徒被神差遣出去作工，后来回到他工作的中心来，有使徒料理这一带、这一个区域里教会的事，这也是非常的清楚。圣经里关于属灵方面的事，都给我们非常清楚的引导。每一个人如果在神面前是够简单、够单纯、够注意的，也是在神面前肯学的，我想这在神的命令中没有大难处，你们能够找出非常清楚的光来。

圣经不仔细记载事务方面的安排

我们在新约圣经里一直看见，好像是非常特别的，就是说，教会定规有许多的安排，但是这些在事务上的安排，新约圣经总不花工夫去记载它，总不乐意去记载它。

我今天特意请你们读使徒行传里的三个地方，两个地方告诉我们按着各人的需用分给各人，一个地方告诉我们有几个寡妇，希利尼的姊妹被遗漏了。当时耶路撒冷的教会有几万人，你们今天只读这几个字：‘照各人所需用的，分给各人，’你们看见很简单。但是今天在福州只有一千个信徒，我们还不能把‘各人的需用’找出来。今天在上海有一千几百个信徒，到底‘各人的需用’如何，我们还不知道。所以当初耶路撒冷有几万个信徒，并且都是得救没有多少日子的，使徒们怎么能够按着各人的需用来分给各人？请你们记得，他们中间要有多少的工作，他们中间要有多少的安排。这不是一天两天的事，这不是一个人两个人的事，这也不是一顿饭两顿饭的问题，这是‘各人的需用。’

我想稍微料理过一点事情的人，就知道这是何等的难。我们这一次在山上，只有一百个人，还觉得说，这是相当为难的事。我们有三四个弟兄在山下，两三个弟兄在山上，专门为着我们这一百个人来忙，还是不能作得好。何况有几万个人！圣经只简单的说一句话：‘照各人所需用的，分给各人。’要找出‘各人，’到底有多少人，是一个难处。要找出‘各人的需用’有多少，又是一个难处。要按着各人的需用来‘分给各人，’这更是一个难处。请你们记得，在这里虽然只有十一个字，在这十一个字里面也不知道代表多少的工作。并且要有多少的问题、多少的责任、多少的记载、多少的计算在后面，又要派多少人出来分。可是在圣经里有一件事是特别的，虽然他们所作的事也许要花多少天才能作，也许要花多少个月才能作，可是在圣经里就是这样简简单单的几个字把它记载了，好像就是在半个钟头之内所发生的事。在五旬节那一天，全天的事，都仔仔细细的记载下来。可是按着各人的需用分给各人，这一种料理事务的事，在圣经里不给我们仔细的记载。

两方面的学习

第一，事情要有安排

所以，今天我愿意弟兄们在这里学，因为在这里有一个基本的原则，我们要学习看见两方面的事：一方面圣经明显给我们看见事务有安排。也许我们中间有弟兄误会到一个地步，以为事务不必安排，好像它自己会跑出来似的。但没有这件事。圣经明说，按着各人的需用分给各人。在这里有安排，不是随便的分、随便的送，是按着各人的需用来分给各人。所以，请你们记得，在这里是有安排的，有的事情，是很清楚的、很严紧的、手续很明白的在那里作的。

第二，要紧的是人，不是方法

可是在另外一方面，我愿意弟兄姊妹们注意，神不注重这些安排。神有安排，可是神不把这些安排写在圣经里。有安排的事实写在圣经里，安排的方法就不写在圣经里。神不承认安排的方法是紧要到一个地步，需要把它写在圣经里。你们也许要问，为着什么？我愿意你们知道，需要有人在神面前是有智慧的人，是有属灵的路的人，才能够得着从上面来的属灵的智慧。人在神面前蒙神的恩典，就在事务上，也蒙神的恩典。人如果是被圣灵充满的人，他就会办属灵的事。人如果是被圣灵充满的人，他就也会是一个巧匠来作神的帐幕。这也是属灵的工作。所以，神愿意我们注意在属灵的事情上有学习。所以，你们在圣经里，从起头到末了，一直看见属灵的安排，属灵的原则，而没有看见事务上的安排，不是没有，但少得很！有那一个事实，但没有那一个方法。

留载方法的危险

因为不然的话，神知道人的试探，神也知道人的危险，过些日子属灵的丢光了，事务全套都在。人能够有一种情形，办事的方法是出乎神的，但他自己不一定是一个属灵的人。如果那些规条、那些细则、使徒们办事的方法，都写得清楚的摆在那里，我告诉你们，所有读圣经的人都是欢喜先学这些方法，不是先学属灵的。因为人都是属肉体的，人喜欢先学属肉体的，不是先学属灵的。许多弟兄听见受浸的时候，都是在那里争，受浸是浸在水里面或是在头上抹一抹，然后才去注意属灵的意义是什么。人不去注意受浸的意义，却先要争受浸外面的方法，外面的情形如何。这是人的天性。所以在教会里，在神面前，在圣经里，如果有一本办事的手册，我告诉你们说，恐怕二十七卷的新约都给人摔在一边，而这一本办事的手册是每个人非读不可的。这一本手册反而得着了教会的注意，得着了历世历代基督徒的注意。所以在圣经里有这一个特点：在神的话语里，神只给我们看见祂的恩典，而不给我们看见祂办事的方法。

有许多教会，都有这一种办事手续的书写出来。你们看见说，在教会的历史中，神有一次的复兴，得着许多人，有几个仆人被神用，有一班人兴起来，过些日子，他们看见说，教会需要有安排，在事务上也需要有安排，因此在教会的事务上，他们就来了好些的安排，他们恐怕这些安排会被忘记，所以他们把这些的安排写下来，摆在他们中间，当作他们办事的手续，使他们办事有规条可以跟从。请你们记得，过些日子，属灵的祝福漏掉了，活水失去了，能力没有了，第二代赶不上第一代，第三代赶不上第二代。属灵的祝福漏得差不多了，但是这些办事的手续还在。这就是更正教的情形。

所以在圣经里面，我们就看见说，神在那里不把办事的方法告诉人，而把办事的方法交给圣灵的引导，交给圣灵的充满，交给圣灵去赐智慧。这乃是要避免有一天壳子仍旧在，办法完全在，手续完全在，而没有祝福、没有活水、没有属灵的能力。这是一个基本的难处。在教会的历史里，有一班人兴起来，就有一种办法出来，而这一个办法，过些日子到第二代、第三代、第四代的时候，就只剩下办法。

为着这个缘故，所以这么多年以来，我们一直避免有一个办法出来。我们不愿意有一个办法在我们中间。如果有那一个属灵的能力，如果有那一个属灵的生命，也一直有主的祝福在那里，就维持这一个办法是非常适用。如果有一天这些属灵的东西都漏掉了，就剩下一个办法，这又是像更正教这么多年的情形一样，只剩下一个空架子，里面属灵的东西都漏掉了。所以，我们一直不愿意有办法出来。

不能进入另一个极端

可是今天我们不能又进到另外一个极端里去。有许多人进入到另一个极端里去，以为说，教会里是一点办法都没有。我愿意你们注意这件事，你们都是读圣经的人，你们要看见说，在圣经里定规有办法。只要看五旬节的料理，你们就看见定规有办事的办法。老实说，只要有一千个人、两千个人，你就应付不了。如果像使徒一样有好几万人在这里，就完全乱了。但是我们看见圣经的记载，好像轻轻的摸一下就过去了。没有几个字，就是一句话就包括了－‘照各人所需用的，分给各人，’好像是很简单的。但是，请你们记得，在这几个字的后面，是花了多少工作的。所以，我愿意弟兄们能够看见，在使徒的教会里面有办事的方法，可是神不愿意把这些办事的方法留给后世来效法。有一天神的灵在一个地方工作，办事的方法就自然而然的会出来。有一次主大大的祝福，在那一天就自然而然会有一个办法出来。什么时候属灵的祝福死掉的时候，办事的方法就跟着也死掉。我们不愿意那些办事方法的日子，比那些祝福的日子长一天。

可是我盼望弟兄们，你们可以在这两个极端里找出一路来。有一班的人，像更正教的人在那里注重办法，一直注重办法。请你们记得，杯子里的水越少的时候，人越在那里考究杯子的外面。杯子不是为着盛水用的时候，就可以挂在墙上当作古董。他们一直在那里注重外面。我们知道神不允许这样事的存在。但是，另一方面不是没有办法。行传二章、四章、六章很明显的给我们看见，说希利尼话的几个寡妇的问题没有解决，使徒就觉得这件事办得不好。几万个人中只有几个寡妇的问题没有解决，他们就觉得办不好。

同时你们记得，保罗对提摩太说的话。好像提摩太是把寡妇的名字都记在册子上。但是你在圣经里找不到什么叫作寡妇的册子。就是这样轻描淡写的记载一下。好像提摩太对于这些册子是很熟的。保罗没有说要立一本册子是多大的，要怎么样记载，都没有说，只是说，寡妇记在册子上。意思说，这在当初的办法上是大家知道的事。下面他简短的说，在记的时候不要随意记上，今天我们找出来有因难，要到六十岁才记上，要把这件事更正一下。他没有说这一本册子是从那里来的，这一本册子是到那里去的。

怎样办需要祷告

我不知道你们知道这一条路么？在圣经里有安排，在圣经里有册子，可是在圣经里不注重这一本册子是怎么一回事。神不肯花工夫多说两句。就是这样一下，你和我要办事的时候就已经够了，已经有一个原则在那里了，要有册子！册子的原则已经在这里了，可是册子要怎么办，你也要祷告，我也要祷告。主！我知道当初的教会有册子，但是这一个册子要怎样弄，我们不知道，求主教我们知道怎样作。这样，一面知道教会有安排，另一面要在神面前去拚出一条路来。神不肯在圣经里把一本册子的样式仔细的摆在那里，很便利的叫我们知道怎么样作，而一点用不着祷告。请你们记得，神不愿意这样作。

所以，弟兄们，我愿意你们在神面前能看见：不要注意办事的方法，因为那是死的。你们一注意办事的方法就弄呆了、弄死了。那些东西摆在那里是那么强，结果有一天失去属灵的祝福的时候，这些尸首的架子还留在那里。但是，我也不愿意有的弟兄姊妹随随便便的，从来不花一点工夫去知道该怎么办事情，从来在教会里不想出一个办法办事情。这样也是不对的。在圣经里从来没有告诉我们怎样作，可是有那一个办事的原则，今天是要我们去把那一个办法找出来。神不是没有办法的，神是有办法的。我们千万不要属灵到一个地步，一点办法都没有。办法还是在那里－‘照各人所需用的，分给各人，’这一件事还是要作的。

今天所看见的办法

一　要有一执事间

请你们记得，在一个地方教会里，如果只有七八个信徒，或者只有两三个奉着主的名聚会，当然你用不着公事房。如果一个地方有几十个，或者有一百个，或者好几百个，或者到一千个以上的人，我告诉你们，没有一个公事房就作不来，就乱，这是第一个问题。今天我们在这里要来看一点办事的方法，就是使徒的时候所作的。

二　册子的原则

按我看，第二件事要特别指明的就是册子的原则，寡妇记在册子上的原则。如果册子是一个行为，不是一个原则，神就要告诉我们册子的长短厚薄，写的方式。但是，神是把册子轻描淡写的说过去，你就知道册子的原则。什么事情在神的话语里只说一句，不说仔细的，你就知道那一件事在圣经里是一个原则，不是细则。

人的记性靠不住

为着什么需要一本册子？因为人的记性靠不住。作事情都是凭着记性，一个人记性靠不住，就不能作事。要作一件事，也许会记得，也许会忘记，这怎么办？当然在我们中间有的弟兄姊妹记性非常好，我承认，但是如果有一天你错了怎么办？册子上记下来的东西不容易错，不像记性那样容易错。

要找人不容易

还有一件事，记性就是记得不错，但是，我不容易找他。办这一件事的人他记得，刚好今天他出门怎么办？册子在这里，我打开来可以念，可以知道。提摩太在以弗所的教会里要照顾附近一带的教会，设立长老照顾他们。请你们记得，提摩太到罗马，提多到以弗所来的时候，如果没有册子，寡妇有问题怎么办？恐怕要打发一个人到罗马去问提摩太。如果提摩太说，我忘记了，我不知道是把别迦摩的一个挪来，或者是把推雅推喇的一个挪过去，我忘记了。这怎么办？但是有册子摆在这里，谁都不能忘记。册子摆在这里，谁都能够开起来。

所以，我们要看见教会的记录和教会的记载是要紧的。这是册子的原则。你不能说，我记得，你记得，问题是说要把事情记下来。日子一长，不管谁，记性再好的人都会忘记。世界上恐怕没有多少人过多少年，事情还能记得。就是你能记得，但是你这一个人一时找不到怎么办？所以册子的原则就进来。请你们记得，新约没有给我们看见要怎样的记册子，要有什么种的记录，可是主给我们看见这一种的记录是一个原则。所以，我们在教会的事情上，有许多事情要好好的登记下来。

为着这个缘故，我们盼望说，相当人数的教会，就当有一个公事房。你如果觉得不要用这一个名字也可以，你随便称它什么名字都可以。上海是称它作执事间，因为所有的时间，都是执事在那里办事。我们愿意有这一个原则。我们不愿意像许多更正教的人注意那些名称，我们只愿意按着原则来作。在教会里你称它作执事间，或者公事房都可以。公事房是属世的字眼，执事间是我们起的名字。

执事间里所作的事

一　为着人和人的接洽

你们看见，在这里面主要的工作是作两件事，一件是应付弟兄姊妹来这里当面接洽事情。在一个地方教会里，如果弟兄姊妹不多，没有多大难处。如果一个教会在城里面，或者弟兄姊妹多过几百、几千，你就看见说，要找一个人、找两个人，就不容易。有人从外面来，也不知道去找谁。所以，在教会里作执事的人要到公事房来办公。必须要有那一个地方，必须要有那些人，就有许多人来的时候，你们才有办法替他们安排事情。你们要按着各人的需用来分给他们。你们总得有一个地方记录，知道他们的需要有多少，知道他们的人数有多少，一家一家的单位有多少，儿女有多少。总有人在那里主持，在那里分给他们。就是说，有一个地方在那里为着安排事情，在那里为着接洽事情，在那里为着应付事情。这是第一个用处，就是人和人的接洽。不然的话，有弟兄、有姊妹来到教会里找有的弟兄姊妹，就不知道到那一个地方去找。总得有一个地方是他们所能找得到的。我不知道你们能看见这一个原则没有？这一种人和人的接洽，需要有一个公事房，或者就称它作执事间。

二　为着保存许多记录

第二个用处乃是为着保存许多的记录。教会里面的事相当多，每一个礼拜写出去的介绍信也不少，每一个礼拜报告的事也不少，每一个礼拜祷告的事也不少，每一个礼拜接纳的人也不少，每一次受浸的人也不少，这些事都需要有记录。有弟兄姊妹迁居，有弟兄姊妹有病，有弟兄姊妹家庭有难处，请你们记得，这许多事情不能有一个人记得：有两个人记得就行。就是你们能够记得，有一个人、有两个人要查的时候必须去找你，你的头脑也不能就打开来看。人需要有一个东西是能打开来看的。

我不是说这些东西是可以存留到永远的。我盼望属灵的事走掉的时候，它也一起走。有祝福的时候，这些事是需要的，这些办法是需要的。祝福不在的时候，这些办法就不需要存在。可是在还有祝福的时候，我们在神面前要把办法找出来，为着适应这一个需要来有一个安排。需要有一个地方，需要有人在那里，需要有记录在那里，这就是我们的公事房。总得有地方，总得有人，才有办法接洽事情。总得有人在那里和人接洽。总得有记录在那里好找得着，不必问那一个弟兄、这一个弟兄。因为人的记性靠不住，人的生命也靠不住。记录摆在那里比较稳妥、比较可靠。

我要弟兄姊妹能够明白，为什么要有这一个执事间？为着什么从一九三八年起我们在上海就有一个执事间？因为执事间适应本地的需要，可以把弟兄姊妹的事都料理得好好的。你如果不盼望料理得好就用不着，记得就记得，记不得就让它去，那倒是很便当的事。你如果要在那里好好的办的时候，你就觉得说，非有执事间不可。

执事间的需要

因此我们需要受一个训练，我们要有一点知识关于这一件事。所以，我盼望说，我们在各地不一定要绝对的一律，总是步骤差不多。我相信，我们中间的需要也差不多。要记得我们是按着行传二章到六章的原则来作，按着册子的原则来作，我们求神给我们一个办法，那一个办法是能够合乎我们的需要的。圣经里有办事的方法，可是圣经没有把它传下来。所以我们的办法也不盼望传下去。可是在当初的时候，他们有需要，他们就找出一个办法来。目前我们好几个弟兄找出来说，这一个办法是合用的。将来过五年、过十年也许还有新的办法、另外的办法，为着那一个时候的需要。

需要一个能接待人的房间

因为有这一个需要，才有这一个地方，目前姑且称它作执事间。最少这一个地方能够摆几张桌子、几个架子，要有一个比较大一点的地方，让来找人的弟兄有地方可站。总得能够接待人，能够接洽事情。这一个地方或者是在聚会处附近，或者是在聚会所里面。

需要有人在里面办事

第二，必须有人在里面学习应付这些人，特别是一班作执事的人。当然有的弟兄姊妹欢喜来帮助也好，但是最好是作执事的人负责任。

是弟兄姊妹轮流来作

教会很容易从奉献箱里雇人来整天办事情，但我觉得这不是教会。教会如果可以出钱雇利末人，就也可以出钱雇祭司。这样，薪水的制度要恢复。我盼望利未人的工作和祭司的工作都是不花钱的，是弟兄姊妹轮流的来作。所以在公事房里的办公也是这样。（原谅我用‘办公’两个字，这是世界的字眼。）我愿意这一种利未人的工作，弟兄姊妹们最好能够在一个礼拜内，划出一个时间来摆在那一个里面。或者有弟兄说，我愿意划出一天，或者有弟兄说，我愿意划出两天，或者是一个钟头，或者是两个钟头，这样，就有弟兄姊妹在那里料理事务方面的事。

为着通知查问

有弟兄要来通知说，某弟兄生病了，他只要到执事间里来，执事们马上就可以通知负责的弟兄，或者通知别的弟兄。也许过不多的时候，消息就可以从执事间出去。执事间里总要有一套写好的信封，有事情的时候，或者是油印，或者是抄写的，可以马上寄出去。一有事情发生，一两个钟头之内，全城的弟兄姊妹都知道。执事间里有空的时候，就写信封，全套都写好豫备在那里可以用。我们不是要学世人的方法，乃是要有事情好作。

就像上海，这十几年来，一个弟兄，如果你不知道他住在那里，就可以打电话问执事间；他们只要一查卡片，就知道。或者这个弟兄已经到南京去了，过一两天才回来。若是没有执事间，你就不容易找到他。我们不是要学世人的作事，我们是要神的儿女知道如何办事情。

比方：有的人到一个地方去，那一个地方的教会写信来说，某人说他是在你们中间受浸的，有没有这件事？如果长老说我不知道，或者说好像有这一个人，这怎么办？弟兄姊妹一多，受浸的人数一多，总得要有记录，有记录一查就知道。有许多人，是某年某月某日受浸的，在我们中间两年多，后来不见了，今天在你们中间找出来了。那两年间的情形我们知道，以后我们不知道，你们可以问他：你这两年到那里去了，在什么地方作基督徒？你们就有法子照顾他，帮助他。像这些事情就需要有记录。

现在像上海这样大的地方，像福州这样的地方，都有分区的聚会。有的人要来问聚会的地方在那里的时候，有的人要来问负责的弟兄什么时候可以找到的时候，这些事都得有人答应。所以在公事房里值班的人个个都要知道，立时能够答应，立时能够应付。如果有事情应付不了，你说要找负责的弟兄。能应付的就不用找负责的弟兄。不然的话，负责的弟兄一天到晚都要见人，负责的弟兄就没有法子办事。许多的事情要经过执事的手，从执事的手里，送到负责的弟兄手里，或者送到负责弟兄的家里，或者到有一天负责弟兄接见的时候才见。

我感谢神，使徒的那一个时候，办事情办得好，因为希利尼的寡妇埋怨的事，使徒能听得见。这乃是作执事的弟兄姊妹的事，他们要眼睛开着，一有一件事情，就要通知负责弟兄。然后你们看见彼得马上有举动。所以，请你们记得，要把一个教会弄得好，在神面前并不是像我们所想的那样复杂，像更正教一样；也不是像我们所想的那样简单。更正教是过分的组织，我们是把圣经的组织推翻了；两个都不对。所以我们需要有一个地方在那里办公。

为着接待、照顾、谈道

第二，要有人在那里接待，天天都要有人在那里接待。从早到晚，若有人来问事情，都得有人能答。所以，需要叫当地的弟兄姊妹，不只在别的事情上有事奉，并且在公事房里也有事奉。另一面，执事间要一天划出许多工夫来帮助教会。从有的人的眼光来看，这不属灵。我们可以答覆他们说，诗人说，他愿意在神的殿中看门。（诗八四10。）我想，我们不要属灵到一个地步，连至圣所的门也看不好。不要想利未人和祭司是两样的，利未人和祭司是一样要紧的！没有利未人的事奉，就没有教会。愿意我们有一个心意，要到教会里去作两个钟头，作三个钟头。我在这里办神的事，事奉神，事奉祂的子民，叫全体都进步。千万不要以为工作是你个人的工作。需要全体都在那里作，全体都在那里学。所以需要有弟兄姊妹出来值班，料理事情。

有许多教会的事，都需要当面接洽。比方，外埠有弟兄来怎样安排，有的弟兄到你的地方来，不认识路的要去接。或者有的孤儿、有的寡妇从你那里经过应当怎样照顾。有的人到你的地方来，要找弟兄姊妹，可是人地生疏，需要执事代找。许多事总是要教会来作。把有空的人找出来，去帮助需要的人。有许多偶然发生的事，有许多人家庭发生难处，有许多人有疾病，都可以马上通知教会。作执事的弟兄，马上要找出能帮助他们的弟兄。

有的人到教会里来要听道，许多人叩门进来要听福音，你不能说东家都不在，我不会讲，我是作用人的。有人来找的时候，或者你自己应付，或者找一个弟兄来马上讲道给他听。将来如果神施恩给我们，在我们中间单张分得好，就自然而然有许多人要到聚会所来叩门听道。不能说钟点没有到。你要向他讲，或者请他坐一下，去找一个人来和他讲。自然而然有这样听福音的事要发生。所以，我盼望你们要注意这一个执事间，要有地方，要有执事。

为着记录各种工作和名单

第三，你们要常常记得这一个册子的原则。公事房里面的事。除了临时发生的事，没有办了的事之外，值班的执事，要把它记录下来。或者说，除了压在桌子玻璃板底下的之外，其余的事，已经办了，已经作好的，都要记录下来。怎样经过的，都要写下来摆在那里。这样，日子一过，要查就能知道。这些记录非常的要紧。一个聚会处必须记录所有受浸的人。一个聚会处必须记录所有接纳的人。一个聚会处必须记录所有受按手的人。一个聚会处必须记录所有写出去的介绍信。而所有的介绍信，都得有底子，复写的留下来。一个聚会处必须有每一个弟兄姊妹的姓名、地址、年龄、得救的日子，和其他重要的记录，像转变的日子，或者目前属灵的情形，一切都要完全记上。所有听福音签上名的人也要记上。必须有初信的人去看望听福音的人，多少听福音的人，就要有多少初信的人在那里看望照顾。这些初信的人，也必须有多少个老年的信徒在那里照顾。这些初信的弟兄，一辈一辈的在那里，要细细的把他们的事记下来，在这里，你就能够知道你所分派给他们去探望照顾的人现在如何。祭司工作的安排也必须有记录，我们把一个人一个人分派好，多少人是摆在这一个工作里，多少人是摆在那一个工作里，而同时有记录在那里。

负责弟兄要用记录来监督

请你们记得，不一定每一个弟兄姊妹都会好好登记，起头的时候，定规会漏掉，定规有难处。你们要去查这些本子有谁漏掉的。你们只要一查，就能够知道：某一个人是谁照顾的，为着什么他没有照顾？这一个工作作得好、作不好，就是看作工的人能不能有好的制度。有好的记录，能够好好的盯人。记录最大的用处是为着盯人，不只是为着保存。记录能够给你知道，你要查就能够查出来。到外埠去的人，要查某一个弟兄的情形，或者是属灵的事情，我们凭着记录就能够答覆他。那另一方面，负责的弟兄，能够常常由册子里面找出来某一个弟兄应作的事有没有作，某一个姊妹应作的事有没有作。在各处负责的弟兄，要常常看这些人的名字，这些人的单子。这是你们的责任。

你们看见那么多张的单子摆在那里，你们把它划好，多少人是归某人去负责的。你们要把区域分别出来，有的人是在这一个区域，有的人是在那一个区域。你们要记得，你们作负责弟兄的，是一个监督的人，所以就得去监督。你们的工作就是监督。你们在那里要常常去看、去问说，‘弟兄！这一件你作了没有？’‘弟兄！那一件事你作了没有？’你们要到处在那里问：‘你在那里看完五个弟兄，这五个弟兄到底是什么情形？’‘你在那里看完十个弟兄，这十个弟兄到底是什么情形？有没有漏掉了一个不去看？在这一个礼拜里有没有把所有的人都看到？’

今天的路是所有的弟兄都事奉

请你们记得，负责的弟兄不只是在讲台上讲一次就算了，你们的责任是要推动你们下面的弟兄都作工。这是你们所要成功的事，这就是今天的路。这一个一没有，就没有路。如果还是像从前那样，总是一个礼拜讲一次道，那个个都去作传道去，休息六天，作工一天。神是作工六天，休息一天；今天我们是休息六天，作工一天。怪不得所有作传道的人都变作懒惰了。所以你们每一个要天天在那里作，你们也要叫所有的弟兄都在那里事奉。弟兄们！问题不只是你个人作了，或者没有作，乃是你个人作了，并且有法子叫别人也作。

所以，你的工作一面是你个人要去作，另一面是要抓住别人去作，要盯住他们。你们下山以后，我要问你们，我要写信给你们，到底你们在这一个礼拜里监督了几个人？作监督、作长老的人不能不监督。我告诉你，今天在山上请十个挑工来，叫一个弟兄去监工，我不盼望那一个监工的弟兄把竹篮拿起来挑，我是要他监工。不能说，‘他们十个不挑，让我来挑。’如果有一个弟兄这样说，他根本不配作监工。这样的人没有用。乃是你在神面前有能力盯牢他们去挑，在神面前有能力能够叫他们去作。你能够叫六个弟兄、十个弟兄在那里事奉，这样才有教会。你不要怪说，为着什么我们在这里注重这件事？因为不这样作，就没有教会。你们出去和两个人讲道，和三个人讲道，你们一直去作你们的事，不错，你们个人有你们的事，不能抹煞。不过另一方面，你们也要带领别的弟兄姊妹去作工。这一条路，千万不要弄错。这一条路如果弄错了，我们就不对。

所以要把每一个弟兄带上这一条路。在福音上让他们传福音，让他们有福音的照顾。在初信的人身上，要有初信的照顾。你们要带领他们有工作和事务。不是事情交给他们之后就一了百了了，你们要盯牢他们，非把事情作出来不可。你们要一直的看，到底他们作得怎么样。要问：‘有什么难处？’‘有难处我替你们想办法。’这样，你们看见有教会出来。

要有教会出来就得有人出来。总是到一天你们看见教会事奉，教会全体传福音，我告诉你们，神在地上恢复的路就起头，神在地上才有教会。不然的话，基督教被掳到巴比伦去，到了今天还没有回来。今天还有人是被动的，今天还有人是居间阶级－那一边是神，这一边是人，中间还有居间的阶级，人要经过他们才能事奉。我不知道你们看见没有，这是所有的问题。

执事间是办事的工具

所以，请你们记得，执事间就是弟兄们办事的工具，你们能够从里面找到消息，你们能够从里面找到各种的情形。作执事的弟兄姊妹，把事情记录在那里；根据于他们的记录，你们能够看见教会的情形今天到底是怎样。你们能够看他们、监督他们，告诉他们该怎么作。懒惰的人叫他非作不可，骄傲的人叫他学习谦卑，总是一步一步的在那里叫他们注意。弟兄们！你们有没有看见什么叫作神的工作？不是说光是在讲台上讲道而已。我们承认话语的执事不能消灭，这一个执事是非常宝贝的事。但另一面要他们个个事奉，到这一个时候，我们感谢神，神在中国就有路。

在起头的时候，要告诉他们，弟兄姊妹来问问题，回答时要客气、要有礼貌，不要硬板板的。这些事都是你们的责任，你们要去作，不能马虎的过去。你们自己要坚固，同时要温柔，不能让它去。这些事情你们要学习事奉，不要怕麻烦。要告诉他们：‘抄的人要抄得好，记录的人要记录得准确，如果有一点不准确，你们要负责。这样，弟兄们要找出你们所记的事就很容易。你们不可以马马虎虎的过去，这是神的工作。’这样作起来的时候，我告诉你们，懒惰的人都要辞职。我们不只是作六天歇一天，我们是每一天都作，一个礼拜要作七天。我告诉你们。许多的人懒惰，是因为把所有的时间都拿去读圣经，把事情都放下了。你们一马虎，那当然没有事情作。你们在神面前认真，你们只要多花一个钟点进去，教会就早一天建立。你们多花一个钟点进去，多注意一个人，多问一个人，今天问五个弟兄，明天问十个弟兄：‘你作了事没有？’我告诉你们，教会的事奉就早一天起来。一面要有很好的制度，要安排，另一面要有册子记下来。末了，你们这些负责的人要盯牢人。虽然有一个办公室，有一个制度摆在那里，如果你们不好好的盯住人去作，就没有用处。你们不能放松，总是要他们看见，我们个个都要事奉。有一天你们看见你们要有一个习惯，大家彼此监督，总得作得合式，而不是一个弟兄在那里动。要学习一起往前面去。

我告诉你们，你们若清楚了神的目的，你们就要在神面前低下头来敬拜神：‘主！在我们中间有一条路，你能够走得出去！’你能够看见说，众儿女个个都只有一个目的，就是要事奉祂。不然的话，的确是一个难处。求神施恩给我们。

要从奉献起头

问：怎样推动全体弟兄来作？

答：我想，这一条路还是从奉献起头。这是一条新的路，必须安排得好。第一，必须给他们看见，事奉是教会事奉，身体上的肢体都得有作用。祭司是全体作的。这一件事必须题醒他们，这一个必须要强。你们又要告诉他们关于权柄的事。另一面，我看变卖一切也应当注意。因为人如果不变卖一切，他若说事奉，那都是假的，不成功。总得要他们把一切都摆上为着事奉神。所以，基本的思想是所有的人都要献上为着事奉神。今天神是呼召所有属乎祂的人都要出来事奉神。不然的话，我告诉你们说，我们这一次所看见的都是死的，变作不过是一个看法，是一个作法，结果你看见作不来。所以，不是一个方法的问题，乃是神在那里给我们一条路。

不过你们去传的时候，必须把话摆得强。不能好像请求他们帮忙似的，好像光顾神、优待神似的。如果站在那一个地位上，就完全错了。我们总是要在神面前给他们看见，你们这样事奉神是何等高、何等荣耀的事。今天绝不能够像从前一样活在地上马马虎虎的过去，一切都要跟从主才行。所以，你们要强，你们一强，你们就把他们带出来。你们要告诉他们：‘今天你们的职业都是副业，我们要学习在那里事奉神。’你那一条路要走得正，音调要对：不要落到低的地位上去，不要替神求人。不能替神求人相信，更不能替神求人事奉。事奉是人要到神面前去蒙悦纳的。人要自己去相信神，我们反而要求人来相信神，这是什么？今天神要我们来事奉祂，你是非来事奉不可的。你们在神面前要相当清楚，你们自己必须看得准，你们准，他们才能准。要全体事奉神，不然的话，就没有教会。当弟兄姊妹能仆倒在神面前，爬着来事奉神，全体来事奉神的时候，你要看见，这并不是难的事。

只能用神所得着的人

问：在一个地方，不能全体一律交出来，有的人交出来，有的人还没有交出来，在办事情上怎么作？

答：神没有得着的人，我们不能用他。神得着多少人，我们才用多少人。其余的人，要小心，非把他带到这一边来不可。这一个情形没有到的时候，你还要作。

要作到每一人都事奉

我们的路，乃是学习在这里建立，个个的目的都是在建立。所以，这一次对于他们事奉的要求绝不放松，他们要整个人摆进去。这话要摆得清楚。今天所有的同工要把一切都摆在这一个工作里，我们也要叫有的弟兄也把一切都摆在这一个工作里。要对他们说，‘这不是几个人该作的事。我们把一切都摆在这一个工作里，你们也要把一切都摆在这一个工作里，连你们的财产、你们的力气、你们的生命、你们的一切都要放在这一个工作里。’你们在神的面前越爬得高，神越祝福你们。越把音调放得低，越没有人来。你们越怕，人越不来，因为神不祝福那一个，所以你们那一个地位要对。

我告诉你们，你们一把你们的地位弄错，就没有人来，神绝不祝福这一种的态度。这就相当明显，连你们自己的事奉都有病。你们必须在神面前看见说，我今天作神的仆人是神优待我，不是我优待神，不然的话，我怎么能够事奉神呢？我告诉你们说，如果有人来请你作一件世界的事，许多人都要鞠躬谢谢他，而今天人来事奉神，难道要神来谢谢你么？你出去请人的时候，你要求人么？你一站在那一个地位上就错。

请你们原谅我，有几件事情我没有忍耐。我如果在一个地方听见一个弟兄说，今天神爱你们，你们应该来事奉神。好像说我们如果事奉神，神很欢喜。我告诉你们，我一点忍耐都没有。你们应该对他们说，你们事奉神，你们就应该很欢喜，像你这样的人，你也能事奉神，你应该很欢喜。事奉神，是一个缺，你要去谋它。不是说这是你优待神，你在那里好像给神面子似的，像你这样聪明的人也来事奉神！本来传道是没有饭吃的人来作的，像你这样的人也来了！这是传道界的光荣，得着你这样的人！我告诉你们，这是完全错误的态度。我记得有一个长老会的日本教士说，所有去读神学的人，都是书读不好的人，我不是书读不好的人，我也去读神学。我一听，我觉得在这里没有路。我书读得好，我也要出来作工，没有这件事！我告诉你们，我如果听见这样的话，我在神面前好像生气似的。

事奉神是我的荣耀

我们需要看见，我如果在一生之中能够爬着来事奉神，这是我的荣耀。你如果以为神用你这样的人，你就是愚昧的人，完全是愚昧的人。神肯悦纳你这样的人，这是最大的恩典，这是最大的荣耀。奇怪！人今天以为说事奉神是在那里优待神似的，我觉得这是希奇的事。所以，我盼望你们自己在神面前要看见，不能比事奉神再荣耀的。我如果能够站在门口讨饭来事奉神，都是荣耀的事。神肯要，这是希奇的事。神说，我要怜悯谁就怜悯谁，（罗九15，）这是祂的怜悯，是祂要我来作祂的仆人。我们如果想，我又比人聪明，又比人地位高，我家里经济的情形又好，我在学校里读书又好，我来作传道；在一班人来看是可奇怪的，今天我也来事奉神！我告诉你说，你完全错了。

所以，弟兄们，你们这一次出去，不应该劝他们说要他们来事奉神，请求他们来事奉神。我告诉你们，这一个工作就给你们作坏了，那完了。你们必须带着这一种的态度：人如果事奉总统认为是荣耀的，要知道在总统和神之中不知道差多远，我如果能够事奉神，这是我最大的荣耀。人把东西奉献给神，不是怕拿出来多痛的问题，人把东西奉献给神，是怕神不要的问题。你怎么知道神肯接纳？你们要记得，在这里面不只是奉献的问题，乃是分别为圣的问题。要给他们看见说，神肯不肯接纳，这是大问题。神肯要，这是你的荣耀。不是人肯奉献不肯奉献的问题，是神肯要不肯要的问题。所以，你们在神面前路要直，你们的地位要保守，要站在神的地位上说话，你们一低，我告诉你们，没有话说，完全了了。原谅我说，连你自己的事奉我都疑惑。

人在神面前没有法子狂傲。人如果以为说，像我这样的人也出来作传道，那是可惜了。你可以问他，在十年之中，神有没有用你作什么？你是一个神所不能用的人！人能事奉祂，这是莫大的荣耀！我们求神真是恩待我们这些人，在教会的事情上，叫我们能办得好，路能走得直。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 分区的聚会--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第七篇　分区的聚会--教会的事务
第七篇　分区的聚会 书名：教会的事务

第七篇　分区的聚会

一个教会如果地方相当大，人数也相当多，分区的聚会就变作是一个需要的安排。我们不像公理会相信说，一个堂会乃是一个单位。因为那不是圣经的教训。圣经的教训不是以堂会为单位，乃是以地方为单位，像哥林多是一个地方，像罗马是一个地方。所以，一个地方如果弟兄姊妹的数目相当多，像耶路撒冷一样，有几万人，你就看见说，在一处聚会是不可能的了，并且，在耶路撒冷，在头几天的时候就已经有三千、五千得救，恐怕在头几天的时候就不可能在一个地方聚会了。所以，在这里就明显的看见说，聚会必须有一个安排。

五十一堆，一百一堆

我们不是把这一段圣经拿起来当作凭据，我们不过是把这一段圣经拿起来当作我们的领领，它带领我们，它领导我们。你们记得，主耶稣变饼的时候，因为人有五千，有四千，人一多就没有法子分饼给他们吃。你们看见，自然而然主在那里有一个安排，有五十一排的，有一百一排的。（可 六40。）我们今天接受主这一个安排的原则。好像说，在一个地方有了好些弟兄姊妹之后，数目相当大的时候，我们能够学主的作法，把人分作五十一堆，一百一堆。

我前些日子已经说过，主不是把人都分作五十一排，也不是把人都分作一百一排，主乃是分作五十，又分作一百，意思是说，这乃是一个很便当的数目。所以，今天教会人数一多的时候，我们要把它分开，并不是有一个呆板的数目，有一个规定的数目，律法的数目，到多少就要分出一个聚会。乃是说，照着便当，照着地理，照着人数，差不多有五十个就可以有一个聚会，或者有一百个就可以有一个聚会。这里面所差的数目是一倍，所以主就是给我们一个便利的数目。

凭着这一个原则，我想各地的负责弟兄应该学习有一个安排，在人数一多的时候，就应该分区。五十也行，一百也行。比一百多一点也行。总是在这两个数目左右，就起首有分区的聚会。这样的聚会最便当，因为人数少，照顾也容易；人数少，看望也容易；人数少，在聚会里发表的机会也多。五十到一百之间的数目，是很好的一个聚会的数目，在各方面都相当的便当。

分开聚会

传福音的聚会可以分区的作，祷告的聚会可以分区的作，初信的聚会也可以分区的作。如果要分开的话，连造就的聚会都可以分区的作。如果合起来的话，我想特别是造就的聚会可以合起来，传福音的聚会也许可以合起来。如果有作工的弟兄在这一个区域里，如果要有一点对弟兄姊妹讲道的聚会，就相当的明显，合起来是比较便当的事。其余的聚会都可以分开，祷告的聚会、擘饼的聚会、和初信的聚会，都是可以分开的。

分区的照顾

这样就可以有分区的照顾。如果在一个地方有分区的聚会，负责的弟兄就得学习安排，在各区里面总得有负责的弟兄。各区的负责弟兄要听命于监督们。负责的弟兄要学习负责，要学习照顾各区里所有属灵的情形。一切的工作，他们都要照顾，都要顾念。这是这些人的责任。

能够有平均的发展

如果一个教会在一个地方，人数多起来，区域能够分得好，又能够在那里有好的照顾，你就能看见说，在聚会里就能够有遍博的情形。因为有许多人都能够有平均的发展，他们都能够在神的面前有祷告，都能够在神面前有交通。人数少没关系，人数多就有分区的需要。

耶路撒冷是分区聚会的

耶路撒冷当日是怎样分区，圣经没有给我们看见。我们读使徒行传的时候，我们知道有分区，虽然不用我们今天的字眼。你们看见，祷告的聚会是在各人的家里。特别当彼得下监的时候，你们记得罗大的故事，你们看见在马可的家里是一个祷告的地方。（十二12～17。）我再重复的说这话，圣经很不乐意把教会事务方面，枝枝节节的事详细的写出来。因为神很不乐意人有一个架子摆在那里。可是，在圣经里面，关于各种事情的安排，都有一点影子摆在里面。那一个照相的影子，是摆在圣经里。这叫历代教会在神面前遇见同样的事的时候，可以学习在神面前追求，可以学习求主安排。

按着事实来说，要全体弟兄姊妹聚集在一起擘饼，在耶路撒冷是不可能的。在实行上是不可能的。如果只有一个杯子，那一个杯子要多大？如果只有一个饼，那一个饼怎样递？你要花多少时间来把几千人都递过？并且后来变作几万人，这是绝对不可能的事。就是把一个礼拜七天的工夫都拿来聚会的话，也难得把这一个饼分得好，把这一个杯递得好。所以，在那一个时候，我们是相当明显的看见说，是分区聚会的。马可的家就是这么多家里的一家。

要维持那一个原则

所以，我盼望说，我们在神面前总得维持那一个原则。一面我们承认说，圣经对于这些事有安排。另一面我们承认说，圣经对于这些事不给我们一个安排的条例。神总是在圣经里保守一个原则。至于有许多外表的事是怎样作的，神在圣经里总不给我们仔细的条例。

比方说，我们这些日子写荐信，写介绍信。我们在圣经里只看见有荐信，但是荐信怎么写？圣经里从来不告诉我们，保罗说，我用不着荐信。‘我们岂是又举荐自己么？岂像别人，用人的荐信给你们，或用你们的荐信给人么？’（林后三1。）这是说有荐信。但是荐信怎么写，他不题了。所以，我们在这里，就是一年过一年的学，要有荐信，要怎么写才能写得好。保罗没有留下一个格式，留下一本尺牍在那里，只要你填一填就行。怎么写，是我们应该随时学习的。

神在教会里办事情的时候，祂总是只给你一个原则。祂只给你看见，有一件事情，祂是在那里作的。但是，祂从来没有计算说，圣灵是离开教会的。从神的眼光来看，圣灵是在教会里作基督的代表，圣灵是住在教会里。所以有了原则，只要我们能够服在教会的元首底下，圣灵就能够教我们作。

我盼望你们能够看见这一件事，特别是关于分区的事，虽然我们没有凭据，虽然我们没有圣经的条例来告诉我们该怎么作，可是我们知道，在实行上不分区聚会是不可能的。并且，我们在使徒行传里也看见有分区的聚会，有一个原则摆在那里。马可的家就是其中的一个家。是一家过一家的在那里聚会。行传二章四十六节说，‘且在家中擘饼，’在英文里是From house to house 。从这一句话里，你们也可以看见有分区的原则在那里。我们今天是凭着圣经所给我们的原则，求神教我们学习怎样作。

我愿意你们记得这一个原则，在圣经里，关于属灵的方面，绝没有留下一点不告诉我们的，都是讲得非常详细。但是，圣经里关于事务方面，关于利未人方面，（在事奉神的事情上，有一方面是利未人的性质的，）你看见，圣经只给我们暗示，而不给我们条例。总是给你看见有这一个东西，但没有给你看见这一个东西是怎样作的。今天要作的时候，你就要看见圣灵没有离开你，圣灵仍然在教会里，基督藉着圣灵还是教会的元首。你们要知道这件事，你们可以等候，你们可以祷告，你们可以得着光。分区聚会的这一件事，我盼望弟兄们能够看见，也是站在这一个原则上来作旳。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 工作中心的地方教会的安排--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第八篇　工作中心的地方教会的安排--教会的事务
第八篇　工作中心的地方教会的安排 书名：教会的事务

第八篇　工作中心的地方教会的安排

还有一件事，工作区域中心的地方教会到底应该怎样作？地方教会有两种，一种是普通的地方教会，一种是工作区域中心的地方教会。这两个在事实上没有多大分别。只有一点的分别，就是使徒的地位在这一个地方教会里。

地方教会有长老执事和弟兄姊妹

比方说，在腓立比这一个地方，你看见教会里有长老，有执事，有弟兄姊妹。腓立比一章把话说得相当清楚：‘写信给凡住腓立比，在基督耶稣里的众圣徒，和诸位监督，诸位执事。’（1。）换一句话说，写信给在教会里的一切信徒，诸位监督，诸位执事。这是在一个普通教会里的安排：有监督，有执事，有弟兄姊妹。

工作中心的地方多了一班使徒

但是，今天呢？你如果在一个有工作中心的地方教会里，就有一点不同，因为多出一班使徒来。本来各地的教会就是监督管理地方教会。在这一个工作区域中心的地方，你就看见说，使徒住在那里。

使徒也作长老

一面使徒乃是管理这一个区域的工作，使徒是为着工作的，同时这些使徒也是在当地管理当地的教会。所以使徒在一个工作区域中心的地方的时候，他是一面在那里作使徒，一面也在那里作监督，作长老。以工作来说，使徒料理这一个区域的工作，或者说，这一带地方的工作。也许‘区域’这两个字过于正经，只要你们懂得那一个意思就好，我们不争字眼。这一带地方的工作有使徒在那里管理，这一个工作中心的地方教会的事，使徒也在那里管理。

可是不能以使徒的资格来直接管理地方教会，所以，使徒就变作同时也是长老。

所以，圣经给我们看见，当教会在那里会议的时候，（圣经只有这一次教会的会议，）要谈论教会的事该怎么办的时候，后来他们写信出去说什么？乃是说，耶路撒冷的‘使徒和作长老的弟兄们。’（徒十五23。）

在这里我愿意指明给你们看，你们记得彼得是使徒，或者说是在使徒中作首领的。可是，在耶路撒冷，彼得也是作长老的。彼前五章一节说，‘我这作长老…的，劝你们中间与我同作长老的人。’请你们记得，彼得不只是使徒，也是长老。约贰一节：‘作长老的写信给…。’约参一节，‘作长老的写信给…。’在彼前一章一节，彼得告诉我们说，他是使徒。他作使徒来写信，在五章一节，彼得又给我们看见说，他作长老。约翰在约翰二书和三书里，一起头就说他是长老。他连自己作使徒都不题起，这是相当的特别。他不像保罗，也不像彼得。保罗在每一封书信的起头都给我们看见，他是作使徒来写信，但是约翰在约翰二书和三书里，就直接痛快的说，是作长老的写信。所以在这里，你们看见说，耶路撒冷两个最大的使徒，乃是耶路撒冷的长老。彼得和约翰，是耶路撒冷使徒中最有名望的，他们也是耶路撒冷的长老。其余的使徒除了雅各，都没有记载。使徒行传里所注意的三个使徒：彼得、约翰和雅各。请你们记得，在书信里，我们看见，有两个乃是作长老的。

还有一个雅各，在教会会议的时候，是末了一个定规的人。在教会的历史里，和圣经的话语里，我们能够看见，他在那一个时候，乃是耶路撒冷的长老。并且凭着圣经的位置来看，他是在彼得的前面，因为断定事情的是雅各。

所以在工作区域中心的地方有教会的时候，在那一个教会里，你们可以有地方的弟兄，靠得住的、年长的、有属灵分量的人，让他在那里学习监督。而同时那些作工的弟兄们，一面在地方的教会里作长老，另一面在那个区域里作使徒。

使徒不能直接对付地方教会里的事

换一句话说，你们如果作长老，你们不能管别的地方教会的事。你们如果是耶路撒冷的长老，你们不能管撒玛利亚的事。圣经里的长老都是地方的。你不能越过你那一个地方教会的范围，到另外一个地方教会去管理他们的事。你如果是一个使徒，你又不能直接管理地方教会的事，一个使徒能够对付地方的长老，但是，一个使徒不能直接对付地方教会里的事。

举一个例子：哥林多的工作是保罗在那里作的。在使徒行传里，是相当清楚的给我们看见，哥林多也是保罗所去的地方。保罗去哥林多，你看见他帮他们的忙。但是，我愿意你们看见，保罗和哥林多的关系，虽然是那样大、那样深，保罗曾写过两封信给哥林多人，保罗自己曾去过哥林多，保罗也打发人去哥林多，提摩太和提多都到哥林多去过。这些都是保罗所作的工。可是哥林多有一个犯罪的人，保罗没有法子直接把他赶出去。保罗是使徒，但是保罗不是哥林多的长老。保罗不能贴一张布告说，某人已经犯了罪，我把他革除了。保罗必须对哥林多的教会说，‘你们应当把那恶人从你们中间赶出去。’（林前五13。）保罗没有法子替他们革除这一个人。什么缘故呢？保罗不是长老，保罗是使徒。在圣经里没有给我们看见，保罗在什么地方作长老。可是，保罗是外邦人的使徒。他不能管理地方的教会。使徒对于地方教会的行政，是不能直接办理的。长老不能管理别的地方的教会。长老能够管理自己的地方的教会。使徒能够管理区域的工作，但是使徒不能直接管理地方的行政。哥林多的事，要哥林多的人办，保罗不能办。

保罗是使徒，怎么作呢？他说，‘奉我们主耶稣的名，并用我们主耶稣的权能，要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。’（林前五4～5。）你工作的时候，你只能用属灵的权柄把他交给撒但，可是没有法子革除他。哥林多的人如果不革除，保罗没有法子。我不知道你们能看见么？这就是圣经里对于教会的安排。

彼得要负两个责任

所以一个工作中心的地方教会，像耶路撒冷一样的，彼得在那里要负两个责任。他要在耶路撒冷管理耶路撒冷这一带地方的工作，同时也得作耶路撒冷的长老。因为你如果不是耶路撒冷的长老，你没有法子直接管理耶路撒冷的事。所以彼得、约翰是耶路撒冷的长老，雅各也是耶路撒冷的长老。我不敢十分有把握的说，大概总是住在耶路撒冷的使徒，都是耶路撒冷的长老。记出名字的人，我想大概都是耶路撒冷的长老。同时彼得得管理撒玛利亚的事，所以，彼得又是使徒。他是以使徒的资格来料理那一带的工作，以长老的资格来管理耶路撒冷的教会。这一个在圣经里是相当清楚的。所以，今天在这一个工作中心的地方教会里，有许多同工的弟兄，你们一面得负责工作，一面也得作长老，你们是作长老，同时也是作使徒，管理别的地方的工作。我盼望你们能够看见这两个的关系。

所以，那一天安提阿有事情的时候，就派人来问耶路撒冷。（徒十五2～3上。）等到耶路撒冷的弟兄们全体定规写信出去的时候，能够告诉他们说，耶路撒冷的使徒和长老这样定规。耶路撒冷的使徒，这是区域的问题。耶路撒冷的长老，这是地方教会的问题。他们这样定规是有使徒也有长老，是使徒和长老在一起定规这一件事。

我不知道你们看见么？我觉得这是顶好看的。要知道教会在属灵的工作这一边，没有留下什么叫你想的，没有什么要你补进去的。神是很仔细的摆在我们面前：是使徒管理工作，长老管理地方教会。而彼得在这里是两个责任一同负的。

有的使徒不作长老

我还要题起，也有的使徒是不作长老的。那就是保罗和巴拿巴。在全部圣经里，我们仔细的读过，按着我们所能知道的，在任何一个地方，都找不出保罗也作长老。在安提阿的教会里，保罗和巴拿巴只是在话语的职事上有分，在职务上没有分。他们在职事上有分，在职分上没有分。他们也不是执事，也不是长老，他们没有职分。他们在那里是先知。（徒十三1。）所以保罗和巴拿巴两个使徒，在安提阿的地方，乃是职事里面的人，而不是职分里面的人。

安提阿是圣灵另外起的一个头

当他们在那里起头的时候，是圣灵起的头。（2。）我要你们注意，耶路撒冷的头是圣灵起的，安提阿的头也是圣灵起的。不是安提阿想出一个方法来要出去作工，乃是圣灵在那里另外起一个头。

安提阿是罗马教的致命伤

请你们注意，这一次在安提阿起的头乃是非常要紧的。你们如果认识神，你们每一次读到行传十三章、十四章的时候，你们非低下头来敬拜神不可。因为那是非常重要的事。我要常常感谢神，实实在在的感谢神，因为有行传十三章。行传十三章乃是罗马教的致命伤。没有行传十三章，我们非回去罗马不可。不管罗马对不对，还得回去。因为圣灵在耶路撒冷起了一个头，耶路撒冷是一个中心。圣灵如果不在安提阿起头，我们就得认为说，神在地上只有一个中心。

弟兄们！你们要看见这一个关系非常大。你们如果不把工作摆在心里，你们不会觉得行传十三章的安提阿是件大事。你们如果把工作摆在心里，你们要看见这是最大的一步，这是圣灵战略的一步，是非常紧要的。因为一直到十二章为止，你所看见的都是耶路撒冷的工作，连安提阿的工作都是耶路撒冷的。你从十一章看下来，你看见安提阿的工作是耶路撒冷的弟兄出来作的。你就自然而然的承认说，神的工作在地上有一个中心。那一个中心是耶路撒冷。后来或者迁到什么地方我不知道，不过总是有一个中心。你们必须承认说，基督教有首都，像罗马教承认罗马教的首都是在罗马，耶路撒冷就变作基督教的首都，像麦加是回教的首都，曲阜是孔教的首都。但是感谢神，圣灵在安提阿又起一个头，圣灵在安提阿又打发一班使徒到外面去。

保罗和巴拿巴也变作使徒

保罗怎么胆子这么大，敢戴一个名字叫使徒。巴拿巴是一个好弟兄，在耶路撒冷是一个平常的弟兄，不是使徒。保罗本来也不是使徒。今天圣灵在安提阿把他们两个题出来，把他们分别为圣，叫教会替他们按手，把他们打发出去。这一个打发，过些日子，你看见路加记载他们两个是使徒。行传十四章四节：‘城里的众人就分了党；有附从犹太人的，有附从使徒的。’这里的‘使徒’是多数的。圣灵没有说，我封你们作使徒，我立你们作使徒。就是这样，就记载说，他们是使徒。

五节：‘那时，外邦人和犹太人、并他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。’这里的‘使徒，’在原文里还是多数的，是使徒们。他们要凌辱使徒们，用石头打他们。六节：‘使徒知道了，就逃往吕高尼的路司得、特庇，两个城，和周围地方去。’

所以，换一句话说，是神藉着祂自己的灵起的头，不是保罗和巴拿巴起的头。如果是保罗和巴拿巴起的头，我们可以否认这一件事，圣灵在安提阿另外起头，另外设立使徒，圣灵差遣两个人往外面去作工。所以，你马上看见说，在地上不只有一个工作的区域，是有两个工作的区域。所以你马上看见，在地上只有一个中心的思想就被打破。基督教没有首都。感谢神！圣灵在什么地方动工，什么地方就是基督教的首都，没有人能够限制。到底主还是教会的元首，到底圣灵还是主的代表。我们在这里不是作圣灵的代表。许多时候祂用我们，也有许多时候，祂在我们之外作出工来。耶路撒冷如果想要专制主的工作，不能！耶路撒冷如果要垄断基督教的工作，也不能！你们看见神已经设立耶路撒冷作中心，但是神也可以设立安提阿作中心。所以神也可以设立上海作中心，神也可以设立福州作中心。在这里，你们看见，不是只有一个中心。如果只有一个中心，罗马的原则就对了。

可以设立第三个区域

弟兄姊妹们！这是顶要紧的。行传十三章是基督教的根基。没有它，不知道有多少的难处要出来。没有它，教皇的思想就完全是对的；罗马的思想、基督教有首都的思想，也完全是对。你们知道，在神面前，不只是一个中心，乃是两个中心。不只是一个区域，乃是两个区域。所以，当圣灵喜悦的时候，祂可以设立第三个区域，第十个区域，第一百个区域，第一千个区域，第一万个区域在地上。这是要照着圣灵在地上工作的意思，不是按着人的意思。

不作长老的使徒可以一直出去

奇怪的点，就是从安提阿出发的这两个使徒，像我所说的，他们不是安提阿教会的长老。所以，他们要工作，就变作是出外游行的人，一直是出去，一个地方过一个地方的出去。他们也回到安提阿，但是，他们不是很快的回去。在以弗所一住就是三年。他们如果是在耶路撒冷作长老，他们走到以弗所，至多三个礼拜，就得回去。他们可以从耶路撒冷出去，但是他们一下子就得回来。因为他们是使徒，所以出去。因为他们是长老，所以回来。

保罗和巴拿巴是使徒，所以出去。为什么隔了那么久才回来？因为他们不是安提阿的长老。这是非常清楚的。

彼得、约翰在耶路撒冷是使徒，也是长老，所以他们出去一会儿又得回来。不然的话，耶路撒冷的责任在他们身上。他们不能不出去，因为他们是使徒。他们不能不回来，因为他们是长老。这是一个大关系。我告诉你们，这是一件非常好看的事。他们是使徒，所以他们一直出去。他们是长老，所以他们一直回来。因为他们要负耶路撒冷当地的责任，不能跑得那么远。

保罗和巴拿巴只是使徒不是长老，所以一直出去许多年，都没有问题。圣灵带领他们到那里，就可以到那里。因为他们只作使徒，不作长老。

需要一个相当强的聚会

这一件事，为着什么要花这么多的工夫来说呢？因为这和你们的工作发生大关系，你们必须接受这一个原则。你们如果在一个区域里负起责任来，你们也在那里设立地方教会，你们就得学习一面作使徒，一面作长老。因为你们需要在这一个区域里有一个相当强的聚会。我想有好些写圣经注解的人，常常告诉我们说，安提阿的教会是当时最强的教会。并且许多人告诉我们说，安提阿的教会是模范的教会。我记得，我年轻的时候，看见一本书叫作The Model Church（模范的教会），就是讲到安提阿。

所以，如果有人在神面前没有负地方教会的责任，他就应该专门作使徒，一直的出去，一直自由的出去作，然后才回来。时间长一点也不要紧。但是，有的人一出去就得回来，像彼得去撒玛利亚，去该撒利亚，出去不久就得回来。因为彼得也作长老。

所以，从今以后，在我们中间，弟兄们往外面去的时候，你们要记得作使徒就得出去，作长老就得回来。我觉得这一条路是非常洁净的路。这是相当的清楚，难处很少。

最多在讲台上有一点不同

这一个地方的教会，和其他地方的教会，还是一样的。所不同的点，是在区域的中心里，有使徒住在那里，也许使徒也兼作长老。这一点你们能够看清楚的时候，你们要看见说，对于这一个工作中心的地方教会，可能就是在讲台上有一点不同。因为在这里有使徒的缘故，也许使徒乐意给他们有特别的供应，特别的讲道，特别话语的服事。那是另外的一件事，那是普通的地方教会所没有的。因为在这里有使徒，所以有这一件事。这就是工作中心的地方教会，和普通的地方教会不一样的地方。

在那里是使徒兼作长老

我想，我们还得承认，同工们在汉口的时候，对于耶路撒冷的光还是不够。当然还有许多事情是我们没有看见的。但是今天最少我们能够说，汉口所没有看见的耶路撒冷的光，我们看见了。我们可以补进去。我们看见教会是地方的，工作是区域的。神是挑选一个地方作工作的中心。那一个地方的教会，和其他的地方教会有一点不同，因为在那里是使徒兼作长老。

这一个，就是我们所要题起的关于有工作中心的地方教会的安排。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 地方教会与工作和使徒的关系--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第九篇　地方教会与工作和使徒的关系--教会的事务
第九篇　地方教会与工作和使徒的关系 书名：教会的事务

第九篇　地方教会与工作和使徒的关系

到底地方教会和工作发生什么关系？到底地方教会和使徒发生什么关系？我们愿意特别的注意这一件事。像耶路撒冷，像安提阿这里的地方教会，乃是特种的、例外的，因为她们一面是地方教会，一面又是工作的中心。以地方的教会来说，她们和其他的教会一样。以工作来说，她们同时又是工作的中心。所以，耶路撒冷和安提阿，我们只得认为她们和其他地方的教会有一点不同。可是其他的地方教会，她们和工作发生什么关系呢？

在‘工作的再思’里，我们是花了相当的力气，要给弟兄姊妹看见，地方教会乃是地上最高的权柄。因为主在地方教会之外，没有再建立联合的教会，或者母会、总会。圣经里没有这一种母会的思想，总会的思想。圣经里只承认一个地方教会就是一个单位。圣经里只承认地方教会是惟一的单位。在她上面没有权柄。

地方教会里最高的权柄是长老

在地方教会里最高的权柄就是长老，所有的事情，乃是由长老来对付。使徒对于地方的教会不能直接下手，使徒不能直接对付地方教会的事。像哥林多有一个人需要革除，保罗不能革除他。这是一个最要紧的例子。在这里，你们看见地方教会和工作的关系，与地方教会和使徒的关系么？换句话说，使徒所要作的事，必须经过长老；使徒所要作的事，不能直接作。换句话说，神没有叫地方教会直接接受使徒的命令。神只叫地方教会里所有的弟兄姊妹接受长老的命令。长老属灵的情形如果是对的，他应该接受使徒的命令。长老在属灵上应该听使徒的话。

长老是使徒设立的

我们要特别注意这一点，是使徒设立长老。各地的长老都是使徒设立的。提摩太和提多也是使徒。提摩太和提多，特别是保罗所差派的人。他们两个人，一个在以弗所，一个在革哩底，周游四围的地方，在各地设立长老。所以，请你们记得，长老的权柄，不是从教会接受的。你们必须通知各地的教会，给他们看见，没有一个地方的监督，是地方选举出来的。我自己的父亲，不是我投票来的，是生出来的。主说，是我拣选你们，不是你们拣选我。（约十五16。）长老不是教会里弟兄们拣选出来的，长老乃是使徒们所设立的。地方教会没有权柄、不应该、也没有知识可以挑选长老。绝没有地方的弟兄，可以自己挑选监督他的人。没有这件事！神给我们看见的是保罗、提摩太、提多在那里设立长老。长老是作工的弟兄在外头设立的。

教会应该听长老，长老要学习听使徒

设立了长老的地方教会，就应该听长老的话，不是听提摩太和提多的话。长老是教会的监督。地方教会最高的权柄是长老。但是长老的权柄是从使徒接受的。使徒把权柄给长老。长老直接管理地方教会。所以每一个作长老，作监督的人，要学习听使徒的话。因为他们之所以存在，他们之所以有，乃是使徒叫他们有的。所以，他们不能推翻使徒的权柄。教会直接不接受使徒的命令可以，教会直接不接受长老的命令不可以。可是长老们要学习听使徒的话。这是神对地方教会的组织。

长老的废除也在乎使徒

在汉口的聚会之后，有的弟兄误会了，以为说长老是使徒设立的，而长老可以不听使徒的话。这是不可能的。因为如果有弟兄不佩服长老的时候，出事情的时候，两三个人的呈子乃是送给提摩太。（提前五19。）换一句话说，长老的设立，权柄是在乎使徒；长老的废除，权柄也是在乎使徒。地方教会不能赶出一个长老。可是使徒们要负责废除长老。所以两三个人的呈子，是送到提摩太那里去。

为什么要有两三个人？因为这一个不是个人的意见。有的人随便在那里说，这不行。要反对一个弟兄，必须要有两三个人的呈子，这就变作一件够麻烦的事情。但控告长老最少需要两三个控告的人。为着什么不用口头的话，要用呈子？因为口头的话容易变作谣言，呈子是写下来的，才能变作正式的控告。所以，必须有呈子。这样，人就不能在那里随便说话、随便作事，是要负责的。

使徒负责工作，长老负责教会

所以，你在那里看见，是使徒们设立长老，也是使徒们废除长老。但是，直接管理地方教会的事，不是在使徒的手里，而是在长老的手里。使徒们特别负责工作怎样推广，而不是料理事务上的事。地方教会的料理，地方教会怎么办，这是长老的事，不是使徒的事。使徒是管理教会全体的工作怎么作出去。这乃是圣经里把工人和地方教会，和作长老的人的那一个权限、那一个工作的安排、那一个配搭，都分清楚了。所以我们在这里学习找出这一条路来，好好的往前去。

教会怎样断定事情

从前有弟兄问一个问题，就是在工作里或者在教会里，一件事情商量以后，到底应该怎样定规？我想，每一个作工的弟兄，或者每一个在地方上作长老的弟兄，都有一个共同的感觉，就是讲道的聚会是相当容易，办事的聚会是难的。讲到属灵的事没有难处，最大的难处乃是这一种料理事情的聚会。因为在那一个时候很容易一个人有一个看法，另外一个人又有一个看法，大家的意见不同，许多的难处特别是在决定事情上。

行传十五章是教会会议的榜样

我今天愿意给你们看见，像我这几个月里所说的话一样，行传十五章是全部圣经里惟一记载教会商量事务的聚会。你们知道在天主教有许多会议，但在耶路撒冷只有这一个会议，全教会也只有这一个会议。所以，我们必须记得，这一次乃是神特别把它摆在圣经里，当作一切会议的榜样。所以，千万不要弄错了，以为行传十五章乃是行传里一件不好的事。要知道行传十五章，也是全部行传里最宝贝的一章。我告诉你们，没有行传十五章，我们办事的时候简直不知道怎么作。行传十五章是非常好的事摆在教会面前。这一次所给我们的榜样，乃是教会二千年来所接受的榜样。我们承认说，这是一个最高的榜样摆在那里。

有问题发生

在那里有一个问题发生。许多愚昧的弟兄以为说，没有问题发生是教会属灵的记号。请你们记得，教会属灵的记号不是没有问题发生。教会属灵的记号，乃是有没有解决的方法，解决的方法适宜不适宜。如果教会属灵，事情就多。因为教会一属灵，要考虑的问题就多。如果教会不属灵，这样也可以，那样也可以，东也可以，西也可以。如果不属灵，就平安无事。越是服在壮士手底下的人越平安。越是属灵，越有事情要解决。

耶路撒冷有难处，那一个难处是从什么地方来的呢？有许多人从前是热心事奉犹太教的人，他们跑到各地去，也有人跑到安提阿去，告诉人说，教会里的信徒，也应当按着摩西的规条受割礼。在这一种情形之下，你们就看见说，当然保罗和巴拿巴都上耶路撒冷去，安提阿教会里还有其他的弟兄们也一同上去。

是使徒和长老会议，但让弟兄们来说话

当他们上耶路撒冷来的时候，我要请你们特别注意，他们是去看使徒和长老。二节末了说，‘上耶路撒冷去，见使徒和长老。’四节又说，‘到了耶路撒冷，教会和使徒并长老，都接待他们。’教会接待，使徒也接待，长老也接待，三个都接待。

在那里有一班人今天是信徒，从前是法利赛人，那一个底子是法利赛人，他们就站起来说，‘必须给外邦人行割礼，吩咐他们遵守摩西的律法。（5。）我愿意给弟兄姊妹看见，圣经里的会议，商量事情是这样的。耶路撒冷的会议是使徒和长老的会议，不是教会的会议，责任是在使徒和长老身上。当然在使徒身上、在长老身上，这一个都没有难处。可是有几个信徒，从前是法利赛人的，他们起来说，要外邦人受割礼、守律法。我愿意弟兄们注意这件事，在教会里商量事情的主体是使徒和长老。等一等断定事情的时候，也是使徒和长老。可是使徒和长老断定事情的时候，不能不听反对弟兄的话语。使徒和长老能够很容易的把这一件事情断定了，他们没有难处，他们在神面前清楚得很。可是在这里有几个信徒，从前是法利赛人，他们以为还得受割礼、守律法。耶路撒冷的教会怎么作呢？耶路撒冷的使徒和长老聚会，也让这些弟兄们进来讲他们的理由。反对的人，有另外意见的人，要给他们有机会说话：‘你们尽量的说。’你们千万不要以为这一个不属灵，神是愿意负责的弟兄，有权柄的弟兄，是能够听话的弟兄。负责的弟兄，有权柄的弟兄，是有能力能够坐在那里听所有反对的话。如果有一个弟兄不能听话，不能听反对的人的理由，那一个人就不配作教会的领头。

所以，你们看见说，‘使徒和长老，聚会商议这事。’（6。）从前是法利赛人的还是主张行割礼、守律法。‘辩论已经多了。’（7。）也就是这六个字花了许多工夫，多少话都说了，各种理由都出来，各种主张都出来。有许多弟兄赞成说应该受，也有许多弟兄赞成说不应该受。有意见的弟兄，要说话的弟兄，使徒和长老都让他们来说。虽然聚会是使徒和长老的事，但是让弟兄们说话，让弟兄们全体要来的都可以来，要说话的都有机会来表示他们的意见。我告诉你们，这就是圣经里面安排事情的原则。绝不是抹煞人的话，绝不是不听人的话。就是好像软弱的话、不相干的话，还是让他们说，让他们拿出来。但是他们不能断定事情。这样作的时候，最少叫属灵的情形对的弟兄，负责的弟兄在那里听那一个话的时候，知道怎么样断定。许多在教会里负责的弟兄，缺少这一种听话的习惯；或者只听一个人的话，只听几个人的话，没有听所有人的话。教会不像天主教，推雅推喇那样专制的来作，教会也不像老底嘉那样的民主，教会里是耶路撒冷的原则。耶路撒冷是所有的弟兄都讲话，而让负责的弟兄来断定。

是使徒和长老来断定，就是教会和圣灵的定意

这一件事怎样断定，这是奇怪的事。弟兄姊妹都说了话，现在是使徒和长老来断定。第一个站起来的是彼得。彼得站起来说他个人的意见，把他个人所经过的告诉他们：‘诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。知道人心的神，也为他们作了见证；赐圣灵给他们，正如给我们一样。又藉着信洁净了他们的心，并不分他们我们。现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？’（7～10。）

后来，请巴拿巴来说话，因为巴拿巴是从耶路撒冷出去的。到底这一件事是怎么样的，要请他来说。以后保罗又说。

你们在这里看见，彼得说话，巴拿巴说话，保罗说话，最终是雅各站起来。十三节最好：‘他们住了声，雅各就说，诸位弟兄，请听我的话。’他是在耶路撒冷的教会里站在最前面的弟兄。教会的历史给我们看见，好像在那一个时候，我们不知道给他什么名称才可以，好像他是当主席似的。雅各在那一个时候，耶路撒冷那么多的弟兄中，是站在前面的一个弟兄。彼得作过见证了，巴拿巴作过见证了，保罗作过见证了，三个都是合一的，三个有分量的弟兄都有同样的感觉，现在来看雅各怎么说，‘他们住了声，雅各就说，诸位弟兄，请听我的话。方才西门述说神当初怎样眷顾外邦人，…所以据我的意见，（这是权柄的话，）不可难为那归服神的外邦人；只要写信，吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜、和血。因为从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。那时，使徒和长老并全教会，定意…。’（13～22。）这一件事就这样断定了。这就是教会会议的第一次，也是圣经里所记载的末了一次。

我愿意你们看见，教会的断定事情是这样的，不是像世界的人所说的。世界的人是按着大多数的意见就把事情定规了。教会定规事情，也不是像推雅推喇，上头一两个人定规了就算。乃是全体弟兄们都有讲话的机会，不只讲话，并且辩论。第一，让每一个要说话的人都说话。这样的作，不是听他们的话，乃是教会在等候神的意思，也许有一个顶简单的弟兄说出神的意思来。所以，每一个人都可以说，都可以辩论，但不是一直辩论下去。辩论多了，话说得够多了，后来让负责的弟兄，在神面前有属灵分量的人，作长老的，作使徒的，他们来说他们的意见是如何。到末了，神藉着权柄最高的，说出祂的意思来。你们看见，所有负责弟兄的意见都是相同的。听了那么多之后，所有负责弟兄的意见都是相同的，他们就这样断定下来，别的弟兄也得学习接受这个意见。所以说，‘那时，使徒和长老并全教会，定意…。’这叫作教会的办事。

教会的办事，不是交给投票。教会的办事，最终的断案，是交给在属灵上有分量的人。所有的理由要听，所有弟兄们的理由要听，这是教会办事的样子。所以我们要学习让他们说话，我们要学习听他们一切的理由。我愿意每一个作工的弟兄都能够耐烦的来听话。如果有弟兄有意见，让他们来说，让他们来辩论。千万不要以为这是错的，这乃是一条对的路，让他们都说。一面求神给你们一个正当的断案。

到了后来，你们马上看见这是使徒的定意，神也是这样的定意。所以下面说的话非常奇妙，二十八节：‘因为圣灵和我们定意…。’圣灵的膏油在这里，这一件事是圣灵和我们定意的，圣灵和我们定意叫使徒和长老写一封信。

所以我盼望弟兄们能够看见，教会办事情的方法绝没有独裁，也没有民主。不可以专制，也不可以民主。不可以只有一个人的意见，也不可以有投票。教会办事情最终的断案，是在有属灵权柄的人的手里。可是所有的人有说话的机会，让他们说话。你是在那里看，在那里摸，摸这一个灵如何，到了末了，你能够站起来说，弟兄们，这一件事我们几个弟兄这样定规。教会里没有大多数听从少数的事，教会里也没有少数听从大多数的事。教会里只有弟兄姊妹发表意见，而属灵的人替他们断定；断定之后，教会同心合意的作这件事。这一个与所有世界的机关和办法都不一样。我盼望弟兄姊妹能够看见这个。

要摸着圣经的灵

读圣经最要紧的事是摸圣经的灵；读圣经基本的条件，是在乎一个人能摸着圣经的灵。我愿意你们把行传十五章拿出来，稍微去摸它的灵。你们要记得这一件事，上一段的时候，你们看见有许多弟兄在那里辩论，并且辩论的话多了。圣经说‘多，’一定是相当的多。也许那些从前是法利赛人，今天作了基督徒的，还说了许多愚昧的话。但是头一个人的灵，我愿意你们摸的，就是彼得。

彼得没有被辩论的灵所摸着

彼得站起来，他说的话怎样？他里面没有被这些人摸着。彼得好像是一个初生的婴孩站起来说话，没有外面的感觉，一点没有摸着刚才辩论的灵。请你们记得，这就是负责弟兄的情形。每一次在教会会议的时候，负责弟兄的里面一被摸着，他就不配负责。所以读圣经最要紧的事，就是每一次要摸着圣经的灵。你们记得彼得那一次站起来的时候，一点没有辩论。你一加入辩论，你就不配作带领人的人，你就不配作权柄。权柄不是在那里和人争执，你一争执，就失去你的地位。

在那里，彼得站起来，一点没有辩论的话，我觉得是非常的好。彼得就是站起来说，‘诸位弟兄，你们知道神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。’（7。）没有多少日子以前，我这样告诉你们，不是我今天说的，是从前说的。‘知道人心的神，也为他们作了见证；赐圣灵给他们，正如给我们一样。’（8。）我彼得没有给他们施浸，也没有给他们按手。我如果为他们施浸，你们要说这是我作的事；我如果为他们按手，你们要说是我给他们圣灵。我没有给他们施浸，我没有给他们按手，我也没有给他们祷告，是圣灵自己降在他们身上，你们不能怪是我作的事。‘又藉着信洁净了他们的心，并不分他们我们。现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。’（9～11。）非常清楚、简单，一点没有辩论，也没有辩论的灵。

弟兄们，我告诉你们，圣经是一个灵，你们要摸着那个灵，才能摸着那本书。彼得在那里简简单单的把他的事情说出来，一点不失身分，一点没有被摸着，他好像是一个作权柄的人，简简单单的在那里说这些话。所以我们盼望在教会里会议的时候，你们要看见，你们一落下来，发生辩驳的言语，你们就和他们一样，你们就不配断定事情。

巴拿巴和保罗把神的同在带进来

等一等，巴拿巴站起来说话，保罗又站起来说话。我们要特别注意这两位弟兄站起来作见证的时候，他们定规在神面前相当严肃。你们又得摸那一个灵。绝不是这两个人站起来热热闹闹、随随便便的说话，绝不是没有分量的说。在巴拿巴站起来的时候，在保罗站起来的时候，你们要领会那一个时候的情形。在那里，请你们记得，是要停止争执，不是要产生争执。停止争执是藉着神的同在。在这一个聚会里，你们要停止闲话。藉着你们的话是作不成功的，要停止闲话是要带到主面前去。你们自己不是这一个人，这一个会开不成。如果要效法来作，没有用处。巴拿巴和保罗站起来，众人默默无声。（2。）这两个人一站起来的时候，能够把人带到神面前去。在那里的人，都是他们的前辈。但是因着他们的站起来，就被带到神面前去，把神的同在拉到聚会里来，辩论的声音没有了，安安静静的听神藉着他们的手所作的事。

我告诉你们，保罗多次这样的站在会众面前，站在外邦人面前。若是你，就没有法子把神的同在拉到他们面前来叫他们觉得。但是每一个神的仆人应该能够把神的同在带到神的教会里来。当同在带到神的教会里来的时候，你看见众人就默默无声。我盼望弟兄们，你们能够看见，这是基本的原则。绝不要想是以话来对付话，以意见来对付意见，以理由来对付理由，以争执来对付争执。你们如果站在这一个地位上，你们马上完全失败。

彼得先起了一个头。他站起来，灵一点没有被弟兄们摸着，开头就给弟兄们看见，他在神面前的情形到底是如何。他站在那里，好像一个认识神的权柄的人在那里说话。结果他就开一条路给巴拿巴和保罗说话。他们两个说的时候，他们是把神的同在带进来，众人都默默无声。我告诉你们，神的同在一来，权柄一来，意见都出去了。神的权柄不在，神的同在不在，我告诉你们，教会里面什么会议都弄不好。人的意见都是混乱的，你来一句，我来一句，神的权柄一进来，众人都默默无声。

十三节：‘他们住了声。’这是惟独的声音，巴拿巴的声音，保罗的声音。

雅各把在神面前的感觉带进来

等一等，他们住了声的时候，我特别喜欢底下说，‘雅各就说。’这是最后的权柄。他是弟兄中共同承认作首领的弟兄，他站起来简简单单的说话，你们看见聚会在他的手里。‘诸位弟兄，请听我的话。方才西门述说…。’他把彼得的话说完了以后，就把圣经的话引一节，神的话是这样说。现在呢？十九节：‘所以据我的意见，’他下了一个断案，他的意见是：‘不可难为那归服神的外邦人。’在这里，你们看见这不是辩论，这不是争执。而是把神的同在，把神的权柄带进来；把神的话带进来，把在神面前的考虑，把在神面前的感觉带进来。这样教会的会议就成功了。

不是学圣经的作法，必须有圣经的灵

所以，弟兄姊妹们要学习圣经里面的东西，不只是学习他们的作法，还得学习他们的灵。如果光是有他们的作法，而没有灵，定规没有用。必须有那一个办法，而同时还得效法圣经里面的人的灵。总得有那一个灵，总得有那一个同在。你活在那一个里面，你就能够在聚会里把口堵住，把好说话的人的口堵住。你如果在那里放松，在那里随便，神的同在在你身上不明显，神的权柄在你身上是糊涂的，你的态度、你的言语、你的举动都是随便的，我告诉你们，你们要看见这一个聚会没有好结果。肉体在你们身上不能受约束，肉体在聚会里也不能受约束。你们不能捆住你们自己的肉体。你们也不能捆住弟兄们的肉体。你们不能让神的同在在你们身上彰显，你们不能服在神的权柄之下，你们也不能叫所有的弟兄服在神的权柄之下。问题是在你们身上属灵的情形的问题。你们那一个属灵的情形一对，下面的结果就对。你们那一个属灵的情形不对，下面的结果就都不对。你们想把行传十五章拿来作一个办法，我告诉你们，圣经里面没有一个办法能够用。圣经里面的话绝不是一个公式，你们按着那一个公式去作，就是有用处，结果也是没有灵的。不是说方法如何，是说有没有灵。不是说公式如何，是说有没有灵。不是说你们出去碰着这样的事的时候，能知道怎样对付，是说你们自己活在神面前，你们才能把整个聚会带到神面前来。你们自己不活在神面前，你们就不能把整个聚会带到神的面前来。你们就是手续都对了，知道第一是彼得说一段的话，第二是巴拿巴说他的主张，第三是保罗说他的主张，最末是雅各出来断定，负责的弟兄出来写信。我告诉你们，圣经不给不属灵的人留余地。你不能自己是一个不属灵的人而学圣经的办法。你们要学习赶上那一个灵，其他的就自然而然的能够配合的往前去。

再过些时候，等我们讲到读圣经题目的时候，我们再要题起读圣经有一个基本的要求，就是灵要接起来。灵接起来才有办法认识神的话，不然的话，不能明白。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 工人的配搭--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第十篇　工人的配搭--教会的事务
第十篇　工人的配搭 书名：教会的事务

第十篇　工人的配搭

壹　要认识权柄

在神的工作里有工头

有一件事我们需要认识，就是说，在神的工作里，虽然许多人都是作工的人，但是在一个工作里，有的人好像是神所设立的工头一样。你们在林前三章十节，看见保罗自己就说，‘我照神所给我的恩，好像一个聪明的工头。’

设立根基的人与在上面建造的人

你们在这里看见，有的人在那里盖造，但是有的人在那里立根基。所以他说，‘我…好像一个聪明的工头，立好了根基，有别人在上面建造。’他们都是建造的，有的人为着根基建造，有的人在根基上面建造。所以，不是作工的人随便在那里作。有的人好像是被分派在那里造根基，有的人好像是被神分派在那里建造在根基上面的。所以，我们看见有的人是作工头。

你们知道根基的意思是这样：立根基的人，他们要找到岩石，他们要找到地方去设立。是他们去寻找地方，是他们去安排地方，是他们去定规什么位置。而在上面建造的人，他们没有寻找地方的需要，他们没有需要去看说，到底什么位置好，什么位置不好。这不是在上面建造的人的责任。在上面建造的人的责任是根基在什么地方，就建造在什么地方。

什么叫作不建造在别人的根基上

保罗自己说，他不愿意建造在别人的根基上，特别是指着耶路撒冷一带弟兄们所作的工，他不愿意建造在他们的根基上。因为保罗是神所设立的一个建造根基的人。可是林前三章给我们看见，别人需要在保罗的根基上建造。而将来到主审判台前的时候，乃是要审判说，他们是怎样在上面建造？有的人是用金银宝石建造，有的人是用草木禾秸建造。（12。）你们知道审判台前的审判，是审判在根基上面如何建造。

不能随便引用这句话

在圣经里，有许多话，叫我个人感觉有相当的难处。因为许多弟兄，许多姊妹，随便的引用。像我前几天所说的话，有的话是不能随便引的。我们没有到这一个地步，就不能用它。我们必须达到某一个地步，才可以说这样的话，不是一班年轻的人可以随便说的。我常常听见有年轻的人说，我不愿意建造在别人的根基上。这是非常失去地位的话。因为在圣经里不是有太多的人被神兴起来作设立根基的人。

这句话是保罗说的

不错，在撒路撒冷，有几位弟兄是神兴起来的。保罗在这里，也是神所兴起来的。保罗说，我不建造在别人的根基上，这是对的，这也是应该的。因为他是神所设立的工头，是为着设立根基的。如果所有神的儿女都这样想，都在这里作根基，没有建造，那就变作希伯来六章的一直设立根基，一直没有上面的建造。保罗是说他来设立根基。他说，我来立好了根基，我是神所派的。他自己说，我是一个聪明的工头，我是一个有智慧的工头。保罗不是站在一个假想的地位上，神是真的设立他。虽然他是很大胆，但他实在是一个聪明的工头立好了根基，现在别人要在上面建造。

一切跟在保罗后面的弟兄姊妹，要学习在这个根基上建造。将来你们受审判的时候，不是受根基有没有错的审判，乃是受怎样在根基上建造的审判。在审判的时候，乃是看你们是用金银宝石在根基上建造呢，或者是用草木禾秸在根基上建造？在审判的时候，不是审判根基对不对，乃是审判在上面的建造对不对。所以，我们不能随便说，我不建造在别人的根基上。保罗可以说这一句话，别人不可以说。我们看见说，有设立根基的，就是那聪明的工头。别的在保罗后面的弟兄，是要在上面如何建造。许多的人，根基上面的责任是在他们身上。而根基的责任是在保罗身上。这是够清楚的，我们要学习。

在使徒中也有带领的人

你们要记得，保罗是一个使徒，巴拿巴与他一同出去的时候，他也是一个使徒。在圣经里，像前几天我所题起的。没有使徒长。在位置上没有使徒长。可是，在圣经里，我们明显看见，有的人是在使徒中作首领的，有的人是在使徒中带领的。

安多尼古和犹尼亚

罗马十六章，就有这一个意思在里面。你们在那里明明的看见，安多尼古和犹尼亚在使徒中是有名望的。（7。）有的人是在使徒中特别有名望的，有的人好像名望差了一点。

彼得

彼得在十二个使徒中，我们知道明显是他在那里带领。在五旬节的时候，不是十二位使徒一同站起来，乃是彼得站起来，而十一位使徒和彼得一同站起来。你们要注意神话语里的安排。在五旬节的时候，许多人来到耶路撒冷，他们听见天上有响声，他们在那里诧异是什么事，就都聚集到使徒们的地方来。圣经记载彼得和十一个使徒站起来，高声说。（徒二14。）你看见站起来的是彼得，而十一个使徒是跟着站起来。高声说的是彼得。在这十二位之中，自然而然有一位是领导的人。

到了三章的时候，彼得和约翰一同上圣殿去，你又看见神的灵总是把彼得的名字摆在前面。虽然讨饭的人所看的乃是彼得和约翰两个人，但是彼得的名字总是摆在前面。虽然是彼得和约翰一同定睛看他，而开口说话的是彼得，不是约翰。等一等，医治他的时候是彼得，不是约翰。等一等，在所罗门的廊下开口讲道的是彼得，不是约翰。所以请你们记得，在二章里的讲道，虽然十一位使徒也站在那里，但是，是彼得开口。在三章里的讲道，又是彼得开口。

一直到五章，亚拿尼亚和撒非喇的事，还是彼得在那里对付。所以，我们看见，一路上，这些使徒们虽然都有与神的交通，都有在神面前的来往，都是合一的在那里作，可是是彼得在那里带领。

等到他们从监牢里放出来受审的时候，‘彼得和众使徒回答说，顺从神，不顺从人，是应当的。’（29。）你看见又是彼得在那里说话。虽然都在那里说话，但是圣经特别题起：‘彼得和众使徒回答说。’所以，我愿意你们把这些圣经一直的看下来，你们能够看见在使徒行传头一段里面所特别注意的，都是彼得站在前面。

以后耶路撒冷有了大逼迫，门徒四散出去，他们到了各处都传福音，有撒玛利亚的人也接受了主的道，等一等，耶路撒冷教会打发工人去的时候，又是彼得和约翰一同去。（八14。）一直到了这里，还是彼得在那里带领。

一直等到十章的时候，到哥尼流的家里去，我想大家是更熟的，虽然是有十二个使徒，但是，他们是来找彼得。神的异象也是给彼得。等一等，你们看见彼得在约帕带了弟兄去，这些弟兄在圣经里就没有题起他们的名字。

所以，一直到哥尼流家里为止，神的路是这样：在耶路撒冷作工的人中，有一个人在那里领头。你们相当明显的看见，这是彼得。

巴拿巴

后来，福音传开了，在耶路撒冷，在犹太全地，在撒玛利亚。后来，你们看见扫罗得救。在耶路撒冷，有弟兄因为受逼迫的缘故到各处去，就有许多人在各处相信了主的道。于是耶路撒冷就另外派出一个人来，就是巴拿巴。他们请巴拿巴去外面探望，巴拿巴就一直走到安提阿为止。巴拿巴是一个好人，是被圣灵充满的，是大有信心的。他到了安提阿，就帮助安提阿的教会。过了一个时候，巴拿巴听见扫罗的事，他自己到大数去把扫罗找出来，又把他带到安提阿。在那里，巴拿巴花了一年的工夫。（十一19～26。）巴拿巴在耶路撒冷没有职分，所以巴拿巴能够住在外面一年之久。他不像彼得、约翰，必须回到耶路撒冷去，因为他不是长老。我们可以这样说，扫罗在这一年中，从他手里得着栽培。

过些日子，在犹太的弟兄，因为饥荒的的缘故，相当的穷，相当的痛苦。在安提阿的弟兄，就拿出钱来托巴拿巴和扫罗送到耶路撒冷的众长老那里去。（27～30。）这些钱，乃是为着地方的用处，所以是交给众长老，而不是交给使徒。

过不久的时候，安提阿的教会就有了好几位的先知，也有了好几位的教师。巴拿巴是其中的一个，扫罗也是其中的一个。圣灵在这里就吩咐说，要把巴拿巴和扫罗分别出来作使徒，把他们差派到外面去作工。（十三1～2。）

请你们记得，一路到这里来，都是巴拿巴站在前面。是巴拿巴设立安提阿的教会。安提阿的教会，不是扫罗设立的。乃是巴拿巴从耶路撒冷下来设立了安提阿的教会。安提阿的教会送钱去耶路撒冷的时候，是派巴拿巴和保罗。保罗是跟在后面。现在圣灵来，在先知和教师中打发人到外面去作工的时候，圣经这样说，‘圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。’（2。）巴拿巴总是在前面。

神是有权柄有秩序的

请你们记得，在神的工作中，也像在神的教会中一样，绝不是没有秩序的。你们在神面前要看见，就是在两个人的时候，也有一个人摆在前面，一个人摆在后面。当十个人在一起的时候，是一个人在前面。九个人在后面。当十二个人在一起的时候，是一个人在前面，十一个人在后面。神总是有权柄的神，神总是有秩序的神。绝没有三个人、五个人委员制的办法。在圣经里没有！虽然好几个都是长老，神不设立委员，神不设立主任委员，可是在长老中，在作主的事情上，有一个人神设立了他，你就得听他。

今天我们讲工作的问题也是这样。在耶路撒冷，虽然有十二个使徒，但是神把彼得摆在前面，其余的十一个就等在后面听话。昨天我们所题起的那一个雅各，你们知道那一个不是约翰的哥哥雅各，约翰的哥哥已经去世了。（十二2。）那一个雅各，在地方教会里，他是站在前面的。你们需要在神面前看见这一件事。不只是一面有巴拿巴，一面有扫罗，并且自然而然是巴拿巴在前面，扫罗在后面。总是在工作上，有在前面的。就是两个姊妹在一起的时候，在你们中间，如果是学习过认识权柄问题的人，你们马上看见，就有一个姊妹，要学习站在顺服的地位上。工作配搭的第一件事，是神的权柄的配搭。权柄的配搭一没有，其余的配搭都空了。

你们要注意，神在圣经里所说的话是非常仔细的。‘神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是…。’（林前十二28。）你们必须在神面前看见说，神不是一位混乱的神，神是一位有秩序的神。（十四33。）神不相信颠倒，神不相信混乱。神是相信秩序，神是权柄的神。所以，祂说，第一。祂不是说，在这里有一个团体的制度，在这里有一个委员的制度，每一个人都有权可以说话，每一个人都有一票可投。神根本不认识这一个。这是人的事。神在祂的话语里是说，‘第一…第二…第三…其次…。’这是神的安排。

所以，弟兄们作工的时候，在教会里或者在一切的事情上，都得看见自己的地位。你们必须学习排队。今天有两三个人一起走在路上，你自然而然就该知道，有一个弟兄在我前面，有事情就问他。你马上看见这里有教会的原则，非常美。三两个弟兄在一起，一有事情的时候，你就站在顺服的地位上：‘这一件事情要定规了，你怎么说？’就是两个人在一起的时候，你也知道谁在前面。这不是按立的问题，这也不是分派的问题。到了要分派，事情已经坏了。乃是自然而然有人明显是站在前面，有人明显是站在后面。

在前面就是权柄

神绝没有意思说，祂所设立的权柄是完全的，所以要听他。神乃是说，这一个人权柄比你大，所以你要听他。不是这一个人比我完全，所以我要听他。乃要这一个人在我前面，所以我要听他。听从的根基不在乎被听从的人是不是完全。听从的根基乃在被听从的人是不是在你前面。事情如果错了，他要负责。举一个比方：神说，妻子要顺服丈夫。不是你的丈夫完全，所以你要顺服他。我告诉你们说，如果要把‘完全’两个字放在丈夫身上，就全世界的妻子都不必顺服，因为丈夫没有一个是完全的。妻子要顺服丈夫，为着什么？只为着他是丈夫。完全不完全，不是这里的意思。问题乃是他是不是丈夫？如果是丈夫，就顺服他，也就好了。今天也照样，在神的工作中，在同工的配搭来往中，两个人站在一起，就自然而然会排队。有了事情，你总是站在旁边说，‘弟兄，你说。’你等着他说话，因为他在你前面。顺服不是顺服人的挑选，顺服乃是顺服神的权柄。一个弟兄在神面前一站在你前面，你就该是一个顺服的人。所以，如果没有人可以挑选来顺服，也没有人可以顺服，那是希奇的事情。那你根本在圣经里没有看见神对权柄的安排。

所以，在工作上就是这样，两个弟兄在一起，自然而然巴拿巴在前面，保罗在后面。圣灵分派的时候，自然而然巴拿巴在前面，保罗在后面。你看见从十三章起，巴拿巴和保罗出发的时候，一路上都是巴拿巴在前面。七节说，‘他请了巴拿巴和扫罗来，要听神的道。’这里又是巴拿巴和扫罗。

我要你们注意，在十三章一节的时候，在那么多的先知和教师之中，第一个是巴拿巴，最末了一个是扫罗。你们不要以为保罗一起头就是那么长进。没有这件事！当出发的时候，最未了一个是保罗。‘在安提阿的教会中，有几位先知和教师，就是巴拿巴，和称呼尼结的西面，古利奈人路求，与分封之王希律同养的马念，并扫罗。’第一是巴拿巴，后来是西面、路求、马念，最末了才是扫罗。五个人中第一是巴拿巴，末了一个是扫罗。恐怕那几个人在主面前都比扫罗在前面。所以打发出去的时候，圣灵也是承认巴拿巴在前面。‘他们事奉主，禁食的时候，圣灵说，要为我分派巴拿巴和扫罗，去作我召他们所作的工。’在这里你看见是巴拿巴和扫罗。

后来，一路出去，到了七节的时候，士求保罗还是‘请了巴拿巴和扫罗来，要听神的道。’圣灵还是承认巴拿巴是在前面。

保罗

但是，在这里你看见一件希奇的事，就是当这一个时候，圣经第一次记载保罗在工作上被圣灵充满。请你们记得，保罗前一次在受浸时候的圣灵充满，那是另外一件事。他悔改得救了，被圣灵充满，那是另外一件事。这里呢？圣经第一次记载说，‘扫罗又名保罗，被圣灵充满。’（9。）在那里神就藉着他作了一件事，叫一个人瞎眼。他是行了一个神迹。

等一等，到了旁非利亚，又到了另外一个地方，也叫作安提阿，是同样的名字，不过是彼西底的安提阿。在安息日的时候，他们进入会堂坐下，管会堂的就请他们两位站起来讲道。保罗就站起来。（13～16。）你们看见那一边是保罗行神迹，这一边是保罗讲道。这就变作除了彼得、司提反之外的第一次讲道。圣经里从来没有记载巴拿巴有这样长的讲道。在使徒行传里，你只看见彼得给我们几篇长的道。从五旬节起，二章有一次，一直下来到哥尼流的家里，彼得有好几次长篇的讲道。除了彼得和司提反之外，别人所讲的都没有记在圣经里。圣灵让保罗往前面去说出相当强的话，圣灵用他作话语的执事。

此后，圣经的话就起首改变。十三章四十三节：‘散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗、巴拿巴的。’看见么？保罗站在前面去了。

四十六节：‘保罗和巴拿巴放胆说。’

五十节：‘但犹太人…逼迫保罗、巴拿巴，将他们赶出境外。’

但是，这并不是说，这一件事就是这样结束。因为到了十四章的时候，又有一次把巴拿巴摆在前面，就是在他们回到路司得的时候。自从十三章以后，你明显看见，一路下来都是保罗站在前面。到了这里也是保罗站在前面。是保罗讲道，是保罗医治那瘸腿的人。十四章十二节说，‘于是称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首。’丢斯和希耳，米是路司得神的名字。外教人都看见说，是保罗领首。所以称他作神的名字的时候，也是用更高的位置，因为是他说话的，是他领头的。请你们记得，十四节虽然说，‘巴拿巴、保罗，二使徒…’巴拿巴在前面，这是一个例外。这一个例外是有他的理由的。因为有城外丢斯庙的祭司，或者说是庙祝，听见丢斯今天下凡了，降在人身上了，他就赶快跑来牵着牛，拿着花圈，来到门前，要同众人向使徒献祭。他们想巴拿巴是丢斯，所以把巴拿巴摆在前面。希耳米的庙祝没有来，丢斯的庙祝来了，当然总是献祭给他自己的神。所以十四节说，‘巴拿巴、保罗，二使徒听见，就撕开衣裳。’在这里，当然巴拿巴是领头的，因为他们想巴拿巴是丢斯。所以巴拿巴在保罗前面，跳到他们中间去。

从这里起，一直到了十五章，还有一次把巴拿巴的名字摆在保罗前面。（12。）那一个也有另外的缘故。但其余的，你们看见，都是保罗在那里领头。

接下去你们看见，本来他们献祭给两个使徒，他们不接受。结果，过些日子，‘但有些犹太人，从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。（十四19。）从前要献祭的，现在把保罗打死。‘门徒正围着他，他就起来，走进城去；第二天，同巴拿巴往特庇去。’（20。）你们看见，保罗在那里是中心。

到了十五章，现在回到安提阿来了。在安提阿的地方有问题发生的时候，怎么作呢？你们看见，是‘保罗、巴拿巴与他们大大的分争辩论。’（2。）等一等，弟兄们叫人上耶路撒冷去的时候，也是叫‘保罗、巴拿巴和本会中几个人，为所辩论的，上耶路撒冷去。’

只有一次，就是在聚会里说话的时候，巴拿巴先说，保罗后说。这是相当明显，因为巴拿巴是从耶路撒冷出来的人。所以自然而然巴拿巴在聚会里先说话，然后才是保罗作答。重一点的总是在后面说话。所以，在那里后说话的，反而是尊重的位置。你们看见最后说话的是雅各。

等一等，出来的时候，你看见圣经说，‘那时，使徒和长老并全教会，定意从他们中间拣选人，差他们和保罗、巴拿巴，同往安提阿去。’（22。）你看见保罗总是站在前面。

但是等到写书信的时候是写：‘巴拿巴、和保罗’（25。）巴拿巴在前面。在这里不能说差遣保罗和巴拿巴，因为巴拿巴是耶路撒冷的人，所以有他的理由。

一直下来，一直到了这一个问题解决的时候，还是‘保罗和巴拿巴，仍住在安提阿，和许多别人一同教训人，传主的道。’（35。）

没有顺服就没有配搭

在这里，我们不过是稍微花一点工夫来看，在神面前是自然而然都有安排的，在工作上谁应该作首领，谁应该听话。基督徒在一起的时候，应该有交通，应该有顺服。我就盼望说，弟兄们、姊妹们，能够作到一个地步，两个人在一起的时候，总有一个人顺服。三个人在一起的时候，总有两个人顺服。这是工作上基本的配搭。请你们记得，没有顺服，就没有配搭。所以千万不要弄到一个地步，三个弟兄、两个弟兄住在一起，十个弟兄、八个弟兄住在一起，是那么乱糟糟的，不知道是听谁对。这就证明说，你们在神面前受的教训相当少。一有神的儿女住在一起，如果在神面前是受过教训的人，自然而然就立刻知道，在这里有谁我要听他的话。大家住在一起的时候，或者弟兄们有交通的时候，很自然的就能看见谁是在前面。一有事情发生的时候，就学习听话。这一件事，你们在神面前一学就能知道。不必人说，不必人教，你自然而然会站在你的地位上。‘弟兄！你看我该怎么作？’他说了话就完了，这一件事在神面前就这样安排。总是要把你的地位站住，知道这是我的地位，神要我这样作。

我们在神面前要注意，就是说，在神的工作里，在工人的配搭里，第一件事就是要神开我的眼睛，叫我认识在我们中间的权柄。我在这里和弟兄们在一起的时候，我知道这一个弟兄在我前面，我就得低下头来看见说，一有话语，一有事情，一有意见，我就得顺服。我是一个顺服的人。在这里不是选举，不是推举，是自然而然的，我就站在那一个地位上。认识权柄是配搭的第一个原则。如果不是这样，你就马上看见，没有法子有配搭。

贰　要有交通

在配搭里面，第一是权柄的问题，第二是交通的问题。

同工是你心所能敞开的人

在同工之中，有一个基本的需要，就是说，同工的人，是你们心所能够向着他开起来的人，是你们所能够有交通的人。配搭就是说，反对个人的主义。配搭乃是为着身体的事奉。不错，是我事奉。可是呢，我乃是根据身体的原则来事奉。所以，要彼此有交通，要彼此心是开起来的，要彼此是帮助的。一个肢体如果快乐，全身就都快乐。一个肢体如果痛苦，全身就都痛苦。一个肢体如果忧愁，全身就都忧愁。这个叫作配搭。

不是两个人，乃是像一个人一样

所以，配搭并不是说，三个人住在一起，就叫作配搭。请你们记得，在这里如果有一个弟兄，他外面的壳子非常厚，他外面的壳子非常重，他外面的壳子非常坚固，他一个人的时候是一个人，他住在十个人中的时候还是一个人，我告诉你们，这不叫作配搭，而是没有配搭。有许多人，当他们单独的时候，他们一个人祷告，一个人向着神追求，一个人向着神说话，一个人追求神的旨意。今天把他们摆在十个人中间，他们也是一个人祷告，一个人在神面前追求。这怎么能叫作配搭？这不叫配搭。你们如果有两个人，你们要有同工，就不是说把两个个人摆在一起。你们看见么？你们绝不能够在神面前误会，以为说，本来是我一个人作工，现在是两个人在一起作工，这叫作配搭。我告诉你们，如果一个人在那里作工，是个人作工；两个人在那里作工，还是两个个人在那里作工的话，就还没有配搭。一个人是一个，两个人还是两个，没有用处！本来是一个人在那里作，现在两个人在一起，是要像一个人一样。两三个人在神面前要怎样？要同心合意！所以，这在神面前是说，我自己向着我的弟兄是能够开起来的。

要将你的事向同工打开

有许多弟兄，他根本没有法子和别的弟兄祷告，他的事谁都不知道，他向着弟兄开不起来。有许多人，他的难处只有他一个人背负，他不能和别的弟兄商量。他的难处有许多。碰着事情的时候，他还是抱着那一种个人主义：我在神面前我自己去管，我自己去干。我要请你记得，你人是住在弟兄中，你的灵并不在弟兄中。你的身体是在弟兄中，但是你活着并不像一个肢体一样。

所以，配搭需要认识权柄，配搭也绝对需要认识什么叫作交通。要交通的人，都得是能够打开的人。有同工在旁边，有一个、有两个、有三个、有五个，是你能够把你的事向着他们打开的人。你能够对他们说，‘弟兄姊妹们！我在这里有一件事过不去，这一件事你们看该怎么作？’或者说，‘弟兄姊妹们！我在神面前这一件事过不去，你们能不能把它当作一件祷告的事一同祷告？’请你们记得，不能背负别人重担的人，不能和别人配搭。不能把自己的心向别人打开的人，也不能和别人配搭。

要背负别人的重担

有的人全身装满自己的重担，别人的重担摔也摔不进去，没有法子叫他来背负别人的重担。他一天到晚只是想他自己。谁托他祷告，他并没有祷告。谁请他注意一件事，他是不管的。这一件事了了，这一件事就没有人管了。你要问他这一件事要怎么办？他在神面前根本就没有意思注意这一件事。你们看见说，在这里面没有什么可以配搭。他还是刚强的个人主义。他虽然是身体上的肢体，还是单独行动。我的手指头割下来放在南京，就没有用。我如果把脚挂起来与身体没有合一，没有交通，我就一点没有用。身体基本的原则是交通。所以，工作基本的原则，也是交通。

也许我们是顺着自己作惯了，也许我们是负自己的责任负惯了，也许我们是不理别人的事不理惯了。今天要学习背负人的重担，今天要学习和人一同背负重担，你就觉得困难是多大，你就觉得顺服是难的，也有许多人觉得交通是难的。

是要寻求交通

但是，我在这里，并不是有意思叫你们中间有的弟兄，在神面前不背负自己的事情，反扔在别的弟兄身上就算了。这些话不是对懒于到神面前去追求的人说的。不是说，我们不要到神面前去拚，不要到神面前去求，不要到神面前去问。乃是说，我个人向着神还是负责的，我个人向着主还是亲近的，还是追求的。我不是把我的责任都扔在别人身上，自己一点都不负责。乃是我在负责的时候，我总是向着弟兄姊妹寻求交通。我看见，有的事情和我的前途发生大的关系时，我要说，‘弟兄，你肯不肯和我有交通，对于这一件事和我一同看，和我一同追求，到底这一件是怎么说的？你肯不肯和我一同等候？’你自己背负重担，也和有的弟兄，有的姊妹交通配搭。不只在生活上需要交通，需要配搭，在工作上也需要交通，需要配搭。

所以，我们要学习在神面前作一个敞开的人。有许多弟兄姊妹，别人敞开的时候，他能敞开。但是，要他作一个敞开的人，不容易。许多人要等人向他敞开的时候，他才能敞开。我告诉你们，有许多时候，人先敞开，这是很好的事。但是，有许多时候，你也应当敝开，你也要学习作一个开起来的人。

弟兄姊妹们！我能够对你们这样说，有一天你们能够真的明白交通的原则的时候，你们就要希奇说，你们平常以为不大行的基督徒，他能给你们多大的帮助。你们所认为没有多大用处的肢体，他在神面前就能够刚强你的手，是你意想不到的，完全出乎你意料之外的。

同心寻求主，能力就来

在工作之中，比方说，你们去青岛的弟兄们到了青岛之后，三个人还是三个人，五个人还是五个人，八个人还是八个人，那就没有同工，没有配搭。或者说，你们到温州去的弟兄们，一个一个的你还是你，我还是我，大家住在一起，可是灵没有开起来，那没有用。要去了二十个像是一个才有用。去了二十个还是二十个，没有用，没有配搭。乃是到了温州，你也是敞开的人，我也是敞开的人，我们同心合意的寻求主的面，你们要看见能力来了。因为两三个人同心合意的寻求，这一个祷告神就听。（太十八19。）如果你祷告你的，他祷告他的，这就不是同心合意。人都住在一起，说是说同工，可是一个一个还是把自己包紧了，各人作各人的，那里有身体在地上的事？那里有肢体在地上的事？那一个是瘫子！那一个不是肢体！

要丢弃个人主义

所以，弟兄们，你们看见么？你们在神面前这一次要丢弃好些东西，你们才能回去。连你们的个人主义都得丢在这里。你们要学习作一个敞开的人。对于你的弟兄灵要开起来，思想要开起来，有许多时候嘴也要开起来。许多时候嘴闭起来，所以灵也闭起来。有的人一生一世没有请求过人一次。我盼望在我们中间的人，最少在山上能作一次。我盼望在我们中间的人，能够对弟兄、对姊妹说，‘我这一件事多少年没有过去，请你帮助我过去。’你第一次作，就在这里作一次。

哦！你还不知道你是何等骄傲的人。许多人是多骄傲，自己都不知道。有许多人是把自己拉得多紧，自己也不知道。许多人说，他在神面前是破碎的，你把他转一转，摆在人面前去，他一点都不破碎。我告诉你们，一个人摆在神面前是破碎的，就在什么地方都是破碎的。在神面前破碎的人，无论在那里，他就都是破碎的。这一个叫作交通，要伸出手来寻找交通。

我再说，不是把责任扔到别人身上。那样的人，他的祈求、，他的祷告都没有用。乃是负责的人，乃是在神面前负责追求的人，他在神面前学习被打碎，学习作一个破碎的人，来寻求肢体的帮助。这样，你到别的地方去的时候，才会有人一同祷告，有人一同商量，有人在神面前一同考虑。不然的话，什么叫作同工？没有同工。

我怕有的弟兄作工十年，作工二十年，要和他一同负责都不可能。十年二十年也许没有同工过，没有在神面前学习一起负责任。也许骄傲到一个地步，责任自己负。也许不管别人的事，不理别人的事。有没有一个弟兄托你一件事，你真的把这一件事带到神面前去祷告，你真的在这里为他负重担，你真的为他这一件事禁食，你真的在神面前要明白这一件事，好叫你能够出去对弟兄姊妹摆上说，‘这是我的看法。’弟兄们！你如果不学习背负别人的重担，你如果对于你自己的重担也不寻求人的帮助，你就不知道什么叫作身体，你也不能在工作上有配搭。

所以，我盼望你们这一次出去，在一个区域里面，最少能够有弟兄姊妹一同寻求，有弟兄姊妹一同祷告。这是最好的现象－能够在一起祷告，能够在祷告里没有隐藏。当然个人在神面前所摸的问题是另外一件事，可是在工作上有许多事情，能够彼此一同祷告，能够彼此心开起来，彼此背负重担。有的时候，你背负我的重担；有的时候，我背负你的重担。我告诉你们说，你们出去，我们就相当的安心，我们能够在神的面前感谢神说，在这里有配搭。

如果像从前一样，外面裹得相当紧，外面没有破碎，我的事还是我的事，你别管。我的工作还是我的工作，你别管。难处来，你自己摆在神面前去拚，这是对的，这也是该的。但是你没有一次请教人说，‘我需要别人的供应，我需要同工的供应。’只有你一个人到神面前去，我告诉你们，你不知道身体的配搭。结果，当别人将重担交给你背负的时候，就没有这件事。你一直忙于背负自己的重担，就不能背负别人的重担。

所以，同工们能不能一同祷告，这是最大的试验。同工们能不能同心合意的在神面前把事情谈过：‘我在神面前有这一个难处，你在神面前有这一个难处，我们一同把事情摆在神面前，’这是一个最大的试验。我盼望你们从今天起，没有个人背负重担的事。不错，重担要背负，但不能光是个人背负而不寻求交通。总要学习寻求交通。

元首给权柄，肢体有交通

身体的用处就是在交通。身体的第一个原则是权柄，第二个原则就是交通。配搭的供应就是在乎权柄的供应，也是在乎交通的供应。从元首来的是权柄，从肢体来的是交通。元首给权柄，叫我们在身体里有秩序，叫秩序在教会里。而另一面，你看见说，肢体里彼此有交通。这是两个基本原则。交通是非常重要的。

在我们中间，有好些弟兄、好些姊妹，今天我要再推你们这件事，你们在神面前要好好的试验这件事：‘主阿！我在你面前是不是一个关闭了心，从来不求人的人？’请你们记得，在全部圣经里找不到这样一个清高的基督徒。清高不是信徒的路。不要以为什么事情都是我自己到神面前去办，别的弟兄姊妹的事，我根本不管。我告诉你们，你们不能在地上这样作基督徒。今天你们出去学习作工，就得从起头学习和弟兄们在工作上有配搭。这样，在属灵上才有用处。不然的话，你们去温州二十个人还是二十个人，是二十个单位的人摆在温州。你们二十个人到青岛去，还是二十个单位的人在那边，这样，完全没有用处。你们一面要学习顺服权柄，另一面要有交通到一个地步：‘感谢神！赞美神！我们是同心合意的背负一个重担。有交通，有权柄。有事，就一层一层、一步一步、有秩序的、好好的作。’

权柄和交通都是需要的，两个中间缺一个就不行。今天你们出去作工感觉到失败，你们要知道如果不是从权柄出问题，就是从交通出问题。在工作上，就是权柄和交通的问题。

参　圣经里的权柄与交通

在新约圣经里，在神的工作里，有许多的安排，也有许多的交通。特别在保罗的事情上，我们学习看见，有许多的安排。而在这里面，我们就找出一个基本的原则，就是说，在这些安排里面有权柄，在这些安排里面也有交通。所以，我们要花一点工夫把圣经的记载稍微看一点，你们就看见有许多地方，在工作里有许多安排，年轻的弟兄就在那里听话。这些的安排，是权柄的表示。这些的安排，也是交通的表示。因为有一个弟兄在神面前得着知识，得着亮光，把这些摆在面前，不只是用权柄去叫那些弟兄作事，并且是把知识和亮光交通给他们。弟兄们！看见么？在圣经里的安排，不只是权柄的表示，因为光是权柄的表示，就是说，我保罗叫你作什么，你作就是。乃是说，在这些的安排里，他在神面前有光，他在神面前有知识，他把他从神那里所得着的知识，所得着的亮光，分给这些年轻的弟兄。所以，你们一面要学习看见这是权柄。另一面你们要学习看见这是交通，乃是把保罗的知识交通给年轻的弟兄。

保罗打发推基古与阿尼西母

歌罗西四章七节：‘有我亲爱的兄弟推基古要将我一切的事都告诉你们。’八节：‘我特意打发他到你们那里去。’看见么？推基古是保罗打发到歌罗西去的。

九节：‘我又打发一位亲爱忠心的兄弟阿尼西母…。’在这里，你看见保罗打发了推基古，也打发了阿尼西母，两个人一同到歌罗西去。

在神的工作里，你看见作工头的人，在上面有权柄的人打发人。推基古是相当好的弟兄，好几卷书信都告诉我们这件事。阿尼西母，在腓利门书里告诉我们，他是非常可爱的人。但是他们两个人都是被保罗打发的人。

打发提摩太和以巴弗提

再看腓立比二章十九节：‘我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。’

二十五节：‘然而我想必须打发以巴弗提到你们那里去。’

在这里又题起打发另外两个人，一个人是提摩太，一个是以巴弗提。提摩太像保罗的儿子一样，像刚才的阿尼西母也像是保罗的儿子一样。他们两个是年轻的人，保罗打发他们。以巴弗提是与保罗同工的人，但是，是保罗后起的人，所以保罗也打发他。所以在工作的配搭上，作工头的人，圣经里明显的给我们看见是打发人的。年纪轻的人必须作听话的人。年长的人必须在神面前有相当把握才打发人。他说，‘我靠主耶稣指望快打发提摩太去见你们。’他在主面前是相当清楚的看见要打发提摩太，他是靠着主耶稣指望打发提摩太。我盼望你们在这里学习这一件事。

推基古又到以弗所去

以弗所六章二十一节：‘今有所亲爱忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何，全告诉你们叫你们知道。’刚才打发推基古到歌罗西去，现在打发他到以弗所去。二十二节：‘我特意打发他到你们那里去。’所以推基古又被保罗打发到以弗所。

劝提多，又差另一弟兄同去

林后十二章十八节：‘我劝了提多到你们那里去，又差那位兄弟与他同去。’保罗还有一次劝提多到哥林多去。这一次这里的字有一点希奇。这一次他不是打发他去，乃是劝他去。有许多时候，保罗不一定愿意打发人。你在提多书里面可以知道。保罗对于提多，是相当有权柄的人。他是年轻的人，是保罗所打发的人，保罗在他身上是有相当权柄的人。可是在这里，保罗只劝他。有的时候只劝，而不打发。两个弟兄在那里，另外一个弟兄的名字保罗没有题。另外一个弟兄，保罗说我差他。所以，有的是差遣。有的是在神面前那样的有把握，所以是差他去。有的是留在一个地方，像提多，他说我盼望你去。可是在这里，我们说，提多的去是提多听话，提多听劝而去。这就和林前十六章的亚波罗不一样。

劝亚波罗，他不愿去，但他必去

林前十六章十二节：‘至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去；但这时他决不愿意去；几时有了机会他必去。’在这里你看见这一个的美么？非常美！保罗劝提多，提多听话就去。提多是年纪轻的人，所以就听劝。亚波罗不是年纪轻的人，是同时的人，换一句话说，好像是同辈的人。像矶法，还是在他前面的人。在哥林多教会里，有人说，我是属矶法的，我是属保罗的，我是属亚波罗的。亚波罗在哥林多教会里的地位，是保罗同辈的人，所以是劝他，不是打发他。保罗不打发亚波罗，因为保罗不能打发亚波罗，只能劝亚波罗。并且不只劝一次，是再三的劝。非常好的是说，亚波罗不去。保罗劝他说，你和弟兄们去罢！劝一次，劝两次，劝三次，他愿意去；但是，他说这一个时候绝不能去。亚波罗是相当重的，他绝不愿意去。但是保罗下面加上一句话，保罗非常有把握，亚波罗非去不可。这是非常好看！年长的人，你劝他，他不听，但是不要紧，我说他必定去，他的路在神面前是这样。

所以林前十六章的劝亚波罗，和林后十二章的劝提多是不一样的。保罗可以命令提多，但没有命令，是劝。可是提多把保罗的劝当作命令。亚波罗可以劝，劝他两三次，他不去；但是保罗有把握他必定去。所以这是工作上的安排；里面有权柄，也有交通。这是非常宝贝的事。

支配提摩太的行动与启示的交通

林前十六章十节：‘若是提摩太来到。’十一节：‘只要送他平安前行，叫他到我这里来。’你们给我留一个口信，提摩太来到你们中间的时候，你们要尽力量的送他往前面行。但是，你们要叫他到我这里来。‘因我指望他和弟兄们同来。’我在这里盼望他和弟兄们一同来。你们看见么？保罗在那里支配他们在工作上的行动。他在这里相当清楚的要叫他来。所以对于年轻的弟兄，圣经的话是够清楚的。我们在神面前要学习。神所设立的权柄，是在那里支配了年轻人的动作。而在年长的人中，只有劝而没有命令。

再把提摩太书看一下。

提前一章十八节：‘我儿提摩太阿，我照从前指着你的豫言，将这命令交托你，叫你因此可以打那美好的仗。’这明显给我们看见，保罗对于提摩太是给他命令。他说，我将这命令交托你，叫你因着这一个命令可以打那美好的仗。对于提摩太，保罗是直接给他命令。

三章十四至十五节：‘我指望快到你那里去，所以先将这些事写给你；倘若我耽延日久，你也可以知道在神的家中当怎样行；这家就是永生神的教会，真理的柱石和根基。’

保罗在二章讲到男人和女人的事，在三章讲到作长老、作执事的事。他把这些事特意的写给提摩太，是为着什么呢？他说，我是指望到你那里去，可是我怕要耽误；我如果耽误，怕你不知道在教会里要怎么作，所以我先写给你。如果我耽误的话，这些事我已经写了，你就可以知道在神的教会里应当怎么作。换一句话说，保罗没有留下余地给提摩太自己去想出办法，保罗没有给提摩太自己去作。你们看见么？保罗写信给他。我在的时候，你可以当面问我；我不在的时候，你读我的书信。我来，你可以问我；我没有来，你可以读我的书信。

我再说，这又是权柄的原则，也是交通的原则。权柄，因为是年长的弟兄；写信给年轻的弟兄，乃是交通。因为保罗在神面前知道，提摩太不知道。所以，保罗所知道的就交通给提摩太知道。所以提摩太一顺服，就是提摩太得着交通。请你们记得，顺服不是叫你在工作上失去地位。顺服乃是叫你得着年长的弟兄所得着的，顺服是叫你在工作里得着他们在工作里所得着的启示。凭着你会错，凭着他不错，所以我们从他手里得着指引。

这样的话，在提摩太书里是相当的多，我们没有法子仔细的看它。今天不过是把提摩太书里关于外面工作的路读一下而已。

提后四章九节：‘你要赶紧的到我这里来。’你们看见，在这里不是商量，不是盼望；因为你们知道保罗在这里写了提摩太后书，过不多时就殉道了。这是保罗最末了的书信。所以他说，‘你要赶紧的到我这里来。’

还有十节：‘因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了。’在这里有一个背叛的人，走出去了。

还有两个人呢？‘革勒士往加拉太去；提多往挞马太去。’当然，这两个也许都是被差遣去的。

十一节：‘独有路加在我这里。’在我这里只有路加一个人。

要把马可带来

‘你来的时候要把马可带来。’这就是保罗和巴拿巴争执的马可。你们记得，在使徒行传里，巴拿巴要带马可，保罗不赞成。因为马可在工作紧张的时候跑掉了。（十三13下。）起头的时候一同去，等到工作紧张的时候，马可就走了，马可就病了，马可就不能作事了。所以保罗不赞成马可一同走。那一个时候，巴拿巴也许是因为和他有亲戚的关系，所以要带他。因此两个人就争执到一个地步，巴拿巴和保罗分开了。（十五37～39。）希奇的是，到后来巴拿巴没有机会和保罗同工，马可反而有机会和保罗同工。你们记得，后来马可跟彼得学了许多功课。马可福音是彼得口授马可写的。而同时到保罗临终的时候，他说，你来的时候要把马可带来。为着什么呢？‘因为他在传道的事上于我有益处。’传道两个字，在英文里是ministry，在希腊文里的意思是说，他在职事上于我有益。

十二节：‘我已经打发推基古往以弗所去。’这就给我们看见说，工作是这样安排的，保罗叫提摩太来，也叫提摩太带着马可来，又打发推基古去。

二十节：‘以拉都在哥林多住下了。’看见么？保罗对于工作的情形是最熟的人。

留特罗非摩在米利都

‘以拉都在哥林多住下了。特罗非摩病了。’他是新约里病人中出名的一个。以巴弗提是一个，特罗非摩也是一个。

‘我就留他在米利都。’许多时候，病人要听话，不能说我要动身。有病也要停一停。保罗说，我就留他在米利都。保罗把他留在米利都，他还是在米利都的好，不要管那么多的事。

对于提摩太呢：‘你要赶紧在冬天以前到我这里来。’保罗给他一定的时间。你不要自己看要在什么时候来，你要赶紧在冬天以前到我这里来。

弟兄们！你们看见么？就是这样，这一条路相当清楚。一个在神面前行走的弟兄，像保罗这样的人，马可应该学习听话，提摩太也应该学习听话，特罗非摩也应该学习听话。你就自然而然在那里看见在教会里面有交通，你也自然而然能够明白什么叫作权柄。

把提多留在革哩底和赶紧去尼哥波立

对于提多，不必题太多，只把提多书头一章和末了一章读一读就够。

提多一章五节：‘我从前留你在革哩底，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。’清楚么？提多是一个年轻的弟兄。在哥林多书里，保罗记载说，他劝提多往哥林多去。他到革哩底去的时候是带提多一同去的，之后就留提多在革哩底，为着办没有办了的事。保罗说，你办事应该怎么办，要照着我所吩咐的去办。你看见有权柄，也有交通。

三章十二节：‘我打发亚提马，或是推基古，到你那里去的时候，你要赶紧往尼哥波立去见我；因为我已经定意在那里过冬。’看见么？这是工作的路。保罗说，我愿意打发两个人到你的地方来，或者是打发推基古，或者打发亚提马。不过事情还没有十分定规，总有一个要到你们那里去。当他们去的时候，你要赶紧的到尼哥波立去见我。

你们看见，在这里是一个年长的弟兄怎么安排许多的事。年轻的弟兄怎样在那里听一个年长弟兄的话。

嘱咐提摩太守命令

最末了的时候，我们最少应该把保罗对于提摩太的话再补读几句。

提前六章十三、十四节：‘我在叫万物生活的神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你，要守这命令。’你们看见这是何等重要的事－在叫万物生活的神面前，并在向本丢彼拉多作过见证的基督耶稣面前，我嘱咐你，要守这命令。

二十节：‘提摩太阿，你要保守所托付你的。’我所给你的命令，你要保守。

所以，请你们记得，年轻的弟兄，需要学习年长的弟兄在神面前的托付。在这里，你看见青年作工的人，要学习怎么顺服年长作工的人，在那里好好的走前面的路。

保罗也同样需要交通

我盼望说，我们今天能够看见新约里的工作到底是如何。新约里的工作是有安排的，新约里的工作是有权柄的，新约里的工作也是有交通的。我想你们记得，我前些日子对你们说过，虽然提摩太是一个年轻的人，好像说是一个年纪不那么大的弟兄，可是你们记得，在使徒行传里记载说，提摩太来的时候，保罗怎么作？西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。我觉得这话在圣经里是最好的话。保罗在主面前是一个被主重用的人，是一个认识神的人，而圣经却说，西拉和提摩太从马其顿来的时候，保罗为道迫切。交通在保罗身上也是同样的需要。有提摩太，有西拉来的时候，你马上看见说，这实在是一个很好的鼓励。这是行传十八章的话。

在行传十七章十四节是这样说，‘当时弟兄们便打发保罗往海边去。’保罗在这里听弟兄们的话。‘西拉和提摩太仍住在庇哩亚。’你们知道庇哩亚是马其顿一个城的名字。马其顿是一带地方的名字，庇哩亚是一个城的名字。十五节：‘送保罗的人带他到了雅典；既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。’保罗命令西拉和提摩太赶快来。但是等一等，保罗到哥林多，西拉和提摩太从马其顿来哥林多的时候，十八章五节说，那一个时候保罗为道迫切。你在那里看见这一个情形是何等的好！

所以，我盼望弟兄们能够看见，在工作里这一种的作用。我们今天好像小孩子学走路，一步一步，慢慢的在神面前走。盼望神的众儿女在工作上知道如何彼此配搭。这样的话，工作就能够作得好。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 谁是我们的同工和谁是使徒--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第十一篇　谁是我们的同工和谁是使徒--教会的事务
第十一篇　谁是我们的同工和谁是使徒 书名：教会的事务

第十一篇　谁是我们的同工和谁是使徒

今天，有两个问题我们要解决，一个是谁是我们的同工，一个是谁是使徒。

一个大的误会

我想，这一个问题，在神的儿女中是受很大的误会。虽然我们从起头就说过，可是到了今天，这个误会还是继续存在。许多人以为说，同工的条件，乃是根据在经济上。谁是同工呢？就是有一班人丢下他的职业，完全仰望神的人。如果这是真的话，保罗就不是我们的同工。因为保罗没有丢下他的职业。（参徒十八3。）

许多人想，谁是使徒呢？就是有人，没有其他的进项，没有其他的收入，把自己所有的时间都摆在他的工作上，这一个人就是使徒了。如果不是这样，他就不是使徒。这一个思想如果是对的，那保罗定规不是使徒。因为保罗没有摆下他所有的职业，保罗还带手作织帐棚的事。如果按着今天神儿女的看法，就保罗不是使徒，也不是工人。因为保罗没有把一天二十四小时都花在工作上。有的时候他花在织帐棚上。也不管这一个帐棚是为着什么而织，也不管这一个织帐棚的收入是为着什么而用，只要有这一个织帐棚，保罗就可以失去他作工人的资格，也可以失去他作使徒的资格。但是，请你们记得，这乃是基本的错误。

所以，我盼望弟兄们，你们自己对于这一件事要彻底的清楚，到底神在祂的话语里给我们看见，谁是使徒？谁是一个作工的人？使徒是不是根据于他的丢弃职业？作工的人是不是根据于他的没有职业？或者说，一个在神面前作使徒的人，要有他另外的根据？今天在教会这一种遗传里，这一种习惯里，你明显的看见，人总以为说，使徒这一种的人乃是根据于他职业问题。职业的问题不解决，经济的问题不解决，他就不是使徒，他就不是作工的人。我不知道你们看见这一种的情形么？这是今天的情形。人总是认为说，一个使徒应该把所有的职业都放下，一个使徒应该把所有的时间都放下，都摆在工作里。我愿意弟兄姊妹们看见，这一个错误并不是没有理由的错误。你不能说它是一个错误，你只能说它是一个误会。许多人没有在神面前彻底的看见什么叫作工人，什么叫作使徒，所以弄错了。

使徒的确需要丢弃职业

我们知道，约翰和雅各被召的时候，他们是在那里补网。主的确对他们说，你们要丢弃你们的网，你们要丢弃你们的船来跟从我。我们也看见，彼得蒙召的时候，是在那里打鱼。主对他说，你要丢弃你的船，你要丢弃你的鱼，来跟从我。马太在税关上作事，主呼召他的时候，的确是对他说，你离开你的职务来跟从我。所以，让我们在神面前清楚的看见，一个作使徒的人，是一个需要脱离他的职业的人。在神的话语中，神所要求的工人，是必须在神面前蒙祂的呼召而把职业放弃的人。他们的确是要把所有的时间都摆在主的手里。

这一个是事实。因为一个人在地上有一个另外的职业，他要作使徒就很困难。因为使徒是需要奉差遣到各地去的。就是像耶路撒冷那样的地方，使徒还应该离开耶路撒冷到撒玛利亚，到该撒利亚去。所以，如果有一个职业，就很不容易离开，他的工作就只能限于一地。

因此，长老就没有丢弃职业的要求，但是使徒的确有丢弃职业的榜样。有的长老，也需要教会的供给。因为在一个地方教会里，他把他的时间大部分都摆在教会的事情上，或者全部都摆在教会的事情上，没有收入。在那一个时候，作长老的人的确要受加倍的敬奉。其中有一部分的敬奉，是财物方面的。但是，对于长老要求他丢弃职业，这是例外的事。圣经里没有这一种的命令，也没有这一种的榜样。

对于使徒就不一样。主明明告诉他说，你离开这一个，你来跟从我。你撇下这一个，你来跟从我。你丢弃这一个，你来跟从我。这就明显给我们看见，一个人要作使徒，就是一个接受主的命令到各地去的人。这一个人的确应该放下职业，不然的话，这一个人也许可以作长老，不能作使徒。不然的话，的确不便去旅行，为着主周游各地去事奉祂。因此，十二个使徒有这一种的呼召，也有这一种的跟从，也有这一种的丢弃，也有这一种的仰望，需要主来供给他们肉身的需用。这就自然而然的看见说，这是惟一的路。我们在这里明显的看见，在十二个人之中，主的确是叫他们完全出来。在保罗身上，主也的确是叫他完全出来。和保罗在一起的路加，也的确是完全出来。

但保罗是织帐棚的

不过，我愿意在这里特别的指出一件事，不只保罗是织帐棚的，亚居拉、百基拉也是织帐棚的。路加还是医生。（西四14。）圣经里给我们看见，人脱离职业之后，圣经再不用这一个名字。路加是医生，但圣经还是用这一个名字，所以他是继续他的职分。彼得是渔夫，在他丢弃他渔夫的职业之后，没有再称他作渔夫彼得。马太是税吏，在他丢弃他的税吏之后，没有再称他作税吏马太。路加是医生，你们看见如果他完全不行医，圣经就只能称他作路加，不能说医生路加。你们看见么？路加在那里行医，保罗在那里织帐棚。亚居拉、百基拉也是在那里织帐棚。所以，这一件事，我们必须相当小心的在那里看，到底是什么意思。

这一个意义乃是这样。保罗织帐棚，使徒行传里曾有记载。使徒行传给我们看见说，保罗和亚居拉、百基拉都是织帐棚的，因为他们行业相同，所以住在一起。当保罗在米利都和以弗所的长老道别的时候，他说，看哪，这两只手！（二十34。）我告诉你们，这乃是圣经里说得最伤痛的地方。再过几天，我要对你们说到读圣经要摸到圣经里面的灵，就是为着这个缘故。他的手为着织帐棚的缘故，也许破了许多，伤了许多，皮去了许多。所以，那个时候，许多监督在一起的时候，许多弟兄在一起的时候，他说，看哪，这两只手！这两只手必定有可看的地方。这两只手定规有它和别的地方不同的。这两只手是经过试炼、经过摩擦，有伤口、有创痕的。保罗在那里不是说我这两只手作许多事，供给了许多人。他是先说，看哪，这两只手！后来才说供给了许多人。先说这两只手。这两只手和普通没有作工的懒惰的手不一样。所以，他能够说，看哪，这两只手！这是两只与普通人不同的手。

后来他到哥林多的时候，保罗又注重这一件事，他是亲手作工来供给同人的需用。

保罗的职业是使徒，不是织帐棚

在这里，我盼望弟兄姊妹们能够看见，一个使徒对于他经济的来源和他职业的关系到底是如何。你把彼得和他的一班人，与保罗和他的一班人合在一起看的时候，你就看见一条正直的路。你如果是在福音书里看，你就看不见正直的路，因为只有一半。因为后来在教会里，接着下去，保罗所作的事有一点不一样，或者说更进步。你在这里看见说，一个使徒非完全离弃他的职业不可，请你们记得，在这一件事情上，保罗和彼得一样，保罗也是一个完全离弃职业的人。你在使徒行传里，读使徒行传那十几章的时候，谁能够疑惑保罗是织帐棚的？我告诉你们说，我读使徒行传的时候，我的印象，保罗是作使徒的。我读使徒行传的时候，我没有印象说，保罗是作帐棚的。也许作帐棚的人以为说，保罗是作帐棚的。但我承认说，保罗是使徒，不是作帐棚的。只有作帐棚的人，心在帐棚里的人，想在帐棚里赚钱的人，住在帐棚里的人，注意帐棚的，他所有的眼光，所有的看法，那就自然而然要以为说，保罗是一个作帐棚的人。但是我想，就是一个非常简单的信徒，相当普通的信徒，他在那里读使徒行传的时候，他只有一个印象说，保罗是神所设立的使徒。你不会有一个印象说，保罗是一个作帐棚的工匠。你在那里不会注意到，保罗是工匠的一部分。你是清清楚楚的看见，他是神的工人。

所以，在这里让我们看见，在使徒的事奉上，人需要脱离他的职业。可是呢，这一个乃是指着以打鱼为一个职业来说的人。人需要脱离税吏的职业，这是指着以税吏是一个职业来说的人。人也需要脱离帐棚的工匠，这是指着以帐棚是一个职业来说的人。如果帐棚是一个职业的话，就这一个职业非脱离不可，不脱离，不能作使徒，因为使徒的事奉在你身上相当困难。为着什么神要求人脱离职业才能作使徒？因为使徒是一个职业，一个人不能有两个职业。特别像使徒这一个职业，乃是完全不许可他兼差的。保罗说，我们是基督的大使。（林后五20。）作大使就没有法子兼差，就没有法子有另外的职业。我们所有的时间都是为著作使徒，我们没有工夫花在别的事情上。

所以保罗的织帐棚不是一个职业，百基拉、亚居拉的织帐棚不是一个职业，连路加的作医生也不是一个职业。

当日的情形不一样

你在这里所看见的是什么呢？在这里乃是看见说，他奉圣灵的差遣从安提阿出来，一路周游去作工。我告诉你们说，今日的情形和那一日的情形有一样大不相同，就是交通的问题。在那一个时候，安提阿的弟兄，如果有一点钱，有一点财物要送给保罗，不能到邮局去汇钱，也没有银行，也没有快递航空信，也没有电报。在新约里有好几件馈送的事，都是人亲自送去的。保罗自己在安提阿的时候就作过这样的事。（徒十一29～30。）他第一次出去不是为着传福音，乃是送钱到耶路撒冷去。我常常想，这样的事是可以高升的，先是送钱，后来出去传福音。他第一次是送钱到耶路撒冷，不过是作教会的使者。后来你看见保罗得着馈送的时候，是各教会派人送来的。你看见这是何等的困难，没有信，没有电报，没有飞机。而一切为着福音出去的人，向着外邦人是一无所取。（约参7。）所以这一个使徒，和耶路撒冷的使徒们不一样。

从耶路撒冷出去，期间短，路程也短，一下子就回来，没有经济上的困难。因为可以带够多的钱到撒玛利亚去，也可以带够多的钱到该撒利亚去，过一段时间就回来，不必向外邦人有所取。并且该撒利亚和撒玛利亚都是有教会的地方，这是一件相当容易的事。但后来保罗的工作，从安提阿出发，是神给他另外一条路。在这条路上，是要往外邦人那里去，向外邦人是不能有所取的；而同时又是一路出去的，不是一下就回来，像耶路撒冷的使徒一样。他乃是一地过一地的一直出去。所以，你在这里就看见说，供给的问题非常困难，你不能带够多的钱出去，你也不能向外邦人有所取。

这一点和福音书时候的传福音也不一样。福音书的时候，乃是往城里去，住在那好人的家，不用带拐杖，不用带钱囊。但是，等到主快要离世的时候，祂说，没有拐杖的要带拐杖，没有钱囊的要豫备钱囊，没有衣服的要豫备衣服。（太十9～10，路二二35～36。）那个时候，情形两样。那个时候，福音不是向着犹太人传，乃是向着外邦人传，约翰说得很清楚，向着外邦人，不能有所取。所以那个时候，你们看见保罗的担子是何等的重，不只是为着他自己，也为着和他同在一起的弟兄们。

从安提阿出去的时候，只有巴拿巴和保罗两人。后来出去的时候，你就看见有别人一同去，提多是其中的一个。在路上又加上提摩太，等一等又加上路加，后来又加上西拉在一起。你看见，沿途越走团体越大，越走人越多。后来百基拉和亚居拉又来在一起。你看见，一路传福音出去，一个地方过一个地方。保罗就是说，他亲手作工，为着供给他和他同人的需用。我告诉你们，这不是职业的问题，他的职业是使徒。但是，在路上有需要的时候，他亲自下手来作工，来得着供给，并供给与他在一起的人。

我告诉你们，这是非常好的事。阿福德（Alford）告诉我们说，在那个时候，织帐棚要用一种的颜料，把棚布染过。但是这样的颜料，是相当厉害的，颜色不容易退，手受这种颜料侵蚀，皮肤会受伤。所以保罗能够当着以弗所长老的面说，看哪，这两只手！这是一个非常大的问题。所以我盼望弟兄们能够看见，什么叫作使徒们经济的问题。就是说，如果各教会能够有供给送来，感谢神！如果各教会没有供给送来，不是说我们另外去作事，不是说把使徒的职业改了。这就是今天的问题。我们的职业是使徒。但是今天为着要叫我有这个职业的缘故，我织帐棚。今天为着要叫我和与我在一起的弟兄能作使徒的缘故，我织帐棚。织帐棚不是保罗的职业，保罗的职业没有改变过，从大马色蒙召起，他的职业没有改变过。为着要叫和他在一起的年轻人得着供给的缘故，他织帐棚。提摩太、提多、西拉、路加，这一班人和他在一起的时候，因为他会织帐棚的缘故，所以他下手织帐棚来供给他们的需用。看哪，这两只手！

织帐棚是为着叫他能作使徒

所以，你在这里看见说，使徒的确需要脱离自己的职业，使徒也的确需要只能有一个职业，就是以使徒为职业。但是，我愿意把保罗带进来成全这一个。这不是说他就不能去赚一点钱。保罗是使徒，他一直作使徒。我们读使徒行传，我们连梦想都不会想到保罗会改行。保罗到以弗所织帐棚，他还是使徒，并且他在以弗所帐棚织得特别多，叫他知道什么叫作教会。织帐棚也好，行医也好，都是为着叫他能够作使徒，不是叫他不能作使徒。也许不织帐棚，就不能作使徒，这一点你们在神面前要看清楚。许多时候，神让保罗在这里作了一点事，是叫保罗更能作使徒。

你们看见了么？这一个和职业完全是两件事，这一个和普通所说的职业完全不一样。今天，如果马太回去作税吏，我们要说马太找职业去了。但是，今天保罗去织帐棚，我们不说保罗去找职业。今天马太不能说，我要作税吏，我才能够作使徒。但是，保罗可以说，看哪，这两只手！没有它们，好像我不能作使徒。这织帐棚是叫他更能作使徒。他的目的是使徒，他的生活是使徒，他的工作是使徒，他的生命是使徒，他的一切是为著作使徒。这两只手是帮助他叫他能够作使徒。这两只手不是打岔他叫他不能作使徒。弟兄们！清楚么？这一条路是清楚的。

副业的问题

有一位弟兄，前一两个月问我，我们如果要为着主出去传福音，作使徒的工作，我们是不是要完全丢弃职业？将来可以不可以有一个副业？我告诉你们，这个就是我今天的答案。每一个要作使徒的人，都需要把他的职业摔掉，就是把人所说的职业摔掉。而另一面我们要注意说，当你在那里学习为着福音在四围奔跑的时候，与其像有的人，因为自己缺少信心，而埋怨教会缺少爱心，倒不如带手作一点副业，叫你能够作使徒。与其信心软弱，在外表上要维持对于神的仰望，而在实际上是对于人、对于弟兄盼望，倒不如像保罗说，看哪！这两只手！倒不如在那一个时候，我们自己带手作一点，叫自己能够供给自己，也能够叫自己供给别人。我想，我相信最不荣耀神的，就是仰望教会的爱心过于在神面前有信心。我想，我也相信最不荣耀神的，乃是对人有埋怨，而对于主不能信。我想，更不荣耀神的，乃是人在那里，外表是仰望神，而在事实上眼睛不是看天，乃是看周围、看四面。这乃是更不荣耀神的。

看哪这两只手的原则

不过，在这里有一件事，我必须尽我所有的力量在这里着重的，就是说：‘看哪！这两只手’的原则，乃是说，我这两只手要叫我更能作使徒。有许多人这两只手不用去打鱼了。看见么？我们非在神面前着重的维持不可，你们到底所作的是什么事？你们自己要知道：我到底活在地上是为着什么事？我在神面前到底是什么种的人？你们要记得，你在神面前是神所呼召的使徒；因为你是使徒，你必须离开你所有的职业。从今以后，你就是再下手作，也不是为着职业，乃是为着供应你和你同人的需用。怎样会有需用呢？因为作使徒。因为作使徒才有需用。作了使徒，所以就有需用，所以要下手。我的弟兄在这里有需用，所以我要下手，叫他们能作使徒。不因着经济缺少的缘故，受了拦阻，走错了路，所以我下手，盼望我能够维持我自己和我同工的需用。

所以，在这里，我盼望弟兄姊妹能够看见，这一条路不一样。不是职业的更改，乃是以职业来维持使徒的职分。不是说从使徒的职分改变作织帐棚的职业，乃是说从织帐棚的工作来维持使徒的职分。

打鱼与织帐棚是两件事

如果有弟兄以为我事情作不来，经济因难，所以我教书去，我打鱼去。我告诉你们说，主死的时候，的确有许多人去打鱼。但是，在主死的时候，你能不能说，我们的主是永远活在天上？只有失望的人才去打鱼！但是，在这里有一个人不失望而去织帐棚，完全不失望而去织帐棚。这是两件事。

彼得的打鱼和保罗的织帐棚，完全是两件事。彼得的打鱼是没有路走，完了。彼得的打鱼，是认为主死了，完了，了了，什么事情都没有盼望了。我自己是失败的人，主已经死了，所以去打鱼。所以，弟兄们！你们要注意说，保罗的织帐棚不是职业。保罗是认准说，主是活着的，使徒是不能不作的。舒服也要作使徒，受苦也要作使徒。收得到钱要作使徒，收不到钱也要作使徒。有弟兄的供给是要作使徒，没有弟兄的供给也要作使徒，这与彼得的打鱼完全是两件事。生也是作使徒，死也是作使徒。拚也要拚作使徒。在那里两只手摆进去，在一切工作之外，在各种劳碌之外，愿意再作一件事，总不让使徒的工作坍了。这是保罗。不只对于他自己是如此，并且对于他的同人也是如此，把他自己两只手所作的，供给他自己，也供给他的同人。这一个就是保罗所走的路。

不是改行，是再拚上

今天弟兄姊妹们要看见这一个基本的原则：一切出去的人，出去传福音的人，被主呼召来在福音上完全事奉主的人，作使徒的人，弟兄是这样，姊妹也是这样，你们要把你们所有的职业都扔掉，这应该是正当的路，你们要把一切都扔出去，都扔掉来作使徒。但是，另一方面，如果有需要的时候，你如果受得起加倍的劳碌，而能够短期作，不像作税吏的人一天到晚在税关上的话，就可以作。一点没有那一个需要，就不必。若教会没有法子供给，或者说教会没有供给，就如以色列人不献祭的时候，利未人就饿了；所以当以色列人不献祭的日子，你可以带手作一点，帮助你自己，也帮助你的同工，而同时是在那里作使徒。请你们记得，这一种织帐棚的原则，不只不是分心的，乃是专心的，并且要叫你更专心。不只不是拦阻，并且是帮助。不只不是改行，乃是这样作，叫这一行作得更好。弟兄姊妹们！这就是说，要再拚上。主所分派我的工作，主所交给我的责任，我不能不负。为着想要负的缘故，就用尽方法来负。你如果这样作，在这一条路上出去工作，乃是对的事。这一个我是特别指着使徒说的。

同工的范围比使徒大

对于同工呢？你们知道，同工的范围，实在说起来，比使徒更大。百基拉、亚居拉是同工，非比是同工，各教会负责的长老和执事都是同工。

要求所有的人的职业都是副业

我们要求所有的弟兄姊妹，把所有的职业都变作是副业。你如果在一个地方有法子维持自己，你如果把你自己所有的职业丢掉，就是在这一个地方事奉神，这是好事，是非常好的。如果这一个地方，你在那里事奉神，负地方的责任，有话语的职事，或者在职分上，或者在职事上有分。同时，你在那里作一点事，为着供给你自己，为着供给别人，这也是好事。我不知道你们看见么？在我们中间，没有弟兄、也没有姊妹为着自己活。在我们中间，没有弟兄、也没有姊妹为着自己打鱼。在我们中间，所有的弟兄、所有的姊妹，都是为着他的职分或他的职事来打鱼。如果是这样，这一个职业的问题，非常容易解决。你的职分能够解决，你的职业就也能够解决。你的职分不能解决，你的职事不能解决，我告诉你们，你的职业在神面前根本没有用。

目的是为着事奉

有弟兄问我说，是不是兼作一点事情的好？我那一天答应说，好，可以兼作一点事情。但是问题不在这里。问题是你主要的是作什么事？人在神面前总得有一个意念，有一个意思。保罗说，我的存心，我的要求，或者翻作说我的雄心（ambition），我的志向，乃是讨主的喜悦。（林后五9。）他有一个志向，有一个雄心，是什么呢？他说，我要讨主的喜悦。你第一个问题要解决的是，今天为着什么作买卖？要赚钱么？要发财么？有的人是要发财，不是要赚钱。连上海有许多作医生的人都不是要赚钱，乃是为着发财。我们在神面前，目的不是为着要发财，是要赚钱，是要有一点收入，为着供给主的工作。你那一个根基要先立定，你在里面要有一个定规，你到底在主面前要什么。保罗说，我要讨主的喜悦。你要什么？我今天在主面前只有一个目的，我要事奉祂，我要祂的工作能够作得好。

职业是小问题

今天，所有的弟兄姊妹，这一个问题要解决－我要把一切摆上为着事奉主。我告诉你们，如果这样，底下职业的问题是小事情。作什么是小事情。你在主面前的那一个东西不强，事奉神不强，就经不得你抽纱，一抽就是一个洞，一抽就是一个洞。你在主面前事奉主是强的，你如果回去，这条路还是通的。或者我们的弟兄回去作医生，或者回去是作绣花的事、发网的事，但是这一个是你带手作的，为着要维持这一个，所以不发生问题。在职业上不发生问题，因你不在那一个事情的里面。

比方说，这一次我们的弟兄回去，再作一点麻纱的东西，或者绣花的东西，豫备在那里卖，用你所有的一切来扶住你的职分在神面前。你的职分在神面前是那样的重，那样的厉害，其余的事是你带著作来帮助你的职分的。还有一个人，他也作发网，他也作绣花，他在那里是一心一意想要发财，他却说，我和某弟兄是一样一式的，我是想要发财的，所以他定规也是想要发财的，我和他没有两样。我告诉你，他在神面前的那一条路不对，他的那一个职分要受捆绑。他的目的是为着发财，我们的目的不是为着发财。这些事情都可以一样一式的去作，但是我们的路乃是为着事奉神。

怎么作都得事奉神

我如果要事奉神，我怎么作都得要事奉神。我告诉你们，你什么都得摆上。我告诉你们，不只不织帐棚是为著作使徒，并且织帐棚也是为著作使徒。不只不打鱼是为著作使徒，并且打鱼也是为著作使徒。所以，我盼望一切作使徒的弟兄，在神面前不要把上下颠倒了。我也盼望一切在地方上事奉神的弟兄，也不要把上下颠倒了。事奉神是我们的职业，基本的职业。我作任何的事是为着事奉神。不赚钱是为着事奉神，赚钱也是为着事奉神。我把一部分的时间拿出来也是为着事奉神。我这样走，走得通，我是事奉神。我这样走，走不通，换一个地方走，也是事奉神。我把我的命都摆上，这样，这一个问题就解决了。

一切为着主的人都是同工

凡一切为着主的人，都是我们的同工。弟兄们！你们看见么？因为那一个主要的职分是一样的。所有的弟兄，在神面前都是为着事奉主，我们在主面前就能够说，这是我的同工。像保罗在罗马十六章所说的话，他们是我们的同工。凡是事奉主的人就变作我们的同工。所以，请你们记得，同工的问题，不像我们从前的时候所想的那样。有的人一天把他二十四个钟点都拿出来，可能他不是我们的同工。也照样，在这里有一个人，也许每天晚上只作两个钟点的事，你能够说，这一个弟兄是我的同工。同工不同工的问题，不是在乎有无职业的问题。不是在乎经济的问题。同工不同工的问题，乃是在乎工作在你身上到底有多大的位置的问题。一个人可以去洗衣裳，可以去洗地板，而是我们的同工。一个人可以去织布，可以去缝补，而是我们的同工。不管他所作的事是什么。一个人在火车上作事，在轮船上作事，水和火是不一样的，陆地和海洋也是不一样的，但还是同工。我们的弟兄回去作麻布，我们的弟兄回去行医。如果我们的目的是一样的，我们是为着事奉神，为着要神在中国这一块地上有路，你把你所有的都摆上，我也把我所有的都摆上；你把你的时间都摆上，我也把我所有的时间都摆上；你把你所有的钱都摆上，我也把我所有的钱都摆上，我告诉你们，我们是同工。我们不只彼此作同工，我们和彼得也是同工，和保罗也是同工。这么多年来事奉神的人，我们和他们都是同工。

不是工作相同，乃是目的相同

今天，许多人有一个误会的看法，就是注重在工作上的相同，而不注重在目的上的相同。许多人不注重目的是多强，目的是多厉害，而注重在事情都一样。请你们记得，事情的一样，不是同工。也许我们的弟兄到青岛去的时候，还能够找出五个十个医生来，虽然他们都在一个诊所里面工作，但你不能说他们是同工。事情是一样，但不是同工。只有一件事，我是活在这里为着帮助福音，我所收入的钱是为着福音，我告诉你们，下面所有的问题都解决了。

比方说，医生是高尚的职业，如果在这里有一个姊妹是洗衣裳的，他和她也是同工。一个是读了多少年的书，受了多少年高尚的训练，一个是无知无识的，但二者目的一样，就是同工。也许另外一个基督徒是受同等教育的，却不是同工。

弟兄们，那一个大的、基本的、主要的，乃是说，你什么都要拚上，你就有路。所以弟兄姊妹，我常常觉得说，如果有人是厉害的为着主，什么都摆上，世界无所谓，活在地上都为着主。这样也好，那样也好，总是千谋百计在这里要事奉神。我告诉你们说，不管他在那里作什么事，不管他站在什么地位上，你觉得在这里有人实在有光。

要有千谋百计的事奉

我告诉你们，同工不多，一直不多，求神真是在这个末后的时候，作恢复的事。真是叫许多人能够有这一种千谋百计要事奉主的心。我欢喜保罗的那两只手，就是在此。按着正路，有许多的事不必作，按着规矩，所有工作上的供应应该是教会负责，所有使徒的需用应该是教会负责，但是教会不负责。教会失败不负责的时候，教会只顾他们自己的使用的时候，教会忘记了保罗的供应的时候，并且不只不供应保罗，还在那里批评保罗的时候，保罗就在那里说，看哪！这两只手！所以，我盼望说，你们能够看见他的这一切不只不减少他使徒的职分，并且是建立、扶持、加强他使徒的职分。他使徒的职分乃是靠着他这两只手。换一句话说，这两只例外的手，不应该作事的手，来得着供给，是在教会的正路上所不需要的。但是保罗也肯。所以，我顶直的说，这是千谋百计的事奉。能够事奉就好，总要事奉。

所以，今天我想，这一个问题，我们先把它解决一下，就是谁是同工。我们自然而然有一种误会的思想，以为同工总是在职业上都放掉，在经济上都是从在职业之外有收入的人。请你们记得，没有这件事。同工的意思就是说，在神面前有一个心意、一个志向、一个雄心，大家都在这里事奉神，讨神的喜悦。不管这些人手里作的是什么事，只要目的相同，这些人在主里面就都是同工。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 经济的问题--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第十二篇　经济的问题--教会的事务
第十二篇　经济的问题 书名：教会的事务

第十二篇　经济的问题

现在要说到在我们中间经济的问题要怎样安排？一方面，教会收入的钱怎样分配？一方面各个同工之中的关系如何？

地方教会对于钱的分配

一　经常的开支

关于钱的问题，我想这样讲，清楚一点：地方教会所收入的钱，第一当然为地方的开支。地方不能欠债。在地方教会里，各种花费很多。第一是地方教会的经常开支，像葡萄酒、饼、灯、水，有的地方需要房租。

二　照顾贫穷的人

第二，地方教会里有的事情要加强的作。像神在教会里特别的注意神的儿女要照顾贫穷的人，特别是贫穷的弟兄。所以，在地方教会里有一个主要的需要，就是要顾念贫穷的弟兄。

不过当顾念到贫穷的弟兄的时候，要作得非常小心。你不能说，因为他们是贫穷的弟兄，你对他们就没有礼貌。你不能因为他们是贫穷的弟兄，当弟兄送财物去的时候，叫他们觉得羞辱的味道。你如果在家里有一个老母亲、老父亲，你每一次怎样寄钱给他用，我盼望你对于贫穷的人也是这样作。好像是你送钱给你的老母亲、老父亲一样。绝不能让你的父亲、母亲觉得说，我的儿子可怜我了。或者觉得说，我的儿子赒济我的困难。你不能这样。在教会里料理、经管钱财来顾到穷人的时候，要非常的灵敏。每一个教会，有弟兄、有姊妹去送钱的，必须是感觉非常灵敏的人，不能派木头木脑的人去。他们非受你的钱不可，但是他们也非受你的伤不可。所以需要感觉灵敏的人，绝不能让谁伤他们。

比方说，我们的弟兄在这里跌了一跤，受了伤，你要把弟兄抬上床去，总不会派笨手笨脚、木头木脑的人。也许他骨头没有断，就是因为你笨，就给你弄断了。我一直觉得，许多地方料理钱的弟兄，太没有感觉。我实在不欢喜。那些人在神面前迟早要落到很贫穷的地步，神在他身上定规有管教。他竟然能够一点感觉都没有。一个弟兄、一个姊妹有困难的时候，你帮他的忙，你要非常的嫩。在各地关于钱的事，一部分是为着教会的开支，一部分是为着顾念弟兄的需要。你们要拣选一个弟兄是特别软的，感觉是特别灵敏的，稍微说一句话就会觉得的，你们要叫他们来管。如果不是这样，就要出事情。需要非常嫩、非常细、非常小心。千万不要叫他们觉得说，大家在那里赒济谁。

我说一件事给你们听。鼓岭这一个地方，有几个字相当特别。比方说，打算、计划，他们就叫继续。帮助人叫栽培。无论用什么帮助人，都叫作栽培。前一个多月我下山的时候，几个轿夫对我说，倪先生！我很栽培你，非常栽培你。我说，怎样呢？他们说，你每一次叫我们出来抬轿子的时候，我们都是很快的出来，我们非常的栽培你。盼望我们对于贫穷的人不要栽培他，这是非常不好看的。你去帮助他们的时候，千万不要好像是去栽培他。一个弟兄、一个姊妹困难的时候，要保守他的自尊心，要保守他的地位。因为你不知道什么时候要落到同样的地步。千万不要伤他，这是一个非常嫩的对付。

三　顾念负责弟兄的需要

第三，还有一件是地方教会可以作的。如果本地负责的弟兄因为把工夫都花在教会的事情上，而叫他自己的职业买卖受了亏，教会也是应当非常小心的送钱给他。你们知道，有许多的弟兄在地方教会里，特别是那些负责的弟兄，也许是因为教会的事多，忙了，买卖都不作了，钱都没有收入了。因着他忙，把事情放下的时候，这就是提摩太前书所说的当受加倍的敬奉。你不能说只送钱给作工的弟兄，不送给负责的弟兄。负责的弟兄，在当地把工夫都花在教会里，而叫他们吃亏，这是不对的。地方的教会，要学习顾念负责弟兄的需要。

四　寄给别的地方教会用

除了这个之外，地方教会的钱也可以寄给别的地方教会用。因为有许多的地方教会也许有困难。有的时候，或者有特别的难处，像安提阿送钱到耶路撒冷去。耶路撒冷的弟兄有困难，安提阿的弟兄就送钱到耶路撒冷去。这也是地方教会所应该作的事。我们听见在什么地方的教会有什么遭遇，我们就得送钱去。教会里彼此的供应是要紧的事。你们记得，在耶路撒冷当初的时候，有那么多的弟兄，那么多的姊妹，把他们的田产房屋卖掉。在饥荒的时候，安提阿就派巴拿巴和保罗送钱去。我欢喜安提阿的长老没有问：不知道那一次那么多的钱他们用光了没有？那一次有变卖的事情，使徒们还有余没有？这不是其他教会所作的事。使徒行传所作的事非常好。安提阿就起来打发弟兄送钱到耶路撒冷去，供给耶路撒冷的需要。刚刚好巴拿巴从耶路撒冷到安提阿，为着帮助安提阿，安提阿却叫巴拿巴送钱去帮助耶路撒冷。这是非常好的事。

五　送给个人的工人

还有一件事情，地方教会有钱收进来的时候，应该送给个人的工人。这就是腓立比对于保罗所作的事。保罗在马其顿一带作工，后来到欧洲去，到帖撒罗尼迦去，腓立比的教会就一再送钱给保罗用。（腓四15～16。）我们读腓立比书的时候，知道保罗在马其顿和帖撒罗尼迦的时候，所有的钱都是从腓立比来的。不然的话，工作不能作。所以你们必须给各地的弟兄看见，叫他们学习送钱给作工的弟兄。哥林多的教会，乃是一个落后的教会，在神面前属灵的情形不大好，她在保罗的供给上，只会批评，没有供给。他们没有给保罗什么，反而会批评。所以，我想各地的教会，应该注意对于在主里面事奉主的人，看应该怎么送钱给他们。各地的教会，应该注意个人方面的馈送。

六　送给整个工作的区域

我愿意弟兄姊妹们再注意，还有一个需要，就是所有地方教会的钱，不只应该送给作工的人个人，并且还应该送给整个工作的区域。如果我们看得不错的话，保罗对于哥林多人的劝勉，他就是盼望说，哥林多人要把钱豫备好送到耶路撒冷去。那一个时候把钱送到耶路撒冷去的，还有加拉太的众教会，不只是一个教会。加拉太是一个省，在全省里面有好些教会。保罗对于哥林多的教会，劝他们说，你们也得像加拉太的众教会一样，把你们的钱集起来，赶快送到耶路撒冷去。这一次不只是耶路撒冷饥荒，并且是犹太地饥荒。所以钱送到耶路撒冷去，不只是送给耶路撒冷的地方教会，也是送给耶路撒冷所代表的整个区域－犹太地。钱送到耶路撒冷去，让耶路撒冷送到犹太各地去。所以，在这里有一个原则，钱可以送给一个地方的地方教会，为着他们的用处。比方福州有难处，送钱给福州的地方教会。温州有难处，送钱给温州的地方教会。但是，如果这一带的地方都有难处，就不是送给福州一个地方，乃是请他们安排为着整个区域的弟兄姊妹。所以，你们可以给地方教会看见，各地的工作，今天有区域。如果在这一个区域里，教会有难处，弟兄们要学习供给。

普通的时候，教会没有难处的时候，有那么多的同工在那一个区域里，所以大家也应该学习在神面前注意在这一个区域里全体的同工。所以地方的教会，要学习把钱送给区域里同工的弟兄，让他们分给那一个区域的同工。

我不知道你们清楚没有，这乃是地方教会对于钱的事，应该怎么作。他们所收进来的要为着地方的开支，要为着贫穷的弟兄，要为着负责的弟兄，要为着外埠作工的人，要为着外埠教会的需要，要为着外埠工作的区域。

同工之间的关系

作首领的人要顾念同工们

我特别还要题起一点，就是说，在地方教会之外，像保罗这样的人，也是负相当责任的人。提摩太、提多、西拉、路加，在教会里后来是被认识的，但是在起头的时候，是不被认识的。所有作保罗的人，都得学那一个原则，就是‘我…供给我和同人的需用。’（徒二十34。）绝没有一个弟兄在工作上能够作首领，而在钱财上他是拉得紧的。我在中国认识有两三位弟兄，当初的时候，也许在神的手里还有相当的用处，而不能看见他们在钱上作弟兄的首领。因为他只会得着，只能靠着信心生活，不能靠着信心给与。所以，他在主面前永远没有法子带领其他神的仆人往前面去。我也认识一个姊妹，她对于神有相当的认识，也很敬虔，并且也能够带领人，但是她没有信心供给别人。所有学习作保罗的人，我不是说要站在保罗的地位上，是说你的名字是特别给各教会知道的，你就要顾念那些名字没有给各教会知道的。要知道你的那一个收入，不是为着你自己，乃是为着你和你的同人。你如果把你的收入变作你自己的，到相当的时候要显出来，你不配带领你的那些同工。你叫那些年轻的人比你得着更少的钱，他们怎么办？这明显是站在保罗的地位上的失败。

所以，一切在各地同工中作首领的人，带领人的人，被各地都知道、都认识的人，你们必须有给的习惯，特别要给你们的同人。你们必须看见说，主对于我的供应，不只是给我个人，也是给我的同工。钱如果扣在你的手里，迟早你要看见，你要被摆在你的工作之外。神给你的恩赐不能代替你给人的恩赐。你如果愚昧，就以为神给了我，我就能够事奉教会。这是错的，需要你给了人，你才能够事奉教会。所以，我盼望作保罗的弟兄，要学习给别的弟兄，叫他们能够过去。年长的弟兄在各地，应该学习从所收入的钱里面记念你的同工。不能只记念你自己的需要，而不记念你同工的需要。

是照着个人的需要来分

作首领的弟兄，怎样将他的钱给他的同工呢？假定说，一位弟兄在广州有十个八个同工，你怎样给他们呢？我想，圣经的原则是按着各人的需用给他们，不是按着各人的恩赐给他们。许多时候，教会的弟兄，能够因着一个弟兄在工作上的恩赐给他钱。在工作上有用处的弟兄，你不能按着他的恩赐供给他，你要按着他的需用供给他。弟兄们能够有错，你不能错。因为你是在工作上带领人的弟兄。所以，你的知识要比他们更好。

所以为着这一个缘故，普通的时候，在工作上负责的弟兄，就得将你们那里工作的弟兄的名字开出来。不是说我有一个正式的东西，是说你们这些负责的弟兄要有数。要把他们的名字开出来，有多少孩子，一个单身的人和一个有孩子的人不一样。有多少的孩子是要上学的，你不能临时来安排。你知道有的弟兄的担子小，有的弟兄的担子大，有的弟兄担子非常大。在你的手里有这样一个东西，等到什么时候有钱交在你手里，为着你区域的工作的时候，你要知道怎样按着需要供给他们。不是在我们中间还有什么正式的东西。不过负责的弟兄要学习知道，在我这一个区域里，作工的弟兄到底有多少人，他们有多大的需用。等有钱交在你的手里的时候，你就按着你自己的需要，按着他们的需要来分配。

所以，在福州这一个工作区域里，我曾帮助一位弟兄，我曾把所有在这一个区域里的同工排一排。在上海我也曾帮助过一位弟兄排一排。这意思不过说，在事实上，能够叫许多弟兄们的需用可以得着。

他们得仰望神，我们不能替任何人负责

但是，如果主不拿钱进来，他们还得仰望神。我们不能替任何人负责。没有人替我们负责，我们也不能替他们负责。不过有钱送出去的时候，不是按着职事，乃是按着需要。如果是这样，同工的需用就能够整齐。我们不能给他们正式的东西，他们自己在神面前要学习仰望神。有各地的聚会，各地的弟兄，单独的可以寄给他。而你在那一个区域里，和你在一起的人，你有多的时候，可以分给他。在你那一个区域里，如果有收入的时候，你能够按着那一个需用在那里分。我盼望关于经济的事，在我们中间能够作得好。这样，神在这件事情上，必定能够得着荣耀。

问题

一　在实行方面应该怎样分

问：地方教会，在工作中心的地方的钱，应该如何分配？在那里有长老和工人，有的长老也要分，这一个分配，在实行方面应该如何？

要有安排

答：问题在刚才所题起的那一个安排。虽然不是正式的，可是那一个需要有一点规定。你有例外的需要，你必须去仰望神。为着什么我在福州、在上海，都帮忙一位弟兄有安排？因为我们去背负这个责任比较便当。我没有工夫作这件事，我作是因为我去作比较便当。自然而然你去作，你觉得不便当。

开支供给以外最好送到外埠去

地方教会的钱的分配，第一总是地方的开支。比方：在广州一个月收进来一千块钱。地方的开支，和顾念贫穷的弟兄，是地方教会的第一个责任。长老的需用，很多时候可以摆在同工的需用里。同时一个地方教会所收进来的钱，按着原则，总是最好送到外埠去。

因为你一把地方教会的钱留在一个地方教会里用，就有许多不好的事发生，不正当的原则发生。到将来的时候，在我们中间也许会有这样的难处。不是说我们今天就会发生这一种情形。你们要记得罗马教的情形。在罗马，是变作有收入的地方，就有罗马的使徒去；没有收入的地方，罗马的使徒就不去。当时在罗马，曾作到这样的地步。在英国，一个牧师到一个地方去作牧师，或者去作监督，他们是说I am called to －我是蒙召到某一个地方去。但是希奇，许多人都是蒙召到有钱的地方去。穷的地方，大家都不蒙召去了。你看见整个属世的事都跑到那里去，这是非常丑的事，完全不属灵的事。整个世界的思想到教会里面来，整个钱的思想到教会里面来。

这一件事，我在神面前思想过许多时候，保罗自己，你看见他在安提阿起头的时候，他是一个送钱的人，根本没有题起安提阿的需要，也根本没有题起安提阿工作的需要，乃是把钱送到耶路撒冷去。等一等亚该亚一带把钱送到耶路撒冷去，加拉太一带把钱送到耶路撒冷去，哥林多一带把钱送到耶路撒冷去。可能那一个时候要误会了，保罗用不着钱，大概保罗的帐棚公司非常发达。所以，我相信你们在各区管钱的时候，那一个最好的路，不是让本地的同工去用，总是往外埠送。你们的需用从外埠来。宁可让银行赚汇水。你们要把教会放在属灵的地位上。我们的地位一不属灵，就没有用处。

今天在中国，有几个区域要起首作工。所有在区域里的弟兄，要尽力量想到别的区域里的工作。像保罗所作的，非常好看。他自己从安提阿出发，送钱到耶路撒冷去。他叫加拉太、哥林多、亚该亚一带都送到耶路撒冷去。那一边好像都有需要，他自己一点需要都没有。其实他两只手一直作事。你们看见他对以弗所人说，看哪，我这两只手！人总有一个思想，什么事情都是我的需要先来。我盼望你们顾念到别的地方的需要，而你们的需要，让神来顾念。个人的需要，神会领导弟兄来顾念。我们的路是相信圣灵的管理。全部圣经给我们看见，一切的事都有神的安排。我们相信圣灵的管理。所以如果今天我有特别的需用，我只有仰望神给我们特别神迹，忽然有弟兄送给我，叫我有办法解决我的难处。神是活的！

另一面，在区域里，我不愿意有死的方法摆在那里。我怕有正式的东西。我想弟兄们和我在一起这么多年，都知道我们怕正式的东西。因为一变作正式，你们马上不属灵了。可是那一个原则，我愿意你们维持。比方：你在广州一个区域里有收入的时候，最多留下一部分，或者三分之一，或者五分之二，总是一小半，其他多半的是划出来送到别的地方去。现在我们工作的单位有十个。不是送同样的数目，你们自己在神面前要受领导。

这样，神在教会里，更容易维持他们的供给。请你们记得，以色列人一不供给，利未人就挨饿，所有利未人出事情，就是以色列人出事情，所有利未人不出事情，乃是证明以色列人站在神的这一边。所以，我们要学习送钱往外埠去，顾念到其他的工作。在你，就自然而然要让神在那里维持你那里的工作。

这有一个好处，叫有供给的地方，不至于太多，叫没有供给的地方，不至于太缺。

有的负责弟兄有需要，同工有需要，我们也要稍微在那里有一点安排。看他们的需要大概是什么成分，按着成分给他们，在你里面就没有不便的思想发生。这样作，我相信有许多难处可以过去，也免去了许多不便。不然的话，在一个地方教会里，你怎么分那一个钱，非常不便。负责的弟兄，今天谁送他钱？当地的一个负责的弟兄，他自己怎么能够拿？谁来给他？基督徒的感觉不叫他拿。所以我们必须替他安排，省去他这一种的不便。

要有两个管钱的人

所以我个人相信，每一个区域里面，总得有两个管钱的人。圣经的原则总是两个。第一次是巴拿巴和保罗。后来总是两个。要两个弟兄在那里管钱，料理帐目。或者一个弟兄特别关于主张方面，一个弟兄关于记帐方面。

二　帐目要公开

问：帐目，有的地方教会公开的报告，有的地方没有，到底在原则上是如何？

答：我想地方教会的收入应该报告。工作方面的，应该给本区的同工弟兄姊妹知道。

三　开支第一，使徒在后

问：本地的和工作的，在奉献箱上要不要分开写明？因为许多人不懂得怎样奉献。

答：他们不分也不要紧，但你要给它分。本地教会，总是第一是开支，像电灯、水、房租等等。第二是贫穷的弟兄。作工的人，总是摆在第三，不是第一。我们如果在第一，事情就不对。所以贫穷的弟兄必须先应付。这是一个基本的原则。耶路撒冷的教会是先给贫穷的弟兄，不是先给同工的弟兄。所以，作工的弟兄不要弄错，以为第一是使徒。乃是贫穷的人，贫穷的弟兄第一，寡妇第一，孤儿第一，那些人要先帮助他们，然后再到使徒身上。你绝不能先顾念使徒，然后才顾念贫穷，那是完全颠倒。耶路撒冷的那一件事是够清楚，是按着各人所需用的分给各人。这一个完了之后，才到负责的弟兄。我们不愿意自己先来。

这也是按着属灵的原则来作。你把钱送到外面去，外面再送到你这里来。你留下少数，三分之一、五分之一、十分之一都可以。越少越好。其余的总是送到外面去。这样就没有难处。

有钱的时候，就按着需要来分。按着写出来的成分。你个人有特别的需要，你就在神面前有另外的仰望。同工们只能按着成分得着。我想，这是最合圣经的原则。钱的问题是非常难的问题，我想这样作是更合圣经的。因为在新约里，按着我所能看见的使徒行传、书信，都是这一个原则。保罗在那里分钱的方法分得非常好。一点没有难处，是分得相当好。‘我这两只手，常供给我和同人的需用。’问题是需用，不是恩赐。教会可以说这一个弟兄会讲道，所以多给他。但我不能因为提摩太比提多道讲得好，所以要多给提摩太。‘需用’这一个辞是非常好。这不容易错。

四　受托去分的钱怎么办

问：有人托付我个人去分一笔钱，比例的方法，到底如何？

答：在这一个比例的单子没有出来之先，就我个人而论，凡是别人托付我分的，我本人不用它。一用它，就出难处。一用它，你自然而然好像是不忠似的。不管你的良心多干净，都是不平安的。良心的难处和其他的难处不一样，讲理由讲不来的，像小孩子一样要哭就哭，要闹就闹。如果有一笔的钱要来分，我用了一块钱，良心就不平安。如果是指定送给我的，就可以随我的意思。如果一千块，我自己用九百九十块也不要紧。但是叫我支配，叫我送的，我还是让它完全出去。今天有了这一个比例的时候，我想在这一个比例里没有错。已往没有这一个比例，就得完全出去。那一个区域里，每一个同工，都有他应得的分，你也有你应得的分。那一个时候，我想应该按着比例来分，良心的难处不发生。已往的时候，我们的的确确完全让它出去。

有的时候，我记得，有的弟兄，有的姊妹送钱来，没有法子支配的时候，我就写信去问，我不知道如何分，这一个钱怎么办？有一个姊妹写信来说得很好，她说，你如果要把它丢在黄埔江里，这是你的事，你可以按着你的看法去作。她洗手了，那又是另外一件事。

五　造会所而写信到各处去的事

问：已往有几个地方要造会所，写信到各个地方去，这样的作，好不好？

答：不大好。凡是这样的信到我桌上来，我只读头六个字就摔到字纸篓去，不看。如果是个人通知有的地方的弟兄，那是可能的，因为那是非正式的。我怕这一种的事，一正式就坏了事。

六　负责弟兄得着敬奉的事

问：负责的弟兄应该得着加倍的敬奉，这是对的，但是如果要报告，是困难的；由使徒来定规，这也是困难的。可否每一次使徒到各地去的时候，尽力的题起应当加倍的敬奉长老？

答：这是特别题起工作中心的问题，不是地方教会。这一个单子，只在有工作中心的地方。

提摩太应该说话

关于地方教会支配钱的问题，按着保罗写信给提摩太的话，是明显的要叫提摩太将这话传到各地的教会里去。就是说，作工的弟兄到地方教会里去的时候，要请地方教会里的弟兄应该供应敬奉长老。这是提摩太的责任。这的确不是长老的责任。因为保罗是吩咐提摩太说，‘那善于管理教会的长老，当以为配受加倍的敬奉。’（提前五17。）这是提摩太的责任。当提摩太去周游各地教会的时候，看见有长老花工夫在教会里，而收入有困难的时候，作提摩太的人，就要给地方的弟兄看见说，你们应当对于他有加倍的敬奉，你们个人应当这样作。

执事们应该多负责

为什么教会的钱的支配，第三又说到长老呢？在圣经里，教会的钱的支配，当然是长老多负责，这是没有疑问的。但是，实际上，教会的用钱，不在长老手里，是在执事手里。换一句话说，在耶路撒冷的用钱，不在十二个使徒手里，是在七个执事手里。因为后来使徒不管饭食，意思说他们不管用钱。支配的原则，怎样支配，也许还在使徒手里。但是，实际去用的时候，是在七个执事手里。所以在安排钱的时候，有地方的需要，有穷人的需要，是执事知道，不是长老知道。负责的弟兄不知道贫穷的弟兄怎样，是七个弟兄知道贫穷的弟兄怎样。地方的开支十二个使徒也不知道，只有七个执事知道。换一句话说，用钱是执事的事。不是长老的事。是执事在那里料理地方开支的事、穷人的事。

所以对于长老的供给，执事也应该在那里多负一点责任。这是我个人的意见。因为长老在那里作的时候，这是非常困难的。一个教会能够顾念到负责的弟兄，这是一件好的事。不过，教会要知道他们的责任。因为你总得给教会知道。

所以在这里，肉体要除掉。弟兄姊妹奉献的时候，把钱摆进去的时候，所有个人的问题都不存在。在料理钱的时候，也只有神的命令算数，什么都不存在，一点个人的感觉都没有。如果你说，应该都给穷人。那就是说，你要的话，下一次你作了穷人，你就可以得一分；下一次，我也送你。所以不能有个人的感觉。你把钱交给神，就要按着神所定规的来分。第一，不能亏欠人，所有的开支，都应该付。第二，穷人。第三，负责弟兄。

负责的弟兄不能自己去拿，必须作执事的弟兄在那里说，我们应该敬奉。执事是代替教会事奉的人。敬奉有没有敬奉自己的？没有人敬奉自己，是需要别人来敬奉你。所以，执事们在这一件事情上能够代教会敬奉。作执事的弟兄要说，我知道这一次某一个弟兄有相当的难处，这一个学期，他的孩子上学要考虑。执事们在别的事情上不能出主意，在这一件事情上可以作。长老在什么事情上都可以说，在敬奉的事情上不能说，根本你没有权利说话，是他们说的。

我想，这一件事是在执事手里。如果要叫教会开会来定规，那又变作老底嘉了。最好这一件事托付执事，每一个礼拜，每一个月来作，时间没有一定。圣经里结帐的日子不是一个月，不像生命树的果子是一个月结一次。在哥林多前书里是说，一个礼拜一个礼拜的结。（参十六2。）执事要说，我们把这钱送给那一位长老。钱是在执事手里。他们不是管钱的，他们是保存钱的。他们要说，我们代表教会把钱送给那一位长老。

过去的时候，钱是在长老的手里。现在要改。长老是支配的，事实上钱是在执事手里。管出纳的是执事。换一句话，出纳是七个执事的事，不是十二个使徒的事。关于长老个人方面，的确提摩太应当到处去说，‘在这里有负责的弟兄，你们应当顾念他们的需要。他们管理教会，你们马马虎虎的对待他们，这是不对的。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 问题解答--教会的事务

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 教会的事务 >
第十三篇　问题解答--教会的事务
第十三篇　问题解答 书名：教会的事务

第十三篇　问题解答

作长老的儿女信主的问题

问：圣经里讲到，长老的儿女是要信主的，今天有几个人在教会里作长老，但是儿女没有信主。不过不是大的，而是十几岁。他们没有清楚得救，听福音是来的，这怎么样？

答：我想，儿女需要信主这一点，特别是指着长老能够约束管理自己的家。那一个着重的点，是在这里，所以如果儿女的年纪相当小的时候，不算。如果儿女是相当的不顺服，像造反的那一种不信，那一个是明显的说，这一个弟兄没有法子管理教会。也许他可以作使徒，但他不会作长老。如果儿女在小的时候，不是那样背叛、反对，也能跟着在一起听道，那没有问题。自然在年纪小的时候，也不能知道他们是真的信，或者不信，到了相当年纪的时候，就需要他们接受。我想，着重的点，还是在于怎样管理自己的家。所以，你所说的那几位弟兄，还是可以作长老的。

聚会大起来，本来负责的弟兄负不起责时怎么办

问：过去各地开始聚会的时候，那几个负责弟兄们好像很能负责任。后来人数多的时候，这些负责的弟兄在属灵方面的情形，不一定像从前那样的负得起责任。这一种负责弟兄到底怎么办？

答：按着神在教会里安排的情形来看，如果在一个地方有几个弟兄在那里起首聚会，也有人在那里负责，等一等有更好的人来的时候，我想，在我们中间应当作到一种地步，弟兄们总能让更好的人来负责，而自己站在听话的地位上。

保罗说，在我们中间没有这样的规矩。神的众教会也没有这样的规矩。（林前十一16。）所以，我们不喜欢有遗传，但是我们喜欢有规矩。因为一个教会是这样作，就自然而然别的教会也是这样作，这是最美丽的事。前些日子，你在那里负责。过些日子，有弟兄迁来的时候，你起来退让，这是好的事。‘弟兄！你来作，我作听话的人。’这不是消极。许多人一不作，就像路人一样，什么都不管。你说，‘我乐意帮你作事。你在这里作，你是在我前面的人。’如果各教会都这样作，你就看见说，在教会里好像有这样的规矩。许多年纪轻的弟兄，在后面的弟兄，一碰着前面的弟兄，就能够请他们出来。神的儿女能够学习认识更高的权柄，一碰着就能够认得出来。像那一种乱糟糟的情形，总不应该。有三五个弟兄在一起出去，有三五个弟兄在房间里谈话，自然而然有人在那里带领，有人在那里跟从。总是在每一件事情上，无论大事小事，神是在那里主持秩序。神是有秩序的神，我们也要学习秩序。所以，对于教会的事更是如此的了。有弟兄在那里负责，另外一个弟兄进来，你自然而然知道他是在你的前面。如果不认识，是出大毛病。你认识，你带领他和弟兄们认识，你尽力量一步一步的退。如果这一个能够在各地成功作一个规矩，那是好看的事。这是神的教会。总是有神权柄的人应该在前面。

问：他如果看不见有什么办法？

答：我想，有的时候，经过这一个地方的作工弟兄，应当多负一点责任。作工的弟兄经过那一个地方的时候，应该按着那一个地方的情形，由作工的弟兄来断定才对。使徒应该看一下，谁是应该负责，谁是不应该负责。因为明显在约翰三书里的那一个人，他自己的看法和约翰的看法不一样。约翰是一种看法，他是另外一种的看法。‘那在教会中好为首的丢特腓不接待我们。’（9。）这一个丢特腓，你们要记得，当地的弟兄们不清楚，还想是的确有权柄的人。他是‘好为首的，’他自己不乐意接待人，也不乐意别人接待。所以，约翰说，我如果再到你们中间去的时候，必要题说他所行的事。（10。）所以，各地负责的弟兄，实在说起来，按着规矩应该有在主里面靠得住的作工弟兄来看，谁是可以在本地方负责的，谁是不可以在本地方负责的。

我想，如果在各地的弟兄中，我们能够教训弟兄姊妹到一个地步，知道什么叫作权柄，这个基本的教育受过了，他们就是到别的地方兴起聚会的时候，还是容易顺服的。今天的难处，乃是基本的教训不够，才会发生今天这种的情形。如果基本的教训一够，难处就少得多。

彼得和腓利是不是单独行动

问：腓利一个人到撒玛利亚去，和彼得一个人到该撒利亚去，算不算作单独行动？

答：我们是盼望这一种有果子的单独行动。

我想这一个辞－单独行动，从今以后我们还得很仔细，很小心的注意它。今天，有许多弟兄，一天到晚和十个、八个弟兄住在一起，他还是单独行动的。不单独行动，不是说对铺有人睡，吃饭桌子上有人一同吃，买火车票是买两张。我告诉你，他若从来没有看见基督的身体，他还是单独行动。在肉身上和人在一起的行动有，但是根本没有学习顺服权柄，根本没有学习交通。这样的人都是单独行动的。所以，腓利可以一个人出去，但是他可以不单独行动。有许多人可以十个八个一同出去，但是还可以单独行动。

要能碰着权柄

所以我们很注重的说，当我们说到权柄的问题，教会里有一件非常奇妙的事，就是说，当神的工人三个五个在一起的时候，或者信徒们三个五个在一起的时候，自然而然就能碰着权柄。神从来没有不按秩序作事情。就是在两个人之中，神都是设立一个人作权柄。

名字有前后

你看见，在圣经中那一个名字前后的记载，都是一样的。什么地方不一律的时候，都有它特别的缘故。比方在旧约里，神是设立摩西作权柄，总是摩西、亚伦。不能掉一个头说亚伦、摩西。他们两个在一起的时候，总是一个代表权柄，一个顺服。连我们的主所派出去的两个两个，没有名字的不说，有名字的，你看见都是一个人在前面，一个人在后面。两个如果是如此，再多数更是如此。

相信圣灵的同在

所以，神的儿女三个也好，五个也好，一在一起，应该马上就排队才可以。不是在肉体上排队，是你看见有一个弟兄在我前面。主在这里作工，主在这里总是有一个出口，所以要相信神的同在。你要宣告：‘我相信主的同在，我相信圣灵的同在。’这样，就自然而然，今天三个五个人有圣灵同在的时候，下面就发生一个问题：‘我相信主在这里有一个出口。’

不是顺服完全的人

你看见么？今天神的权柄在神的儿女中不能建立，所碰见的难处，就是因为神的儿女一直在那里批评别人，一直在那里求全。全世界只有一个人是我所佩服的－完全的人。那一个人从前没有，今天没有，将来也没有，所以，我不服。我是要服一个完全的人，刚刚好那一个人不在，所以我不服。但是，神不是把权柄交给完全的人，神是把权柄交给进步的人，神是把权柄交给在你前面的人。这是圣经里基本的原则。神是把权柄交给一个在你前面的弟兄。

所以，自然而然神的儿女在一起的时候，能排得好次序。这不是组织的问题，不是三五个人在一起的时候，马上要举一个队长出来，举一个主任出来。就是你们在山上，五六个人到外面去跑，一聚在一起的时候，你就知道有一个人是在我前面。就是这五分钟，这十分钟，我走路的时候，我要学习作顺服的人。你们看见神的儿女在任何的地方，在任何的环境里，在任何的场合中，都得有作权柄的、有顺服的。那是非常美丽的事。

人一站在那一个地位上，你看见在这里就没有单独行动。人没有顺服在权柄之下，那一个人，不管他和多少人在一起，总是单独行动的。什么叫作个人主义？个人主义是说，你是不能在权柄之下的。一个人一有个人主义，他没有法子在权柄之下。他一在权柄之下，个人主义就得出去。你一接受权柄，个人主义就不能存在。

不是挑选来顺服

我愿意弟兄们看见，在这里不是接受一个权柄的问题，也不是接受十个权柄的问题，这是接受权柄的问题。

我举一个例给你们看。我曾用过两个用人，一个早在我家里作事，一个后在我家里作事。头一个人到我家里的时候，我就吩咐他说，你来作用人有一个基本的条件，就是要听话。不管你多聪明，我要你怎么作，就怎么作。以后，我又告诉后来的用人说，你要学习听话，要听我的话，还要听在你前面来的用人的话。可是这一个后来的用人，对于我说的话都听，对于早来的用人的话，一点都不听。他总是找办法说那一个用人的错。你们想，这一个人服不服权柄？

所以弟兄们！什么叫作顺服权柄？顺服权柄不是挑选一个人来顺服。你如果挑选一个人来顺服，你不认识权柄。认识权柄的人，到什么地方一碰权柄就认识，一碰着权柄，他就知道这是他所该顺服的。你如果不能顺服，证明说你从来没有认识权柄。你在那里是顺服人，不是顺服权柄。至多你怕了一个人，碰到那一个人，你就听他的话。你从来不在权柄之下，因为你从来不认识什么叫权柄。权柄不是在一个地方的问题，权柄也不是在许多地方的问题。乃是各处都有权柄，各个场合都有权柄。认识权柄的人，他无论到那里，一碰着权柄就知道。

就是这一个人在权柄之下的时候，你看见说，个人主义不能产生。你一站在个人主义上，你马上看见说，你没有法子服在权柄之下。所以我想，这是一个在属灵的原则上非常重要的问题。人要学习认识权柄。基督徒不是在那里看见什么人的问题。基督徒乃是说，一碰着权柄的事，就知道应该服在权柄之下。

要寻求交通

你们知道，所有的个人主义都不能存在，如果他寻求交通。个人主义总是在那里维持一个人在神面前属灵的生活，总是在那里维持一个人在神面前的看见，维持一个人在神面前的工作。他总是一个人，他很不容易、很难寻求交通，这就是在我们中间的难处。人不能寻求交通，总是一个人在那里冲，一个人在那里作。许多神的儿女，在话语上今天能够说，没有别的弟兄我不行，我必须有教会才能活。但是我告诉你们说，有很多的人，没有教会他也能活，没有交通他也能活。这是证明说，这一个人乃是在个人的主义里，你如果看见一个人，他在思想里接受交通的原则，他在思想里接受身体的原则，而在事实上，他个人能活，他个人也能工作；他个人没有交通就能够有属灵的生活，他个人没有交通就已经能够作主的工，你就知道这一个人在神面前没有经过破碎，这一个人乃是完全个人主义的人。交通是和个人主义相反的，今天不是说你对交通怎么说法，乃是说，交通在你身上到底是不是生命，你没有交通到底能活不能活，你没有交通到底作得来作不来。有一天神要把你这一个人带到这一个地步，我常常觉得说，这是最大的一步。

不光是忠心和信心不行

许多人到了绝路时，他只看见这是我的信心不行，是我的忠心不行，没有看见是交通不行。许多人已往所受的教育，所读的书，总是说人要忠心，人要相信，人要顺服，就是直接顺服神的顺服。所以，他们自己过不去的时候，就会出事情。在个人的生活过不去的时候，总是以为我自己出了事情，我的信心出了事情，或者说我没有忠心，所以过不去。这个一方面说是对的，但是，有许多人的眼睛只看见他的失败，他的难处，乃是他个人的信心出事情，个人的忠心出事情，个人的顺服出事情；他没有看见，在圣经里还有一个东西叫作交通。如果交通出事情，人也能够到那一个地步。

许多人出事情，恐怕还不是信心的问题，还不是相信神的问题，乃是交通的问题。主必须让这一个在他的信心里、忠心里、顺服里去碰，叫他作基督徒作到一个地步，管他怎么顺服都顺服不过去，管他怎么信都信不过去。在那一个时候，他也许才看见说，一个肢体不能过去，光有与基督的联合不能过去，要与身体联合才能过去。也许在那一个时候他才起首看见说，我需要别的基督徒的帮助，我才能作。但是，许多人没有带到这样的路上来，所以他还在那一条个人主义的路上走，还是个人在那里作。我想这是神的大怜悯，如果在这条路上，神把人带到走不过去了，人起首开起眼睛来看见说，顺服不够，相信不够，忠心不够，交通才够。

我告诉你们说，这是一个大启示－有一天神的儿女被带到一个地步，的确路都秃了，看见说，连这样大的条件，像信心都用不着。信心不是小事，我们不要轻看它。信心是大问题，忠心也是大问题，顺服神也是大问题。但是有一天，到了一个地步，我们觉得说，连这些大问题都满足了，还不能把我带过去。信心、忠心、顺服神，都是在圣经里重的东西。但是，就是有了这些重的东西，我还是没有法子走过去。到那一天，人的眼睛才开起来，才会起首看见说，交通原来也是大问题，交通原来也是大事情。没有交通，不得过去。只有这样的人，经过这一条路的人，我告诉你们说，在神面前就能不作个人主义的事，就能脱离个人主义。光是听交通道理的人，光是懂得基督身体的道理的人，我告诉你们说，他还可以一辈子在那里作个人主义的人，他还可以很个人主义的在那里相信交通的道理。必须神把他带到一条路上，这一条路走秃了，走不过去了，再在那里信，再在那里忠心，再在那里顺服，都不能替他解决。有一天，神给他有一点光的时候，他看见原来是交通出事情，他的个人主义就出去。

彼得是在权柄底下寻求交通的

我相信彼得一个人到该撒利亚去，没有个人主义。他在这里有交通。彼得从约帕动身去该撒利亚，他还有约帕的弟兄。不只这样，他乃是一直在权柄底下，一直寻求交通的人。所以他一回到耶路撒冷的时候，就把经过告诉弟兄。虽然事情已经作了，他还是照旧的寻求交通。

腓利是圣灵所遇见的

腓利往撒玛利亚去的时候，你还是看见说，他乃是一个服在权柄底下的人。不然的话，圣灵不会召他到旷野去。圣灵所遇见的人，你看见还是在路上的，因为教会里面所有的事都是圣灵在那里安排，圣灵在那里支配。教会的元首是基督，但是元首的运行是藉着祂的灵。你们看见圣灵带他到旷野的时候，他还是在权柄底下。

不是人多少的问题

所以，个人主义，不是一个人两个人的问题，不是人多人少的问题。个人主义，乃是有没有在权柄底下，有没有身体的交通。今天，有的弟兄可以每一次出去的时候总是几个人，但是，这一个人还可以完全是个人主义。你们下了山在那里作工的时候，你们说，我们乃是站在身体的地位上来学习事奉，而你们五个人还是五个人，十个人还是十个人，那你们在神面前就完全失败，那不是交通。交通不是在房间里人有多少的问题，交通不是坐在你旁边的人有多少的问题，交通不是你这一个人有没有人陪你一同出去的问题。虽然圣经是注重两个人一同出去，因为在事情上盼望有交通。但你要认识说，不是人多就有交通，人少就没有交通。

今天基本的问题，都是在乎说，神的儿女要认识这两个基本的功课。第一，权柄我应该认识，权柄我应该顺服。第二，神的儿女的交通，是我所宝贵的。我要从他们身上寻求生命的交通，我要从他们身上寻求生命的供应，我才能够往前面去。这两个有了，我们才能没有个人主义。这两个不存在，你马上看见就是个人主义。

基本的原则是两个人或两个人以上

所以在圣经里，工人出去的原则，总是两个人，或者是两个人以上。像保罗后来出外作工，就是两个人以上。如果有一次、有两次到撒玛利亚去，那是例外的事。人若在权柄底下，人若活在交通里面，如果有一次有一个例外，我告诉你们说，还不伤那一个基本的原则。

这也不能说，只要人多就够。若是不合一，你就是十个弟兄一同出去作工，还是没有用。所以你们这一次往温属去，或者往青岛去，弟兄们，你们马上在那里看见，不是选举谁作团长，那不是教会作的。乃是你们自然而然看见，在这里有一个人是在我前面，我要听他的话。自然而然学习顺服，自然而然学习交通。你们看见是众如同一人，是一个身体在那里出去，这里没有个人主义。不然的话，一个人叫作一个个人的主义，十个人叫作十个个人的主义，人越多，个人主义越多。这样，我们是主张多数的个人主义的工作。已住是相信个人的个人主义。今天是相信多数的个人主义。我告诉你们说，这不是基督的身体。

我们要学习认识，什么叫作基督的身体：生命上是合一的，且是服在权柄之下的。这一个权柄是在任何一班神的儿女之中，都能够彰显的。你们要学习一个一个都站在自己的地位上，你们就立刻看见没有难处。所以许多人在这一种情形里，不要故意的谦卑，不要说顾念自己的话。在这一种情形里要学习说，我要学习接受人的教训，我要学习接受人的意见，我要顺服权柄。各方面的人都站在自己的地位上，你马上看见这一条路是相当正直。我承认，恐怕所有的难处都是在个人主义。这是所有的难处，也是最大的难处。

长老的被立与使徒的作长老

问：按着提摩太书所说的，长老必须有人像保罗、提摩太、提多他们去设立。彼得、约翰在耶路撒冷作长老，是不是雅各立他们的？或者是有需要的时候自己立的？

答：我相信所有的长老都是需要设立的，所以我题起，所有的长老都得作工的弟兄在那里转的时候设立。我愿意你们特别注意，保罗对以弗所教会的长老说的话，这和工作中心的教会不一样，但是，是一个原则，就是说，‘圣灵立你们作全群的监督。’（徒二十28。）所以，作工的弟兄们，使徒们，在外头设立长老的时候，总得在神面前有羡慕、有寻求、有祷告，有相当把握说，你所立的人，就是圣灵所立的人。不然的话，难处就大。圣灵立的是这一个人，你立的是那一个人。这给教会的难处太大了。所以没有一个弟兄这一次下山能够放松，能够随便在外头立人作长老。保罗在以弗所敢说，圣灵立你们作长老。保罗不说我立你们，保罗说圣灵立你们。他有相当把握说，圣灵立你们。所以，我们要恐惧战兢。我们怕胆子太大的人。你们总得恐惧战兢。你们要看见这一个责任太重，定规谁作谁不作。你们必须在神面前有够多的考虑，有够多的祷告。你必须看见是圣灵立的才有用。不然的话，没有用，总要出事情，迟早总有难处。

彼得、约翰在耶路撒冷的地位是相当清楚的，因为他们是使徒。长老是使徒设立的。使徒彼得设立了长老彼得，使徒约翰设立了长老约翰。因为这一个责任是在使徒手里，而同时在地方上有需要。在那些使徒中，他们也许都觉得说，他们两位，或者不只他们两位，应该同时负地方的责任，所以，他们两个成功作耶路撒冷的长老。在末后的时候，你们看见雅各已经去世，另外一个雅各在那里。恐怕在耶路撒冷的教会里，他的确是站在前面。也许彼得、约翰不是他们立的，我不敢说。不过，彼得、约翰作长老没有多大难处，因为他们已经是使徒。

打发更多的成分是交通

问：彼得、约翰到撒玛利亚去，圣经说是耶路撒冷的使徒打发他们去的。保罗和巴拿巴出去，圣经说是弟兄们打发他们出去的。这怎么说？

答：这种的打发，有的地方英文是sent，意思就是送他们出去。你看见在这里有交通。你不敢说有权柄，最少有交通。

彼得约翰的事

耶路撒冷有十二个使徒在那里，撒玛利亚的事带到耶路撒冷来，耶路撒冷知道撒玛利亚的情形，也看见他们没有接受圣灵。腓利只作一部分的工作，腓利没有把工作作透，耶路撒冷就觉得彼得、约翰该去，也许十二个人，也许不只十二个人，在一起等候，在一起祷告的时候，彼得、约翰觉得他们应该去，其余的弟兄也觉得他们应该去，就打发他们到撒玛利亚去。你们看见，这是非常好看的图画；权柄的问题，我不敢说没有，我总觉得权柄的问题不是那么多，更多是交通的原则。也就像今天有十个八个姊妹在吃饭的时候，觉得有一个姊妹应该到某姊妹家去，这不是权柄的问题，乃是大家看谁该去。更多是交通的原则，不是权柄的原则。我不是说没有，是说那更多的成分是交通的成分。

保罗西拉的事

保罗和西拉也是如此。在帖撒罗尼迦，他们遇见危险了，那一天保罗还关在里面，后来把他保出来。保出来之后，弟兄们在一起头的时候，就把他们打发到底哩亚去。（徒十七10。）你们在这里明显的看见说，在这个弟兄的家里，或者是耶孙的家里，他们在那里祷告，在那里求，在那里思想前面的路。结果他们说，你们不能再住下去，住下去的情形相当的困难。弟兄们觉得说，或者把他们送到底哩亚去。所以，在这里也是有弟兄姊妹交通的味道在里面。

所以你记得，我昨天题起，保罗在工作上的时候有两件事，不是一件事。我们看见保罗打发提摩太的时候，许多时候是交通，因为许多时候提摩太看不清楚。不是说我用权柄叫你走，是说我把主的心意交通给你，能够叫你走得更好。昨天你们也许没有看见交通的重要。今天你们要看见是有两方面，许多时候不只是权柄的问题，乃是交通的问题，因为你也许看不见，没有人决定下来，你自己不知道，怎么办？也许是弟兄们断定，也许是保罗断定。就是保罗断定下来，也不是权柄，也是和耶孙家里有交通。这一次在帖撒罗尼迦是相当的明显，弟兄们在一起，保罗和西拉有危险，犹太人要抓他们，那怎么办？弟兄们觉得，他们还是往前走，他们就往前走。好像他们大家在那里商量，决定出去。所以弟兄们打发他们到庇哩亚去，不过是在主里面的交通。结果怎么样呢？结果很好，庇哩亚的人比帖撒罗尼迦的人好，他们肯读圣经。（11。）

我不是说没有权柄，我是说交通的成分多，可能没有权柄的成分。你们得看见这里面有交通。保罗有许多次的打发，虽然保罗是一个前面的弟兄，但是你还得承认说，在这里也有一个交通的成分。总是在神工作的配搭上有两个基本的原则，就是权柄和交通。那两个原则都在的时候，就是最高的引导，最完全的配搭。

圣灵的话是藉着先知说出

问：行传十三章的那一个打发怎么说？在那里是说，‘圣灵说，’那里是有交通，或者是有别的？

答：在使徒的时候，圣灵的话，可能是从先知的口里出来的。在他们中间有先知起来说，‘为我分派巴拿巴和保罗出去。’也许不只是一个人，是两三个见证的口，证明圣灵这样作。

使徒行传里圣灵只题起两个中心

问：耶路撒冷和安提阿没有什么分别。在那一个时候，只有十几年，就已经起了两个头？

答：不过只有十年光景。并且圣经记下来的是有两个头。腓立比书说，还有许多人在那里传福音。虽然他们的路不对。他们明显不是在耶路撒冷，也不是在安提阿，是另外一班人，起了另外的头。这可以知道，在那一个时候有许多的头。

我想，圣灵在使徒行传里的记载，和圣灵在启示录二、三章的记载是一样的。在亚西亚的教会有许多，但一共只挑选七个出来写书信。明显以弗所是在亚西亚，歌罗西也是在亚西亚，可是不题歌罗西，只是题以弗所。并且歌罗西的情形明显比以弗所更好，因为以弗所已经落到离弃当初爱心的地步，歌罗西还没有。为着适应教训的缘故，主挑选以弗所。为着主要以历史来适应教训的缘故，所以挑选七个。我相信，使徒行传所有的历史都是为着教训，所以把其他的人都越过了。所以，对于彼得在耶路撒冷是够清楚给我们看见，保罗在安提阿也是够清楚给我们看见，也许还有许多的头起来。历史给我们看见，有一班的使徒往非洲去。按着教会的遗传是说，多马是到印度去的。各路都分开，圣经根本不题。所以不能说，在使徒行传里，只有两个中心，只能说圣灵只题起两个中心。

也就像圣灵只题起亚当、夏娃、亚伯、该隐，并不是说世界上只有四个人。乃是说，只有在教训上有用处的才记，在教训上没有用处的就不记。最少腓立比一章给我们看见，有许多传福音的人出去。像保罗这样情形的还有许多。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
主工人的性格
晚期著作之 主工人的性格
 | 第一章 会听别人的话 第二章 觉得人可爱 第三章 有受苦的心志 第四章 ‘攻克己身，叫身服我’ 第五章 殷勤不懒惰 第六章 话语受约束 第七章 性情坚固 第八章 不主观 第九章 对于钱财的态度 第十章 其他几件事


第一章 会听别人的话--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第一章　会听别人的话--主工人的性格
第一章　会听别人的话 书名：主工人的性格

第一章　会听别人的话

一个作主工作的人，他个人的生活，与他的工作有极大的关系。他在性格上、习惯上、行为上应该怎样，才能作一个被神用的人，这是我们所必须注意的。这是讲我们性情的构造，这是讲我们习惯的养成。这不是光在神面前得着一个经历就了的事、就够的事，这是需要在性情上有构造，需要主在这里替我们构造出一个性情来。有好些事情，需要在主面前操练、培养，并养成一种习惯。这些事和我们外面的人所发生的关系比较多，这乃是把外面的人造就得合乎神的使用。自然，这需要神的恩典，需要神的怜悯，这些事不是一天就造得出来的。不过，光如果够的话，主如果有话的话，那些出乎我们自己的，不合用的，在光底下就变作萎了，长不起来了，不能继续了，同时，神怜悯我们，再在复活里面赐给我们新的性格。我们在这里所要题起的几件事情，都是多年事奉神的弟兄姊妹所经历、所看见的，如果缺少一个，就不行，就不能作工。

壹

我们第一要题起的，就是要能听话。一个作主工作的人，在他个人的生活里，必须有一个习惯，就是能听话；不是顺服的听话，乃是坐下来能听别人的话，并且听了能懂。这在一个作主工作之人的个人生活中是一个很大的需要。没有一个作工的人能够作好的工，如果他这个人是一直自己说话，不能听别人说话的。一个作工的人，如果只是自己说话，像放鞭炮一样，这一个放响了，连下去又是一个，一连串的放下去，这样的工人在神的手里没有什么用处。没有一个作工的人是可以一直在那里讲话的。如果你老是讲你的话，而不好好的来听别人的话，来听出同你谈话的人到底有什么难处，那你就没有什么用处。当一个人来到你面前讲话的时候，你必须在神面前学习会听。一个人一来到你面前讲话，就有三种话需要你听出来：第一种，他讲出来的话；第二种，他没有讲出来的话；第三种，他灵里面的话。

第一，要听懂人讲出来的话。人一到你面前来，你自己在神面前应该是一个安静的人，你的心是不乱的，你的灵是安静的。你里面是像一张白纸一样，没有一点成见，没有一点主观，没有一点偏向。你里面没有定规，也没有审判。你在神面前把你自己摆在一个完全安静的情形里。然后，那个人在你面前一开口，一说他的事，你就学习在那里听他的话。你安静的听的时候，你就能知道他所说的是什么话。

听人讲话，并不是一件容易的事。当一个弟兄在那里讲一个问题的时候，你到底能听懂多少？有的时候，一个弟兄在那里讲一个问题，几十个人坐在那里听，可能有几十种不同的听法。你听的是一个样子，他听的又是一个样子，结果就有几十种不同的想法。对于一个真理，如果也有几十种不同的想法，那可糟了。所以，学习听人说话，是一个基本的训练。学习听懂人所讲的话，是作工的人基本的学习。别人带了一个重担到你面前来，把他的难处告诉你，盼望你能给他一些帮助，如果你把他听左了，那怎么办？如果你根本没有听见他的难处是什么，就是凭着你这两天所思想的给他一个答覆，那怎么办？有的人刚好这两天有这个思想，刚好在头脑里转这个念头，生病的人来，告诉他这一个，健康的人来，也告诉他这一个，忧愁的人来，告诉他这一个，快乐的人来，也告诉他这一个，不能安静的坐着听他讲到底是怎么一回事。如果作主工作的人连话也不会听，他怎么能帮助人呢？所以，当有人在你面前说话的时候，你要留心的听，你要知道他到底是怎么一回事。一个作主工作的人在帮助别人的时候，比医生诊治病人还要难。医生还有化验师帮助他们，一个作工的人是要自己去化验。一个弟兄或者一个姊妹到你面前来，说了半个钟点的话，就是这半个钟点把所有的问题都摆在你面前，你不知道到底他平时生活的情形怎样，你也不知道他的家庭情况怎样，你也不知道他在神面前的光景怎样；他坐在那里十分钟、二十分钟、 半点钟，这已经是很长的时间了；如果你不会听话，你能用什么去帮助他呢？所以，每一个作工的人，需要有一个习惯，有一个本领，有一个能力，就是能坐下来听，并且能够听得出来到底他是怎么一回事。这件事相当紧要，我们要常常注意这件事。我们要学习听人一讲就懂得，听人一讲就清楚是怎么一回事，听人一讲就能在自己里面画出那个图来，对于那个情形相当清楚，相当有把握，这样，我们就知道我们能不能应付这一个需要。有时候，你知道这一个弟兄的情形是超越过你的能力所能帮助的，你就明明的告诉他你不能帮助他。你一听他讲的话，就知道他站在什么地位上，你自己站在什么地位上。这是第一种我们应当听懂的话。

第二，要听懂人所没有讲出来的话。我们在神面前也要听出人所没有讲的话。我们要懂得有多少话他没有题起，有多少话是他应该告诉我们而没有告诉我们的。要听懂这一种话比要听懂第一种话更难，因为第一种话是他说了出来的，现在是要听他没有说出来的话。人告诉你话的时候，往往是说了一半，还有一半没有说，这就要看作工的人自己行不行。如果你不行，人所没有说的话，你就听不出。人没有这个意思，你硬把它加进去，那是你自己的头脑有病。他口中没有说，他心里也没有说，那是你误会人，是你硬塞进去的。所以，你要断定到底这个人说什么，到底这个人没有说什么，你必须在神面前相当清楚。有时候，人往往把不相干的话说了，却把要紧的话没有说。你怎么知道他要紧的话没有说，那就在乎你自己在神面前必须有相当的对付。一个弟兄来到你面前讲话，你不只要清楚他所已经说的，你也要清楚他所没有说的，你要知道他所没有说的那个话大概是指着什么说的。这样，你在神面前才有把握，你对于这位弟兄才有方法帮助他，才有方法劝勉他或者责备他。如果你里面是糊涂的，别人说话你不能听，你就是凭着你自己所有的告诉人，那你就是把你的话对他说完为止，你根本不知道他的意思，你也就根本不能给他帮助。事实告诉我们，不能听话的人，在工作上的用处少得很。有许多人这个病大得很，根本不会听人说话，根本不会听人所没有说的话，他那个感觉少得很，要盼望这样的人来按时分粮，那是不可能的事。

第三，要听懂人灵里的话。不只人所说的要听，人所没有说的要听，并且在人所说的和没有说的之外，还有一种话需要听，我们称它为灵里面的话。每一个人一开口说话的时候，他的灵也说话。一个人肯对你说话的时候，你总有机会能摸着他的灵。一个人不开口，他的灵关在里面，你不容易知道他里面的话；但是一个人一开口，他的灵总是会出来，不管他怎样管住自己，总是在某某个地方，他的灵出来。你能不能听懂人灵里的话，那是看你在神面前的操练如何。如果你有学习，人所讲的你能知道，人所没有讲的你也知道，连他那个人的灵究竟如何你也知道。当他说话的时候，你会听出那几句话是他的灵所说的。这样，他头脑里的难处你知道，他灵里面的难处你也知道，你就有把握对付这一个弟兄。不然的话，人把他的难处说了半点钟之后，你还听不出来他里面的病是什么，你就不能医好他的病。

这件事的的确确是我们作工之人的需要。何等可惜，没有多少弟兄姊妹是会听话的。有的弟兄姊妹，你同他谈一个钟点的话，他仍然不懂你的意思。我们听话的能力真是差得很。如果人对你说话，你尚且一直听不懂，那么，神对你说话，你怎么能懂呢？人坐在你旁边，他所说的话相当清楚，如果你连这一个都听不懂，那么，神在你里面说话，你听得出听不出，就大有问题了。人物质的话你都听不懂，神在你灵里讲话，你能听得懂么？

一个弟兄有难处，你根本看不出他的病在那里，他的情形怎样，他的错在那里，那你对他说什么话好呢？哦，弟兄姊妹，我们不要以为这是小问题。如果这个问题我们不对付，不学习，就是我们能读圣经，会讲圣经，会作许多的工作，但是我们不能作一个对付人的的人。我们不是光作一个传道的人，只站在那里讲话的人，我们是要对付人。如果我们连话都不会听，我们怎么能对付人呢？我们要看见这一件事的严重。弟兄姊妹，你曾花了多少工夫在神面前学习听人讲话呢？你有没有花过工夫来学呢？我们应当花工夫来学习听话，来知道人所说的是什么，来知道人所没有说的是什么，来知道人在灵里面说的是什么。人的口和灵是不一定一致的，许多人的口说这个话，灵里面却是另一种情形。可是他的口不能隐藏他的灵，他的灵总是会出来，当他的灵出来的时候，你就知道他。如果你没有这一个知道，你要帮助人就相当困难。有一个可笑的故事，就是有一个老医生，只有两种药，一种是蓖麻油，一种是奎宁丸，无论什么病人来，若不是给蓖麻油，就是给奎宁丸，他拿这两种药统治各病。有许多弟兄去对付人，也只是用一两种药，不管你是什么种的情形，他总是对你说这些话。这样的弟兄不能帮助人。一个神所托付的人，神所能用的人，都有一个本领，就是你对他一讲话，他就知道你说什么。如果我们没有这一个本领，我们就不能医治别人的病。

贰

我们怎么能听懂人的话呢？

第一，要不主观。我们要记得，不能听懂话的最主要原因就是主观。所有主观的人都不能听懂话。如果你对于某一件事、某一个人先有了一个看法，你有了主观的意见，那么，一个人在那里无论说什么，你都听不进，你里面就是充满了你的那个意见。你里面的意见很牢固，他的意见要传到你里面来传不进来。有许多人就是这样主观。他总是自己有意见，他总是自己有主意，他总是自己有看法，他那个意见，他那个主意，他那个看法是十分牢固的。他不管别人生的是什么病，他定规好了给人蓖麻油，他就给人蓖麻油。这样的人怎么能听别人的话呢？有许多软弱的弟兄姊妹来到他面前，他根本摸不着他们的难处在那里，他老早定规好了要对弟兄姊妹说某些话，除了这些话，他就没有别的话好说。他自己的把握大得很，可是他没有看见别人的难处到底是什么。这样的人，怎么能作主的工作呢？所以，我们要求主教我们不主观，我们要对主说，‘主阿，让我与人接触的时候，一点成见都没有，一点没有定规说他要生什么病。不是我定规他该生什么病，主，求你叫我能找出他生的是什么病。’我们要在神面前学习不主观，仔细的听，一样一样的在那里摸，一样一样的在那里听，听出这个人的难处到底在那里。

第二，思想不要乱转。有许多弟兄姊妹。在思想方面没有好好的学习过，他们的头脑是昼夜川流不息的在那里转，一直想不了。他们就是这样想，那样想，脑子里充满了各种思想。因此，别人的话要把别人的那个思想转到他里面去，就转不进去。许多人的头脑一直在那里想，想得够多了，他只能想他所想的，他不能想别人所想的，他不能知道别人的思想如何。他里面不够安定，因此他不能接受别人所想的。所以，我们如果要听人的话，我们这个人的思想必须是受过对付的。如果我们的头脑一直在那里转，像车轮那样不息的一直转，就什么都打不进去。主的工人学习听别的弟兄姊妹说话的时候，他自己的思想必须安静。不只在主意上不要主观，并且在思想上也要安静。我们要学习想别人所想的，我们要学习知道别人所说的，我们要学习懂得别人话语里面的意思。不然的话，我们就没有多大用处。

第三，要感觉别人所感觉的。要听懂话，还有一个基本的需要，就是听的时候，要有那一个人的感觉。光是听还不能懂得，要感觉人所感觉的才能懂得。有一个人顶伤心，顶困难，如果你嘻嘻哈哈的无所谓，那么，你话可以听了一大堆，但是没有用。你所感觉的与别人所感觉的不一样，你就不能领会他所碰着的是什么事。所有在感觉上没有受过对付的人，都不能觉得别人所觉得的。一个强硬的感觉不能进入别人的感觉，也就不能听别人讲话，如果你在神面前没有受对付，别人快乐的时候，你不能唱阿利路亚，别人感觉忧愁的时候，你不能感觉别人的忧愁，你的感觉不能进入别人的感觉，别人的感觉不容易进入你的感觉，你就听不出人的话。

怎样才能感觉别人所感觉的呢？要感觉别人所感觉的，自己在感觉上必须相当的客观。人在那里有一种感觉，你在那里必须自己的感觉是客观的，才有工夫来感觉到他所感觉的。如果你忙着感觉你自己所感觉的，你就根本不会知道别人的感觉。我们为着主的缘故，是众弟兄的仆人，我们不只把时间给他们，我们不只把力量给他们，我们并且把我们的感觉给他们。这是相当重的。不只他的事情我帮他的忙，并且是我的感觉进到他的感觉里去。我的感觉是自由的，我能进到他个人的感觉里去。这就是主耶稣受了各样的试探，能够和我们表同情的意思。

弟兄姊妹，这就是我们的感觉应当受对付的原因。我们的感觉受了对付，我们的感觉才不忙。如果我们的感觉是忙的，一直忙着感觉自己的感觉，那我们根本进不到别人的感觉里面去。所以我们不只要把我们的时间留出来为着人，并且要把我们的感觉空出来为着人。这就是说，当人对我们说话的时候，我们的爱，我们的喜乐，我们的忧愁，都得腾空出来。不然的话，我们有一个感觉把我们这个人占有了，我们里面就没有空的地方，我们就不能接受别人的感觉，去应付别人的需要。如果你在神面前没有你自己的喜乐，也没有你自己的忧愁，你里面是空的，你就能进到别人的感觉里去。不然的话，弟兄姊妹到你面前来，你自己那样忙，忙着替你自己感觉，那里还有工夫去替别人感觉呢？

一个学习事奉神的人，神对于他的要求是非常高的。他没有工夫为自己快乐，也没有工夫为自己流泪。如果你还有工夫为自己快乐，为自己流泪，为自己爱，为自己恨，你里面已经够忙了，已经满了，再没有空去应付弟兄姊妹的需要了。我们要记得，作主工作的人要里面是空的。如果你这个人是一直为自己快乐，为自己流泪，舍不得这一个，舍不得那一个，你就没有工夫去为着其他的人。你好像一间房子挤满了东西，没有一点空可以存放别的东西了。有许多弟兄姊妹所以不能作神的工，就是因为他们的爱已经爱光了，他们再不能作别的什么事了。我们必须知道，我们魂的能力就像我们身体的能力一样，是有限的。我们感觉的能力有多少，就只能感觉多少。我们魂的能力在某一个地方用得多了，在另外的地方就没有可用的了。因此，太爱人的人，绝不能作主的工。主说，‘人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹、和自己的性命，就不能作我的门徒。’（路十四26。）为什么？因为你爱了这些，你把爱都用光了。我们要尽心、尽性、尽意、尽力，爱主我们的神，（可十二30，）就是要把所有的爱都拿出来为着神。如果有一天我们把自己试一试；试出我们是一个有限的人，这是一件好事。我们必须知道我们的度量有限。我这只船只有这么大，如果都装满了，就再没有东西好装了。我们是有一定的限度的。所以，为了要进到别人的感觉里去的缘故，我们需要让自己的感觉相当空才可以。我们要事奉神，我们就要把自己腾空出来，我们的感觉要相当的空，我们的情爱要相当的空，我们的思想要相当的空，这样，我们才能进入许多弟兄姊妹的感觉里去。当我们两只手都在那里有事情作的时候，如果别人要托我们作事，我们就不能代他们作。当我们心里已经有够多的东西压得够重了的时候，别人的东西就不能再压进去。所以，谁能把自己腾得最空的，谁就能包括得最大。有的人爱自己爱得够多，有的人对于他自己的家爱得够多，这样的人总是缺少爱弟兄的心。因为人的爱心只有那么大，人要把这些都放下，才能有爱弟兄的心，才能知道什么叫作弟兄相爱，才能作主的工作。

所以，作工的基本条件是必须认识十字架。人不认识十字架，人在主的工作上没有用。你不认识十字架，你总是一个主观的人。你不认识十字架，你自己的思想总是川流不息的不能停。你不认识十字架，你就只能活在你自己的感觉里。说来说去，必须认识十字架。我们没有便宜的路走，没有捷径，我们总得在神面前有基本的对付。这个基本的对付如果没有，你就没有属灵的用处。要学习求神怜悯我们，对付我们，叫我这个人不甘心作一个主观的人，不喜欢作一个思想停不了的人，不愿意作一个摸不着别人感觉的人。作工的人要把自己开起来，接受别人的难处。如果你能这样，那么，别人来到你面前一说话，你就能知道他所说的是什么话，你也能知道他所没有说的是什么话，你还能知道他的灵怎样。

参

每一个学习作主工作的人，第一件事必须学习怎样听人的话。当有弟兄姊妹说话的时候，或者有不信的人说话的时候，我们要学习在那里听，学习想他所想的是什么，学习摸他里面的感觉是什么，有什么话他没有说出来，他的灵怎样。当你这样学习的时候，你听话的能力就会大大的进步，你越过越快的能听懂别人的话，到后来，只要别人一说话，你就知道他所说的是什么。我们要记得，除非我们里面像一张白纸一样，一个字都没有，字才写得上去。必须你自己是相当安定的，里面没有你自己的思想，没有你主观的意见，没有你自己的感觉，你能够安安静静的听别人说，这样才能听懂别人的话。作工的人最要紧的不是知识有多少，最要紧的是他那个人要行。因为我们所有的工具就是我们这个人。神要用我们这个人来测量人；如果我们这个人不行，就不能被神使用。今天我们不是拿一个物质的东西去测量人，如果有一个物质的东西在那里，那倒简单了，一个体温表就能量出人的热度。可是在主的工作上，那个体温表就是我们这个人，我们这个人要量出别人的情形如何。因此，我们这个人是什么样的人，是非常要紧的。我们这个人如果错了，就不行。我们是神的器皿，这一个器皿的本身如果不行，就不能被神用着去对付人。听话，是一件非常要紧的事。你如果在神面前能听人讲话，你就能知道别人的情形，你就能进入别人的思想、别人的感觉，你也就能帮助人。

比方：有人来对你说话，把他的难处告诉你，如果你在神面前没有受对付，你就喜欢把教训告诉人。我们普通的习惯总是这样，遇到有人告诉我们什么，我们往往对他的病连摸都没有摸一下，根本还不清楚他的病是怎么一回事，就马上开口把教训告诉人。许多人都不能耐心把别人的话听完了，许多人都不摸人在那里所讲的是什么事，就马上题出了他们的办法。别人还没有说了两三句话，他们的教训，他们的指正就都来了。这么一来，别人就不能从他们那里得着真实的帮助。

这是不是说我们应当老坐在那里让人三个钟点、五个钟点的一直讲下去呢？那也不是。有的人是盼望坐在那里讲三个钟点、五个钟点的，他盼望你一直听他。对于这样的人，我们不能让他一直讲下去。可是，一般说来，我们总应当给人相当的时间，总应当听他讲相当的时间。除非你里面相当的清楚，你已经学习过十年、二十年，你已经学会了一听就知道，才可以阻止人往下说。你总得用相当的时间来听人说话。并不是说要听三五个钟点，乃是说总要有足够的时间，你才能摸着那个人的情形。要知道，我们的工作是相当困难的，因为我们是对付活的人，并且是对付活的难处，是对付人在神面前属灵的难处。如果我们摸不出这个难处，我们就不能对人说什么话。绝没有人事情的内容还没有听明白就能下断案。我们要对付活的人，我们要对付活的难处，我们要对付人在神面前的难处，所以，如果我们在神面前不够平，不够安静的接受，在帮助人的时候就有难处。许多人不能作帮助人的人，第一个原因就是他连听话都听不来。所以我们要求神给我们恩典，当人对我们说话的时候，我们能坐下来听，能安静的听，能听到懂。我们要留心听，听到懂才行。当我们听懂了，感谢神，事情就能成功了。我们总得学习听话，要听懂了才行。说话不容易，听话也不容易。许多传道的人说惯了话，要坐下来听话，就觉得不容易，但是这一件事我们总得要学。

我们里面要亮，要花相当的工夫来学习听人说话，来学习摸别人的感觉。如果不学会，那么在事奉主的工作上就有相当的困难。我们要学习试试看，听话听得来听不来。一个人在那里说话，我能听么？我能懂他的意思么？要听懂别人的话，光靠外面的安静还不行，里面总得在神面前受那个基本的对付，就是对付自己的主观，对付自己的思想，对付自己的感觉。许多事情省得了，可是基本的对付不能省。不受基本的对付就不能好好的事奉主。没有受基本对付的，连读圣经也读不好，因为读圣经也是有一定的条件的，不是把头脑摆进去就行的，不是人聪明就可以读圣经。基本的对付是不能缺少的。基本的对付一没有，你外面坐在那里听，你里面不亮，你里面仍然不能懂。一个弟兄在那里讲了一个钟点的话，你根本不知道他讲的是什么，那你怎么能帮助他呢？我们是神的器皿。人热，我们知道；人不热，我们也知道；人行，我们知道；人不行，我们也知道；我们是那个量表。难处是在我们自己不灵，把人所有的病诊断错了。

一般基督徒常有一个错误，就是以为一个作工的人出去，只要会讲就行了。不，这不行。作主的工不光是讲的问题，乃是灵的问题，是要知道弟兄姊妹许多属灵上的难处，是要知道怎样带领他们。如果我们自己里面不灵、不亮，根本摸不着弟兄姊妹里面的情形，那怎么能帮助他们呢？一个罪人在这里，你传福音给他听，你怎么知道他得救不得救呢？是不是光凭着他的口说呢？是你光凭着他所说的那一个才知道么？不，是你里面知道了。你怎么知道一个人是属乎主的？是不是他说，‘我信了耶稣，得救了，’你就知道的呢？是不是凡会背那个公式的人，你就给他受浸呢？不，是你里面知道了。你就是那个量表，你对不信的人是凭着那个量表，照样，你对神的儿女也是凭着那个量表。你怎么知道这个神的儿女属灵的情形是对的？你在神面前是亮的，你就能知道他是怎么一回事。所以，弟兄姊妹，你要受对付到一个地步，变成了神的量表才行。如果你里面有病，那就容易错；一错，事情就糟了。所以，里面必须亮，的的确确里面需要亮。何等为难，许多弟兄姊妹不要说里面不亮，就是连坐下来听人讲话都不行。弟兄姊妹，我们要学习安静，我们要学习听人的话到底是怎么一回事。我们里面要开起来，让别人的事情能够进到我们里面来。我们里面有记录，才能知道别人的难处是怎么一回事，才能给人帮助。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 觉得人可爱--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第二章　觉得人可爱--主工人的性格
第二章　觉得人可爱 书名：主工人的性格

第二章　觉得人可爱

壹

每一个作主工作的人，不只要有爱弟兄的心，还必须有爱人的心。所罗门说，‘戏笑穷人的，是辱没造他的主。’（箴十七5。）人都是神所创造的，因此都是可爱的。事奉主的人，作工的人，如果爱弟兄的心不够，或者光有爱弟兄的心而没有爱人的心，这个人就不够资格，不够条件来事奉神。必须有爱人的心，必须对人有爱，才有办法来事奉神。所以，一切看见人就觉讨厌的人，看见人就嫌麻烦的人，看见人就轻视人的人，绝不配作神的仆人。我们必须在神面前看见，人是神所创造的。人虽然堕落了，但是，人是我们的主耶稣所救赎的；人虽然是相当的刚硬，但是，人是圣灵所感动的。主耶稣来到地上，祂也是来作人，并且祂也像普通人一样，是从出生起，慢慢的长大成人。神要在地上设立一个标准的人，设立一个代表的人，神所有的计划都是在这一个人身上。等到主耶稣升天以后，有了教会，但教会还不过是要合成一个新的人。整个救赎的计划是人的高升，是使人得着荣耀。有一天，当我们真是明白神的话的时候，我们要觉得‘神的儿女’这个名辞，还赶不上‘人’这一个字的味道那么重。我们在那里要看见，神的计划、神的拣选、神的豫定，是要得着一个荣耀的人。当你看见人在神计划中的地位的时候，当你看见人是神所有计划的集中点的时候，当你看见连神自己都降卑来作人的时候，你就要觉得人的宝贵。我们的主耶稣来到地上的时候，祂说，‘人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。’（可十45。）主在这里的话是相当清楚：人子来，乃是要服事人。这里的‘人’不是指着教会说的，也不是指着神的儿女说的，乃是指着地上所有的人说的。祂也不是说神的儿子来服事人，祂乃是说，人的儿子来，神子作了人子来到地上，服事人。这就给我们看见主耶稣对于人的态度。

有好些为神作工的人，他们有一个最大的难处，就是根本缺少爱人的心，根本缺少尊重人的心，根本缺少看见人在神面前有什么价值。今天我们好像学会了一点爱弟兄，就觉得是了不得的事了。我们本来是谁都不爱的，今天我们能够作一件爱弟兄的事，好像已经是一件了不得的事了。可是，弟兄姊妹，这是不够的。我们总得被神把我们这个人放大，给我们看见：人都是可爱的，人都是有价值的。你将来的工作能不能作得好，最主要的就是看你对于人的价值怎么看。你的工作将作得如何，就看你对于人的兴趣有多少，就看你对于人感觉不感觉兴趣。我们不是说你是不是对于一两个聪明的人感觉不感觉兴趣，那差多了。我们也不是说你是不是对于一两个特殊的人感觉不感觉兴趣，那差多了。我们乃是说你对于‘人’感觉不感觉兴趣。这是一个非常重要的问题。‘人子来，’这句话的第一个意思，就是主对于人感觉兴趣到一个地步，祂自己来作人。主对于人是这样的感觉兴趣，你怎样呢？有许多人，你对他们好像一点都看不上眼；有许多人，你对他们觉得没有意思。我们要问：主对这些人怎样看法呢？主说‘人子来，’意思就是祂是人子，祂是以人的儿子的地位来到人的中间。主对于人是有兴趣的，主对于人是有感觉的，主对于人是重视的。主对于人发生兴趣到一个地步，是站在和人同样的地位上来服事人。希奇，有许多弟兄姊妹对于人不感觉兴趣。我们对于这件事要发怒。弟兄姊妹，你懂得‘人子来’这三个字的意思么？我们必须在神面前看见，主说这个话，是表明祂对于人感觉兴趣。弟兄姊妹，如果你说，‘我到一班人中间去，我对他们不感兴趣，’那真是太不应该的事。

所以，在一个作工的人的生活里，有一个基本的要求，就是需要他这个人对于人有兴趣。这不是说他要在人中间去挑选他所认为有兴趣的人，某种人我对他有兴趣，某种人我觉得他可爱。这乃是说他对于人总得有兴趣。我们必须注意主耶稣的特点，就是祂对于人有一个感觉，有一个爱心，有一个兴趣到一个地步，祂能说‘人子来。’如果我们到某一个地方去作工，能够说某一个地方的人来，不是要受某一个地方的人的服事，乃是要服事某一个地方的人，那我们的态度就对，我们的那条路就对，地位就对。弟兄姊妹，我们要记得，作神仆人的人，不是把爱留起来，等到弟兄来才拿出来用。所有作主工作的人，如果有一个误会，以为他的爱乃是为着等到弟兄来才用的，他就不能作主的工。要知道，爱弟兄的爱，是后来的事，是另外一件事。你总得有爱人的心，你总得感觉人是可爱的。约翰三章十六节说，‘神爱世人，’这个‘世人’是谁？这个‘世人’就是世界上的人，包括没有得救的人，包括不认识神的人。神所爱的就是世人。地上的每一个人，神都爱他，这才叫‘神爱世人。’如果神爱了他，而你对他不感觉兴趣，要等他作了弟兄才爱他，那你的存心与主不一样，你不能事奉神。你的心应当宽广到一个地步，感觉到每一个人都是可爱的，对于每一个人都有兴趣，只要他是人，就觉得他是可爱的，这样，你才能事奉神。

贰

主耶稣说，‘人子来，’接下去就说，‘并不是要受人的服事，乃是要服事人。’换句话说，主在这里的态度，总是对于人无所取。我们应当对于人感觉兴趣，我们应当感觉人的可爱，并且我们总不作占人便宜，要人服事的事。不只难为他们的事我们一点不作，叫他们吃亏的事我们一点不作，并且我们不受他们的服事。弟兄姊妹，也许你已经受过多年的教育，你已经到了一个地步能够说一句话，就是‘和我一同作人的人，’但是，这个不是话的问题，这个乃是感觉的问题。比方有许多人和你一同作弟兄，你有感觉，你感觉某人是你的弟兄，你有这一种和他同作弟兄的感觉。但是我们要问：有这么多的人活在这里，你有没有一个感觉说，我是和他们一同作人呢？你有没有一个感觉说，他们是我的同人呢？如果你对他们没有这样的感觉，你就不能事奉神。所有事奉神的人，都是大的人，大到一个地步，人是被他包进去，抱进去，人是被他抱在他胸怀里的。在这里有一个顶大的的困难，就是有许多作工的人都缺少这一种爱人的心。爱弟兄的心都已经是残缺不全的，爱人的心更谈不到了，也许在一百人中我们只挑一个人爱，在一万人中我们只挑一个人爱！如果我们是这样，我们就没有爱人的心。我们要记得，人是神所创造的，我们和所有的人一同是受造之物，一同是人。所以，我们的心必须放大，爱所有神所创造的人，所有与我们同为人的人，不能让他们吃一点亏，不能让我们占人一点的便宜，不能有一点单要人服事的心。人子来，乃是要服事人，并不是要受人的服事。

弟兄姊妹，任何占人便宜的事我们都不可作。基督徒活在地上，应当常常看见，叫一个和我一同作人的人受一点亏，是可耻的事。不只亏欠弟兄是错的，就是亏欠人也是错的。我们的主对于人基本的态度，在消极方面，祂总是不受人的服事，祂没有一点意思为着祂自己要从人身上得着什么。我们要记得，需要别人有所牺牲，别人有所吃亏，让你自私的得着他们的服事，得着他们的供应，这样的事你不可作。

神的儿女在地上，不只因为主的命令的缘故，不应当占人的便宜，并且因为我们和世人一同为人的缘故，我们也不能从他们身上贪图丝毫的好处。我们总得在神面前看见人是可爱的。弟兄姊妹，如果你对于人不感觉兴趣，那你在神面前不管怎样作工，都是有限得很，非常有限。神盼望祂的仆人都是度量大的人，都对于人有兴趣。只有这样，才能有恩慈，才能事奉神。

参

主说，‘人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。’（可十45。）‘人子来，为要寻找拯救失丧的人。’（路十九10。）‘我来了，是要叫人得生命，并且得的更丰盛。’（约十10。）祂来，都是为着人。马可十章说祂来是为要服事人，以至于舍命作赎价。换句话说，祂来的目的是为着服事人，在服事中，人有那一个需要，需要祂舍命作赎价，所以祂就舍命，祂就作了多人的赎价。作赎价，乃是祂服事人中的一件最高、最终的事。主耶稣不是说，‘人子来，乃是要替人作赎价；’主耶稣是说，‘人子来…乃是要服事人。’祂的目的是服事人，祂对人是有兴趣的，祂看人是可宝贵的，是可爱的，是可服事的。祂服事人到一个地步，为了满足人基本的需要─需要一位救主，所以祂就舍命作多人的赎价。如果我们把主作赎价的这一个福音传给了人，而我们没有服事人的存心，那我们就没有资格作主的工。人是可爱的。因为人是可爱的，所以主不是说‘神子’来服事人，乃是说‘人子’来服事人。主耶稣是先服事人，先爱人，然后替人舍命。爱在先，舍命在后。你到人中间去，不可能你没有爱而能传主的舍命。你不要以为你能对人传舍命，等人接受了主，你才爱他。如果你对于人不感觉兴趣，你对于人不感觉宝贵，你没有感觉到他们和你都是神所创造的，‘神创造人’这一件事在你身上轻得很，你对于‘神创造人’不觉得有意思，那你不能对人传舍命。弟兄姊妹，我们必须先爱人，然后再引领他们接受主；不是等他们接受了主，等他们作了弟兄，才爱他们。可惜今天许多人都有这个缺欠，都有这个难处。许多人总是把爱摆在那里，等人作了我们的弟兄，作了我们的姊妹，才起首爱他们。弟兄姊妹，我们的主不是这样的。我们的主是先爱人，然后替他们舍命。今天我们是传救赎的人，我们也得先爱人，然后把救赎传给他们。我们的主是先服事人，先向人施恩慈，然后替人舍命；我们也得先对人觉得有兴趣，先觉得人是可宝贵的，先向他们施恩慈，然后才能把主的救赎摆到他们面前去。

我们的心如果被神打开，能看见我们是和许多人一同作人的人，那我们对于人的态度就要完全改变了。我们就要觉得人是可宝贵的，所有的人都是可爱的。弟兄姊妹，你必须看见人在神面前是可宝贵的，因为人是神所造的，是照着祂的形像造的。今天的人还是当初照着祂的形像造的。你必须先是一个爱人的人，然后你在人中间才能作一个服事人的人。我们总得在神面前看见人是可爱的，人是有价值的。有许多弟兄姊妹在工作上，对于人的那个态度，那个性情、脾气，根本就不对。如果你觉得人在你身上是一个麻烦，是一个讨厌，是一个重担，是一个缠累你的东西，就根本不对。我们必须在神面前学习看见：人是神所创造的，人有神的形像。虽然人堕落了，但是人的前途还是何等荣耀，你要觉得人是可爱的。就是为着这一个，我们就觉得人在我们身上不是缠累，不是重担，不是可讨厌的，不是一个麻烦。这些人，主为了他们到十字架上去，我们的爱可以比这个少么？一个人一被主摸着，真的被主摸着，真的认识主来到地上到底是怎么一回事，他就立刻看见，人都是可爱的，他就立刻看见，一个真认识主的人，不爱人是不可能的。

人是可爱的，所有人的罪恶都是可赦免的，所有人的软弱都是可领会的，所有人的血气都是可明白的。因为我也是罪人，所以我知道人是怎么一回事。另一面，我知道人是有价值的。弟兄姊妹，请你不要误会，主耶稣不是因为地上有这么多的人，所以祂来死。主耶稣说，牧人是去寻找那一只迷失的羊。主耶稣不是因为有九十九只羊失迷了路才来寻找，好牧人是只要有一只羊失迷了，祂就来寻找。换句话说，如果全世界所有的人都不沉沦，只有一个人沉沦，祂也愿意从天上降到地上来。当然，刚好在事实上，在历史上，祂救了这么多的人。但是以祂心中的爱来说，好像祂出去是为着一个人，祂就是为着那一只迷失的羊出来的。圣灵出来寻找失落的钱，不是因为十块钱都失落了才去找，乃是只有一块钱失落了就去找。父亲欢迎浪子回来，不是因为所有的儿子都成了浪子才欢迎他们回来，乃是只有一个浪子回来，父亲就欢迎。主在路加福音十五章就是给我们看见，主救赎的工作，只要有一个人有需要，祂就作，不是要有许多人需要，祂才作。这给我们看见，主对于人是多么有兴趣。

所以，弟兄姊妹，如果你要好好的事奉主，就必须学习对于人感觉兴趣。如果对于人不感觉兴趣，那就不能作什么。就是作，也有限得很，因为你那个人太小，容不下这么多的人。乃是等到你一天过一天对于人更感觉兴趣，你的心越过越扩充，越过越大，明白人在神面前的价值，明白人在神计划中的价值的时候，你才明白救赎的意义到底是怎样的。不然的话，像我们这样窄小的人，要想作那样大的工作，是完全错的事。人岂能不爱灵魂而救灵魂！人岂能不爱人而救人！这个基本的问题一解决，就有好些关于人的问题要接着解决。人的知识少，不应该拦阻你的爱；人的心刚硬，也不能拦阻你的爱。你如果有爱，你就没有轻看人的心，你就被神带到一个地步，你和人是站在同样的地位上。

有些生长在城市里的弟兄姊妹到农村去，对于农民有一种不该有的感觉，好像他们比农民高一点，这种态度是可恨的。我们的主不是说‘神子’来不受人的服事，乃是说‘人子’来不受人的服事。要传福音给人听，就得成了人子去。但是许多时候，作工的人到了一个地方，竟觉得自己是降卑了！降卑自己是应当的，可是以为到了什么人中间就是降卑自己，这种感觉是不应当有的。如果你在知识不如你的人中间觉得你是降卑了自己，那你必定没有降卑得好，因为你那个降卑是故意作出来的，不是自然的。我们的主来到地上的时候，从人看来，只看得出祂是马利亚的儿子，只看得出祂的兄弟是雅各、约西、犹大、西门，只知道祂的妹妹们也在他们中间，只知道祂是人子。所以，弟兄姊妹，你作人要作得像。你到人中间去，不要给人一个味道，好像你比他们高似的。这不是基督徒该作的事。你走到人面前去的时候，应当就像那一个人一样，不要给人觉得你是降卑了你自己去的。不然的话，你不能服事人，你那个路不对，完全不对。我们只能以‘人’来服事‘人。’我们不应该给人一个感觉说，我们一直在那里想降卑自己。不要叫人觉得你是另外一种的人。如果我们叫人那样觉得，那我们不是神的仆人。要事奉主，就非真的降到至卑不可。当你与知识不如你的人谈话的时候，如果你是站在另外一个地位上，叫人有另外一种的感觉，你就不是他们的人。

如果我们不能降到至卑的地步，我们就不能事奉神。我们要降到至卑，我们不能自以为比别人高。没有一个弟兄，没有一个姊妹，可以轻视一个知识少的人。知识少的人，在神的创造上，在神的救赎上，在神的计划上，都有人的前途，没有两样。我们在这里只有一件事与他们不一样，就是我们认识了主。弟兄姊妹，有许多的态度是错的，我们整个人必须从这些态度里转过来，我们必须看见：人在神面前是同等的。我们的主能为着这些人来到地上，我也能为着这些人降卑。绝不能因着知识的多少而有分别。

有人也许要问：对于知识少的人我能不轻看他，但是遇到了诡诈的人，犯罪的人，放纵的人，那对他该怎样呢？弟兄姊妹，在这些事上，你要回头去看你自己，在你没有蒙恩的时候，你是比他强么？你把主的恩典从你身上减去的时候，你比他强多少呢？是谁叫你比他更圣洁呢？你在恩典之外看你自己的时候，你找不出你与他有什么不同。如果不是恩典叫你与他有所不同，你与他有什么不同呢？你只能低下头来说，‘我是和他一样的罪人。’恩典只会叫你伏在尘埃里对主说，‘主，是你救我！’恩典并不叫你高抬你自己，恩典叫你看见你本来与那些诡诈有罪的人是一样的。所有叫你与他不一样的，是神的恩典，而不是你自己。如果你所有的是接受来的，你有什么可以骄傲的呢？如果你的不同是恩典给你的，你就不能因着恩典而高抬自己。让我们多赞美恩典，多感谢恩典，而不要把自己高抬起来。你在神面前应当知道你与他是同样的人，他应当是你所爱的。他的罪是可恨的，但是他的人是应当爱的。这样，你就有够大的心把他带到主面前来。

肆

我们要记得，所有被神用的人，都有他的特点，都有他可被神用的地方。神所能用的人，都是对人有兴趣的人，对人有极深兴趣的人。如果有弟兄能够心大一点，对于人有大的兴趣，神对于他的使用就要大大的增加。所以，弟兄姊妹，你要对人有兴趣。你如果对于人是冷冰冰的没有兴趣，那怎么能出去传福音呢？你出去是对付人去的，是救人去的，是得人去的，如果你对于人不感觉兴趣，那怎么办呢？如果你感觉人是麻烦的，人是讨厌的，那你出去作什么事情呢？没有一个医生是怕看见病人的，没有一个先生是怕看见学生的，如果我们传福音的人怕看见人，这岂不是怪事！要作主的工，就必须对人有兴趣。不是勉强的出去，是你自己有兴趣去接触人，与人交通。不是劝你去接触人，与人交通，是你自己心里感觉人是可爱的，人是可宝贵的。弟兄姊妹，我们要学习知道：这么多的人，都是神所创造的，都是神所爱的，都是神所要的，神将祂的独生子赐给他们，盼望他们能够相信而给他们生命。我们与他们只有一点不同，就是我们已经相信了。我们要带领他们相信，我们要对他们感觉极大的兴趣。这样，我们在人身上就有作不尽的工作，我们就被神怜悯能作一个有用的工人。

弟兄姊妹，你如果要好好的事奉神，这条路必须走得正直。要记得，所有的人在神面前都有一个灵，这一个在神面前是同等的。人在神面前是一律的，因为人人都有灵魂。所以我们碰着有灵魂的人就得爱他，就得盼望服事他。这样，你走到街上去碰着一个人的时候，你就会有另外一种味道。一个人被神光照，看见弟兄和他是同一位父所生的，他就对弟兄有一种特别的味道。我们作工的人，也需要一个光照，就是看见人和我们是同一位神所创造的。有了这一个光照，那么，下一次碰着人的时候，也会有一种特别的味道。我们在弟兄姊妹中，有一种感觉，就是觉得他是我的弟兄，她是我的姊妹。我们还需要有一次神的光照，叫我们真的看见许许多多的人就是与我们一同作人的人，个个都是可宝贵的，个个都是可爱的，个个都是值得我们服事的。如果是这样，我们活在地上，就能够摸着神的事情，因为神是在那里注意人。这些人是神所创造的，我们能从这些人中救出人来加到神的教会里去。教会是神的目的，但是神今天所注意的还是人，神愿意得着人。作主工作的人，没有一个可以轻视另一个有灵魂的人。如果你在态度上、行为上轻视一个有灵魂的人，那你在神面前就不配作祂的仆人。如果你要好好的事奉神，那你不只不要轻看有灵魂的人，并且要学习作人的仆人，要学习在各种各样的事情上帮助人，甘心乐意的服事人。

有的人常常一面轻看那些好像不如自己的人，另一面又逢迎那些好像比自己高的人。在神的仆人中，如果也有这样的事，那是十分可耻的事。我们对于所谓在我们之‘下’的人，不应该有任何轻看的态度。我们要到神面前去看人的地位。这个问题如果不解决，就不能事奉神。我们要看见人的价值，这是一件大事，并且是一件可喜乐的事。你如果看见主如何来为他们死，你就能够有主来死的那个性情，你就能够进入到主的那个感觉里去，你就能够觉得人的可爱，你就能够对人发生兴趣。不然的话，你对于主的那个感觉莫名其妙，你不能作主的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 有受苦的心志--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第三章　有受苦的心志--主工人的性格
第三章　有受苦的心志 书名：主工人的性格

第三章　有受苦的心志

壹

所有事奉神的人，还需要有一种性格，就是要有受苦的心志。（彼前四1。）这是相当要紧的事。当我们还没有从正面来看这个问题之先，我们要先说一点基督徒对于受苦到底是怎么看的。

圣经的教训是相当清楚的：神没有意思要祂的子民受苦。有一种哲学思想，认为人的身体需要受苦，不应该享福，因此，有这种思想的人，对于任何的享受，都认为是错的。我们作主仆人的人，代表主出去的人，必须清楚这是一种哲学思想，不是基督徒该有的思想。圣经里明显的给我们看见，神没有意思要祂的儿女受苦。圣经里明显的给我们看见，神没有留下一样好处不给我们。诗篇二十三篇一节说，‘耶和华是我的牧者；我必不至缺乏。’这里所说的‘不至缺乏，’不是说我没有需要，乃是说耶和华是我的牧者，我就不需要什么了。比方你刚才吃饱了饭，如果有人再给你一碗粥吃，那你必定说，‘我饱了，我不需要了。’诗篇二十三篇一节的意思就是说，主是我的牧人，我就不缺什么了。换句话说，神没有意思要我们缺乏，祂是要我们饱足，祂没有留下一样好处不给我们。从旧约起，圣经一直给我们看见，神要看顾祂的子民，减少他们的难处，减少他们的痛苦，叫他们能够和外邦人有分别。歌珊地无论如何与埃及两样，神的祝福总是在歌珊。所以我们基督徒千万不要把那一种提倡受苦的哲学思想带到基督教里来。我们一把不是基督教的东西带到基督教里来，就要把基督教弄混乱了。这是我们必须注意的。

另一方面，神不是不试炼祂的儿女，神不是不责打祂的儿女。神也试炼，神也责打。但是我们必须分别这一个与那一种提倡受苦的哲学思想不同。神在平常的时候总是愿意赐恩、照顾、扶持、供应祂自己的儿女，可是在有需要的时候，祂也责打，试炼祂自己的儿女。这并不是说，祂天天试炼他们。神乃是在需要责打祂儿女的时候才责打，并不是天天在那里责打，每一分钟在那里责打。神不是一直继续的在那里责打祂的儿女，一直继续的在那里试炼祂的儿女。乃是有的时候那样作，而不是平常的时候一直那样作。反而平常的时候祂总是顾念我们，替我们安排。当然，如果我们顽梗强项，祂也让试炼继续下去，祂也让那一个责打不离开我们。不过，在神的安排中，神总是继续作祂平时所要作的事，神不是愿意我们受苦。这一个，我们在神面前必须弄清楚。神是要把祂所有的好处都给祂的儿女，我们能够从主那里享受主所给我们的一切。

那么，圣经里所说的受苦是什么意思呢？在圣经里，受苦乃是我们在主面前专一拣选的路。就是说，本来主安排我们能够满有恩典的过日子，不过今天我们为着事奉神的缘故，为着要作神仆人的缘故，宁肯拣选这一条受苦的路。所以，受苦的路乃是拣选的路。就像大卫的三个勇士，本来可以跟着大卫过日子，可是因为大卫要喝伯利恒城门旁井里的水，他们就冒着险闯过非利士人的营盘去打水。（撒下二三14～17。）所以受苦是拣选的，而不是规定的。受苦是我们自己在神面前挑选的。我们为着事奉神的缘故，甘愿受苦。按着神的定规，有许多的苦是不必受的，但是因着事奉神的缘故，甘心拣选一条与普通人不同的路，这就是有一个受苦的心志。受苦的心志，乃是每一个事奉神的人基本需要的一个性格。我们如果没有受苦的心志，那就无论什么工作都作不好。一个事奉主的人，这一点一缺少，他的工作就非常浮浅。一个事奉主的人，如果没有受苦的心志，他在神面前就不能作工。我们在这里要稍微题起几点。

贰

我们要知道，受苦的心志并不是受苦。受苦的心志的意思就是：我里面在神面前有一个心愿，愿意为主受苦，我存心要为主受苦，我里面甘心乐意的要为主受苦。这个叫作受苦的心志。所以，有受苦心志的人，在事实上不一定都受苦，但是在心志上是把自己摆上的，是甘愿受苦的。比方说，今天主给你有得吃，有得穿，主给你有比较好的地方住，有比较好的家具用，那也未尝不可以享用。主如果这样安排，你可以在主面前接受，但你仍然有一个愿意为主受苦的心志。虽然现在你的身体并没有受苦，但是你的心志却愿意为主受苦。所以问题不光是在外面的遭遇，问题乃是在你里面的心志，就是在这一种什么都很好的情形里，你有没有受苦的心志。主不一定安排我们天天都受苦，但是所有作主工作的人，不能有一天缺少受苦的心志。受苦不一定是天天的，但是受苦的心志非天天有不可。

难处就在这里：有许多弟兄，有许多姊妹，有许多同工的家属，只要稍微有一点难处临到他们身上，他们就退缩，他们没有受苦的心志。如果主安排我们有很顺利的环境，使我们在物质上没有缺乏，使我们的身体相当好，那我们可以天天在那里事奉主，很顺利。可是，如果我们在一件事上稍微受一点试炼，稍微碰着一点难处，整个人就垮了的话，那就是没有受苦的心志。我们若没有受苦的心志，就一点试炼都当不起。

受苦的心志，意思就是我在神面前是豫备好受苦的，是存心愿意受苦的，是拣选走这条受苦的路的。主安排我不受苦的时候，那是主的事；但我这一边总是豫备好受苦的。所以，当主的安排有所改变的时候，当试炼临到我身上的时候，我就觉得我本来就应该这样，这一点也不希奇。如果你一点试炼都经不起，主给你安排好的环境的时候你接受，一有改变的时候你马上就退，或者把工作停下来，那就是你没有受苦的心志。我们要知道，工作不能等待你。你有得吃是这样作，你没得吃也是这样作；你有得穿是这样作，你没得穿也是这样作；你舒服是这样作，你不舒服也是这样作；你身体好的时候是这样作，你身体弱的时候也是这样作。在这里你就看见受苦的心志是兵器。这是厉害的，这叫撒但没有办法得胜。不然的话，一有试炼，一有难处，你的工作就不能作，就会立刻停止。

有的弟兄，有的姊妹，他们受苦是受了，但是他们在神面前一点没有觉得这个受苦的宝贵，因此一点没有感谢主的心。有时候，他们甚至在那里埋怨，在那里发怨言。他们就是怕那个日子不快快的过去。他们有祷告，但是从来没有赞美。在圣灵的管治之下所临到他们身上的，不是他们所愿意接受的。他们就是在那里盼望那个日子快快的过去。这一种情形，就是明显的给人看见，他们一点受苦的心志都没有。弟兄姊妹，在主给你平安的日子的时候，如果你没有受苦的心志，那么，当主使你的路顺利的时候，你就能走，路一泥泞，你就停止服事。这样是不行的。我们再说，受苦的心志并不是受苦。你有了受苦的心志，主不一定叫你受苦；可是你如果碰着受苦，你里面已经有了受苦的心志，你就不会退缩。受苦的人不一定都有受苦的心志，有许多人虽然是在那里受苦，可是他们一点受苦的心志都没有。所以，在受苦中间的人，可能有受苦的心志，也可能没有受苦的心志。很多的弟兄姊妹在那里受苦，碰着难处的时候，差不多天天在那里喊救命，天天在那里叫难受，一天到晚就是盼望那个日子赶快过去，这样的人一点受苦的心志都没有。他们只是受苦，他们并没有受苦的心志。所以，凡是在身体上、经济上、以及其他一切事情上受试炼的弟兄姊妹要注意：在主面前所能够算得数的，乃是你有没有受苦的心志，还不是你有没有受苦。你千万不要弄错了，以为你遭遇很苦，所以你就是为主受苦的。不错，你的遭遇是苦，但是你乐意为主受苦的心志到底有多少呢？你在主面前这个拣选的心志有多少呢？或者你是在那里埋怨、不平、自怜、自诉呢？要知道，人可能有许多心中的难受，可能有许多实际上的苦，同时也可能一点没有受苦的心志。受苦的心志是比受苦深得多的；有受苦的心志，不一定就在外面受苦；在外面受苦的，也不一定有受苦的心志。弟兄姊妹，你看见这个不同么？这就像在物质上贫穷的人不一定灵里贫穷，有许多人物质贫穷，灵里可不贫穷。照样，有许多弟兄姊妹的的确确在那里受苦，但是他们一点受苦的心志都没有。如果主给他们挑选的话，他们不只一个月的受苦不要，一天的受苦不要，他们连一分钟的受苦也不要。他们没有受苦的心志。人一没有受苦的心志，他在工作上就不能作到什么地步。外面的要求越过他的能力的时候，他就立刻退缩。稍微需要他拚上的时候，他拚不上。他自己所宝贵的那一个，他舍不得。他只能在最顺利的日子里去作最顺利的工作。他需要主把所有的阻碍都替他拿去，好让他在这里作平安无事的工作。一个事奉主的人，他所要求的竟然如此，这是希奇的事。

我们必须清楚什么叫作受苦的心志。一个在平安中的弟兄，他受苦的心志可能比一个在试炼中的弟兄更强。他在主面前有受苦的心志，他豫备好为主受苦；另一个弟兄正在受苦中，可是他并不愿意为主受苦。一个弟兄在平安中，另一个弟兄在试炼中，按人来看，那一个正在试炼中的弟兄是的确受苦了。可是从主那方面来看，主是更宝贵那一个在平安中而有受苦心志的弟兄。因为主更宝贵的是受苦的心志，不是受苦。主并没有意思要我们受苦。所以我们不要以为苦受得多就行了。我们要记得，神在我们身上有一个要求，如果我们要对这一个要求答应得好，那就必须有受苦的心志，必须以受苦的心志为兵器。你没有这一个，你就没有法子为主争战。你一碰着难处，就要后退；主稍微叫你出一点代价，你就受不了；主稍微叫你痛一点，你就立刻退缩。所以，我们不是问你苦受了多少，我们乃是问你受苦的心志有多少。本来我们以为一个弟兄受苦多，必定在神面前蒙恩多，可是当我们碰着一个多受苦的弟兄的时候，我们竟然从他身上得不着一点帮助，后来就发现原来在他里面并没有受苦的心志，他在那里受苦是完全不甘心的。如果给他拣选的话，只要一分钟他就逃出来。他苦是受了，但是他人不在里面，人不甘心。他苦是受了，但在神面前却没有学一点功课，在他里面充满了背叛。这给我们看见，受苦的心志与受苦并不是一件事。主所著重的是受苦的心志─自己存心受苦，但不一定在受苦。我们不能用受苦来代替受苦的心志。

参

在这里，我们要来看一看在作主工作上的难处。比方说，在工作上，有时候好像神在物质方面的豫备不够，神把我们摆在这种物质缺乏的试炼中的时候，我们将怎么办？如果我们在物质上有一点缺乏，我们就停止我们的工作，那么，主对于我们要何等希奇，主也许要问我们说，你事奉到底是为着什么？所以，弟兄姊妹，在神的工作上，你作得好作不好，受苦的心志也是一个大问题。你不能说，我稍微碰着一点难处，我稍微受一点试炼，我就立刻停顿不作。没有一个作主工作的人可以天晴才出去，下雨就等在家里。如果你有受苦的心志，那就是：难，你也这样作；苦，你也这样作；病，你也这样作；死，你也这样作。受苦的心志，就是你站起来对鬼说，‘任何的东西来，我还是干！’你里面如果怕什么，那么，撒但给你什么，你就落下去。如果你说，‘饿，我不怕！’撒但给你饿，你不怕，撒但就只得退去。如果你说，‘寒，我不怕！’撒但给你寒，你不怕，撒但就只得退去。如果你说，‘病，我怕，’那撒但必定给你病，因为你一病就落下去。如果你说，‘病，我不怕！’撒但对你就没有办法。你若没有受苦的心志，那么，撒但藉着你所怕的那一点来对付你，你就不行了。所以，每一个事奉神的人必须在神面前豫备好，什么都不怕；这个来还是这样作，那个来还是这样作；家庭的试炼来还是这样作，身体的疾病来还是这样作；饿也罢，冻也罢，还是这样作！这样，撒但对你就无可奈何。你有这样的态度，就是你有受苦的心志。受苦的心志一没有，撒但只要把你所怕的一样东西摆进来，你就落下去，你在神的工作上就退下去，你就没有用。

弟兄姊妹，我们要对神说，‘因着你爱的缘故，也因着你今天所给我恩典的缘故，无论天堂来也罢，地狱来也罢，我都是这样作。我行也是这样作，我不行也是这样作。’如果我们没有这样的心志，那只要我们的弱点被撒但一抓住，我们就立刻完了，我们就立刻没有用了。因此，我们要求神怜悯我们，叫我们知道什么叫作受苦的心志。受苦的心志，就是你里面计算好了，不管前途如何，我要为着主，不管遭遇如何，我要为着主。所以受苦的心志不一定就是受苦，也许不受苦也难说，但是里面的那个把握是拉牢了。如果你里面没有那个把握，没有那个主意，那你一碰着难处就垮台。如果你里面那个把握拉牢了，那就不碰着难处不成问题，碰到难处也不成问题。你看见了么？基督徒事奉神的路，不是在受苦，乃是在受苦的心志。这就是说，如果主给你吃得好，你感谢主；如果主给你穿得好，你感谢主；如果主给你吃穿都不好，你也能感谢主。在你身上，这些事都不成问题─好不成问题，坏也不成问题。请记得，基督徒不是特意去找苦吃，但是基督徒却有受苦的心志。基督徒是豫备好有难处也是这样作，有难处也不退缩。这个心志的问题如果不能解决，那就什么都不能解决。不要说别的，就是出门罢，不错，也许有人身体软弱一点，需要睡比较好一点的床，但是如果你说，‘我的身体不大强，睡的床要好一点，’撒但就会在这一点上攻击你，使你睡的床不好。你不管床好不好，工作总是作下去，这就是有受苦的心志。如果主替你安排了好一点的床，那你不必故意去睡地板。主给你好的床，你睡，主给你不好的床，你也睡；不论床怎样，你总是把工作作下去，总不因床的不好而退缩。这一种的心志就是圣经里面所说受苦的心志。有的弟兄，虽然他平时的物质生活是比较差一点，可是他不一定有受苦的心志。我们不要以为物质生活较差的弟兄一定比物质生活较好的弟兄受苦的心志会大些。只有真实将自己奉献给主的弟兄，才有受苦的心志。因为受苦的心志是没有限量的，是没有底的。你到一个地方去，睡的是地板，再到一个地方去，连地板都没有，只好睡在铺着稻草的泥土上，你怎么样？有的人睡是睡了，可是很勉强的。他虽然受苦，但是他的受苦是有限的，只能到睡地板为止，再过去就不能了，好像说，他平常的生活已经够低，再低一些就不行了。这是有受苦的事实而没有受苦的心志，有的弟兄姊妹，平常虽然比较有享受，可是生活降低下去也能安之若素，他能睡在地板上，也能睡在用稻草铺的泥土上，他没有话，他甘心乐意，这就是有受苦的心志。神要拣选有受苦心志的人。我们必须记得，不是苦不苦的问题，而是有没有受苦心志的问题。你要事奉神，就非有受苦的心志不可。不然，你不能被神用。因为没有受苦心志的人，只要稍微受一点试炼，他就垮了。只要撒但把一件事情摆在他身上，他就什么工作都不作了。弟兄姊妹，你看见这一点么？有受苦的心志，意思是生活降低的那个度数是能够没有限量的。

所以，我们的问题不是受苦多少的问题，而是受苦能受到那里为止的问题。受苦在我们身上不一定是需要的，但受苦的心志在我们的身上是必定需要的。主不是有意要把我们一直摆在受苦里面，主乃是要在我们里面造出一个受苦的心志来。所有学习事奉神的弟兄姊妹，如果出去作工而没有受苦的心志，那绝不会刚强。如果你没有受苦的心志，那你是一个最软弱的人。你稍微碰着一点难处，你就会自己可怜自己，在那里为自己流泪，叹息说，‘我竟落到这个地步！’从前，有一个姊妹在那里流泪，另有一个事奉主多年的姊妹问她说，‘你为谁流泪？’哎，许多人流泪是为自己流泪。他看自己是这样可爱，自己是这样可宝贵，竟然落到这样的地步，所以就为自己流泪。这样的人是最软弱的人，他一碰着事情，自己就先倒下去。

所以问题是：当试炼来的时候，痛苦来的时候，你的心摆在那里？一面是你痛苦的问题，一面是主工作的问题。如果你没有受苦的心志，你就立刻把主的工作牺牲了。你为自己难受还来不及，你宝贵自己还来不及，你那里还有心顾到主的工作！弟兄姊妹，我们要学习有受苦的心志。不错，如果我们把工作一放，受苦就会过去，但是工作就因此受到亏损。所以问题就在这里：如果受苦的心志一没有，受苦的心志一缺少，那就任何时候撒但都能叫我们放弃工作，任何时候撒但都能叫我们牺牲工作。我们在神面前要记得，我们是维持神荣耀的人，无论神叫我们活也罢，神叫我们死也罢，我们的责任不能不背，我们的工作不能不作，我们在神面前总得坚持到底。我们并非盼望弟兄姊妹受苦。如果弟兄姊妹在可能的情形中，衣食住在神面前都合乎所需要的，那是好的。我们绝不要弟兄姊妹故意去找苦吃，我们绝不要把苦加在人身上，我们盼望神所给我们的东西一点不缺少，但是我们必须注意受苦的心志是需要的。一方面我们要觉得神一点好处都没有留下不给我们，另一方面我们必须有受苦的心志。不然的话，我们遇着一点难处就会倒下去，生活一不如意就会倒下去。

肆

那么，受苦的心志应该有多少呢？圣经的要求乃是‘至死忠心。’（启二10。）换句话说，就是要什么苦都吃得下，一直到死都行。当然，我们不是要走极端，但是受苦的心志不能中庸，如果需要中庸，宁可让主来替你中庸，让教会来替你中庸，让年长的弟兄们来替你中庸，你自己总要把你自己摆上去。如果你自己把你自己中庸了，你怎么能作工呢？你在工作上没有路好走。这一种把自己的命看作宝贵可爱，一直拉在自己手里的人，他在神的工作上怎么作也不会作多少。我们要个个豫备至死忠心。我们总是走这条路。当然，主不会因你忠心就叫你去死，但是保守生命是主的事，我们自己不必保守。主如何安排，那是主的事，但是我们这边总是豫备好把自己舍了。无论什么苦，我们都要忍受得来。弟兄姊妹，你如果爱惜自己的性命，你就不能忠心到死。要忠心到死的人，就得不爱惜自己的性命。不爱惜性命以至于死，这是主对我们基本的要求。受苦的心志在我们身上应当是强的，应当强到一个地步说，‘主阿，就是死也行！在任何困苦的情形里都无所谓，我愿意摆上我自己的性命为着你！’弟兄姊妹，如果我们没有这样的心志，那我们一碰见难处就会停下来。所以，所有作主工作的人，都需要学习这一个功课：不爱惜自己。凡爱惜自己性命的，他怎么作都有限得很，到了一个时候总是停下了。神需要厉害的人出来事奉祂，神需要舍得把性命摆上的人出来事奉祂。你不要担心说，我要怎么作才不会走极端？那是另外的事。我们不要为自己把什么都安排好了。我们每一个人在神面前那个受苦的心志总是应当绝对的。我们再说，我们不一定受苦，但是那个受苦的心志总得有。我们总得豫备好什么都不管，不只外面的难处我们不顾虑，并且连身体的难处我们也拚得上。如果我们爱自己，不能把自己拚上，我们就不能作什么。我们要对主说，‘主阿，我愿意把所有的都摆上。从今以后，不管遭受任何的苦难，都不能拦阻我事奉你。死也罢，活也罢，苦也罢，乐也罢，我总是这样拣选！’

弟兄姊妹，有一件事是有果效的，就是至死忠心的事奉主。你越站在这个地位上，你就越看见撒但对你毫无办法，撒但无路可走。哎呀，自爱的人实在爱自己，稍微遇到一点痛苦就流泪不止，叹息不已，实在是太爱自己了！如果我们不爱自己的话，眼泪也就没有了，叹息也就没有了。弟兄姊妹，每一个走在这条路上的人，都是把命摆上的人。如果你要走这条路，你总得对主说，‘主，也许你所命定的路要我去受苦，也许你所命定的路没有要我去受苦，但无论如何，我总是豫备好去受苦的。’我们说了再说，受苦是有限的，但是受苦的心志应该是无限的。主使你实际所受的苦也许是有限的，但是你在主面前豫备受苦的存心应当是无限的。如果你那个为主受苦的存心是有限的，那你就没有受苦的心志。一有限，就不行。这个要求是厉害的，但是主就是要这一个。比这个少，在神面前就没有办法事奉。我们不要以为存心受苦不过是多少受一点就算了。不，存心受苦是要到无限的地步，甚至于死也可以。如果比这个少，那只要撒但试探你一下，你就站不住。‘弟兄胜过他，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜性命。’（启十二11。）你如果良心无亏，对撒但作得胜的见证，也不爱惜性命的话，撒但对你就无可奈何。撒但就是没有办法对付不爱惜性命的人。我们知道约伯的故事，撒但所以那样攻击约怕，就是因为撒但不相信不爱惜性命的事。撒但对耶和华说，‘人以皮代皮，情愿舍去一切所有的保全性命。你且伸手，伤他的骨头，和他的肉；他必当面弃掉你。’（伯二4～5。）撒但知道，他如果摸着约伯的性命，约伯如果爱惜自己的性命，撒但就有路了。所以启示录的话给我们看见得很清楚：撒但对于那些‘虽至于死，也不爱惜性命’的人，毫无办法。

神工人们的失败就在这里─爱惜性命。我们要问：是工作更要紧呢，还是自己的性命更要紧？是我们的责任更要紧呢，还是自己的性命更要紧？是人的灵魂更要紧呢，还是自己的性命更要紧？是神的教会更要紧呢，还是自己的性命更要紧？是神在地上的见证更要紧呢，还是自己的性命更要紧？一切自爱的人都不能事奉神，一切受苦的人也不够事奉神，只有那有受苦心志的人，有一个无限的心志，有一个‘虽至于死，也不爱惜性命’的心志的人，才能够事奉神。我们今天在神面前，要再一次把自己献上。我们不是献给受苦，我们乃是豫备好什么都摆上。主也许没有意思要我们舍命，但是我们有一个心志就是至死忠心。弟兄姊妹，多少次工作的失败，都是因为自己懒惰，保护自己，舍不得自己。我们不要弄错了，以为世人的眼睛是瞎的，以为弟兄姊妹的眼睛是瞎的；要知道，我们出去作工，如果我们什么都摆上，他们就会看得出来。如果我们有所保留，保守自己走中庸的路，他们也会看得出来。弟兄姊妹，主呼召我们的时候，是要我们一切都摆上。但愿主施恩给我们，使我们没有一个人是宝贵自己，舍不得性命的。我们要从心里学习不爱惜自己，不可怜自己。这是我们的路。如果不是这样，那我们的工作总是有限的。受苦的心志有多少，灵的工作也就有多少。受苦的心志如果是有限的，灵的工作也就有限。我们受苦的心志如果是有限的，我们所带给人的祝福也是有限的，我们工作的结果也是有限的。不必用别的东西来测量神所要给我们的祝福有多少，只要用受苦的心志来测量神所要给我们的祝福有多少。如果有无限受苦的心志，我们就一定会得着无限的祝福。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 ‘攻克己身，叫身服我’--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第四章　‘攻克己身，叫身服我’--主工人的性格
第四章　‘攻克己身，叫身服我’ 书名：主工人的性格

第四章　‘攻克己身，叫身服我’

壹

林前九章二十三至二十七节：‘凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。岂不知在场上赛跑的都跑，但得奖赏的只有一人；你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制；他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。所以我奔跑，不像无定向的；我斗拳，不像打空气的。我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。’

在这一段圣经里，二十三节说，‘凡我所行的，都是为福音的缘故，’可见这是传福音，事奉神的人的路；二十七节说，‘我是攻克己身，叫身服我，’这是神的仆人对自己一个基本的要求；从二十四节到二十六节，保罗给我们看见他怎样‘攻克己身，叫身服我。’

在这里我们要豫先说明，保罗所说的‘攻克己身，叫身服我，’并不是一种禁欲主义。不是像有的人受了禁欲主义的影响，认为身体乃是一种累赘，所以说脱离身体是一件好事。禁欲主义者认为身体是罪的根源，如果人严格的对付身体，罪的问题就能解决。我们必须指出，圣经绝不相信身体是一个累赘，更不相信身体是罪的根源。圣经告诉我们，我们的身体是圣灵的殿，（林前六19，）我们的身体是要蒙救赎的，有一天我们要有一个荣耀的身体。所以我们在这里题起‘攻克己身，叫身服我’的时候，你千万不要把那一种禁欲主义的思想带进来。如果你把那一种思想带进来，那是你把基督教改作另外一个宗教了。我们不是传这个东西。我们不承认身体是一个累赘，我们也不承认身体是罪的根源。我们承认，人能用身体来犯罪，但是身体绝不是罪的根源。人就是把身体对付了，还是会犯罪的。

在林前九章里，保罗给我们看见，主的工人有一个问题要解决，就是身体的问题要解决。二十三节说，‘凡我所行的，都是为福音的缘故。’可见他的地位是传福音的地位。那么，他为了传福音怎么作呢？二十四节到二十六节说出他在那里怎么作，到二十七节，保罗把他所说的点明出来，他说他在那里是‘攻克己身。’根据新约圣经原文，‘攻克’的意思是把脸打得青一块黑一块的‘猛击。’‘攻克己身，叫身服我’的意思是克服我的身体，好像‘痛打’自己的身体，使它成为我的奴仆，顺服我这个传福音的人（这并不是真的用手去打物质的身体，并不是‘苦待己身。’－西二23。）这样，才不至于‘我传福音给别人，自己反被弃绝了。’这给我们看见，对于一个作神仆人的人，‘攻克己身，叫身服我’乃是一个基本的生活。每一个事奉神的人应该有一个基本的生活，就是叫身体服他自己。如果他的身体不服他自己，他就不能事奉神。保罗怎样解决身体的问题呢？他是‘攻克己身，叫身服我。’二十七节是题目，二十四节到二十六节是解释。二十四节到二十六节是保罗说到他如何攻克己身，到了二十七节他才把这个题目点出来。现在我们来一点一点的看下去。

贰

二十四节：‘岂不知在场上赛跑的都跑…。’这是保罗引赛跑作比方，意思说，基督徒事奉主，神的仆人作工，是像在场上赛跑一样，大家都在那里跑，非跑不可，不跑不行。‘岂不知在场上赛跑的都跑，但得奖赏的只有一人；你们也当这样跑，好叫你们得着奖赏。’他们得奖赏只有一个人，可是我们如果这样跑，个个人都可以得奖赏，这是我们的赛跑与那一种赛跑不一样的地方。保罗特别引场上赛跑来作比方，这就把二十五节的话带进来。

二十五节：‘凡较力争胜的，诸事都有节制。’保罗着重的点就在这里：人要较力争胜，就得训练自己，在诸事上都得有节制，不能随便的吃，也不能随便的不吃，不能随便的睡，也不能随便的不睡。我们知道，那些要参加竞赛的运动家，在训练的时候，他们所受的约束是非常严格的。什么东西可以吃，什么东西不可以吃，都是有规定的；什么时候睡，什么时候不睡，也是有规定的。在上场以前，不许喝酒，不许吸烟，有各样的限制。到了比赛的时候，有许多严格的规则要遵守。所以，凡较力争胜的，诸事都有节制。也许有的人要说，烟不可少；有的人要说，酒不可少；有的人要说，出去玩不可少；但是，当人在赛跑的时候，是必须绝对的约束自己的身体的。‘诸事都有节制，’节制什么？节制身体的要求，不让身体有过分的要求，有过分的自由。在赛跑的时候，身体只为着一件事，就是为着赛跑。它不是为着吃，不是为着穿，不是为着烟，不是为着酒，不是为着睡，乃是为着赛跑，有许多赛跑的人，不能多吃甜的富有淀粉的东西。不是这些东西不好，不是这些东西没有用，乃是这些东西对于赛跑没有用。因为要作一个赛跑的人，所以诸事都有节制。二十七节的‘叫身服我’的‘身，’就是从这里起头的。身体要受约束，身体要听话。身体所有的功用不是摆在别的事情上，身体所有的功用只是为着一件事，就是要赛跑，并且要跑第一。

二十五节接下去又说，‘他们不过是要得能坏的冠冕，我们却是要得不能坏的冠冕。’他们不过是要得能坏的冠冕，他们尚且这样约束自己；我们是要得不能坏的冠冕，难道我们可以不约束自己么？这里所说的‘能坏的冠冕，’是指当时希腊人用鲜花扎成的冠冕说的，这一种冠冕至多三五天就凋谢了，但是赛跑的人还得经过长时间的训练，才能有盼望得到这个能坏的冠冕。保罗说，‘他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。’我们要注意保罗所说的比较：他们是在场上跑，我们是在世界上跑；他们是身体的跑，我们是事奉神的跑；他们在那里跑的时候，只有一个人得着赏赐，我们如果都跑，我们都可能得着赏赐；他们所得的奖赏是能坏的冠冕，我们所得的奖赏是不能坏的冠冕。这些对照都是有所不同的，但是有一个是一样的，就是二十五节所说的‘诸事都有节制，’身体的受约束是一样的。他们身体受约束，作一个在场上赛跑的人；我们身体受约束，作一个传福音的人。目的虽然不同，但是身体的受约束并没有分别。在赛跑的事上身体要受约束，在基督徒的生活中身体也要受约束。

二十六节：‘所以我奔跑，不像无定向的；我斗拳，不像打空气的。’这说出保罗的跑不是没有目标的，他知道他要跑到那里。他说‘我是攻克己身，’所以他的斗拳不像打空气，他是打他的身体。我们要把二十六节和二十七节连起来看。二十六节是说出他奔跑不是没有定向的，不是人指东他就向东跑，人指西他就向西跑，他奔跑是有一定的方向的；同时，他斗拳也不是打空气。二十七节马上指出，他是‘攻克己身，’他是打击自己的身体。在前面已经说过，‘攻克’在原文的意思就是‘打，’而且是打得脸上青一块黑一块的‘猛击。’是厉害的打，不是普通的打。普通的打，不会打得发青发黑。保罗这样厉害的对付他的身体，目的是要叫他的身体服从他自己。保罗所说的‘叫身服我，’意思就是使我的身体作我的奴仆，也就是说，使身体不能放纵，使身体能受我的支配。

所以，目的是要‘叫身服我，’手续乃是‘攻克己身，’‘攻克己身’的目的就是为要‘叫身服我。’弟兄姊妹，如果你在这件事上不能得胜的话，那你宁可再学三年、五年，等你学会了才来作主的工作。所有事奉神的人，都必须学会使身体听话。圣经给我们看见，为主作工像赛跑一样，虽然你很喜欢事奉，但是如果你的身体不听话，那就没有用。作主的工，不是那么简单的事。你不要以为人喜欢到讲台上去讲一点道，那一个人就是事奉神的人。没有这件事。保罗在这里的话给我们看见，必须是‘攻克己身，叫身服我’的人，才能出来事奉神。如果你的身体还不能听你的话，那你在神面前还需要好好的学习。你不要以为只要有一点意思愿意为主作工就行了。主的工人必须攻克自己的身体，叫身体听他的话才行。如果身体不听他的话，那就没有多大用处。

参

那么，什么叫作‘叫身服我’呢？要知道什么叫作叫身服我，必须先知道到底身体的要求是什么。身体有它的要求，我们在这里稍微题起几个具体的例子，像饮食、休息、睡眠、舒适、衣服、生病时的照顾等等，都是身体的要求。‘叫身服我，’意思就是在工作有要求的时候，在场上赛跑的时候，我因为平日是攻克己身的，所以就能使我的身体听我的话。如果平日是放松惯了的，那么等到赛跑的时候，脚也不听话，手也不听话，肺也不听话，什么都不听话，就不能应付赛跑的要求。要使身体能听话，那是需要长期训练的，不然的话，临时就不要想身体能听话。如果你平日缺少这个训练，你没有攻克己身，没有对付过你自己的身体，那么到了需要的时候，你的身体就不能服你。当你要作工的时候，你就看见不行，因为身体的要求你不能解决，你自己管不了你自己的身体。

弟兄姊妹，你不要以为灵命好了就能作工，还得问你的身体到底如何。这是保罗给我们看见的。我们不是问你身体好不好，我们乃是问：你的身体听不听你的话？你能不能叫你的身体服你？你如果不能叫你自己的身体服你，你就不能在传福音的路上事奉神。这一个训练，不是一下子就能解决的。有些属灵的问题是可能一下子解决的，但是‘攻克己身’也许需要三、五年、十来年才能解决。身体放松惯的人，更需要花工夫学习严格的约束自己。

例如：身体需要睡眠。睡觉没有错，睡觉也没有罪，并且睡觉是身体合理的要求。神特意造了晚上给我们去睡觉，这是应该的。人不睡觉，怎么能工作呢？但是，如果我们是‘攻克己身，叫身服我’的话，那就需要不睡觉的时候也可以暂时不睡觉，这个叫作‘叫身服我。’我本来是安排好了每天八小时的睡眠，这样照顾自己的身体是应该的；但是，因为我‘攻克己身，叫身服我’的缘故，好像我打我这个人，一下一下的打，打到我的身体能听话，如果今天我要不睡觉，我就能不睡觉。主在客西马尼园的那一夜，祂明明对那三个门徒说，‘你们…和我一同儆醒，’可是结果他们都睡着了，主就对彼得说，‘你们不能同我儆醒片时么？’（太二六38，40。）主要他们一同儆醒，但是他们睡着了，他们连儆醒片时都不能。难道睡觉有错么？没有错。睡觉是合理的，睡觉是应该的。但是，当主有要求的时候，如果那个‘应该’不能克服，那就拦阻神的工作，关闭神的工作。所以，如果有人无论如何非睡觉不可，他就不能事奉神。这并不是说，事奉神的人就得天天晚上不睡觉，如果这样，那么他是天使了。你不是天使，你还是需要天天晚上好好的睡，不过，因为你学习跟从主，学习攻克己身，在有必要的时候，你也能够一夜、两夜不睡觉，这就叫作‘叫身服我。’

什么叫作赛跑？人活在地上，有没有天天赛跑，时时赛跑的？我们知道走路是平常的，赛跑不是平常的。走路是平常的要求，是天天一步步的在那里走的；赛跑不是天天的，赛跑要求我们跑得比普通的走路特别快。身体普通的功用是叫我们能走路，可是赛跑的时候是需要特别用力的跑，需要把身体普通的功用变作特别的功用，需要叫身体能够听话。赛跑要求身体在普通的功用之外再加上特别的功用。赛跑对于身体有额外的要求。普通走的时候没有要求这么多，赛跑的时候才要求这么多。照样，在普通的时候，我们可以睡觉八小时，可是如果有一天我们的工作非多作四小时不可，那我就只睡四小时，这个叫作赛跑。赛跑的意思是说有例外的要求。那三个门徒不能儆醒片时，主说他们的原因何在，就是：‘心灵固然愿意，肉体却软弱了。’（太二六41。）肉体如果软弱，灵愿意有什么用。灵固然愿意，肉体却睡觉，这个与灵不愿意，肉体也睡觉是一样的没有用。光是灵里愿意还不够，还得身体也愿意才够。如果身体不愿意，如果身体在那里睡觉，那就不是‘叫身服我，’而是身体不服我。如果身体不服，那你说‘灵愿意’也没有用。这并不是说身体是罪的根源，也不是说身体是一个累赘；这乃是说因着事奉神的缘故，有时候我们对于身体有额外的要求，要使身体能顺服这个要求。这就是‘叫身服我。’我们要学习叫身体不只光是应付普通的要求而已，有一天遇有例外的要求，它也能够例外的供应。

主耶稣活在地上的时候，尼哥底母夜里来找祂，祂能够不倦的接待他。祂曾好几次整夜的祷告。这些事都是使睡觉发生问题的。当然，我们并不赞成神的儿女常常整夜祷告，但是我们觉得，如果学习事奉神的人连一次整夜祷告都没有，那也是可羞耻的。常常整夜祷告是不应该的，如果你常常整夜祷告，那是你走错了路。但是我们要说，学习事奉神的人，学习了十年、二十年，连一次整夜的祷告都没有，那是希奇的事。我们不是要走极端的路，我们并不提倡常常整夜祷告，如果人常常整夜祷告，结果不是把身体弄坏了，就是把神经弄坏了，所以我们绝对不赞成白天不祷告，而常常夜里不睡觉去祷告，这是不正常的事。但是我们要说，如果我们作工的人，连一次整夜的祷告都没有，那是有问题的。

赛跑并不是天天的事，可是操练是在乎平日的。要操练到一个地步，身体不背叛，整个人的身体是听话的。如果这个操练从来没有过，如果你的身体从来没有约束过，那你到了作工的时候，睡觉是你第一要紧的事，睡觉成了你的主。别人不碰你的睡觉，也许你什么工都能作，别人一碰你的睡觉，你就什么都不行了。所以‘叫身服我’是神的仆人所必需的操练。‘叫身服我，’意思就是在主有命令，主有安排，有环境要求的时候，我能够把身体的要求暂且摆在一边，我能够使我的身体有额外的供应，我能够不听我身体的话，我能够使我的身体服我，听我的话。如果不是这样，那我是一个自爱的人，在工作上就没有什么用处。

再如：吃的问题。我们记得，我们的主是常常顾不得吃饭而作工的人。祂没有把自己吃的问题摆在前面。这不是说主耶稣是一辈子不吃的人，祂平常的时候还是好好的吃的。但是，当有需要摆在祂面前的时候，祂能够不吃。这就叫作身体的听话。我们不是非吃不能作工的人。可惜有许多人出去作工，如果没有吃，就不能作工。当然，饮食的确是我们的需要，我们需要照顾我们的身体，但是在有特殊要求的时候，我们要身体能听话，我们也可以不吃。我们记得主耶稣有一次坐在雅各井旁，是午正的时候，门徒进城买食物去了，祂看见一个撒玛利亚妇人来打水，祂就向她要水喝，对她讲到活水的事。我们没有看见那妇人将水给主喝。我们的主在午正的时候，该吃饭、该喝水的时候，向着一个心灵干渴痛苦的撒玛利亚妇人谈道，仔仔细细的告诉她，什么叫作活水。（约四5~26。）这给我们看见，在该吃的时候仍然能够好好的作工。如果我们到一个地方，饿了就不能作工，那就证明我们的身体不中用。我们不是要作一个走极端的人，不是要作一个常常不吃的人；我们乃是说，如果有例外要求的时候，我们能够不吃。饼不是那么要紧的，如果有一顿不吃，我是我身体的主，我的身体应当听我的话，我的身体不能要求到一个地步我必须听它。这就是‘叫身服我。’

还有，马可三章告诉我们，有许多人在那里围着主耶稣，甚至祂连饭也顾不得吃，亲属听见就出来要拉住祂，说祂癫狂了。（20~21。）但是主耶稣却继续工作下去，并不是祂癫狂了，乃是因为众人有需要。当工作有需要的时候，我们的主能够把饮食摆在一边。我们要知道，凡是在作工的时候摆不下自己的，就不能作多少工。我们在必要的时候总得有三分的过分，有三分的‘癫狂。’在工作有需要的时候，我们要能够勒住我们的身体，不受饮食的支配，不是非吃不可的。

在圣经里面，相当清楚的给我们看见，在有需要的时候，神的儿女该禁食。禁食，就是把身体合理的要求暂时停止一下。我们有时候需要好好的为着一件事祷告，就在神面前禁食。我们并不赞成基督徒每一个礼拜禁食三、五次，但是，如果一个基督徒十年、八年连一次禁食都没有过，那不是太好的事。主在山上的教训中，也讲到禁食，如果我们没有禁食，我们就缺了一个东西。禁食的意思也就是‘叫身服我。’

再如：舒适也是身体所要求的。事奉神的人有时有一点比较舒适的生活，不能说这是错的，但是另一面，当工作有要求的时候，我们就不能因为环境不舒适而身体不听话。如果身体不听话，那你就不能工作。有的弟兄姊妹常常迁居，不是因为有主的命令，乃是因为嫌原住的房子不好，感到不舒服。这样，舒服就成为他的路了，是舒服带领他走前面的路了，这样的人在神的手里没有用处。我们应当学习过这样的生活：当我们的主有安排的时候，当圣灵的管治在安排中给你有比较舒适生活的时候，你感谢神；但是，当主另有安排的时候，当你不能过舒适生活的时候，你的身体要听话，你仍得把工作继续作下去。我们不是走极端的人，所以在平常的时候，如果我们有比较好一点的生活，那是可以的，但是，在主有要求的时候，我们必须能走比别人更不舒服的路。有的弟兄姊妹只能过舒服的日子，稍微把他们的生活降低一下，就完了，这样的弟兄姊妹没有用处。我们在奔跑的时候，必须‘叫身服我，’必须在任何的地方住都可以。‘叫身服我，’意思就是在工作有需要的时候能够不受环境的影响，比平常的生活再低多少也能工作下去。如果不是这样，那么只要环境一不合他平日生活的度数，他就退下去。这并不是说，平日生活较低的弟兄在主的工作有要求的时候就一定能过得去。有许多生活较低的弟兄，只要遇到环境要求他们过比平日更低的生活的时候，他们的身体就会受不了，这就因为他们爱自己，没有学会‘叫身服我。’

再如：衣服的问题。不错，我们应当吃得饱，穿得暖，可是我们不应当太讲究衣服。施浸约翰对于穿衣是不讲究的，所以主告诉门徒：你们如果要看穿细软衣服的人，那要到王宫里去看，不是在约翰身上看。可惜有许多弟兄姊妹太讲究衣服了，好像非有一定的标准不能过日子。当然，我们不是要劝神的仆人都穿破烂衣服，因为穿得破烂并不荣耀主，所以我们应该穿得整洁，合乎身体的需要；但是另一面，到有需要的时候，就是像保罗所说的‘又饥，又渴，又赤身露体’（林前四11）的时候，我们还是应当好好的事奉神。如果神的仆人平日有操练，能使他的身体听他的话，那就不至于因衣服的难处而影响主的工作。

再如：疾病的问题。在身体有病的时候，在身体软弱的时候，好像身体的要求特别多。有许多作主工作的人，爱自己爱到一个地步，只要身体有一点的疾病，就什么工都不作了。如果保罗也像他们那样，要等到眼病好了才作工，那恐怕他许多的书信都不能写了，至少加拉太书不能写了，因为加拉太书是在他眼病很厉害的时候写的，所以保罗说，‘请看我亲手写给你们的字，是何等的大呢！’（加六11。）如果保罗要等到他眼睛好了再作事，那恐怕他不会织帐棚了，因为织帐棚也需要眼睛看。可是他白天作工，晚上织帐棚，并没有因眼睛有病而停止。如果提摩太要等到胃病好了再作工，那从保罗之后接下去的工作就中止了，因为提摩太的胃病是一直继续下去的。所以我们在这里要学习一件事，一面我们要照顾自己的身体，另一面在工作有要求的时候，我们千万不要爱惜自己。在有工作要求的时候，我们要把病的要求摆在一边，先来答应工作的要求。不错，病了是应该休养的，但是有工作要求的时候，就是一个有病的身体也得听话。我们总得‘攻克己身，叫身服我，’这是工作的条件。我们自己的身体如果不能用，我们用什么来作工呢？一个事奉主的人，如果他病得相当重，如果主对他没有特别的要求，那他尽可以去很好的养病，教会知道该对他怎么作，同工的弟兄姊妹也知道该对他怎么作，但是，如果有工作的要求，如果主有命令，那就不能受疾病的限制。我们没有空生病，我们能够把病暂时摆一摆。这也是我们需要学习的。

不只疾病是这样，还有疼痛也是这样。有时候，我们感觉疼痛，甚至痛到好像越过我们的身体所能忍受的，在平时的时候，我们可以照着身体所需要的有适当的休养或治疗，可是，当主为着祂的工作有要求、有命令的时候，虽然感到疼痛，我们还是不能停下来。我们的身体总应该听我们的话。有时候，我们需要仰起头来对主说，‘主，再一次还得叫我的身体听话，再一次它所要的我不能给它！’

还有性欲的问题也是这样。性的要求并不是必须给它满足的，我们应当学习把主的工作摆在前面。

我们稍微来看一点保罗的情形。林前四章十一至十三节：‘直到如今，我们还是又饥，又渴，又赤身露体，又挨打，又没有一定的住处；并且劳苦，亲手作工；被人咒骂，我们就祝福；被人逼迫，我们就忍受；被人毁谤，我们就善劝；直到如今，人还把我们看作世界上的污秽，万物中的渣滓。’请注意十一节的‘直到如今，我们还是…’这几个字，这里有继续的意思在内。这给我们看见，保罗的身体一直听保罗的话，这些困难拦阻不了他。保罗在林前六章，从十二节到末了，题起两件事：一件是食物的问题，一件是性欲的问题。他在那里指出，人没有需要必须跟着身体走。无论在性欲的事上也罢，在食物的事上也罢，都不是必须跟着身体走。到第七章，他就相当清楚的给我们看见，对于性的事情，人不是必须跟着身体走。到第八章，他又给我们看见，对于吃的事情，人不是必须跟着身体走。所以，什么叫作‘攻克己身，叫身服我’呢？意思就是：我攻克自己的身体，我‘打’我自己的身体，使它不能不听我的支配。弟兄姊妹，如果你要出去作工，如果你要走在事奉神的路上，那就有许多的时候要约束你身体的要求。当工作有需要的时候，当工作需要你拒绝自己身体的要求的时候，你能不能拒绝？当然，一切人生的需要，都是神所创造的，都是神所给我们的，身体可以有它合理的要求，但是，这里面有没有一件东西使你不能好好的事奉神呢？

肆

弟兄姊妹，你千万不要以为可以放松身体的要求。要知道，放纵和照顾完全是两件事。我们可以照顾自己的身体，但是另一面还得管住自己的身体。‘攻克己身’并不是肚子饿了定规不给它吃，‘攻克己身’乃是肚子饿了不给它吃也可以。另一面，仍可以照顾自己的身体。可是，如果你素常是非吃不可的话，那你一摆在工作上，遇到你的食物不如你平常的食物那样好的时候，你就不能工作了。我们不赞成禁欲主义，我们不承认身体是罪的根源。我们承认身体的要求是神所放在我们身上的，我们承认身体是圣灵的殿。但是，我们不能非跟着身体的要求走不可。这并不是要我们常常不穿衣服，常常不吃饭，常常不睡觉。如果可能，我们还是要穿，我们还是要吃，我们还是要睡。但是另一面，攻克己身的叫自己吃，和不攻克己身的叫自己吃，完全是两件事。攻克己身的人去睡觉和不攻克己身的人去睡觉，完全是两件事。今天的难处，就是有许多弟兄姊妹对于自己的身体是完全放松的。如果你不能严格的管理自己的身体，那只要在工作上一有试炼，你就会不平，你就会埋怨，你就会跑掉。因此，我们要在神面前忍受，要对主说，主阿，我所遭遇的难处，远赶不上你在地上所遭遇的。主是从至高降为至卑，我们今天不是从至高，也没有降为至卑。我们要说，主阿，我们是远赶不上你。我们要学习接受一切对于身体的限制。

有的人在身体上是放松过久的人，这样的人需要多花工夫学，盼望在最短的期间能够把自己带到工作里面。如果这个问题不能解决，不能胜过，那就不能作神的工作。没有‘攻克己身，叫身服我’的人，一上场就不能跑。我们必须记得，福音的工作像赛跑一样，如果你在平日没有操练，如果你的身体不服你，那么，当神对你有额外要求的时候，你就不能应付，不能跑。赛跑，就是对于身体额外的要求。我们总不能放松自己的身体。被神大用的仆人，都是被神管住的，都是特别管理自己身体的人。如果身体管不住，那么额外的要求一来，就只能倒下来。但是，所有特别有价值的工作，都是在有特别要求的时候作的。如果我们在有特别要求的时候不能作工，那我们有什么用处呢？不要疏忽，不要放松身体，总得紧紧的管住，严格的管住。不睡就不睡，不吃就不吃，不舒服就不舒服，工作还是作，身体总得听我们的话。我们今天带着这个身体出去作工，即使身体有疾病，有疼痛，这个身体还得听我们的话。

保罗说，‘请看我亲手写给你们的字，是何等的大呢！’他是作得越过他所能作的，在这里我们摸着我们的弟兄，他在那里勉强作他所不能作的事。历世历代，所有灵的出来，都是这样出来的。神的仆人如果平日身体强健，环境顺利，睡眠充足，营养丰富，遇到有需要的时候，却是身体不能听话，那就没有用。保罗说，‘我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。’换句话说，我恐怕传福音给别人，自己却从赏赐里落下来，得不着主说‘好，我的仆人。’我们必须记得，自爱的人绝不能事奉神，生活放松的人绝不能事奉神，管理自己不严的人绝不能事奉神。如果我们真的要学习事奉神的话，就必须天天操练自己，约束自己，管理自己。因着我们爱主的心这么强的缘故，身体非听话不可；因着我们的灵这么强的缘故，肉体不能软弱；因着复活的生命在我们里面这么强的缘故，这必死的身体非活过来不可。我们要被带到一个地步，身体只能听我们的话，身体不能拦阻我们。这样，我们才能好好的作主的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 殷勤不懒惰--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第五章　殷勤不懒惰--主工人的性格
第五章　殷勤不懒惰 书名：主工人的性格

第五章　殷勤不懒惰

一个作主工作的人的个人生活如何，常常可以断定他能不能出来作工。在事奉的路上，我们看见有好些年轻的弟兄爬起来，很有用；从他一起头的时候，你就觉得在这里有一个好的种子会开花，会结果。另外我们也看见有的人相当的自负，认为自己是不错的，结局我们看见他在这条路上没有过多少日子就倒下去。他不只没有用处，并且大大的羞辱主的名，因为他所走的路是宽广到不能再宽广。我们也看见有的人在起头的时候，没有特别的点显明，但是到了后来，越过越显明他在神面前的价值。你要问说，到底为什么？我们就要顶直的说，每一个被神用的人，都有他基本的构造，基本的性情。有了这些基本的性情，他就能成为有用的人；没有这些基本的性情，他在事奉的路上就没有用。一个人也许在好些方面都行，但是如果他缺少这些基本的性情，这个人就是要出去作工，就是他的心要作工，他那个人却不能作工，他的工作无论如何作不好。我们没有看见一个作工的人，自己的身体管不了，而能够作工的。你作别的事如何，我们不知道，但是，在事奉神的路上，我们还没有看见一个不能约束自己身体，叫自己的身体听从他自己的人是有用的。我们也没有看见一个人没有受苦的心志而能够作工的。我们也没有看见过一个人是不会听话的人，他在那里能够事奉神的。所有事奉神的人，总是有这些基本的性情。换句话说，他是有这些资格的。在神面前，神怜悯他，给他有这些情形，叫他能好好的事奉神。所以事奉神的事实在不那么简单。外面的人需要有拆毁，也需要有建立。如果你这个人不行，在许多事情上随便，在许多事情上放松，你这个人要出来作工就不行。许多人不能好好的事奉神，不是他的技术，知识，道理有问题，乃是他这个人的性情，性格有问题。许多人的耽误就是耽误在这里，他们因此不能作工。所以我们要学习听弟兄的话，要学习自己在神面前谦卑，也要学习自己在神面前求，有许多点要在神面前彻底的对付。我们千万不要轻看这些性格的操练。如果你的性格、性情不让圣灵作一番很重的工作，那可以豫料你所作的工作不会有多少的结果。这些基本性格的操练，是一个也不能漏的。你有这些，你就能作主的工，你没有这些，你就不能作主的工。所以让我们在神面前把这些事一件一件的花时间来对付。

现在我们还要来看一个问题，就是要殷勤不懒惰。

壹

马太二十五章十八至三十节：‘但那领一千的，去掘开地，把主人的银子埋藏了。…那领一千的，也来说，主阿，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛；我就害怕，去把你的一千银子埋藏在地里；请看，你的原银子在这里。主人回答说，你这又恶又懒的仆人，你既知道我没有种的地方要收割，没有散的地方要聚敛；就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。夺过他这一千来，给那有一万的。…把这无用的仆人，丢在外面黑暗里…。’这段圣经给我们看见，殷勤不可懒惰，也是作主工作的人一个基本的需要。主耶稣在这里相当清楚的指给我们看，这一个仆人基本的难处是这两点：一是‘恶，’一是‘懒。’‘恶，’是因为他说我们的主‘是忍心的人，没有种的地方要收割，没有散的地方要聚敛，’这一点我们在这里不去注意它。另一点，这个仆人是‘懒’的。当他把银子摆到地里去的时候，他的心所想的是‘恶’的，他的手所作的是‘懒’的。他心里想主人是怎样的主人，那个思想是恶的思想；他所该作的不作，却把银子埋在地里，这样的行为没有别的，就是懒惰。我们在这里要注意，这个懒惰的性格是许多人最大的难处。

懒惰的人，是不会找出事情来的。他即使看见了事情，也盼望没有事情。有许多基督徒都是抱着这个态度─大事化小事，小事化无事；大工作化小工作，小工作化没有工作。他们就是抱这样的态度。凭经历来说，在工作上，只有一种人有用处，就是殷勤的人。懒惰的人是最可恶的。有一个弟兄说，懒惰的人，连撒但都气他没有用。箴言十九章二十四节说，‘懒惰人放手在盘子里；就是向口撤回，他也不肯。’人一懒惰，就什么事都不肯作。为什么不肯作？因为怕累。手放在盘子里，懒惰人就不肯撤回去。要吃，不能不吃，但是他盼望最好有别人把盘子里的食物送到他口里去。世界上有一种人是没有用的人，那就是懒惰的人。懒惰的人，神不用他。弟兄姊妹，你那里看见一个神的好仆人是懒惰的人？所有能被神用的仆人，都是辛苦的、劳碌的在那里事奉神的，他们不让自己的时间空花掉，也不让自己的力量空花掉。那些天天盼望休息、调养的人，不像是主的仆人。主的仆人过不来懒惰的生活，他们都是抓紧着时间过日子的。

我们看新约里的使徒们，从彼得起一直到保罗为止，我们能够在他们身上找到一根骨头是懒惰的么？我们找不出他们有一点懒惰的意思，他们没有任何的意思要白花时间。他们都是辛勤劳碌，尽力找机会事奉神。保罗说，‘务要传道；无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。’（提后四2。）不管得时也好，不得时也好，都要传道。在得时的时候要勤劳，在不得时的时候还是要勤劳。事奉神的人是得时作，不得时也作。这是非常的殷勤。使徒们都是非常殷勤的，你试试把保罗的工作作作看，也许你作到八十岁，还只作了他的十分之一。我们必须看见，神的仆人都是殷勤的。我们只要看保罗所作的，就能看出他是何等勤劳，真是从来没有一点懒惰在他身上。他若不是到各处传福音，就是与人辩论，或者讲道，或者写信，甚至于被关在监牢里的时候还写书信。那些摸着最高属灵的事的书信，乃是他在监牢里写的。虽然他自己是受捆绑，被关在监牢里，但是神的话还是不受捆绑。保罗真是一个殷勤的人，像他的主一样，一点不懒惰。

在新约圣经原文里，有三个希腊字都可译作懒惰：一个字是‘阿高斯’（?ργ??，），另一个字是‘诺思若斯’（νωθρ??），还有一个字是‘奥克内若斯’（οκνηρ??，），这三个字都是懒惰的意思。在我们中文圣经里，这三个字的译法有好几种：有的地方译作‘懒惰，’（提前五13，罗十二11等，）有的地方译作‘懈怠，’（来六12，）有的地方译作‘闲，’（太十二36，二十3，6，）有的地方译作‘闲懒，’（彼后一8，）有的地方译作‘为难，’（腓三1，）有的地方译作‘不。’（来五11。）在其他的译本里，除了译作‘懒惰、’‘为难’以外，还有译作‘荒芜，’（彼后一8，）‘慢。’（多一12。）‘阿高斯’也好，‘诺思若斯’也好，‘奥克内若斯’也好，这几个字的意思是‘慢，’是‘延迟，’是‘犹豫，’是‘闲，’，是‘为难’，或者根本就是在那里‘不，’‘不跑，’‘不工作。’懒惰的意思就是有许多事情根本不作，有事化无事。从前有一个好笑的故事，说到有一个看门的人，他的责任是听见有人在外面揿门铃他就得去开门。一天，有人在外面揿门铃，他却不去开门。别人问他：‘你怎么不去开门？’他回答说，‘盼望他不揿了就好了！’人在那里叩门，他却盼望人不叩。弟兄姊妹，你看这是什么样的人！可惜得很，许多弟兄，许多姊妹，在神的工作上也是这样，他们在那里盼望没有事情。就是事情摆在那里，他们还是盼望最好没有事情。他们所想的是：如果没有这件事，那感谢神，这件事用不著作了！这是什么？这就是‘懒惰！’

什么是懒惰？懒惰就是在那里拖，能拖多久就拖多久，把一件事情慢慢的作，一天可以作得了的，作它十天，一个月可以作得了的，作它三个月，慢慢的来，这一个就是懒惰。这一个字，在有的译本中，有的地方译作‘徘徊。’（太二十3，6。）徘徊的意思就是要走又不走，不走又想走，下不了决心。前面已经说过，这个字在有的地方也译作‘为难，’那就是腓立比三章一节，保罗说，‘我写信给你们，于我并不为难。’有的弟兄姊妹，只要事情一摆在他身上，他就懒惰，他就觉得为难，他就长吁短叹，在他看来这件事是不知道多难的事，他觉得是一个很重的重担摆在他身上。可是，保罗并不是这样。虽然他是在监牢里面写这封信，在这样艰难的环境中写信出来，的确是不容易的事，但是保罗在那里写腓立比书，勉励弟兄‘要喜乐，’‘要靠主常常喜乐。’按环境说，是的的确确为难，但是保罗说，‘我写信给你们，于我并不为难。’他不懒惰，他不觉得难，他觉得是容易的，他不知道偷懒是怎么一回事。从他身上我们能看见，神所用的人都有那一股的劲，都不偷懒，都不觉得难。

有许多弟兄姊妹在事奉神的事情上没有多大用处，因为他们看见事情就害怕，就作难。他们总是盼望事情越少越好，多一事不如少一事，能不作最好不作。他们没有殷勤的性格。实在说来，如果我们是一个懒惰的人，不要说我们不能作神的仆人，就是作人的仆人也是不能的。有许多弟兄姊妹所以不能作神的仆人，就因为他们是懒惰的人。那些高高在上的所谓‘神的仆人，’好像在他们上面没有人能管他们，弟兄姊妹也不能管他们，谁都不能管他们，他们自以为是在那里作神的仆人，这样的人，如果给他们换一个主人，那就马上显出他们的不行，因为他们什么事情多是马虎过去的，人不能容让他们这样。所以，我们的性情，生活，必须操练到不怕麻烦，喜欢事奉，喜欢为着神的子民费财费力，喜欢勤劳，喜欢下手作事。否则，不配作神的仆人！保罗说，‘我这两只手，常供给我和同人的需要。’（徒二十34。）这两只手实在好，这两只手一点不懒惰，白天作，晚上作。这样的人是神的仆人！

贰

什么叫作殷勤？殷勤就是不懒惰，就是不怕事情。殷勤，就是不让有事情变作没有事情，反而要使没有事情变作有事情。我们要知道，在神的工作里，如果不是我们去找事情的话，那就的确可以作一天休息两天了。在神的工作里，我们绝不能作一个碰着有事情才作的人。如果要碰着有事情才作的话，那已经不是一个殷勤的人了。殷勤的人是不会空闲的，他就是一直在那里找事情作，总是在神面前思想，在神面前祷告，在神面前仰望，在神面前考虑，找出事情来作。如果不是这样，那就没有事情了。如果我们只是‘奉行故事，’那‘故事’是会越过越没有的。我们盼望在工作上，因为我们是事奉神的缘故，能够在那里发现事情，找出事情来作。我们要在神面前多祷告，多仰望。我们是在那里看，看见有一件事情要作了，就去作。我们在那里再等候，再仰望，找出来又有一件事情要作了，就又去作。接下去，我们再求神的旨意，看见又有事情要作了，就又去作。这才叫作事奉神。主说，‘我父作事直到如今，我也作事。’（约五17。）我们绝不能把这两句话改作‘我父休息直到如今，我也休息。’懒惰不是我们的路。我们的路是‘我父作事直到如今，我也作事。’

所以我们在神面前要问说，‘主阿，你有什么事情要我作？’在主耶稣与撒玛利亚妇人谈话以后，主对门徒说了一句话相当特别，祂说，‘你们岂不说，到收割的时候，还有四个月么？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。’（约四35。）如果照主门徒的计划，那还得等四个月才能收割；但是，照主的计划，今天就是收割的时候了。照人的估计，还得等四个月才收割，但是主说，‘你们举目向田观看，庄稼已经熟了，可以收割了。’今天就是缺少这样举目观看的人，所以事情都拖到四个月以后才作。今天许多人都躲在家里，许多人都不往神的路上走，许多人的眼睛都不在那里看神今天作什么事。上一节主耶稣对他们说，祂所作的是祂的父差遣的；这一节就给他们看见说，要常常举目观看。你不举目，就没有事情。所以工作的问题是殷勤的问题，是不懒惰的问题。并不是说，手里有多少就作多少，乃是说要举目去找事情作。有许多事情，神在那里动，你的眼睛要举目找出来。你要举目观看，看在这里有没有庄稼，庄稼熟了没有。你要看，你就有事情作。可是希奇，有许多人竟会空闲着好像没有事情作！

有意思要作事情的人，总在那里找事情作；没有意思作事情的人，就是怕事情发生。殷勤的人总是等候在神面前，他一没有事情作，就去等候在神面前，看还有什么事情要作。他总是找机会去作事情。有一次有一个弟兄说，‘某人真是不应该，外埠有这么多弟兄来这里，他都不花一点工夫与他们有一点交通。’另外一个弟兄说，‘你为什么不告诉他？’他说，‘这还用告诉么？’这句话再对也没有了。事奉神的人应当等候在神面前找事情作。当然，这并不是要故意去忙，故意去乱；这乃是说，事奉神的人应当到神的面前去寻求，应当举目观看，常常有这个举目观看的习惯。你没有空的时候，神不把另外的担子交给你；你稍微一空，就应当问主说，‘主，你要我作什么？’只要你一举目，你就会看见在这里有许多人需要你去服事。

谁一直没有事情，没有别的缘故，就因为他平常是懒惰的，作人是懒惰的。他这个人是懒惰的人，一件事摆在他手里，别人一天可以作了的，他十天还作不了，他不想作事情。弟兄姊妹，你总得主动的去找事情作，如果你没有在神面前寻求，没有在神面前祷告，没有找出事情来，那你是一个懒惰的人，不能作多少工，即使再过五年、十年，你的工作还是不能作多少，这是一定的。

作主的工，有一个基本的要求，就是在神面前眼睛是非常明亮的，一有事情，就知道这个该作，这个该动。如果没有这一个，那有什么工作好作呢？我们的灵要从神那里有感觉，如果感觉不敏锐，那就作事迟慢。所以我们要注意这个‘举目观看。’不要凭着人所说的，以为‘到收割的时候，还有四个月；’要听主的话，‘举目向田观看，庄稼已经熟了，可以收割了。’希奇，天天从田里经过，眼睛还没有看见，还说要等四个月！天天从那里经过，还没有看见在那里该作什么事！你的手已经碰着了该作的事，还不知道那些该作的事，这是希奇的事。弟兄姊妹，我们从来没有看见一个被神用的人是懒惰的。能被神用的人，乃是肯花力气的人，找事情作的人，总不肯放松的人，总是一天作得了的事不摆在两天作，总是舍不得时间的人。凡把时间放松的人，在神的手里没有多大用处。有许多人需要别人去拨动他们，像钟一样要人去拨动，别人推他们，他们才动，不推就不动，这样的人在神的工作里是不行的。无论在那一个地方，如果有弟兄是肯花力气的、殷勤的，就都有结果。有的地方，神所以在那里大大的工作，就因为有许多人在那里殷勤作工；有的地方，神的工作越作越萎下去，就因为有许多人在那里偷懒。我们没有看见懒惰的人被神用过。工作作不好，许多时候就是因为人懒惰。

‘殷勤’在希腊文里是‘斯抛待’（σπονδ?，），‘斯抛达梭’（σπονδ?ξω）中文圣经除了译作‘殷勤’（罗十二8，11，林后七11，八16，来六11，彼后一5，10，三14）以外，有的地方译作‘热心，’（林后七12，八7，8，加二10，）有的地方译作‘赶紧，’（提后四9，21，多三12，）有的地方译作‘尽心，’（犹3，）‘极力，’（帖前二17，）‘竭力，’（弗四3，提后二15，来四11，）‘尽心竭力，’（彼后一15，）也有地方译作‘急忙。’（可六25，路一39。）从这些不同的翻译中，我们也能领会到‘殷勤’包含些什么意思。罗马十二章十一节正好把‘殷勤’和‘懒惰’摆在一起，就是‘殷勤不可懒惰。’换句话说，不殷勤，就是懒惰。在属灵的事情上，我们一个人也许要当作十个人、一百个人用才好。如果事奉神的人再懒惰下去，那就工作不能作了。如果我们这些人是懒惰的人，如果十个人只能当作一个人用，那我们怎么能应付工作的需要呢？所以，弟兄姊妹，我们要有这个殷勤的性情。事情到底忙不忙，那还是第二个问题，第一要紧的，就是我们的性情必须殷勤。我们在神面前应当是一个尽心竭力找事情作的人。当然，这并不是要我们故意在那里忙乱着，故意忙乱是没有用的。我们要殷勤，意思就是我们在神面前要是一个不怕事情的人，是热心的在那里事奉神的人，是灵里火热的人。我们在神面前总是找事情来事奉神。这不一定在动作上表现出来，但是，要在我们的品格、性情上表现出来。如果我们的性情是懒惰的，那即使一天忙十二个钟点也是没有用的，因为过些日子就了了。必须性情是殷勤的，不懒惰的，才有用处。有的人能勉强自己作两个钟点的事情，但是他那个人还是一个懒惰的人，还是一个怕事情的人。他一天到晚祷告，盼望大事化小事，小事化无事，最好一点事情都没有。我们的主不是这样的，祂到世界上来是寻找人，找出事情来作。祂说，‘人子来，为要寻找拯救失丧的人。’祂不是来遇见人，而是来寻找人。我们在神面前也要有这样的性格才有路走。

彼后一章五至七节说，‘你们要分外的殷勤；有了…又要加上…；有了…又要加上…。’这个叫作殷勤。彼得在这里说了七次‘有了…又要加上…，’这给我们看见，殷勤的人总是加上又加上的，总是不了的。我们应当在神的面前养成这种性情。有了这一个，又要加上那一个，总是一直不了，一直再加上去。我们在神面前要这样去顶，才顶得出东西来。如果我们的性情是游手好闲的，那就无论到那里去都没有路。有的人在工作上根本一点责任都没有，一点不觉得重担在自己身上，没有想要把工作作好，没有想要把工作作大，没有想要神多得着人，没有想要把主的福音扩展到地极，他什么都能挨得过去。这样的人，神怎么能用他？今天看见一个人没有得救，他看作平常，明天看见一个人没有得救，他又看作平常，这样的人怎么能作工？神所要得着的工人，就是那种不肯了的人。有了还要加，有了还要加的人才能作主的工。我们再读彼后一章五至八节的话：‘你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。你们若充充足足的有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。’彼得对我们说要分外殷勤。怎样殷勤呢？有了还要加上，有了还要加上，这样，就不至于懒惰了。换句话说，懒惰这个东西是必须用殷勤去对付的。殷勤是怎样的呢？殷勤就是有了还要加上，有了还要加上，总是觉得不够，总是不就算了，总是不就停了，一直作到一个地步，充充足足的作到一个地步，在认识主耶稣基督上，不至于闲懒不结果子。弟兄姊妹，我们要用这么多次的‘有了…又要加上…’去对付懒惰。我们要注意彼得的话。如果是我们讲殷勤的道说，你们应当殷勤，有了这个还要加上那个，也许说一次就了了。但他是一直说，一直说，从五节一直说到七节。彼得是给我们看见，有了还要加上，有了还要加上，充充足足的有了那些，才能够不懒惰，才不至于闲懒不结果子。弟兄姊妹，我们要求神使我们在性情上有改变，叫我们作一个乐意作事情的人，作一个找机会事奉主的人，而不作一个懒惰的人。

彼得还不停在这里，他在下面还说一句话；请看十五节：‘并且我要尽心竭力，使你们在我去世以后，时常记念这些事。’我们在前面已题过，这里的‘尽心竭力’在原文与‘殷勤’是同一个字。彼得要殷勤的叫他们记念这些事。也许彼得看懒惰的人太多了，所以他要殷勤的叫他们记念这些事。弟兄姊妹，我们要学习殷勤的事奉神，勤快的事奉神，有机会就作。我们的性情，脾气应该是殷勤的。要作事情的人，不只他的手脚要作事情，他的心也要作事情。如果你没有殷勤，你在工作上就没有用处。在神面前真理知道得最清楚的人，如果是懒惰的人，也一点没有用处。所有怕事情，不想背负事情，不想作事情的人，都不能事奉神，都不能作工。

提摩太书和提多书，都是讲到工作的书信。提后四章九节说，‘你要赶紧的到我这里来。’这里的‘赶紧，’在希腊文里与‘殷勤’是同一个字。人殷勤就赶紧的来，不殷勤就慢吞吞的来。保罗说，‘你要殷勤的到我这里来。’还有四章二十一节：‘你要赶紧在冬天以前到我这里来。’这里的‘赶紧，’在原文也是与‘殷勤’同一个字。还有提多书三章十二节的‘赶紧，’也是同一个字。可见在讲论工作的书信里，很着重这一个‘殷勤’的意思。

在犹大书里也是这样。‘我想尽心写信给你们’（3，）‘尽心’在原文也是与‘殷勤’同一个字。

保罗在别的许多地方也常说要殷勤。林后七章讲到他们悔改的时候，他说，‘你们依着神的意思忧愁，从此就生出何等的殷勤…。’（林后七11。）

弟兄姊妹，一个人如果真要学习事奉主的话，这个人总得感觉自己的责任是重大的，外面的需要是迫切的，我们的时间是短促的，我们一生的年日是有限的。如果我们有这样的感觉，我们就能殷勤，就能不放松。如果我们不觉得我们的时间多短促，也不觉得外面的需要多大，也不觉得我们的责任多重，那我们在神的工作上不能作什么。这个重担应当压在你的身上，压到有时候你非工作不得过去，宁可不吃也得作，宁可不睡也得作，宁可不歇也得作，这样，你在工作上才有路走。如果你把休息看作最要紧的问题，把休息看作你生活基本的要求，那你在工作上不能作什么。弟兄姊妹，我们的时间是短促到不能再短促了，我们的责任是重大到不能再重大了，外面的需要也迫切到不能再迫切了。好像我是一个将死的人，对着一个将死的人传福音，气快要断了，机会不多了，在这里不能不拚一下了。如果我们慢吞吞的来，没有看见外面的需要，没有看见我们的责任，没有看见我们的时间，那我们在工作上就不能作什么。今天每一个神的仆人都得带着一个将死的人的心情来服事人。在这一种的情形之下，谁能不殷勤呢？弟兄姊妹，我们今天要起来，学习鞭打自己作一个殷勤的人。正如保罗所说的，我们要‘攻克己身，叫身服我。’光是有心事奉神是不够的。如果你懒惰，那就什么事情在你身上你都不能对付。你不要以为懒惰是一件小事。中文圣经把彼后一章八节的‘懒惰’译作‘闲懒，’我们不能懒，也不能闲。我们总得把自己打了又打，打到一个地步，给自己看见，我如果在神面前不是真的拚上命，不是天天拚上命，不是什么都摆进去的话，我不能作工，我没有用。我们不能自己骗自己。有人对主说，‘我乐意为着主舍命，’但是他平日乃是一个懒惰的人，他什么事情都可以省一下，他把这一种性情、习惯、脾气带到主的工作里来，连工作也被他省得没有了！如果保罗每一次都要等到看见马其顿人请他的异象才去作工，那就使徒行传所记保罗的工作只有在马其顿一次的工作了。因为马其顿的呼召在那么多的工作里只有一次，其余的工作都是保罗在神面前背负重担而作的。如果你要等到弟兄们来找你才工作，那你要一辈子摆在那里没有用。工作乃是我自己有负担，我知道时候的紧促，外面的需要是多大，撒但的工作是多猖獗，所以我不能不殷勤，我不能歇。懒惰，能把一个最有用处的人变成一个没有用的人，把一个丰富的人变成一个只剩下三分之一、五分之一、十分之一的人！所有认识神的人，有用处的人，都是殷勤不懒惰的人。

参

我们再回头看马太二十五章十八至三十节那段圣经。这里怎么说？将来在审判台前的时候，可能有两个罪摆在我们面前：一个是恶，一个是懒。为什么恶？因为想主是坏的。那一个恶，也许许多人没有。但是我们怕十个人站在主面前的时候，将有九个人需要承认是懒惰的仆人。那时候，主要说，‘把这无用的仆人，丢在外面黑暗里！’主看懒惰的仆人就是无用的仆人。有的时候，我们会问：为着什么神用一个弟兄？我们要看见，因为他是那样拚上，他是花了那么多时间，昼夜拚在里面。路是在殷勤里面，这路不是懒惰的人所能走的。需要把所有的都拚进去。弟兄姊妹，懒惰的性格不解决，我们的工作不能作。人一懒惰， 一个人就变作一半，等一等， 一个人变作十分之一。今天认识神的人并不多，事情再慢吞吞的拖，再不勤快的作，工作能有什么路？我们不要看这件事不要紧，不要以为一个人殷勤不殷勤是小事。多少个已往的人，我们看见他们没有用，倒在路边，就是这样了了，就因为他们是懒惰的人。这些乃是我们的警戒。所以今天我们需要把整个习惯变过来，把整个性情变过来。求神从我们中间把这一个懒惰除掉，我们不能作一个懒惰闲散的人。不然的话，工作就没有路。

我们应当严格的叫我们的身体听话，殷勤不懒惰。在工作上，懒惰的难处最普偏，可能十个人有九个是懒惰的。事奉神的人应该有一股劲，一直顶上去。所以，在圣经中，不是用马来代表事奉，而是用牛来代表事奉。因为牛的工作是今天如此，明天如此，后天也是如此的，它老是这么顶住不放松的。如果今天高兴就作，明天不高兴就不作，今天天气好就作，明天天气不好就不作，那是永远没有结果的。如果一步又一步，一天又一天，老是这样作，总是不放松，那就必定能有结果。但愿神拯救我们脱离那么多的轻浮，那么多的糊涂，使我们真能像牛一样，在事奉神的事情上，抓住、接住、顶住，丝毫不放松，一直是那样殷勤不懒惰。这样，我们就有路。

旧约箴言，是讲懒惰讲得最多、最清楚的一卷书。在箴言的中文译本里，‘懒惰’这个辞一共用了十七次。（六6，9，十26，十二24，27，十三4，十五19，十九15，24，二十4，二一25，二二13，二四30，二六13，14，15，16。）在这十七次之中，从希伯来文‘阿特赛尔’译出来的有十四次，其余一次是从‘阿特斯拉’译出来的，（十九15，）两次是从‘雷密牙’译出来的。（十二24，27。）所罗门讲懒惰讲得相当清楚。

弟兄姊妹，懒惰这一个习惯，是经过很长的时间养成的，不是一天两天就能改得过来的，如果我们不厉害的对付它，那要拖在我们身上一辈子不会了。不要以为听了一篇道就能解决了，不是那么简单的，这是经过许多年养成的习惯，变成了一种性情，非在神面前厉害的对付，它不能了。所以，盼望平素特别懒惰的人要重重的对付。如果不重重的对付，那就不能作主的工作，因为在神的工作上，不能用懒惰的人。没有一个懒惰的人能把工作作好的，因为懒惰的人有一个性情，一看见事情就不想管，一看见事情就想省了，一看见事情就想最好没有。有了这一个懒惰的习惯，就在工作里没有盼望。所有神的仆人，都是多事的人，都是替自己找麻烦的人。有担子，自己摆进去顶；有难处，自己去找解决，不是去躲避难处。所有神的仆人，都是这样多事，不躲避难处的人。所以，弟兄姊妹，我们要在神面前好好的对付我们怕事，怕麻烦，遇到事情就躲避的坏习惯。这一件事，我们要严格的对付。懒惰的人，不能事奉神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 话语受约束--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第六章　话语受约束--主工人的性格
第六章　话语受约束 书名：主工人的性格

第六章　话语受约束

壹

有许多人本来很可以被神大用，很可以摆在神的手里作神很有能力的器皿，但是，结果他们没有被神用，或者虽被神用，却不是很有能力的器皿，其中有一个最大的原因，就是他们说话不受约束。我们要记得，我们的话一不小心，就会变成漏掉能力的洞。或者可以这样说，我们的话像一个洞一样，能够把神的能力流出去，也能够把神的能力漏掉。你的话能够作流出神能力的出口，你的话也能够作漏掉神能力的漏洞。可惜许多人把神的能力漏掉了。

雅各书三章告诉我们，一个泉源不能发出两样的水来，不能又发出甜水来，又发出苦水来。（11。）一个作主工作之人的口，应当发出甜水来，发出活水来，应当为着神传说祂的话。比方挑水用的桶，不能挑烧饭的水用这个桶，挑脏水也用这个桶。如果挑脏水的桶也用来挑烧饭的水，那就要危害人的健康，甚至危害人的生命。照样，我们的口如果在神面前是为着传神的话的，我们的口就不能随便用在别的事情上。如果你用这个口去讲许多不是为着神的话，那你就不能传神的话。许多人之所以不能被神用，或者只能被神有限的用，就因为从他们的泉源里发出了两样的水，有甜的水，也有苦的水。他们的口讲神的话，也讲许许多多不是为着神的话。

弟兄姊妹，我们必须在神面前看见，我们的口如果是奉献给主来传神的话的，那我们的责任就非常大。神的话要摆到我们的口里来说，这是一个非常大的责任。民数记十六章告诉我们：可拉和他一党的人攻击摩西、亚伦，他们也拿着香炉来到神面前。他们犯了罪，他们灭亡了。但是那些香炉仍是圣的，神晓谕摩西要从火中捡起那些香炉来，叫人锤成片子，包在祭坛上。（16～17，33，38～39。）所以，奉献给神的东西，一次被神用了，那个东西就永远成圣，不能另作别用。有的弟兄姊妹有一个错误的思想，以为他能够一会儿讲神的话，一会儿讲撒但的话（谎言是属乎撒但的）。弟兄姊妹，我们不能这样。一个弟兄的口如果有一次讲过神的话，这一个口就要永远归于主。许多人的能力就是从他的话语里漏掉的。有的弟兄本来在神面前能够成为很有用的，可是就因为他有很多话不是为着神的，他在那里说的时候就把他里面的能力漏掉了。我们要记得，一个泉源只能发出一种水。如果你的口有一次说过神的话，就每一次你都得看见说，我没有权柄说不是为着神的话。我的口是圣的，是分别为圣的。一件东西一献上给神，就永远是神的，绝不能给了神又拿回来。如果拿回来，那就是巴兰的驴子，那不是神的先知。所以你要看见主的那一个话和你那一个话的关系。你的口是分别出来的口，你的口是归于神的口，你的口只能讲神的话。

何等可惜，有许多人在神面前本来很可以被神用，就因为他的口是一个大漏洞，一直漏掉神的能力，因此不能被神使用。一个口说出两种话，能力就漏掉。有许多人的难处，就是他的话多。传道书五章三节说，‘言语多，就显出愚昧。’有许多人所以能力漏掉，就是因为话多。这一个也喜欢说，那一个也喜欢说，总是每一件事都有话说。他不只自己话多，并且也喜欢传话，把别人的话传来传去。弟兄姊妹，我们应当注意，我们要保守我们的口，像我们要保守我们的心一样。特别是作神出口的人，神要用我们的口来传说祂的话，我们的口是分别为圣来事奉神的，是圣洁的器皿，我们要保守它像保守我们的心一样，不能让它随便。

贰

神的仆人在话语上有好几点是应当注意的。

第一，如果我们常常能够听见什么种的话，我们在神面前就要小心。因为如果我们常常能听见什么种的话，就证明我们是什么种的人。有许多人不会把他们的事情告诉你，因为他们知道你不是那一种的人，告诉你也没有用。如果别人肯把某一种的话很容易的一直来告诉你，那是因为他们知道你也是这一类的人，告诉了你就会起作用。所以，什么人肯把什么一类的话一直来告诉你，就证明你是什么种的人。

第二，能够很容易的相信某一种话的人，他的性质也往往像他所相信的话一样。因为只有那一种的人，才能相信那一种的话。错听轻信，是因为眼睛不亮，是因为没有在神的光中。差了光，缺了光，就错误。所以，许多时候，听什么种的话是显出我们的情形有病，信什么种的话，也是表明我们的情形有病。有许多人，话还没有听见，心里先就相信，话来了，可欢喜，虽然这话是离奇到不能再离奇，但是他能够说的的确确是这样。所以，一个人能相信什么种的话，就表明他是什么种的人。

第三，听了，信了，还有一件同样性质的事就是传了。听了某一种的话，信了某一种的话，再把这一种的话传出去，那就不只表明他是什么种的人，不只表明他里面没有光，并且还表明他愿意别人也这样作，这是把他那个人也摆进去了。听某一种的话，那是别人在那里说；信某一种的话，那已经进到他里面去了；传某一种的话，那是他自己也摆进去了。许多人就因为这样，喜欢讲许多话，喜欢传许多话，把能力都漏光了，所以不能好好的作神话语的执事。

第四，说不准确的话。有的人是另外一种，他说话往往说得不够准确，一会儿这样说，一会儿那样说。这一种一口两舌的人，是不能作执事的。（提前三8。）这一种人，东来就说东的话，西来就说西的话，当面说一种话，背后又说一种话。这样的人，在神的工作上没有用。弟兄姊妹，如果我们连舌头都勒不住，我们怎么能约束自己，怎么能事奉主？人必须约束自己，攻克自己的身体，才能好好的事奉主。我们身上有一个顶坏的肢体，常常把我们带到难处去的，就是舌头。话语的不准确，一口两舌，一会儿说这一个，一会儿说那一个，这显明他的性格是何等的软弱。这样的人在神面前无法站住，在神面前没有能力。因为是那样的马虎，那样的迷糊，所以才一会儿这样说，一会儿那样说，这是在性格上的软弱，太软弱！这一件事在作主工作上也是一件非常重要，必须对付的事。

第五，故意一口两舌。有一种人的一口两舌，比上面所说这一种无知的一口两舌还要厉害，那是故意的一口两舌。有的一口两舌是无知的，一会儿这样说，一会儿那样说，他觉得说‘是’和说‘非’差不多。在他身上，没有是非，是糊涂的。你问他这是黑的么？他说这是黑的。你问他这是白的么？他说这是白的。在他身上，什么事都不清楚，黑白分不清，他的人是马虎的，是糊涂的。这一种的一口两舌是糊涂的一口两舌。但是有的人的一口两舌是故意的，故意一会儿这样说，一会儿那样说，这就不只是性情的软弱，乃是道德的败坏。马太二十一章二十三至二十七节告诉我们，当祭司长和民间的长老来问主耶稣仗着什么权柄作这些事的时候，主耶稣反问他们一句话：‘约翰的浸是从那里来的？是从天上来的，是从人间来的呢？’他们就彼此商议说，‘我们若说从天上来，他必对我们说，这样，你们为什么不信他呢？若说从人间来，我们又怕百姓；因为他们都以约翰为先知。’于是他们回答主耶稣说，‘我们不知道。’这样的回答，是故意欺骗人。主说，‘你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者。’（太五37。）如果是，就说是；如果不是，就说不是；这才是光明诚实的。我如果在那里想想看，我若是这样说，人要怎么说，我若是那样说，人要怎么说，我就想在这里取巧，这不是作主工作的人所该有的存心和态度。如果是这样用心计的来说话，那么话语就是欺骗的工具了！我们宁可像主一样，有许多人要抓话柄来害祂，祂就不说。如果要说，就得‘是，就说是；不是，就说不是；’比这个多的，越过这一个的，都是出于那恶者。聪明的人在这里没有路。保罗劝哥林多人说，‘你们…倒不如变作愚拙。’（林前三18。）罗马十六章十九节也说，‘我愿意你们…在恶上愚拙。’因为在这些事情上聪明，在神面前就不能用，你怎么作都没有用。我们的智慧是在主的手里。我们不能一口两舌。这件事是许多人的难处。说话靠不住的人，在神的手里没有用处，这样的人出去作工，迟早要出事情。一个人如果一会儿这样说，一会儿那样说，一会儿说是，一会儿说非，一会儿说对，一会儿说不对，一会儿说这样是可以的，一会儿说这样是不可以的，这样的人在神的工作上没有用。话语一直是活动的，话语一直是靠不住的，这样的人在神的工作上没有用。

第六，要对付听话。一个人即使有一点其他的恩赐，其他的长处，只要他话语不准确，光是这一点，就已经是一个大漏洞，光是这一个，就已经把能力漏得差不多了。何等何惜，有些为神作工的人竟变作一个传话的中心！弟兄姊妹，我们作工的人与人的接触比较多，听见人说话的机会也比较多，自己说话的机会也比较多，如果我们这些人在话语上没有受管教，没有受约束，那就很可能一面在那里传神的话，一面在那里播弄是非。如果我们在话语上没有这一个约束，那我们在神的工作上是一面在那里作，一面在那里拆。所以，在听话的时候，绝对需要神约束我们。有许多时候，有的弟兄姊妹要把他们个人的事告诉我们，我们应当尽力量听他们说，我们应当作一个能听话的人，在那里找出他们的难处，来帮他们的忙。有许多时候，有人对你传话，如果为着工作上的需要，为着难处，为着对付个人的需要，也许你可以听一下。但是你听的时候，只要你里面觉得一亮、一明白，你就得停止，你就听到这里为止，你就可以对他说，‘够了，可以停在这里。’如果你是好奇的在那里听，好像听故事、看小说那样，那是不对的。我们只要知道他的难处就够。我们只要里面一知道，一有相当把握，就可以说，‘弟兄，够了。’我们绝不应当有听话的情欲。人要知道事情，要听话，是有一种情欲的。人有一种的欲要知道事情，人有一种的欲要听话。但是，我们的知道事情，我们的听话，是有度数的，到了一个度数就行了，不再继续下去了。我们的听话是为着我们的祷告，我们的听话是为着我们的办事情，是为着要对付弟兄姊妹的难处，到了某一个度数就够了，行了。

第七，要能被人信托。有的人把他属灵的难处告诉你，这是他对你的信托，因此，你不能随便说出去。除了在工作上的需要之外，你不能随便传。如果你在话语上没有受约束，就不能把你摆在主的工作上。神的仆人是许多事情的受托者，他必须看见他的受托是圣洁的，是信实的。这信托给你的话不是你自己的东西，这是你的职务上的事，这是你事奉神的事，所以你不能把它随便传说。在属灵的事情上，我们要学习看守、保护，不能把弟兄姊妹属灵的难处随便传说。在责任上，在神的工作上，在对付上有需要，那是另外一件事。多话是大损失，是最大的损失。话多的人，传话多的人，在神的工作上是绝不可托的人。所以我们在神面前要受警戒，求神约束我们的话，叫我们不随便说话，不随便开口。一个人有没有约束自己，最明显的是看他的话有没有受约束，人受约束，人的话必定受约束。这一件事我们要特别注意。

第八，要注意谎言。前面所说的一口两舌，直转下去，就和谎言很近。凡用话语引导人产生错误的相信的，都是谎言。凡故意引人有错误的想像的，那就是谎言。有时候，在撒谎里头也可能没有假话，可是说法巧妙，会使人产生错误的相信，这也是一种谎言。所以我们要记得，讲话的诚实与否是在存心上，不只是在话语上。如果有一个弟兄问你一句话，你不能告诉他，你宁可说‘我不说，’但是你不能欺骗他。假话是撒谎，叫人有错误的领会也是撒谎。我们是愿意人相信真的事，我们不能说出真的话来叫人相信假的事。神的儿女说话总是：是，就说是；不是，就说不是；越过这个的，就是出于那恶者。主耶稣有一次对犹太人说很重的话：‘你们是出于你们的父魔鬼，…他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。’（约八44。）谎言是从魔鬼出来的，魔鬼从起头就是说谎的，一直到今天，他完全是说谎的。他自己说谎，也是说谎之人的父。所以，谎言如果也在神儿女的口中，特别也在作工的人的口中，那真是太不得了的事。有人竟然在那里撒谎，那真是差得太多了，那是基本又基本的事，十分严重的事！那是太重的事，太厉害了！我们必须在神面前注意谎言的事。我们不敢说我们的话都对。我们越谨慎我们的话语，越觉得说话不容易。有时候我们是要说真实的话，可是稍微不留意，就走了样。你注意它，还不容易准；如果你不注意它，放松它，那更不得了。人在那里约束自己来说实在的话，尚且不是一件容易的事，人如果不约束自己来说话，那更不得了。所以我们必须约束自己，注意自己的话语，一点也不能放松，否则不能事奉神。神不能用一个人一面为祂说话，一面为撒但传话。神绝对不能用这样的人。

第九，还有一点，我们要特别注意，就是‘不争竞，不喧嚷。’圣经豫言主耶稣在地上的时候是：‘祂不争竞，不喧嚷；街上也没有人听见祂的声音。’（太十二19。）保罗说，‘主的仆人不可争竞。’（提后二24。）这告诉我们，没有一个神的仆人可以争竞、喧嚷。喧嚷，总是粗鲁的表现。主的仆人，总是应当管理自己到一个地步，‘不争竞，不喧嚷，’不和人争闹。声音多，乃是能力少的表示，至少表明管理自己的能力少。一个人的声音大到一个地步，连隔壁房子里的人也听见他的声音，这就不是主的仆人该有的情形。人在街上，听不见主耶稣的声音，这是主给我们的榜样。这个约束，就不只是不说谎言。有许多话的的确确是对的，是真的，但是我们不争竞，不喧嚷。‘主的仆人不可争竞。’我们可以对于一件事静默无声。如果一个弟兄一个姊妹竟然会嚷起来，那是说明他里面的放松是何等的大，也许要放松多少年才能嚷起来。我们要约束自己，管理自己的声音，像主那样，街上没有人听见祂的声音。让我们学习在神面前约束我们的口，不能随便发声音，不能随便叫喊，不能随便喧嚷，不能随便争闹。这不是说，从今以后看见人就板起面孔不说话。我们还得自然，遇见人还得好好的说话，自然的说话。但是在声音上如果没有受约束，在工作上会有许多难处。盼望所有作主工作的弟兄姊妹，在神面前都要嫩一点，细一点，不要那样粗鲁。我们的主就是那样的细，那样的嫩的人，祂不争竞，不喧嚷，街上也没有人听见祂的声音，神的仆人应当让人看见，在这里有一个人在神面前是细嫩的。

第十，要注意存心和事实。说话是一件事，用意又是一件事。神的儿女不应该只注意话语的准确，而不注意事实的准确。我们宁可注意事实的准确，过于话语的准确。许多人老是注意话语说得对不对，但是不注意那个事实对不对。其实，就是我们的话很小心的说，都说得很准确，我们还不一定靠得住。我们在神面前要注意事实的准确。如果事实不准确，就是话语准确，你在神面前也没有多大用处。有的弟兄姊妹，非常注意讲话，但是，我们不能相信他们。虽然我们没有一次找出他们的话语不对，但是我们知道他们是争话语的准确，而不管事实的准确。比方：一个弟兄，你心里恨他，那是事实。以事实来说，你心里恨他，可是你在路上遇见他的时候，你向他照旧点头拉手。他到你家里去的时候，你请他吃点心。他生病的时候，你去看他。他缺乏的时候，你送钱给他用，你送衣服给他穿。等到有一次，有一个弟兄问你说，‘你对于某人如何？’你事实上是心里恨他，可是你说，‘我岂不是向他点头拉手么？他生病的时候，我岂不是去看他么？他贫穷的时候，我岂不是照顾他么？’不错，道理都在你这一边，律法的准确都有，话语也说得都对，但这还是撒谎，因为事实并不是这样。我们知道，有的弟兄姊妹非常注重手续，在手续上你没有法子找出他们一点错来，但是他们的心完全两样，这是不对的。说起来没有错，而事实并不如是，这是不对的。所以，当你开口对人讲话的时候，你如果光是注意手续上的准确，而以为是说直话，那你需要在神面前看见你的存心到底如何。这是话语背后基本的问题。不能以为话准就够，不能以为我待他好就够，不能以这些为凭据说，我没有恨他。我们是要看事实，不是要你口中所说的凭据。我们要讲实话，我们就要有实在的事实。事实不实在，话语都讲通了，那个话还是谎言。可惜有许多人就是在这一种情形里作人。我们在说话的时候，不只要顾到话语，还要深一点顾到存心，顾到事实。

第十一，不要说闲话。主说，‘心里所充满的，口里就说出来。…凡人所说的闲话，当审判的日子，必要句句供出来。’主在底下接着说，‘要凭你的话，定你为义，也要凭你的话，定你有罪。’（太十二34～37。）所以，神的儿女聚集在一处的时候，闲话还是少说为是。并不是说我们不要问安，我们不要讲天气，讲花草了。问安等等的话是与作人有关系的，这个话可以说。至于闲话，那是说东家长，西家短的事情，与你没有关系的，那就不必说。你如果说闲话，主耶稣告诉我们：‘当审判的日子，必要句句供出来。’人所说的闲话，不只说一次，总是要说两次，今天说了，到审判的日子，还得把已经说过的话再说一次。所有的闲话，当审判的日子，都要重复说一遍，句句都要供出来。有一天你要看见，许多闲话是你说的，神要凭你的话定你为义，也要凭你的话定你有罪。所以，我们不能随便的说话。

许多的笑话，轻浮的话，戏笑的话，我们都不能说。有的弟兄姊妹说几句聪明的话，或者你有一个小儿子，小孙子，你对他说几句快乐的话，那是另外一件事。保罗在以弗所书里所题到的‘淫辞，妄语、和戏笑的话，’（弗五4，）都是轻浮的话，这些话都是我们应当完全拒绝的，我们不能说。

还有，讥诮的话也不应该说。主在十字架上的时候，人在那里讥诮主说，‘且等着，看以利亚来不来把祂取下！’（可十五36。）这就是讥诮的话。那些不相信主再来的人讥诮说，‘主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样！’（彼后三4。）人会讥诮，有各种讥诮的话，这些都是神的儿女不应该出口的。

还有许多背后说人的话，论断的话，也是不该说的。至于辱骂的话，那是被革除的罪，是神的儿女所绝对不能说的。诸如此类的话，都要在神面前小心，都不能说。

参

一个作主工作的人必须说准确的话，在话语上一点不能马虎。因为只有在这一种情形里面，才能作一个为神传话的人，才能免去许多的难处。我们心里相当的难受，就是许多时候，作工的人话语不受约束，结果弟兄姊妹听他讲论断的话，听他讲故事的时候，都觉得有趣味，等到他传神的话的时候，就不尊敬他了。你千万不要以为今天我和弟兄姊妹讲得很热闹，没有什么问题。不错，的确很热闹，但是等你传说神的话的时候，他们要觉得这和你讲的那些故事是同样的价值，人不重看你所讲的话了。有的弟兄讲一句话，人听；有的弟兄讲一句话，人不听。你要想想看，为什么人听他，不听我呢？话岂不是一样的么？是，神的话是一样的，可是他在平时所说别的话和你并不一样。让我们注意这件事，在别的话上不一样，那么，在神的话上虽然一样，但在神的话上的能力就不一样。因为在别的事情上你常常随便说话，不受约束的把话说一个痛快，所以当你来传神的话的时候，在听的人身上的力量就等于刚才你对他随便说话时的力量，等于那个放松的力量。弟兄姊妹，我们必须记得，一个泉源不能发出两样的水来，不能一会儿给人甜水，一会儿给人苦水。苦水总是苦的，苦味虽然可以冲得淡一点，但仍然是苦的。干净的水和污秽的水调在一起，不是污秽的水变作干净，而是干净的水变作污秽。许多弟兄的能力漏掉，并不是因为他们传神的话的时候传得不对，乃是因为他们在平时讲另外的话的时候讲得不对，所以在他们传神的话的时候，没有人要听他们。我们要记得，台上的话，是跟着台下的话。你在台下糊涂的讲话，台上的话会全部给你冲淡，甜水被你弄苦了。我们不必天天在那里豫备上台的时候要讲什么话，我们却要天天在那里注意在台下讲什么话。如果我们天天不受约束，随便说话，讲不准确的话，讲颠倒是非的话，讲戏笑轻浮的话，甚至于在那里撒谎，那我们就不能盼望在事奉神的事情上能彰显出能力来。我们必须从约束自己的口起头，我们才能传主的话。

不只这样，说准确的话与读圣经也有极大的关系，因为圣经是最准确的一本书。全世界只有一种话是最准确的，就是神的话。我们若没有讲准确的话的习惯，就不能读圣经，更不能传圣经。有好些弟兄，照着他们那种说话的情形，不要想能读神的话。传福音是有一定性格的人才能传，读圣经也是有一定性格的人才能读。马虎的人根本不能读圣经，因为神的话是准确的，马虎的人把神的话都漏光了，根本就领会错了。

我们举一个例，来说明什么叫作准确。马太二十二章说到撒都该人不相信复活的事，他们来找主耶稣，问主一个难题说，‘有弟兄七人；第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。第二第三直到第七个，都是如此。末后，妇人也死了。这样，当复活的时候，她是七个人中，那一个的妻子呢？’（25～28。）他们的意思是：复活是不可信的，最好没有复活；如果有复活，那真是麻烦得很，倒不如没有复活。所以他们来讲理，说有这样一件事情没有法子解决。主耶稣回答他们说，‘你们错了；因为不明白圣经，也不晓得神的大能。当复活的时候，人也不娶也不嫁，乃像天上的使者一样。论到死人复活，神在经上向你们所说的，你们没有念过么？祂说，“我是亚伯拉罕的神，以撒的神，雅各的神。”神不是死人的神，乃是活人的神。’（29～32。）撒都该人是读圣经的，但是主说他们不认识圣经。为什么？因为他们是随便说话的人，他们绝不会想到神说话是说得这么准的。主耶稣不引别的圣经节来证明复活，只引出埃及三章‘我是亚伯拉罕的神，以撒的神，雅各的神’这一句话来证明复活。这节圣经怎么是说复活呢？主耶稣说，‘神不是死人的神，乃是活人的神。’亚伯拉罕已经死了，以撒已经死了，雅各已经死了，亚伯拉罕、以撒、雅各都是死人了，这样，神是亚伯拉罕的神，以撒的神，雅各的神，神岂不是死人的神了么？但是，神不是死人的神。那怎么办呢？神不是死人的神，所以亚伯拉罕今天虽然是死人，他必定要变作不是死人，以撒今天虽然是死人，他必定要变作不是死人，雅各今天虽然是死人，他必定要变作不是死人。死人怎么能够变作不是死人呢？那就必定要复活。亚伯拉罕要复活，以撒要复活，雅各要复活，因为亚伯拉罕的神，以撒的神，雅各的神不是死人的神，乃是活人的神。主耶稣用这样的话来回答撒都该人的问题，我们的主说话就是这么准确，给撒都该人看见他们是何等的不准确，何等的不认识圣经。

如果我们说话马虎，我们就看不见神的话的准确。马虎的性情，叫你不想准确，也不能准确，把准确的神的话都漏光了。圣经是说话最准确的一本书，它连一点一画都是那样准确的。主耶稣说，‘律法的一点一画也不能废去。’（太五18。）神所用每一个字的每一点、每一画，都是着重的，不能随便的。神说话是这样准确，所以祂的仆人也要很准确的说话。弟兄姊妹，神说话从来不糊涂，从来不马虎，总是结实的，每一个字都是结实的，一点摇动都没有。如果你多读神的话，当你认识神的话的时候，你就知道，神的话连多一个字，少一个字都是不行的。我们必须一直注意这一点：凡是随便说话的人，都不能作神的仆人。随便说话的人，在弟兄姊妹身上要失去能力，他自己在神的话语上也根本不能应付。有的弟兄上台讲道真是难为人，你只要听他讲的道，就知道他是一个随便的人。随便的人必定讲随便的话，神的话摆在他面前，他就随便讲一阵。他在台下是随便的，他在台上那里会谨慎起来？从来没有一个随便的人能读圣经，也从来没有一个随便说话的人能替神说话。我们要求神怜悯，实在要求神怜悯，叫我们能够说准确的话。有一个祷告，是弟兄姊妹应该常常在神面前祷告的，就是求主给我们一个受教的舌头，叫我们不随便，叫我们不作一个散漫的人，在话语上有漏洞，这也漏掉，那也漏掉，把什么都漏掉，把见证都漏掉。如果你是一个随便说话的人，你就不能读神的话，你就不能明白神的话。我们读圣经必须找出事实，随便的人什么事实都找不出来。我们要学习很小心的说话，很谨慎的说话，才能看见神的话每一句每一字都准确。

肆

每一个作神工作的人，总有他的特点，在神面前总有他特别的一部分，神要用他这特别的一部分。但是，在其他所有的事上需要平均，才能没有漏洞。如果有一个弟兄，除了他那特别的一部分以外，在其他方面出事情，那他的职事就要漏掉。我们在前几章所讲的要会听别人的话，要对于人发生兴趣，要有受苦的心志，要攻克己身，要殷勤不懒惰，都是我们应当具有最普通的条件。没有一个神的仆人可以缺少这些性格。现在我们所说的要约束话语，也是最普通的条件之一。随便讲话的人，绝不能准确的讲神的话。许多弟兄在神面前本来很有盼望，很可以有前途，但是因为随便说话，就把他们在神面前的能力漏光了。

你在神面前有多少属灵的价值，有多少属灵的重量，有多少属灵的用处，你要用各种各样的方法加以保守。你不能把神拣选你那个特别的一部分消耗掉，不能这里消耗一点，那里消耗一点。要在各方面把你所有消耗的漏洞都塞住，才能使你的职事被保守。职事的被保守，是作主工作的人一个最重要的问题。不然的话，神在我们身上给我们多少东西，作了多少事情，给我们这里漏掉一点，那里漏掉一点，结果都漏光了。我们连一句话语都不能放松，要在神面前受对付，要在这些事情上受责备，受审判。弟兄姊妹，你光是得着那些积极的东西还不够，你还得留意保守那些积极的东西，使它们不漏掉。如果你不对付话语，那你必定会把那些已有的积极东西都漏掉。

将来在审判台前的时候，我们要发现，话语所给我们的破坏，也许会多过于许多别的东西所给我们的破坏。因为话语的破坏是不停止在我们的身上的，话语的破坏是要继续到别人身上去的。话语绝不停在这里，你说了一句话，这一句话就会一直出去。有的弟兄说了一句不该说的话，后来他想把那一句话收回来，但是，收不回来了。你可以懊悔，你可以求赦免，你可以仆倒在灰尘里懊悔说，‘主，我话语说错了。’主的血也能洗净你，但是，血不能从世界上除去你那一句话。那句话要继续存在在地上。你可以向主认错，你可以向弟兄认错，主可以赦免你，弟兄也可以赦免你，但是，你那句话在地上还是会出去，还是会继续存在下去。也许有的人没有受苦的心志，所以有难处；也许有的人不会听话，所以有难处；也许有的人懒惰，所以有难处；但是，话多的难处，比懒惰的难处更厉害，比不会听话的难处更厉害，比没有受苦心志的难处更厉害。因为话一多，你所散布的死亡就跟在你后面，一直走，不肯停。

所以，弟兄姊妹，这一件事非常严肃。讲话不能随便。我们要在神面前懊悔，因为有许多话从我们的口里出去，都是不结好果子的，有许多话从我们的口里出去，是专一有害处的。许多的话从我们的口里出来的时候都是闲话，但是这些闲话会在地上一直传布开来，它今天一点不闲。当你讲的时候是闲话，但是过些日子这个话是忙的，相当的忙，相当忙的在那里作工。所以我们要求神怜悯，已往的一切，求神洁净，今天的，求神对付我们，真是像炭火一样焚烧我们。（诗一二○2～4。）主如果对付你，叫你的舌头被烧过，叫你从今以后，话语不随便说，也许能够减少许多无可挽回的难处。有许多难处一发生就无可挽回。罗得可以悔改，可以回到原来的地方，但是摩押和亚扪一直继续到今天。亚伯拉罕可以在懊悔之后生以撒，但是以撒已经有了一个仇敌。亚伯拉罕可以打发夏甲走，但是，那一个难处还是留在那里一直继续。话语一出去就不停止，话语所产生的难处也就不停止。所以我们不能不祷告主说，我们需要火来焚烧我们的舌头，叫我们的舌头不说闲话，叫我们的舌头不随便说话，叫我们的舌头不撒谎，叫我们的舌头从今以后能够作一个受教的舌头。当主能够约束我们的舌头不随便说话的时候，主要设立我们作祂的口。不然的话，从一个泉源发出两样的水来，总是不行的。你不能又有甜水，又有苦水。你说你要事奉神，你说你在神的工作上要有分，但是你不能一面要说神的话，另一面又说鬼的话。不能。我们在这里真是仰望主恩待我们这些人，结束我们这一种‘自由’的口的历史，叫我们从今以后能够对主说，‘主阿，让我所有的话都能够在你面前蒙悦纳，像我所有的心意在你的面前蒙悦纳一样。’求主怜悯我们！

主耶稣说，‘我为他们的缘故，自己分别为圣。’（约十七19。）每一个事奉神的人，不管你是在什么地位上，你要学习事奉神，你总得学习分别为圣。因着我们要服事他们的缘故，我们在话语上要分别为圣。说话的试探是何等大，有三五个人或者十个八个人在那里讲话，我们很容易调在里面去讲，那一个试探是大的。我们要学习分别为圣，我们不能混在里面，我们要把自己分别出来，不随便说话。所以，说话要受教，舌头要受教，舌头要被炭火烧过，你总不要把你自己摆在试探里面。当你遇到有好些弟兄姊妹在那里有不正当话语的时候，你第一件事就是要从那些弟兄姊妹里面分别出来。你一和他们混在一起，你一摆进去，你就掉下去。你要把你自己从这些事情里面分别出来，从这些人里面分别出来。每一次有这些情形发生的时候，你不要受试探，你不能进去，你总得有分别。我们相信，神会怜悯我们，会逐渐的建立恩典在我们身上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 性情坚固--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第七章　性情坚固--主工人的性格
第七章　性情坚固 书名：主工人的性格

第七章　性情坚固

壹

主的工人还需要有一种性格，就是要性情坚固，或者说情感上坚固。有许多人在神面前是结实的，是坚固的；也有许多人在神面前是马虎的，是不结实的，是主见不定的，是随着环境而动摇的。有许多人的性情是不可靠的；并不是他自己不愿意可靠，乃是他那个性情不可靠，什么东西一碰他，他就变了，他在性情上不够结实。神要求事奉祂的人有坚固的性情，是结实的，是可靠的，是不能动摇的。

在圣经里，我们能找出一个很容易动摇的人，我们大家都知道这一个人就是彼得。我们读马太十六章十三至十六节：‘耶稣到了该撒利亚腓立比的境内，就问门徒说，人说我人子是谁？他们说，有人说是施浸的约翰；有人说是以利亚；又有人说是耶利米，或是先知里的一位。耶稣说，你们说我是谁？西门彼得回答说，你是基督，是永生神的儿子。’约壹五章一节说，‘凡信耶稣是基督的，都是从神而生。’五章十三节说，‘我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生。’所以，彼得在这里说，‘你是基督，是永生神的儿子。’至少他是碰着了神的生命，他才知道这件事。再读马太十六章十七节：‘耶稣对他说，西门巴约拿，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示的。’弟兄姊妹，请你记得，人和主耶稣在一起，人跟从主耶稣，人坐在主耶稣旁边，他还不能认识主耶稣是谁，需要天上的父指示，他才能认识。我们现在所要特别注意的是十八节：‘我还告诉你，你是彼得（ 石头），我要把我的教会建造在这磐石（ 　）上。’我们必须看见，教会不是一个动摇的东西。教会的根基是不摇动的，教会自己也是不摇动的。所以一切事奉主的人都应该是不摇动的。主说，‘我要把我的教会建造在这磐石上。’教会是建造在磐石上面。我们要注意这个磐石。

在这里，好像主把祂在马太七章所说的话不知不觉的摸了一下，祂在七章告诉我们，有的人的房子是建造在沙土上，雨淋、水冲、风吹的时候，房子就倒塌了。接下去祂的意思是说，你们要将你们的房子建造在磐石上，那么，雨淋、水冲、风吹的时候，房子就不倒塌。在这里主说，祂要把祂的教会建造在磐石上面，祂就是给我们看见祂的教会不倒塌。雨尽管淋，总是淋不倒；水尽管冲，总是冲不倒；风尽管吹，总是吹不倒。不管淋也罢，不淋也罢，冲也罢，不冲也罢，吹也罢，不吹也罢，这些都不成问题。因为是建造在磐石上的，所以是坚固的，是不能倒的，是不能动的。这是教会基本的性质。等到保罗告诉提摩太的时候，就说，神的家，神的教会，就是真理的柱石（提前三15。）教会像柱石一样，是不能摇动的。如果是一把椅子，那摇一摇还不要紧；如果是一所房子，一会儿摆到东，一会儿摆到西，那就不得了。教会基本的性质是建造在磐石上，磐石是坚固的，是不能摇动的。神的儿女在这一个磐石上面都是石头（ ）；彼得写彼前二章的时候，他说，你们都是神的‘活石，’被建造成为灵宫。（5。）每一个弟兄姊妹都是活石，被建造在磐石的上面。这一个建造，下面是什么，上面也是什么。下面的根基是什么，上面建造的材料也是什么。教会里面没有砖头，教会里面只有石头。巴别塔是砖头造的，那是人造的东西，是人模仿石头所造的东西；在教会里面，却没有砖头，没有人造的坚固。教会是建造在这磐石上面。我们每一个人在主面前像一块石头一样，一块一块建造上去，成为一个灵宫。我们要看见教会基本的性质，主的教会是不可摇动的。因此主接着在下面给我们一句话说，‘阴间的权柄不能胜过她。’（太十六18。）这是一个不能摇动的东西，这个叫作教会。教会的根基是石头，是不能摇动的，教会自己也是石头，也是不能摇动的，那么教会里面的执事可以摇动么？我们在这里所要谈的问题就是这个。我们在这里不是要来谈教会的问题，我们在这里是要来谈有关作执事的人的问题。执事也不能摇动，因为他是石头。主对彼得说，‘你是彼得，’意思说，你是石头，‘我要把我的教会建造在这磐石上；阴间的门，不能胜过她。’彼得在这里是代表教会里面的执事。作执事的人，事奉神的人，需要是石头才能作。虽然这石头不像磐石那么大，但在性质上总是一样的，是不能摇动的。

主接下去说，‘我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。’（太十六19。）主给教会的应许也给彼得个人。这个应许，是等到马太十八章给教会的。这里主把这个应许给彼得个人，明显的给我们看见，我们的主把彼得当作一个执事来看。主把天国的钥匙给他，让他开门。我们相信，在五旬节的时候彼得开了门，在哥尼流的家里彼得也开了门。犹太人的门是他开的，外邦人的门也是他开的。这是一块石头，那一天西门还不是彼得（石头）的时候，那一天他就不能用他的钥匙。今天不一定名字叫作彼得的人都是彼得，就像不一定名字叫作以色列的人都是有力量的。名字可以叫以色列，人还是一个软弱的人。在这里有一个人的名字叫作彼得，主把钥匙交在他手里，当他真是彼得的时候，当他真是石头的时候，那一个钥匙就能用，那一天，他所捆绑的就捆绑，他所释放的就释放。

所以，执事的性质乃是根据他性情的坚固，性质的坚固。这是一个基本的要求。他这个人在那里摇动的时候，他在神面前不能作执事，教会不能跟他走。有的弟兄姊妹有一个基本的难处，就是在性格上容易摇动，是一直变化的，是一直东倒西歪的，他这个人在神的面前不够结实，不够坚固，这样的弟兄姊妹不能服事教会。因为他不能站住，不能不摇动，所以阴间的门就能胜过他。

感谢神，祂把彼得拿出来作个榜样。祂是盼望找出一个人来，他的性质和根基的性质是一样的，他的性质和上面建筑的性质也是一样的。一个作执事的人，必须是坚固的石头。感谢主，祂拣选彼得来作榜样，给我们看见祂能把我们改变到坚固的地步。在这里有一个人名字是彼得，人却不像彼得；名字的的确碓是石头，人却像水一样，靠不住，一会儿一个样子，一会儿另一个样子，一会儿你看见彼得是刚强的，一会儿你看见彼得软弱得很，他就是这样的人。主就是把他摆在这里给我们看，当人没有受神的对付，在性质上还有这一种的摇动，还没有成为石头的时候，这个人还不能用钥匙，还不能在神面前有什么特别的用处。要等到这个人软弱的性情被主打倒了，神才能用他。我们感谢主，人的性情是能够改变的，不是不能改变的。像彼得，摇动的人能够变作坚固的人。如果主的光在你身上烧，你的舌头被烧，虽然你的性情是多说话的，你也就没有话了。懒惰的人，被主一责备，他的懒惰就死掉。主咒诅无花果树，无花果树就枯干。因为主的责备在那里，主的咒诅在那里，枯萎、死亡就在那里。如果你不碰着祂，你会嘻嘻哈哈的活着；如果你碰着祂，你轻浮的性情就萎了。只要你碰着神的光一下，不论是听道的时候，或者是弟兄当着你的面指责你的时候，你萎掉了。主一责备，你就萎了。在这里我们所说的是性格上的制造，或者说是性格上的改造。许多人就是有那一种不会听话的性格、冷淡的性格、懒惰的性格、软弱的性格，他只要给神碰一碰，有一个弟兄来指着他说，你这个人就是不能听话，你这个人就是软弱，一有光照，他就萎掉。所以，主拣选彼得是有恩典的，不然的话，所有软弱的人都没有盼望。所有容易摇动的人都没有盼望了。但是，我们的主拣选一个人，给他一个名字彼得，把他制造成为彼得之后，把钥匙交在他手里，使他把人带到教会里来。

贰

圣经告诉我们，彼得认识主是基督，是永生神的儿子，主说‘这不是属血肉的指示你的，乃是我在天上的父指示的。’这完全是神作的事。在彼得这一边，可以说一点功劳都没有。是父指示你，你才看见我是基督，我是神的儿子。彼得在这里是得着父的启示，是得着神的启示，那个启示是血肉之体所不认识的，连彼得自己的血肉之体也不认识。我们接下去读底下几节圣经：‘从此耶稣才指示门徒，祂必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。彼得就拉着祂，劝祂说，主阿，万不可如此，这事必不临到你身上。耶稣转过来，对彼得说，撒但退我后边去罢！’（太十六21～23。）我们要注意的点，就是在前一段圣经看见彼得得着启示，在后一段圣经看见彼得被撒但利用。或者这样说，在上一边彼得碰着天父，父神，在下一边他碰着撒但。这一边他能对主说，‘你是基督，是永生神的儿子；’那一边他能对主说，‘万不可如此，这事必不临到你身上。’这两边的距离就像南极与比极的距离那样远。如果我们所领会的不错，在四福音的记载里面，只有彼得所得的启示是这么高。是父启示彼得，彼得就认识‘你是基督，是永生神的儿子。’接下去主就说，要把教会建造在这一个认识上面，这一个磐石上面。彼得所得着的这一个启示是大的，是普通跟从主耶稣，与主耶稣在一起的人所没有看见的。恐怕彼得所得着的，彼得所看见的，是极端高的启示。但是，就在这一章圣经里，彼得一落就落到极端的低，不只彼得凭着肉体来说话，甚至是凭着撒但来说话。刚才是凭着父来说话，一转就转到凭着撒但来说话，这一转真是转到极端的地步。教会如果建造在这样的执事身上，那就阴间的门必定要胜过她。教会不能由这样动摇不定的人来建造，教会需要由石头那样的人来建造。教会的执事，必须都是坚固像石头一样的人才可以，不能一会儿让神藉着他说话，一会儿让撒但藉着他说话。这是一件严重的事。彼得得着了最高的启示之后，没有多少时候，就有一个最低的堕落。他拦阻主上十字架，他不体贴神的意思，这就是他被撒但利用。撒但的话显出来的时候，阴间的门已经开起来了。如果撒但得胜，阴间的门得胜，教会就失败了。所以，如果主不把彼得制造成为坚固的石头，教会就没有希望。今天我们需要像石头那样坚固的执事，那样牢靠，那样不摇动。不是一会儿这样想，一会儿那样想，一会儿这样说，一会儿那样说。如果我们在神面前是那样的结实，那样的坚固，我们就看见这里面就是教会，这里面就有祝福，阴间的门不能胜过她。如果你是软软的，你是摇摇摆摆的，那么撒但就马上说话，阴间的门就开起来了。彼得这一件事是一个极端的对照，上下相差是非常远的。这就叫我们认识彼得这个人本来是怎样的。

主耶稣在吃了晚餐以后，对门徒说，‘今夜你们为我的缘故，都要跌倒；因为经上记着说，我要击打牧人，羊就分散了。’彼得就说，‘众人虽然为你的缘故跌倒，我却永不跌倒。’（太二六31，33。）按着彼得的性情，他说的话是对的，他不撒谎，绝不撒谎。可是我们要记得，在奉献的时候，在复兴的时候，你在主面前会说许多话，是你自己所不知道的。特别像彼得这样有情感的人，他要说，‘我却永不跌倒。’其实，他有这样的情感，他自己并不是这样的人。有许多满有情感的人，需要学习把他的情感和他的自己切开来。迟早他要看见，他的情感不能代表他自己。有的人顺着他自己的思想生活得太厉害，一直是靠着脑子活。当他祷告的时候，你对他说，‘你是用你的脑子祷告，你的心不在这里面，’他就要说，‘这不是我的心是什么？’一个人顺从脑子到一个地步，心没有出来，以为他的头脑就是他的心。有一天他如果有光，他就要看见，那是他的头脑，不是他的心。也有许多人心里觉得热，觉得自己是爱主的，他能说‘我是爱主的，’如果有一个弟兄指着他说，‘你虽然自己觉得爱主，但事实不是这么一回事，’他要觉得说，‘不是我爱主，谁爱主！’等到有一天他情感受对付的时候，他要看见，他的心与他的情感是两件事。情感不是他，他和情感大有分别，像他和他的思想大有分别一样。彼得在那里凭着他的情感说话，以为说，这就是我。彼得在那里说，众人虽然跌倒，我却永不跌倒。彼得不知道他这个‘我’不是他，而是他的情感。他不知道他外面的人包在他里面这么深，他不知道他活在外面的人里面这么深，甚至于连他自己的话语都弄不清楚，什么是他自己也弄不清楚。接下去，主对彼得说，‘我实在告诉你，今夜鸡叫以先，你要三次不认我。（34。）可是彼得还是不认识自己，他对主说，‘我就是必须和你同死，也总不能不认你。’（35。）事实上又是两个极端：这一边他对主说，我永不跌倒，那一边他就是三次不认主。这一边他说和主同死都行，那一边不要说为主死，连听见人说他是同耶稣一伙的他也害怕起来。

这样的两个极端，给我们看出，彼得是一个多么会动摇的人。彼得的名字虽叫石头，可是彼得的性情却像水一样，一会儿流到这一边，一会儿流到那一边，一会儿是方的，一会儿是圆的。他完全任凭环境来支配他，他碰着什么种的环境，就变作什么种的样子。当他在客西马尼园里面，他和其他的门徒一样，也是打盹的。在他说话的声音大起来的时候，他能说众人虽然都跌倒，我却永不跌倒；但是他到了客西马尼园的时候，别人睡倒，他也睡倒了。这一个人的性情是，说起话来是那样坚强有把握，并且凭着他自己的感觉他也真的是那样，可是等到行出来的时候就什么都改变了。他是活在感觉里，他没有活在真的他里面。一个人可以活在感觉里，活得那么久，久到一个地步，他自己是怎样的都不知道。他能够以为他的感觉就是他自己。这就是彼得。他说他永不跌倒，凭着他来说，他以为自己千真万确的不跌倒，但还没有遇见人，只是到了客西马尼园就睡倒了。他的灵虽然愿意，肉体却软弱了。（太二六41。）等一等，他一抖擞精神，又拔出刀来，把大祭司仆人的一个耳朵削掉。（51。）彼得敢这样作，彼得是这样爱主，为着主的缘故，就不顾个人的厉害，他爬得这么高。但是等一等又落下来了。这是彼得。

彼得否认主的事，马可十四章告诉我们，彼得起头的时候，是‘远远的跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。’（54。）后来有大祭司的一个使女对彼得说，‘你素来也是同拿撒勒人耶稣一伙的。’（67。）彼得这时候就不承认这件事，回答说，‘我不知道，也不明白你说的是什么。’（68。）一个人跟从主已经跟从了三年半，难道主是谁他都不知道么？一下子他能拿起刀来砍，一下子他一点勇气都没有了。主在那里受审判，大家都在那里羞辱主，在这一种环境中，彼得的勇气不知道到那里去了。刚才是真心愿意为着主死，现在也是真心爱自己不肯死，他已经从这一边转到那一边。第二次，使女不是对彼得说，马可特别记载，是对旁边站着的人说，‘这也是他们一党的。’刚才是那个使女对彼得说，你是同拿撒勒人耶稣一伙的，彼得的回答是不承认这件事；现在，彼得到了前院，那个使女看见彼得，就对旁边站着的人说，这也是他们一党的。彼得听见了这话，又不承认。（69，70。）马太二十六章七十二节是说‘彼得又不承认，并且起誓说，我不认得那个人。’过了不多的时候，旁边站着的人又对他说，‘你真是他们一党的；因为你是加利利人。’彼得就发咒起誓的说，‘我不认得你们说的这个人！’（可十四70，71。）彼得发咒起誓了！刚才是说话否认主，起誓否认主，现在是发咒起誓否认主了。起初使女对彼得说话的时候，他不承认，他想这个地方不能站，所以他就到前院去；在那里，彼得听见使女对旁边站着的人说，他是拿撒勒人耶稣一党的，他又不承认，并且起誓的说我不认得那个人；；等到旁边站着的人都说他真是拿撒勒人耶稣一党的人的时候，他就不只起誓，并且是发咒起誓了。在原文里，这里所用的‘起誓’一共用了三个不同的字，在第二次否认主的时候，用了一个字，在第三次否认主的时候又用了两个字。他把各种起誓的方法都用了。他在第二次的时候指着神的名、指着天、指着地否认，他在第三次的时候索性发咒起誓了。他不只把神拖来作见证证明他不认得这个人，他并且发咒说，如果我认得这个人的话，我应当受咒诅！他在这里所用的一个字是一个很粗很重的字。彼得到了这个地步，可以说是堕落又堕落，堕落到极点了。在这里有一个人，他所代表的，不是彼得，不是像石头那样坚固的人。他这一个人，一会儿一个样子，一会儿又一个样子；一会儿高起来碰着天，一会儿低下去落到被撒但利用；一会儿高起来能说众人虽然跌倒，我却永不跌倒，一会儿低下去能坐在那里就睡了；一会儿勇敢起来能拔出刀来削掉马勒古的右耳，一会儿胆怯起来连一个使女都害怕得不得了。彼得说不认识主，是起誓的说不认识主，并且是发咒起恶誓的说不认识主，这样的人在性情上有大毛病。

参

一个人为什么会这样摇动？按着普通的情形来说，人的摇动有三个基本的原因：第一，因为这个人是属情感的；第二，因为这个人是怕损失，怕十字架，怕痛苦的，喜欢叫自己快乐的；第三，怕人，怕人不喜欢，要讨人的喜欢，要讨环境的喜欢。这是人不坚固基本的原因。

彼得就是这样的人。他有情感的搀杂。一个人在神面前如果顺着情感活，就要变作一会儿摸着天，一会儿被撒但利用的人。因为情感在一个人身上根本就是靠不住的东西，我们没有看见一个人能够长时间维持自己的情感。人如果顺着情感而活，那他就是凭着他情感的剌激来作人，他就是凭着时时刻刻在改变他心中的冷或热来作人。这样的人，自然一面可以得着神的怜悯，得着神的启示，但另一面也会凭着他自己心里的感觉说‘万不可如此，这事必不临到你身上。’彼得拦阻主，好像他知道的比主更清楚。所以‘彼得就拉着祂，劝祂。’所有属情感的人，都是容易作主参谋的人，都是容易给主出主意的人，他什么事情都知道该怎么作。属情感的人会凭着一时的冲动，忽然转过来拉着主，劝主说，‘万不可如此，这事必不临到你身上！’他很快的有感觉，所以就很快的说，也很快的作。但是，实际是什么呢？是撒但说话！

所以我们应当学习，应当有基本的对付。我们这一个容易受冲动的人，不要以为自己离彼得很远。要知道，我们和彼得并不离开多远。这一种性情上的软弱，是我们工作上最大的难处。这个问题没有解决，五旬节不会来。我们不能光顺着自己的感觉作人，我们不能光顺着自己情感的冲动作人。我们不应该靠剌激活着。我们必须拒绝自己的感觉。自己的情感会一会儿叫你左，一会儿叫你右，一会儿叫你东，一会儿叫你西，一会儿叫你上，一会儿叫你下。这样的东西不是出乎主的，而是从我们这个败坏的人出来的。如果这一个东西在我们的生活中有地位，那我们在神的工作中的用处少得很。最软弱的人才跟从自己的感觉去作人。顺从自己的感觉，并不是坚强的表示；顺从自己的感觉，反而证明是软弱的人。刚强的人，是管得住自己的人；刚强的人，是眼睛被开起来不相信自己的感觉的人。只有不相信自己的感觉，拒绝自己感觉的人，才能学习不靠着感觉活。不然的话，人会以为他的那个感觉就是他自己。彼得是一个非常爽直的人，他以为他所说的是真的，他看见什么就说什么，感觉什么就说什么。按着人看，他是正直、老实、不用手段、不用手腕的人。但是，这样靠感觉而活的人，在属灵的路上不能用，非被对付不可。弟兄姊妹，我们要看见：你觉得爱主，但是可能你自己还没有爱主；你喜欢为着主，但是可能你自己还没有为着主。因为你的自己比你的感觉深得很，你的自己还在你感觉的后面，你真的自己在你感觉后面又后面的地方。你觉得你甘愿为主死，但是你还不知道你的自己到底是什么，你还不知道你爱主的那个‘我’是什么‘我，’你不知道‘我’肯为主死的那个‘我’是什么，你不知道‘我’要为主活的那个‘我’是什么。在感觉之外比感觉深的，那个才是真正的我。彼得以为他外面的人就是他，岂知道在那里说肯为着主死的，乃是彼得外面的人的情感，要等一等，才显出他实在的情形。所以你看见，一个人在情感上没有让主把他摔破，他那个人总是靠着他的情感活的，他总是一会儿这样，一会儿那样。虽然从他自己看来完全是真的，其实是他的情感支配了他。我们知道，撒谎是可恨的事，不知道自己撒谎，那是可怜的事；照样，自己的感觉靠不住是可恨的事，不知道自己的感觉靠不住，那是可怜的事。凡以为我觉得这样所以我必定是这样的人，都是愚昧的人。有一天，他也许也需要像彼得一样，失败到一塌糊涂的失败，在那个时候，才知道他的感觉和他自己是不一样的。他在吃饭的时候是这样的感觉，他在客西马尼园里的时候就不是这样感觉；他从客西马尼园里出来的时候是这样的感觉，等他到院子里去的时候又不是这样感觉。能分别自己和自己的感觉不同的人是有福的人。只有愚昧的人才以为感觉就是他自己。在神面前受过教的人都知道感觉不是他自己，感觉是另外一件事。弟兄姊妹，你看见么？不是情感的冲动如何，你这个人也就如何。你如果凭着冲动来说，那么彼得是一个天上的人，永远不跌倒的人，为着主的缘故拿起刀来削掉马勒古的右耳都肯的。但是从属灵方面来看，彼得的感觉并不是彼得自己。彼得的感觉是勇敢的，彼得的自己是胆怯的；彼得的感觉是爱主的，彼得的自己是爱性命过于爱主的；彼得的感觉是把自己摆在一边的，彼得的自己是要保护自己的。如果教会的执事是这样的人，如果教会跟着这样的人走，那么教会要和他一同摇动，阴间的门必定胜过她。神不能用这样的人。

不只这样，彼得还怕损失。人不坚固，有一个大缘故，就是怕损失。许多人没有碰着十字架的时候是勇敢的，许多人在没有遇见试炼，没有遇见苦难的时候是勇敢的，到有一天，是他应该舍命的时候，是他应该把一切都撇下的时候，却退下来了。在平日，好像个个都是爱主的，个个都是背十字架的，可是到了紧要的关头，却不能坚持下去了。为什么会这样呢？原因就在于怕损失，爱自己。彼得的难处就在这里。在院子里的事，不过是表明他在该撒利亚腓立比的境内在主耶稣面前所作的事。彼得的怕损失，爱自己，不是到了院子里才开始的，彼得站在主十字架的豫言面前的时候，他很快的就出来说，‘万不可如此，这事必不临到你身上。’他自己就是这样相信，他自己就是这样的人，所以他劝主也是这样的劝法。他怕损失，他怕死，他盼望‘万不可如此，’甚至他能背叛到一个地步，用手去拉住主，劝主。所以，弟兄姊妹，只有一种人是坚固的，就是在神面前肯忠心至死的人。撒但所没有办法对付的人，就是不爱惜自己性命的人；最软弱的人，就是爱惜自己性命的人。人一爱惜自己的性命，只要一碰着有关性命的事，马上就跌倒。彼得就是这样。他劝主说，‘万不可如此，这事必不临到你，’换句话说，就是‘主，你万不可到十字架上去。’后来，他用好几个方法使他自己不到十字架上去，连发咒起誓的方法都用了！所以，受苦的心志的确是一个大问题。以后彼得把受苦的心志讲得顶好，他知道自己不行，他学会了功课。他把受苦的心志拿出来当作兵器，这是他从前所没有的。绝没有一个有所怕的人是刚强的。要学习被带到一个地步，能对主说，‘主阿，我真是甘心乐意背你的十字架，甘心乐意忍受任何的损失，不寻求自己的利益，不讨自己的喜悦。’一个人站在这样的地位上，撒但对他就不能作什么了。如果你不怕损失，不怕痛苦，能像约伯那样，能像盖恩夫人那样，能对主说，神虽杀我，我还要相信神，如果神打我，我还要跪下来用嘴亲那打我的鞭，你到了这样绝对的地步，你就成了刚强的人。连十字架都摇不动他的人，就什么都摇不动他，因为世界上没有其他的要求比十字架更大。如果最大的要求你能应付，那就所有小的要求你全能应付。十字架的要求你不能应付，你不能跟着走，那只要任何的东西来碰一碰，你就会倒下去，你不够结实，你常常容易动摇。所以十字架的事实我们总得相信，十字架的经历我们总得进入，凡是神所给的试炼，神所给的难处，神所给的痛苦，我们在神面前总得接受，总得服下。这样，世界上任何的试炼，任何的难处，你都觉得小得很。你所以有难处，就是因为你不认识十字架，大的没有碰过，小的来的时候你就跌倒了。如果大的你碰过了，那些小的事情来的时候就不能摇动你。彼得因为怕损失，爱自己，所以会摇动。

还有一个使彼得动摇的原因，就是彼得要顺着环境，要讨环境的喜悦，他怕人。哎呀，人情问题的厉害，是过于我们所想的；怕人不喜欢的厉害，也是过于我们所想的。我们一要讨人的喜欢，一怕人会对我们不满意，立刻就叫我们的路不正直。人一这样，我的说话就得这样；人一那样，我的说话就得那样。我们有太多的耳朵来听人的话。像彼得，他实在是怕那个使女，也怕众人。他的的确确被软弱捆住了。弟兄姊妹，你是讨人喜悦的人呢，还是讨神喜悦的人呢？当你第一天奉献来事奉神的时候，这个问题就应当解决。你如果仍旧是要讨人的喜悦，你还会受难为么？还会有难处么？你如果仍旧要讨人的喜悦，十字架讨厌的地方就都没有了。弟兄姊妹，如果你怕人的问题没有解决，你就不能在神面前走正直的路。一个人如果怕人，那只要这一点对他有影响他就走这条路，那一点对他有影响他就走那条路，他在神面前不能坚固，不能刚强。

肆

弟兄姊妹，神教会的性质乃是石头的性质，执事的性质也是石头的性质。教会的根基是石头，教会的建筑是石头，教会的事奉也是石头，都是石头，不能有摇动，不能有转动的影儿。那一种轻浮、多变、摇动的性质，不能在教会里面为神作任何有价值的工作。坚固的用处，就是实在可靠。当一块石头叠在一块石头上的时候，如果有一块靠不住，上面的建筑就会出毛病。就像一堵石头的墙，其中有一块是不结实的，整堵墙都会出毛病。在神的教会中，你不是末了的一块石头，在你这块石头上，还不知道要叠上去多少块。教会不是零零碎碎的散放在那里一千块一万块的石头，教会乃是一块石头叠在一块石头上，由许多石头建成的一个灵宫。什么时候一块石头不叠在一块石头上，在那里就没有教会。圣殿的倒塌，意思就是一块石头不在一块石头上。圣殿的被建造，意思就是一块石头叠在一块石头上。今天神还是在那里建造许多人，建造许多属灵的事，一块一块的建造上去。如果有一块一动摇，这个难处不知道有多大，不知道要害了多少人，叫神的教会不能往前去。所以，我们的性格必须是石头的性格，必须是靠得住的性格。你的性格如果动摇不可靠，那所有建造在你身上的都会动摇，迟早都会倒下来。林前十五章五十八节说，‘…你们务要坚固不可摇动，常常竭力多作主工。’是要不摇动的一直作下去，那才有路走。如果是软弱的性格，一会儿高，一会儿低，一会儿这样，一会儿那样，那就把神的工作作坏了。

有许多弟兄姊妹为什么不能作主的工呢？就是因为他们不可靠。一不可靠，建造上去的是一丈，拆下来的也是一丈。还有一个不上算，就是时间损失了。建造的和拆毁的也许是相等，但是时间是不可挽回的。如果人是可靠的，那么建造上去的就可靠，并且时间也不致损失掉。如果发生倾倒的事，拆毁的事，虽然也许还能从头再作起，但是已经损失了五年、十年、或者二十年的时间。这个损失，是不能补救的。所以，我们要求神使我们作一个可靠的人。不一定像彼得爬得那么高，那需要慢慢的来，但是，至少我们要作一个稳当可靠的人，不至于建造多少，拆毁多少；不然的话，就不能作主的工作。当责任托在我们身上的时候，如果我们是坚固可靠的人，我们就会负责去作。不然的话，当主叫你儆醒的时候，你会去睡觉。一个人如果不可靠，一会儿高，一会儿低，那么，主叫他儆醒守更，他不能，因为他要睡觉。困乏要睡的时候他就睡觉了，他不管儆醒多要紧。他一天要睡八个钟点的觉，他就非睡八个钟点不可，他不管儆醒多要紧。你固然是睡了，但是你不知道那个损失有多大。主叫你儆醒，你睡觉，等一等主叫你作工，你怎样？你这个人没有责任的感觉。一个人在神面前如果不坚固，这个人就不可靠。一个人一不可靠，他就一点负责的心都没有。今天他感觉高兴的时候，他能够干一丈两丈；今天他觉得不高兴的时候，他会躺在那里睡觉。他没有责任感。所以，性情坚固是一个基本的需要。只有坚固的人才能作工。觉得舒服作，觉得不舒服也作；天晴作，下雨也作；非常高兴作，非常苦闷也作；这样的人是坚固的人。如果性情不坚固，那就什么都能影响你，甚至于连天气也会影响你。我们的工作，如果一直受环境的影响，那不行。我们需要在神面前灵是强的才行。

弟兄姊妹，你是不是一个可靠的人？你是不是一个坚固的人？你是不是一个不动摇的人呢？等到有一天，你学会了神所要你学的功课的时候，你就看见有钥匙。这钥匙，把犹太人的门开了，把外邦人的门也开了，教会的建立就起头了。神建立教会总是先寻找执事，我们要记得这个原则。神在各地先寻找执事，然然建立教会。多少个地方的门要开起来，总得先有神所能用的执事。如果执事们，神的仆人们是不牢靠、不结实的，这个门就开不起来。

感谢神，彼得因着失败看见了自己的软弱，他这一倒，倒得够厉害，他这一失败，失败得够厉害，他哭了，他知道自己不行。有许多弟兄姊妹也是软弱得够厉害了，够不结实了，够动摇了，让我们对神说，‘主，我不行！’许多人的要求是盼望得着光照，但是许多时候，厉害的失败就是光照，像厉害的责备，厉害的讲道就是光照一样。人在神的话面前应当仆倒，人在厉害的责备面前应当仆倒，照样，人在厉害的失败面前也应当仆倒。这一个失败就是光照。神给你看见，你就是这么一回事。彼得在那里痛哭，当神怜悯他的时候，彼得就真成了彼得，他从一个软弱动摇的人变成了一个坚固结实的人，他就能开五旬节的门。盼望神施恩给我们，使我们在性格上也有一个改变。我们在性格上必须改变。主能够把我们的性格改变过来。懒惰的人能变作殷勤的人，多话的人能变作没有话的人，不会听话的人能变作会听话的人，怕受苦的人能变作不怕受苦的人，身体不听话的人能变作‘叫身服我’的人，照样，软弱、动荡、摇晃的人也能变作刚强、坚固、不摇动的人。但愿神怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 不主观--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第八章　不主观--主工人的性格
第八章　不主观 书名：主工人的性格

第八章　不主观

壹

主观也是神儿女中的一个大难处，特别是作主工作的人，一主观，就不能好好的作工。

什么叫作主观？主观就是固执自己的意见，不接受别人的意见。在没有听人的意见之先，已经先有意见在；听了人的意见之后，还是坚持自己的意见；这个叫作主观。主观就是不容易接受，不容易改正，从起头就有自己的意见，也一直坚持这个意见，这个叫作主观。在主没有说话之前，在事实没有显明之前，在别人的理由没有发表之前，他已经有了成见；当主的话来了之后，当事实显明之后，当别人的理由发表了之后，他那一个成见还是丝毫不动，这个叫作主观。主观的根本原因，就是人的己没有被破碎。人的己没有被破碎，所以人就有一个相当刚硬的主见，那一个主见是很不容易放弃，很不容易受改正的。

贰

主观所产生的难处是什么呢？主观所给人的损失在什么地方呢？如果一个弟兄或者一个姊妹是主观的，那就连听话都听不来。我们要从听话来学习不主观。只有你里面是空的，主的话才能听得进去，人的话才能听得进去。如果你是一个主观的人，那就相当难。作主的工作有一个基本的要求，就是要会听话，知道别人的事情，知道别人的难处。我们在前面已经说过，不能听话是主工人的大难处。不能听话最大的原因，就是主观。因着你主观，你里面堆着的东西那么多，你有牢不可破的意见，你有一成不变的思想，你有你自己的话一直在那里转，你里面有你自己的事情，所以，当一个弟兄或者一个姊妹来到你那里，将他的重担卸在你面前，将他的事情卸在你面前的时候，你听了半天都听不进去，听了多少时间都听不见，你不能听人说话。这是主观的人的难处。

参

主观的人还有一个难处，就是他很不容易学东西。他里面是这样的有把握，他里面是这样的清楚，什么都清楚；他里面是这样定规好了，什么都定规好了；他里面是样样都有意见，样样都有把握；那你要他学一点东西，就非常困难。有的青年人要出来作工，你要他学一点事情的时候，那简直像要小孩子吃药那样难，要把东西灌到他里面去才行。他是满了意见，满了主张，满了方法，什么事情他全知道，他虽然不能说自己无所不能，至少也好像是无所不知，那个时候，你要教他一点事，比灌药给他吃还难。如果一个人连吃饭也需要灌的话，那他一生一世能吃多少饭？有的弟兄，你碰着了他，你心里要说，‘弟兄阿，像你这样的人，在神面前要学的话，一生能学多少？’主观的人最大的难处，最大的损失，就是不能学。你要他学，每一次都得像打架似的，也许你把他打倒了，也许他是学了一点，但是下一次又得这样来。这是最大的损失。一个作主工作的人，基本的要求是在这里：我这个人要不主观到一个地步，叫我能顶快的得着帮助。弟兄姊妹，你要知道，我们所得着的帮助是从各方面来的，并且我们需要学的东西很多很多，如果我们一个月学一件，半年学一件，甚至于一年学一件，那你能够活多少岁，你能够学多少件？并且，主观的人是越过越不能学的，主观的人是越过越主观的，主观实在是一个大难处。

主的工人在神面前的路应该坚固，应该正直不动。但是另一面，如果他自己的意见也是坚固不动的，自己的看法也是坚固不动的，自己定规好了就是那样坚固不动，那这个人学习的机会相当少，一生一世没有多大用处。我们一面需要在主面前是坚固的，是不摇动的，另一面还需要不主观。神的儿女应当学习不主观，在神面前容易让神来动。不然的话，你就不容易有学习。如果你要知道你自己主观不主观，那只要看你学东西是快是慢，能学它或者不能学它，在属灵的事情上能不能常常的学，多多的学。学习的拦阻就是主观。主观要影响你的学习，使你学不来。

在属灵的事情上要有进步，有一个基本的条件，就是我们向着神是开起来的。我们的灵要向神开起来，我们的心要向神开起来，我们的思想也要向神开起来。向神开起来，意思就是不主观；基本的说，就是不主观。当然，灵向神开起来的意思，比不主观还要深一点。但是第一步总是要不主观。一主观，门就锁住了。不主观，就是我们在神面前是软的，是能学的，是能接受印象的。许多人在神面前很不容易有印象。要他有印象，不只需要神用鞭打他，用杖打他，好像还得神用铁锤打他才行。我们应当学一个功课，只要神的眼睛一动就领会。但是许多人像马一样，像驴一样，非有嚼环、鞭子不领会，这个就叫作主观。主观的人没有办法学。神和他争，神把他带到绝路，神给他碰着大的钉子，也许他还老在那里争执，他不能在神面前一下子服下来学他所该学的功课。多少人在神面前不够柔和，不够柔软，就是那样硬，就是那样强。他在工作上非常难，因为他一生一世不能学几个功课，他一生一世不能有多少供应。这是一个大难处、大损失。

肆

主观的人还有一个大难处，就是这个人不能得着神的引导。神的引导他摸不着，神的带领他得不着。所有主观的人，都会离开神的旨意，好像北极和南极那么离开。他要认识神的旨意，没有这件事，因为他不像跟着神走的人。受引导，需要这个人是相当柔软的，是能听话的，是很殷勤的，等到神有了话，就马上作，一点也不主观。巴兰的心因倾向财利而出了问题，就有了主观的看法，他一定要去，所以他一次在神面前祷告，两次在神面前祷告，祷告到神对他说去。一个人自己已经定规好了，就不容易明白神的旨意。我们要学习走在神旨意的路上。我们应当知道，在神旨意的路上，许多时候需要我们立即停止，许多时候需要我们立即起步。许多时候，整条的路你豫备要走，但是主要你立刻停止，你怎么办？如果主的灵不许你走，你能不能停？主观的人就不能停。一个学习听神话的人，就是一个不主观的人。一个人学习听神的话，就要作到一个地步，神叫你走的时候你能走，神叫你停的时候你能停。你不要以为这两句话简单。要知道，一个主观的人，神叫他走，他不容易走；他既走了，神叫他停，就不容易停。这就是难处。哦，有许多主观的人，不知道要花多少力气才能把他推动。等到他动了，那就不能使他停。有学习的人不是这样，他在神手里是那样的软，神一会儿叫他动，他就动，神一会儿叫他不动，他就不动，这样的人才能得着神的引导。有的人需要神很重的鞭打，他才能动。等他动了之后，这一辈子不能叫他停，他总是这样，一直这样下去。那，神又要用很重的手才能把他停下来。他的主观，使他不容易知道神的旨意，也不容易遵行神的旨意。

亚伯拉罕的献以撒，是一幅很好的图画，就是他不主观。神叫他献上以撒，这如果碰着一个主观的人，那就不容易作到，他在那里要有许多话。他要想，我本来没有儿子，我也没有想要儿子，我本来觉得以利以谢已经够了，都是你要我生儿子。我一点没有意思，撒拉也一点没有意思，都是你作的事。你既然作了，你怎么又要我把以撒奉献给你作燔祭呢？弟兄姊妹，如果碰着一个主观的人，他很有理由拒绝这个要求。但是亚伯拉罕很简单，他没有难处。他信神能叫他的儿子从死里复活。当他站在祭坛上要拿起刀来杀他的儿子的时候，神为他豫备了一只公羊，代替了他的儿子。（创二二10， 13。）如果亚伯拉罕主观的话，就作难了，好像说，神一会儿叫我这样，一会儿又叫我那样，这可叫我不懂了。但是，亚伯拉罕没有这么想。他不主观。有的人是祭坛难上，等到上了祭坛，又难下祭坛。上祭坛难，花了多少年才上去；上去了，就死活都赖在那里。主观的人，就是在顺服的事上还是照自己的意思，所以神要他停他不能停。主观的人，在顺服的事情上是给神挤到一个地步去顺服，但就是顺服，还是自己的力量。你要把他带回来，他不能回来；神的旨意要他收回去，他自己收不回去；神的命令要他收回去，他自己收不回去。

有一件事非常特别，如果你把自己的意思摆在神的旨意里，那么，神的旨意可以更改，但是你的意思不能更改，你就没有办法光听神的话而行。这是一个最大的难处。怎么才能叫野马变作驯马呢？野马不能骑，要训练野马相当难。训练野马的时候，需要一个很会骑马的人，就是跳在它身上，就是骑在它的背上，让它跑，让它挣扎，跑得它累了，缠有方法抓住它。那个骑在它背上的人，总有方法不下来，让它跑，跑几十里、几百里，老骑在它背上，等到它知道对这一个主人没有办法的时候，它就只好听话。这样的骑师，能够训练野马到一个地步，叫这些马跑圈子跑得十分准确。在一个很小的圈子当中，插一根杆子，用绳子把马和杆子连起来，只要马稍微跑偏一点，拉开一点，绳子就断掉，如果它跑进去一点，那根绳子就不直了。可是它们能够跑得刚刚好，能够按着圆圈跑几百次，都是那么大，那个半径就是那么长。要跑到这样的地步才能算数。从此以后，无论什么时候，你要这匹马从小洞过去，就从小洞过去，你要它从大洞过去，就从大洞过去，总是一点不敢违背你。弟兄姊妹，主要训练我们这些野马，的的确确是一件大事情，好像需要祂花了大力气，才能叫我们这些人驯服下来。一匹野马受过训练之后，它所失去的就是它的主观。一匹野马能够被训练到一个地步，骑在上面的人稍微动一动，它就知道，要它跑就跑，不只一圈、十圈，就是一百圈、几百圈也都是这样。

诗篇三十二篇八至九节说，‘我要教导你，指示你当行的路；我要定睛在你身上劝戒你。你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。’这是很有意思的。我们应该和骡马不一样。无知的骡马能够被人训练到一个地步，要它怎么样就怎么样，神的儿女在神面前受引导的时候，应当比驯马还要快。一匹马训练到那么驯了，神还是说无知的骡马，因为最少还得在它身上把它打一下，动一下，勒住一下，它才知道主人的意思。但我们乃是仰望主的眼睛，这是无知骡马所不能作的事。大卫的诗是说，‘我要用我的眼睛在你身上引导你。’（诗三二8，另译。）主的眼睛一动，他就知道。主的手还没有动，只是主的眼睛一动，他就知道。我们特别要注意这里所说的眼睛。主观的人，在这里一点没有用。弟兄姊妹，你千万不要以为作人的问题不要紧，以为人的性情如何不要紧。请你记得，如果你作人主观，那你不要想对神能客观，你一辈子都是主观的，你不能一下子知道神要你作什么。如果我们能作到像一匹驯马一样，我们以为满足了，但是，神说那是无知的骡马，还是不够。总得作到一个地步，主的眼睛看到那里，我们就走到那里。我们知道主在那里有什么意思，我们就动；我们知道主在那里有什么意思，我们就停。人如果自己有意见，自己有看法，主观，你要他坐在主面前等候主的灵，什么时候主一动，要他就跟从，什么时候主要停止，要他就停止，那是不可能的事。许多时候，主要你停，你不能停，你没有办法停下来，你把你的己又摆到里面去。寻求神旨意的人，必须把己摆在外面；遵行神的旨意的时候，也必须把己摆在外面，主要行就行，主要停就停，我们的己都是在外面。一主观，我们就把己摆了进去，主要停，我们在那里不能停。许多人就有两个难处：起头的时候不能动，继续的时候不能停。这的的确确是个大难处。我们最大的难处，就是我们是主观的人，因此神的旨意在我们身上不容易彰显。

所以，明白神旨意的问题，不是方法如何的问题，乃是人如何的问题。不是我们将明白神旨意的方法告诉一个人了，他就能够明白神的旨意。没有这件事。只有对的人，用对的方法，才能知道。人不对，就是方法对，还是不能知道。明白神的旨意，乃是你是什么种人的问题；明白神的旨意，不是用什么方法来明白的问题。这不是说，明白神的旨意没有方法。这乃是说，要明白神的旨意，问题是人到底如何。如果人不行，那就什么方法都学得来，还是不行。必须在神面前是不主观的人，是经过神的对付，把主观打碎了的人，没有自己意见的人，这样，神一动，他才能知道。如果你不能柔软的被神动，或者不能柔软的被神停，那你就不能明白神的旨意，也就不能作神的仆人。神的仆人，是在什么情形之下都能被神的旨意转动的；外面什么厉害的要求，什么厉害的话，他都不管，不是他的事。这一种容易被神更改，容易被神停止，容易被神带领，是神对于作工的人基本的要求。因为只有这样，神才能把人带到一个地步来行走祂的路。

伍

关于主观的问题，我们还要讲一件事，就是，只有被神对付而不主观的人，他才能对付别人，才能被主带领去作对付人的人。神不能信托一个主观的人，神绝不能信托他。主观的人不只自己不能遵行神的旨意，主观的人也不能叫别人遵行神的旨意。如果把主观的人摆在工作上，叫他去带领弟兄姊妹，那结果是：一分主的旨意，能够加上十分他自己的意思。主观的人要人听他。人如果不是被神带到一个地步，没有意思叫人听他，他那个人是不能用的人。我们应当被神打破，被神打碎，打到一个地步，绝不愿意要任何人来听我们的话。我们不干涉人。个人的生活，个人的见地，我们都不干涉。我们没有意思要干涉任何的人，我们没有意思要干涉任何的事。 一个事奉神的人，必须被神带到这样的地步，才能被神用来代表神的权柄说话。不然的话，有很大的难处：神的权柄在他身上，他却要实行他自己的主张，他就变作神众儿女中间的大臣，他就变作神众儿女中间的师傅，他就变作神众儿女中间的父亲。主说，‘外邦人…有大臣操权管束他们。只是在你们中间不可这样。’（太二十25～26。）人若不是被神摔破，没有自己的主张，没有自己的要求，没有喜好作私下特别喜欢作的事，那就神不能用他，他靠不住。如果神把自己的羊托在他手里，他会把羊搬回家去。有许多人，神不能把人托给他们，神不能把人摆在他们手里。如果一个人要走他自己所要走的路，他就没有办法带领人走神所要他走的路。我们的弟兄保罗是这样柔软：他自己是独身的，他在神面前也知道守童身比结婚好，但是他从来没有说结婚坏。弟兄姊妹，你看我们的弟兄是何等的受约束。如果是一个主观的人，他的主观从来没有被打破过，那他就要所有的弟兄姊妹都守童身，就要所有的人都不结婚，就要说每一个人结婚都不对。主观的人很容易这样作。但是在这里有一个人不这样，他能够自己守住他自己所作的，他也知道他守住的价值，但是他也容许别人走另外的路。他盼望别人能免去身体的苦难，但是他也赞成别人结婚。在这里有一个人，他在神面前是坚强的，但是另外一面他又是柔软的。等一等，当有人在那里说要禁止嫁娶的时候，虽然保罗自己是独身的人，但是他说禁止嫁娶是鬼魔的道理。

弟兄姊妹，你要学习站在这样的地位上。你绝不能因着你个人是这样感觉，就把一个真理推到过分大的地位上去；也不能因着你个人是那样感觉，所以就绝口不讲。你自己的感觉不在那里左右神的真理，你就能作工带领人跟从主。那个基本的条件，就是你这个人的主观要完全被打破。你的主观如果那么重，神如果把祂的工作托给你，那你不知道要作到什么地步。那是可怕的事。你随便在那里作，你随便在那里说，是可怕的事。我们应当学习不干涉人，我们绝不能用主观来干涉任何人，来作任何事。神不干涉人的自由意志。分别善恶树的果子摆在伊甸园里，神说不可吃，但是神没有用火剑围起来不许人吃。如果神把创世记三章里的火剑摆到二章里来把守分别善恶树，那么人就永远不会犯罪了。神很容易这样作，但是神不作。神说，‘分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’（二17。）但是，如果你要吃，那是你的事。

我们要学习不把自己的意思驾驭别人。什么时候人不愿意听你的话，你就把话收回来，不勉强人听。你在神面前有负担，你告诉了弟兄姊妹，他们如果听就好，他们如果不喜欢听，就收回来。不要把你的意思强加在别人身上。神没有这样作，我们也不要这样作。如果人要背叛神，神也让人背叛祂。如果人不听你，你为什么要勉强他？你要学会不勉强人，让人不听你。如果你在神面前学功课，你就很自然的让人。我们不勉强人来听我们的话，来接受我们的意思，我们不勉强人得着我们的帮助。我们虽然看见自己的功用，但是我们不勉强人来得着我们的功用。神绝不勉强任何的人，我们也不勉强任何的人。所以，在神的工作上，绝不能主观，绝不要任何的人都听你的话。要学习在神面前小心。因为人越要听你的话，你的责任越大。你一讲错了，你的责任多大。不是人听你的话，你欢喜就可以了事，你要记得，这个责任是了不得的大，那是太大的事。如果人肯听你的话，而你的路不够准，你对神的旨意不够分明，那真是瞎子领瞎子，不只是跟着的瞎子跌在坑里，而且是两个瞎子一同跌在坑里。（路六39。）千万不要以为他是跟从的人，所以他跌倒，你是带领的人，你就能勉强不跌倒。瞎子领瞎子，两个都要掉在坑里。你不要以为很便宜的能够对人说话，很便宜的能够教训人，很便宜的能够告诉人：这是怎么作的，那是怎么作的。你作了多人的师傅，叫人作这个，作那个，结果两个人都跌在坑里。所以要学习，要学习敬畏神，学习知道说，越有人肯听我的话，我越应当战兢恐惧听神的话。我如果在神面前有一百二十分的把握，我还只能说七十分、八十分，因为我怕我也许会错。越容易说重的话，就越在神面前不重。越以为靠得住，就越靠不住。所以你千万不要以为人能听你的话就好，不是说，人听你就是好事。人听你的话，你怎么办？你要把人带到什么地步？你要看见，你的责任是多大。所以要学习，学习作一个不主观的人。主观的难处，就是喜欢人听他的话；主观的人喜欢别人听他的话。你喜欢你的意思变作别人的方向，你喜欢你的意见变作别人的亮光。但是你要知道，你的意见不是别人的亮光，你的意思不是别人的方向。要学习不拉着人来走前面的路，要学习不压着人来跟从你，要学习不压着人来顺服神。弟兄姊妹肯和你一同走，感谢神；弟兄姊妹要拣选自己的路的时候，让他拣选。我们绝不应该有意思来抓住人跟我们走。应该让人去，也应该让人来。认识神的人有一个特点，就是没有意思勉强人听从他。

一个主观的人，就不能这样作。主观的人，听人的话也听不来，也不能受神的引导，他自己也没有什么好学，同时，在工作上，神不能信托他。我们在神面前如果什么都定规好了，我们就找不出神的定规。只有柔软的人才能找得出神的定规。要有多少的摆下，才能知道神在这里有什么旨意。一个人如果没有学习作一个不主观的人，而是自己在那里有自己的意见，有自己的道路，有自己的意思，有自己的道理，这样的人，神的工作一摆在他手里，教会马上分裂。教会的分门别类，都建造在人的主观上。许多人只能作个人的工作，不能作教会的工作。许多人只能知道个人的事奉，不能知道什么叫作身体的事奉。许多人从来没有遇见过权柄，所以他也从来不能作权柄。许多人自从他作工起，到今天为止，从来没有服在另一个人的权柄底下过，自然而然，他不能被神设立作权柄来带领人。弟兄姊妹，这一件事情，你特别要注意，当一个年轻的弟兄，年轻的同工出来的时候，你总要试验他一下。一个主观的人，总是自己是头，同时也要作别人的头，总是要把他的意思压在别人身上。一个受神对付的人，他有一种情形，不是不忠心，也不是不说话，他也忠心，也说话，但是绝没有意思勉强人，绝不要把自己的意思压在别人的身上。一面他从神那里得着自己的坚固，但是另一面他又不主观，他不要主观的勉强别人。每一个人都有自由来顺服神或者不顺服神。我们不能勉强任何人作任何事。人在神面前有他自己的责任。所以要学习常常给人有拣选的机会。盼望你能够成为一个柔软的人，常常给人有机会去拣选，常常问人说，你要挑选什么？我们作工，要作到一个地步，把那条路摆在人面前，人要挑选那条路，是他自己的事。在任何的事情上，给人自己挑选。我们要尽力量学习不替人挑选。

陆

主观的人，在顶小的事情上都看得出来。可以说，主观是一个性情，主观是一个习惯。你在神面前，如果学了主观被破碎的功课，你马上在平日的生活里，在许多零零碎碎的事情上，都能够看清楚。一个主观的人，在任何的事情上都主观；一个主观的人，就是喜欢支配人：一个主观的人，就是喜欢有意见；一个主观的人，就是喜欢发命令，要人作这个，要人作那个；一个主观的人，任何的事情他都知道怎么作。一个青年人出来事奉主，你只要把几个弟兄和他摆在一起，你马上看见他主观不主观。当他一个人在一个地方的时候，你看不出；当两个人在一起的时候，你就看见，主观的人马上驾驭别人。吃这一个好，吃那一个不好；穿这一个好，穿那一个不好；睡这一个好，睡那一个不好…。他一直在那里坚持这样作好，那样作不好。他是无所不知，无所不能的。只要两个姊妹住在一个房间里，你就能看见，有没有一个姊妹在那里主观。两个主观碰在一起的时候，就不能过下去。一个主观才能过日子，两个主观不能过日子。这不是说，从今以后，我们什么话都不要说。工作上有难处，有的人出事情，我们不能作一个不忠心的人。我们乃是说，我们说了话，如果人不听，那就不勉强他。我们说了，人不听，我们不受伤。有许多人的意见是这么宝贵，人不听，他们就受伤。这是主观的人的感觉。许多话，为着忠心的缘故还是要说，但不是为着好管闲事，不是有一个脾气，有一个习惯专门喜欢说话，也不是一天到晚碰着事情就说话，乃是因为这一次碰着事情需要说话，所以要说。不是一天到晚喜欢说，也不是习惯要说。如果一碰着事情就说，没有受教而说，那是错的。神没有立你作众人的师傅。有的人是习惯了说话，习惯了教训众人，这明显是主观的人。一个人主观的性情不被打破，就不能作工。

主观的人不一定是忠心的人。一个忠心的人说话，是因为需要说话。一个忠心的人说话，不是因为喜欢说话，不是因为他有说话的欲。忠心的人说话是因为怕人错了，忠心的人说话不是因为有情欲要说话。忠心的人如果被人弃绝，他也不难过，他可以不说。主观的人却完全两样。主观的人有情欲要说话，他不说话觉得难受。他有一个习惯，碰着事情就说，非说不可。你看见么？主观的人说话，乃是因为他这一个人是好说话的，他喜欢把他的意见加在别人身上，他的意思就是众人的轭，他要人听他的话。主观的人的意见如果被人轻看、不接受，那他真难受。弟兄姊妹，主观的人与忠心的人完全不一样。我们不是不要作忠心的人。有许多时候，不开口、不说话，那不对。你必须分别什么叫作忠心，什么叫作主观。一个主观的人，就是喜欢管别人的事；一个主观的人，就是喜欢人听他的话，在许多事情上老在那里支配人，要这个人作这件事，要那个人作那件事。他的方法是第一个方法，他的方法是最好的方法，他的路是最准确的路，人都应该往这条路上走。许多主观的人，受不了别人和他两样。弟兄姊妹，你要知道，世界上最小的人，就是主观的人。只有当你在神面前受对付的时候，当你的主观受对付的时候，你才能够作一个大的人。只有大的人才能忍受与他不同的人。主观就得统一，主观就得一律，主观就没有办法忍受别人的不同。所以，如果把两个主观的人摆在一个房间里，你就看见，这个房间不平安。他有意见要这样作，另外有一个意见要那样作，那么，那一个房间就要满了争闹。这一个人背他的十字架，那一个人背他的十字架，两个人都在那里背十字架，两个人都在那里有难处。这是两个主观的人。有的时候，一个主观的人，总是把整个事情拉在手里，要自己建立作神子民的首领，这一件事该怎么作，那一件事该怎么作，他马上在那里定规。所有主观的人，连小的事情都喜欢干涉，都喜欢过问，都喜欢支配。这是基本上的难处。我们知道一件事，就是神不信托这样的人。我们没有看见神信托过一个主观的人，神没有办法用这样的人。我们没有看见一个主观的人路走得深的，因为他那个性情不是受教的性情。一个性情是不受教的性情，那就不能学，那就没有用。

主观的人就是喜欢管事情，出主张。人一主观，作神的工就有大难处。不只他不能学，不只神不能信托他，并且他已经把他所有的力量都花在他的主观上，他没有力量能再花在神的工作上了。一个人在那里干涉别人的事的时候，他忘记了他自己该作的事，因为他的工夫都花光了。一个人把别人的葡萄园看守好的时候，他自己的葡萄园必定没有看守。弟兄姊妹，我们没有空余的时间来主观。神摆在我们手里的，有够多的职事，有够多的责任，有够多的事情要我们作，我们没有空去管那么多的闲事。我们要集中力量和时间作自己所该作的事。我们已经够忙了。只有荒废了神的工作，丢弃了自己在神面前责任的人，才有那么多的工夫去对付那么多别的弟兄姊妹的琐事。很清楚的，所有主观的人都是丢弃神所规定他作的工作的人，都是把自己的事荒废不作，而一直管别人的事的人。如果一个作工的人不作他自己的工作，而去管别人的工作，他的工作就一定是老作不好的。一个主观的人，在主的工作上，无论如何不能作好。神不能信托他，就是信托他，他也不能作。一个人一主观，就很难叫他不主观，因为他那个主观的脾气已经养成了，在他身上，事事处处都是主观，不只在神的工作上是主观的，并且他个人的生活也是主观的，他对别人的事也是主观的。主观的人在世界上，实在是够忙的人，什么他都要管，因此他在神面前不能走正直的路。什么事情都有他的意见，什么事情都有他的看法，什么事情都有他的作法。这都是属灵上的难处，这都是属灵上的拦阻。我们要求主说，‘主阿！求你施恩给我们，叫我们在你面前变作一个柔软的人，不只在你面前柔软不刚硬，就是在弟兄姊妹们面前也能够柔软不刚硬。’保罗就是这样的人。‘他的信，又沉重，又厉害，’保罗讲到在神面前的见证，他的话是又沉重，又厉害；但是等到哥林多人看见保罗的时候，却说他是‘气貌不扬，言语粗俗的。’（林后十10。）保罗对于所持守的见证不能放松，所以他的话又沉重，又厉害；但是保罗遇见人的时候，他是一个柔软的人，没有那么厉害。弟兄姊妹，你要学习分别这一个：你在职事上是厉害的，是沉重的，但是你个人绝不是主观的。有的人传基督是出于好意，感谢神；有的人传基督是出于嫉妒，也感谢神，因为无论如何基督究竟被传开了。（腓一15～18。）你看见那个平衡么？人和我们走一条路，感谢神；人不和我们走一条路，有另外的路，我们都是弟兄，都是姊妹，我们心里面一点不作难。我们要维持那个平衡。在见证上要忠心，在作人上要一点不主观。忠心的人不主观，主观的人不一定忠心，两边要分清楚。

总而言之，主观不是别的，主观就是一个没有破碎的己。所以，弟兄姊妹，你需要在神面前求主把你打碎。在别人身上也好，在你自己的事情上也好，求主不让你这个人有任何的主观。主要把你整个人打瘪了，你才能作一个柔软的人。不然的话，多少总是主观的。有的人厉害，有的人不厉害，总是在那里有意见，总是在那里有办法，总是在那里要支配人。所以你总得在神面前让主对付你，总得有一次厉害的对付，把你打瘪了，叫你被打到一个地步爬不起来。这样，当你碰着任何事情的时候，你能够在见证上忠心，你也能够让人拣选听你的话或者不听你的话。你不是每一次都说话，不是那样作许多人的师傅，不是那样要说话，要出主张，要替人定规，要教人作，要支配人的工作。弟兄姊妹，我们在职事上应当刚强，但是我们要学习在神面前作一个温柔的人，我们不要主观。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 对于钱财的态度--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第九章　对于钱财的态度--主工人的性格
第九章　对于钱财的态度 书名：主工人的性格

第九章　对于钱财的态度

一个作主工作的人，事奉神的人，对于钱财的态度到底是如何的呢？这是一件相当重的事。这一个关不能过去，就不能作工。对于钱出事情，就不能作什么。作工的人摸着钱的地方很多，这也是一个基本的问题。

基督徒对于钱的基本看法就是，玛门是站在神的对面的，所以玛门在神的儿女身上是应该被弃绝的。我们必须不落在玛门的势力之下。绝对没有一个作工的人自己没有脱离玛门的势力而能够劝弟兄姊妹脱离玛门的势力的，绝对没有这件事。如果我们自己受玛门的支配，我们自己受玛门的捆绑，我们要叫弟兄姊妹脱离玛门的支配，脱离玛门的捆绑，那是绝不可能的事。作工的人应当恨恶懒惰，作工的人也应当恨恶玛门的势力。不然的话，在神的工作上没有用。所以钱财的问题是大问题。关于钱财的问题，我们在这里要谈几件事。

壹

第一，就是钱财和道路、道理的关系。我们知道，旧约里面有巴兰，新约里面也多次题起巴兰的道路和巴兰的教训。关于巴兰的事，在彼得书里题起，在犹太书里题起，在启示录里也题起。这给我们看见，神是如何的注意巴兰的事。巴兰乃是一个为利奔跑的先知。换句话说，他的先知职分是出卖的。巴兰并不是不知道他自己的地位；巴兰知道。巴兰也不是不知道神的心意；巴兰知道。巴勒要咒诅神子民的时候，巴兰知道他不能咒诅神的子民，因为以色列人是神所赐福的。可是，巴兰因为巴勒应许他要什么就给什么，所以一再到神面前去问我可不可以去。最后，神对他说可以去。许多人有一个基本的错误，以为这个叫作等候神。其实，如果巴勒没有给他这样的应许，他就根本不会去求问，因为他清楚知道这不是神所要作的事。神是要赐福和看顾，神不是要咒诅。可是巴兰因为巴勒给他这样应许的缘故，所以他一再去问神。神后来对他说‘去，’并不是神的旨意要他去，乃是神许可他去，让他去而已。在神看来，既然巴勒的东西可以叫你有这么多的祷告，那你就去罢！巴兰的的确确是先知，没有错，可是钱影响了他的道路，叫他的道路走向错谬里去了。

一个人在主面前，如果钱的问题没有解决，钱的能力在他身上没有脱离，那么他所在的地方必定和钱发生关系。自然而然他是看供给的问题，有供给的地方就去，没有供给的地方就不去，供给就变作带领。如果有钱的供给就去，那么，一个地方贫穷，就自然而然的，若不是不去，也就是很快的离开，有些地方是丰富的，就自然而然的，脚踪受当地供给的影响，却还以为是神给他的带领。有的人的祷告，有的人的引导，是因着供给的缘故，供给变作他所注意的。利、钱，叫巴兰不断的到神面前去麻烦神，一再的问神我可不可以上那一个地方去。十几年前，有一个年老的弟兄在那里感慨说，‘那么多神的仆人为着钱！多少贫穷的地方没有人去照顾，许多大的地方，丰富的地方，却有许多人常常去，是不是在引导上有问题？’这话说得相当的重。如果有一个弟兄，钱的问题没有解决，他的脚踪就难免走在巴兰的路上，这是一点不希奇的事。这样，他的道路就变作看供给有没有；供给多少，就变作他道路的方向。如果这个地方是贫穷的，他就不去，或者少去，或者去了赶快就走；如果那个地方的供给多，他就多去，或者老住在那里。这样的人，钱变作他的带领，神只好对他说，去罢。一个作工的人对于钱不能独立，就没有用。一个作工的人对于钱不能像保罗那样的夸口，就没有用。一个作工的人，如果对于钱财不是独立的，不是不受钱的影响的，他就不能作神的执事，他必定走巴兰的路。有的人顶容易受钱的引导，他的路也就受了钱的影响。这个叫作巴兰的道路。巴兰的道路没有别的，就是受钱的影响。所以愿意神施恩给我们，叫我们个个从钱里面出来，不让我们有一个是就食的人。求神不让我们作工的地方成了我们就食的地方，因为作工的地方一变作就食的地方，我们就为钱所制伏。神的仆人受了钱的带领，神的仆人受了玛门的支配，这是多可怜、多羞耻的事！如果我们不是伏在神的脚前求神引导我们的路，而是受钱的支配，这是可羞耻的事！一个人如果没有彻底的从钱里面出来，那么，他说受神的引导的时候，许多时候却是受钱的捆绑。这样的事情太可耻！当然，题起钱的事，那是太外面的事。如果我们所信的神是活的，那就任何地方都能够去；如果我们所信的神不是活的，那我们还是赶快告退，不作更好。如果我们又要传一位活的神，而我们的道路又要受钱的引导，那是羞耻的事，非常羞耻的事！

在新约里面，彼得也曾对我们说起巴兰的道路，他给我们看见巴兰的道路到底是怎样的：‘他们满眼是淫色，止不住犯罪；引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。’（彼后二14。）这里注意习惯。贪婪是心中的问题，但是能够变作习惯。一个人被贪婪抓住了，一次贪婪，两次贪婪，多次贪婪，贪婪就成为习惯了。‘他们离弃正路，就走差了，随从比珥之子巴兰的路，巴兰就是那贪爱不义之工价的先知。’（15。）一个人习惯了贪婪就怎么作？就离弃正路，就走差了，就随从比珥之子巴兰的路！弟兄姊妹，神有祂规定的路，到底我们该走在那里呢？有一班人，是离弃了正路，他们走差了路，他们随从巴兰的路。巴兰的路是什么呢？巴兰，是贪爱不义之工价的先知。这相当清楚的告诉我们，巴兰的路，就是人出卖自己先知的职分。福音是不卖的，先知的职分也是不卖的。神的福音我们不能卖，先知的职分我们也不能卖。但是，在这里有一个人出卖他先知的职分，他路走错了。他心中习惯了贪婪，所以一有引诱就走差了路。巴兰接受巴勒的话，不是他第一次心中起贪婪，乃是他心中习惯了贪婪。弟兄姊妹，你看见这一个重点么？因为是习惯了，所以当巴勒一给他钱，他就离弃正路了。所以，钱的影响力量如果不连根拔掉，不拔得干净，那只要一有钱的引诱，你就跟它走，你就没有用。所以，要我们的路走得正直，钱的拒绝就得彻底。不然的话，外面可以受引导，外面可以祷告，外面可以求神的旨意，我们的路还是走错了。巴兰也祷告，巴兰也寻求神的旨意，巴兰也等候神，但是巴兰还是走错了路。请你记得，如果钱在你心里有了地位，如果贪婪在你心里成了习惯，你也会多次到神面前去祷告说，‘主阿，你让不让我到那一个地方去，’可是钱支配了你，你没有正直的路可走。

犹大的书信，也同样的题起巴兰的事。十一节：‘…又为利往巴兰的错谬里直奔…，’这些字都是相当重的字。有的人为利直奔。奔，是很快的跑，非常快的，很急的，往巴兰的错谬里直奔。所以神的儿女应当彻底的脱离利的引诱。不然的话，除了错谬以外，没有别的路好走。

在彼后二章里，除了巴兰的事以外，还说了一种情形。三节说，‘他们因有贪心，要用捏造的言语，在你们身上取利；他们的刑罚，自古以来并不迟延，他们的灭亡也必速速来到。’彼后二章都是讲假先知的事，这些假先知到底怎么作呢？他们因为有贪心，就用捏造的言语，在你们身上取利。弟兄姊妹，请你记得，假先知，假师傅，因着他们有贪心，他们就用捏造的言语，在你们身上取利。他们因为有贪心，因为盼望得利，所以捏造言语。所以，如果有人，他的路是受钱的支配，过些日子，你看见，他的道理也受钱的支配。这是一定的。他对于贫穷的人，要讲一种道理；他对于有钱的人，又要讲另外一种道理。对于贪穷的人，他要说，主有一种要求；当有富足的人来的时候，他对他们讲的，好像主对他们又有另外一种要求。他的话，要受他里面为利的心的影响。换句话说，他所讲的道是跟了钱走的。所以，神的话在这里是相当的直，也是相当的重。我们怕有人是效法假先知，我们怕有人是效法假师傅。如果有人被钱摇动他的道路，被钱改变他的道路，你能知道他是假先知，他是假师傅。没有一个事奉神的先知，事奉神的师傅、教师，是可以受钱的影响的。如果钱能够买他，如果钱能够影响他，如果钱能够叫他的道路不正直，那他就应当伏在灰尘里承认说，主阿，我是假先知，我是假师傅，我是假仆人，我不是真实的事奉你。这一件事是相当严重的事。人必须完全从钱财里面得救。在走道路上，在讲道上，都在那里打算钱的供应的人，应当被关在神工作的门外。

不只彼得这样说，不只犹大这样说，保罗对提摩太也有同样的话。保罗对提摩太讲话的时候，特别注意这件事。他在提前六章三至五节说，‘若有人传异教，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理…。’这一种传异教，传各种各样古怪的道理，不服从我们主耶稣基督纯正的话，与那合乎敬虔的道理的人是怎样的人呢？‘他是自高自大，一无所知，专好问难，争辩言辞，从此就生出嫉妒、分争、毁谤、妄疑，并那坏了心术，失丧真理之人的争竞。他们以敬虔为得利的门路。’在这里有一件顶希奇的事，你若回头去读教会的历史，你能看到，所有传异端的人，没有一个肯像保罗那样为着福音费财费力的。传异端的人都是从异端里面得利的。他们是看摆了多少进去能够拿多少出来。我们盼望没有一个传福音的人想从谁身上有所得。世界上没有第二种事情被神定罪，更过于以敬虔为得利的门路。这一种的赚钱，乃是最卑鄙的事，没有第二种事比这一个更卑鄙。以敬虔为得利的门路，是全世界最卑鄙的事。作工的人对于利，都必须洗得干干净净，才能作工。弟兄姊妹，你要作工，就要在钱财上非常独立，宁可饿死，不能盼望得利。每一个作工的人，在这一件事上必须刚强。如果有任何人在这件事上叫你的道路不正直，你绝不能给他留余地。我们要严格的跟从我们的主。弟兄姊妹，我们的衣服可以出卖，我们的东西可以出卖，但是我们的道理和敬虔绝不可以出卖。对于钱财，我们的心如果不是死的，我们的态度如果不是独立的，那我们还是不摸主的工作好。六节说，‘然而敬虔加上知足的心便是大利了。’真实的利是在这里：敬虔我就知足了，敬虔就不要求什么了，敬虔就不盼望得什么了，敬虔就以我所有的为够了。这是利，这是一个大利。如果敬虔是一个手续叫我们得钱，这是最羞耻的事。敬虔加上知足便是大利。底下七至十节的话，特别是作工的人应当听的：‘因为我们没有带什么到世上来，也不能带什么去；只要有衣有食，就当知足。但那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己剌透了。’弟兄姊妹，我们不应该以敬虔为得利的门路。我们对于钱的态度要完全独立。如果在这一点上有难处的话，我们还是有另外的职业更好。我们绝不能落到一个地步，受钱财的带领来说话，受钱财的带领来作事。我们宁可带着一个职业，好好的事奉神，那还是对的。没有一个人可以在钱财上马虎，在钱财上羞辱主的名。每一个作工的人，在钱的事情上必须干净。无论如何，总要从心中蒙拯救，总要绝对。因为在钱上不干净是在神的话语里定罪得最厉害的事。

犹大书十六节说，‘这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。’有许多人口里说夸大的话，说他有多少次祷告得着答应，说他行过多少次惊人的神迹奇事，他说这些话实在是为着得便宜。有的人为着要得便宜而谄媚人，就说许多人喜欢听的话。我们必须对付谋利的存心，这一点是作神工作的人的基本性格。谁在钱财的事情上一软弱，就什么都软弱。我们在钱的事情上总应当硬，总应当强，不受弯曲的影响。我们是作主工作的人，对于钱的事必须对付得干净。

贰

第二，我们来看主耶稣怎样训练祂的门徒。路加九章记载主差遣十二个门徒出去。十章记载主差遣七十个人出去。在四福音中，只有路加记载主差遣七十个人的事。当十二个门徒被差遣的时候，主对他们说，‘行路的时候，不要带拐杖，和口袋，不要带食物，和银子，也不要带两件褂子。’（九3。）这里有许多东西主叫他们不要带。等到七十个人出去的时候，主对他们说，‘不要带钱囊，不要带口袋，不要带鞋。’（十4。）这里有一点是和九章所说的相同的，就是钱的问题。换句话说，一个人要出去作工，钱的问题不存在。后来主问他们说，‘我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？’他们说，‘没有。’（二二35。）底下，主接着说，‘但如今有钱囊的可以带着，有口袋的也可以带着；没有刀的要卖衣服买刀。’（36。）那是因为时代不同了，主耶稣已经被弃绝了。但是在以色列人接受主的时候，可以不带。现在的问题乃是说，一个作主工作的人，一个被主差遣出去的人，对于钱囊是不注重的，他整个人是摆在信息里，不是摆在钱囊里。我这个人出去，是为着见证拿撒勒人耶稣是神所立的主，我的态度是摆在这个信息里，不是摆在钱囊里。换句话说，能够出去作工的人，是对于钱的问题能够出来的人。如果我要为着主，走遍各乡各城去传天国的福音的话，我这个人就必须不是像骆驼一样。我不能自己作一个骆驼，穿不过针眼，进不去神的国，而站在外面告诉人说，你们要努力进神的国。这是作不到的。

什么叫作‘不带’呢？意思就是说，福音的原则，与钱囊和两件衣服的原则是不相符的。人出去传福音的时候，就顾不得这些。人出门的时候，钱袋要带，好放钱，拐杖要带，好走路，衣服要带两件，好更换：这些都是需要的。在路加二十二章，主说你们可以带。但是在九章主差遣十二门徒的时候，在十章主差遣七十门徒的时候，为什么主说不要带？祂说不要带是给我们看见说，传福音的人根本不以这些事为念。如果今天有差遣，我就出去；有两套衣服我出去，只有一套衣服也出去；有拐杖行，没有拐杖也行；有钱行，没有钱也行；有钱囊，带钱行，没有钱囊，不带钱也行。这样才是传福音。这是主差遣十二个使徒、七十个门徒出去作工的时候给他们受的训练。弟兄姊妹，你要清楚这一个。如果一个人要传福音，这些事情根本不是问题，根本不成问题。这些事情在你身上如果是问题的话，那还是不出去的好。我们要传福音，衣服不成问题；我们要传福音，钱囊不成问题；我们要传福音，拐杖不成问题。如果拐杖在你身上是问题的话，那你不能传福音；如果几件衣服在你身上是问题的话，那你不能传福音，福音的要求是要你绝对的注意福音。福音的要求要你注意到一个地步，这些物质的东西都不成问题，只有福音在你心上的问题。出去的时候，有人接待行，没有人接待也行，总是站在神面前作一个光荣的，能够作主见证的人。所以主说，‘无论进那一家，先要说，愿这一家平安。’（十5。）这个样子多好看。一个作工的人，是给平安的人。一个作工的人，要尊重自己在神面前的地位。我们能够作贫穷的人，但是我们不能作失去体统的人。没有一个作工的人可以错误到失去体统。如果到那里，人不接受，那怎么办？主说，‘凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。’（九5。）你看见神仆人们的体统么？他们不是给人赶出来，觉得难为情，怨叹说，‘真是倒霉，走错了人家；’他们乃是把脚上的尘土都跺下去，连那城里的尘土都不要。神的仆人有他的体统。神的仆人可以贫穷，神的仆人不能失去体统。这件事情如果不弄好，神的工作不能作。一个作工的人要好好的在神的面前办交涉，必须把钱的问题在神的面前办交涉。不然的话，就不能作主的工，因为钱的问题是相当严重的。

我们可以从五千人、四千人吃饱的事上来看主耶稣如何训练门徒。那一次，主耶稣带着门徒，在那里亲口讲道给那么多的人听，照马太所记的，除了妇女孩子，约有五千人。天将晚的时候，门徒进前来说，‘这是野地，时候已经过了；请叫众人散开，他们好往村子里去，自己买吃的。’主耶稣对门徒说，‘你们给他们吃罢。’（太十四15～16。）门徒们是巴不得主叫众人散开，让他们自己去买吃的。而主耶稣却说，‘你们给他们吃罢。’有一个门徒一听，他想不得了，就回答说，‘就是二十两银子的饼，叫他们各人吃一点，也是不够的。’（约六7。）他们就是在那里算二十两银子。主说，‘你们有多少饼，可以去看看。’（可六38。）等到他们把那五个饼两条鱼给主之后，主就行神迹给这么多的人都吃饱。弟兄姊妹，请你记得，凡是计算二十两银子的人，不能作工。钱如果在你身上这么大，你不能作主的工。主在那里给他们看见，每一个作主工作的人，是舍得给人的人。如果钱摸着你，你就要看上算不上算。作工的人需要被拯救脱离钱的势力，钱在作工的人身上不应该有势力，不应该有能力。主在那三年多的时间中，就是把祂自己给了这十二个门徒，就是训练十二个门徒出来。主给他们看见，钱应当花的时候就得花。在神的工作中绝对不题上算不上算。用商业的眼光来看神的工作，那完全是错误的。一直计算钱的人不是神的仆人，乃是玛门的仆人。所以我们要学习从钱里出来。

但是，这个功课，门徒一下子还学不会。到了马太十五章的时候，又来了四千人，妇女孩子还不算在内。这一次比前一次更厉害，人已经在那里三天了。在这样的环境里，这些门徒该怎样作才可以？主在这里对门徒说，‘我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。’（32。）这一个‘也’字告诉我们，主自己也没有吃的了。主说，‘我不愿意叫他们饿着回去，恐怕在路上困乏。’但是门徒们没有学会这个功课，他们在那里想说，我们从那里得着这么多的饼呢？人的难处是从什么地方得着饼。主耶稣问他们说，‘你们有多少饼？’他们说，‘有七个，还有几条小鱼。’他们把这七个饼和几条鱼一拿出来，主就行神迹给这四千人吃饱。

主两次这样作，就是说这十二个门徒需要这两次的训练。如果不是主给五千人吃了，如果不是主给四千人吃了，恐怕到五旬节的时候一个人都照顾不来。人如果不知道福音书中的五千人、四千人，就不知道使徒行传中的三千人、五千人。凡看见狮子和熊就逃跑的人，看见歌利亚的时候也必定逃跑。如果不会照顾羊，也必定不会照顾以色列的百姓。在这里有一班人学了给五千人、四千人吃饱的功课，等一等到了五旬节，照顾贫穷人的问题就不成问题。所以，弟兄姊妹，你在神面前也要受同样的训练，你的心在神面前要大。你自己节省可以，但是神不要你替祂节省神迹。许多人对于钱计较得很，叫你觉得说，这不像神的仆人所作的事，这不像受神训练的人所作的事。受神训练的人，钱在他心里不是大问题，钱在他手里不是那么计较的。弟兄姊妹，你越在那里算，你就越不对；你越在那里算，你就越贫穷。这不是神对于钱的原则。我们也得受这十二个门徒所受的训练，也得受这七十个门徒所受的训练。但是这十二个里面有一个是偷钱的，是贼，他在那里偷。在这里有一个人功课没有学，钱在他身上是主要的问题，结果，当他看见马利亚拿着一瓶真哪哒香膏，打破玉瓶，把香膏浇在主身上的时候，他就以为是枉费了，他说，‘这香膏为什么不卖三十两银子赒济穷人呢？’（约十二5。）在计算钱的人看来，一玉瓶香膏可以卖三十两银子赒济穷人，但是主没有这样说。主说，‘普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。’（太二六13。）把玉瓶打破，把值三十两银子的香膏一下子倒在主耶稣身上，这是福音的结果。换句话说，人如果能够得着福音，为着主的缘故，不讲代价，根本不讲枉费不枉费，这在主看来是对的。就是多花一点，就是‘枉费’在主身上，也是对的，也是该的。不明白福音的人，就在那里计较；明白福音的人，就知道这样的‘枉费’是对的。主该得着人所有的‘枉费。’谁说三十两银子是枉费？犹大。在这里有一个人没有学功课，他说的话相当的‘有道理，’按着人看，就是这么一次费掉三十两银子，这是多么不上算！在他看来，三十块钱好买一个人─他出卖主耶稣的代价就是三十块钱。在他看，这么枉费，的确伤心。他要在这里面得着好处，他是一个会计算钱的人。但是，真得着福音的人，为着主，什么都摆上也可以，太多就太多，那个太多是跟着主的福音走的。没有一个地方有福音，是人和主讲价钱的。主耶稣说，‘常有穷人和你们同在；只是你们不常有我。’（太二六11。）主的意思是，你们要照顾穷人行，但是作在我身上绝不是枉费。尽管作得太多，尽管作得过多，并不是枉费。有一个弟兄说，‘有的人一信主就是中庸的，这样的人一点属灵的前途都没有。’弟兄姊妹，我们过十年、二十年再中庸还来得及。初信的时候，你尽管‘枉费’一点。你才信主的时候，你就什么都摆上，把整瓶的香膏，真哪哒香膏，都倒在主的身上，这样的拼上去，那才有路。门徒受的是这样的教育。我们要学习，在我自己身上苦一点也行，在主身上多花一点也行，在别人身上多花一点也行。神的仆人对于钱的事，就是这么大。有钱也去，没有钱也去。对钱斤斤较量的人，总是不对的。

在行传三章里面，彼得对那个瘸腿的人说，‘金银我都没有。’（6。）我们在这里看见，彼得和约翰被主带到一个地步，‘金银我都没有。’虽然在二章有那么多的钱，但是在三章‘金银我都没有。’彼得对那个瘸腿的人怎么说呢？他说，‘只把我所有的给你，我奉拿撒勒人耶稣基督的名，叫你起来行走。’他们被带到一个地步，那么多的钱经过他们的手，他们却是‘金银我都没有。’所以，弟兄姊妹，你不作工则已，要作工，在钱的事上就得刚强。你在钱的事上一软弱，那你就在其他的事上也都软弱。一个人在工作上能够那么强，一点不摇动，有一个基本的缘故，就是他在神面前对于钱是可靠的，神能够信托他。

参

我们现在看第三点，保罗对于钱财的态度怎样。保罗自己所说的话是相当清楚的。在行传二十章，保罗对以弗所人说，‘我未曾贪图一个人的金、银、衣服。’（33。）这是他的存心问题，他没有贪图。他在神面前作工的时候，他自己有一件事能够讲得出，就是我没有想要任何人的东西。任何人的金，任何人的银，任何人的衣服，我心中根本没有意思要，这是一方面。接下去他又说，‘我这两只手，常供给我和同人的需用，这是你们自己知道的。’（34。）这是所有事奉神的人所应该共有的态度。我们总得在神面前看见说，我没有贪图任何人的金银衣服，你们的东西是你们自己的，我绝不想。你们的东西留着给你们，但是我肯由我作工来供给我和同人的需用。这不是说作主工作的人不可以用福音的权柄，这乃是说，所有作主工作的人，必须在神面前看见对于福音应当这样：责任在我身上是这么重，重到一个地步，我肯把两只手摆进去，我肯把钱摆进去。我总得在神面前有那个心愿。这两只手，尽量让它们作事情。自然，保罗也接受别人的馈送，那是另一面，那是别人的责任，等一等再题起。

保罗对哥林多人所说的也相当好。他在林后十一章说，‘我因为白白传神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪么？’（7。）又说，‘我在你们那里缺乏的时候，并没有累着你们一个人；因我所缺乏的，那从马其顿来的弟兄们都补足了；我向来凡事谨守，后来也必谨守，总不至于累着你们。既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。为什么呢？是因我不爱你们么？这有神知道。我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。’（9～12。）保罗并不是不接受馈送，不过是说，在亚该亚一带的地方，因为与见证有关，因为有人毁谤，有人找机会，有人故意的在那里夸口好像他们是特别的，所以保罗就不给他们有机会说话。他说，我白白的传神的福音给你们，我一点不累着你们，就是在缺乏的时候，也不累着你们，我是凡事谨守，将来还要谨守，我总不累着你们。这不是说我不爱你们，因为我现在所作的，我后来还要作。这是要叫那些寻找机会的人的机会断绝，叫他们没有话好说。这是一个作工的弟兄对于钱的态度。我们在任何地方，人有一点的不愿意，我们就得有一个态度，不给人有机会说话。神的儿女作神的工作，要有体统。越爱钱的人，我们越是白白的把福音传给他。越把钱抓牢的人，我们越少接受他们的馈送。你要看见你作神仆人的地位。你如果碰着像亚该亚一带地方的人，不乐意，要寻找机会来说话，你就应当像保罗一样说，‘我绝不累着你们。如果你们送给耶路撒冷的穷人，我可以转交；如果提摩太来，你们要送他平安前行；但是我保罗个人，要守住我工人的体统。’如果你因着一个地方的馈送而叫人有话说，那你就完全失去了事奉神的体统。你应该守住事奉神的体统。你的事奉神，不能因着钱的事放松，你必须严严的守住。不然的话，你就不能为神作什么工。

保罗在这里，还不只说自己如何维持这个体统，他并且给我们看见，他也亲手作工来供给他同人的需用。这一点，就是我们要‘给’的原则。保罗说，‘我这两只手，常供给我和同人的需用。’所以，每一个作工的人，不会给就不行。如果你收入多少就留下多少，专为着你自己，那你还不知道什么叫作执事的工作。如果在同工中奉献不够多，就证明我们有毛病。如果一个作工的人只会接受馈送，他的信心光是会接受馈送，而不会把钱送出去的话，这一个弟兄就只能到此为止了。弟兄姊妹，你在神面前属灵的前途如何，就看你对于钱的态度如何。一个作工的人最不好的态度，就是给自己，给自己。今天好像要叫利未人再来给，是相当难的事，但是，利未人也要奉献十分之一。不错，利未人在各城里是没有产业的，他是寄居在十二个支派里面的，他是靠着祭坛生活的，也许有的利未人要说，我是靠着祭坛生活的，我有什么可给的？但是神说，所有的利未人，受十分之一的，还是应当献上十分之一。这是叫所有神的仆人知道，你不要以为我是把什么都丢弃了，我有这一点点的收入，还要奉献么？你一直看你自己的需要的时候，就要出事情，你不会供给同工。你要会供给，应当会供给所有的弟兄姊妹才可以。如果你在神面前把钱扣住，不管那个数目怎样，你只盼望神在其他的弟兄姊妹身上作工，那你就要看见，神不会把钱托在你手里。

保罗说的话最好，他说，‘似乎贫穷，却是叫许多人富足的。’（林后六10。）在这里，有一个弟兄认识神，他似乎是贫穷的，但是希奇得很，他却叫许多人富足。弟兄姊妹，就是这个，是我们的路。弟兄姊妹，如果你作工，如果在各地的弟兄或各地的教会中有人对于你有话，如果有人对于你的态度不对，你应当维持工人的体统，你绝不应该接受他们的馈送，你要明明的告诉他们说，‘我不能用你们的钱。我是事奉神的人，你们中间有话，我不能用你们的钱。我是事奉神的人，要维持神的荣耀，我不能用你们的钱。’你就是在那么贫穷的里面，还得学习给。你要有更多的收入，就要有更多的付出。你越能够给，就越能够受。这是属灵的原则。许多时候，我们一缺乏，反而要尽量的给。因为钱一给出去，主的供给就来了。有的弟兄姊妹有够多的经历说，钱多给，就多进来。你千万不要看手里剩多少。主说，‘你们要给人，就必有给你们的。’（路六38。）这是神的律法。我们不能破坏神的律法。我们基督徒管钱的方法，是和别人管钱的方法不同的，他们是越积蓄越多，我们是越给越多。这样，我们自己虽然贫穷，却是叫别人富足。

在林后十二章里面，保罗说，‘如今我打算第三次到你们那里去，也必不累着你们。’（14。）这是保罗的态度。这多严！因为从前有人说过话，有过事情，所以如今我第三次到你们那里去的时候，还是不累着你们。他接着说，‘因我所求的是你们，不是你们的。’（原文没有‘财物’两个字。）他这样，是度量小，心地窄么？不。他说，‘儿女不该为父母积财，父母该为儿女积财。’弟兄姊妹，你在神面前能够看见，保罗在这里的态度是非常好。哥林多人听了好些人的话，毁谤了保罗好些话，保罗需要不接受他们的馈送。保罗虽然作到这个地步，但是保罗不是在钱的事上不教导他们。可以说，关于钱的事，在哥林多后书里题得最多。如果保罗对哥林多人不题钱的事，那变作保罗受伤了。但是因为钱在他身上那样没有能力，所以保罗没有受伤，在钱的事上，还是教导哥林多人。他们应该送钱到耶路撒冷去，保罗没有不要他们送去。保罗是超越过了钱，所以他们对于他个人的态度，在这里就不觉得。虽然因为他个人要守体统，所以不接受他们的馈送，但他还是对马其顿人夸奖哥林多人说，他们已经豫备好了。另一面，他又想，万一有马其顿人来到哥林多人中间，见他们没有豫备好，他们就要羞愧，所以他还是劝他们豫备妥当。（九2，4，5。）他自己没有个人的感觉在里面。哎呀，神的仆人实在应当从钱的里面被救出来。不然的话，哥林多人绝对不会听见这篇道；保罗也许对以弗所人讲这话，对腓立比人讲这话，但对于哥林多人不讲了。但是，保罗对于哥林多人还是讲这话，一点不放松，他对于哥林多人还是讲到钱。他的意思是神能用你们的钱，不是我要用你们的钱，我保罗不要得着什么。在这件事情上，我必不累着你们；但是，我盼望你们总是走前面的路。

弟兄姊妹，你每一次在教会里和许多弟兄姊妹来往的时候，你能不能分别‘你们’和‘你们的’？你碰着那么多弟兄姊妹的时候，你是要得着‘他们，’或者你是要得着‘他们的’？如果他们对于你有问题，叫你不能得着他们的，那你能不能扶持他们，造就他们，盼望他们进步呢？保罗有够多的理由能弃绝哥林多人，可是保罗还是来，第三次还是来，但他不要他们的。我们想，这是给神的仆人一个顶大的试探。我们要学习我们的弟兄保罗所作的事。

不只，下面他再题起一点：‘我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱么？罢了，我自己并没有累着你们…。我所差到你们那里去的人，我藉着他们一个人占过你们的便宜么？我劝了提多到你们那里去，又差那位兄弟与他同去；提多占过你们的便宜么？我们行事，不同是一个心灵么？不同是一个脚踪么？’（十二15～18。）弟兄姊妹，你看保罗这一个态度，他是怎样肯费财费力为着哥林多人。传福音，光是人出来还不够，总得费财，总得把自己所有的也摆上才行。如果传福音乃是在那里要收进钱来，那无论如何不对。总得豫备好，我的钱也肯摆进去。如果你不把自己的钱摆进去，那总靠不住。如果把我自己的钱摆进去，那行，那值得作。保罗在那里就是这样。他说，我肯费力，不只，也费财。他说，我为你们的灵魂费财费力，我到你们中间来的时候不累着你们一个人，提多也没有累着你们一个人，那个弟兄也没有累着你们一个人。我总是不占你们任何人的便宜。福音是对的，所以我要把钱摆进去传。弟兄姊妹，我们要像我们的弟兄保罗一样，就是对于人一点不累着他们，要把自己都摆进去。因为福音是对的，所以我们费力行，费财也行。我们的福音是要把自己的钱也摆进去，这样，我们才会不错。

另一方面，保罗对马其顿人的馈送，就是腓立比人的馈送，是接受的。所以，在正常的情形中，传福音的人应该接受馈送。保罗是在有的地方接受，在有的地方不接受。对于他没有问题的，像马其顿的馈送，他就接受。但是，在亚该亚、哥林多，有人批评，有人要找机会来毁谤，那里的馈送他就不接受。这是保罗的路。今天我们也该这样，或者在一个地方接受馈送也行，像在马其顿那样，或者在一个地方有人有话，在那一个地方就拒绝。弟兄姊妹，你在神面前要维持一件事，你千万不要以为什么钱都可以接受。如果后面有人批评，如果有人找机会批评，那你绝不能接受那里的馈送。在甚余的地方你可以接受。

我们还得读腓立比书，看接受馈送的时候应当怎样接受。我们看腓立比四章十五至十七节：‘腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我；就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。’这是保罗的态度。好像腓立比人是惟一送他钱的人，他在哥林多，在帖撒罗尼迦的时候都是腓立比人在那里记念他。但是他对腓立比人说，我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。他知道他用腓立比人的钱，神入账，神要记念说，这是腓立比人的钱。所以他并不是说我要求你们的钱。在这里有一个人，对惟一供给他需用的人是这一种的态度：我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。马甚顿人作了一次，又作了一次，但是，我们不应该注意人所送给我们的钱。人就是送的话，我们不是都接受；我们就是接受的话，还得像对腓立比人所说的一样，我们盼望他们在神面前的账上能增加他们的果子。总而言之，一个神的仆人，如果在钱的事上不得着拯救，那就都错了。你必须在钱的事上得着拯救。

再看保罗接下去所说的话：‘但我样样都有，并且有余；我已经充足。’（18。）这一点不像普通的报告，普通的报告往往是说我们缺了多少，好让人知道了把钱送来。但是，我们的弟兄保罗，对惟一送他钱的教会说，‘我样样都有，并且有余，我已经充足。’保罗说的话，难得这样重复：‘样样都有，并且有余；我已经充足。’弟兄姊妹，你要注意我们弟兄的态度。他对惟一送他钱的腓立比教会说，我样样都有，并且有余，我已经充足。我从你们那里受得够了，盼望你们的馈送是‘神所收纳所喜悦的祭物。’（18。）在这里有一个人，他的灵非常美丽，他是一个对钱一点没有感觉的人。钱在他身上不发生感觉。

再看十九节，这是最宝贵的一节：‘我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。’他感激他们送他钱，但是他一点不失体统。他们是把钱献给神为祭，不是给保罗自己，和保罗自己没有关系。另一面，保罗就给他们一个祝福─我的神必照祂荣耀的丰富，在基督耶稣里，使你们送钱的人，一切所需用的都充足。这实实在在叫我们能够说，愿荣耀归给我们的父神，直到永永远远，阿们。

肆

第四，我们来看保罗对于教会所要作的，有捐项经过他，要他处理别人的钱的时候，他有什么态度。林后八章一至四节：‘弟兄们，我把神赐给马其顿众教会的恩告诉你们；就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助；再三的求我们，准他们在这供给圣徒的恩情上有分。’这一点是神的儿女必须拉牢的。一个事奉神的人，为神作工的人，到一个地方摸着钱的时候，必须有这样的态度。在马其顿的弟兄，因着顾到耶路撒冷的弟兄遭遇饥荒，所以他们捐钱。先是保罗通知他们这个难处。他们听见了这个难处，虽然自己也很困难，但是他们在极穷之间，还是越过他们的力量来顾到在耶路撒冷的弟兄。他们怎么作呢？保罗说，他们再三的求我们，准他们在这供给圣徒的恩情上有分。这是在马其顿拿出钱来的弟兄们所有的态度，就是为着顾到圣徒的难处，在这恩情上我也要有分。不管我穷不穷，不管我有没有难处，但是我要在这件事上有分。因着这一点，他们再三的求保罗。换句话说，保罗第一次没有许可他们。这一个是正当的态度。为着主作工的人，不是一看见钱就拿进来，虽然不是为着自己用。不错，是耶路撒冷的弟兄有难处，但不是只要能够把钱拿来送去就行。特别像马其顿这样的人，他们的环境相当困难，可以不要他们送。但是他们第二次再来，第三次再来，再三的求保罗，准他们在这供给圣徒的恩情上有分。这样，两边都是最美的。这才像基督徒。这一边，拿出钱来的人表示：我穷还要拿，我不够还要拿，越过我的力量还要拿；那一边，作工的弟兄说，你们不应该拿。这真是好看！后来，作工的弟兄说，如果你们真的要拿来，我没有法子禁止。这才像一个作工的人。保罗是料理教会事情的人，虽然他看见耶路撒冷的难处，他要顾到弟兄们的需要，但是，保罗的态度和今天许多作主工作的人的态度不一样。保罗是因着马其顿众教会再三的求他，才准他们在这供给圣徒的恩情上有分。

底下保罗说，‘多谢神，感动提多的心，叫他待你们殷勤，像我一样。他固然是听了我的劝；但自己更是热心，情愿往你们那里去。我们还打发一位兄弟和他同去…把所托与我们的这捐赀送到了，可以荣耀主，又表明我们的乐意的心。这就免得有人因我们收的捐银很多，就挑我们的不是。我们留心行光明的事，不但在主面前，就在人面前，也是这样。我们又打发一位兄弟同去…；’（16～22；）我们在这里看见保罗所作的事。当他替人把钱送到耶路撒冷去的时候，他在手续上非常清楚。没有一个神的仆人对于钱能马虎，从来没有。保罗怎样说？他说，‘免得有人因我们收的捐银很多，就挑我们的不是。’保罗请一个弟兄在那里管钱，两个弟兄在那里管钱，三个弟兄在那里管钱，保罗自己不管钱。那三个弟兄怎么作？保罗说，‘我们留心行光明的事，不但在主面前，就在人面前，也是这样。’管钱的时候，要有两三个人，才能没有难处。

因着钱的事是这么严重的缘故，所以保罗在提摩太前书和提多书特意告诉我们：作监督的人，应当是不贪财的人才能作。（提前三3，多一7。）作执事的人，也应当是不贪财的人才能作。（提前三8。）如果有弟兄对于钱的事没有胜过，那就他绝对不能作执事，绝对不能作长老。不贪财是作长老、作执事的基本条件。钱的问题必须解决，不能马虎。不只保罗这样讲，彼得也这样讲。彼得告诉作长老的人说，‘务要牧养在你们中间神的群羊，…不是因为贪财，乃是出于乐意。’（彼前五2。）绝对没有一个人能够牧养神的群羊，如果他是一个贪财的人。

求神赐恩给我们，叫我们把钱财的问题解决了。贪财的心如果没有对付，那迟早要出事情。钱财的问题在我们身上是基本的，这一个问题不对付好，就在这条路上一点用处都没有。钱财的问题不能解决，就什么都不能解决，将来必定出毛病，将来必定闯祸。你对于钱财的态度应当是独立的。什么地方的人对你有话，你就要学习拒绝他们的钱。另外，也要学习常常背负别人的重担，不只供给你自己的需要，不只供给同工，还要学习供给弟兄姊妹。我们如果对于钱财的问题能够解决，那就是作了一件大事。没有一个人能够把工作作得好，如果他对于钱财这样基本的问题没有解决。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 其他几件事--主工人的性格

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主工人的性格 >
第十章　其他几件事--主工人的性格
第十章　其他几件事 书名：主工人的性格

第十章　其他几件事

在这里，我们还要题起其他几件事，就是：（一）维持真理的绝对；（二）照顾身体的健康；（三）关于生活习惯的问题；（四）关于童身和婚姻等问题。

壹

每一个作主工作的人，总得维持真理的绝对。这个当然需要人得拯救，脱离自己，才能对真理绝对。有许多弟兄，有许多姊妹，对真理不够绝对，是受人事的影响，受情感的影响。对真理一不绝对，那他在工作上，就难免牺牲神的真理而为着人，难免牺牲神的真理而为着他自己，难免牺牲神的真理而为着他的情感。所以，事奉神有一个基本的要求，就是真理不能牺牲。我自己能牺牲，真理不能牺牲；我的情感可以牺牲，真理不能牺牲。有多少作工的弟兄的困难是发生在他的朋友中，有多少作工的弟兄的困难是发生在他所熟识的人中，有多少负责的弟兄的困难是发生在他的家庭中。他们因为家庭的缘故影响到真理，因为朋友的缘故影响到真理，因为亲属的缘故影响到真理。这样的人，都是神所不能用的人。因为真理如果是真理，那么不论是谁，不论这一个人是我自己的兄弟也好，这一个人是我自己的亲戚也好，这一个人是和我有亲密的关系也好，都不能影响真理。比方说，一个作工的弟兄，他的儿子要受浸，他如果看见这是关系到真理的事，他就把他儿子受浸的事完全交在负责弟兄手里，让负责弟兄去看这个人能不能受浸。许多时候，困难在这里：一个同工的弟兄的儿子要受浸，同工的弟兄就以为我自己的儿子总不错，总是可以受浸的。这就给我们看见，他对真理不绝对。他把他父子的关系带进来了，不绝对。他对真理如果绝对，那就许多事情在教会里都只能按着真理的安排而行，不能按着他个人的关系来作。比方说，在一个地方有一个争执，有一班人和某几个弟兄熟，有往来，所以跟他们走，另外有一班人和另外的弟兄有交情，所以跟另外的弟兄走。他们不是坐下来计算真理的绝对，跟着真理走，而是为着情感，跟着情感走。这不是说他们绝口不题起真理，乃是说他们对真理不绝对。他们并没有一点不顾到真理，他们多少还顾到一点真理，但是，他们对真理不绝对。对真理的绝对，乃是在属灵的事情上没有情感的影响，就是自己的亲兄弟、亲姊妹也不能影响真理。在属灵的事情上，人的关系一摆进来，真理就不绝对。人的关系一加在里面，那么，神的话语，神的命令就因着人的缘故被减少了，那就是对于真理不绝对。

在圣经里面，有许多神所定规的和神所命令的，需要神的仆人把它们传开。我们厌烦那些只说不行的人，但是另一面，一个神的仆人，如果不能传他所不能行的道，就不能作神的仆人。为什么？因为真理是绝对的。人不能因为个人的造就没有那么高，而在那里降低神的话；人不能因为他自己行不来而更改神的话。这是真理的绝对。你要超越过你自己而说话，你也要超越过你个人的感情，超越过你个人的关系来说话。这对于神的仆人是一个极大的要求。你不能在你的妻子身上，在你的丈夫身上，在你的儿女身上，是一种作法，可是你对于别的弟兄姊妹，又是一种作法。这不能。真理是绝对的。神是要我们维持祂真理的绝对。神的话是这样的，那就管他是谁都得这样。不是因为他和我有特别的关系，所以我特别这样作。如果你这样作，那你把神的真理降低了。这还不是说你讲的完全不是真理，这是说你对于真理不绝对。我们要学习维持真理的绝对。不能因为他是我的亲属，我就不维持真理的绝对。我跟从的是真理，不是人，我是要维持真理的绝对。

今天在教会里面有多少事发生难处，都是因为人把真理牺牲了。有一个地方的教会是这样分裂的：有一个弟兄说，‘我们本来不要和你们分开，可是因为昨天晚上有一件事情你们没有来通知我，所以今天就不和你们在一起。’哎，真理是绝对的，如果应该分开，那么昨天晚上来通知还是分开，如果不应该分开，那么昨天晚上不来通知还是不分开。如果对于真理是绝对的，那就不管昨天晚上来不来通知。如果分开不分开是根据来不来通知，那是把人挪到真理上来。有的地方有人要分开擘饼，另外设立一个桌子。为着什么缘故？因为有一个弟兄说，‘在聚会里，我曾问过某弟兄一个问题，他不答我。’哎，如果你该分，早就应该出去擘饼；如果不该分，那就不能因为一个弟兄不回答你的问题而出去。这个叫作对于真理的绝对。如果分开擘饼是真理，那么，即使你待我很好，我也该另外擘饼。如果分开擘饼不是真理，那么，即使你对我不起，我还是不该另外擘饼。弟兄姊妹，你看见么？己这一个根必须拔出来，才能事奉神。你里面如果有一点骄傲，有一点自私，以为我应该得着人那样客气的对待，我才能保守神的话，那你比神的真理更大，你比神的真理更要紧了。这样的话，你不能事奉神。在事奉神的路上，需要我们绝对的弃绝我们自己。管我自己喜欢不喜欢，管我个人受伤不受伤，这不是问题。管我觉得怎样，应该这样就是这样，我觉得顶苦还是这样。人待我顶坏，人轻看我，把我看得一文钱都不值，还是这样。你不能因着你个人的感觉，叫神的真理跟着你走。哎，人的胆量实在大，人总是把神的真理挪来跟自己跑。

我们要看神真理的荣耀，不要把自己的感觉带进来。我自己和神的真理拿来比，不是我比真理小，乃是我绝对没有。你稍微把一点自己带进来，就出事情，马上出事情。有一个弟兄，他在外面听了许多话，他来到教会中间，表示非常好，他觉得那些话没有道理。但是他在神面前并没有碰着真理，他不过摸着教会中间的几个弟兄就是了。这一个弟兄，在行为上相当散漫，有一个弟兄对他说，‘弟兄，你这些日子行为太散漫了。’并且，举了好些实例，可以说，真是用爱心说诚实话。那知他出去就大大的骂说，怪不得有许多人反对这个聚会，这个聚会是应该反对的。弟兄姊妹，这一个弟兄就是对真理不绝对。如果他对真理是绝对的，就是有人当众责备他，他还是这样。对于真理不绝对，他一受责备就改变态度了。

什么叫作对于真理的绝对？就是不顾情感，就是不讲关系，就是不为着个人。真理是绝对的，个人的情感不在里面，个人的关系不在里面，个人的经历也不在里面，个人的遭遇也不在里面。真理是绝对的，对就是对，不对就是不对。从前有一个弟兄，曾带领过许多人，后来他走上了维持教会见证的道路。这一条路如果是对的，就不是因为这一个弟兄走上了所以对；这一条路如果是不对的，也不能因为这一个弟兄走上了就对；路的对不对，和这一个弟兄不发生关系。即使这一个弟兄跌倒了，这条路还是对的，为什么？因为真理是绝对的。可是，许多人的眼睛只看这个弟兄，他们以为，这个弟兄如果对，这一条路也就是对的，这个弟兄如果不对，这一条路也就不对。这样，他们是看真理呢，或者是看人？这不是说，人可以马虎；人不应该马虎，人应该维持神的见证，这是事实。另一方面，这一条路是不是对的，那是根据真理，不是根据人。是不是别的基督徒犯了罪，我就不作基督徒了？是不是别的神的儿女跌倒了，我就不作基督徒了？是不是神的儿女有许多不好，我就说我不相信了？是不是这样呢？不。弟兄姊妹，真理是绝对的。即使许多基督徒都跌倒了，如果主是应该信的，我还是信。即使许多神的儿女都犯罪了，如果我应该作神的儿女，我还是作。这不是说，神的儿女可以犯罪，基督徒可以跌倒；这乃是说，真理是绝对的。应该信主，就是别人都不信，我还是信；应该作基督徒，就是别的基督徒都跌倒了，我还是作基督徒。问题不在于别人怎样，问题乃在于这是不是真理。基督里面的分门别类，工作上的难处，工作上许许多多的争执，如果把个人的关系、个人的情感、个人的一切问题都除去，这些也就都停止。

所以，对于真理的绝对不是小事，不能马虎。你把这一件事一放松，就什么事情都放松了。要拿住真理，只有把自己完全放下。你在神面前如果没有这一个心，没有这一个习惯，迟早在你身上要出问题。有的弟兄说，我很感谢神，来到这个地方聚会，我得着帮助。这样的说法并不说明他对真理的绝对没有问题。也许他对这个地方有情感。也许等到有一件事不合他的心意的时候，他要觉得这个地方不对了。真理是绝对的。这里对就是对，这里不对就是不对。不是这里待我好就对，待我不好就不对。如果他是以别人待他好不好来断定这里对不对的话，那他就是全世界最要紧的要人了！真理不要紧，他最要紧！他对于真理不绝对。许多的难处都在这里发生。神是要求我们，盼望我们把自己对付到一个地步，在任何的事情上，能把自己摆在一边，总是不管自己。我个人的感觉，是喜欢也好，是不喜欢也好，是受伤也好，是不受伤也好，这些都不是问题。我前面的路的方向，绝不受我个人感觉的影响。神说这是对的，就是对的；神说这是不对的，就是不对的。如果神说这条路是对的，那就是所有别的人都不走，我也要走。不是因为这条路很热闹，所以我走；不是因为某某弟兄在那里走，所以我也走。如果这条路是对的，就是某某弟兄不走，我还是走。真理是绝对的，没有人能影响我们。如果你把人的影响带进来，那你是把人看作比真理还要大了。

审判是根据于真理，不是根据于我们个人。任何时候，审判的根据变作是我们个人的时候，我们就把神的路、神的道统统委屈了。审判的根据是神的道，审判的根据是真理。人待你好是这么作，人待你不好也是这么作。对于一件事情，我们要看是不是神的真理，不是看我们个人的感觉怎样。个人的事情、个人的感觉，绝不应该拖到工作里面来。如果真理告诉我们是绝对的该分开，我们就是再好的朋友，还是该分开的。虽然天天一同吃饭，天天一同生活，但因真理的绝对，还是该分开的，在这里不讲人情。如果真理告诉我们是不应该分开的，那我们就是天天有争执，天天有摩擦，还是不应该分开。如果是因着我们个人的关系合在一起，那我们根本不知道什么叫作真理，我们不能好好的走前面的路。

弟兄姊妹，这是基本的问题。前面的路，是要你自己在神面前学习受对付的。如果你看你自己是那么大，如果你看自己是那么要紧，那么真理就要因你而受亏。如果你要维持神的真理，你的自己就得出去，你的自己就得摆在外面。每一个人都有他的脾气，每一个人都有他的感觉；我们绝不能凭着自己的脾气，凭着自己的感觉来影响神的真理。没有一个神的执事可以牺牲神的真理，没有一个神的执事可以委屈神的真理而叫自己的感觉舒服。如果你看神的真理那么低的话，你在神面前就没有属灵的路。法官在审判的时候，对于法律是绝对的。有罪就是有罪，没有罪就是没有罪。不能因为他是我的兄弟，他是我的朋友，就把有罪的算作没有罪。如果是这样，那就糟了。法律是绝对的，个人的情感不能摆进去。如果有一个人是审判员的仇人，今天他的案子摆到审判员面前，如果他没有罪而审判员判他有罪，那就糟了。审判员必须维持法律。我们相信神，我们事奉神，我们必须维持神的真理。个人的感觉不能摆进来。盼望这一件事能够被我们记得，所有个人的感觉都得除掉。我们在神面前都得受对付，对主说，‘主，我算不得什么，你的真理是绝对的。’如果这样，就没有工作上的争执，就没有工作上的难处。如果同工们都维持神真理的绝对，就有一个顶大的好处，就是在同工之中，话也好说，事情也好作。如果事情该这样，就是这样，你不会顾虑某弟兄心中会不会见怪。如果我们都是看真理的绝对，就只管一件事：是不是神的旨意？是不是神这样定规？如果是神的旨意，如果是神这样定规，就不必顾忌。如果我们看真理不绝对，那我们的路就不好走。一件事情来，如果我们在那里想一想，王弟兄怎么想，周弟兄怎么想，刘弟兄怎么想，这三个人是三种不同的脾气，我们要调和调和，那就糟了，真理就因着我们而受亏了。如果这样，那就许多话不敢说，因为怕得罪人，许多事情不能定规，因为怕得罪人。这样一来，难处就到我们中间来了。如果在一个团体里面，只有神的真理，而没有人的手段，那个团体是蒙福的团体。如果一个团体，绝不讲手段，绝不讲手腕，绝不用人的办法弄得中庸一点，绝不用人的办法弄得调和一点，只看神的旨意，这件事该怎么作就怎么作，那个团体实在是有福的团体。当我们在神面前能够行在真理绝对的路上的时候，同工中间应该说的就说，应该作的就作。不然的话，顾忌也来，手段也来，转变又多，那就不是教会了。

这些事情，我们在神面前要好好的作，因为这是大问题，相当的要紧。个人的感觉，个人的情感，绝不应该带到工作里来。就是你个人的情感能够影响人接受真理，还是不该带到工作里来的。今天你如果请一个客，藉此影响人接受真理，这是不该的。真理是绝对的。你要扶助真理，这个心愿是好的，但是我们相信，真理不必人的手去扶助，因为真理有它的地位，真理有它的权柄，真理有它的能力，不必人去扶助它，我们不必去帮它的忙。我们不要怕真理被弃绝，可是我们也要学习尊重神的真理，走在真理的路上，一点不委屈神的真理。

贰

一个作主工作的人，还有一点要注意，就是要照顾自己的身体。我们知道，保罗是一个恩赐相当大的弟兄，是常常用祷告医治别人的病的人，但是他还题起有三个人的病没有得着医治，一个是特罗非摩，一个是提摩太，一个是他自己。特罗非摩病了，保罗不是祷告叫他得着医治，不是用恩赐叫他得着医治，保罗乃是这样说，‘特罗非摩病了，我就留他在米利都。’（提后四20。）提摩太的‘胃口不清，屡次患病，’（提前五23上，）保罗也不是用恩赐，用祷告求神医治他。保罗医好了许多人的病，按理，别人都医治了，难道不能医治提摩太么？提摩太是接续保罗的工作的，很有用处，可是保罗没有医治提摩太的病。这一件事是在神的手里，不是在保罗的手里。保罗怎么说？他说，‘再不要照常喝水，可以稍微用点酒。’（23下。）换句话说，提摩太应当自己照顾自己一点，当心自己一点，对于自己有益处的要吃，对于自己没有益处的不要吃，对于胃加重苦处的不要吃，对胃减少苦处的要吃。这是保罗对提摩太说的话。至于保罗自己，他说，他肉体上有一根剌，他曾为这事三次求过主，但是主没有医治他，主对他说，‘我的恩典够你用的。’（林后十二9。）特罗非摩的病留在那里，提摩太的病留在那里，保罗自己身体上的剌也留在那里，他对于自己的病没有医治。在保罗身上，固然礁石没有挪开，但船还是驶过去。礁石虽然没有挪开，病仍然在那里，但是神是把水涨高了，船还是从礁石上面驶过去，而没有触礁下沉，这是保罗自己。

弟兄姊妹，一个人在神面前受训练，要相当有用处的话，总需要十年、二十年左右。如果真是要在这条路上能够走得好，在神面前相当老练的话，总是需要十年、二十年。但是有的人，如果他不会照顾自己的身体，那可能在时间没有到的时候，他就去世了。这是顶可惜的事。有的人，当他真正走上道路的时候，也许在神面前已经经过了二十年、三十年的时间，到这时候，他才真是摸着了路，才是他最有用处的时候。教会里不应该光有孩子，光有少年人；教会里应该有父老。为着这个缘故，所有在神面前学习事奉神的人，总得在神面前想想看，如果有一个弟兄，有一个姊妹是经过了相当的年日，是花了许多工夫在他身上才把他带过来的，如果他还没有到老就死掉了，那是何等何惜的事！我们知道，有许多人是在半路就破掉，就裂开的，那是可惜的事，那正如耶利米所说的，在窑匠手中作坏了。窑匠转轮作器皿，不是每一个作出来都完美的，也不是每一个作出来的时候都没有一点毛病的。窑匠作出来的瓦器，有的在没有经过火的时候就坏掉了，在作坯的时候就坏掉了，那是一个损失。碰着试炼就下去，碰着试探就倒，那在教会中就损失了许多人。我们如果蒙怜悯，就不至裂开，不至破碎，不至破裂。主也许在那里还要给我们十字架，还要在那里把我们弄到更有用处。主对我们一次的试炼，要花很多工夫，一个试炼稍微转一转就是一年，有的试炼一转就是转几年。一个神的儿女，一生能够有多少试炼，实在不多。我们没有几次可以有这样的试炼。许多人一受试炼就裂开，叫那个试炼在他身上不发生果效，那是可惜的事，那是一个损失。一年过一年、五年过五年、十年过十年，这么多神的儿女能够一直带到那一边的有多少？不多。不要想这是简单的。在半路上倒毙的太多了！六十万人中，只有两个活的进迦南，还有两个死的进迦南。那么少的人能够不倒毙，能够带过来。可是，何等可怜，等到试炼差不多了，又死了！等到试炼到差不多了，又去世了！如果主定规我们早一点去世，那我们没有话说。如果是我们蹧蹋了自己的身体，就在神的工作上太吃亏了。教会如果要丰富，就需要在我们中间有七十岁的弟兄，八十岁的弟兄，九十岁的弟兄。如果主要定规有一个，有两个是例外的早到祂那边去，我们也没有话说。可是，我们如果要在工作上有用处，就得花一点工夫照顾自己的身体，不能马虎。有一个大难处，就是在工作上，一个人训练得差不多了，却是他去世的日子到了！一个人训练得差不多了就倒了，这太可惜。如果主的工人是这样的话，工作就没有法子作。工作没有赶上，身体已经坏了，一到开始有用处的时候，就去世了，这是何等可惜的事！

所以，弟兄姊妹，你不要以为对于身体马虎是对的。是的，我们要有受苦的心志，要勒住我们的身体，要叫身体顺服。但是，在可能的时候，我们还得照顾自己的身体。放松是容易的事，照顾是不容易的事。有许多有益处的食物，我们要学习吃，要学习想法子照顾自己的身体。许多时候，主有命令，工作上有需要，拚也得拚上去，没有话说；可是另一面，要学习照人所知道的方法来照顾身体。我们要记得，失掉了一个人，就是失掉了主十年、二十年的工夫。一生中没有多少个十年、二十年。有许多人，才起来事奉主的时候，虽然有一点恩赐上的用处，但是实在难得有职事上的用处。要实在达到有职事上的用处，总是十年、二十年以后的事。也许要到十年之后才开始真的有价值，才有一点真的用处。真的有用处是十年、二十年后的事。这还是指路走得正直的人。如果路走得不正直，那就是花了十年、二十年还不行。花二十年栽培一个人，并不是一件简单的事。这一个人在这二十年中，神需要击打他多少次才可以，神需要怎样琢磨他才够。过了这么多的时候，不只是一年、两年，而是二十年的苦，二十年的背十字架，二十年的受对付，二十年的受击打，二十年在神重重的手底下，才起头有一点真的用处，这是何等不容易的事。可是，如果对于身体不小心，到了可用的时候而人没有了，那太可惜，实在太可惜。

有人问一个年老的弟兄说，‘你回想你一生之中最有用的时候是什么时候？’他想了一下回答说，‘是七十岁到了八十岁的时候。’真的，属灵的用处是越老越有用处。你在事奉神的路上是越长久越有用处。我们看见，在这条路上，有的人了了，有的人破了，裂了，有的人只有一点果效，有的人没有多大用处。少数有果效的人，经过二十年、三十年有用处了，可是到那个时候，又离开世界了！等到有用处的时候人离世了，这太可惜了！一个人在神面前所学习的年日越多，越是有用。如果这样的人去世了，那是太可惜的事。所以，关于身体方面，有许多应当豫防的还是应当豫防，有许多应当注意的还是应当注意。我们承认受苦的心志不能少，我们必须有受苦的心志。许多时候，我们处在顶困难的情形里，那也行，那也能作。但是，在可能的环境里的时候，要学习照顾自己的身体，不能放松，不能马虎。

所以，一个作主工作的人，吃东西不要注意味道好吃不好吃，但要注意营养够不够。营养价值好的，多吃一点；营养价值差的，少吃一点，或者不吃。休息的时候，应当学习休息。我们紧张的时候够多，如果我们不知道怎样休息，那就连躺在床上都躺不好。如果躺在床上仍然紧张，这样的睡觉有用么？没有用处。有的时候，我们应当是休息的坐在那里。有许多的坐不是休息的坐，因为人是那样的紧张，那不能休息。一个作主工作的人，要在紧张的时候能够紧张，有时候我们的紧张是比火烧还要紧张，但是空下来的几分钟，我们要把自己放下来。不然的话，一辈子是紧张的，那不行。我们要学习放下。

弟兄姊妹，你空的时候，你要使你的肌肉放松。你睡觉的时候，你手脚都要放松。我们要在紧张的时候能够紧张，要比身体最强壮的人还紧张得来，我们的身体要听话。但是，不能一辈子紧张。许多时候，肌肉、神经都需要放松，需要休息。许多时候要找机会休息，你才能够平均得过来。不然的话，我们就作了过分的事，我们就走了极端。我们不是作极端的事的人。弟兄姊妹，你要学习在身体的事情上仰望神，也学习在天然方面休息。这是基本的功课。我们要学习如何放。你能够放，你就容易休息；你如果放，你就容易睡。根据有些人的经验，数呼吸的次数能帮助睡着。在睡觉的时候，呼吸是深的，相当的深。我们不容易管睡觉，但是我们可以管呼吸。我们可以数呼吸，不是快的呼吸，而是长的呼吸，学习先有像睡觉那样的呼吸。不是去想睡觉，而是去想呼吸、数呼吸。先有睡觉的那个呼吸，等一等，就跟着睡着了。许多人用这个方法，就睡着了。本来睡着的时候呼吸慢、呼吸深，你先叫呼吸慢、呼吸深，你就睡着了。数呼吸的话，不必数到两百三百就睡着了。我们要相信，神造这个身体是会睡的。我们不只要相信神，还要相信神创造的律。神造我们的头是会睡的头，应该要睡。你躺在那里试试看，学习放松你整个身体，你就能够休息。如果你不会休息，那你就没有法子不紧张。你白天也紧张，晚上也紧张，你就没有法子作许多事情。虽然我们有病，也许病很多，但是你如果稍微学习一点照顾自己的身体，你就能够省去许多麻烦。

吃东西也是这样。我们应当注意分量不要吃得太多，可是吃的范围不要太窄，应当学习吃各种各样的东西。有的弟兄姊妹，这个东西也不能吃，那个东西也不能吃，没有多少东西能吃，这样的习惯是没有益处的。我们要学习吃得宽广。许多东西能够滋养我们，如果你只吃几种东西，那就相当难，也许暂时你还不觉得养料不够，可是你到三十岁、四十岁的时候，就要显出许多东西缺乏了，影响了身体的健康，寿命就短。寿命能够受吃的东西的影响。所以我们要学习吃得广。吃得广，还有一个好处，就是出去作工便当。不然的话，你出去作工的时候，这个拿进来不吃，那个拿进来不吃，太冷不吃，太热不吃，就要发生难处。有病，那是另外一个问题。在普通的情形里，总要学习吃多种东西。主耶稣说，‘给你们摆上什么，你们就吃什么。’（路十8。）这是很好的原则。有一次，在一只船上，有一个信徒问另外一个信徒说，‘为什么主耶稣变饼和鱼？’那个信徒回答说，‘那是海里的丰富，加上陆地上的丰富。’这一句话回答得很好。神的儿女要学习吃海里的丰富，和陆地上的丰富。我们吃的东西，要范围广一点，种类多一点才好。弟兄姊妹，你不要以为这件事不要紧。如果你在这件事情上不约束自己，不对付自己，那你的身体要受亏。你要叫自己的身体听话；虽然起头的时候有难处，有的东西你不喜欢吃，可是你要对付，非学习吃不可。你一面绝对需要有受苦的心志，另一面也要学习照顾自己的身体。我们要能受苦，在受苦的时候，要能把整个人拚得上去。有的弟兄怕苦，这个苦吃不来，那个苦吃不来，这样的人在神面前没有多少用处。但是另一面，我们对于那些一点不照顾自己身体的弟兄也不表同情。弟兄姊妹，卫生比不卫生难，不要以为讲卫生容易。要照顾自己的身体，就要学习自己管住自己。要自己约束自己，才能卫生。要学习吃有益的东西。不能说吃东西是受你口味的支配，而不是受你身体需要的支配。要学习照顾自己的身体，好好的用它。我们不能让我们的身体那样容易就过去了。主花了许多年在你身上，你不能随便的对待这个身体。有许多豫防疾病的卫生工作，也要注意。什么东西对于身体有益处的，主在环境中有安排，作得到，总是尽力量维持合乎卫生上的需要。不好随便的那样冒险。提摩太当喝一点酒，因为有益处。有害处的不要喝，有益处的要喝一点。这是原则的问题。一面要学习不自爱，忠心一直到死；另一面，主没有命令的时候，总得保守自己的身体。你到一个地方去，尽可能的顾到卫生，但是绝不将重担摆在那个地方的弟兄姊妹身上。在卫生条件不完备的环境中，要学习相信神。在环境中有安排的时候，要尽你可能的注意卫生。这样，就不至叫你的身体受无谓的亏损。

参

作主工作的人，还有一点要注意，就是在生活习惯方面，要学习不固执己见。神的仆人绝不可自己定规一个主观的标准，非坚持自己的看法、自己的习惯不行。如果我们要好好的事奉主，就得在合乎圣经教训和不绊倒人的原则之下，‘向什么样的人，我就作什么样的人。’保罗在林前九章说，‘我甘心作了众人的仆人，为要多得人。向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人…。向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人；无论如何，总要救些人。’（19~22。）保罗为着福音的缘故，能向什么样的人就作什么样的人，这也是事奉主的人应有的性格。

腓立比四章告诉我们说，‘我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随事随在，我都得了秘诀。’（12。）人都是容易偏向一边的，人都是容易走极端的。有的人作基督徒，认为必须丰富，必须饱足，必须有余；有的人作基督徒，刚刚反过来，认为必须卑贱，必须饥饿，必须缺乏。但是保罗说，我已经学会了─处丰富我会，处卑贱我也会；有余我会，缺乏我也会；饱足我会，饥饿我也会。保罗在这些事上都得着了秘诀。他说，‘我靠着那加给我力量的，凡事都能作。’（13。）保罗在关于生活习惯外面的事情上，是这样也行，那样也行的，他都能接受。

可惜有的弟兄姊妹是很固执的，他们日常的生活习惯是牢不可破的，是一点也不能改变的。有的人非天天用热水洗脸不可，有的人非天天刮胡子不可，如果他们到了一个环境不能照着他们的方式生活，他们就受不了。这些虽然是很小的事，却成了作主工作的拦阻。有这样情形的人，不能作神的仆人。作主工作的人应该是不偏于一边的；应该有热水洗脸也行，没有热水洗脸也行；天天刮胡子也行，几天不刮胡子也行；天天换衬衫也行，多日不可能换衬衫也行；睡软床也行，睡硬板也行…在各种不同的生活环境里，应该都是那样自然的才可以。

不只在生活习惯上，就是在个性上，在年龄上，也不应当成为作工的人的限制。比方：有的地方的人是相当热切的，有的地方的人是相当冷静的。神的仆人在这两种不同的人中间，应当能同样的作工。如果他自己的个性是冷静的，他到冷静的人中间去能作工，碰着热切的人就不能作工，那就不行。有的人对于热切的人能作工，碰着冷静的人就不能作工；有的人对于严肃的人能作工，碰着轻松的人不能作工；这些情形都限制了神的工作。又如有的弟兄在年老的弟兄中间能讲得好好的，到了小孩子或者少年人中间，他就没有话说了，这样偏于一边的个性也限制了神的工作。我们的主是接待老年人的，我们的主也是给小孩子祝福的。神要我们像主一样，能接待老年人，也能给小孩子祝福。正如盖恩夫人所说，一个人完全与神联合的时候，能够作老年人的谋士，也能够作小孩子的朋友。这是我们需要学习的。

弟兄姊妹，这还是我们的己被对付的问题。我们的己要被磨到一个地步，神把我们放在这一种情形里也可以，神把我们放在那一种情形里也可以，这样，我们就自然能不固执，能不偏向一方面。保罗所以能向什么样的人就作什么样的人，就因为他是一个在神面前受了对付的人。但愿我们在神面前好好的学习受对付，使我们的生活习惯和个性不固执己见，不走极端，让主的工作不因着我们而受到限制和拦阻。

肆

一个作主工作的人，对于童身和婚姻等问题，也应当有正确的认识和适当的解决。这些问题是许多人避讳不讲的，但是我们觉得这些问题在主的工人身上相当重要，所以还是照着圣经的教训来题起一下。

对于童身的问题，保罗在林前七章说得很清楚，他说，‘论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。因现今的艰难，据我看来，人不如守素安常才好。你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪；然而这等人肉身必受苦难；我却愿意你们免这苦难。弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。我愿意你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦。娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。我说这话，是为你们的益处；不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。’（25～35。）这里给我们看见，守童身的好处是事奉主能够特别殷勤，不分心，在工作上能够专一，这是有家庭的人所比不上的。

但是，这话不是每一个人都能接受的。从三十六节起，我们要注意的看。这一段话按原文可译作：‘若有人以为他待自己的童身不合宜，也过了年岁，事又当行，他就可以如愿而行，并不是犯罪，结婚就是了。倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了保守他自己的童身，如此行也好。这样看来，结婚是好，不结婚更是好。丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁；只是要嫁这在主里面的人。然而按我的意见，若常守节更有福气；我也想自己是被神的灵感动了。’（36～40。）这里说得够清楚，如果有人觉得他守童身不合宜，他的年岁到了，事情又是当行的，他就可以随着自己的意愿而行。守童身不守童身，要自己定规，不能由别人来代替定规。当然，如果要守童身，除了自己心里定规以外，还要‘没有不得已的事，并且由得自己作主，’而主要的问题还是在自己心里如何决定。

我们看马太十九章十至十二节：‘门徒对耶稣说，人和妻子既是这样，倒不如不娶。耶稣说，这话不是人都能领受的；惟独赐给谁，谁才能领受。因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的；这话谁能领受，就可以领受。’我们把十一节末了一句和十二节末了一句连在一起读：‘惟独赐给谁，谁才能领受，’‘这话谁能领受，就可以领受。’这相当清楚，赐给谁，谁就可以领受。

所以，如果要免去分心的事，能有充分的时间殷勤的事奉主，那么最好守童身。在主的门徒中，约翰是独身的。此后，保罗也是独身的。可是，如果需要结婚，那也可以，并不是犯罪。婚姻和童身的分别，并不是罪的问题，而是时间、殷勤、分心的问题。

婚姻是圣洁的。因为人的身体是神造的，人身体所有的要求也是神造的，所以婚姻是圣洁的。但是，人在婚姻之外有要求，那在神看来是罪。所以，为什么要结婚？就是要避免那在婚姻之外的关系。所以，婚姻不是罪，反而婚姻能防止罪；婚姻不是堕落，反而婚姻能防止堕落。

保罗在林前七章把婚姻说得很清楚，他说，‘论到你们信上所题的事，男不近女倒好。但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。丈夫当用合宜之分待妻子，妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒但趁着你们情不自禁，引诱你们。我说这话，原是准你们的，不是命你们的。我愿意众人像我一样；只是各人领受神的恩赐，一个是这样，一个是那样。我对着没有嫁娶的和寡妇说，若他们常像我就好。倘若自己禁止不住，就可以嫁娶。与其被焚烧（另译），倒不如嫁娶为妙。’（1～9。）这一段话指出，婚姻有一个目的是为着防止淫乱。同时也指出，有的人，神给他们特别的恩赐，就不需要结婚，可是，那些没有领受这样恩赐的人，还是结婚的好，以免淫乱的事。

我们绝不该把童身的问题拉得太长。我们要知道，保罗自己是独身的人，可是他对提摩太说，末世的时候，有邪灵的道理要出来，他们要禁止嫁娶，这乃是鬼魔的道理。（提前四1，3。）所以，我们一面相信守童身是好的，另一面还得维持神的话的平冲，不能说婚姻是污秽的。我们必须清楚：婚姻是圣洁的，婚姻是神在创造里的一个安排，‘禁止嫁娶’是鬼魔的道理。

作主工作的人，如果已经结了婚，总要把家庭尽力安排，作到越少分心越好，好让主的工作能作得好。还有一点要注意的，就是工作和家庭的界限要分得清楚。如果你家里的人是同工，那是另一件事；如果你家里的人不是同工，那就绝不能让他（她）摸工作的事。工作上的事，不应当传到家庭里去。作工的人绝不能让你家里的人左右你的工作。有一个弟兄说，他到某一个地方去作工，因为他的妻子替他答应了。这是希奇的事─妻子替丈夫答应了，所以就去作工！其实，不要说家里的人不能代替他答应，就是任何的同工都不能代替他答应。家庭的关系必须和工作分得清清楚楚。作主工作的人，不应当把弟兄姊妹属灵的难处随便告诉家里的人。家里的人要知道什么事，应当和一般的弟兄姊妹一同知道。有许多工作上的难处，就是作工的人在家里随便讲话的结果。

还有一点我们也要加以注意，就是在弟兄对姊妹的来往或者姊妹对弟兄的来住中，必须保持一个正当的关系。如果有弟兄，有一个脾气，专门喜欢在姊妹中间作工，这样的弟兄，不能让他作工。如果有姊妹，年纪相当轻，专门喜欢在弟兄中间作工，这样的姊妹，也不能让她作工。这个原则我们要严格的守住：在通常的情形里，弟兄总是多向弟兄作工，姊妹总是多向姊妹作工。我们看神的儿子在为人的时候给我们留下的榜样，约翰三章和四章的界限分得非常清楚：三章是主在夜里接待尼哥底母，四章是主在白天遇见撒玛利亚的妇人；三章是主在屋子里接待尼哥底母，四章是主在公用的井旁遇见撒玛利亚的妇人。如果把三章的情形和四章的情形对调一下，那就完全不合式了。主对尼哥底母讲话的情形和祂对撒玛利亚的妇人讲话的情形显然不同，这给我们一个很好的榜样。

我们不是说，弟兄和姊妹不该有来往，不该有交通；我们乃是说，如果有弟兄或者姊妹有一种癖性，有一种喜好，专门喜欢到异性的人中间去转，那样的人是非禁止不可的。当然，信徒在基督里没有男女的分别；在神的儿女中，弟兄和姊妹之间不是隔了一道墙，彼此是应当有许多很好的交通。但是，如果有的弟兄有一种习气，专门喜欢和姊妹谈话，如果有的姊妹有一种习气，专门喜欢和弟兄谈话，对于有这一种情形的人，要及时对付。盼望弟兄姊妹在来往的时候，能够自然而然的有约束，不越分。如果有人越分了，跑到正常的交通之外去了，就要严格的对付。但愿神施恩给我们，使我们在这些事情上能有美好的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
神话语的职事
晚期著作之 神话语的职事
 | 壹 执事 第一章 三种的执事 第二章 话语的内容与传递 第三章 保罗的路程和职事 第四章 话语职事的最高点 贰 神的话 第五章 话语的根据 第六章 需要有圣灵的解释 第七章 需要有圣灵的启示 第八章 神的话是基督 第九章 从基督认识神的话 参 职事 第十章 职事的根据 第十一章 启示与思想 第十二章 重担与话语 第十三章 圣灵的管治与话语 第十四章 话语与记性 第十五章 话语与感觉 第十六章 话语与灵的出来 第十七章 说话时要注意的事 肆 对象 第十八章 话语的对象


第一章 三种的执事--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第一章　三种的执事--神话语的职事
  第一章　三种的执事 书名：神话语的职事

第一章　三种的执事

行传六章四节：‘但我们要专心以祈祷传道为事。’‘传道’按原文直译可作‘话语的职事’或者‘话语的事奉。’用神的话语来服事人的那一件‘事’叫作‘话语的职事，’用神的话语来服事人的那一个‘人’叫作‘话语的执事。’‘职事’是指着事说的，‘执事’是指着人说的。话语的职事，在神的工作里面是一个很重要的问题。传说神的话，用神的话来服事人，是有一定的原则的，是事奉神的人必须学习的。

从旧约圣经到新约圣经，我们看见神一直在那里说话。神在旧约的时候说话，神在主耶稣的时候也说话，神在新约的教会里也说话。我们从圣经里看见，神在地上有一个最主要的工作，就是说出祂自己的话。如果将神的话从神的工作里除掉，世界上简直没有神的工作。神在世界里所作的工，最主要的就是祂的话；话一没有，工作就没有；话一除去，工作简直等于零。所以，我们必须有一个认识，就是认识神的话在神的工作里所居的地位。你从神的工作里把话一挪开，神的工作立刻就停止。神的工作是藉着祂自己的话。圣经里所说的‘道，’也可以译作‘话。’神就是将祂自己的话当作祂的工作。在神的工作里，就是充满了神的话。

神怎样把祂的话说出来呢？这是一件非常希奇、非常特别的事，就是神的话乃是藉着人的口说出来的。所以，在圣经里，不只有神的话，并且有话语的执事。如果神的话乃是祂自己直接说的，就不需要话语的执事。可是神的话乃是藉着人说出来的，所以话语执事的问题就发生了。我们在神面前必须看清楚，神的工作是在神的话里面，而神的话是藉着人说出来的，所以人在神的工作里是站在何等紧要的地位上。神不用别的方法来说话，神乃是用人来将祂的话传出去，神乃是要用话语的执事，要有一班人来传说祂自己的话。

在全部旧约和新约里，简单的说来，是有三种不同的人，三种不同的话语执事，来把神的话传开。在旧约里，神的话是藉着众先知传开，我们看见有众先知的职事；在主耶稣来到地上的时候，神的话是成功作肉身，我们看见有主耶稣的职事；在新约里，神的话是藉着众使徒传开，我们看见有众使徒的职事。

旧约里的话语执事－众先知

在旧约里，神挑选人来说祂的话，是挑选许多的先知。这许多先知得着了异象在那里说话。像巴兰那样的人也为着神说话，巴兰也是一个先知。同时巴兰的豫言乃是旧约里最大的豫言之一。（民二三～二四。）旧约里的先知，作神话语执事的人说话，乃是神的话临到他。像巴兰说豫言的时候，就是神的灵临到他，叫他如此说，他就不由自主的说了。在那里有一个人，神叫他自己的感觉停止了，叫他自己的思想停止了，而神给他默示，神将祂的话临到他身上，是在这个人本身的情形之外给他话，这个人就将神的话从他口里说出去。这个人在神的话里并没有参加他的意见，并没有他的感觉，也没有他的思想。换句话说，神就是用这个人的口来说祂自己的话。这乃是旧约里标准的话语执事。就是有一个人，在他身上，圣灵给他话，神给他话。那个时候，圣灵约束这个人，而将神的话从他口里传出去，里面并没有错误。神是用了这个人，但这个人不过就是把这话传出去而已，人的成分在这一种的默示里乃是最少的。除了神的话之外，人没有加进去什么东西，人不过就是说出一点话来而已。

在旧约里，我们也看见摩西、大卫、以赛亚、耶利米这样的人，他们在他们的工作里，神用他们说话的时候，就不只作神的出口，就比巴兰或者其他的先知要进步一点。在摩西所写的话里面，大部分是神所吩咐他的话，耶和华如此说，摩西也就如此说，这和神用巴兰说话的那个原则是一样的。以赛亚看见一个异象，又看见一个异象，他将这些异象一次一次记出来，这里面基本的原则也和巴兰的说话没有两样。巴兰是神将话摆在他身上说出去，摩西也是神将话摆在他身上说出去，以赛亚也是神将话摆在他身上说出去，这在原则上是相同的。可是我们看见摩西和以赛亚有的地方和巴兰不一样。当巴兰从他自己出来的时候，当巴兰自己有感觉的时候，他那个出来，他那个感觉是错的，在神面前是被定罪的。当巴兰在默示之下的时候，他说话是说神的话，但是巴兰自己一说话的时候，你就看见是罪、是错误、是黑暗。摩西就不同，虽然他大部分的说话是按着神所吩咐他的在那里说，可是有的时候摩西是凭着他在神面前的感觉在那里说话，神也承认摩西所作的是不错的，也承认是神的话。这就是说，摩西这个人被神用得比巴兰多。以赛亚也是这样。以赛亚大多数的豫言都是直接从神所给他的异象里来的，但是在以赛亚书里，有的时候也是以赛亚自己出来说话。像大卫，像耶利米，他们凭着他们在神面前的感觉说的话，就比摩西和以赛亚更多。这样的人，是更近乎新约里的执事。不过在原则上，他们都和旧约里一般的先知一样，乃是神的话临到他们，他们就说出来。

福音书里的话语执事－主耶稣

主耶稣来到地上，是道成了肉身，主耶稣自己就是神的道，就是神的话。（‘道’和‘话’在原文是同一个字。）祂穿上了肉身，祂成了有肉身的人。主耶稣所作的，主耶稣所说的，都是神的话。主耶稣的事奉，就是神话语的事奉。神的话在主耶稣身上被传开，和旧约先知传神的话就完全不一样。在旧约里，神不过用着人的声音把祂的话传出来。连施浸约翰，他是先知里末了的一位，他还不过是在旷野里的一个声音，神的话在他身上不过就是用他的声音。但是，主耶稣来到地上，祂乃是道成肉身，换句话说，祂乃是话成肉身，祂是话成了人。在这里有一个人，在这里也有神的话。在旧约里是话临到人身上，话是话，人是人，话不过用人的声音说出来而已。虽然有摩西，有大卫，他们有一点不同，但旧约里基本的原则，不过是用着人的声音而已。到了主耶稣来到地上的时候，不是话是话，人是人，不是话临到人身上，而是神的话穿上了人的身体，神的话成功作人。不是神的话语只用着人的声音而已，乃是这一个话穿上了人，所以这个话是有人的感觉的，这个话是有人的思想的，这个话是有人的意见的，而这个话仍旧是神的话。

在旧约里，如果有人的意见进入了神的话，那个话就不成为神的话。人的感觉、人的思想、人的意见一搀入神的话，神的话就变作不完全、不纯洁、不干净，神的话就被破坏。人如果要维持神话语的纯洁，就不能有一点人的意见、人的思想、人的感觉搀杂到神的话语里来。神的话藉着巴兰的声音出去的时候是豫言，如果巴兰将他自己的感觉、自己的意见一加进去，我们立刻看见，那个不是神的话，那个改变了神的话。那是旧约里的情形。到了主耶稣身上，我们就看见，神的话不只是用人的声音而已，并且是用人的思想、人的感觉、人的意见；而人的思想就是神的思想，人的感觉就是神的感觉，人的意见就是神的意见，这就是神在主耶稣身上所得着的话语职事。主耶稣作神话语的执事，和旧约里的人作神话语的执事大两样。旧约里的人作神话语的执事，在基本上神只用他们的声音而已，虽然有一些人神所用的不只是声音，那一个是近乎新约，但那不是他们旧约的地位。可是主耶稣在这里，祂就是神的话，神的话成了肉身。所以主耶稣的感觉是神的话的感觉，主耶稣的思想是神的话的思想，主耶稣的意见是神的话的意见。主耶稣原是神的话，后来成了肉身。神不愿意祂的话光是话而已，神愿意祂的话像人一样；神不乐意只有话，神乐意话成为肉身。这是新约里一个最大的奥秘。神不乐意光有话，神要祂的话是具有人格的话，是有人感觉的话，是有人思想、意见的话。主耶稣就是这一种的话语执事。

在主耶稣身上，神的话不是客观的，乃是主观的。在这一个话里面，有人的感觉，但仍然是神的话；有人的思想，但仍然是神的话；有人的意思，但也仍然是神的话。在这里我们就找出圣经里一个极大的原则，就是神的话能不受人感觉的影响。不是说有了人的感觉就影响神的话，问题是在你那个人的感觉行不行。并不是有了人的感觉神的话就被破坏，没有这件事。哦，这是非常大的问题！所以在这里我们就找出一个极大的原则，人的成分能不拦阻神的话。在主耶稣身上，我们看见，神的话成功作人肉身的时候，这个肉身的思想，就是神的话的思想。本来肉身的思想是人的思想，但是，道成了肉身，或者说话成了肉身，或者说话成了人，这一个人的思想，也就是神的话的思想。在主耶稣身上，我们看见有一种人的思想是行的。有一种人的思想，摆到神的话里去的时候，神的话不只不受它的亏损，神的话反而因着它得着成全。神的话不只不受主耶稣这样作人的影响，神的话反而因着主耶稣的思想得着了成全。在主耶稣身上，神的话能爬到比旧约更高。‘你们听见有吩咐古人的话，说，’（太五21，）这话是耶和华对摩西所说的话，在这个话里面，都是神亲自给摩西的默示。但是，主耶稣在这里能说，‘只是我告诉你们，’（22，）我们看见主自己在地上说话，主自己用祂的思想，主自己用祂的意思。祂这样说，反而成全神的权柄；不只没有推翻神的权柄，不只没有推翻神的话，反而能达到旧约里所没有达到的高点。

在这里，我们要看见主耶稣作神话语执事的特点，就是神的话今天是成全了，不只有声音，也有感觉，也有思想，在一个没有罪的人身上。在主耶稣的身上，神的话不再是默示，神的话乃是主耶稣自己；神的话不只是用着人的声音，神的话乃是成功作一个人。神的话成为有人格了，神的话和人的话联合了，人的说话就是神的说话。（神的话和人联合，就是神的话和人的话联合。）哦，这是非常荣耀的事！拿撒勒人耶稣说话，就是神说话！在这里，有一个人的话，是从前所没有，将来也没有的。因为从来没有一个人像拿撒勒人耶稣一样。在这里，有一个人是绝对没有罪的，是神的圣者，是完全属乎神的。神的话在这个人身上，祂是神的话来作人。神的话就是这个人，这个人就是神的话，这个人说话就是神说话。在这里有一个话语的执事，神的话在这个人身上是绝对主观的话，神的话在这个人身上是非常主观的东西，主观到一个地步，这个人就是神的话。

所以，在旧约的时候，我们能找出一个先知来替神说话；到了福音书的时候，我们能指着主耶稣说，这个人就是神的话。在旧约里，先知的时候，我们只能指着先知说，他开口的时候，有神的话出来。但是，在主耶稣身上，我们能指着祂说，祂就是神的话，祂的感觉就是神话的感觉，祂的思想就是神话的思想，祂开口的时候是神的话，祂不开口的时候也是神的话，祂这个人就是神的话。话语的执事，从默示到了人格来；神的话在旧约里的先知身上是默示的，神的话在主耶稣身上就成为具有人格的了。在旧约里，话是一件事，人又是一件事；话是话，人是人，话用着人，但这个人仍然是这个人。到了主耶稣的时候，神的话是道成了肉身，话成了肉身，这一个人就是神的话，这一个人说的话就是神的话。这一个人不需要默示，因为祂自己就是神的话，祂不需要神的话从身外临到祂，才能说出神的话，因为祂所说的话已经是神的话。祂不需要另外再有神的话，因为祂自己已经就是神的话。祂说话，就是神的话；祂有感觉，就是神的话的感觉；祂有意见，就是神的意见。在这一个人的身上，神的话不受人的影响，不受人的限制。祂这个人开口所说的话，纯粹就是神的话。虽然祂是一个人，但是神的话经过这个人没有受亏损，神的话在这个人身上能完全的发表，这个就是拿撒勒人耶稣的职事。

新约里的话语执事－众使徒

在新约里，还有一种的话语执事，就是众使徒。旧约里的话语职事，乃是完全客观的。主耶稣的话语职事，乃是绝对主观的。旧约里的话语职事，是话语临到这个人的身上，用他这个人的声音而已。主耶稣的话语职事，不是话语临到，乃是话语成功作一个人。话语所用的，不只是人的声音而已，并且也用人的思想、人的感觉、人的意见。这个人所有的一切，话语都用它，因为这个人的一切都是和神的话一致的，这个人就是主耶稣。

到使徒的时候，新约里的话语职事，乃是以主耶稣职事的性质为性质。有旧约里的默示，但又加上主耶稣职事的性质。新约里的话语职事和主耶稣的话语职事不同的点在这里：在主耶稣身上，乃是神的话成功作肉身，是先有神的话，然后造一个肉身来配合神的话。祂所有的感觉，祂所有的思想，祂所有的意识，都是和神的话相合的。而新约里的话语职事，乃是先有肉身的。我们都是先有肉身，可是因为这个肉身要作话语执事的缘故，就要按着神话语的要求来改变这个肉身。这个肉身的思想要改变，这个肉身的感觉要改变，这个肉身的意见要改变，叫这个肉身能配得上神的话。所以新约里的话语职事，不同于旧约里的话语职事，也不同于主耶稣的话语职事。主耶稣的职事完全是主观的，话语乃是祂自己。新约里的职事乃是旧约里先知的职事加上主耶稣的职事，有神的话临到人，有神的默示，又加上人的感觉、人的思想、人的意思－这些可以总括的称之为人的成分。神的默示加上人的成分，这就是新约里的话语职事。

新约里被神拣选的人，不像主耶稣那样是神的一个圣物，神的圣者，没有丝毫搀杂的，祂的话就是神的话。新约里被神拣选的人，神不只要将祂自己的话摆在他身上，神也要对付他这个人，把这个人带起来。神一面把祂的话摆在这个人里面，神另一面在那里对付他这个人。神要用他的思想，用他的感觉，用他的特点，但是这一切都要经过神的对付。新约里的话语执事，神要对付他的经历，对付他的话语，对付他的感觉，对付他的聪明，对付他的意见，对付他的特点，他的各方面都要受对付，好让神的话从此彰显出来。新约里的话语执事，就是神将祂自己的话放在人里面，不只是藉着人的声音来说出神的话，并且是从人的各方面彰显出神的话。神喜欢将祂的话放在一个人里面，让这个人来彰显祂的话。主耶稣乃是话成肉身；在新约里的执事，乃是肉身受对付来彰显神的话。

默示里有人的成分

有人以为在神的默示里没有人的成分，有人的成分在里面的就不是神的默示。这是错误的，说这样话的人是根本不懂得什么叫默示。神的默示里面是有人的成分的，神的话就是彰显在人的成分里。旧约里面先知的职事，虽然人的成分最少，但也不能说绝对没有人的成分，你不能说神的话用不着人的口。主耶稣来到地上是道成肉身，祂整个人的成分就是神的话。今天新约的时候，神要拣选话语的执事，神的话要藉着人出来，带着人的成分出来。

像新约圣经，我们如果仔细的去读它，就会发现：有的字眼保罗常用，彼得却不用；有的字眼约翰用，马太却从来不用；有的字眼只有路加特别用到它；有的字眼只有马可特别用到它。我们仔细去读圣经，就要看见每一个人所写的都有他的特点。马太福音和马可福音不同，马可福音和路加福音不同，路加福音和约翰福音也不同。保罗所写的书信是一种语气，彼得所写的书信是另一种语气。约翰所写的福音书和书信，题目是一样的，是联接的。例如：约翰福音第一句话是‘太初…，’约翰书信第一句话是‘从起初…；’一个是说到在原始的时候，一个是说到从原始下来。而约翰写的启示录乃是把这两个连在一起，体裁还是一样的。还有，每一个写圣经的人都有他的口头语，是别人所没有的。像路加是一个医生，他说到人的病的时候，是用医学上的术语来写，不像其余三卷福音书的作者，只是按普通的说法来写。使徒行传也是路加所写的，在使徒行传里也有这种医学上的术语。每卷福音书都有特别用到的辞句，特别注意的题目。像马可福音里的‘立刻，’马太福音里的‘天国，’路加福音里的‘神的国，’诸如此类，都是各人的特点。每一卷圣经，都有写圣经之人的印记留在上面，但是每一卷圣经依然是神的话。

新约里面充满了人的成分，但这一个仍旧是神的话。每一个人有他的语气，有他专用的辞句，有他的特点，而神都能用着他的这一些特点把祂的话从他身上显出来，祂的话并不受到亏损。有人的印记，有人的特点，但还是神的话，这就是新约的职事。新约的职事乃是神的话能够托在人身上，神能够用这个人所有的成分来彰显祂的话。神不是叫一个人变作一架录音机，把声音录下来再一字不易的播送出来。神不愿意这样作。因为主耶稣已经来过，圣灵已经进到人里面作工，祂要作工到一个地步，叫人的成分仍旧存在，而祂的话不过人的亏损，这是新约职事的根基。圣灵在人里面作工，约束人、管理人到一个地步，能够有人的成分存在而神的话不至于受亏，并且神的话反而成为完全。神的话语如果没有人的成分在里面，人就变作录音机。今天神的话里面有人的成分，神的话得着人的成全。我们知道，方言是神的恩赐，可是保罗不注重在聚会里人都说方言。（林前十四27～28。）为什么这样呢？因为人说方言的时候，人心思里面没有果效，换句话说，人的思想不在里面，这一个更像（14，）旧约里的职事，不像新约里的职事。这是神用人所不知道的话摆在人的口里。神对新约的职事所注重的点是有人的成分在里面，就是人因着圣灵的约束，因着圣灵的管理，因着圣灵的工作，到一个地步，人所有的都能被神所用，神的话能够藉着他这个人出去。是神的话，同时带着人的成分在里面。新约里作神话语执事的人，要这样被神使用才可以。

我们说一个比喻。有一个音乐家，他能够弹钢琴、弹风琴，也能够拉提琴。他可以用同一个乐谱在不同的乐器上演奏。因为每一种乐器都有它的特性，所以发出来的声音也各有它的特点，人能够分得出这是钢琴的声音，那是提琴的声音。虽然是同样的乐谱，但是有不同声音。每一种乐器都有它特别的声音，钢琴有钢琴的声音，提琴有提琴的声音，风琴有风琴的声音，各有各的特点，而那些特点都是帮助把乐谱里的感情、意味表现出来。新约里话语的执事，就有点像这个，有的人像钢琴，有的人像风琴，有的人像提琴，虽然乐谱是一样，但是发出来的声音不一样。在这里有一个人，神的话从他身上出来的时候，有他个人的成分在里面；另外有一个人，神的话从他身上出来的时候，也有他个人的成分在里面。每一个被神用的人，都有他个人的成分在里面。那一个个人的成分，在圣灵的约束之下，在圣灵的管理之下，在圣灵的教育之下，就能够叫神的话不受拦阻，而是更荣耀的出去。

神的话要经过人，要用人的成分，所以一切没有受过神对付的人，他的成分就不能用。如果有一个人，他那个个人的成分在神面前有问题，神的话就没有法子从他身上出去，他是神所不能用的人，他不能作神话语的执事。在旧约里面，神曾藉着驴子说过话，但是今天是新约的时候，新约里的话语职事和旧约里的不一样。在新约的时候，神的话是要藉着人的成分说出来，所以神不能不严格挑选，看谁是能用的，谁是不能用的。我们那一个人的成分没有对付好，就不能作话语的执事。我们不能像一架录音机那样去传说神的话。神是要我们这个人有改变，如果我们这个人构不上神的标准，神就不能用。我们如果要作一个传神话语的人，我们这个人就需要多少的整理，需要多少的修理，才能作传神话语的人。神如果不用人的成分，那么传神的话还比较简单。但是，神今天要用人的成分，因此人行不行就大成问题。有的人，他那个人的成分有许多污秽，有许多肉体，有许多被定罪的，神没有法子用，神只好把他摆在一边。有的人从未被神破碎过，有的人在神面前心意弯曲，有的人在神面前有争执，有的人思想从来没有经过对付，有的人情感没有经过对付，有的人强硬的颈项没有经过对付，神的话在这样的人身上就流不出来。这样的人就是得着了神的话，也传不出去；就是勉强去传，也传不好。所以，人在神面前的情形如何，乃是作新约里话语执事的基本问题。

今天，神绝不要祂的话光是神的话而已，神乃是要祂的话从人口里说出来的时候，是像人说的话。今天，神所要的，实实在在是神的话，也实实在在是人的话。我们读新约，看见有那一节圣经不是人说的？新约从头至尾有一个特点，就是这是人说的话，是顶‘人’的，‘人’到不能再‘人’了，另一面，是顶‘神’的，完完全全是神的话。神不要光是祂的话，神所要的乃是祂的话在人的话里面出来，实实在在是人的话，又实实在在是神的话。这乃是新约的话语职事。

保罗在林后二章四节说，‘我先前心里难过痛苦，多多的流泪，写信给你们。’保罗写信给哥林多人，是用神的话来服事他们。他写信的时候，他是痛苦难过的在那里写，他是一面写一面流着眼泪的在那里传神的话，在这里有一个人，他整个人都在里面，他整个人的成分都在话里面。他在那里写的时候，是满了人的感觉的。神的话到他里面来，使他难过痛苦，使他多多流泪。他一面在那里写，一面他人的成分进到神的话语里面来说神的话，也就是这个人的成分叫神的话能够显出是神的话。他不是一点感觉都没有，一点思想都没有。他不是像说方言那样，这一边话进来，那一边话出去，而心思里一点果效都没有。他乃是里面有感觉，有思想的写出神的话来。当神的话一字一句出来的时候，他是难过痛苦，多多流泪的在那里写。这就是新约里的话语执事。

神的话要通过整个的人出来，所以人的特点可以在话里显出来，人的口头语可以在话语里显出来，人的语气可以在话语里显出来，人在神面前的经历可以在话语里显出来，人被神带到什么地步可以在话语里显出来，人受神的责打到什么地步也可以在话语里显出来，人受过神的磨炼到什么地步也可以在话语里显出来。当神的话临到人身上的时候，人所能摆进去的那个个人的成分一点都不错，这就是新约里的话语执事。新约里的执事乃是人在神面前学了多少年，被神带到一个地步，是能给神自由使用的，这样，话语经过他，话语就能从他身上出去。如果人所摆进去的那个个人的成分是肉体，是他天然的人所出来的，神的话经过他就有了搀杂。

神的话里面有了人的成分，神的话出来的时候才是完全的神的话。我们千万不要误会神的话只是一条诫命、十条诫命。圣经是那么清楚给我们看见，神的话里面有人的味道，有人的成分。神乃是将祂的话摆在人身上，让人去说，并且要那个人的情形是对的，把那个人也摆进去。神说话基本的原则就是‘道成肉身’的原则，就是‘话成肉身’的原则。神今天不要光是有祂的话，神要祂的话成为肉身，神的话要成功作人的话才行。这不是说神的话降低为人的话，乃是说神的话要有人的味道在里面，而神又要保守祂话的纯洁。实实在在是人的话，也实实在在是神的话；实实在在是神的话，也实实在在是人的话。新约里话语的职事，就是人在那里传神的话。我们读使徒行传，看见是人在那里传神的话；我们读哥林多书，看见是人在那里传神的话；我们读提摩太书，看见是人在那里传神的话；我们读提多书、腓利门书，都看见是人在那里传神的话。神的话显在人的话里面，显在人的成分里面，是人在那里说话，但是神承认这是祂的话。

这样说来，传神话语的人的责任是多么大！人如果错了，人如果把自己不干净的东西也摆进去了，那就破坏了神的话，神的话就要受损失。所以我们要看见，讲道的根本问题不是在知道圣经多少。光知道道理没有用，光明白圣经没有用，因为可能这些东西在你身上完全是客观的，你尽管在那里传，但是和你自己完全不发生关系。我们作话语的执事，固然不是像主耶稣那样道成肉身，但是，神的道是摆在我们的肉身里面，是要用着我们这个肉身，所以这个肉身必须受神的对付。我们天天在神面前要办交涉，要受对付。如果我们这个人有病，那么，神的话一经过我们，你的话和神的话一调起来，神的话就沾染污秽，就被破坏。

我们不要以为谁都能传神的话。我们要知道，只有一种的人能传神的话，就是经过神对付的人。我们传神的话最大的难处不是题目对不对，不是辞句对不对，乃是你那个人对不对。你那一个人错了，就什么味道都错了。求神叫我们在祂面前能够真实的知道什么是话语事奉的路。我们要记得，‘传道’不是那么简单的事，传道是以神的话来服事神的子民。我们只有求神怜悯我们这个人，我们这个人摆在神的话语里面，不知不觉在话语里面所显出来的思想，所显出来的口头语，所显出来的态度，所显出来我所学习的、我所经历的，如果都是不能用的，就立刻把神的话破坏了。总要我这个人是受过对付的，当我作神话语执事的时候，神的话语才不受我的影响，我才能够让人听见这些话是纯粹的。我们要知道，保罗是这么一回事，彼得是这么一回事，马太、马可、路加、约翰都是这么一回事，许多神的仆人都是这么一回事。个人的成分在神的话里面，叫我们看见他们那个个人的成分，而不碰着血气，反而觉得荣耀。这是希奇的事－神的话就是人的话，人的话就是神的话。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二章 话语的内容与传递--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第二章　话语的内容与传递--神话语的职事
  第二章　话语的内容与传递 书名：神话语的职事

第二章　话语的内容与传递

圣经给我们看见，神传开祂话语的方法乃是完全超越过人的思想的。按着人的思想，神要祂的话被传开，神要人知道祂自己的话，至少可以有两个方法。

第一，神可以在这大自然的里面创造一个像录音机那样的东西来传说祂的话。人尚且能够发明录音机，神就更容易在宇宙里面造出一个东西来，一个字一个字的在那里传说神的话，每次都是那样一字不易的说出来，隔多少日子开一遍，再隔多少日子再开一遍。神如果这样来传出祂的话，可以一点不会发生错误，你也可以听见纯粹的神的话。但是，神没有这样作。

第二，神可以叫天使来传说祂的话。圣经也记载神曾叫天使传说祂的话，但这是极少数的，并且每一次神叫天使传说祂的话的时候，都是不得已的作法、例外的作法，这并不是神正规经常说话的方法。神如果每一次都叫天使来传说祂的话，神就可以把祂的话都编成像十条诫命那样一条一条的对人说，这里面没有个人的经历，也没有个人的错误，而一是一篇或者一部条文式的话。也许有人想，这样的讲话，可以免去许多神学上的难处、神学上的辩论、神学上的异端。他们以为这样一条一条的给人一念，人就完全知道了神的话。如果神的话像法律那样写上五百条、六百条，那就什么事都很简单。但是，我们的神不作这样的事。也许有很多人盼望基督教有一本圣经，不是一千一百八十九章，而是一千一百八十九条，好像一本基督教一览，拿在手里大略一看，就知道基督教是怎么一回事。但是，神没有这样作。

我们要知道，如果神用一样东西像人用录音机那样来说出神的话，错误是很少，并且可以继续不断的说，神的话就不会稀少，人也不能说异象稀少，神的话可以一直在地上。但是有一个基本的难处，就是那样的话里面没有人个格的成分，也只有神听得懂。不错，那样的话是出乎神的，但是人和神中间一点没有关系，一点没有相向说话的余地，神说神的话，人不能明白。如果神的话里面没有人的个格，那我们人听来就和雷声差不多，不知道是什么意思。事实上，神也没有用这个方法来说话。

神也不要将祂的话编成一篇道理，编成许多条文。在神的话里面包括有道理，但是神的话不只是知道而已。人喜欢拣选神的话里面道理的部分，以为道理是最好的。有许多没有信主的人，他们看圣经，觉得圣经里面充满了‘你们、’‘我们、’‘他们’这些话没有味道，他们喜欢里面的十条诫命。人的思想就是盼望神的话能编成多少条，里面可以有天使讲的话，里面可以有神讲的话，里面可以有打雷的话、闪电的话，而一点人的成分都没有。但是我们要记得，神的话里面就是有人个格的成分，这是神的话的特点。没有一本书像神的话那么个人的。保罗写书信，‘我’字用了多少次。普通的人写书信，‘我’字用得太多总不好，不好太个人。但我们看见，圣经里面就是充满了个人的成分。神拣选人来作神话语的执事，就是要祂的话带着人的成分。这是基本的问题。

话语的内容

我们还得在这里说明一下什么叫作人的成分。我们从圣经的内容来看，那里面满了人的成分。你把人的成分拿去，你就看见这一本圣经剩下的不多。你去看神的话的内容，人的成分不知道多紧要。像加拉太书是在那里讲神的应许，但是它把亚伯拉罕的事拿出来给我们看。我们如果把亚伯拉罕的事一拿去，就摸不着神的应许。主耶稣是神的羔羊，来替世人赎罪；（约一29；）但是在旧约里面，我们多次看见人在那里用牛羊献祭，从亚伯所献上的祭起，一直到利未记里那么多的祭，你看见一个人献上，另外一个人又献上，这些事就是叫人看见主耶稣如何是神的羔羊，如何作罪人的挽回祭。你又在旧约里看见有一个人叫作大卫，他如何在那里争战，如何在那里得胜，如何在那里顺服神，如何是合乎神心意的人。你又看见大卫如何豫备了材料要建造圣殿，所罗门如何用大卫所豫备的金、银、宝石那么多的东西建造了圣殿。你在那里看见大卫，你也在那里看见所罗门。这就是给我们知道主耶稣如何争战，主耶稣如何得胜，主耶稣如何升天作王。你如果把大卫的事拿去，你如果把所罗门的事拿去，你就不能看见主耶稣。主耶稣是比大卫更大，是比所罗门更大；（太二二43～44，十二42；）但是在主耶稣以先，必须有一个大卫，必须有一个所罗门，不然的话，人就什么都看不见。又如摩西如何领以色列人出埃及，经过旷野，圣经把它细细的记在那里。约书亚如何把以色列人领到迦南地，以色列如何胜过了迦南地的那三十一个君王，圣经也把它细细的记在那里。你如果把摩西和约书亚的事拿去，出埃及记和民数记所剩下的就很少，约书亚记所剩下的也很少。如果没有约书亚记这一卷圣经，你就不容易明白以弗所书。诸如此类，都是给我们看见人的成分在神的话语里。

神的话的特点，就是它的内容里面包括了许许多多人的成分。神的话不是凭空讲出来的，神的话是藉着人来讲的。神要藉着人，藉着人的这些事情显出祂的话来，所以祂的话是何等简单，何等容易听，何等容易明白。所以每一次神在那里说话，都是人所能听的；神的话不只是神所说的，也是人所能听的；不只是超然的，也是天然的；不只是属灵的，也是属人的。从人的身上，我们能看见神所作的是什么事，所以也能明白神所要说的是什么话。像使徒行传，讲的道理很少，大部分都是给我们看见使徒们怎样在圣灵的引导之下作了什么事。我们看见彼得所作的，这是神的话。我们看见保罗所作的，这是神的话。我们看见耶路撒冷的教会如何起头，这是神的话。我们看见撒玛利亚的教会如何起头，这是神的话。我们看见安提阿的教会如何起头，这是神的话。这些不光是历史，乃是神的话。在历史里面，人作出神的话来；在历史里面，人说出神的话来；在历史里面，圣灵把神的话从人身上显出来。神的话的内容，充满了人的成分。这一个就是圣经的特点。圣经并不是一部条文，圣经乃是人作出神的话来。神的话被人行出来，神的话被人作出来，神的话被人活出来，这就是神的话。

圣经基本的原则是道成肉身。人如果不明白什么是道成肉身，人就很难明白什么是神的话。神的话不是抽象的，神的话不是属灵到一个地步，在里面一点人的味道都没有。神的话不是高高在上，叫人看不见、碰不到、摸不着。神的话乃是‘太初有话，’（‘话’即‘道，’）‘这话太初与神同在，’这话成功了肉身，充充满满的有恩典，有真理，住在人中间。这是神的话。神的话住在人中间。我们要记得，主耶稣的道成肉身，就是神话语职事的基本原则。你要明白什么叫作神话语的职事，你就得明白主耶稣道成肉身是怎么一回事。什么叫作话语的职事？话语的职事就是‘话成了肉身。’是极‘天’的，却不是在天上，乃是在地上。是极‘天’的，却不是没有肉身，乃是在肉身之内。是极‘天’的，却是人能看见的，人能摸着的。这就是使徒所见证的，约一书所说的，‘我们所听见所看见、亲眼看过、亲手摸过的。’（一1。）能听见的，能看见的，能摸着的，这是神的话。

例如：说到圣洁，我们本不知道圣洁是怎么一回事。但是到了今天，圣洁不是抽象的，因为在主耶稣身上，我们看见圣洁活在世上，我们看见圣洁从人中间走过。我们看见了主耶稣，就知道什么叫作圣洁。道成了肉身，就是说圣洁也成了肉身。我们本不知道什么是忍耐，但是今天在主耶稣身上看见了忍耐。神就是爱，但我们不知道这个爱是如何的，可是今天这个爱已经在拿撒勒人耶稣身上给我们看见了。说到属灵，我们以为属灵的人也许不会笑也不会哭，也许一点感觉都没有；但在这里有一个拿撒勒人耶稣，我们看见了，就知道什么叫作属灵。

如果只是神的圣洁，我们就不能明白；是主耶稣的圣洁，我们就能明白。如果只是神的爱，我们就不能明白；是主耶稣的爱，我们就能明白。如果只是神的忍耐，我们就不能明白；是主耶稣的忍耐，我们就能明白。如果只是神的荣耀，我们就不能明白；是主耶稣的荣耀，我们就能明白。如果只是神的属灵，我们不知道那是怎么一回事；是主耶稣的属灵，我们就能明白。这就是道成肉身。话成肉身，荣耀也成肉身，爱也成肉身，忍耐也成肉身，圣洁也成肉身…。我们摸着那个肉身，我们就摸着了神。耶稣的爱，就是神的爱；耶稣的荣耀，就是神的荣耀；耶稣的圣洁，就是神的圣洁；耶稣的属灵，就是神的属灵。光有神的，我们不能知道；看见了主耶稣，就什么都知道了。

道成肉身乃是基本的原则。在神对付人的事情上，在神与人的交通里，道成肉身是一个基本的原则。旧约里面虽然没有道成肉身，神还是往这条路去。今天虽然道成肉身已经升到天上去，但神还是在这个原则里作事。神与人之间的交通，神与人之间的对付，完全是根据于道成肉身的原则。今天，神不是一位抽象的神，神不是一位虚无缥缈的神，神不是一位隐隐约约的神；今天，神已经道成肉身了，神已经出来了。多少次，我们传福音的人，很喜欢说神已经出来了。在旧约里，好像神不是出来的，诗篇十八篇十一节说，‘祂以黑暗为藏身之处；’今天神是在光中，神出来了。今天神在光中启示祂自己，我们能看见祂了。神隐藏在黑暗里的时候，我们没有法子看见祂、知道祂；今天神在光中，我们就能看见祂、知道祂了。神已经出来了，神在祂儿子耶稣的身上已经出来了。道成肉身是基本的原则。神的话的内容是充满了人的成分的。

话语的传递

神的话的内容既然充满了人的成分，所以人把神的话传出去的时候，神也把这个人摆进去。因为这话的内容充满了人的成分，所以神不是用录音机，不是用打雷，不是用闪电，不是用天使来传祂的话。神是要叫人去传祂的话，并且不是把人当作一部机器那样去传祂的话；因为神的话的内容是充满了人的成分，所以传它的时候，神也利用了人的成分。话语的内容里面是充满了人的成分，当神要传开祂的话的时候，神也是用人的成分来传这个话。不是说，神给你一个声音，你把这个声音送出去就算了。乃是说，神的话经过了你的灵，也经过了你的思想，也经过了你的感觉，也经过了你的悟性，从你身上变作你的话再出去，这一个叫作话语的职事。不是这一只手接过来，那一只手就送出去。那不是话语的职事。我从神那里接受一句话，我如果就是那样把话原本的送出去，那就像一部传话的机器而已。神不要我们像机器一样传祂的话，神是要祂的话到了我们的里面之后，我们在那里思想，我们在那里感觉，我们在那里作难，我们在那里喜乐，我们在那里碾磨，然后这话才从我们身上出去。

约翰七章三十七节说，‘节期的末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。’我若口渴，可以到主耶稣这里来喝。但是，事情不停在这里。三十八节，主说，‘信我的人…从他腹中要流出活水的江河来。’我渴了，可以到主耶稣那里去喝水，如果我遇见别人也有需要，是不是我可以倒一杯水给他喝呢？不是。主的话是说，人到祂那里喝了水，一喝就喝到他的腹中去，从他腹中－他的最深处－要再流出活水来。这个叫作话语的职事。话语的职事乃是神的话进到我的里面，从我的里面最深的地方再流出来为着别人。神要人相信祂之后，从祂那里喝了水之后，就从这一个人腹中流出水来叫别人去喝。就是这个转一转叫作话语的职事。不是我们能背多少节圣经给人听，不是我们能讲多少次道给人听，乃是活水在我们里面转一转，从我们腹中流出去。这一个到我们里面转一转，经过我们的肚腹，经过我们最里面的人再流出来，就是我们这个人付上代价的时候。有的时候，活水到了我们里面，就流不出去；有的时候，活水到了我们里面，就不再是活水了；有的时候，活水到了我们里面再流出去，乃是带着我们肚腹里面许多不该有的东西一同出去。这些情形就是说，我们没有话语的职事。

所以，话语的职事，并不是记得整篇的道再拿出去讲，乃是话到了我们身上，我们在里面碾，我们在里面磨，我们从这里经过了，然后从这里送出去，我们个人的成分都进到话里面去，而这些话并没有被弄坏、被污秽，乃是更完全的流出去。这是话语的职事。主是要用我们这一个人作活水的管子，水要经过我们这个人流出去。我们的肚腹就是那管子，我们最里面最深的那个人就是那管子。如果活水要从这里面流出去，我们这个人就得对。我们这个人如果不对，神的话就不能从我们身上出去。我们不要以为讲道讲得好不好是聪明的问题，是口才的问题。不。聪明、口才都不是问题；问题是神的话经过你的时候，你是否藉着你个人的成分成全它，叫它完全，叫它一面是人的话，一面又是神的话，或者你把你个人的成分放进去，神的话就被你破坏了。这是作话语执事的基本问题。

最为难的，就是许多的活水经过人的腹中就再也不是活水了！所以我们说，圣灵的管治在我们身上是何等紧要。人若是没有看见他这个人在神面前受对付的紧要，没有看见他这个人的那个习惯、那个性情、那个生活、必须受过对付，他在神的话语上就没有用。人若以为能不能作话语的执事，不过是口才和聪明的问题，他就离开真理太远了，实在离开真理太远了！神的话到你身上，从你里面经过，你得着了饱足，你也在里面觉得作难；神的话语在那里碾你，在那里磨你，在那里对付你，你经过那么多的难处，付上那么多的代价，然后你逐渐逐渐的看见说，这话，我清楚了。就是这样，神的话一句一句的在你身上增加，一句一句的在那里拼起来，像织布一样，一根线一根线在那里织起来，到了一个时候，这话从你身上出来，不只是话出来，灵也出来，并且出来的时候，那水还是清洁的，还是完全出于神的。你只会增加它的完全，你不是减少它的完全。你是加增它的圣洁，不是减少它的圣洁。你的人出来了，活水也出来了；是你在那里说话，也是神在那里说话。这才是话语的职事。

话语的职事，好像两个水流合在一起流出来，而不是一个水流单独流出来。这就需要圣灵在我们里面作工，也需要圣灵在我们的环境里替我们安排许多的管治。圣灵在我们身上作工，拆毁我们，破碎我们，琢磨我们，作到一个地步，我们就能够成为流出活水的管子。我们外面的人需要被神拆毁，我们外面的人需要被神破碎，我们外面的人需要神很厉害、很彻底的在那里对付。圣灵在我们身上这样作工，我们的灵才起首知道，圣灵在我们里面也自由，神的话才能从我们身上出去。在神的话里面有我们这个人的成分，却不受我们人成分的破坏，神的话和我们这个人好像两个水流合在一起流出去。

我们要记得什么叫作话语的职事。话语的职事乃是神的灵在神的话语里面，在人的里面一同流出去。不是说神的灵单独在神的话语里出去，乃是说神的灵在神的话语里面，也在人里面合着一同出去，这个叫作话语的职事。话语的职事，是要有神的话的部分，也有人的职事的部分；是神的话在这里，也是人的职事在这里。神的话来到人身上，人的职事加进去，两个一同出去。光有神的话，没有人的职事，神的话就不得出去。

有的人以为他学会了几句话就能传神的话。我们要说，没有那么简单的事。因为话语的职事是一个合流，不是一个独流，一独流，就不行。因为神不这么作，因为和话语职事的基本原则冲突。我们必须看见，神的话如果没有人，就不能出去。神必须用人。虽然按着我们的性情、脾气，按着我们的刚硬、污秽和背叛来说，神用我们实在不如用一匹驴子来得便当些，但是，神还是要用人。在祂话语的职事里面，在传说祂的话的时候，祂要有人的成分在里面。神需要拣选人来传开祂的话。所以我们要记得，今天有话语的执事就有话，没有话语的执事就没有话。神找到执事才有话，找不到执事就没有话。我们不能只盼望神说话，而不让神有可用的执事。主所命定的路乃是将祂的话摆在执事的身上，这一个执事是经过圣灵对付的人。神的灵住在神的话里面，这是我们所共知的。神的灵也住在我们里面。换句话说，神的灵在神的话里面，神的灵也在执事里面。神的灵住在话里面，单是话出来的时候，神的灵不作工。神的灵住在神的话里面，必须和祂住在执事里面合在一起的时候，神的灵才作工。士基瓦的七个儿子也想奉保罗所传的耶稣把鬼赶出去，但是，不行，不只没有把鬼赶出去，反而有两个人为恶鬼所胜。（徒十九13～16。）话是在那里，灵不作工。光说那样的话不行，还必须有人，必须有执事。神的灵是在执事里汇合，然后神的灵在话语后面出去的时候，活水就流出去了。

我们再说，神的话不单独的出去，神的话是藉着人的成分出去。人是运河，人是神的运河。你如果把这个原则推翻了，以为你这个人如何不必管，只要神的话出去就行，这不成。神的话没有神的灵在后面作工就没有用，就变作空的壳子。今天的大问题就是执事的问题。问题是在执事身上。执事要有灵，必须神的灵跟着执事一同出去，那才有用。所以话语的执事是基本的问题，话语的职事并不光是话语而已。你如果光看见那个话，而没有看见执事，请你记得，就没有话，话变作一个损失，话不是一个职事。

今天所有的难处，都是在执事身上。不是异象稀少，不是光稀少，不是神的话稀少，乃是神在地上找不到话语的执事。许多时候，神的光摆在我们口里一说，人都看不见了。有的人站在台上讲圣灵，叫人摸着的不只不是圣灵，却是肉体。有的人在那里讲到神的圣洁，可是你摸不到一点圣洁的感觉，你只摸着一个轻浮的灵。有的人站在讲台上讲十字架，你乃是摸着在这里有一个人不是经过对付的，在他身上看不到十字架的痕迹。有的人在那里讲主的爱，可是你所看见的不是爱，而是他的脾气。这些情形都是说明执事有问题。如果今天在地上有这么多的讲道都真是职事的讲道，教会在地上就不知道是多么丰富。可惜，今天虽然有许多的讲道，却没有话！这是教会的难处。没有执事，所以也没有默示，也没有启示。许多的讲道，越过离开默示越远，越过离开亮光越远，越过离开启示越远，问题都出在人不能用。人，神没有法子用，同时神又不肯单独说话，这就成了难处。神有话，但是神不肯单独的说话，神自己不作话语的执事，神要求人来作话语的执事。

弟兄们，神自己不说话，执事们不能说话，教会要落到什么种的地步？教会荒凉、贫穷、破坏的情形，是因人的成分在神的话语里面不行。如果有被神对付的人，如果有一个被破碎的人，如果有被神打倒在地上的人，神的话从他身上就能流出去。我们在那里寻找神的话，神在那里寻找祂所能用的人；我们在那里寻找神的话，神在那里寻找祂的执事。

我们这个人如果不受对付，我们就没有法子作神的工。我们不要以为受对付是可有可无的事，不要以为听了多少篇道就能讲多少篇道。没有这件事。人不行，道就不行，人能将神的话塞住了。圣灵不单独在话语里面出去，乃是当神的话临到一个人的时候，那个人没有拦阻，那个人是一个破碎的人，在那个人身上有十字架的记号，那个人的灵是受过击打的灵，是能用的，圣灵在那个人身上就能出去。圣灵在我们身上如果不能出去，就因为我们外面的人是一个拦阻，我们的情感是一个拦阻，我们的脾气是一个拦阻，我们的意志是一个拦阻，自然而然神的话也受拦阻。即使道讲得很好，实际上不过是话语，是道理，是教训，没有神的话。

神的话总要进入你这个人，进入你的感觉、你的悟性、你的心、你的灵；话在你里面转一下再流出来，话和你这个人发生了关系，话从你这个人里面碾出来、压出来、挤出来。如果我们的情感有一点毛病，思想有一点毛病，悟性有一点毛病，心有一点毛病，或者灵有一点毛病，神的话就被我们蹧蹋了。不只当你说的时候你那个话有病，并且教会就受了你的影响，你蹧蹋了神的话，你也蹧蹋了教会。所以，话语事奉的路在这里，难处也在这里，怎样让神的话从我们身上通过去，而不受任何的拦阻、任何的沾染，这就是我们所要学习的事。神如果怜悯我们，我们就要看见光。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三章 保罗的路程和职事--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第三章　保罗的路程和职事--神话语的职事
  第三章　保罗的路程和职事 书名：神话语的职事

第三章　保罗的路程和职事

我们已经看过，神的话的性质到底是如何，神的话乃是包括了许多人的成分在里面，但仍不失其为神的话，一点不因着人的成分而被破坏，那话还是永远的、超绝的，还是高过一切的，还是神圣的、圣洁的、纯洁的。我们也看见，话语的职事乃是将这个带有人成分的话，藉着人传出去，藉着人的记性、人的悟性、人的思想、人的心、人的灵、人的话传出去。所以我们一直注意说，当神的话被传开的时候，作话语执事的人应该在神面前的情形如何对才可以，作话语执事的人在神面前的情形一不对，立刻就破坏了神的话。

现在我们要来看新约圣经里面被主用得最多的保罗，他是如何被神用来作神话语的执事。

壹

保罗说，‘当跑的路我已经跑尽了。’（提后四7。）这里的‘路’在希腊文里和普通的‘路’不同，这里的‘路’乃是‘路程’的意思。保罗所跑的路，是有路程单的，是计算好的。一个被神用的人，神有一定的路程给他走，这路程是算好的路程，是指定的路程－不只是指定走什么路，也是指定走多少路。保罗蒙神的怜悯，他能走在这条指定的路上，并且走得刚刚好，当他快要离世的时候，他能说，‘当跑的路我已经跑尽了。’我们相信，这一个路程，是当保罗信主的头一天，神就摆在他面前的。

另一面我们要知道，神作工在人身上，是远在那一个人得救之前。保罗自己对加拉太的人就是这么说，‘然而那把我从母腹里分别出来，又施恩召我的神，既然乐意将祂儿子启示在我心里，叫我把祂传在外邦人中，我就没有与属血气的人商量。’（加一15～16。）上面他说，‘那把我从母腹里分别出来，又施恩召我的神，’可见保罗是在母腹里就已经被分别出来了；下面他就说到他如何作神话语的执事。当他还在母腹里的时候，神就将他分别出来，神就将这一条路替他安排好了；等到他蒙恩得救之后，他就起首跑了。所以我们要看见，执事的豫备，执事的起头，是当他在母腹里的时候，神就在那里定规了的。

所以，我们在还未信主之前所经过的一切事，都有神的意思在里面。你有什么特点，你有什么脾气，你有什么倾向，你有什么长处，神也在那里安排，神也在那里豫备。没有一个人的遭遇是偶然的遭遇。没有一个人的遭遇不是在神的安排中。没有一个人的天性是碰巧的，都是在神的安排中。一个人在天然方面的经历、才能，主也老早在那里安排，为了将来的托付。保罗在母腹里的时候，神就把他分别出来了，他的路神已经替他安排好了，连保罗没有信主之前的职业，神都给他安排好了。

像彼得蒙召的时候乃是打鱼的，结果他一生的工作就是带领人到主面前来。（太四18～20。）天国的钥匙是交给他的，是他来开门。（十六19。）五旬节是他开的门，哥尼流家里也是他开的门。我们要注意，是打鱼的人把人带进来。

像约翰也是打鱼的人，但他被主呼召，不是在他打鱼的时候，乃是在他补网的时候。（四21～22。）约翰福音是四卷福音书中最末了写的，它给人知道什么叫作永生。如果只有前三卷福音书，如果不是约翰把前三卷福音书所没有说到的东西补上，恐怕人到今天还不知道什么叫作永生。约翰写书信也比彼得、保罗晚了几十年。那个时候‘知识派’（Gnostics）的人把哲学的东西搀进来，所以约翰就把人带回头去看什么是永生。他给人看见，如果是从神生的，就有什么表现，就有什么情形。乃是当背道的日子起头的时候，有一个人在那里补网，把永生补上了。还有约翰所写的启示录，乃是圣经六十六卷中末了的一卷。如果最后没有这一卷书，圣经就不是一本完全的书，许多事就都找不到结局，所以约翰在那里补网，把启示录补进去。神给我们看见，约翰的职事是补网的职事。

我们再回头看保罗。他的路程是神所定规的，连他的职业也是神所安排的。他是一个制造帐棚的人，他不是织布的人。他乃是有了布、有了材料，把它裁起来、缝起来，作成功一个可住的家，旅行的时候可住的家。我们看见，这里有一个人的职事，乃是在主耶稣的工作和彼得的工作之后，在彼得的工作和将来国度的工作之间。国度的日子还没有到，而人已经救进来，人已经起首在那里建立教会。保罗的职事，就像制造帐棚那样把材料拿来造成一个可住的家。他所作的不是像布那样只是一块材料，他所作的乃是像帐棚那样是一个可住的家。保罗的职业，乃是神为他安排的。

神话语的执事是从母腹里就被分别出来的，所以没有一个人可以在神面前糊涂，个个都应当明白神对他所安排的一切。一个人的环境、家庭、职业，这些‘人的成分，’都有神的安排在里面。我们那个‘人的成分，’神并没有意思抹煞它，神并没有意思要消灭它。神不要我们作一个不天真的人，神不要我们作一个造作的人，神不要我们作一个拘谨的人；神要我们作一个很天真的人，同时神又要破碎我们这个外面的人。你那个‘人的成分，’能被神的灵建立起来。另一面，你自己那一个人－不是那个‘人的成分’－你那个天然的壳子，你那个天然的生命、思想的生命、情感的生命，神的确要破碎它，神的确要拆毁它。我们外面的人是神所要破碎的、拆毁的，但这并不是说神不用我们人的成分。

最大的难处就是：我们不知道这件事到底是从什么地方起头，到什么地方为止；我们不知道在我们身上到底有多少是神许可留着的，有多少是神所恨恶而必须破碎的。在神面前受过教的人就会有感觉，当你的职事一出来的时候，他立刻就碰着在这里有干净的事奉，或者有污秽的事奉。所以，这条路不是那么简单的事。我们每一个人都需要服在神的管教之下，都需要服在十字架之下。因为十字架已经除去神所定罪的，十字架已经除去神所恨恶的，十字架已经打破神所要打破的。人要学习顺服，要对主说，‘主阿，我里面有许多问题，我不知道如何解决，我求你用光照亮，我求你用光杀死，我求你用光对付，叫我能在你面前被对付到一个地步，我那个人的成分不只不会拦阻你的工作，反而你的工作能够藉着它出来。’我们看见，保罗的一生一世，从起头到路终，都是主在那里安排的。他的得救，是榜样的得救。（提前一16。）神的光把他整个人摔下去，他仆倒了。这是一个厉害的得救。当他起来之后，神的话在他身上一直出来。新约里的书信，他一个人就写了那么多。神使祂的话一直从保罗里面出来。保罗实在是神所大用的一个执事。

贰

现在我们要特别来读哥林多书，看保罗话语的职事到底是什么种的情形。有弟兄说，圣经里面，人的经历最高的地方，是哥林多书，尤其是林前七章。这话对不对呢？对。我们可以说，保罗的经历证明这件事。例如：

六节：‘我说这话，原是准你们的，不是命你们的。’‘我说这话，’这明明是保罗自己说的。

七节：‘我愿意众人像我一样。’这个愿意，也是保罗个人的意思。六节是保罗个人的话，七节又是保罗个人的愿意。他不是说是神这样命令，是神这样定规。他在下面说，‘只是各人领受神的恩赐，一个是这样，一个是那样。’神的工作不一样，但是好像我个人有意见，我个人是盼望你们都像我一样。

八节：‘我对着没有嫁娶的和寡妇说，若他们常像我就好。’这又是保罗说的话。

十节：‘至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。’在这里，保罗先说，我吩咐他们；底下立即说，其实不是我吩咐，乃是主吩咐。在圣经里，只有林前七章有这样的说法。保罗在这里一面说，是我吩咐的，一面又说，其实不是我吩咐，乃是主吩咐。

十二节：‘我对其余的人说，不是主说。’这又是保罗在那里说。从十二到二十四节，都是保罗个人说的，都不是主说的。这些话，保罗怎么敢说？他的胆量怎么这么大？他有什么权柄可以这样吩咐？底下他把原因告诉我们了。

二十五节：‘论到童身的人，我没有主的命令。’保罗一点没有撒谎，他老老实实的说，我没有主的命令。‘但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。’这是一个蒙怜悯的人的意见，一个蒙神给他能力叫他能作忠心的人的意见。神在他身上作了够深的工作，叫他能作忠心的人。这就是说，神怜悯我到一个地步，叫我能作一个忠心的人。神在我里面作工作到这个地步，所以我今天把我的意见告诉你们。在这里没有主的命令，是我的意见，这些问题是我看为应该如何。你看见在这里这许多话都是保罗说的话。保罗在那里觉得要对哥林多人说这些话。

二十六节：‘因现今的艰难，据我看来…。’保罗说，这是他的意见。

二十八节：‘…我却愿意你们免这苦难。’这是保罗的意见。

二十九节：‘弟兄们，我对你们说。’这是保罗说的话。

三十二节：‘我愿你们无所挂虑。’这是保罗的话。

三十五节：‘我说这话…。’这也是保罗说的话。

四十节：‘然而按我的意见…。’这是保罗的意见。

再回头看十七节：‘…我吩咐各教会都是这样。’保罗不只对哥林多人是这样说，他对各教会都是这样说，都是这样吩咐。

弟兄姊妹，你们看见这件事情多么希奇么？这和我们平常所领会的完全相反。约翰八章二十八节说，‘我说这些话，乃是照着父所教训我的。’十二章五十节说，‘我所讲的话，正是照着父对我所说的。’但是保罗竟然说，是我这样愿意，是我这样看法，甚至是我这样吩咐各教会。我们在这里，如果不是碰着最高的东西，就是碰着最低的东西。感谢神，我们碰着了最高的东西，全部圣经没有第二个地方比林前七章更高。他说完了那些话之后，他说，‘我也想自己是被神的灵感动了。’（40。）这是最高的东西。保罗自己清楚的知道神在这里没有命令，保罗自己清楚的知道主在这里没有说话，保罗只是根据于神在他身上的怜悯来说。他没有根据别的，他惟一的根据，乃是根据神给他的怜恤，神给他的怜悯。他说完了那些话之后就说，我想自己是被神的灵感动了。

这就是我们在前面所说人的成分，这是人的成分被用在神的话语上一个明显而特出的例子。在这里有一个人，因着他受主的管教，因着他受主的约束，因着他受主的破碎到一个地步，虽然他清楚知道主没有说话，是他在那里说话，但是结果还是圣灵所说的话。保罗把他的意见告诉哥林多人，结果他的意见还是圣灵的意见。保罗说，这是我愿意，这是我的意思，但是结果还是神的灵要这样。在这里有一个人，服在主的灵之下，被主的灵在他里面作工作到一个地步，他那个人说出来的话，就是圣灵的话。这和巴兰的驴子是有何等大的分别！巴兰的驴子只有当神的话摆在它口里的时候才有话，如果把神的话拿走，就只剩下驴子。在这里有一个人，跟从主这么多年，蒙主的怜悯这么多年，叫他作忠心的人作了这么多年，他在那里说话，结果就是圣灵的话。保罗说是他的意思，结果还是主的意思。神在他身上作工作到一个地步，好像不必给他话，他就能说出神的话来。这是什么？这就是话语的执事。

在许多神的仆人身上，主的话摆在他口里的时候，他就有主的话，主的话不摆在他口里的时候，他就没有主的话。但是，保罗已经达到一个地步，主的话摆在他口里的时候，他有主的话，主的话没有摆在他口里的时候，他还是有主的话。这一个人受造就到了一个地步，他这个人能被主信托了。他这个人受神造就，被神信托到一个地步，他说出来的话，就是神的话。这一个就是我们今天所要求神怜悯的。弟兄们，我们作驴子是不够的，不是有神的话摆在你口里的时候就有神的话。如果这样，那你这个人和神的话一点关系都没有。在这里有一个人，他这个人和神的话有关系，连他自己的意思就是神的意思，连他稍微起一点意念就是圣灵的意念。他和神的灵是这样的合一！他这个人说话，就是代表神在那里说话。他这个人是爬得最高了。

所以，话语执事的意思，不光是传神的话语；话语的执事，是说那个人和神的话有关系。那个人有了神的意思，那个人有了神的意见，那个人达到一个地步，他所要的就是神所要的。这不是说，我知道主的意思而去行，乃是一个人受神约束到一个地步，神能相信你的思想；相信你的意念，你的那个思想，那个意念，就是从主那里来的。这一个就是我们多少年在那里所说的‘圣灵的组织。’神组织在我们里面，神作在我们里面，神打在我们里面。金灯台是锤打成功的。（出二五31。）我们要记得，一面是神给我们的，一面是神打在我们里面的；我们就像不成形状的一块金子，被神一锤一锤的打，打到有一天成形作灯台。圣灵的工作，不只是将神的话摆在我们口里，并且是在我们身上锤，在我们身上打，打出神所要的样子来。问题不只在乎神的话在不在你口里，问题乃是你这个人有没有被神锤打到一个地步，神能将祂的话信托你。保罗里面被神组织到一个地步，主的工作作在他身上到一个地步，叫他的意见靠得住，叫他的思想靠得住，能说出神的话来。神的话摆在这个人身上，叫他作话语的执事，不会出事情。

所以，话语的执事，就是神能托他，神能相信他。话语的职事就是说，在这里不只有话，在这里并且有一个人是话语的执事。这个人到了一个地步，不会叫神的话受亏损；这个人到了一个地步，不会叫神的话被误会。在这里有一个人是神能用的人，是能作话语执事的人。话语的执事，乃是有一个人被神作工到一个地步，他的意见、他的思想、他的要求，是神所能相信的。到了这一个地步，人的成分摆进去才不出事情。弟兄姊妹，你千万不要误会，以为这些话和我们已往所讲的相反。已往我们是说，不可有人的东西搀在神的工作里面；现在怎么又说，神的话里面有人的成分呢？这不是说任何人的成分都可以在里面，乃是说，是这样的人的成分，只有这样的人的成分，才能摆在神的话里面。这样的人，神的话能从他身上出来，神能对他有所信托。

我们还要花一点工夫来看保罗所说的话。保罗说，他蒙了主的怜悯，能作忠心的人。怜悯是出乎神的，作忠心的人，就是怜悯的结果，这就是神在他里面有了组织。神在保罗里面作工到一个地步，叫保罗这个人像神的话，然后保罗在许多地方讲出祂的话来。保罗怎么能说‘我愿意，’‘我说，’‘我吩咐各教会’？因为他这个人是遇见神，是认识神的，所以他的话出来的时候，就是神的话出来。我们要记得，神的话不是超然的出来，神的话是从人里面带着人的成分出来。如果那个人出了事情，神的话就不能从他出来，他就不能成功作话语的执事。我们千万不要以为，人能记得一篇道理就能够传出去。神的话总得从人里头转一转才出去。你这个人如果是不合式的，神的话在你里面转了一转出去的时候，就被你这个人弄坏了。人的轻浮、人的肉体一摆进去，神的话就被你弄污秽了。所以人需要被神带到一个地步，有神的组织在他里面，好叫主的话经过他的时候，不因他这个人受亏损。

在林前七章，我们看见神的话在保罗身上一点不受亏损，在那里有一个人成熟了。他说，按我的意见是这样，我们知道这是对的。他说，我告诉你们的是这样，我们知道这是对的。他说，我吩咐各教会都是这样，我们知道这是对的。在这里有一个人，尽管是他在那里吩咐，但也是主的话从他出来，而不是这个人独立的出来。这个人到了一个地步，是可以被神信托的地步。这个人爬到了最高的地步。话语的执事，需要人在神面前爬得高，神的话才能藉着他出来。他在神面前所受的管教有多少，他在神面前所受的约束有多少，神的话从他身上出去时那个干净就也有多少。他在神面前所受的破碎有多少，话语的干净就也有多少。他在神面前接受的越少，所学习的越少，神的话从他身上出去的时候，被污秽、被毁坏的就越多。人在神面前所受的约束、所受的管教、所受的击打、所受的破碎越多，神的话从他身上出去的时候就越干净。话语的职事是根据于你这个人在神面前的职事。你在神面前的职事一不行，话语在你身上就不行。

参

我们再看林前十四章二十九至三十二节：‘至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。先知的灵，原是顺服先知的。’先知讲道是神话语职事中最高的职事。圣灵将话给了先知，圣灵在先知身上，先知的灵在先知身上，叫他说神的话。可是在这里告诉我们一件事，就是先说的人要在那里看，如果有人又得着神的话了，就得让他起来说。那先说话的人，虽然有神的话在他口里，他要停下来让旁边得了启示的人先说。如果有四个人得着启示，五个人得着启示，不要四、五个人都说，最多两个、三个人说，其余的人不说，因为先知的灵是顺服先知的。圣灵在一个人身上的时候，这个人要作神话语执事的时候，那个灵是顺服先知的。这是神自己说的话－‘先知的灵是顺服先知的。’

在这里有一个基本的原则：在神的话里面，说什么，乃是圣灵定规的；可是，怎么说，乃是先知定规的，什么时候说，也是先知定规的。在聚会的时候，如果已经有两三个人得着启示说了话，第四，第五个人就是得了启示，也只好不开口。虽然话是圣灵给他的，但是，什么时候说是要他自己定规的，他不能随便的在那里说。如果他在那里说话，有人忽然得着了启示，他就只好停下来，要让别人说。所以，话语是圣灵所赐的，怎么说是先知定规的，什么时候说也是先知定规的。先知的灵是顺服先知的。神的灵在你身上要叫你说话，请你记得，这个灵是顺服你的。怎么说，什么时候说，是先知要定规的。不是有话就说。

所以话语执事的责任是非常重。许多的责任是在执事的身上，不是在神的身上。执事这个人如果不行，神的话就马上受亏。话语是对的，人说话的态度不对，神的话就要受亏损。话语是对的，人说话的时候不对，神的话也要受亏损。你这个人一不行，话就不行；你这个人一不可托，话语在你身上就不行。先知的灵是顺服先知的，那么先知这个人的责任是何等的大。主有话临到你身上你就说，主没有话临到你身上你就一句都不说，那倒容易。但是，主虽然给你话，怎么说还要你定规，什么时候说也要你定规。你这个人如果没有在神面前经过对付，如果没有圣灵的组织，如果不知道如何约束你自己，如果不知道神的路，那么神的话摆在你手里就被你弄坏了。主乃是将祂的话交给你，你要去看该怎么说，该在什么时候说。这个责任是非常大，我们千万不要轻忽了。

我们必须看见，话语的职事，是神将祂的话交托在人身上。这话，不是录音机里传出来的话；这话，是摆在你身上，让你去考虑该怎么说，该什么时候说。先知的灵在先知身上是顺服先知的。主是叫这个灵来顺服先知。怎么说，什么时候说，是先知的责任，不是灵的责任。所以先知这个人如果没有经过对付，没有经过管教，没有经过约束，先知的灵摆在先知身上的时候，就要闯祸，就要出事情。所以今天的问题不只是应该作先知的问题，问题乃是先知这个人是如何的。所以问题不是先知和普通人的分别在那里，乃是先知和先知之间的分别在那里，这一个先知和那一个先知的分别在那里，或者说，耶利米和巴兰的分别到底在那里。这个基本的原则，我们在神面前要看得清楚。今天需要有话语，也需要有话语的执事。没有神的话，就没有话语的职事；没有一个合式的人，也没有话语的职事。

在教会中，有一个基本的难处，就是缺少话语的执事；不是因为神的话稀少，不是因为异象稀少，不是因为亮光稀少，而是因为没有可用的人。神是要先知的灵顺服先知。是什么种的先知，才可以叫先知的灵顺服他呢？人放纵自己的肉体，人凭着自己的意思作事，人的头脑那么大，人的情感那么强，叫先知的灵顺服这样的一个先知，那还行么？一个人在他的灵里面没有十字架的记号，那一个人是狂放的人，是骄傲的人，经过了多少年，一直都打不下来。主打他一次、打他十次，都打不下来；主一次把他带到这个地步来，十次把他带到这个地步来，他还是不能顺服，他这个人就不行。是异象少么？亮光少么？话语少么？事实上是可用的先知少。

保罗的特点是他这个人是可用的，所以也就可托。人不可用，神就不能将话托给他。神将话交在你身上，让你去说，你要怎么去说呢？凭着你去说。神让你去说的时候，你的思想如果不对，你的思想就搀杂在里面；你的情感如果不对，你的情感就搀杂在里面；你的存心如果不对，你的存心就搀杂在里面；你的意见如果不对，你的意见就搀杂在里面。你要知道，你的灵如果不对，虽然你说的话都对，但是你所出来的灵都不对。所以今天基本的难处是神的话在人的手里受苦！神的话在人的手里受亏！因此神没有法子把祂的话交托给人。

我们要知道，我们所受的对付越多就越近默示，我们所受的对付越深就越近默示。当人的情感能被约束，当人的思想能被约束，当人的意志能被约束，当人的灵能被约束的时候，圣灵连话都摆在这个人口里的时候，那个叫作默示。圣经所说的默示，就是人所有的成分能够在圣灵的管理底下而不错，当话摆在这样的人口里的时候，那一个话语的职事就变作默示。所以说，我们所受的对付越深，就越近默示。我们的思想需要受神的对付，我们的情感需要受神的对付，我们的意志也需要受神的对付，连我们的记性都需要受神的对付。还有人的悟性，也与说神的话有关，所以人的悟性也必须受神的对付。我们的心要受神的对付，我们的存心也要受神的对付。我们这个人，需要神在各方面作工。我们要记得，话语的执事不是便宜的。我们没有一个人可以误会话语的执事是那么便宜的。思想聪明的人就能作话语的执事？没有这件事。我们千万不要以为人的聪明、人的知识、人的口才，对于神的话有什么帮助。我们需要被神在那里打，在那里压，在那里拆。凡认识主的人要看见，主的手在他所要用的人身上都是重的。这没有别的，就是要把他们带到一个地步，成为一个能用的人。主总得把人拆毁，主总得把人破碎，人才能作话语的执事。作话语的执事并不便宜。

我们知道，有的人是经过了多年的对付，十年、二十年、三十年的对付，这多年来，主的手一直在他身上，主在那里对付了又对付，主在那里作了又作。难道我们都是那样不行的人？难道我们都是那样睡了的人？人是这么一种的人，而要在话语的职事上有分，这是不可能的。我们真是需要到神面前仆倒在地，对神说，‘我是一个不能用的人，我是需要被你带到一个地步，打到一个地步，破碎到一个地步，是你能用的。不然的话，我没有法子为你作任何的事。’当你来到这一个地步，主的话藉着你出去的时候才没有难处，话语才能够出去。

总而言之，圣灵将神的话摆在你身上，给你知道说什么，这是祂作的事；但是，怎么说，和什么时候说，祂信托你去定规。神托你，神信你，叫先知的灵来顺服先知。这样，先知的责任是何等的重！话语职事的路，是神把祂的话藉着人的思想出去，藉着人的话语出去。如果我们所摆进去的不行，就变作不是神的话，那我们的责任是何等的重！神如果在天上说话，简单得很；神如果用天使说话，也简单得很；但是，神竟然看上、拣选像我们这样的人。何等可惜，在我们身上，处处都是拦阻，事事都是拦阻，我们常是不能用的人。为着神要得着话语执事的缘故，我们要学习求怜悯，对主说，主，我们不蒙怜悯不行。我们如果不蒙怜悯，神的话就停在我们身上。今天整个责任都在我们身上。

我们说我们传了十年的话，传了二十年的话，到底有多少次我们是真的传了话？我们说我们是传道，到底有多少次我们是真的把道传出去？话语职事基本的原则是道成肉身，道不能越过肉身，有执事就有神的话，没有执事就没有神的话。找不到执事，就找不到神的话。必须有执事，才有神的话。所以执事在神面前所负的责任是何等的大。如果你是作执事的人，就要知道责任是在你身上。神必须得着执事，神才有法子说话。神得不着执事，神就没有法子说话。今天神不直接开口，今天天也不开口，今天使者也不开口，今天人如果不开口；人就听不见神的话，神的话就停在那里。这二千年来，神找到人的时候，神的话就出来；一次神找到人，神的话就大大的出来一次。如果神今天能得着执事，神的话就要大大的出来。今天，教会如果能站在新的地位上，教会如果能作神的器皿，那么神的话就要大大的出来。如果我们站在那里停住，神在地上就还是没有路走。我们再说，有执事才有神的话，没有执事就没有神的话。先知的灵是顺服先知的。我们要被带到一个地步，能够像保罗那样，说出神的话的时候，我们觉得是自己在那里说，而也是主在那里说，那一个时候，你才看见是丰丰富富的，神的话真是丰富。但愿神怜悯我们，给我们有话，但愿话语的执事能够多起来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四章 话语职事的最高点--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第四章　话语职事的最高点--神话语的职事
  第四章　话语职事的最高点 书名：神话语的职事

第四章　话语职事的最高点

壹

我们必须看见，除了主耶稣自己是神的话成功作肉身之外，在话语执事里还有两种不同的执事；在旧约里面的话语执事是一种，在新约里面的话语执事又是一种。旧约里的执事，在原则上是完全客观的，他们没有主观的经历。虽然耶利米在主面前有许多主观的经历，以赛亚也有许多主观的经历，旧约里好些先知并不是没有主观的经历；但是，这是他们个人的经历，而不是作话语执事原则上的经历。在原则上，神是把话摆在人的口里，人只要将神所摆在他口里的话照样说出去，他就是一个传说神的话的人了。人在这一边接受神的话，那一边就可以说出去。所以连扫罗也算是先知中的一个，（撒上十10，）巴兰也是。在那里，我们看见神的话语和这个说话的人没有发生多大关系，人正像水管子一样，水从这一边流进来，从那一边流出去，管子还是管子，管子和水没有多大关系。这样的传话，只要人把话说得准确，神的默示就能被保守，里面不会有难处。

但是，新约里面的执事就不同。新约里的执事，如果能达到神的目的，那是比旧约里执事的荣耀得多，如果不能达到神的目的，那就比旧约里的执事危险得多。在新约里，神将话语交给人，摆在人里面，让人自己用他的思想、用他的感觉、用他的悟性、用他的记性、用他的话语，把这些话说出去。如果人能够把神的话干干净净的说出去，那比旧约里的执事不知道荣耀多少倍。因为把人摆进去，但是出来的还是神的话，这个话没有改变、没有受亏，这是非常荣耀的事。但是，如果传话的人稍微有一点难处，稍微有一点毛病，神的话就立刻受亏。

也许有人要想，神为什么要用这么麻烦的方法来说话呢？这个问题，正像有些不信的人所问的，神为什么不把分别善恶树除掉，神为什么不造一个人是不能犯罪的？如果是这样，人岂不就免去犯罪的难处，神岂不也免去救赎的因难？你对于这一类的问题如何答覆，你也可以用同样的原则来答覆关于话语执事的问题。神不愿意祂所创造的人是像机器那样的，是不能拣选的，是作好了的一部顺服的机器。神如果要在地上造出一部完全顺服祂的机器，那是容易的事，那于人没有难处，但于神也没有荣耀。那一种的顺服，那一种的良善，没有什么价值，虽然一点没有错、没有罪，但也没有圣洁，不过是被动的顺服而已。这不是神所要的。神所要的一种人，是知道分别左右手的；神要造一种人，是能拣选良善，也能拣选罪恶的，是能拣选是，也能拣选非的。神所造出来的这一种人，如果他能够拣选顺服神，他所给神的荣耀，就比那不能拣选的一部顺服的机器好得多。神让人有自由的意志，能拣选善，也能拣选恶。在可善可恶之中，如果能拣选善，那是荣耀的事。虽然人的可恶是一个冒险，但是人的可善却是一个大荣耀。所以神不造一部顺服的机器，神不造一部只可能行善的机器，神乃是造一个有自由的意志能拣选善恶的人。神要人达到一个地步，是自己要善，是自己要顺服，这是荣耀的事。

在新约的话语职事上，神也是用同样的原则。如果讲起难处来，神要用我们人来说话，实在难处多得很。神如果自己说话，一点难处都没有；神用天使说话，也没有多少难处。连神藉着驴子说话，也比藉着人说话难处少，因为驴子不像我们人这样复杂，它没有那么多思想上的难处，没有那么多悟性上的难处，没有那么多记性上的难处，也没有那么多存心上的难处，没有那么多灵里面的难处。驴子没有这些难处，如果神把话摆在它口里说，可以说得很准确。但是，神用驴子说话到底是例外的事。当先知不行的时候，神能够用驴子来说话；但是神究不是要叫驴子来作先知，神还是要叫人来作先知。神所要用的是人。人是神造来为着祂特别的用处的。神创造世界的时候，不要有一部顺服的机器，神今天也不要有一部传道的机器。神不要用没有自由意志的机器，神要用有自由意志的人。神拣选人作祂话语的执事，好像是冒了一个大险，但神宁可这样作。神把祂的话托在人身上去说，这个人是复杂的人，有许的问题，有罪的问题、有污秽的问题、有软弱的问题；不只，还有外面的人的难处、天然的人的难处、血气的人的难处，这些都在那里抵挡神。可是，神还是将祂的话交给人，神在极大的艰难中要得着极大的荣耀。如果神能冲过这些极大的难处，神就得着极大的荣耀。

神要用人来说话，而同时人是可善可恶的，人可以把神的话完全的传出去，人也可以叫神的话受亏损。这样，神需要在人身上作多少的工夫，作多少彻底的工夫，才能把祂的话托给人，人才能够好好的来传神的话。这是很明显的事。

贰

林前七章就是给我们看见，保罗这个人被神拣选来作祂话语的执事，是完全到一个地步，他的话语职事就是默示，是准确到一个地步，一个字都不错。他不只在他的话里面带着神的话，并且他说的每一句都是不错的，每一个字都是不错的。他怎么能达到这样的职事呢？是他这个人受了神的对付，是神把他这个人带到一个地步，他这个人在那里想、他这个人在那里说、在那里定规、在那里有意见，而这一切在神面前都行、都对，都准确。这不是一部机器的准确，乃是人的准确。在这里我们看见，神怎样把话摆在人里面让人去说。神把话摆在人口里，不是祂念一句人说一句。如果是神念一句人说一句那样传神的话，那是难得错的。但是，神不是这样。神把祂的话摆在人里面，人要用思想来把它找出来。神把光摆在人里面，人要用思想来把这个光定住了。神把负担摆在人里面，人要用话把那个负担发表出来。是人在那里思想，是人在那里找，是人在那里说；而说出来的时候，神能承认这是祂的话。

新约里话语的职事，不是神一个字一个字的念给人听，再叫人一个字一个字的复述出来。神的话在新约里，乃是神将光照亮在人的灵里，人的灵里对于这个话有了负担，那个光好像闪了一下，好像要跑掉，人要用思想把那个光定住。人必须用思想把那个光定住，不然，那个光好像要跑走似的。你用思想定住了光，你要在神面前求话，也许有一句有两句，能把那个光说出来。或者你在那里想，你想出一句话来，就写一句。你在那里有感觉，你把感觉说出来。你对一件事有你的断案，你也把你的断案说出来。你有你的意见，你也把你的意见写出来或者说出来。当你在那里说你里面所有的感觉，说你里面所有的断案，说你里面所有的意见的时候，你越说，你灵里的担子越减轻；你越说，你灵里面的光，你用思想所定住的光也越出去。说到一个地步，你的担子从你里面卸掉了。你在那里是说你自己的话，说你自己的思想，说你自己的感觉，说你自己的意见，但是等你都说完了的时候，神承认这是祂的话。

你看见么？这和人所想像的背条文式的话有何等的不同。是你在那里说，是你在那里写，是你在那里想，但是因为你这个人受神的对付到一个地步，你在那里说你自己的话，结果神承认是神的话。这个叫作话语的职事。你在里面只有光，你在里面只有负担，你有你的意见，你有你的主张，你有你的感觉；当你在那里有这个感觉的时候，有这个意见的时候，有这个思想的时候，有这个断案的时候，神就给你几个字，几句话，使你能把那个意思发表出来。你在这里说话，神能承认这是祂的话。所以人需要爬到何等的高，他才能作话语的执事。你的思想如果有病，你的情感如果有病，你的感觉如果有病，你就没有可能作话语的执事。你这个人，如果不是经过神的对付，你的意见就靠不住，你的意见一摆进去，神就不能承认这是祂的话。许多时候，有的弟兄，他的话一出来，你就知道不行，那个话是他自己的话，不是神的话。

神信托祂的执事是到了一个地步，给你光、给你负担、给你意思，让你去想出祂的话来，让你去感觉出祂的话来，让你去有意见，让你去有主张；虽然那个意见、那个主张，是你自己的意见，是你自己的主张，可是神相信祂自己的执事，神相信你。神要在人身上作工到一个地步，使这个人在意见上、在思想上、在感觉上、在看法上，都是像祂自己一样。你如果能够要神所要的，能够喜好神所喜好的，能够达到一个地步一点没有错，那个时候，你在那里说话，神的灵又在你的身上，这一边你发表出来，那一边神的灵又把你的话带出去，你说一句，祂送一句出去，这就是新约里的先知讲道，新约里的话语职事。

参

我们再来看一看保罗在林前七章里面的情形。六节：‘我说这话，原是准你们的，不是命你们的。’‘准，’也可以译作‘赞同。’保罗的意思是：这虽然是我赞同的，但这不是我命令的。这是保罗知道他自己里面的作用。他里面赞同这件事，但他不是命令这件事。我们要看见，保罗里面的作用是何等的细，是何等的嫩，分别是何等的清楚。他不只清楚这件事这样作是行的了，他并且能清楚到一个地步说，这不是我这一边出命令，乃是你们那一边有这个意思，我在这里赞同。到四十节，我们看见，这是圣灵的话，圣灵同意保罗的赞同。保罗在那里感觉这件事行，结果是圣灵感觉这件事行。神用保罗细嫩的感觉。这就等于当我们说到神的权柄的时候，我们说到主耶稣将祂的名给我们，我们觉得这是何等重的事；照样，神将祂的话交给我们，也是一件重的事。比方说，有人有事情发生，有许多难处，他们来找你，你对一个年纪很轻的弟兄说，‘你去和他们说去。’他说，‘我不知道怎么说。’你说，‘随你怎么去说，都算是我说的。你对他们无论说什么，都算是我的意见。’这个托付是重的，闯起祸来不知道要多大。这个人如果有病，就不能用。

今天新约话语的执事就是这样。神不是把一个字一个字定规好了叫你去背。如果神只要我们去背一篇话，那就没有什么难处，神说一句，我说一句，神说一个字，我说一个字。一篇话总共六百个字，我把六百个字背完了，就什么责任都了了。可是神不要我们这样去传祂的话，神乃是将祂的话摆在我们里面，像活水一样喝进去，然后再流出来。祂给我们光，祂给我们一个负担，祂给我们几句明显的话，要我们站在人面前去说。这样，能用的人就能用，不能用的人就不能用。这就好像神从天上打发你到世上来说话，随便你去说。但是，认识神的人就不敢轻易的说。

话语执事的责任实在不轻。一个人站起来为神说话，要根据他里面的感觉，根据他的思想，根据他的意见，他自己必须有断案，他自己必须有主张，因此，他的责任就不轻。我的感觉如果错了，我的话也就错了；我的思想如果错了，我的话也错了；我的主张如果错了，我的话也错了；我的意见如果错了，如果我的思想靠不住，我的感觉靠不住，我的意见靠不住，我的断案靠不住，我的心靠不住，我的灵靠不住，那我所说的话也就靠不住。如果是这样，我们还能在那里作神话语的执事么？所以，这里有一个基本的问题，就是神必须把人带到一个地步，叫他有很细嫩的感觉，他的感觉能代表神的感觉；是独立的，是他自己的，又是附属的，是属于神的。保罗在林前七章里那样的说话，实在不是一件小事。

林前七章七节，保罗说，‘我愿意，’这辞在本章三十二节也用过一次。这给我们看见，保罗在这里有一个感觉，那个感觉是他要，他的意思是，我要你们像我一样。到四十节，我们看见，这是圣灵所要的，这是圣灵所愿意的。保罗所愿意的就是神所愿意的，保罗所要的就是神所要的；既然如此，那么保罗里面那个‘要’的作用是要何等的小心。保罗的这一个‘要’如果错了，怎么办？这一个‘要’如果错了，神的道就完全混乱了。保罗的这个‘要，’是灵里很细嫩的感觉。在‘要’和‘不要’之间如果差了一点，在愿意和不愿意之间如果差了一点，那怎么办！是神在那里支配保罗这个人细嫩的感觉，所以他在那里感觉的时候，就是圣灵所要的。

在这里有一个人的感觉能被主用，主相信他的感觉。弟兄们，主能用我们的感觉么？主能信托我们么？我们真是需要被主破碎，不然的话，主不能相信我们的感觉。保罗的感觉是神所能用的感觉，是神所能信托的感觉，是靠得住的，是准确的。保罗在十二节说，‘我对其余的人说，不是主说…。’保罗在这里没有明显的感觉是主在那里说话，他说，不是主说，是我对其余的人说。但是等到末了，他说，我想自己是被神的灵感动了。这是希奇的事，保罗这个人到了这一个地步！

保罗在二十五节很清楚的说出他自己在主面前的情形。他说，‘论到童身的人，我没有主的命令，但我既蒙主怜恤，能作忠心的人，就把自己的意见告诉你们。’在这里有一个人，跟从主这么多年了，主怜悯他，再怜悯他，怜悯他到一个地步，叫他在凡事上能忠心。他是神的管家，他是基督的执事，是神奥秘的管家；神所求于管家的，就是要他有忠心（四1～2。）。他所忠心的是什么？就是忠心于他的职事。他是神奥秘的管家，他是基督话语的执事。神将奥秘交在他手里，神将话语交在他手里。话语执事的着重点是忠心。他说这话的意思是：主既然怜恤我，叫我作执事，叫我作忠心的执事，我今天有意见告诉你们。主没有命令，是我愿意这样。我蒙神怜悯，叫我作执事，叫我管神的话语，神没有给我命令，我不敢说什么，不过因为我多次在那里管理神的奥秘，述说神的奥秘，我把我的意见告诉你们，到底这件事是怎么一回事。我因着蒙神的怜悯，多次与属灵的事接触，多次料理这一类的事，我在神面前学了一点，再学了一点，一直的学。今天主没有命令我，但是我把我历年以来所看见的、所学习的，告诉你们。我不敢说这是主的命令，我今天是把我的意见告诉你们。结果，神承认他那一个意见。哦，神承认保罗的意见就是祂的意见，这是何等荣耀的事，我们要赞美神！一个人在神面前蒙怜悯作一个忠心的人，他那一个意见能够被主承认。

肆

所以我们必须注意一个问题，就是什么叫作圣灵在我们里面的工作，什么叫作圣灵在我们里面的雕刻。我们要知道，神的灵不只住在人里面，祂也在人里面雕刻、组织，这些组织在人身上圣灵的工作，是拿不走的东西。圣灵住在人的里面，和人已经合而为一，同时一直在那里雕刻人。你不能说主的灵住在人里面，像客人似的住上十年、二十年，人不过像一所房子，客人走了就完了。圣灵乃是在人里面雕刻、造就、组织，一点一点把主的性格建造在人的身上。这一所房子，给一个人住了若干日子，这所房子也就显出那一个人的样子。我们要记得，恩赐降在人身上，固然不能叫人里面有什么改变；但是圣灵住在人里面，叫人产生圣灵果子的时候，人就显出属天的性格来。圣灵在人身上所结的果子是人性格上的改变，是神在那里藉着圣灵建造人的性格。圣灵在你的思想里作工，叫你的思想有改变；圣灵在你的感觉里作工，叫你的感觉也改变；圣灵在你的意见里作工，叫你的意见也改变；圣灵在你的断案里作工，叫你的断案也改变。圣灵在人身上有工作、有组织，都是叫人的性格有改变。

保罗作神话语的执事，不光是圣灵在他身上说话而已，乃是圣灵用他的性格。三而一的圣灵果子，是圣灵在人里面从人性格里造出来的东西。圣灵在人身上，今天作工，明天再作工，今天雕刻，明天再雕刻，今天修理，明天再修理，自然而然长出一种性格来。这个性格，是这个人的性格，却是圣灵在人里面造成的。这个性格完全是个人的，但这一个性格是圣灵所生出来的，是圣灵在人身上作工所得的结果。圣灵在人身上有了建造，这一个人就改变了，从荣耀一直到荣耀，人改变了。

我们必须看见，改变也是圣经里的一个基本的道理、基本的经历。腓立比三章是一个基本的经历，林后三章也是一个基本的经历。我们承认肉体不能改变；但是另一方面，我们相信主给我们有一个改变，主在我们的性格里给我们造出一个东西。主的灵住在我们里面，不只是像住房子那样的住，并且是作我们的生命。一个人给主住在里面作他的生命，十年、二十年还没有改变，那是希奇的事。因着主的灵住在你里面作你的生命，你的思想也改变了，你的感觉也改变了，你的断案也改变了，你的意见也改变了，你的心也改变了，你的灵也改变了。本来你的里面充满了肉体，现在藉着十字架对付了你的肉体，胜过了你的肉体，在你的感觉里、在你的思想里、在你的断案里、在你的心里、在你的灵里，都有新的组织，都有新的果子结出来。所以什么叫作圣灵的组织圣灵的组织？就是神建造在这个人里面，组织在这个人里面的东西，这是不会失去的。我们必须知道，主的工作在我们里面是结实牢靠、不会更改的。

保罗蒙主怜恤他，再怜恤他，一直在他里面作工，作到一个地步，叫他能作一个忠心的人。忠心是指着他的职事说的。他说，我没有主的命令，但我把我的意见告诉你们。他的这一个意见，是有圣灵的组织的。保罗的说话，不是普通的默示，乃是神在他里面的组织，但是结果我们看见，组织的话就是等于默示的话。这是希奇的事。当人在圣灵的默示之下，他知道神的话是这样；当人在圣灵的组织之下，他不觉得神在这里说话，他觉得是他说话，是他有意见，但因为圣灵的组织在他里面的缘故，结果他所说的就是圣灵所说的，所以保罗说，‘我也想自己是被神的灵感动了。’我们所需要的，就是圣灵的组织。我们需要圣灵的雕刻在我们身上，我们需要圣灵的工作在我们身上，以致我的意见，我的话语、我的思想、我的感觉，都不会和神的话相反。这样，我们就能作神话语的执事。

圣灵在人里面所组织成功的性格，并不是个个人一式一样的。因此保罗讲道有保罗的特点，彼得讲道也有彼得的特点。彼得的书信和保罗的书信体裁不一样，约翰所写的和别人所写的也不一样、各人有各人的体裁，体裁完全是个人的。一个人有了圣灵的组织，连他的那个体裁都被圣灵用，这是一件希奇的事。如果圣经六十六卷只有一个体裁的话，反而显得圣经是死的。今天神的荣耀是彰显在人可以有他的体裁，但这是圣灵在这个人里面组织的结果，所以这样说也好，那样说也好，都是圣灵说的。人服在圣灵的管治之下，就能显出他的特点来。神所造的东西，像那么多的草，没有一根是与另一根完全一样的，那么多的树，没有一棵是与另一棵完全一样的，那么多的脸，没有一个是与另一个完全一样的，这星的荣光和那星的荣光也不一样；照样，圣灵在他里面的组织和圣灵在我里面的组织也不一样。保罗充满了圣灵的爱，约翰也充满了圣灵的爱，但是有学习的人都知道，圣灵的爱在保罗身上，和圣灵的爱在约翰身上并不一样，他们各有各的特点来彰显出在圣灵里的爱。神不需要有统一。他们个个人都有自己的特点，也个个人都有圣灵的组织。

弟兄们，你们千万不要误会，以为我们可以按着林前七章去作。全部圣经只有林前七章是这个样子的。林前七章是一个最高的例子。如果主没有说，而我们去说，那是大错。林前七章是指给我们看见，保罗这个人是怎样，好叫我们看见什么是以弗所书，什么是歌罗西书，什么是罗马书，什么是加拉太书。林前七章是把保罗这个人打开来给我们看，叫我们能知道，以弗所书后面的保罗是怎样的保罗，加拉太书后面的保罗是怎样的保罗；歌罗西书爬得那么高，歌罗西书后面的保罗是怎样的保罗；罗马书是那么清楚的福音，罗马书后面的保罗是怎样的保罗。林前七章的宝贵就是在此。

我们看见在这里有一个人，他的感觉是神所能信托的，他的思想是神所能信托的，他的意见是神所能信托的，他的说话也是神所能信托的。神的话摆在他身上的时候，就成为最高的启示而不受亏。如果没有林前七章，我们只看见，圣灵藉着保罗作了什么，我们看不见圣灵在保罗里面作了什么。林前七章给我们看见，这个人的感觉也靠得住，这个人的思想也靠得住，这个人的话语也靠得住，所以神的话临到他身上的时候，一点难处都没有，神的话不临到他身上的时候，也一点难处都没有。我们如果靠不住，神的话就是临到我们身上，还是有难处。有的人，神不能将启示托给他，因为他那个人不可托；神不能将亮光托给他，因为他那个人不可托；神不能让他作话语的执事，因为他那个人的思想不能托，他那个人的感觉不能托，他那个人的意见不能托，他那个人的话语也不能托。

弟兄们，保罗所写的书信，像罗马书，像加拉太书，像歌罗西书，都给我们看见高的启示，或者像以弗所书，给我们看见最高的启示，而保罗在哥林多前书则给我们看见，因为他是这样的人，所以神就把这样的启示托给他。是那样的人才有那样的启示。如果只有别的书信，没有林前七章，我们就不知道保罗是怎样的人。因为这个人靠得住，所以启示在他身上不至于受亏，并且是那么荣耀，荣耀到连保罗的体裁都叫神的话更完全，连保罗的个性摆进去都叫神的话更荣耀，连保罗的口头语摆进去都叫神的话更丰满。何等荣耀的事，就是人能被神用，人把自己的东西摆进去，不至于叫神的话不完全，反而叫神的话更荣耀、更丰富、更完全。

盼望神怜悯我们，叫我们能被神用，叫神的话能从我们出来。今天没有一个需要比话语的需要更大，但愿弟兄们能看见，要作神话语的执事，是有一条路要在那里走的。我们要多多求神叫我们里面有光，里面有话，里面有对付，深深的对付，厉害的对付，里面有琢磨，厉害的琢磨，彻底的琢磨，叫我们极细微的感觉都是靠得住的，以致我们的感觉显出来的时候，就是主的感觉，我们里面有一个倾向的时候，那一个倾向是圣灵在我们里面作工作到这一个地步的。是我们流出来的爱，是我们流出来的忍耐，但是这个爱、这个忍耐，却是圣灵结出来的果子。因着圣灵在我们里面作工作得这么多，作得这么深，作得这么彻底，所以我们能有这些果子。是因为祂的工作在我们里面，才有这些果子。是因为圣灵在我们里面的组织，叫我们成为那样的人了，所以结果子就是自然而然的事。弟兄们，当神藉着祂的圣灵作了工在你的身上，当你里面有了圣灵的组织，你就自然而然看见，你的感觉是圣灵的感觉，你的思想是圣灵的思想，你的意见是圣灵的意见，神把祂的话交在你的身上，让你去说的时候，你能给人看见这是神的话，让神得着极大的荣耀。

今天基本的问题是，主能不能信托我们这些人。我们要看见，难处不在神的话上，难处是在执事上。没有执事，就没有神的话。神今天仍旧说话，像从前一样。神绝没有意思把先知的职分从教会中取消，神绝没有意思把教师的职分从教会中取消，神绝没有意思把传福音的职分从教会中取消。但是，今天最大的难处就是执事少。在教会中有没有职事，能不能有更多的职事，责任是在我们身上。让我们在这里看见，教会所以贫穷，所以在黑暗里，问题是在我们这些人身上。盼望我们严肃的对主说，主阿！我愿意被你打碎，被你打破，好叫你的话语能够经过我这个人出去。求神赐恩给我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五章 话语的根据--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第五章　话语的根据--神话语的职事
  第五章　话语的根据 书名：神话语的职事

第五章　话语的根据

壹

我们已经看见一件事，就是作神话语的执事，不是那么简单的事，神的话语不是谁都能说的。作神话语的执事，基本的问题是人的问题。现在我们要转过来看另外一件事，就是神的话。我们讲到神话语职事的时候，并不是说，在圣经之外，还有另外神的话。我们绝不是说，在六十六卷圣经之外，有谁再来写第六十七卷的圣经；也不是说，人今天要得着圣经里面所没有的启示，或者我们要加上圣经所没有的职事。我们相信：神的话是在旧约里，神的话也是在新约里，我们并不要在圣经之外去说什么话。但是另一面我们要知道，并不是知道圣经的人就能传神的话。所以每一个要作神话语执事的人，必须知道神的话到底是怎么一回事；如果不知道神的话是什么，就不能作神话语的执事。

全部圣经六十六卷，大约是四十个人写的。他们个个都有他的口头语，个个都有他的体裁，个个都有他自己所特用的辞，个个都有他自己的感觉，个个都有他自己的思想，个个都有他个人的成分。当神的话临到他们身上的时候，他们个人的成分被神用，不过有的人被神多用一点，有的人被神少用一点。他们每一个都被神用，都得着启示，都作神话语的执事。神的话好像一部乐曲，这些人好像许多乐器。在一个乐队里，有种种不同的乐器，每一种乐器都有它不同的声音，可是当它们在那里被弹奏的时候，它们是和谐的发出声音来。我们听的时候，能够分辨什么是钢琴的声音，什么是提琴的声音，什么是喇叭的声音，什么是箫的声音，什么是笛的声音，可是我们并非听到一片杂乱无章的声音，我们乃是听到一部乐曲。每一个乐器都有它的个性，每一个乐器都有它的特点，但都是在演奏同一个乐曲；如果是两个乐曲，就是打岔，就是错误。作话语执事的人也是如此。大家都有个人的特点在里面，但是发出来的同样是神的话。

圣经不是杂乱无章的，圣经从起头到末了乃是一个有机的合一。虽然这个执事说了一点，那个执事说了一点，可是合起来是一个有机体，是一个有机的合一。写圣经的人可以有差不多四十个，人虽然这么多，但是话语是一个，并没有纷乱，也不是零碎的。乐器有几十种，乐曲只有一个；谁把另外的曲调加进去，就觉剌耳，你一听就知道这个声音不对。神的话是一个，声音可以不同，但是不能有打岔的声音；不是有声音就行，不是谁都能站起来说几句，就说这是神的话。神的话，从起头到末了是一个整体。已往的话语职事是一个，今天的话语职事也是一个，另外加进去的都不是。神的话，是主耶稣自己，那一个是合而为一的，是活的。你把别的东西一摆进去，那一个不是神的话，那一个乃是纷乱，乃是背道，乃是打岔，那一个不是神的话。

旧约有三十九卷。按着历史来说，也许约伯记是最早写的。但是在编辑方面，摩西五经是摆在圣经的最前面。在这里有个奇妙的点，就是在摩西之后，所有写圣经的人，他们都不是单独的在那里写，而是根据前面所写的再写下去。摩西是独立的在那里写五经，而约书亚则是根据摩西五经在那里写约书亚记。换句话说，约书亚对于神话语的职事不是独立的，乃是根据于他所知道的五经来作执事。再下去像写撒母耳记的人，还是根据摩西的五经写下来的。这就是说，除了神当初呼召像摩西那样的人，叫他写五经之外，下面所有神话语的执事，都是按着神所已经有的话来作执事。旧约里面一卷一卷都是根据在它以前的话来写的。虽然写的人不一样，但是每一个人都在把他以前的话拿来作他的根据。所有在摩西之后作神话语执事的人，都是根据在他以前的神的话来说话。神的话是一个，不能各说各的，在后的人都是根据在他前面的人所已经说的话来说的。

到了新约圣经，除了以弗所书所说外邦人和犹太人一同成为一个身体这个奥秘之外，没有一件事是新的，都是旧约里面的教训，都是旧约里面所有的。道理的启示，差不多旧约里面都有，连新天新地在旧约里面都有。有一种版本的圣经，它把所有新约里面引用旧约的话都大写，这就看出有许多在新约里面的话，明显就是旧约这么说的。在新约里面，有的地方是明明点出引用旧约里面的话，有的地方没有点明，可是写新约的人的的确确是在那里用旧约的话，就像我们讲道的时候引用圣经，有的时候把某章某节点出来，有的时候就是把圣经里的话背出来，懂得的人就知道这是引用某章某节。新约里面，引用旧约里的话一共有一千五百多处。我们要记得，新约里面话语的职事，乃是根据于旧约的神的话，并没有独立的话。

所以今天如果有人站起来说，他得到了一个独立的启示，我们就知道这件事靠不住。因为今天人不能离开圣经而有独立的神的话，连新约圣经都不能单独的存在，连保罗的话都不能单独的存在。你不能把旧约割掉，只留下新约；你不能把四本福音书割掉，只留下保罗的书信。我们必须看见，所有后面的话，都是根据于前面的话。所有后面的话，乃是从前面的话里面看见光，而不是单独的有一个另外的话。另外的话一出来，就是异端，而不是神的话。我们必须看见，这个话语职事的话语到底是怎么一回事。圣经里面所有的话语职事，它的话语都是彼此倚靠的，没有一个人所得着的是独立的启示，而与其他的人完全不联络，完全没有交通的。连新约二十七卷，还是根据旧约而来的。后面的执事，乃是接受在他前面的执事所给他的。

贰

我们必须知道，今天任何独立的启示，任何独立的职事，是根本不对的。彼后一章二十节说，‘经上所有的豫言，没有可随私意解说的。’这里所说的‘私，’在原文里，不是指着人的私，是指着豫言的私（原文无‘意’字。）神的豫言，都不应当以豫言的‘私’来解释，意思就是没有一个神的豫言可以只按着本处来解释。像马太二十四章，你只按着马太二十四章来解释就不行，你必须把别的地方合起来看。我们不能只凭着豫言的本处来解释豫言，你不能只凭着但以理二章来解释但以理二章，你不能只凭着但以理九章来解释但以理九章。你如果凭着本处来解释，这是‘私’的解释。我们要记得，神的话是一个。如果要传神的话，就必须看见神的话是一个。神的话不能有私的解释，不能只凭本处解释，神的话是要和许多处连在一起解释的。今天已经有神的话摆在这里，我们不能随便的在那里说出一种独立的‘神的话，’而和神已经有的话连不起来。如果我们所说的和神已经说的话连不起来，就是异端，就是被鬼欺骗。

最起初的话语执事，神用他说话，是独立的说话。第一班话语的执事，是说独立的话，因为还没有在他们以前的话语执事。第二班人就得根据第一班人所说的来说，他们乃是重复在他们前面的人所说的话，而放大它。第三班话语的执事，是根据第一，第二班话语执事来的，他们也不是独立的说话。神所给他们的光，乃是从第一班，第二班再放大出来。不错，神给他们有新的看见，有新的启示，但是，都是根据于神所已经说的话。庇哩亚人的好处就是在这里，他们去考查圣经，要从圣经里晓得这道是与不是。（徒十七10～11。）神的话不是昨天所说的是一样，今天所说的又是一样；神的话是一个，从起头到末了没有改变。神的话乃是一点一点的增加，祂乃是要建造一个祂自己所要建造的工作。所以，所有旧约得着更大的光的人，和所有新约得着更大的光的人，他们并没有独立的启示，他们乃是根据于旧约里最初的那一个启示，一直下来，从那一个启示里面，光一直出来，越过看见得越多，然后就有了全部旧约和新约。新约的人作神话语的执事，乃是根据看见旧约里的神的话，而出来作执事。所以今天谁要作话语执事，就必须从旧约和新约来看神的话，而不是在旧约新约之外有另外神的话。这是一个重要的原则。今天的话语执事不是独立的，像从前的话语执事不是独立的一样。所有话语的执事，都是倚靠神所已经说的话，没有一个人能够在圣经之外得着启示。有谁得着的启示是在圣经之外的，那一个启示就是异端，绝不可以相信。

在神的儿女中，有的人对于旧约和新约有一个很大的误会，他们以为旧约和新约是相反的，认为律法和恩典也是相反的。我们去读神的话，到底是不是旧约反对新约，律法反对恩典？你只要把罗马书和加拉太书读一下，就要说不是。特别是加拉太书给我们看见，旧约和新约是那样一贯的。许多人有一个错误，他们因为神在旧约里对付人是一种方法，在新约里对付人又是一种方法，神在恩典之下是一种情形，神在律法之下又是一种情形，就以为恩典与律法是相反的，旧约与新约是相反的。他们不知道新约是进步的，而不是与旧约相反的；恩典是进步的，而不是与律法相反的。我们要知道，新约是旧约的继续，新约是旧约的扩充，新约和旧约绝不是相反的。

保罗告诉我们，恩典根本不是在新约才起头的。读加拉太书，就知道‘应许’是在神呼召亚伯拉罕的时候就已经有了。换句话说，神传福音给亚伯拉罕，要等候基督，叫全世界都蒙恩。神给亚伯拉罕恩典的时候，一点律法都没有。加拉太书很清楚给我们看见，神所给亚伯拉罕的不是律法，乃是应许，乃是福音。（三8。）保罗在加拉太书里告诉我们，我们今天的福音，乃是根据于亚伯拉罕的福音；我们今天的蒙恩，乃是根据于亚伯拉罕的蒙恩；我们今天所得着的应许，乃是根据于亚伯拉罕所得着的应许；我们今天所接受的基督，就是亚伯拉罕的后裔。（9，14，16。）保罗告诉我们，新约和旧约是一条线。

那，我们要问，为什么要有律法？保罗在加拉太书里告诉我们，律法原是为过犯添上的。（三19。）神当初给人恩典，给人福音；可是人因为犯了罪还不知道罪，还不定罪，所以不能接受恩典，不能接受福音。今天有律法加进来，人犯罪了，人也被定罪。人被律法定罪了，神还是给他福音，给他应许，这是加拉太书所说的。换句话说，神不是一会儿给我们恩典，一会儿给我们律法；神不是一会儿给我们应许，一会儿又要我们有行为。神的工作，从起头到末了没有改变。加拉太书就是给我们看见，今天我们所受的恩典，不是空前的，今天我们所受的恩典，乃是神给亚伯拉罕的恩典。今天我们是作亚伯拉罕的子孙，所以才承受那个恩典，才承受神所给亚伯拉罕的应许。所以，起头的应许也好，中间的律法也好，今天基督福音的成就也好，都是一条线。神的话是一个，不是两个，是进步的，而不是相反的。

当初神给亚伯拉罕应许，后来神又给以色列人律法，是相反么？不只不是相反，反而是进步。今天神又给我们看见恩典，难道是相反么？不是相反，乃是进步。神对付人的路越过越清楚。神给亚伯拉罕的应许，不能因着四百三十年以后的律法废去。（17。）神在给亚伯拉罕应许之后四百三十年才给人律法，不是为着废去应许，乃是为着成全应许。因为只有人知道自己是犯罪的，然后才能接受应许。如今神把人都圈在罪里，人才接受神差祂的儿子来所给人的恩典。（21～22。）旧约一直下来，一直进步；新约是接着旧约下来，也是进步的。新约并不反对旧约。神的话是一个。在后面的话语职事，都是为着发展扩大已往神的启示，已往神的话，而不是独立的，也不是相反的。

所以今天的话语执事，必须知道神在旧约里所说的，也必须知道神在新约里所说的。很明显的，写新约的这些神话语的执事，他们都知道旧约，他们是熟识旧约的人。那也是很明显的，今天的执事就得熟识新约和旧约。我们必须知道在我们前面的话语执事的话，我们的话才能和旧约新约是一个话，而不是独立的话。所以，今天的话语职事，并不是神将另外的话摆在我们口里，叫我们到人面前去说；今天的话语职事，乃是神叫我们知道旧约所说的和新约所说的，叫我们有新的光，叫我们有新的启示，叫我们站到人面前去说，而这一个话是神自己说的。新约的话语执事是根据于旧约而说话。今天我们来说话的时候，已经有这么多旧约的话，也已经有这么多新约的话在我们中间。我们要记得，当第一班的人起来作神话语执事的时候，他们没有神已经说的话。到第二班的神话语的执事，他们所能引的圣经，只有第一班的人所说的那么多。第三班、第四班，一代一代的下来作神话语执事的人，他们所能引的、所能根据的，越过越多，因为神说出来的话越过越多。可以说今天是极丰富的时候。旧约的话已经说了，新约的话也已经说了，我们从新约旧约里面能看见，神的话有这么多在这里。同时，这么多的话也审判我们，如果我们不对，它就告诉我们，这是凭着我们自己说的，这不是凭灵说的。我们说的话，如果与新约旧约说的对不起来，就是错的。圣经是神的话，所以，我们如果不知道新约和旧约，我们就没有法子作话语的执事。每一个要作神话语执事的人，最少要有一些能用的圣经知识；应当熟识圣经到一个地步，你有法子应用它。如果新约和旧约在你身上没有熟识到这个地步，你没有法子应用它，你就不能作神话语的执事。因为你自己根本没有从这里面看见新的光，你就没有说话的根据，你就是说错了也不知道。所以我们应当熟识圣经；不然的话，对于作神话语的执事有相当大的困难。

我们不是说，人光是明白圣经就能作话语的执事，乃是说，作话语的执事必须熟识圣经。神已往所说的话，我们如果都没有听见，就没有法子得着启示。因为启示是一个从一个生下来的，而不是独立的。神的启示乃是摆在这里有一个话，神的灵从里面生出光来，这个启示就更大一点，再从这里面生出光来，就再大一点，这是启示的方法。神的启示，不是凭空给你一个光。神不这样作。神总是从一个话里面生出光来，生出更大的光来，一次过一次，这一个光越过越大，这是神的启示。我们如果没有神已往的启示，神的光就没有东西可以凭藉着来给你。神今天给人启示，都不是像神当初给第一个人那样。这是一个基本的原则。神当初启示第一个人的时候，是无所凭藉的给他话。今天神所有进一步的话，所有进一步的启示，都是凭藉祂所已经说的话，祂所已经有的启示，从这里面出来一点，再出来一点。所以，无论是谁，如果不知道神所已经有的话，就不能作神话语的执事。神的光若没有凭藉，就没有法子出来。

参

像诗篇六十八篇十八节说到，主耶稣升天的时候把恩赐赐下来，这是旧约的一段圣经。当保罗写以弗所一章、四章的时候，就是从这里面出去。以弗所一章说主耶稣升到天上，坐在父神的右边。（20。）到了四章就说，主耶稣升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。（8。）我们回头去看，这就是彼得在五旬节所说的话。彼得说，‘祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。’（徒二33。）所以彼得在五旬节所说的浇灌，保罗在以弗所书里所说的升天，所说的赐下恩赐来建立教会，都是因为认识诗篇六十八篇里的这个光。神不是直接把光给保罗，神乃是把光装在诗篇六十八篇里面给保罗的。人要得着这个神的光，那个人就应当是认识诗篇六十八篇的。我们必须看见，神是把这一个光装在诗篇六十八篇里面。有一天，神从这里面给人更多的光，人就更清楚了。彼得、保罗是有启示，然而不是单独的启示。

又如希伯来书，明显的把许多的祭都解释了，给我们看见主耶稣是惟一的祭。人若不认识旧约的祭，就不能认识主耶稣如何献祭。神的光是装在旧约的祭里面。写希伯来书的人，是明白旧约启示的人，不然，他就不能写希伯来书。神的光是装在旧约里面，换句话说，神的光装在亚伯拉罕里面，神的光装在以撒里面，神的光装在雅各里面，神的光装在约瑟里面，神的光装在摩西里面，没有蜡烛，神的光装在约书亚里面，神的光装在撒母耳里面，神的光装在大卫里面，神的光装在所罗门里面。我们如果看不见这些人，就也看不见这些光。好比光是在蜡烛里面，也就没有光。光是藉着灯和灯台而发出的，没有灯，没有灯台，没有蜡烛，也就没有光。我们必须看见，旧约和新约的话是神盛光的地方。我们如果不知道旧约和新约里面的话，就没有法子来应付今天的需要。神的话乃是一个，神的话是神摆光的地方，是从神的话里面一直一直放出光来。

又如‘亚伯拉罕信神，这就算为他的义，’这句话，乃是从创世记十五章六节引来的。这句话在新约里曾引用了三次：罗马四章引了一次，（3，）加拉太三章引了一次，（6，）雅各书二章引了一次。（23。）在旧约里说了一次的话，在新约里说了三次。这句话里面有三个字是要紧的，就是‘信、’‘算、’‘义。’这话摆在旧约里面，神把光装在里面，等到保罗写到罗马四章的时候，保罗就在那里注重‘算，’谁信，神就‘算’他为义。到加拉太三章，保罗又引这节圣经，他在这里不是注重‘算，’而是注重‘信，’他说，‘信’就称义。到雅各讲的时候，不是注重‘算，’不是注重‘信，’而是注重‘义，’不义不行。神的光从三方面发出来，从三个不同的点发出来。你看见罗马四章，就看见神是将光在创世记里面；你看见加拉太三章，就看见神是将光装在创世记里面；你看见雅各书二章，就看见神是将光装在创世记里面。如果保罗没有读过创世记十五章，或者读过忘记了，或者读过去没有启示，话就要被他漏掉。

我们要知道，人如果在神的话语上浮浅、马虎、轻浮，这个人就不能作话语的执事。作话语执事的人，对于圣经里面的事实必须看见得多，最好能够找出神的话里面细的地方。要先进入神的事实，然后才能得着神的光。没有神的光就看不见什么，但是不知道圣经的事实，就无从得着光。没有灯，不会有光；有灯不点，光也无从彰显。光总得在灯里面显出来，没有灯就没有光。我们需要神已经有的话，那才能说出神的话。

又如哈巴谷二章四节‘义人因信得生’这句话，在新约里也引过三次。罗马一章引过一次，（17，）加拉太三章引过一次，（11，）希伯来十章也引过一次。（38。）这节圣经，也有三个主要的字：‘义人、’‘信、’‘生；’‘生’或者译作‘活。’罗马一章注意‘义人，’义人才能因信而活。加拉太三章注意‘信，’人要因信才能活。希伯来十章注意‘活，’义人因信就能活。神把光装在旧约里，到新约里就藉着这个话把光放出来，在这里放一次，在那里放一次，在那里又放一次。所以说，启示是根据于神所已经说的话放出光来，这个光不是独立的，乃是有所凭藉的。

肆

我们再说，除了以弗所书说到外邦人和犹太人一同成为一个身体这个奥秘之外，新约里没有新的东西，新约里所有的，都是把旧约发扬光大。基本的原则是，神将祂的光装在祂的话里面。我们要好好的学习事奉神，来作神话语的执事。我们应当学习多知道神的话。我们要知道，熟识圣经的人不一定能作话语的执事，不熟识圣经的人更不能作话语的执事。我们对于熟识圣经这件事不能懒惰。熟识圣经是要有属灵的熟识，光是背，光是读得熟还不够。我们必须在神面前来读，要有光，要使它成为一本向我们发光的书来读。要在神面前看见这里面的话，根据这里面神所已经说的话在你里面再说，那才有用。人如果不遇见神在圣经里面所说的话，就不能遇见神的光。今天的话语是藏在新约的话语里面，像新约的话语是藏在旧约的话语里面一样。今天我们要看见，使徒们的话、保罗的话，如何是从摩西的话出来，如何是从先知的话出来，我们也要看见，我们今天的话如何是从使徒们的话，保罗的话出来，我们要学习从使徒的话里面再得着话。

今天所有的启示，乃是从已往的话里面再得着光。第一次神是赐给话，从那个时候起，乃是从话里面得着话，再从话里面得着话。今天基本的原则，乃是从话里面得着话，再从话里面得着话，而不是独立的、单独的、另外的得着神的话。我们如果不从话里面得着话，我们就不能作话语的执事。我们要像使徒那样到神的话语面前去，而不是像文士那样到神的话语面前去，不是像法利赛人那样到神的话语面前去。我们要从话里面看见光，从话里面生出话来。第一粒的麦子是神所造的，后来所有的麦子都是生出来的。是一粒麦子生了许多粒，是从单数的一粒生了多数的许多粒，从多数的许多粒又生出许多粒。第一粒是从神出来的，那一个是创造的，是已往所没有的，是空前的。神的话也是同样的原则。在最早的那一个话语是神所创造的，是空前的，从那一个话一直进步、一直进步，就生出许多的话来。第一次神所说的话，是空前的，今天是这个话放在你里面生出许多话来。你里面有话就生出许多话来。一代过一代，话语越说就越清楚；一代过一代，话语越过越加增。今天不能盼望神创造一粒麦子去撒种，今天也照样不能盼望神创造一句话来说。我们只能从神的话语里得着话，我们只能从光里得着光，我们只能从启示里得着启示。这是今天话语执事的路。越过这一个，就是异端。

弟兄姊妹，千万不要让人在那里随便说自己是使徒，说自己是先知。你要知道，人说话若越过神所已经说的话，就是异端，就是鬼魔的东西。人说话一不小心，就生出大毛病来。今天的光是在光里面，今天的话是在话里面，今天的启示是在启示里面。从圣经里面出来的是对的；不是从圣经里面出来的，而是从另外的东西里出来的，是不对的。今天所有的话，总是从已往所有的话而来。今天不是创造的日子；今天的原则是生，是从启示生启示，是从光生光，是从话生话。今天我们一步一步的在这里学，盼望起首可以有话语的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六章 需要有圣灵的解释--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第六章　需要有圣灵的解释--神话语的职事
  第六章　需要有圣灵的解释 书名：神话语的职事

第六章　需要有圣灵的解释

我们自己要注意，也要为着别人注意，今天话语执事所传神的话，不可能是在圣经之外的话、独立的话。所有神后来的话，都是根据于神起初的话；所有新约的话，都是根据于旧约的话；所有今天的话，也都是根据于新约的话，根据于旧约的话。神的话是一个活的、有机的合一。如果有人，他所说的话是独立的，是另外的，是特别的，也不是在新约里，也不是在旧约里，和神已往的话不是合而为一的，不是以神已往的话为根据的，你就知道这是异端，是鬼魔的道。今天神在地上还有祂话语的执事，而祂话语的执事是有根据的，不是随便说话的。

现在我们要进一步来看一件事，就是话语的执事所说的话，是根据于神已往所说的话，并且乃是神在那里将祂已往所说的话向这些执事们解释。话语的职事不只需要有神的话作根据，并且需要神在这些话里面有解释。所以，并不是只要有了神的话为根据，就都是神话语的执事。以神已往的话当作工具的，也不一定是传说神的话。不是一个人熟识旧约，他就能写新约；也不是一个人熟识新约，他今天就能作话语的执事。有了神的话作根据，还必须有神的解释。神必须替自己的执事解释这个话，才能有神话语的职事。没有根据的话，应当把它摆在一边；即使有了根据，也不一定就能接受，还得看它有没有神的解释。

所有神已往的话，只有神才能解释。我们不能靠着思想好，靠着记性好，靠着读经殷勤，就把神已往的话拿来作神话语的职事。不是一个人把诗篇一百五十篇都背熟了，这个人就能讲诗篇。不是一个人把雅歌都背熟了，这个人就能讲雅歌。不是一个人把以赛亚书的豫言全记得了，就能讲以赛亚书。不是一个人花了五年十年的工夫把但以理书读得很清楚了，就能讲但以理书。我们要记得，不根据神已往的话的人不能传神的话，就是根据神已往的话的人，也不一定能作神话语的执事。不根据神的话而说话的人是被神弃绝的人，根据神的话而说话的人也不一定是被神悦纳的人。当初有许多的文士，也有许多的法利赛人，他们都是把旧约读得很熟的人，但他们没有一个是话语的执事。今天也可能有人把圣经的话读得非常熟，但他们也不一定都是话语的执事。话语的执事是熟识神已往的话，并且得着神给他解释的人。作神话语的执事，首先要有根据，并且也要有解释。如果不是这样，他就不能作神话语的执事。

神对于祂的话到底用什么方法来解释呢？神怎样将旧约的话向新约的执事解释呢？在新约里最少有三类的解释：第一类是对于豫言的解释，第二类是对于历史的解释，第三类是将几个地方的圣经合起来解释。新约的执事读旧约的时候，就是有这三类不同的话在那里读：一类是豫言的话，需要圣灵在那里给他们解释；一类是历史的话，需要圣灵在那里给他们解释；一类是综合的话，需要圣灵在那里给他们解释。

关于豫言的解释

我们可以把马太福音拿来当作例子，看马太怎样作神话语的执事。

圣灵在这里管理马太，叫马太记述主耶稣的事。在一章里面，他就引以赛亚七章里面的话：‘必有童女，怀孕生子，人要称祂的名为以马内利。’（太一23。）当马太在写马太福音的时候，圣灵用光光照他。不是马太花了多少工夫自己在那里解释这一件事，也不是马太不读旧约。他从前虽然是一个税吏，后来他是多读旧约，圣灵才能在他的记忆中给他记得，他就能引‘必有童女，怀孕生子，人要称祂的名为以马内利’这一句话。这话到底是怎么一回事呢？这是需要圣灵在那里解释的。是圣灵在那里解释，这是指着主耶稣的降生说的。是从那天起，神与我们同在。已往神没有这样的与我们同在，今天神藉着主耶稣来到地上，祂与我们同在了。这是圣灵的解释。我们对于神已往的话必须熟识，也必须有圣灵给我们的解释。神的话的意义，要圣灵给我们断定。

二章十五节说到主耶稣从埃及出来，马太引了何西阿十一章一节。如果是我们去读何西阿书，也许看不见那是指着主耶稣说的，但是圣灵给马太解释出来，这是指着主耶稣说的。

二章十八节说到：‘在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。’这是引耶利米三十一章十五节的话。我们读耶利米书的时候，我们不知道这是指希律要把主耶稣杀了，但是在这里有圣灵的解释，我们才知道这节圣经到底是怎么一回事。

三章三节说，‘这人就是先知以赛亚所说的，他说，“在旷野有人声喊着说，豫备主的道，修直祂的路。”’我们读以赛亚四十章三节，并不知道这是指施浸约翰说的。需要圣灵给马太解释，马太才知道这是指着施浸约翰说的。

四章十三节说到主耶稣到了迦百农，在西布伦和拿弗他利的边界上，马太又在十五节引以赛亚九章一至二节的话说，‘这是要应验先知以赛亚的话，说，“西布伦︱拿弗他利地，就是沿海的路，约但河外，外邦人的加利利地。那坐在黑暗里的百姓，看见了大光，坐在死荫之地的人，有光发现照着他们。”’我们读以赛亚九章，不会想到这是指着主耶稣说的。是圣灵在这里解释，我们才知道这是指着主耶稣说的。这给我们看见，作神话语的执事，光有神的话不够，还需要圣灵将祂自己的话解释了。有圣灵的解释，才能把神的话作根据；没有圣灵的解释，那个话是封闭着的，还不能当作根据。

到了八章，我们看见，主耶稣医好了许多病人，给许多被鬼附的人把鬼赶出去，马太在这里引了以赛亚五十三章四节，说，‘这是要应验先知以赛亚的话，说，“祂代替我们的软弱，担当我们的疾病。”’（太八17。）以赛亚五十三章的话在马太眼前是解开的。解开的话才能拿来作根据。话语的执事是根据于神已往所说的话，而且，需要神自己把这个话解开给执事看，这一个执事才能用这个话来作根据。没有这一个解开，硬把一节圣经引来，好像是囫囵吞枣，那就没有话语的职事。是解开的话，才能给你有话语的职事。所以不只需要根据，并且需要解开。

到了十二章十至十六节，我们看见，主耶稣又在那里医病。主在安息日看见一个人枯干了一只手，就对那人说，‘伸出手来。’那个人把手一伸，手就复了原。主耶稣离开那地方，有许多人跟着祂，祂把其中有病的人都治好了。主耶稣嘱咐他们，不要给祂传名。马太在这里引以赛亚四十二章一至四节的话，说，‘这是要应验先知以赛亚的话，说，“看哪，我的仆人，我所拣选、所亲爱，心里所喜悦的，我要将我的灵赐给祂，祂必将公理传给外邦。祂不争竞，不喧嚷；街上也没有人听见祂的声音。压伤的芦苇，祂不折断；将残的灯火，祂不吹灭；等祂施行公理，叫公理得胜；外邦人都要仰望祂的名。”’（太十二17～21。）是圣灵解释了，才能把以赛亚四十二章和马太十二章联在一起。是圣灵给马太解释了，马太才有话语的职事。

所以，话语的职事，必须是圣灵给你把神的话解释了。这是普通人所看不见的，是法利赛人所看不见的，是文士所看不见的。因为神将祂自己的话给你解释了，你才能说出神的话来。马太作神话语的执事，他不是随便说话，他一直根据旧约的话。他怎样根据旧约？他是熟读了旧约的话，并且圣灵给他解释了，开启了，他才能把旧约的话拿来作根据。这就是话语的职事。话语的职事，是根据于圣灵所解释的神的话。不然就没有话语的职事。马太福音里面引旧约的话很多，有许多是主耶稣自己引的。而上面所举的几处，却是马太自己说的。马太说，这是应验先知以赛亚的话，或者说，这是应验那一个先知的话。我们知道，马太是税吏出身，而他能引旧约里的这些话，这是非常宝贵的。马太不是文士出身，也不像保罗那样是法利赛人出身，但是，他有话语的职事。马太有旧约的话作根据，那些旧约的话是圣灵给他解释的。需要圣灵给他解释，才有话语的职事；没有圣灵的解释，就没有话语的职事。有了解释，他才能把旧约的话拿来作根据；没有圣灵的解释，他就不能把旧约的话拿来作根据。光有圣经的话不够，还需要这些话被圣灵解开。

到了二十七章，马太又在那里说话。主耶稣快要离世的时候，犹大自己吊死了，祭司长和长老把犹大卖主耶稣的钱买了那块田，马太说，﹃所以那块田，直到今日还叫作血田。﹄（8。）我们要特别注意，这是马太自己的断案，是马太自己这么说。马太又说，这就应了先知耶利米所说的：‘他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，买了窑户的一块田；这是照着主所吩咐我的。’（9～10。）马太在那里说，这一件事乃是应验耶利米所说的话。当我们读到这个话的时候，我们很不容易看见它是指着这件事说的。可是神的灵把这件事给马太解释了，马太自己就能下断案，马太就有这个话语的职事。

关于历史的解释

亚当和夏娃的事，在提摩太前书里面曾题起过，二章十三至十四节说，‘因为先造的是亚当，后造的是夏娃。且不是亚当被引诱，乃是女人被引诱，陷在罪里。’撒但不是直接试探亚当，乃是直接试探夏娃。撒但试探夏娃，夏娃试探亚当。撒但试探夏娃，夏娃堕落了；夏娃试探亚当，亚当也堕落了。在旧约里，只是记载这个事实。在新约里，圣灵把这个事实解开，就给我们看见，在教会里不要女人作头，不要女人辖管男人，因为有一个榜样在那里，有一个基本的原则在那里。当女人作头的时候，罪就带到世界来，这一个事实是亚当、夏娃的历史，当这一个事实被解开的时候，就作了话语职事的根据。

像保罗在罗马九章说到亚伯拉罕的事，是引创世记二十一章的话。七节说，惟独‘从以撒生的，才要称为你的后裔。’九节说，‘到明年这时候我要来，撒拉必生一个儿子。’这完全是旧约的历史，旧约的事实。圣灵在这里把亚伯拉罕生以撒这件事实给保罗解开，保罗就看得顶清楚。他知道以色列人所生的，不一定都是以色列人；因为从亚伯拉罕所生的，也不一定是亚伯拉罕的后裔，只有从撒拉生的才是。别人所生的不能算是后裔，只有撒拉所生的才算是后裔，因为神是应许撒拉说，‘到明年这时候我要来，撒拉必生一个儿子。’这是神的应许。以撒是凭着神的应许生的，只有这一个儿子才是亚伯拉罕的后裔。所以，只有相信主耶稣的人，凭着神的应许而生的人，才是神的儿女。是圣灵把亚伯拉罕生以撒的历史向保罗解开，保罗看见了，保罗才有神话语的职事。如果保罗光是读亚伯拉罕的故事，光是读撒拉的故事，而没有圣灵的解释，那就亚伯拉罕的故事不过是故事而已，撒拉的故事不过是故事而已，他不能有话语的职事。所以神的话语需要圣灵的解释，你若没有圣灵的解释，你就不能用神已往的话来作你话语的根据，你就没有话语的职事。

以撒的事，在加拉太书解释得更明显、更明白。三章二十九节说，‘你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。’四章二十八节说，‘弟兄们，我们是凭着应许作儿女，如同以撒一样。’这话是保罗的话，这是保罗的话语职事。保罗这一个话语的职事是从那里来的呢？是从旧约的一段故事来的。圣灵给他解释了那一段故事，给他看见‘应许’是这里面的窍。‘应许’那个窍是从那里来的呢？是从创世记十八章来的：‘到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。’（10。）这是神的应许。不是今天，是明年，所以以撒是凭着应许生的。那么我们这些人也是凭着应许生的，如同以撒一样，这件事就在这里解释清楚了。保罗能够把神的话拿来供应神的儿女，因为圣灵把这句话给他解释了，所以他有了话语的职事。话语的职事乃是根据于圣灵的解释；没有圣灵的解释，就没有话语。不只豫言需要有圣灵的解释，历史也需要有圣灵的解释，所有旧约的历史都需要有圣灵的解释。没有圣灵的解释，就没有话语。

还不只，在加拉太三章里面还有一件事相当清楚。我们看十五节：‘弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。’保罗的意思是说，现在不要说神的事，就是说人的事，人立了一个约，就没有能废弃或加增的。十六节说，‘所应许的原是向亚伯拉罕和他子孙说的；神并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督。’这给我们看见，保罗是多么仔细的一个人。在创世记里，神对亚伯拉罕说，我要用你的子孙来祝福别人。在这里，神的灵替保罗把这个话解释得更清楚。神要藉着亚伯拉罕和他的子孙来祝福人，‘子孙’这个辞，在希伯来文是怎么样的？在希伯来文，‘子孙’这一个辞是单数，不是复数。这一个一解开，保罗清楚了，神的意思不是藉着亚伯拉罕的众子孙来祝福人。如果是藉着亚伯拉罕的众子孙来祝福人，那就是说神的恩典乃是给犹太人的，只有犹太人才能把祝福带到全世界去。但是这里所说的‘子孙’是单数的，就是基督。所以，神要藉着亚伯拉罕的后裔把祝福带给全世界的人，这是指着基督。事实原很简单，就是一个辞的单数与复数的分别。但是在这简单的事实里面，却有很重要的真理。是圣灵给保罗解释这一个事实，叫他看见这是什么意义，他就清楚了，他就有了话语的职事。

我们再题起一件事。亚伯拉罕信神，这就算为他的义，这是创世记十五章所说的事。保罗根据这一个就给我们看见，神不是把人的义算作人的义，神是把人的信算作人的义。这是保罗的职事。神因亚伯拉罕相信，神就算这个相信为亚伯拉罕的义。今天保罗给我们看见，亚伯拉罕称义的方法，就是一切亚伯拉罕的子孙称义的方法。亚伯拉罕因信称义，所有因信称义的人就都是亚伯拉罕的子孙。（加三6～7。）神称亚伯拉罕的信为义，神算亚伯拉罕的信为义，神也要算一切和亚伯拉罕有同样信心的人为义。（8～9。）保罗给我们看见，创世记十五章里的这一件事，不只是一件历史而已，并且是因信称义的原则。

我们要知道，旧约里面的历史，和旧约里面的豫言，是有同等的价值的。有人以为圣经里的豫言、律法、教训是有价值的，而历史却没有什么价值，不过是记载一些故事而已。可是我们要记得，所有圣经里的历史也都是神的话，像所有的教训都是神的话一样。你如果把神的话交给一个不信的人，他就会拣选箴言，而把创世记摔掉。可是我们要知道，旧约里记载下来的豫言是神的话语，记载下来的教训是神的话语，记载下来的律法是神的话语，记载下来的历史也是神的话语。神的话语是一个，里面的原则都是一个。在历史里面说出来的，和在豫言里面说出来的，都一样是神的话，也都需要圣灵的解开。豫言需要圣灵的解开，历史也需要圣灵的解开。新约里面有许多真理，有许多启示，都是从旧约的历史里被解开而得着的。我们要看见，保罗作神话语的执事，有的时候是圣灵替他把旧约的豫言解开一下，有的时候是圣灵替他把旧约的历史解开一下，他看见了就有话语的职事。所以需要圣灵的解释，需要圣灵把旧约的事实解开，然后才有话语的职事。不然，就没有话语的职事。

关于综合的解释

豫言也好，历史也好，都需要圣灵的解释。还有一类的解释，就是综合的解释。这是神在祂话语的执事身上所特别使用的。我们来看彼得在五旬节如何作神话语的执事。在五旬节那天，有一件希奇的事，就是圣灵倾倒下来，恩赐来了。那一天，人在那里说方言，说那么多的方言。那一天，有一百二十个人得着以色列人从前所没有得着的。从前圣灵曾降在人身上，也许有一个先知，有两个先知，或者有一班先知，有神的灵降在身上。今天却有一百二十个人，都得着神的灵降在他们身上，甚至好像被新酒灌满一样。这是以色列人有史以来所没有的事情。那个时候，神明显将钥匙摆在彼得手里，在十一个人中，彼得明显是走在前面的人。彼得抓住那个机会在那里作见证。他站起来告诉犹太人这是什么事。彼得不只要解释今天的事，并且要他们也得着这一件东西，所以向他们作见证。彼得在那里讲道，他在五旬节是话语的执事。彼得不是得着了一段话来讲，他乃是得着了三段话来讲。他乃是把三段话合在一起，就有光出来。这不是分析，乃是综合，是把三段圣经综合在一起看。神不是光替他解释一件事，神是把三段圣经替他合在一起，然后给犹太人看见，这到底是怎么一回事。今天，神的仆人把好些圣经节合在一起，看出一件事来，就是彼得在五旬节作执事的原则。

彼得在五旬节那一天，把约珥书二章、诗篇十六篇、诗篇一百一十篇三个地方合在一起来讲，这就是彼得那一次的话语职事。彼得在五旬节的职事是根据于约珥书二章、诗篇十六篇、诗篇一百一十篇。彼得那一次话语的职事，是把三段圣经合在一起来看。是圣灵把三段圣经合起来给他解释，是综合的解释。有了这个综合的解释，叫人在这里就得着光。我们要看见，在作话语执事的时候，不一定是拿出一段话在那里作执事，许多时候，是有好几段圣经合在一起来解释。在今天的话语职事里，综合的原则更多。我们需要把许多段的话摆在一起来看，到底这是怎么一回事。

像旧约里面，有四件东西被人拿去敬拜，就是：金牛犊、铜蛇、基甸的以弗得、米迦所雕刻的像。（王上十二28～33，王下十八4，士八27，十14～31。）你如果要传一篇道，说到人在神之外的敬拜，你就可以把旧约里这四地方综合在一起讲。许多问题都是需要综合起来看的。

彼得在五旬节就是综合起来看。他用约珥书二章来说圣灵的浇灌，用诗篇十六篇来说主耶稣的复活，用诗篇一百一十篇来说主耶稣的升天。他把这三件事连在一起：主耶稣已经复活了；主复活后，不是留在地上，乃是升天；主升天的结果，就是把圣灵倾倒下来。主耶稣复活以后，祂非升天不可。死亡不能拘禁祂，祂必须升到父面前去，等候仇敌作祂的脚凳。今天父已经荣耀了祂。今天圣灵浇灌，倾倒下来，就是祂得着荣耀的凭据。彼得那天作神话语执事的时候，圣灵将旧约的三鸟没圣经向他解释了。他有了这三段圣经解释的话，他的话就有了根据。所以话语的职事，是需要我们从神的话语里面得着圣灵的解释，然后把那个解释的话拿出，作我们今天话语事奉的根据。

在使徒行传里，有几次的讲道都是综合的话。像三章，彼得讲的道虽然只有几句话，没有讲多长，却是把申命记和创世记综合在一起讲。到了七章，司提反的那一篇话，是话语的职事，是一个非常特别的话语职事。司提反所说的话那样有能力，他在这一篇话里面很少有解释，他就是把旧约的历史一段一段的在那里讲，从创世记十二章亚伯拉罕的蒙召起，一路讲下来，讲到摩西在埃及，讲到以色列百姓背叛神；从创世记讲到出埃及记，从出埃及记讲到申命记，再引阿摩司的话，引以赛亚的话，一路讲下来，他很少解释。但是，那一篇话，叫那些人听得恼怒，竟用石头把他打死。这给我们看见，这个话语的职事，是特别的话语职事，不需要解释，只要一段一段的拿来讲。这一篇话，是从司提反灵里压逼出来的，人在那里听了就站不住。这一个综合，是一个有能力的综合。到了十三章，保罗的话也是这样。保罗那一次在彼西底的安提阿讲道的时候，他用撒上十三章、诗篇八十九篇、诗篇二篇、以赛亚五十五章、诗篇十六篇的话，后来又引了哈巴谷的话，这也是综合，根据这个综合给他们一个断案，叫他们接受拿撒勒人耶稣作他们的救主。

我们要记得，新约的执事，他们读神旧约的话的时候，就是有这三类不同的话，有圣灵在那里给他们解释：一类乃是豫言的话，圣灵给他们解释；一类乃是历史的话，圣灵给他们解释；一类乃是综合的话，圣灵给他们解释；我们特别要注意综合。像希伯来这一卷书就有很多的综合，罗马书也有很多的综合，加拉太书也有很多的综合。当圣灵教训使徒讲一个问题的时候，就从旧约里拣出许多圣经节来给他讲出他所要讲出的道。我们要看见，今天作话语的执事，在原则上就是这样。彼得、保罗、马太、还有其他那么多的使徒，他们在当时如何根据圣灵所指教的旧约而有他们话语的事奉，今天我们也照样根据圣灵所指教的新约和旧约来作我们的话语职事。使徒们不是随便的说话，他们乃是有圣灵的指教，有圣灵对于神已往说的话的解释，来说他们当时要说的话。今天话语的执事应该在同样的原则里。今天我们要有新约的话、旧约的话，是圣灵所指教的，是圣灵所解释的，来作我们的根据，来说神今天要我们说的话，这样，才是话语的职事。

必须有圣灵的解释

不论彼得也好，保罗也好，马太也好，其他所有在新约书里面作话语执事的人也好，他们没有一个人是说自己的话，没有一个人是说单独的话，没有一个人是说另外的话，他们个个人的说话都有旧约的根据。

然而不是每个读旧约的人都会说彼得的话，都会说马太的话，都会说保罗的话。必须有圣灵的解释，才能有话语的职事。是圣灵用光照他，是圣灵给他解释这话的意义，是圣灵给他找出旧约的话的事实，找出旧约的话的特点，给他看见那个根据是什么。

新约书中那些人都有他们的话语职事，今天也照样需要这一个职事。我们这些人如果要作神话语的执事，我们还得好好的读神的话。但不是光用头脑去读就有用处。我们要求主的灵在祂所写的话里面给我们看见它的特点，给我们注意到那个事实，给我们有解释。话语的执事说话必须有根据，所以我们千万不要单独的说话，也千万不要以为把神已往的话背熟了就行，乃是要有圣灵的解释才行。

我们要记得，我们今天的话语职事，比写新约之人的话语职事更丰富。这不是说，我们今天能看见得比他们更深。我们知道，到启示录写出来之后，神的话已经完全了，一切神的真理都出来了，最高、最深的都有了。我们是说，以丰富来说，我们今天的话语职事应该比新约里的职事更丰富。因为在保罗手里所有的圣经话语的根据是旧约，而在我们手里所有的圣经话语的根据是旧约，又加上保罗、彼得等所写的话。我们今天有一本圣经拿在手里，比保罗的时候拿在手里的更多，他只有三十九卷，我们有六十六卷。今天神的仆人应该有更丰富的话语事奉才可以。今天有这么多的材料让神的灵来运用，有这么多的机会让神的灵来解释，所以今天应该有更多神话语的职事才可以，不应该贫穷，乃应该更丰富。

我们需要细心的读圣经，也需要圣灵给我们解释。已往有许多人在那里花工夫读圣经，圣灵也给我们看见了不少的亮光。有的人在那里看见字眼的不同，像新约（原文）里面讲‘基督’与‘那基督’是有何等的不同，‘律法’与‘那律法’是有何等的不同，‘信’与‘那信’是有何等的不同。这需要极细心的去读。又如新约里说到复活之前的主耶稣，都是用‘耶稣基督，’说到复活之后的主耶稣，都是用‘基督耶稣。’全部圣经，没有一个地方说‘在耶稣里，’都是说‘在基督里’。（帖前四章十四节中文译作‘在耶稣里，’原文的意思是‘藉着耶稣’参阅‘初信造就’上册一五五至一五六面，即本文集第三辑第二册一六七至一六八面。）这些极仔细的地方，要我们仔细的去读出来。我们要让主的灵对我们说话，要看见圣经的汁确。

圣经里许多的字不能随便把它改了，许多的代名词不能随便把它改了。又如每一次讲到血的时候，总是与救赎有关系；每一次讲到十字架的时候，总是与对付人的自己有关系，从来没有乱过。讲到对付旧造的时候，都是钉十字架，讲到对付天然的己的时候，都是背十字架；从来没有乱过。乱的是我们，神的话从来没有乱过。讲到圣灵的工作，组织是在里面的，恩赐是在外面的。诸如此类，都给我们看见圣经的准确。写新约的人在那里看见旧约的准确，让主的灵在那里给他们解释，我们也要看见新约的准确，也要让主的灵给我们解释。我们有旧约的话和新约的话作根据，才能有丰富的话语职事。我们要读圣经，但是光读还没有多大用处，总得有圣灵给你解释。

话语的执事，并不是单独的得着一个空前的大启示，乃是在神已经说的话里面越过越看见光。保罗、彼得、所有的执事是这样，今天的执事也是这样。在保罗前面有人，在我们前面有保罗，有众使徒，有六十六卷圣经，有神所已经写下来的话。今天的启示必须和前面的人的启示是合一的，今天的光必须和前面的人的光是合一的，今天的话必须和前面的人的话是合一的。保罗要得着圣灵的解释，才能作话语的执事，照样，我们今天若要作话语的执事，就也需要得着圣灵的解释。神的话一代一代的传下来，神的话一代一代的生下来，没有一个人的话是单独的话，总是第二个比第一个看得更多，第三个再看得更多，第四个再看得更多，一直下来，越看越多。第一个人是神在他里面直接作了事，第二个人乃是走了第一个人的路而有更多的看见。第三个人乃是走了第二个人的路而有更多的看见。神的话不断的出来，从话里面生出话，一直下来，出来了许多的话。今天要看见更多的话，要得着更多的话，就要看见前面的人所已经看见的，得着前面的人所已经得着的。神若恩待你、怜悯你，给你看见祂所已经说的话，那你就有一点根据来作神话语的执事。

执事可以有许多，但是话语只有一个。人是一代一代的在那里作执事，但都是从一个话里面出来的。所以，在后面的人，总得求神给他看见前面之人的话的解释，他才能和神那一个最大的话连得起来，他才能够和神那么多的执事站在一起。这是基本的原则－一个话，许多的执事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七章 需要有圣灵的启示--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第七章　需要有圣灵的启示--神话语的职事
  第七章　需要有圣灵的启示 书名：神话语的职事

第七章　需要有圣灵的启示

我们已经看见，要作神话语的执事必须根据神的话，也必须有圣灵的解释。现在，我们要进一步说到更重的东西。一个作神话语执事的人，要知道神已往的话，要知道话语的解释，同时还有一个基本的条件，就是这个人是一个有启示的人。如果没有启示的灵在他身上，他就不能作话语的执事。他对于神的话必须得着启示，他对于神的话必须有圣灵的膏油。没有启示，没有圣灵的膏油，他就不能作神话语的执事。

壹

圣经是一本希奇的书。这一本书有它的特点，那个特点就是，它是用人的话来说，但它又实实在在是神的话。它是用人的手所写的，但它实实在在是神的手所写的。它里面有许多的辞，它里面有许多的句，它里面有许多的话，而这些都是神的气所吹过的。提后三章十六节的‘默示，’在原文就是‘吹气’的意思。圣经乃是神所吹气过的，乃是神的圣人们被圣灵带领而说出来的。（彼后一21。）当神创造世界的时候，用地上的尘土造出一个人来摆在那里，但那个还不是活的人，乃是当神的活气吹在他里面之后，他就成了活的人。圣经这一本书是人的手所写的，是人口里所说的，可是有神的气吹在它里面，所以它是一本活的书，是活的神所说活的话。这就是圣经里默示的意思。

这一本书－圣经，有人的成分在里面，有人的话在里面。许多人读这一本书的时候，能摸着人的成分，能摸着人的话，但是可能没有摸着神在这里面所说的话。圣经特别的地方，就是它是双方面的：一方面就是圣经的外壳，或者说，圣经在物质方面的情形，就像人是用土造的，这是就物质方面的情形来说的。还有一方面，是属灵的一方面，是在圣灵里的一方面，是神说话的一方面，是神吹气的一方面。外壳的一方面是从人的记性出来的，也是人的记性所能记得的；是从人的口里出来的，也是人的耳朵所能听见的；是人所写的文字，也是人用悟性所能领会的文字；是人在那里所讲的道理，是人在那里所讲的真理，这些真理人也能记得，也能领会，也能传出去。这一方面是圣经外壳的方面，是属物质的。连道理和教训也都能摆在这个范围里面，因为道理和教训是人的思想所能记得的，是人的悟性所能领会的，是人的聪明所能明白的，这乃是圣经物质的一方面。

但是，圣经还有另外一方面。主耶稣说，‘我对你们所说的话，就是灵，就是生命。’（约六63下。）圣经另外的一方面是灵的一方面，是生命的一方面。这一方面是神在我们人里面说话。这不是聪明的人所能明白的，也不是有记性的人所能记得的，也不是有悟性的人所能领会的。这需要用另外一个机能才能明白，而不是耳、目、头脑等等器官所能看见、所能明白的。

神话语的执事，不是将圣经物质的一方面拿来服事教会；神话语的执事，乃是将圣经属灵的一方面拿来服事教会。光拿圣经物质的一方面来服事教会，那一个人不是神话语的执事。如果圣经没有物质的一方面，那么，人能作神话语的执事就是作了神话语的执事，人不能作神话语的执事就是不能作神话语的执事，一点没有含糊的可能。可是，因为在圣经里有这个物质的一方面，有这个人的成分，而这一方面是人所能领会的，是人所能明白的，是人所能接受的，所以危险就在这里，难处也在这里－人就用他人的成分来传圣经里面人的成分，以为这就是作了话语的执事。他把圣经里面人的成分拿出来摆在教会里面，还以为：我是把神的话拿来服事教会，因为我所传的真理的的确确是合乎圣经的真理，我所传的是合乎纯正信仰的道理，我所传的教训乃是正宗的教训。但是我们要知道，这些并不是圣经属灵的一面，这些不过是另外一个范围里的东西。

有的青年人以为说，我读了希腊文，我就可以明白神的话。岂知有多少懂得希腊文的人，他们很少知道神的话，甚至一点都不知道神的话。不是通希伯来文的人就能懂得旧约，不是通希伯来文和迦勒底文的人就能懂得但以理书，不是通中文的人就能懂得这一本中文圣经。在这一本圣经里面有一个话，是中文之外的话，是希腊文之外的话。在这一本圣经里面有一个话，是希伯来人所不知道的，是迦勒底人所不知道的。那一个话，就是作话语执事的人所要懂得的。那一个话是神的话。并不是每一个懂得中文的人都能知道这一本圣经，照样，也并不是每一个懂得希腊文的人就都知道神的话。懂得某一种文字是一件事，知道神的话是另外一件事，完全是另外一件事。所以我们千万不要有一个错误，以为我读了多少圣经，我就能作神话语的执事。问题不是我们读了圣经没有，问题乃是我们怎样读它。神的话是需要人在神面前听过的，需要人认识神的声音的；神的话是需要神说话的。人需要认识神的声音，需要神向他说话，然后他才能作神话语的执事。

我们传福音不是传福音的根据，乃是传福音；我们是将福音拿来服事人，我们不是将福音的根据拿来服事人。这一本书是福音的根据，这一本书是神说话的根据，但是我们不能说这就是神在今天的说话。曾有一次在这本书里神说话了，的的确确曾有一次神说话了，但是，我们必须看见：今天还需要神的吹气，从里面吹它，它才是活的。今天还需要神的灵的吹气，从里面吹它，它才是活的。今天还需要神的启示在里面，它才是活的。这完全是两件不同的事情。我们必须看见什么叫作神的话。神的话乃是神今天说话。神的话不是神曾有一次说了话；那一个在过去是神的话，到今天就需要神再吹气在上面。所以神的话不是神有一次曾说过的话，神的话乃是神今天在这里说的话。我们要记得，神的话有两个不同的范围。一个范围就是圣经的文字，圣经的话语，连圣经的道理、知识、教训、豫表，以及圣经里的各种真理，都在里面。这一个能用耳朵听懂，这一个能用记性记得，这一个也能用口去讲。这是一个范围，但这不过是属于物质的一方面。比方：你听见亚伯拉罕因着信，神就称他为义。信，神就算这是义。这一个道理也可能在你身上不过是物质方面的东西。记性好的人，领会力强的人，会把这一方面的东西传出去，以为他们是传了神的话。但这不过是把物质方面的话传开而已，这不是神话语的职事。

我们要注意圣经是什么。圣经乃是有一次神曾如此说，有一次圣灵曾吹气在里面。当那个话出去的时候，有的人就碰着神的话，有的人可能没有碰着神的话。当保罗在那里写信给罗马人的时候，我们在其中看见有两个东西。保罗写罗马书的时候，也许是用羊皮，用什么树汁作的墨，用一种的文字写的，有物质方面这样的一卷书信在那里，这就是我们所读到外面的东西。当保罗把这卷书信送到罗马人那里，如果罗马人就是停在这封信的文字上面，他们就只有书信，没有神的话。罗马人在那里读的时候，如果神的气再在那里吹，每一个字神都在那里吹气，每一个字神的气都吹进去，他们在那里就能看见他们是罪人，他们在那里就能看见信就能称义，他们在那里就能信神的话，接受神的话。这个就叫作话语的职事。当他们在那里看、在那里读、在那里知道的时候，他们遇见了保罗在罗马书里所说的那个话。另一面也许有的人很聪明，悟性很强，记性也好，他可以把保罗的书信拿在手里读，读到背得出，可是他不知道什么叫作因信称义。他可以明白因信称义的道，可是他摸不着因信称义的东西。他可以摸着圣经物质的方面，而摸不着圣经属灵的方面。他只摸着圣经的道理，而摸不着圣经的内容。他只摸着神的话的外表，而摸不着神的话的生命。

所以我们要注意什么是圣经。圣经是神曾有一次说的话，圣经乃是神的仆人们曾有一次的话语职事。像罗马书乃是保罗曾有一次的话语职事，是神曾有一次这样说过话了。到了今天，我们去读罗马书，可能只摸着圣经的外面，只摸着圣经物质的方面、外表的方面。今天还需要神在这里面再吹气，我们才能知道神的话，我们才能出去作执事。不是说神有一次吹了气就够；乃是说需要神再吹气，我们才能摸着神的话。

贰

什么是默示？什么是启示？默示乃是说，曾有一次神在这本书上吹过气。没有默示，它就不能成为圣经。所以默示是圣经的基础。神默示保罗在那里写罗马书，是神默示他，神吹气在他身上，叫他写罗马书。那么启示呢？启示是过了二千年，我在那里读罗马书的时候，神在它里面再吹一次气，叫我看见神的话。默示是一次的，启示是一次过一次的。今天神再在祂的话里面吹一次气，圣灵在这里面给我们光，圣灵的膏油涂在这个话语上面，我们在这里面再一次看见保罗那一天所看见的，这叫作启示。启示就是今天神作了一件事，叫那一天的默示在今天的人身上重新活起来，这是大事。

弟兄姊妹，这是荣耀的事，极荣耀的事。什么叫作启示？启示就是神今天藉着祂的灵，叫神的话像保罗当初在那里写的时候那样活着，那样充满了生命。当初神在那里藉着保罗写的时候，那个生命如何充满了保罗，那个生命如何充满在那个话里面，那个话出来了；今天神再来，圣经再一次充满祂自己的话，圣灵的膏油再一次涂抹在祂自己的话上，叫这个话有从前那样大的能力，有从前那样大的光，有从前那样大的生命，这一个就叫作启示。所以光是读没有用。一个人如果没有启示，当他读的时候可以从起头到末了没有听见神对他说一句话。圣经这一本书是神的话，神曾有一次说过这话。你要叫这个话今天仍是神的话，你还得求神将这个话再说一遍。就是这一个再说一遍发生事情－有神的话，有光、有生命。如果今天没有这一个再说一遍，这一本圣经在许多人身上就还是封闭的书，还是死的。

比方：有一百个弟兄姊妹在一个地方聚集，神在那里有话，但一定每个人都听见神的话。每个人都听见那个声音，每个人都听见那些辞句；但是，有的人是听见神的话，有的人却没有听见神的话；有的人碰着两个范围里的东西，有的人只碰着一个范围里的东西。有的人听见了这一个话的声音里面的那个道理，那个真理，也明白了那个理由，记性好的人也能从起头到末了再讲一遍；但是，这一个人可能一点都没有听见神的话。听见神的话是另外一件事。弟兄姊妹，神的话不只是道理，不只是教训，我们在这一个听见之外，还得有一个听见。那一个听见，需要神自己来说，需要神来对你说；你在那里听见了，你在那里接受了，你才能说，感谢神，我听见了神的话。你才能够碰着那一个东西。

比方：有一百个人在那里听福音，一百个人中也许有九十九个都听见了你所讲的话，不只都听见，连里面的意思也知道了，道理也知道了，教训也知道了，真理也知道了，也一直点头说，不错，不错。但是，九十九个都知道，可能只有九十九个之外的那一个得着了这一个道理之外的另一个道理，得着了这一个声音之外的另一个声音，得着了这一个话语之外的另一个话语。在这个道理之外，他听见神又说了话，他就低下头来说，我是一个罪人，神，求你救我。这一个人是听见神的话，那九十九个人只摸着人的一方面，物质的一方面，不是听见神的话，这是根本的不同。

对于圣经也是这样。不错，圣经是神的话，曾有一次神在这里面藉着保罗说话，神在这里面藉着彼得说话，神在这里面藉着约翰说话。可是，有人读的时候，字句也有，辞藻也有，道理也有，真理也有，教训也有，什么都有，就是神没有对他说话。他可以读十年的圣经，但是神没有对他说一句话。弟兄姊妹，你有没有听见有人在那里作见证说，‘我读圣经读了二十年，到了今天，我承认一窍都不通。’你有没有听见有人站起来说，‘我读圣经五年、十年，本来以为什么都知道了，但是有一天蒙神的怜悯，神对我说了一句话，我才知道我原来什么都不知道。’弟兄姊妹，有经历的人就知道这里面的不同。在人的话之外，必须有神的话；在人之外，神必须开口。神如果不开口，就一点用处都没有。这完全是两个世界。一个世界是道理的世界、真理的世界、教训的世界、文字的世界、言语的世界、辞藻的世界。在这一个世界里，所有殷勤的人、头脑好的人、记性好的人、智慧的人，都能明白。但是，另一个世界，乃是神自己将祂的话再说一遍。弟兄姊妹，你看见这一个基本的不同么？神说了话，一个字不错的记下来，那是圣经。神把圣经的话向你再说一遍，这就是我们今天所说神的话。在神的话语里面，还需要神再对你说话；在神的光里面，还需要神再给你光；在神的启示里面，还需要神再给你启示。这是神话语职事的基本原则。没有这一个，我们就没有话语的职事。

如果有人还不明白圣经的话和今天启示的话的关系，那就让我们再引一个比方：曾有一次，你感觉主藉着你说了话。也许并不怎么强，但最少今天你仍能感觉那一次是特别有一些话，主曾藉着你出去过。两个月后，在同样的环境里，碰着同等的人，有同样的需要，你觉得，两个月前我对人所讲的话，对今天这一班人最合式，你以为很有把握帮助他们。但是，前两个月讲的时候，有圣灵膏油的话从你出来，今天你对他们讲，讲完了之后，你觉得今天失败，一点力量都没有。这个错在那里呢？错在你以为既是同样的话，是圣灵的膏油所涂抹过的，圣灵的膏油就要一直涂抹它。可是，没有这件事。有一次的话是圣灵的膏油所涂抹的，但不一定每一次说这个话的时候，圣灵的膏油都涂抹。

所以我们要记得，一次所得着启示的话，不一定每次讲那个话都是从启示来的。话语是存在，但启示不存在。你能重复的说那个话，但是你没有法子重复启示，重复膏油。启示和膏油是在神手里。你只能把话重复的说，反覆的说，你不能叫启示重复的来、反覆的来。我们要看见，话语的职事和圣经的关系，圣经和话语的关系。今天你接触一个罪人，他听见你讲了一遍约翰三章十六节，就承认自己是一个罪人。等一等，另外一个人来，也许在同一个房间，你也讲约翰三章十六节，但是圣灵不说话，所以结果这一个人不得救。约翰三章十六节没有改变，问题是有没有膏油，有没有启示。

参

所以我们作神话语执事的人要学习。不是我明白了多少圣经的话，我看见了多少圣经的真理，我引用了多少圣经的话，就能作话语的执事。圣经的真理必须看见，圣经的话也必须引用，也必须明白，可是在这些以外，还有一个基本的要素。那一个要素我如果有，我就有话语的职事；那一个要素我如果没有，我就没有话语的职事。这一个要素就是圣灵的启示。话语的职事需要有圣灵的启示；不只要有同样的话，并且要有同样的启示。同样的启示一不存在，职事也就不存在。这一件事我们要彻底的明白，彻底的清楚。

神有一次曾说过的话，今天还需要神重新来说，才能有同样的果效。有一次神曾用过的话，再一次还要用那一个话的时候，总是要有神的膏油在里面才有用。我们要看见这两方面的平衡。一方面，神所已经说的话，神再一次还是要用。你今天来传神的话，不是凭空去找一篇新的话，乃是要用老的话作根据。而同时所传的并不就是那个老的话。是那个话，又不就是那个话。是那个话，因为若没有那个话作根据，神就不说话，因为神的话是合一的。但又不就是那个话，因为需要圣灵新的膏油、圣灵新的启示。若没有圣灵新的膏油，没有圣灵新的启示，同样的话就并不能产生同样的结果。这两方面的平衡是需要人在神面前好好的维持的。

今天有一个顶大的试探，就是人在那里只要求、只盼望说同样的话。他以为只要说同样的话，就会有同样的能力、同样的亮光、同样的启示。我们要记得，这是两个世界里面的东西。你能够用同样的话，用同样的道，用同样的见证，用同样的比喻，用同样的说法，这一些是能够重复的，是能够用人的力量来重复它。但是话语重复了，不一定神就能够重复的用它。你能够重复外面的，你没有法子重复里面的。神的世界还仍旧是神的世界，你的世界还仍旧是你的世界。

我们再引一个比喻，也许就清楚了。神说话的原则，就是等于复活的原则。什么叫作复活？复活不是赐生命，复活是死了再活，才叫复活。一个孩子生出来不是复活，一个人死了又从坟墓里出来，那才是复活。睚鲁的女儿是复活，拿因城寡妇的独生儿子是复活，拉撒路是复活，因为都是本人死了，本人又活，所以是复活。神话语的执事是在复活的原则上来作神话语的执事。神曾有一次把生命摆在话语里，今天这个话还在，可是需要神重新把生命摆在里面。你看见么？这是复活的原则。复活的原则与创造的原则不同。第一次说这话，这是创造的原则；这个话，你说这是生了儿子了；这是创造，这是新生。但是，今天话语的职事不是这样。今天乃是已经有了神的话，神重新说出来。今天神重新把生命放在这个话里面，叫这个话在人身上是活的，这个叫作启示在人身上。

比方：亚伦的杖表明复活，因这根杖曾有一次是活的。所有的杖都是活的，它们不是铁打出来的，它们是木头的，本来都有活的生命在里面；可是生命离开了它们，这些杖就变作死的杖。只有亚伦的那一根杖，摆在约柜那里，发芽、开花、结出果子来了，这是复活。神的话是站在复活的原则上，不是另外去锯一根木头来，乃是本来的一根又发芽、开花、结果了。因为神的话是一个，只有那一个话，所以不可能把圣经摔掉来传神的话。杖还是那一根杖，生命重新再到这一根杖里面来，这个叫作复活。杖必须是同一根杖，生命必须第二次进入那根杖里面。话是同一个话，但是需要生命一次过一次一直进入这一个话里面才行。这一个话要生命多次的进入，这一个话要多次的启示，多次的光进入，才是活的。谁想把圣经摔掉，那一个人在神面前是可弃绝的人，因为他弃绝了神所写下来的话。圣经里每一句话都是神所默示的，所以要尊重它。没有圣经作根据，就不是纯正的信仰，就不能看见神的启示。但是，有了圣经的话，还需要人能够到神面前去得启示、蒙光照。同样是神的话，还需要同样的启示。杖还是这根杖，可是需要新的生命进到这一根杖的里面，这一根杖才能发芽、开花、结果。这个叫作神的话，这个叫作话语的启示。

所以，一次的默示，要有多次的启示，一句神的话，要有神多次的在那里说，一本的圣经，要有多次的圣膏油，那你才能有神话语的职事。什么时候，人如果只解释这本圣经，而没有了膏油，没有了启示，没有了光照，你就看见，话语的职事停止了。这件事，我们必须在神面前注意。人的殷勤有用，人的记性有用，人的悟性有用，人的聪明有用，这些全有用，但是不够。需要神有一次的怜悯，神有一次的说话才有用。

以事实来说，人听不见神的话，是毫无办法的事，要神自己肯说才有办法。神如果不说话，人一点办法都没有。主如果不说话，所有的执事都说话也没有用。主说话是一件大事，主不说话没有用，人想尽办法来说也没有办法。越是要在这一个境界－物质的－里来说越不成，越是要在那一个境界－属灵的－里来说越便当。你越学习在灵里面来说的时候，你越看见，这是无论什么人都没有办法的。字句可以相同，声音可以相同，你里面的感觉可以相同，但是说出来的话不同。一个一个字是相同的，一句一句话是相同的，可以全篇一个字都不改，完全是相同的，但说出来的时候不一样。所以我们要记得，神的话要神说。圣经是神的话，我们还需要神说那个话。执事的工作，是神替我们将这个话说出来。我们作神出口的人在那里说得出来的时候，就是话语的职事。我们是在这一个范围里来事奉。

那一个是神学的事，那一个是神的话的事，这里面基本的分别是非常大。我们无论在什么地方听什么人讲道，千万不要只注意道理对不对，千万不要只注意圣经的教训对不对，千万不要只注意真理对不对。我们不是轻看这些，乃是每一个有学习的人，在神面前有眼睛的人，到一个地方一坐下来听人讲道，就知道这是什么种的讲道。可能在这里有一个人有很好的思想，但是没有神的话；另外一个人并不那么会思想，但是你看见有神的话在里面。神在里面说话，或者神不在里面说话，这就是基本的分别。

如果所有的弟兄们能学习这一个，你就看见，恩赐在教会里就不会被人那样特别注意，职事在教会里就能够更被重视。今天的困难，就是许多少年的弟兄姊妹不能有这样的分辨，以致恩赐在教会里特别受欢迎、被接受，职事在教会里反而是被轻看。话语是一样的，但是那个东西不一样；字句是一样的，外面是一样的，但是会听的人都知道不一样。有一个弟兄说，某某弟兄所传的，我也全传过了。他有一个大的头脑，他以为别人讲的道他也照样会讲，他那里知道他是在什么境界里讲。有的人是在头脑里讲，有的人是在圣灵里讲，这是完全不同的两个世界。不要以为能讲同样的话就行。你能讲同样的话，但是神不一定讲话。有的人有话语的职事，是因为神在那里讲话。

肆

我们看教会的历史，自从路德马丁以后，神在那里走恢复的路。神兴起路德和他同时的人来，起首作祂恢复的工作。从一八二八年之后，有许多真理逐渐逐渐的恢复。在全世界各地所有爱主的人的心里，都有一个意念，就是想到主所走恢复的路到底恢复了多少。那么，到底什么叫作恢复呢？并不是使徒所讲的道我也讲，圣经所有的真理我也传，这个就叫恢复。这个不叫恢复。并不是传新约的真理就是有新约的启示，并不是传使徒的道就是有使徒的话。今天有许多的人可以传受浸，但是他从来不知道什么叫作受浸；也可以有人传按手，但是他根本不知道什么叫按手；也可以有人传教会，但是他根本没有看见什么叫教会；也可以有人传顺服，但是他根本不知道什么叫作神的权柄。我们不要以为题目相同，里面的东西就是一样的；不要以为道理相同，道理外面的字眼相同，里面的东西就是一样的。有许多人所传的道，乃是在话语外表的范围里。这个并不是话语的职事。

你如果要作新约的执事，你就得有新约的话语启示。乃是当我们与使徒们同受一次膏油，我们才有一次的职事。同受一次的启示，才能有一次的职事。不是把使徒的话摆在我口里来念的时候，我就能有他所得的神的话。我可以有他用的字的声音，而没有他所得的神的话。神的话是另外一个东西。假定说，有一个教会，像加拉太人那样受了迷惑，那你应该怎么作？你能不能把加拉太书拿来照抄寄给他们？加拉太书是保罗写的话，可是加拉太人所得着的是神的话。加拉太人收到保罗书信的时候，是碰着神的话。今天你把加拉太书的话照抄，寄到那个教会去，他们也许只碰着你抄下来的话，而碰不着神的话。这两个范围不一样。人可能遇见圣经而遇不见生命，这是常常有的事。人只遇见圣经，没有遇见生命；人只遇见神所用的文字，而没有遇见神的话；人可能只摸着神所默示的圣经，却没有摸着圣灵的启示。弟兄姊妹，为什么今天有这么多的人读圣经，从圣经里面所得着的却这么少，有这么多的人传圣经，神的话却是这么少？这没有别的，因为人只碰着神的话的外壳，碰着神曾有一次所说的，而没有碰见神再一次的说话，没有得着神在祂所已经说的话里面再说一次。

我们必须看见，话语执事的责任，就是要神从圣经里说话。话语的执事，就是神能藉着他说话。神肯说话，藉着他传出去，而不是光把圣经传出去。谁是神话语的执事？神话语的执事，是当他打开这一本圣经来讲的时候，人所听见的不是这一本书所说的话，乃是听见神今天在这里所说的话。这叫作话语的执事。听的人有病，那是另外一件事。人要把自己的灵关起来，人要把自己的心关起来，人要把自己的心思关起来，那是另外一个问题。人愿意开他的灵，人愿意开他的心，人愿意开他的心思，这一个人就不能不听见神的话。我们如果在那里讲圣经的解释，如果在那里讲圣经的道理，而不叫人听见那一个话，那我们是完全失败的人。话语的执事乃是当你在那里讲圣经的时候，神肯出来对人说话，叫人觉得今天神对他说话了，他就服下来。教会的贫穷就是贫穷在执事身上。你在那里怪许多人得不着启示，那你为什么不给人启示！给人启示是你的事。你一直怪教会贫穷，那你为什么不给教会丰富！叫教会丰富是你的事。话语执事的用处，就是当他站起来的时候，人能从他口里听见神的话，不只是圣经的话。圣经的话在你口里是神的话、是生命、是光，而不只是外面的话。

你不能错误到一个地步，以为人只要能讲圣经的道理，解释圣经的豫表，就算是话语的执事。我们要知道，这样的人是一个把圣经的外壳教人的人，不是一个话语的执事。有人在那里说，教会需要启示；我们也承认教会需要启示，可是我们要问，是谁给他们启示？你不能把所有的责任都摆在弟兄姊妹身上。神的执事们一贫穷，全教会都贫穷。教会一没有先知，一没有异象，神的子民就没有光。神今天要从执事身上给教会光，执事所负的责任是何等的大。我们千万不要误会，以为使徒讲什么圣经，我也讲什么圣经，所以我就是继承使徒的人。我们要记得，只有使徒得着什么启示，我也得着什么启示，使徒受什么膏油，我也受什么膏油，我才能继承使徒。不是传同样的道理，乃是有同样的膏油。这是基本的问题。

在教会里，没有一件事比这个更严重－没有人把神的话拿来供应人，没有人把启示拿来供应人，没有人把光拿来供应人。你如果不给他们，你盼望他们祈求就得着么？你是把你的责任扔到他们身上去。责任不是在他们身上，不应该扔到他们身上去。话语的执事有责任供应教会。话语的执事，乃是一个人在他里面有启示，在他里面有亮光，在他里面有圣灵的膏油，当他站起来开口讲圣经的话的时候，神肯在圣经里说话，神肯藉着这一段的话来说祂自己的话。这个叫作话语的执事。这样才能用神的话来供应教会。‘供应’或者说‘服事，’就像一个人把茶饭豫备好来服事人，来解决人里面的饥渴。话语的执事，就是把神的话豫备好来供应人，来给人吃。

今天的难处在这里：许多人能讲圣经，但是神不说话。我们要知道，明白圣经和得着神的话不同。你可能有多少天在那里读圣经，但是神没有出来说话。就是有一天的早晨，神出来说了一次话，就什么都好了，什么都改变了，你说，‘哎呀，多少年读圣经是糊里糊涂，什么都不知道，等到那一天才知道。’所以问题是在神出来说话或者神不出来说话。有的人从来没有属灵的窍，这个人也许除了得救那一次之外，神没有对他说过多少话，当然他摸不着属灵的东西。有的人在聚会里面听道，有的话听了十遍，他里面仍然没有一点感觉。可是有的时候，听有的弟兄讲话，希奇，他一听就受不了。这就是说，那十次只听见了圣经的话，这一次是听见了神的话，根本不一样。神的话是什么？神的话就是神的出来。我们是要看见神的话。是那一个话在那里出来的时候，是神在那里说的时候，我们才有法子作执事。这是基本的事，必须神对你说了话，神也必须藉着你说话。神如果不对你说话，你就没有法子说神的话。许多人一直盼望作神的出口，一直盼望作话语的执事，那他必须在神面前是一个有启示的人。

今天要叫教会建立，要叫基督的身体满有基督的身量，要叫教会在真道上同归于一，所有的问题，都在话语的执事身上。神是要建立祂的执事，叫他们作职事的工作。以弗所四章给我们看见，有了职事的工作，才能有基督身量的长大，才能有同归于一。（12～13。）今天的问题是有没有人作执事。可能天天都有人在那里传道，但是，不知道有几个人实在有神的话出来。神的子民今天缺少光，神的子民今天缺少启示，责任就在你身上，你不要把所有的难处都推在别的弟兄们、姊妹们的身上。今天人不得救的原因，今天信徒不得造就的原因，是没有话出去，是执事们失败。执事不行，怎么盼望教会行？一切的难处是我们自己在神面前是一个关闭的人，一切的难处是我们自己在神面前是不蒙光照的人，所以我们不能帮助弟兄姊妹们在神面前蒙光照。难处在我们身上，不在他们身上。这是严重的事，非常严重的事。教会今天荒凉，有一个原因，就是主不能从我们身上冲出一条路来。主今天是在各处寻找执事，寻找话语的执事。神的话并不稀少，神的光并不减少，神的启示也并不减少，今天的难处是神没有得着人，神从我们身上冲不出去，光从我们身上照不出去。

有许多作工的人，所谓的替神说话的人，他们在那里开口讲圣经的时候，他们连盼望都没有盼望神说话，连想都没有想神出来。他所有的兴趣就是将他自己的道理拿出来。他以为有道理就够了。他在那里对于自己的真理感觉兴趣，对于他的几个好的思想有兴趣，他以为把这一个传出去就好。他连盼望都没有盼望神从这里出来。我们要记得，神出来才是神的话。神如果没有出来，人就只听见你的话。神出来，人才看见启示。神若没有出来，尽管是同样的道理，却不过是从一个人再讲给另外一个人，从一个口到另外一个口，从一个头脑到另外一个头脑。我们如果蒙神的恩典，神在我们身上曾出来过，我们就知道这里面是何等的不一样。

弟兄们，你要看见，讲圣经的话，和让神启示人，是何等的不一样。你要看见，有许多话，好像在你身上都是很有道理，话很好、很妙、很宝贵，但是神在里面不说话。你对这一个一有分别，你就要在神面前倒下来，对主说，‘主阿，从今以后，我恨作那种没有启示的工作，那种不能把启示带到人身上的工作。’你千万不要作一个职业的传道家。你一弄到为职业而传道，那就变作因为我应该说所以说，因为我应该传所以传，而不是在神面前有东西才说，有东西才传。你必须活在神面前，不这样，就没有话语的职事。神总得在我们中间得着这个，就是我们这个人蒙神的怜悯，从祂的话语中得着启示，我们再把这一个启示推到别人身上去。因此，我们不能在神面前求神怜悯。如果不是主在我们里面说话，我们就不能把祂的话推出去。如果你所有的不过是一本书－圣经，那就是死的。话语执事的根据是圣经，但是，不能光有圣经，还需要圣灵的启示。

弟兄们，我们要有圣灵的膏油在身上，真是要学习盼望膏油的涂抹。许多的时候，我们要对主说，‘主阿，愿意你今天把你的话再一次抹上膏油，给我用。’当你向着人站起来说话的时候，你要对主说，‘主阿，我所说的话，求你再用膏油涂抹着出去。’今天真是我们要求怜悯的时候。所有的难处都是在作执事的人身上。执事没有神的话带到人面前去，执事贫穷，教会也贫穷。好像许多人的盼望都不过是在真理上、知识上，很少在启示上，结果就是：人听了福音，还是不得救；人听了道，还是不蒙恩。神的生命不在话语里面出来，就什么都是空的，什么都没有价值。我们的失败，就是只能让人在那里赞美神的道，赞美传神的道的人，可是从这个话里面没有够厉害的光，没有够厉害的启示把人打倒在地上。今天不是需要人来羡慕神的话，今天乃是需要许多人被神的光打倒在地上，而我们作执事的若不能作这件事，难处是在我们身上。求神怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八章 神的话是基督--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第八章　神的话是基督--神话语的职事
  第八章　神的话是基督 书名：神话语的职事

第八章　神的话是基督

壹

约翰一章一至二节说，‘太初有话，话与神同在，话就是神。这话太初与神同在…。’（‘道’也可译作‘话。’）这告诉我们，神的儿子就是这个话，基督就是神的话。所以我们必须看见，话语的职事就是神儿子的职事。你用神的话来服事教会，意思就是你用神的儿子来服事教会。神话语的执事，意思就是用神的话服事人，像行传六章所说的那七个执事，他们是拿饭食来服事人。作话语的执事，就是以话语来服事人。这个话不只是话而已，这个话是一个人，这个话是基督自己。所以，以话语来服事人，也就是以神的儿子来服事人。执事乃是以神的儿子来服事教会的人。

有的人，他只能用圣经的道理来服事人，却没有法子以主耶稣来服事人，因为他只活在字句这一个范围里。他只能把真理、把道理、把教训拿来服事人，他的服事到这里为止了。他不能以道理里面的基督来服事人，他不能把基督给人。这是许多人的难处。神的话乃是基督。圣经不光是一本书，不光是叫人从这几页得着一个道理，从那一页得着一个教训。这本书（圣经）如果离开了那个人（基督），这本书就是死的。圣经在一个范围里面是一本书，在另一个范围里面是基督自己。如果一个人只是在前一个范围里面，只看见这是一本书，这一个人就不能作神话语的执事。他只能以道理、真理、教训来服事人，他没有法子以基督来服事人。只有在另一个范围里，才能以基督来服事人。

贰

保罗的话是相当清楚，他说，‘我们从今以后，不凭着肉体认人了；虽然凭着肉体认过基督，如今却不再这样认祂了。’（林后五16。）所以我们今天不是凭着肉体来认识祂，我们是要凭着圣灵来认识祂。换句话说，我们今天不是认识在地上的拿撒勒人耶稣，在历史上的耶稣；我们今天是要认识在圣灵里的基督。我们要记得，一个从历史上来认识耶稣的人，不一定是认识基督的人。当时有许多犹太人自以为是认识祂的，他们说，‘这不是木匠的儿子么？他母亲不是叫马利亚么？他弟兄们不是叫雅各、约西、西门、犹大么？他妹妹们不是都在我们这里么？’（太十三55～56。）他们以为知道了这些事就是认识祂。但是，我们知道，他们不认识祂。

施浸约翰是神所差来的，但他自己承认说，‘有一位在我以后来的，能力比我更大，我就是弯腰给祂解鞋带，也是不配的。我是用水给你们施浸，祂却要用圣灵给你们施浸。’（可一7～8。）弯下腰来替人解鞋带，这在当时（罗马时代）是奴隶作的事，主人到了门口，奴隶跪下来替主人解鞋带，这是非常卑贱的事。约翰知道那要来的一位是他所万万及不上的。约翰明白么？明白。约翰清楚么？清楚。但是约翰不明白，约翰不清楚，约翰不认识主耶稣就是在他以后来的那一位。以肉体来说，约翰是主耶稣的表哥，他们从小就认识。但是，约翰不认识主耶稣就是在他以后来的那一位。约翰说，‘我先前不认识祂；只是那差我来用水施浸的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施浸的。我看见了，就证明这是神的儿子。’（约一33～34。）在那一天，主耶稣受浸的时候，圣灵降在主耶稣身上了，约翰才知道这一位作了他三十年表兄弟的耶稣就是神的儿子。以前虽然住得那么近，又是那么亲，却不认识祂。乃是圣灵开他眼睛的时候，他才认识这一位就是祂。人可以和主耶稣同住在地上三十年，却不认识祂。施浸的约翰在三十年之中一直和主来往，但是他所认识的不过是表兄弟。历史上的耶稣，拿撒勒人耶稣他认识，但是这位拿撒勒人耶稣就是神，他不认识。

主耶稣是神，当祂在地上微行而过的时候，人不认识祂。神在人中间微行而过，但是人不认识祂就是神。需要神的灵解开一下，人才能看见这一位耶稣就是神的儿子，就是基督。圣经，也像拿撒勒人耶稣一样，按人看，它是一本书，也许比别的书特别一点，但是神的灵在这里开人眼睛的时候，人就要看见这不是一本普通的书，这是神的启示，启示神的儿子。拿撒勒人耶稣如何是神活的儿子，这一本书也如何是启示神活的儿子。如果你看这一本书不过是一本书，你就没有认识神的圣经。不认识神儿子的人，从来不认识耶稣；不认识神儿子的人，也从来不认识圣经。认识耶稣的人，他就认识神的儿子；认识圣经的人，也应该认识主耶稣是神的儿子，也应该认识圣经所说神的儿子。这一本书－圣经－是启示神的儿子，是启示基督，这一本书不是普通的书。

当主耶稣活在地上的时候，与祂同时的人，对于祂有许多的看法，有许多的批评。有的人说祂是耶利米，有的人说祂是先知中的一位，有的人说祂是这个，有的人说祂是那个。主耶稣问门徒说，‘你们说我是谁？’彼得回答说，‘你是基督，是永生神的儿子。’主耶稣说什么？主说，‘这不是属血肉的指示你的，乃是我在天上的父指示的。’认识主耶稣，不是由于血肉之人的教导，乃是由于天上来的指示。主接下去说，‘我要把我的教会建造在这磐石上。’（太十六13～18。）没有这个启示，就没有教会。这是教会的根基，整个教会就建立在这个根基上。人看见历史上的耶稣乃是神的基督，人看见历史上的耶稣乃是神的儿子，那个看见就是磐石，教会就建造在这上面。

有人在那里懊悔说，‘可惜我迟生了二千年，如果早二千年，我到耶路撒冷去，亲眼看见主耶稣，犹太人不信耶稣是神的儿子，我信。’但是，我们要说，你就是天天和主耶稣一同起居、一同行路、一同作工，你还是不认识祂。你只认识为人的耶稣，你不认识祂是谁。主耶稣在地上，人对于祂有许多的理想，人也看见祂的特别，人也知道祂和平常的人不同，但是，人还是不认识祂。在这里有一个人，不是用理想，乃是看见祂，认识祂。怎样能认识祂？是神先光照在他身上，给他看见拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子。若没有神的启示，一个人就是一直跟着主耶稣都没有用。人就是跟主耶稣跟到该撒利亚，仍旧不认识祂是谁。人可以天天同主在一起，还是不能认识祂。祂是谁，这不是在外表熟识就能认识的，这是需要启示的。认识主耶稣乃是从启示而来，不是从熟识而来的。你如果没有启示，你就是和祂一同住十年，你还是不能认识祂。需要神的启示，需要神在你里面说话，需要神给你看见，你才能认识这一个人是基督，这一个人是神的儿子。你对于祂在外表上的熟识，并不是真的认识。

这本圣经也是这样。神的道是一个人，神的道也是一本书。神的话是拿撒勒人耶稣，神的话也是圣经。拿撒勒人耶稣，需要神开我们的眼睛，我们才能看见祂是神的道，祂是神的儿子。照样，今天也需要神开我们的眼睛，我们才能看见圣经是神的道，圣经是启示神的儿子。一个熟识主耶稣的人，和祂多年在一起的人，并不认识祂；也照样，一个熟识圣经的人，多年读圣经的人，多年考究圣经的人，也并不就认识圣经。必须有神的启示；神所启示，神所给我们开起来的那一个，才是活的。

马可五章里那个患血漏女人得医治的故事告诉我们，那么多的人在那里挤主耶稣，可是没有一个人摸祂。只有一个患血漏的女人杂在众人中间摸耶稣的衣裳，意思说，我如果能摸祂的衣裳，就必痊愈。这一个女人是有信心的，这一个女人是有感觉的，她来摸主耶稣，当她摸的时候，她得着了医治。我们的主立刻问说，‘谁摸我的衣裳？’门徒听见这话，就说，‘你看众人拥挤你，还说谁摸我么？’（25～31。）门徒的意思是人在那里东挤西挤，怎么说谁来摸。但是，我们的主，人一摸祂，祂就知道，祂就觉得。许多人挤着主耶稣，他们没有什么改变，惟有摸着主耶稣的那一个人，立刻在她身上起了变化。所以，主今天就是站在你旁边，你就是挤着祂的身体也没有用。拿撒勒人耶稣不是挤着能认识的，挤的人不能认识祂。惟独有一个人，有信心，有意识，一摸祂的衣裳，就认识祂是谁。这是拿撒勒人耶稣，但这又是神的儿子。拿撒勒人耶稣，就是神的儿子。有一班人挤着拿撒勒人耶稣，却没有摸着神的儿子；许多人能摸着外面的耶稣，却没有摸着神的儿子。

在这里有同样的原则：挤圣经的人多得很，但是摸着神儿子的人不多。你从拿撒勒人耶稣能摸着神的儿子，你从圣经也能摸着神的儿子。许多人的困难，就是只看见圣经，而没有摸着神的儿子。当主耶稣在地上的时候，人认识祂，有两个不同的范围。在一个范围里面，人听见祂说话，人看见祂走路，但是人可以一点不认识祂。在另一个范围里，一个人把祂的衣裳摸一下，病就得了医治。许多人都在那里看见祂，但是，只有一个人认识神在拿撒勒人耶稣身上。我们怕，我们把拿撒勒人耶稣带到人面前，不过是把肉体里的拿撒勒人耶稣带到人面前；我们也怕，我们把圣经拿到人面前，不过是把一本书拿到人面前。我们要记得，挤拿撒勒人耶稣的人，在他身上一点没有得着果效。许多有病的人挤着耶稣也得不着果效。也有人挤这一本圣经，这本书不给他东西，像拿撒勒人耶稣不给他东西一样。但是，有的人里面蒙了光照，也碰着了这一本书里面神的儿子。主所说的话就是灵，就是生命，你碰着这一个，你就碰见有一个话语的职事。不是单单把一本书摆在人面前，乃是把这本书摆在人面前的时候，也把神的儿子摆在人的面前了。话语的执事，乃是在用神的话服事人的时候，同时也用神的儿子服事人。我们是用基督来服事人。我们拿得出基督来，这才是话语的执事。

但是，有的人只认识历史上的耶稣，根本不认识神的儿子。有许多读圣经的人，只从圣经里看见历史上的耶稣，他们没有碰着圣经里面神的儿子。圣经不只是一本书，就如耶稣不只是一个人一样。圣经里面有基督。如果人只碰着一本书，而没有碰着神的儿子，这就没有话语的职事。

当那两个门徒往以马忤斯的途中，主耶稣亲自就近他们，和他们同行。一路上主问他们，他们回答主，他们问主，主回答他们，彼此讲话的时间不算短。并且主还替他们讲解了圣经。将近以马忤斯，他们还强留主耶稣说，‘日头已经平西了，请你同我们住下罢。’主就进去，要同他们住下。他们还请主耶稣吃晚饭。在这么长的一段时间中，他们都不认识这是主耶稣。乃是当主耶稣拿起饼来，祝谢了，擘开，递给他们的时候，他们的眼睛明亮了，这才认出祂来。（路二四13～31。）这给我们看见，人就是和祂一同走，仍然不认识祂是谁，就是和祂一同谈话，仍然不认识祂是谁。

弟兄姊妹，就是主自己对你说话，你可能还不认识祂是谁，就是主和你同住，你可能还不认识祂是谁。我们需要认识的一位主，是比我与祂同住所认识的还要深，是比我与祂同走所认识的还要深，是比我与祂谈话时所认识的还要深。只有祂开我们眼睛的时候，我们才认识祂是谁。连与祂一同行走，一同说话，听祂讲解圣经，都不够叫我们认识祂是谁。我们必须知道，认识主是比这些更深的。也许你心里抱憾说，可惜祂在地上的时候，我不在那里。你要知道，祂在地上的时候，你就是在那里，你也不会更认识祂。今天一个最小的弟兄，也是最软弱的一个弟兄，他所认识的主耶稣，不会比彼得与主同在地上的时候所认识的主耶稣更少一点。当主活在地上的时候，十二个门徒没有一个比今天最软弱的弟兄更多认识祂一点。你不要以为同主在一起多住几年就更认识祂。你要知道，他们那时在灵里面所认识的主耶稣，和你在灵里面所认识的主耶稣一点没有两样。

这一个基本的问题是在这里：到底怎样才是真认识主耶稣？真认识主耶稣，不是从外面能认识的。真认识主耶稣，需要神的启示，需要主开我们的眼睛，让我们看见祂一下，我们才能认识。需要主把我们的眼睛开一下。话语的执事就是这样。一个人能够花许多工夫研究，也能够把圣经的话全都背熟了，把道理全都弄清楚了，人如果问他，他都答得上来，但是，他可能一点都不认识神的儿子。要等到有一天，神把他的眼睛开一开，他才看见神的儿子。我们所著重的，是神开我的眼睛，叫我看见拿撒勒人耶稣，看见基督，照样，也是神开我的眼睛，叫我看见圣经，看见圣经所启示神的儿子。

这不是说，主耶稣在地上的工作不要紧。这乃是说，人如果相信耶稣是基督，他就是神所生的；人如果相信耶稣是神的儿子，他就是神所生的。我们不只要看见耶稣是神的儿子，耶稣是神的基督，也需要看见圣经。你不可能把拿撒勒人耶稣拿走而有神的儿子，你不可能把拿撒勒人耶稣拿走而剩下基督，拿撒勒人耶稣就是神的儿子，拿撒勒人耶稣就是基督；也照样，你不能将旧约拿走，而说你认识基督，你不能将新约拿走，而说你认识基督，你不能将圣经拿走，而说你认识神的儿子。神是藉着圣经叫你认识神的儿子。不过，你如果没有启示，你就是读它，你还只能认识里面的道理，你不能认识里面的基督。这是基本的问题。你把这一本书全弄明白了，但是你可能一点没有看见基督。人可能碰着这本书而没有碰着基督。

基督教的难处，就是因为有这两个不同的世界。如果外面的都抹煞了，只剩下里面的，那也容易，有的人就有，没有的人就没有。但是，在这里有挤的世界，也有摸的世界，有的人是挤的，有的人是摸的，两个不一样。挤的耶稣和摸的耶稣完全不一样。你看见这个不同么？有两个不同的世界。挤是在一个世界里，摸又是在另一个世界里。在挤的世界里，一点用处都没有；在摸的世界里，所有的病都得着医治，所有的难处都得着解决。在一个世界里，可以有博学的人，他明白圣经，明白道理，明白真理。但是，在另外一个世界里，就遇见光，遇见启示，遇见圣灵的膏油。弟兄们，你看见么？有两个不同的世界。在那一个世界里，乃是字句的教师；在这一个世界里，乃是神话语的执事。所以，你所要传的话，必须是你所认识的。你必须被神把你带到一个地步，你能摸着里面的世界。在挤的世界里，不能认识主耶稣，也不能认识圣经。要在摸的那一个世界里才有用。那一个有神的话，那一个会有果效，那一个摸着衣裳就会有事情发生。希奇的事，主耶稣被人挤不觉得，主耶稣被人摸是觉得的。

如果有一个弟兄，一个简单的弟兄，自己是一无所有，完全不知道，他战战兢兢的来摸这本圣经，摸这个话，主的同在在那里，给他看见光。在另外一个世界里，有一个人，希腊文也懂得，希伯来文也懂得，中文也好，英文也好，圣经也读过好多遍，圣经也许都给他背熟了，但是，他没有摸着一点神的光，他不能作神话语的执事，他至多只能把圣经的知识告诉人，他不能用基督来服事教会。圣经是活的，是一个人，是神的儿子。你读圣经如果没有摸着这一个活的话，那你所知道的无论有多少，也不发生果效。

参

当我们的主在地上的时候，祂在那里讲了许多道理，有许多人在那里都听见。在约翰八章里，主耶稣讲了许多的话。起头讲到一个淫妇得赦免，后来祂对犹太人说，真理能释放你们，你们可以不再作奴仆，你们能得着自由。他们说，他们是亚伯拉罕的子孙，不是作奴仆的。主说，所有犯罪的，就是罪的奴仆。（32～34。）这些话，犹太人可能听得懂，也可能听不懂，但你不能说他们没有听见。他们的耳朵没有病，他们的耳朵没有聋，但是主耶稣在这里说得很特别－‘出于神的，必听神的话；你们不听，因为你们不是出于神。’（47。）（这一个‘听，’在希腊文里是‘听见’的‘听。’）所以，听见不光是听见那个声音。有的人听见了声音也听见了神的话，有的人却只听见声音而没有听见神的话。这又是两个世界。你如果问那些犹太人说，刚才主耶稣所说的话，你们听见了没有？他们要说，全听见了。但是，主耶稣说，他们一点没有听见，因为他们不是出于神的。

在这里，有一件非常严肃的事。神的话，不是你人在那里就能听见。人虽然在那里，可能一句都没有听见。他们在那里，可能所有的声音全听见了，所有的语句全听见了，但是主耶稣说，他们全没有听见。主耶稣所说的这一个听见，是另一件事。这里有两个听见，是两个世界里面的东西。你能听见这一个世界里的话，但不能听见那一个世界里的话。这是基本的难处。许多人能听见圣经里的话，但是没有听见神的话。主耶稣在那里说话，你不能说他们都是傻子，或者头脑有病，或者耳朵有病。主耶稣在那里讲的话，他们都知道；不然，他们怎么会反驳主的话？他们会反驳主的话，就证明他们个个都听见了主的话。但是主耶稣说，出于神的，必听见神的话；你们听不见，是因为你们不是出于神。这是基本的难处。许多人只听见一个世界里的声音，另一个世界里的声音他听不见。一个世界里的话都听见，都懂得；另一个世界里的话，一句都听不懂。为什么他们听不见？因为他们不是出于神。主耶稣的意思是，他们这个人有病，所以听不明白我的话。在四十三节，主耶稣说，‘你们为什么不明白我的话呢？无非是因你们不能听我的道。’肉体的耳朵只能听肉体的话，只能听这一个世界里的话；另外一个世界里的话，需要另外一个耳朵才能听，要出于神的人才能听，不出于神的人就不能听。

许多人对于圣经，他只能听见主耶稣所说那个话的外面，他只能听见主耶稣所说那个话的外表。但是，神的话是另外一个问题。我们要解决这个问题；不然，就不能作神话语的执事，因为你不能听神的话。怎样叫作没有听见神的话？主耶稣站在那里讲话，你就是听了两个钟点，还是等于没有听，那个就是没有听见神的话。主耶稣站在那里讲话，你每一个字都听见了，都记下来了，你回家去都背熟了，但还是没有听见，那个就是没有听见神的话。因为你始终不过是碰着话的外面，所以你听见了还是不明白，还是没有听见。有的人一直碰着圣经的外面，他就以为他是神话语的执事。我们要说，没有这件事。今天必须默示加上启示，才有神的话；光是有默示还不够。圣经是默示，今天还必须加上里面的启示才有神的话。今天光有默示还没有神的话，不过只有外面的壳子。你说你读了多少圣经，但是不知道你在那里是不是听见了神的话。主耶稣在约翰八章所说的，我们不能否认那一班人在那里听主说话，但是主说，他们没有听见。

我们必须明白什么叫作神的话。神的话是在这些话的后面还有话，在声音的后面还有一个声音，在文字的后面还得有一个文字，那一个才叫作神的话。神的话有一个特别的地方，就是说，不是人这一个天然的耳朵，肉体的耳朵听见了就能算数的。一个人天然的人很聪明，很有本事，头脑相当清楚，思想敏锐得很，你以为这样就能听主耶稣的话么？请你记得，这一种的听，只是碰着主的话的外壳这一方面，就是圣经的话的物质方面。这一种的听，只碰着物质的世界，没有摸着神的话的属灵世界。神的话在另外的一个世界里，不是人坐在那里就能听的，必须是一个属乎神的人才能听。能听不能听，是人的问题。我肉体的耳朵有病，我就不能听主耶稣那一个世界里的话；我灵的耳朵有病，我就不能听主耶稣另一个世界里的话。我的人有两个世界，祂的话也有两个世界。祂的话有两个世界，一个世界是物质的世界，一个世界是灵的世界。我这个人在物质世界里所听见的话，最多是听见祂的话的物质一方面。那一个我就是听见了，领会了，但是主说我还是没有听见。主不是要我听那一个，主是要我听这一个。也许听见那一个话的人有几千几万，而听见这一个话的人却只有十个八个。人对于圣经的难处就是在这里：人可能只碰着圣经的外面，而没有摸着圣经里面的基督，就像人只碰着耶稣，而没有摸着神的儿子。你只看见圣经，只看见这本书，而没有摸着神的话，没有摸着神的基督，那没有多大用处。

我们再看约壹四章六节：‘我们是属神的；认识神的就听从我们；不属神的就不听从我们；从此我们可以认出真理的灵，和谬妄的灵来。’这里的‘听从’在希腊文里是和约翰八章四十七节的﹃听’同一个辞，也是‘听见’的意思。约翰一点不客气，他说，我们有把握我们是属神的，我们是属真理的；认识神的就听见我们，不属神的就听不见。这是约翰的意思。这给我们看见，使徒们在这里也有同样的感觉。不是说人有没有听见那个声音，不是说在物质方面的声音人有没有听见。那个时候，约翰已经老了，他的声音人也许都听惯了，都听熟了，约翰那一个人的声音，他们不会听不见。但是，希奇，约翰说，认识神的就听见我们，不出乎神的就不听见我们。你就清楚的知道，不是有没有听见声音，不是这个耳朵的问题。这个耳朵没有病，这个耳朵会听见，但是，约翰说，不属神的还是没有听见。神的话是在另外一个境界里，神的话是在另外一个世界里。不是每一个认识圣经的人就都认识神的话，不是每一个会讲圣经的人就都会讲神的话，不是每一个接受圣经的人就都接受神的话。乃是需要人在神面前和神有一种的关系，这一个人才能听见神的话。

在约翰福音里有三节圣经，我们可以把它们摆在一起读。一节是四章二十四节：‘神是个灵；所以拜祂的，必须用心灵和诚实拜祂。’一节是三章六节：‘从灵生的，就是灵。’还有一节是六章六十三节：‘我对你们所说的话，就是灵。’这里的三个‘灵’是很有意思的：神就是灵，主的话就是灵，从灵生的就是灵。主的话就是灵，所以需要是灵的人才能明白，需要性质相同的才能明白。外面的那个话是声音，你在那里念的、读的、听的圣经的话，你能懂得。但是，这里面有一个话是灵，是你用耳朵所听不见的，是你用头脑所不明白的。主的话就是灵，因此，你的头脑、你的聪明，你的智慧没有法子明白这个话，你的头脑，你的聪明，你的智慧也没有法子传这个话。主的话就是灵，所以必须是从灵生的才能听。从灵生的，就是灵的人，他里面有一个东西，要重新学起，学神的话，这一个人才能听见神的话。这是另外一个世界里的事，不是普通世界里的事。

到了这里，弟兄们，你看见么？为什么外面的人必须拆毁，若不被拆毁，就没有法子作神话语的执事。因为那一个外面的人根本和神的话没有关系。你的聪明、你的情感、你的感觉、你的思想、你的悟性，都没有用处。（等一等我们要看见这些有用处。在这里说没有用处，是说在接受上，在基本的接受上没有用处。）神的话是灵，只有用灵听才有用处。我们要认识这一个原则：神是灵，所以拜祂的要用灵；神的话是灵，所以接受祂的话要用灵。你不能用头脑来接受灵，需要相同的性质才能接受，不然就不能接受。

马太十三章十至十五节：‘门徒进前来，问耶稣说，对众人讲话，为什么用比喻呢？耶稣回答说，因为天国的奥秘，只叫你们知道，不叫他们知道。凡有的，还要加给他，叫他有余；凡没有的，连他所有的，也要夺去。所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。在他们身上，正应了以赛亚的豫言，说，“你们听是要听见，却不明白；看是要看见，却不晓得；因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。”’门徒问主对众人讲话为什么用比喻，主的回答是，‘因为天国的奥秘，只叫你们知道，不叫他们知道。’（11。）

什么缘故呢？因为在马太十二章里有一件事情发生，就是他们亵渎圣灵。主耶稣赶鬼是靠着圣灵的能力，他们因为恨主耶稣，就硬说主是靠着别西卜赶鬼。（28，24。）他们明知道是圣灵的工作，却硬说是别西卜作的。他们明知道是圣灵的工作，却硬说是撒但作的，是‘苍蝇的王’作的。称圣灵作‘苍蝇的王，’称圣灵作别西卜，这是亵渎圣灵。所以到了十三章，主耶稣就讲比喻。换句话说，从今以后，他们听是要听见，却不知道是什么。只听见有一个人撒种，却不知道这是什么意思。只听见人睡觉的时候有仇敌来撒稗子，却不知道稗子是什么意思。只听见网撒在海里，却不知道撒网是什么意思。只听见一个妇人把面酵摆在三斗面里，却不知道面酵是什么意思。听都听见了，却不明白。

犹太人自从亵渎了圣灵之后，他们在那里只听见了许多的比喻。今天我们用比喻讲道，是要人明白；当初主耶稣用比喻讲道，是不要人明白。主故意讲比喻，叫他们只听见外面的事，而不知道里面是什么事。所以不管是撒种、是麦子、是稗子、是网、是酵，他们都是只听见外面的字句，不知道里面的意思。有许多人读圣经，就是像犹太人在那里听比喻一样，他们只知道是撒种，只知道是好土、是荆棘、是土浅石头地，是长出三十倍、六十倍、一百倍，其余的什么都不知道。话语是听见了，却是什么都不知道。许多读圣经的人，就是像这些人一样，不过在那里看见外面的，没有看见里面的。奇妙的是主耶稣故意讲比喻，故意叫他们不晓得。犹太人自以为都晓得，其实他们一点都不晓得。

肆

什么叫作话语的职事？话语的职事是说，在比喻的后面有东西，在那一个话的后面还有东西。这一个需要在神面前有正当的情形才能看见。犹太人是油蒙了心，自然而然听也听不见；他们是油蒙了心，自然而然眼睛闭着，耳朵发沉。今天困难的点，不是神话语的缺少，乃是神的话在祂的儿女中不清楚。今天人所以为的神的话，就是比喻，就是外面的话语。弟兄们，人摸圣经，不一定摸着神的话。摸着神的话，需要摸圣经，这是事实，是需要的。但是，只摸着圣经不够。你要对主说，‘主阿，让我在你的话里看见话；主阿，让我在你的光中再看见光；主阿，让我在你的启示中再看见启示。’这个后面的东西，你如果摸不着，你就是讲出话来，也没有什么能给人的。在后面的东西你如果看不见，你就没有法子把基督交通给人。你在后面看见了主，你不只看见了圣经，更是看见了主；你认识了主，你就也认识了圣经。不是在道理上明白了就能认识主。明白道理的人，可能有很多还不认识主。不是知道这里面的真理就能认识主是如何，乃是当你看见祂脸上荣耀的光的时候，就什么都清楚。当我们看见祂脸上荣耀的光的时候，我们看见神的话里面许多问题都解决了。因为我认识主的缘故，我就认识神的圣经；因为我认识基督的缘故，我就认识神的话。如果不是这样，我就没有法子以基督来供应教会。

一个人在神面前看见了主是如何，自然而然他在圣经里面找出那个东西，就是这一个是他在主身上所看见的，就是这一个是主在他身上所彰显的。所以有人说，在圣经里没有一段话是不讲到基督的。弟兄们，当你认识基督的时候，那一个东西就活了。这里的问题就是：有没有基督的启示。如果你得着基督的启示，那么圣经的知识就更坚固你对于主的认识。不然的话，圣经是圣经，主自己是主自己，你只能用圣经来供应教会，你不能用主来供应教会。如果你拿出圣经的时候，是拿出这一部分的基督，你拿出那一段圣经的时候，是拿出那一部分的基督，你拿出这一段圣经的时候，是拿出一部分的基督，那你才是以基督供应人。你不只是用了圣经的字眼，用了圣经的话，你也是把基督供应了教会。人如果不学习认识基督，就没有法子认识圣经。光是解经，光是查经，光是明白一点圣经的意义，没有多大的用处。我们要记得，带人认识圣经，与带人认识基督，完全是两件事。

神话语的职事，在人身上是非常主观的东西。不是说，圣经是这样讲，我把这一段圣经就拿出来讲。这一种讲法完全是客观的，这算不得话语的职事。每一个作话语执事的人，都是有启示的人，都是有主观的看见的。一个人一有启示，他在主观上看见了那一个，然后有圣经的凭据，然后才用圣经把基督供应出去。一个人是照着圣经来讲圣经，一个人是照着基督来讲圣经，这完全不一样。今天你能碰见有许多人在那里查经，但是里面不一样，有的人是以圣经为主体来解经，有的人是以基督为主体来解经。一个是在神面前有启示、有看见，在神面前认识什么事情之后，再看圣经所说的这一个；两下对照了之后，他再把这个话拿出去，这是把他所得着启示的基督供应出去，而不光是客观的把他所明白的一段圣经供应出去。我们承认有许多解经的讲道相当有用处。一个年轻的人经历很少的时候，也许有许多解经的讲道能免去他许多的错，免去他许多的困难。但是，所有厉害的职事，厉害的事奉，都不在解经上。乃是一个人在神面前认识了主，认识了基督，然后把神的话这一段拿起来，那一段拿起来，这一个执事在那里有神的话，在那里挑选圣经的话，把它摆在一起，藉着这一个来供应教会。

所以，要作神话语的执事，就需要对于基督有一个基本的认识。许多时候，你在神面前认识主，越爬越高的时候，就要看见，你在主面前所认识的，是你在圣经里所没有认识的。过些日子，你在圣经里看见了，你就知道这个话要出去了，因为基督变作话了。这是基本的问题。起头的时候，主在那里将祂自己给你看见，叫你知道祂是怎么一回事，你在主面前看见了在圣经里所没有看见的。过几天、过一年、过两年，你在圣经里面看见了，你说，‘阿，这是我那一天在主面前所学的。’也许一段圣经出来，两段圣经出来，三段圣经出来，四段圣经出来，逐渐逐渐，你在启示中所认识的基督，起首成为话语，你就知道主要你作话语的执事，也许再过几天的工夫，你看见主在那里安排你传出来。这样，你所传的话，是基督成为话语到别人身上。神如果怜悯我们，话语又成为基督在人身上，人认识了基督，这就是话语的职事。我们在启示中所认识的基督，逐渐在我们身上成功作话语。我们逐渐在圣经里找到祂，在一个地方、两个地方，九个地方、十个地方，逐渐逐渐的看见这一件事在话语里面，我们就能将基督化作话语来供应人。如果是这样，许多时候，神怜悯，神施恩，人接受话的时候，圣灵在他里面工作，那个话就成为他们该认识的基督。这个叫作供应基督。藉着圣经的话来供应基督，叫人接受了话就能够得着基督。这是所有话语职事的根基。

弟兄们，你要分别、要看见，里面的路和外面的路如何不一样。要作话语的执事，就必须有话；那个话乃是你在主面前所看见的，那个话乃是你在基督身上所碰着的；你碰着了神的儿子，你碰着了基督，然后这一本书就自然而然成为活的话语。如果你在这条路上只看见了这一本书－圣经，你在神面前就没有话语给人，你至多只能作解经的讲道。这虽然也能叫人多少有点知道，但为着要带领人到面前去就不够；在真理上能帮助人，但是要带领人认识主就不够。

我们必须看见什么是神的话，什么是摸着神的话，什么是作话语的执事。我们需要付上代价，需要心没有被油蒙住，耳朵不发沉，眼睛不闭着，需要真的看见神。但愿我们的耳朵能听见神，我们的眼睛能看见神。我们不是听而听不见，看而看不见。这是两个世界。这两个世界里的东西我们都要有。外面世界的话我摸着，里面世界的话我也摸着，然后我们就能逐渐在神的手中成为有用的人。

求神怜悯我们，叫我们看见神的话就是基督，像拿撒勒人耶稣就是基督一样。地上血肉之体的人是基督，圣经也是基督。地上血肉之体的人耶稣是神的儿子，是神的话；这一本印的、写的圣经，也是神的话。我们不只摸着外面，并且也摸着里面，才能起首有职事。不认识基督的人，就是背熟了圣经，也不能作话语的执事。所以我们要倒在神面前。我们需要启示。我们要话语出去的时候，神的儿女能倒下去。不是度数的问题，是性质的问题。许多人执事的性质不对。神如果怜悯，我们要整个人倒下去。神如果怜悯，我们要有另外一个起头。我们要从主那里去摸圣经，从这里出去作祂话语的执事。如果这样，我们就有路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九章 从基督认识神的话--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第九章　从基督认识神的话--神话语的职事
  第九章　从基督认识神的话 书名：神话语的职事

第九章　从基督认识神的话

壹

一个话语的执事，乃是得着基督启示的人，意思就是神乐意将祂的儿子启示在他里面。不是口里能讲这个话，乃是在里面认识祂是基督，祂是永生神的儿子。拿撒勒人耶稣是基督，是永生神的儿子，这句话如果要把它一个字一个字的背熟，也许花不了两三分钟就会背。但是主说，‘这不是属血肉的指示你的，乃是我在天上的父指示的。’（太十六17。）认识基督这件事，不是一句话语，乃是一个看见。一个话语的执事，乃是蒙神怜悯，得了神儿子的启示，乃是神将祂的儿子启示给他，叫他能够得着一个基本的启示，能够认识拿撒勒人耶稣是谁。人在那里看见神的儿子，在这一个异象里，所有的圣洁都过去了，只剩下基督；所有的义都过去了，只剩下基督；所有的光都过去了，只剩下基督；生命也都过去了，只剩下基督。

可以说，在宇宙里没有一样能够和神的基督相比，没有一样属灵的事情，没有一样属灵的东西能够和基督相比。只有基督是一切，又包括了一切。在基督之外，你再也没有生命；在基督之外，你再也没有光；在基督之外，你再也没有圣洁、没有义，什么都没有。神把一个人带到基督的启示里，人才知道在基督之外什么都没有。祂是一切。祂就是神，祂就是神的儿子，祂就是神的话，祂就是爱，祂就是圣洁，祂就是义，祂就是拯救，祂就是救赎，祂就是释放，祂就是恩典，祂就是光，祂也就是工作。基督充满了一切。我们已往所看见的那么多东西，今天在主面前没有一样能站得住，所有的都过去了。所有的在这一个大的启示里，没有一样能够站得住。摩西走了，以利亚走了，彼得、雅各、约翰也都走了，只有主耶稣在那里。祂充满了一切，祂就是一切。你看见基督是中心，你也看见基督就是普遍。神的中心在基督身上，神的普遍也在基督身上。祂是中心，祂也是普遍。

当一个人被神带到基督面前能认识基督之后，这一个基本的经历，就是认识神的话。这一个叫你能供应基督。人要来事奉，人要用基督来服事人，人要供应基督，人就非得着基督的启示不可。每一个要作基督的执事的人，都是有了基督的启示的人。你不能把你所没有看见的拿出来供应，你不能拿你所不认识的基督来供应人，你也不能拿你所认识的零零碎碎的基督来供应人。那一种零零碎碎的认识，不是供应的根据。职事不能根据于零零碎碎的认识。从保罗起，一直到今天，从彼得起，一直到今天，每一个在神面前能有话语职事的人，都是基本看见基督的人。人被带到一个地步，面对面的认识了神的儿子，在里面最深的地方认识了神的儿子，让祂超越了一切，让祂作了一切，让祂充满了一切，然后基督成为可以供应的基督。从那一天起，你能在人面前供应基督；也就是从那一天起，圣经在你身上成为一本活的书。

你看见么？是神的启示叫我们明白基督。查圣经能够叫人知道拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子，拿撒勒人耶稣是受膏者；但是，人不一定能摸着基督。人读圣经能明白基督，但不一定能得着启示。在这条路上很挤，许多人从这里走，但不一定摸着基督。今天乃是需要得着神的怜悯，得着神的光照，得着神的恩典。神怜悯了我们，神恩待了我们，神将祂的儿子启示在我们里面。这不是研究的问题，这不是查考的问题，这完全是怜悯的问题、是启示的问题。是里面看见、里面清楚、里面认识，就是这么一回事。从那一天起，在你身上，圣经成为一本新的书，圣经成为活的。本来那么多的话是莫名甚妙的，今天都清楚了。本来圣经里面有许多事情在那里讲来讲去，好像讲得通又讲不通，好像有道理又不明白那个道理。等你看见了基督，哎呀，清楚得很，神当初所写的话，一点都不错。现在你里面清楚了，里面看见了，里面认识了基督，就起首认识圣经。因为在主面前有那个基本的启示，就叫你知道主到底是如何的。

贰

什么叫作神将祂的儿子启示在我们里面？我们不会说，没有一个人会说，连保罗也不会说。怎么知道有的人有神的启示在他里面，有的人缺少这一个基本的启示呢？有的人能说他看见了，有的人就是不能说他看见了；有的人就是清楚了，有的人就是不清楚。许多时候，你花力气在那里作，你花力气在那里想，你花力气在那里追求，但还是看不见；到有一天，神怜悯你，自然而然你就看见了。

今天我们在那里求主说，‘但愿你作我的一切，但愿你充满了一切，但愿你就是一切。’我们在那里求，但是不知道是什么意思。我们所说的，是我们所不知道的。但是有一天，神怜悯我们，将祂的儿子启示在我们里面的时候，我们就自然而然的，一点不吃力的，很简单的说，‘感谢神，祂是一切，基督是一切。今天在我身上所有属灵的经历都过去了，所有已往的工作都过去了，所有已往的追求都过去了，连我的爱，连我的信，连我的义，连我的圣洁，连我的得胜，一切都过去了。基督就是一切。’然后我们就能接着说，祂是超过了一切，祂也充满了一切。这是一个基本的启示。从这一个基本的启示，你去明白神的话；从这一个基本的启示，你去明白圣经。从认识神的儿子起首，你就认识神的圣经，你里面自然而然清楚了，完全清楚了，你说，‘阿，有许多话我本来不懂得的，今天我起首懂得了。’

在这里，人要学习作婴孩，像小孩子一样来认识。比如说，小孩子要认识牛，怎么认识呢？有两个方法：第一个方法是在书上画一头牛，旁边注一个‘牛’字。第二个方法是你把小孩子带去看牛。书本上画的牛，和一头活的牛，是那一个叫小孩子真的认识牛呢？在书本上画的牛，只有那么几寸大，小孩子的领会就以为牛只有那么大。你如果领他去看牛，他所领会的就又是一样。如果小孩子看见过一头活的牛，有了牛这个东西的印象，却不知道它的名字，现在你指著书本上的牛告诉他，这一个东西叫作牛，他就很容易明白，所有的问题都解决了。我们也要像小孩子一样，求神叫我们认识基督一次，基本的遇见基督一次，然后再去读圣经，就都通了，都清楚了，我们就能从这一本圣经里面看见一切的事。那个基本的一对，其余的就全都对。那个基本的一对，其余的就都有它们的地位，都有它们的关系，都连得起来。

你如果只把圣经拿来告诉人，这里面是什么东西，这就相当困难。有一个弟兄，读了些关于种植的书，书上说到有一种的植物，叶子是怎样的，花是怎样的，他就到山上去找，结果一点都找不到。看图识字还容易，看图识物就不容易。他凭著书本上的说法到山上去找，找不出来。认识人也是这样，我们宁可先看见一个人的本相，然后再看见他的照片，我们不愿意拿了一张照片却不认识那个人。这是很简单的比方。在神的众儿女身上，在保罗身上，在彼得身上，乃是神有一天怜悯了他，他才能认识基督。主自己说过：‘这不是属血肉的指示你的，乃是我在天上的父指示的。’是神的怜悯，是神的恩典，是神将祂的儿子启示给我们看，我们才认识了祂的儿子。从那一天起，我们才认识圣经。认识圣经，是从基督进到圣经里去。

参

所以基本的问题是：你光是将圣经这一本书拿来供应人呢，或者你自己是遇见过基督的人，是有了主的启示的人，是遇见了主的人，是有那一个基本看见的人，是一个对于主有基本认识的人？如果你有那一个基本的看见了，你自然而然会说，‘感谢神，圣经里许多话都清楚了。’从此，一天一天在那里读圣经的时候，你就看见这一个是对的，那一个也是对的。你里面的认识主是在先，你在圣经里面的认识主反而是在后。你有了主观上的认识之后，你去读圣经，你觉得神所有的这些话都对，都合得起来，你看见每一点你以为是难处的都有它的用处，你以前认为不要紧的都要紧了，你看见每一点都配得上，都有联系，没有一个是能废弃的。从此以后，你活在地上的日子，就成为认识圣经的日子。一天过一天，你所看见的，和圣经越过越相同，越过越相合。你不会一下子看见，你是逐渐逐渐的看见，越过越看见。所以我们不是从圣经来知道圣经的事，乃是从里面的光，从里面的启示来认识圣经。

人愚昧的思想，总是愿意走这样的人－靠头脑的人－所走的路，以为自己能读圣经，能花工夫去读，以为祷告着读也行，不祷告着读也行；以为自己能读，就凭着自己读。但这条路错了。当主耶稣降生的时候，有许多犹太人对于圣经读得非常熟，希律问他们基督当生在何处？他们不必回家去研究，就能立刻回答说，基督当生在犹大地的伯利恒，他们能引经据典的说，‘犹大地的伯利恒阿，你在犹大诸城中，并不是最小的；因为将来有一位君王，要从你那里出来，牧养我以色列民。’（二6。）他们会背圣经，可是他们认识不认识基督呢？他们虽然那样的熟识圣经，可是他们的圣经不是为着找基督，乃是为着杀基督，帮助希律来杀神的受膏者。读圣经能作到这个地步！熟识圣经能作到这个地步！明白圣经能作这个用处！

主耶稣来到地上的时候，一件一件事一直应验圣经。不认识圣经的人，没有话说；认识圣经的人，从那么多事情的应验中，总应当认识这一个拿撒勒人耶稣是神的儿子了。可是法利赛人认识么？他们不认识基督，也不能接受基督。他们把圣经的话都写在他们的衣裳繸子上、带子上，他们有圣经的知识，能解释圣经的豫言，能讲圣经的道理，能讲圣经的教训，但是，他们把基督关在外面。人可以摸着圣经而摸不着基督。他们把圣经当作书读，把圣经当作学问研究，把圣经当作道理查考；他们能明白道理到底如何，但是他们拒绝了赐人救恩的救主。

在当时另外有一班人，没有圣经的知识，像马太是税吏出身，像彼得是渔夫出身，一直到使徒行传的时候，人还看他们是没有学问的小民，（四13，）但是这些人遇见主，遇见基督。神将祂的儿子启示在他们里面，所以他们能认识主。彼得在该撒利亚腓立比的境内，神将祂的儿子启示给他，他就从里面认识祂是神的受膏者，祂是神的儿子。以主的职分来说，祂是神的基督；以主的身位来说，祂是神的儿子。以主的工作来说，祂是神的基督；以主的自己来说，祂是神的儿子。这是最大的启示，整个教会是建造在这个启示上。这些没有学问的小民个个认识了神的儿子，个个也就都成为认识圣经的人。马太本来是一个税吏，是不认识圣经的，但是，他因为认识了主，所以在新约圣经里面，他认识旧约是那样多。他一认识主，就什么都清楚了。这不是看图识字，这乃是看物识图。是先认识了主，然后在书里面找到主。比方：你认识了一个弟兄，有人把他的照片拿来给你看，你一看就认识他是谁。你需要先认识了基督，然后才能认识祂的书。

有一个难处，就是人把基督和圣经掉了一个头，人要先去认识圣经，然后来认识基督。这样，人可能认识圣经，却不认识基督。像马太，像彼得，他们蒙了神的怜悯将基督启示在他们里面了，所以他们读圣经的时候，是读一句懂得一句。我们不是犹太人，所以不大觉得这里面的不同。假定说，我们是犹太人，是在犹太地作一个旧约的人，就是凭着外面去读旧约的话，那全部旧约是一本莫名其妙的书。一直到今天，许多不信的人，许多‘神学家，’还是认为旧约是莫名其妙的。但是在这里，有彼得，有马太，有约翰，有雅各，他们遇见了拿撒勒人耶稣之后，神将祂的儿子启示在他们里面之后，他们对旧约是越过越清楚。他们读到那里，就能说这就是。他们从创世记一章起，一直到玛拉基四章，就是找到这一位拿撒勒人耶稣就是神的儿子，就是基督。他们认识圣经，不是从圣经本身来认识圣经的，乃是从认识基督来认识圣经的。认识基督的人就自然而然认识圣经。今天有许多所谓的基督徒，有许多有名无实的基督徒，他们也许读了许多年的圣经，结果也是莫名其妙。到了有一天，他看见耶稣是救主，他回头再去读圣经就两样了，就要觉得这是一本新的书了。

所以，认识主，就认识圣经。启示是从基督身上出来。对于基督有了启示，对于圣经就也有启示。在书上以为认得主的人，不一定有启示。有许多认识主的人有够多的经历告诉我们，光读圣经这本书没有用。我们要记得，要认识圣经，还得先认识基督。十二个使徒是如此，保罗也是如此。保罗是一个法利赛人，是一个熟识圣经的人。法利赛人虽然熟识圣经，还是不认识主。保罗虽然是一个好的法利赛人，虔诚的法利赛人，熟识圣经的人，但是他还会到处逼迫信奉这道的人。人能够熟识圣经，知道圣经是怎么一回事，但是还会逼迫主耶稣。保罗也是这样。保罗不是读圣经读到一个地步，恍然大悟拿撒勒人耶稣是神的儿子；乃是有一天，神从天上光照他，那个时候，他才认识祂是主。这一个人，本来是恨主、逼迫主，到处寻找信主的人，无论男女，他要捆绑他们带到耶路撒冷。可以说，他是逼迫教会很厉害的一个人。他是何等黑暗的一个人。但是，他一被神光照，就仆倒在地；他一听见有声音对他说，‘扫罗，扫罗，你为什么逼迫我？’就立即说，‘主阿，你是谁？’‘主阿，我当作什么？’（徒九1～6。）这一个俯伏才是真的俯伏，这一个仆倒才是真的仆倒。保罗的身体立刻仆倒下去，保罗的自己也仆倒下去了，保罗整个人倒下去了。血肉之体的保罗软下来了，里面的保罗也软下来了。他得着了这一个启示之后，你在使徒行传里看见保罗是如何？你在书信里看见保罗是如何？他一直解释旧约的圣经，告诉我们拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子，旧约圣经对于他成为一本开起来的书，成为一本活的书了。

你读圣经，你把认识基督一摆在外面，这一本书就是封闭的书。因此，许许多多有头脑的人，有学问的人，读这一本圣经的时候，就糊里糊涂，莫名其妙。你说这一本书多好，他们越读越摇头。你看这一本书是清楚的，他们看这一本书是糊涂的。他们不认识基督。人如果认识基督，人就认识神的话。这不是说，没有人因着读圣经找到神。是有人从读圣经找到神。这是神怜悯光照他。有的人在那里读圣经的时候，神乐意将祂自己的儿子启示他，叫他得救。认识圣经的路，是在乎认识基督。保罗被神带到那个地步的时候，保罗就能在书信里面写许多的话，告诉那么许多的人，给他们看见主耶稣到底是怎么一回事。所以你读罗马书、加拉太书、以弗所书的时候，你就看见在这里有一个人认识旧约圣经是多清楚。保罗这一种的认识是从那里来的呢？是因为他在里面先认识了基督，所以也就认识了圣经。

肆

所以，要作话语的执事，就要从认识基督起，才能认识圣经来作话语的执事。如果不是这样，就不可能作话语的执事。保罗得着大的光照认识了基督，他一得救之后，就到会堂里去告诉人说，耶稣就是基督。行传九章十九至二十节说‘扫罗和大马色的门徒同住了些日子；就在各会堂里宣传耶稣，说祂是神的儿子。’他传的话犹太人不信，怎么办呢？‘扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。’（22。）犹太人相信旧约，保罗要驳倒犹太人，就得引旧约的话来证明耶稣是基督。希奇得很，这一个人在前几天是残害求告这名的，是要捆绑他们带到祭司长那里，怎么现在他有能力用旧约的圣经来证明耶稣是基督呢？这给我们看见，话语的职事，乃是根据于认识基督。

我们一再重复的说，我们不轻看圣经，一切神的话的根基是在于圣经。我们是说，光是用圣经的人，不能作话语的执事。不读圣经的人，没有神的话；熟读圣经的人，也不就能作话语的执事；是认识基督的人，才能作话语的执事。你如果要出来传主的话，就需要有一个厉害的、彻底的光照，叫你认识拿撒勒人耶稣是神的儿子，是基督。这一个认识会叫你倒下来，叫你什么都忘记了，叫你有一百八十度的转变。当你这样认识主的时候，圣经就成为一本新的书，成为一本开起来的书，你就能明白这一本书。

认识基督这一个启示，使徒们都有，马太有，彼得有，约翰有，保罗有。主耶稣对彼得说，‘我要把我的教会建造在这磐石上，’（太十六18。）就是要把教会建造在这一个认识上。这一个磐石，不只是指着基督说的，也是指着基督的启示说的。主说，彼得的认识，不是属血肉的人指示的，乃是祂在天上的父指示的。这就是启示。这磐石是基督，今天我们对于这磐石，乃是靠着启示来认识。这磐石是神的儿子，今天我们对于这磐石的认识，乃是靠着启示。主说，‘我要把我的教会建造在这磐石上，’意即建造在耶稣是基督上，建造在耶稣是神的儿子上。这是教会的根基。阴间的门不能胜过她，乃是因为教会的根基是基督，教会的根基是神的儿子。但是，这还不够。你要注意，这一位基督你是怎么认识的？这一位神的儿子你是怎么认识的？拿撒勒人耶稣是藉着启示来认识的，不是血肉之体讲圣经给你听，叫你认识的。今天有人在这里讲圣经，血肉的人在这里讲圣经，你还不能认识祂。你认识祂，乃是在血肉的人之外的天上的父所指示的。是神在这里说话，你才认识拿撒勒人耶稣到底是谁。教会今天就是建造在这磐石上。教会是建造在凭着启示而认识基督的这一个磐石上。今天的教会都应当是建造在这一个磐石上。

所以，对于基督有没有启示，这不只是彼得的问题，不只是保罗的问题，不只是约翰的问题，不只是马太的问题，而是整个教会的问题。我们如果要在话语上事奉神，我们非有这一个基本的启示不可。不然，你能够教圣经，你却不能供应基督。话语的执事乃是以基督来服事人，把基督拿来分给人，这一个工作是根据于我们有耶稣的启示，启示耶稣是谁。教会应当是建造在这一个根基上。没有这一个启示，教会就没有根基。必须得着一个启示，认识拿撒勒人耶稣是基督，拿撒勒人耶稣是神的儿子。每一个得着启示的人，都是神所生的人。凡信耶稣是基督的，就是神所生的（约壹五1。）。凡信耶稣是神儿子的，就是神所生的人。这一个人，是从神来的，祂的本能，祂的生命，叫人能够认识耶稣是基督，认识耶稣是神的儿子。祂给人一个基本的认识，给人看见得够清楚、够准确的时候，人对于圣经的认识，就与已往完全不同了，人就不光是用这一本圣经来供应人，乃是能供应基督了。

一个要作话语执事的人，在他身上，需要像当初在彼得身上所发生的事，在马太身上所发生的事，在约翰身上所发生的事，或者在保罗身上所发生的事。我们知道，有的弟兄，他们圣经的知识并不多，但是，他们有一个特点，就是曾被主带到一个地步，仆倒下去了，他们认识了：拿撒勒人耶稣，就是神的基督，超过了任何的工作；拿撒勒人耶稣，就是神的儿子，超过了一切。这一件事发生之后，这一个人起首会讲圣经。他认识基督，所以他讲圣经的时候，有很好的话语职事。请记得，话语的职事是根据于认识基督，不是光根据于熟识圣经。这不是说，解经不宝贵，也不是说，一个人有圣经的知识不好；这乃是说，一个人不认识基督，只在外面去摸圣经，就没有话语的职事。因为话语的职事是根据于里面的启示，不只是圣经里面一段一段的启示，乃是根据于对基督的基本启示。这一个如果没有，连圣经都会背了也不行。这一个一有，外面的就合得起来，对于圣经的解释，不只是通了，并且是活的，都能成为职事的用处。里面的东西一缺少，外面的就没有什么价值。里面的一通，外面的就全通了。

话语的职事，是需要人在神面前认识祂的话语里的那个人是谁，那个人在神面前是如何。人看见之后，后来就凭着这一个，用圣经来供应基督。人认识基督之后，用圣经来供应基督，这才是神话语的执事。认识基督，和知道圣经不一样。人要知道圣经，用不着仆倒在地；人要知道圣经，只要有聪明的头脑，多殷勤一点，肯花工夫多看一点参考书就可以。但是话语的职事不一样。这一个，需要有一个人被神打倒，有一个人是诚实要神的，有一天神遇见他，一光照他，就都清楚了。这一个启示，要你整个人付上代价。一个人，他求怜悯，把所有自己的意思摆在外面，把所有自己的定规摆在外面，求神用光照他，叫他倒下去，叫他服在拿撒勒人耶稣面前，承认祂是主，说，‘主耶稣阿，从今以后，我承认你是一切，你是超过一切，你是充满了一切，’当光照到他身上的时候，就自然而然有话出来，自然而然能作话语的执事。

伍

什么叫作话语的执事？可以说，话语的执事是将基督翻作圣经，是将他所认识的基督用圣经的话去告诉人，结果叫人所接受的圣经，圣灵也将它翻作基督。这个叫作话语的执事。所以你必须认识基督，你必须有那一个基本的启示，基本的认识。话语的执事将基督翻译作圣经的话，这话好像有些特别，但这是事实。他所认识的基督是活的人，而圣经里面充满的也是基督；他蒙神怜悯看见了基督，所以他在圣经里面也看见基督。他熟识了圣经之后来讲这一段话，来讲这一段故事，来讲这一段教训，就有把握。我们要知道，在话语后面有翻译和没有翻译，是天和地的分别。有的人是从圣经来讲到基督，圣经是他的起点。有的人是以基督作起点，是活的是基督变作圣经的话。他将他所认识的基督装在圣经的话里摆到人面前去。他这样把话摆在人面前的时候，圣灵就负责把话打开，把基督给人。你如果不认识基督，你只是把圣经的话给人，你就停在那里，没有事情发生，你不过是把圣经传给人，你是以圣经作为起点。

人需要认识基督。对于主有基本认识的人，他将基督装在圣经的话里说出去的时候，圣灵就负责。他在这里说这一个话，下面是圣灵的工作。是圣灵藉着他将这个话解开，叫听的人看见基督，这才叫供应基督，这就是话语的职事。我们要负责将我们所认识的基督，所得着的基督，所看见的基督，摆在话语里送出去。只有这样，圣灵才能够将神的话送出去。如果是从圣经出发，是从道理出发，是从教训出发，你讲完了，圣灵不负责供应基督。我们千万不要以为光讲圣经就能供应基督。是需要认识了基督，才能供应基督。人需要在神面前完全仆倒了才有路。人必须求主给他得着一个基本的认识，认识基本的启示，认识基督如何，认识主如何，这样，他来用圣经里面的话才是活的。

什么叫作话语的执事？话语的执事是在他所说的话里面能够供应基督。这话一说出去，圣灵就在那里作工，人就能摸着基督，认识基督，教会就能得着益处。我们不要说，听的人该负完全的责任。我们应当知道，该负完全责任的是我们。听道的人听惯了教训，听惯了解经，起头的是圣经，末了的也是圣经，就是到圣经为止。在这一本圣经后面还有一个启示，还有一位主，人没有看见，所以教会就变作贫穷、荒凉。将我们所认识的基督翻作圣经的话，然后让圣灵把这个话翻过来变作基督，这个才叫作神的话。我们需要把有人格的话翻作说出来的话。圣灵要用这些说出来的话翻作有人格的话。如果不是这样，就没有话。话语的执事，乃是有一个人能将有人格的话和声音的话打成一片。话语的执事，乃是当他站起来说话的时候，人从他所说的话里面看见神的基督，看见神的儿子。话语的执事，是把那一个人摆在这一本圣经里面说出去，把这一本书来供应人，也把那一个人来供应人，这就叫作话语的执事。这一个人被神拣选作话语的执事，他的话出去，神的话也出去了。圣经出去，基督就出去了，二者乃是一个。

今天教会的贫穷，就是从执事的贫穷起。所以我们要求神怜悯我们这些人，叫我们实在能够蒙光照，能够看见我们所得着的启示是何等的零零碎碎。今天多少的工作，多少的讲圣经，是何等的在外面，是何等的表面。我们所认识的基督不够厉害。我们受主的对付不够彻底，所以在这条路上很少基督的供应。我们有圣经上的话语可以告诉人，我们不能将神的话就是基督的自己来告诉人。弟兄们，有一天你真是在神面前蒙怜悯的时候，你得着光照，就看见太初有话与神同在，话就是神，神的儿子就是话。话能够成为肉身，拿撒勒人耶稣就是话。这一本圣经是神的话，这一个人是神的话。有一天当你被神拣选作话语执事的时候，你讲这一本书，你就是讲这一个人。你把这一本书的话给了人，你就是把这一个人给了人，你就把基督传出去了。讲道乃是要供应基督，把基督送出去。神话语的供应乃是供应这个人。

有一天，你真的知道了什么叫作话语执事的时候，你才知道没有一个人能够不伏在神面前说，‘主阿，我不行。’一个人能不能作话语的执事，你只要看他在主面前的态度就能知道。这话真是难听阿！谁能听呢？是把基督摆在道里面去讲，不是讲到祂，乃是把祂讲出去。不是讲一篇话，乃是讲到祂这个人，乃是藉着我把这个人说出去。人接受我的话，就接受了基督；人听了我的话，圣灵就让他接受基督。这才是话语的执事。

我们要知道，这是大事，超越过我们人所能作的事，完全超越过我们人所能作的事。每一个神的仆人都得认识自己的无用。作神话语执事的人，都要仆倒在神面前，因为他知道，讲圣经也许行，讲道也许行，教训人也许行，但是把基督供应人，叫人接受我的话就是接受基督，他知道他自己不行，所以他只有倒在主面前。今天我们就是在神面前仰望祂的怜悯。我们需要把我们所有的一切再一次重新估价。我们要看见我们的无用，我们是绝对的无用。如果主不怜悯我们，我们一点办法都没有。作话语的执事是一件太大的事。传道不是容易的事，不是读圣经读了多少遍，乃是需要在神面前作话语的执事来供应基督，叫人能因着这些话就摸着基督。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十章 职事的根据--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十章　职事的根据--神话语的职事
  第十章　职事的根据 书名：神话语的职事

第十章　职事的根据

我们已经看过执事这个人，已经看过主的话，现在我们要来看职事。

我们已经看见，在神的话语里面，所有新约和旧约的话语职事都有人的成分在里面。但是在这里有一个危险，就是如果有的人耳朵不是受教的，有的人舌头不是受教的，人就要将他的自己摆在神的话语里面。人如果没有受过对付，人如果没有受过圣灵的琢磨，人就何等容易将自己的思想搀杂在神的话语里，何等容易将自己的感觉也搀杂在神的话语里，那神的话就要受沾染，神的话就要带着人的污秽，这是何等大的危险。所以，神要得着一个纯洁的话语执事，神就必须在一个人身上作过工，必须这一个人外面的人是被破碎的。所以，一个人要作神话语的执事，他这个人就要何等的受约束，就要何等的受神的管理。不然的话，他就破坏了神的话。

我们也看见，在我们身上不只要有圣灵拆毁的工作，还得有圣灵组织的工作。不只需要圣灵在我们身上用十字架对付我们，除掉那些我们所不该有的，并且也需要神来将主耶稣的生命组织在我们里面。像保罗那样，是圣灵将基督组织在保罗里面，叫保罗和没有信主以前不一样。不是肉体的被改变，乃是圣灵组织在这个人里面，以致保罗能够达到一个地步，他在那里说话就是神的灵在那里说话。他这一个人爬到相当的高，高到一个地步，叫你看见是人在那里说话，也就是主在那里说话。保罗说，‘我吩咐他们，其实不是我吩咐，乃是主吩咐。’（林前七10。）这个就叫作职事。这一个人就是神话语的执事。人的成分被对付到一个地步，人的成分摆在神的话里面，神的话不会被玷污，神的话完全是神的话，神的话不只不被破坏，反而能成全。圣灵能够作工深到一个地步，让那一个人站起来说话，而你看见是主说话。在这里有一个人，你可以放心让他自己说话，他能够自己说话。因为圣灵在他里面的组织是那么深的缘故，他说话就是神说话，他的断案就是神的断案，他的赞成或不赞成就是神的赞成或不赞成。这是圣灵在人身上极深的工作。

在前面，我们也看见神的话的问题，我们看见有两件大事在里面：一件就是说，后来的启示都是根据于先前的启示，所有新约的话语职事都是根据于旧约的话语职事，所有今天的话语职事都是根据于已往的话语职事，所有今天神的启示都是根据于旧约和新约里神的启示。所以圣经是话语的根据，神不另外说话，神不单独的说话，神乃是在祂的话语里再说话，神乃是在光中再释放光。神今天不单独的给光，神今天不是给人一个单独的启示，神乃是在已往的启示里再给人启示。另一件就是说，人要作神话语的执事，他不能立刻就将神的话，就是圣经， 拿来作根据，他那个人还得基本的有一次遇见基督，他需要得着一个基本的启示，然后他才能用圣经作根据来作话语的执事。这两方面并不相反。今天的话语职事，乃是根据于已往的话语职事；新约的根据于旧约的，后来的根据于先前的，这是事实。另一面还有一个事实摆在我们面前，就是所有作话语执事的人，都应该在圣经之外，先遇见主，得着主的启示，得着基督的启示，然后他才能得着圣经里的话来作话语职事的根据。这一点也是我们不能不注意的。不是我拿出一本圣经来，根据圣经里已有的话，我就能够讲什么；乃是我在神面前有那一个基本的启示，然后才能根据圣经里已有的话来作话语的执事。需要有一个基本的启示，基本的遇见基督，然后才能引用圣经的话。

每一次的启示产生每一次的职事

当我们讲到职事问题的时候，我们必须知道有两类的启示。一类是基本的、一次的。一类是细的、一次一次的。你得着基督的启示，就是基本的启示，像保罗所得着的那一个。后来你打开圣经的时候，你在神的话里面找出这一个就是你在主面前所看见的。这一个看见是你先看见主，先认识主。你这个人仆倒在神面前，你知道已往你所认识的一切没有一样能站得住，就是你在那里热心事奉神，像扫罗那样，还是不行。我们要记得：扫罗是仆倒在地，扫罗的仆倒不是犯罪的仆倒，扫罗的仆倒乃是工作的仆倒，扫罗的仆倒不是冷淡的仆倒；扫罗的仆倒乃是热心的仆倒。在这里有一个人认识律法，认识旧约，比别的法利赛人更热心，热心到一个地步，什么都摆在一边；他认为该逼迫教会，就努力的逼迫教会，他觉得应该这样事奉神，就彻底的这样事奉神。错误是另外一件事，他的热心是实在的。等到这一个人被主光照，仆倒下来，就看见他已往逼迫主，不是事奉主。

许多人虽然是一个得救的人，但是在工作上，在事奉上，像扫罗一样是瞎眼的人，他以为自己是在事奉神的路上，结果有一天被主光照的时候，他要从里面喊出来说，‘主，你要我作什么？’许多人恐怕这个问题一生一世都没有问过，一生一世都没有一次被圣灵感动而称主作主。许多人不过是像马太七章所说的那一班人，在那里说主阿主阿而已，（21，）他们没有像哥林多前书所说的，称呼耶稣是主。（十二3。）我们看见，在这里有一个人头一次承认拿撒勒人耶稣是主，头一次在这里说，‘主阿，你要我作什么？’他过去作了很多了，可是他在那里说，‘主阿，你要我作什么？’这是倒下去，从工作上倒下去，是从热心上倒下去，是从义上倒下去。这一个人在主面前有这一个基本的看见之后，圣经在他身上就成为一本新的书，一本开起来的书。

许多人读圣经只能跟着教师来读，只能凭着许多参考书来明白，不是遇见了主才认识圣经。希奇的是，一个人一遇见主，一遇见了光照，圣经在他身上就成为一本新的书。自然而然的从那一天之后，他在那里读圣经的时候，莫名其妙的就是摸着一本新的书。有一个弟兄说，‘主如果将我放在光底下，那我一天所得着的，就够我讲一个月。’这是有经历的话。你必须认识这一个基本的启示，遇见主的启示，这一个启示会引到许许多多的启示，就是对于神的话的启示。你有了基本的启示之后，你读圣经，就看见有一个地方神在里面说话，又有一个地方神在里面说话，又有一个地方叫你认识主，又有一个地方叫你对于主的一件事清楚了。你一点过一点，一天过一天，就有了许许多多的启示；把这一种的启示拿出来服事人，就叫作职事。

职事，是根据于我们在神面前有话。我们遇见了基督，我们要用所认识的基督来服事教会，我们需要一次一次都有启示。职事是需要我在神面前看见一个东西，神叫这个东西新鲜的在我身上，叫我能够把这个东西拿出去摆在教会面前，这一个就是我们在这里所要题起的启示。我们已经说过，启示有两类：一类是基本的，一类是细的，或者说是零碎的；一类是一次的，一类是一次一次的。前面那一个一次的你没有得着，下面那一个一次一次的你就不可能有。那一个基本的你得着了，你这个人才是可用的，你那个灵才是可用的，你对于主的认识才是可用的，你对于圣经的认识才是可用的。但这并不是说你就立刻能够出去作话语的执事。你里面的这一个基本的、一次的启示叫你能作执事。但是你要出去的时候，还得有细的启示，一次一次的要加上去。

职事是根据于基本的认识，基本的启示，但是神今天要你出去说什么话的时候，你还得学习在神面前得着那一次的启示。神话语的职事不是因为我有一次在神面前有了启示，所以我就能够出去说话；每一次话语的职事，每一次话语的供应，都得有那一次的启示。一个启示有一个事奉，一个启示有个供应，一个启示有一个职事。必须有一个启示，才有一个职事。不是我有一次的启示，就能给我用一辈子用不了。一次基本的启示，叫你能够陆续的，继续的在神面前得着启示。第一个启示能够带进许许多多的启示，基本的启示能够带进许多的启示。没有基本的启示，就没有许多的启示。有了基本的启示，还需要许许多多的启示。不是说，人在神面前得着了一个启示，一个基本的启示，他就能一辈子用那一个启示在那里作神话语的执事，能源源不绝的作到多少年。我们的生命如何是时时刻刻的倚靠主，照样，我们的工作也是同样的原则，每一次的启示产生每一次的职事。需要有许多次的启示才能有许多次的职事。

我们必须记得，每一次的启示，只够供给一次的职事。不可能只有一次的启示而有两次的职事。一次的启示，只够一次职事的话语之用。而这些启示，都是根据于那一个基本的启示。若没有得着那一个基本的启示，下面的启示根本谈不到。

这些基本的问题必须先解决了，才有可能作神话语的执事。一次一次的启示，要一直加上去；不是得着一次的启示，就能有无限量的职事。一次的启示，只够作一次的职事。是一次的启示作一次的职事，是一次的启示才有一次的服事。不是有多少篇的道理，我们豫备好在那里随时可以应用。不是一篇的道理我讲熟了，任何的时候都可以讲。我们要记得，是神的话，不是我的话。你的话也许讲熟了，也许都会背了；但你要作神话语的执事，你就需要神每一次对你说这个话。需要一次一次的启示，你才能够作一次一次的职事。是一次的启示去作一次的职事。

属灵的东西要培养在启示里

当你第一次在主面前得着那一个基本启示的时候，你就看见，这一本圣经是活的。例如你看见基督是我的圣洁，你特别看见基督是我的圣洁，不是基督叫我成圣，不是基督把祂的圣洁给我，乃是基督就是我的圣洁。这里有一个人的眼睛被主开起来，叫他看见，我的圣洁不是行为，我的圣洁是主自己，我的圣洁是一个人，像我的义是一个人一样。不是五十个行为摆在一起叫作我的义，乃是基督是我的义，神叫基督成为我的义，我的义是一个人。你基本的看见，基督就是我的义，基督就是我的圣洁；我的义是一个人，我的圣洁是一个人。你看见这是极荣耀的事。过了两个月，你出去，要有一次话语的职事，你要对弟兄姊妹们说，基督是我们的圣洁，你要告诉他们，圣洁是一件事和圣洁是一个人的不同。这时你必须记得，你不能靠着前两个月的启示，你需要再一次在主面前说，‘主，我该说什么话？’等到主给你看见你需要说这个话，你出去才有话语的职事。每一次神要你说这个话的时候，神就将祂已往所给你的启示亮起来，叫你再一次看见那一个，你觉得你从来没有看见过，你觉得这真是一个新的东西，你里面亮了，你看见什么叫作基督是我的圣洁，这样，你才能出去对弟兄姊妹们讲，什么叫作基督是我们的圣洁。

什么叫作启示？启示乃是我们看见在基督里面的东西。圣经里面充满了基督，启示乃是叫我们里面看见在基督里的东西。像基督是我们的圣洁，这是一个事实，这是早已记在圣经里面的；可是当我们第一次看见的时候，我们觉得新得很。当人从启示里看见一个东西的时候，那一个东西是最最新的，好像全世界没有第二个东西像那个东西那样新，就是那一个东西充满了生命能力，是最新的。启示是新的，启示能叫旧的东西变成新的。

我们愿意弟兄姊妹看见这件事：启示不只叫字句的变作活的，启示不只叫旧的变成新的，启示不只将客观的东西变作主观的东西，启示也将主观的东西变作新的东西。那一个基本的启示把一切在基督里面客观的东西都变作在人身上主观的东西。在人没有得着那一个基本启示的时候，一切在基督里的东西在他都是客观的；那一个基本的启示，一得着的时候，一切客观的东西在他就都变作主观的。但是这件事不是说说就了的，不是一次说了，我们一生就应用不完的。我们就是得着了这个启示，可是每一次要有神话语职事的时候，要用基督来服事人的时候，还需要神将这件事启示，叫那个旧的东西变作新的东西。

我们必须记得，属灵的东西要培养在启示里面。神要一切关于基督的事，一切关于基督的东西，在我们身上都一直是活的，都是培养在启示里的。神的启示能叫旧的东西继续的活在我们身上。基督的东西需要一直摆在启示里；你一把启示拿走，那一个东西就不活。你以为从前的时候看见过，所以今天就能讲出去，但结果你不能给人什么。传福音也是这样。你记得主是救主，你记得你的罪得着了赦免。但有的时候，你在那里传福音，能够立刻摸着那个东西，有的时候，你越讲越瘪，就像浆糊坏了，失去了粘性一样。你看见一个是有启示的，一个是没有启示的。只有在启示里的一切才是新鲜的，只有在启示里的一切才是活的，只有在启示里的一切才是充满生命的，只有在启示里的一切才是有能力的。我们必须记得，所有属灵的东西一离开启示就是死的。

所以今天我们到人面前去，要有话语职事的时候，不是根据于记性，不能说因为我记得从前有什么经历，我记得从前有什么话语，我今天就把那些话拿出来讲。你头一次讲行，这一次讲不行，你把话都讲完了，但是你觉得不对，你觉得今天所讲的不是那个东西，你觉得那个距离远得很，你摸不着那个东西。启示希奇的点是在这里：启示不是教训。人有一个基本的错误，总是盼望作教师。我们要看见：光是道理，就一点用处都没有；光是教训，就一点用处都没有。你千万不要以为能讲道就行。你能讲那个道，人也能对你说，喜欢听你讲的道，但是你自己是一个审判的人，你自己里面知道不对。我们要知道，糊里糊涂得着帮助的人很多，所以请你不要因着有人说得了你的帮助就骄傲起来，也许人口里说是得了帮助，实在什么都没有得着。你所讲的道，是近的或者是远的，是旧的或者是新的，是死的或者是活的，你自己知道。当你在那里讲的时候，你如果在主面前得着了启示，神怜悯你，你摸着那个东西，你没有那一种距离的感觉，你摸着那个东西，你觉得这是活的。你自己知道这是活的，所有的问题就都解决了。我们千万要记得，每一次要有职事的时候，就需要在神面前有一次新的启示，那才是话语的职事。

林前十四章讲到先知的问题。在先知中间，都可以说豫言，都可以讲道，但是，‘若旁边坐着的得了启示，那先说话的就当闭口不言。’（30。）在这里有好些先知，其中有一个在这里有话对弟兄们讲。讲的时候，旁边坐着的有一个人得着了启示，他说‘弟兄，让我讲，’那先说话的就当让他讲。因为只有得着启示的那一个是最新鲜的，是最充满生命的，是最有能力的，所以就要让他讲。虽然大家都是先知，但是主在那里给了谁一个新的启示，那一个就是活的。也许那一天那一个话大家都不知道，只有他知道，因为他有启示，所以其余的人当让这一个有启示的人起来说。所以我们要看见，我们作话语的执事，是根据于我们一次一次得着的启示。我们缺少一次过一次的启示，我们就不能好好的作话语的执事。

我们千万不要以为，我前一次讲过这篇道是有神的话，所以我这一次讲这篇道也必定有神的话。我们千万不要以为，我前一次讲这一篇道的时候，有许多人在那里悔改，所以我今天讲这一篇道也必定有许多人悔改。这不可能。不是说，同样的道同样的讲，就能产生同样的果效；乃是要有同样的膏油，才有同样的果效。需要有同样的启示才能发出同样的光来，不是说同样的话就有同样的光。何等的容易，一件属灵的事在我们身上变死了，像死水一样停在那里。不是我能讲前三年的道理，我就能有前三年的光；乃是我今天需要有和前三年同样的启示，我才能够讲前三年的道。话语的职事不是根据于我们有没有讲过这个道，话语的职事乃是根据于我们有没有新的启示。

今天在教会里面有一个最大的难处，就是许多人以为他有多少篇的道好讲，以为他一次过一次老讲那个道，必定有同样的结果。但我们要说，这不可能。重看道理，不重看启示，这是一个基本的错误。不要说他讲的道不行，他就是把保罗的道拿来讲也不行，就是把约翰的道拿来讲也不行。只有同样的启示才能有同样的果效，不是同样的话能有同样的果效。所以神话语的职事不是话语的问题，而是启示的问题。我们不是根据话语来事奉，我们乃是根据启示来事奉。我们必须记得，神话语的职事，乃是神启示的话语职事。所以在这里我们要分别什么叫作道理，什么叫作启示。神昨天讲的是道理，神前天讲的是道理；神今天讲的才是启示。我们记得的是道理，我们看见的才是启示。

我们知道，先知的职事，先知所对付的，都是为着今天的事和将来的事，而不是为着对付已过的事。先知的职事，就是知道神今天的心意，知道将来的事，所以圣经里称这样的人为先知或者先见。一个先知是一个先见者。一个先知是一个看见的人。在旧约里面有先知的豫言，但是有许多先知所讲的不是豫言，而是指明神对于人今天的心意。像拿单到大卫面前说话，有一点豫言关于他的妻子和儿子，但是拿单在那里是表明神今天的心意，是表明神今天在这里对于这件事是什么心意。（见撒下十二7～15。）在旧约里面，神话语的职事最高的是先知的豫言、先知的讲道。我们要记得，如果有人要作神话语的执事，要作很高的话语执事，他必须看见神在今天所要的，神在将来所要的。他必须有神今天的启示，而不是停在旧的话语，前些日子的话语上。有许多人所有的东西，都是多少年前的东西，都是多少年前所看见的，或者多少天前所看见的。他缺少今天的启示，他不能作话语的执事。

两个不同的范围

我们要知道有两个不同的范围：在一个范围里面乃是道理。一个人只要把他从学校里、从课本里、从解经家那里所得来的传给另一个人就行了，只要有一点工夫，有一点聪明，有一点口才就行了。在另一个范围里乃是启示。一个人如果没有神的启示，就毫无办法。我们要看见，在神的话语职事上，神如果不启示，人是无能的，人是没有办法的。神如果不说话，就逼也逼不出话来。神今天如果不给启示，我们就不知道是怎么一回事。神有启示，我们就有职事；神没有启示，我们就没有职事。我们每一次的职事乃是根据于神每一次的启示。在这一个范围里，你必须与神发生关系，你必须到主面前去；你不到主面前去，就没有办法站在人面前说话。在另外一个范围里，你前一个月所记得的还能够用，你前一个月所学习的还能够用，你上一个礼拜所讲的还能够讲在这一个范围里，人行，人有办法，有记性就行，有聪明就行，有口才就行。但是，在启示的范围里，神如果不出来，你就没有办法作话语的执事。这一个，凡在主面前有学习的人都知道。他们无论到什么地方去听讲，一听就知道这一个人是在什么范围里讲话。

有的弟兄们有一个基本的错误，他们觉得有一个弟兄口才很好，头脑很聪明，就以为他讲得好。他们以为讲道完全是口才的问题。但是圣经给我们看见，讲道不是口才的问题，问题乃是在主面前有没有启示。没有启示的讲道，只能够帮助人的头脑，只能够帮助人的思想，可是不能给人启示。

难处就在这里：你如果没有基本的启示，你就没有后面的许多启示。没有基本启示的人，就没有后面许多的启示，他就是讲了很多很好的道理，他也不能给人启示。在这个范围里面的，也只能产生这一个范围里的果子。记忆力强的人也许能记得，但几天也就过去了，在他身上不发生事情。人听见了你的话，但是没有因着你的话叫他的不对，叫他的血气，叫他的肉体在神面前受对付。在这一个范围里面的话，只能产生这一个范围里面的果子，不能产生另外一个范围里面的果子。在这一个范围里面的果子，是全篇的讲话，是全篇的道理，是全篇的解经而已。这一个范围里面所讲的道，只能有这一个范围里面的果子。但是在另外一个范围里，你如果在神面前曾有一次是有过启示的，这一次还是在你里面有启示，那你这次说话的时候，人就要从你身上得着启示。只有启示才会产生启示，只有光才会产生光，只有神的话才会叫圣灵在人身上作工。知识只会产生知识，道理只会产生道理，也只有启示才会产生启示。

我们光是把道理给人，不行；光是把前些日子的启示给人，不行。什么叫作道理？道理就是已过的启示。圣经里面的话，曾有一次是活的话，但今天不一定在每一个人身上都是活的，只有圣灵再说话的时候才是活的。今天许多人在那里读圣经的时候，只摸着圣经的话，摸不着神的话，那不行。我们需要圣灵在那里再说话，需要主在这一个话之外再说话。神对谁讲话，谁才听见。一百个人在那里听道，也许只有二个人在那里得帮助。一百个人在那里听道，也许神只对两个人讲话，有九十八个没有听见。圣灵如果不在这里说话，圣经的话就变作道理。我们要记得，所有已过的启示，都不过是道理。虽然神在已往的时候曾对你说过话，虽然神在已往的时候曾给你启示，但是那个话，那个启示，如果今天没有圣灵的膏油抹在上面，就都不过是道理，就只能在人身上产生道理的果子，而不能产生启示的果子。

今天的因难，就是把道理一代过一代一直的传，而没有启示。比如：信主的父亲不一定生信主的儿子。也许头一代圣灵叫他得着重生，也许第二代圣灵也叫他重生，也许第三代不信，也许第四代也不信，也许第五代神的灵叫他得着重生。每一个得着重生的人，都需要圣灵在那里工作。人在肉身中生儿子，一代过一代一直传下来，用不着圣灵的工作。但是重生需要圣灵的工作。圣灵的工作一没有，就没有重生。这是两条不同的路。一个是把道理传出去，能够几百年几千年一直传下来都没有难处，道理产生道理，继续不断的产生下去。一个人认识圣经的道理，他在那里讲，有三千人在那里听，有两千人在那里听，那个道理讲出去的时候还是道理。道理，道理，一代一代的传下去，像天然的人生儿子一样，用不着圣灵的工作。但是，启示不一样，神话语的职事不一样。神话语的职事，每一次都得有圣灵的膏油。每一次人要得着重生，都需要圣灵作一次的工。每一次都需要有圣灵的启示，才有一次话语的职事。什么时候圣灵一不启示，那个话就不过是道理。总得圣灵作工，才能有话语的职事。什么时候膏油不作工，其么时候在那里就没有看见，没有启示，也没有话语的职事。

所以我们要向主说，‘主阿，我在这里一点办法都没有。主，在你的话语上，我如果不是仆倒在你面前，如果不过像普通人一样挤在你面前，我就不能作。’今天许多人根本没有看见人在神的话语上是何等的没有办法。许多人好像是职业的传道家一样，什么都能讲，道理也能讲，教训也能讲，真理也能讲，圣经也能讲，只要他觉得要讲就能讲。这太容易了！实在太容易了！

在神的话语职事上，那一个是超过我们的能力的。我们必须记得，我们要叫人重生，就非圣灵作工不行。你把道理传给人行；你要作话语的执事，就非有圣灵的启示不行。对于这样的事，我们必须看见，根本是超过我们能力之外的。这是主的事，不是我的事。在那一个范围里面，不是我今天高兴，我就能讲。没有这么简单。神在地上要有话语的执事，祂要有人出来讲话。所以今天我们乃是寻求神的面的时候，我们要对主说，‘主阿，我毫无办法，这一个我不能讲。’在这里人没有用。只有愚昧的人是骄傲的。因为他没有看见属灵的事根本和人没有关系。他不知道人不能插手在里面，任何的口才、天赋能力，没有法子摸着神话语的职事。这是另一个范围里的事。那一个范围和我们一点关系都没有。

哦，弟兄们，神要把我们带到一个地步，给我们看见人没有用。我们没有法子定规生出一个重生的儿子来。作父母的人能生肉身的儿子，但是重生的儿子生不来。同样的原则，你把道理传给人行，你把圣经里面的意思传给人行；但是你要作神话语的执事，不行。神话语的执事需要神说话。神如果不说话，你就是把圣经拿出来也没有用。只有神对我们说话的时候，我们才能把这个话传出去。神不将话赐给人，人就不能将话传出去。哦，这不是我们的事。有许多人能讲故事，有许多人能讲道理，但是要说神的话到底是怎样一回事，却不一定能说。神如果怜悯就能说，神如果不怜悯就不能说。神给人话的时候，人才有话。这完全是在我们的能力之外的事，这完全是我们无能为力的事。可是这是神要的一个工作，神要有话语的职事。神拣选你作话语的执事，而你又是不能作的人，什么都不行的人，是神怜悯你，给你启示，叫你能有话传出去。所以基本的启示在神面前要得着。同时我们的灵要受主的管教，受主的约束，受主的对付到一个地步，常常向祂开起来，能够常常的得着启示。哦，主在我们身上，主在我们的工作上，要对付我们到一个地步，以致我们低下头来说，‘主，你自己作；如果你不怜悯我们，我们没有法子作什么。’

我们要看见，职事是根据于话语的启示，话语的启示是根据于基督的启示。我们必须记得，在属灵的事情上，在神的话语上，在神的话语的职事，是没有存货的。没有一个人能说我有了这么多，我能够一直拿出去作。我们每一次在神面前都是同样的虚空，同样的被充满，然后同样的倒出来。一切有自满感觉的人，都不能作话语的执事。话语的职事是把你带到一个地步，话语一释放之后，你就像一个初生的孩子一样的虚空，你在神面前什么都不知道，你仰望神再一次的充满，再一次的有话，再一次的有启示，然后再一次把这个话，把这个启示倒在别人身上。你回来的时候，又完全是空的。你一直需要倒空，倒空了才有职事。在属灵的范围里，只有神能作，人没有办法。我们千万不要以为随随便便就可以讲神的话。你要把神的话拿来作执事，这不是人所能作的，这乃是另外一个范围里的事。如果不是圣灵专一的来作一次，我们没有办法。求主怜悯我们这些人，让我们学习在主面前知道，人是何等的无用。盼望我们不作愚昧的人。人一骄傲就愚昧，人看不见基本的属灵东西就愚昧。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一章 启示与思想--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十一章　启示与思想--神话语的职事
  第十一章　启示与思想 书名：神话语的职事

第十一章　启示与思想

话语职事的起点乃是在启示。这一个启示到我们身上来的时候，是神照亮我们里面，我们里面好像有一点的光，我们里面好像看见一个什么东西似的。但是这一个光好像不肯住下似的。如果说我看见了，我又好像没有看见；如果说我没有看见，我又好像明明看见了。好像看见了一下，隔了一些时候，好像我又看不见了。光照的情形就是这样。当我蒙光照的时候，我里面好像都清楚了，但是我又说不上来；我里面好像明白到不能再明白了，但是要我解释怎样明白，我又解释不来。我里面是最清楚的，但是我又没有把握敢说我是最清楚的；我里面是最清楚的，但是我外面又是糊涂的。我这个人好像两个人似的，一面清楚得不能再清楚，一面还是像从前那样的糊涂。过了一点时候，我除了记得一个事实，就是神曾用光照我一下之外，其余什么都记不得了。也许过了一点时候，神第二次再照亮我，光又来了，我好像又看见了一个东西。这一次也许和前一次完全一样，也许有点分别，也许完全不一样。但是因着我有第一次经历的缘故，所以我这一次也许不像前一次，我怕这个光走了，我在那里好像要抓住光，不让它走。

光的性质

我们要注意一件事，就是光有一个性质：它是很容易过去的。光好像要跑掉，好像要飞掉，它好像飞跑似的到你里面来，又好像为时不久就走了，它好像不肯住下似的。作话语执事的人，都有这一种的感觉，就是：最好光能给我看个清楚再走。当我还没有十分明了之先，光最好留下不走。但是有一件事是很奇妙的，在所有认识话语职事的人身上，多数有这一种的经历，就是你没有法子把握这个光，你没有法子抓住这个光。有许多东西人都容易记住，但是光这个东西好像没有法子记得住。我们所看见的，不一定是我们所记得的。我们觉得神的光是那么大，也是那么厉害，但它却飞也似的走掉，我们没有法子记住它。光越多的时候，好像越不容易记得。有许多的弟兄说，‘越是读那些有启示的东西，越不容易记得。’我们承认记住光真是不容易的事。光一点不容易记得。人是用眼睛来看见光，不是用记性来看见光。你看见光越多的时候，越不容易记得。记性没有法子抓住光。因为光的性质是为着启示，不是为着我们的记性。

我们要注意这一个光的性质。当初光在那里照你的时候，它好像是飞掉了，也是常常要飞掉，好像要过去，也是常常要过去，记性没有法子记住它。所以，在一个启示里，也不知道要有多少次的光照，才能完成这一个启示。也许第一次看见了一点光，过去了。除了你记得一个事实，就是你刚才曾看见了一件事情之外，连你所看见的是其么事情，看见的是怎么一回事，里面的内容是如何，你自己全不知道，只剩下了一个事实。除了你看见了一个东西之外，其余的你的记性没有法子把它记住。也许第二次的光照，你再看见一点，但是，除了你记得你曾看见一个东西之外，其余的什么内容你也没有法子把它记住。光是这么快，光是这么不容易定住在你身上。第三次也许光又来，你也许又看见你前些日子所看见的，也许这一次比前一次更清楚一点，也许这一次比前一次更长久一点。但是，你看见了光之后，还是有同样的难处，就是你没有法子记住光。你也知道你刚才曾看见了光，知道这一个是光照的经历。一次、两次，多次，一次和一次不一样。但是你蒙光照的时候，总有一个感觉：光是飞快的，光是容易飞掉的，光是容易跑掉的，光乃是一个很快就过去的东西。除了你记得你曾看见了一个什么之外，你怎么看见，你看见的是什么东西，你看见的是什么事情，你完全不知道。有的时候这个光照就是在灵里面，乃是单独的，不藉着其他的东西，而且是进行的。有的时候这个光照乃是在读圣经的时候给你在灵里看见。这是凭着经历来说的。多数都是在灵里面直接看见光照，少数是在读圣经的时候看见光照。无论是直接的看见，或是在读圣经时候的看见，你总是看见光有一个特点，它是很容易飞走的，你不容易把它定住。

光翻作思想

在这里，我们要说到第二件的事，就是把光翻作思想。启示的时候，是神用光照亮。话语职事的起点，是神在你里面照亮你，照明你。那一个照明，一会儿你又看不见了，一会儿你又不记得了，你没有法子抓住它。没有一个人能用这一种飞掉的光来作话语的职事。你没有法子把这个飞掉的光，那么快的光拿来作话语的职事。话语的职事还需要别的东西加上去，还需要第二样东西，就是在光之外还需要有思想。一个人如果在神面前是经过对付的，他外面的人是曾被拆毁，曾被破碎的，那自然而然这一个人的思想就丰富了。只有丰富的思想，才能将光翻作思想。只有思想是丰富的，才能领会这一个光是什么意思。就像有的弟兄说，‘我要晓得希腊文，我才有办法更清楚的懂得那个意义，我才能把那个意思更透彻的翻给我自己知道。’也照样，光就是神的话，光就是神的意思。我们看见了光，如果我们没有思想，我们就不知道这个光的意义是什么，我们就看不见这个光的内容是什么。乃是我们的思想够强，也够丰富，我们才能知道这个光的意思是什么，这个光的内容是什么。这样，这一个光就被我看见，我把它的意思翻出来给我自己知道，我把光翻作我所能懂得的意思。乃是等到我把光翻作我所懂得的意思之后，我才能记得我所看见的光。因为我们只能记得我们的思想，我们不能记得光。我们把所看见的光翻作思想之后，才是我们所能记得的光。我们所看见的光还没有在我们身上变作思想之前，我们没有法子记得那个光是什么，我们没有法子记得那个光的内容是什么。乃是这个光变作思想之后，光的意义给我们的思想知道了之后，这个光在我们里面，我们就起首能够记得它。

所以在话语的职事上，思想是何等的紧要，心思是何等的紧要，悟性是何等的紧要。当你在神面前学习作话语执事的时候，你就要感觉到林前十四章所说的‘悟性’是何等的紧要。在那一章里，一直是要我们特别注意到先知的讲道。为什么要我们注意先知的讲道呢？因为先知的讲道有悟性的果效。为什么在那一章里不注意说方言呢？因为说方言没有悟性的果效。十四节说，‘我若用方言祷告，是我的灵祷告；但我的悟性没有果效。’十五节说，﹃这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。’十九节说，‘但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。’所以在神的话语的职事中，有一部分是要紧的，就是人的悟性。神愿意每一个作话语执事的人，那个光能达到他的悟性。

光起首照亮的地方是在灵里面，但是神不愿意这个光停在灵里面，神愿意这个光达到悟性里面。光到了悟性里的时候，这个光就不再飞掉，这个光在我身上就定住了。启示不是继续的，启示是像闪电一样，光照了就过去。乃是当光照的时候，人的悟性清楚了，人的悟性明白了这个光到底是什么意义之后，这个光就定住在那里，给我们知道这个光的内容是如何。光只在灵里的时候，光是来去自由的。光一来到我们的心思里，一来到我们的悟性里，光就被我们定住了。从此，我们就能起首用它。我们要记得，当光照只和我们的灵发生关系的时候，那个光是我们所不能用的光，那个光还没有达到我们能使用它的地步。我们人在神面前乃是一个‘活的魂。’（创二7，另译。）一切的东西若还没有达到我们的魂里，就不是我们的人格所能使用的，就不是我们的意志所能支配的。我们不是灵体，我们是有灵，有魂，又有体的。启示的光在灵里的时候，我们不能说这个光是我们的。启示的光不应该停在灵里，启示的光必须达到我们外面的人来才可以。外面的人不能接受启示，启示是从灵里进入，但是启示不能停在灵里，必须达到人的悟性里才可以。

光翻作思想，这里面的工作乃是因人而异的。一个人的思想在神面前丰富不丰富就大有分别。一个人的思想一赶不上神的光，神的光就有损失。器皿赶不上神的光，器皿不中用，或者器皿不够用，神的光就有损失。神的光临到一个人身上的时候，如果这一个人的思想不是散漫的，他的思想不是另有所注意的，就能定住光。散漫的思想不能定住神的光，别有所思的思想就没有法子知道那一个光。你在那里知道有光，可是因为你另有所注意，另有所背负，在你的思想里另外有一个题目，你就没有法子将你所看见的光翻成你自己的思想。或者有的思想也不是散漫的，也不是另有所背负的，乃是迟钝的，神的光照在他里面的时候，他根本不知道光所说的是什么。所以作神话语执事的人，神对他有一个基本的要求，就是他的悟性必须得着更新。

许多人的因难，就是他的思想多，思想乱，他就不能将神的光翻出来，或者说，他没有法子知道这个光是什么意思。许多人的思想是低的，他在那里所注意的都是那么低的事，他也没有法子定住那个光，来知道神的光的意义到底在那里。神就是光，光是神的性质，所以神的光像神那么大，神的光像神那么丰富，神的光像神那么超越，超越过一切。当神的光在我们里面启示的时候，如果我们所有的思想是小的，是低的，是乱的，就自然而然要漏掉多少光。神从来没有意思要给我们小的启示；神如果给人一个启示，那个启示就是大的，那个启示的范围，那个启示的内容就是丰富的。从一位荣耀的神出来的东西从来没有不荣耀的。每一个都得承认，他的杯满溢乃是神给人的普通度数。神从来是丰富的，是大的，是包括一切的。但是今天的难处就是有许多人的思想不够来容纳这一个光。有许多人的思想太小，有许多人的思想太低，就没有法子容纳得下神这么大的光。弟兄们，如果我们一天到晚的思想是那样的散漫，一点不能集中，就怎能盼望定住神的光呢！如果神肯把光给你，如果你的思想是那样的卑下，是那样的低，神的光怎么能在你的身上定住，你怎么能把它翻作思想，来叫你懂得呢！

我们必须记得，第一总得从神那一边有启示过来，才有话语的职事。同时因为要有人的成分在里面，因为神要用人作执事，所以要经过人，启示的光要进到人的灵里面去，并且启示的光要翻作人的思想。我们的灵出毛病，我们就没有启示，就没有光。我们的思想出问题，这个光就不能达到我们外面的人来，这个光就不能翻作思想。光照亮在我的灵里，还需要我们的思想在神面前是够强的，是够丰富的，才能将光翻作意思在我的悟性里，然后再翻作话。如果你的思想整天被挂虑压住了，或者被衣食的问题压住了，或者被家庭的问题压住了，在你的思想里，一天到晚都是这些问题在那里转，那你的思想就不够你支配。人思想的力量就像人身体的力量一样。一个人的手臂只有五十斤的力量，他就只能拿五十斤重的东西，再多一斤就拿不动。我们的思想也是有限的，我们的思想用在别的事上了，我们就不能用在神的事情上，就不能把神的光翻作思想。弟兄们，我们越早承认我们的有限，是一个大的福气，空花力量是一个大的损失。

有的弟兄，他的思想都摆在衣食上，他的思想都摆在家庭里，他的思想都摆在世界的事情上，你想，他还剩下多少思想为着神呢？他的思想装满了那些东西，他的思想被许多东西压住了。不要说他灵里面不能接受光，就是他能接受光，就是有光照在他里面，还是白照，他还是没有职事的路，因为光照在他灵里面的时候，他没有安定的思想接一接。有光照的时候，需要有自由的思想，需要有有能力的思想，需要有丰富的思想，才能定住那个光。如果在你的思想里有另外的问题在那里转，你就好像走在迷宫里，转来转去转不出来，你的思想就没有法子知道那个光到底是怎么一回事。你看见光照到你的灵里，可是到了那里就断了路。光有它的路，神的话有它的路，神的话在我们身上需要经过一定的几步路，才能成功作话语的职事出去。人要用话语来事奉，人就需要一步一步的让神的话出来。如果你的思想有病，神的话到了你的灵里变作光的时候就停住了，你没有法子把光翻成意思。

这是希奇的事，每一次光照在灵里的时候，我们不知道它的意思，我们不知道它说什么；等到你要领会它，你要抓住它的时候，它已经走了。我们的头脑不够好，我们的思想不够好，不够明白这一个光是什么意思。我们看见一个东西，可是我们不知道是什么东西。所以许多时候，需要两次，需要三次，需要好几次，我们才能够把光定住。如果思想丰富，就容易把光定住。如果思想没有背负别的重担，没有被别的东西抓住，如果思想的力量是强的，是大的，那你就很容易看见那个光是什么东西，那个东西是什么意义。有经验的人都要和我们说同样的话，就是你的思想翻译你的光的时候，好像光是在那里一直跑，你的思想要赶快，你的思想越快就越容易翻译，不然的话，光就跑掉了。神如果怜悯，第二次还来光；神如果不怜悯，第二次就不来光。有时你觉得你丢了东西，你觉得损失，这就是思想不能用。许多时候，你觉得思想不够快。哦，许多时候，你看见一件事情，你很急的，好像火烧时抢救东西似的用你的思想把它翻作意思。也许你的思想这样快的出去，就定住了几件，其余的找不着了。不是一个光摆在那里慢慢的给你想，慢慢的给你领会；它是那么快的一下子就飞掉，好像你要抢东西那样的不给它飞掉才行。

弟兄们，当你定不住光的时候，你才知道你的思想不能用。当你没有把你的思想摆在神的光面前的时候，也许你以为你是很聪明的人，也许你还夸口你的思想不错。当神的光需要用你的思想把它翻译成你所明白的意思的时候，你就要看见你的思想是何等的贫穷。就像一个人在那里讲道，你要替他翻译，又翻译不出来，你临时没有话。替讲道作翻译，讲的人还能等你。但光不一样，光不等你，你一跟不上它，它就飞了。为什么如此，我们不知道，但这是事实。光，你能把它定住多少就定住多少，定不住就定不住。如果第二次，第三次光再来，我们再去定住它，那我们感谢神；如果光不回来，那就是我们的损失，那就是教会的损失。你如果看不见这一个，教会就失去这个职事。

执事的拣选，到底是谁定规的呢？是神。但是，如果我们的思想跟不上光，那我们就失去了一次作执事的机会。所以，我们要知道，我们的思想在神的话语里是何等的紧要。有许多人有一个很愚昧的思想，以为作神话语的执事一点用不着思想。我们要记得，没有这件事。林前十四章很清楚的告诉我们，话语的执事需要悟性。没有思想，没有悟性，就没有法子在神面前作好的话语执事。

外面的人的被破碎

也许有人要问：圣经教训人，属灵的事不要用人的智慧，（林前二13，）这怎么说呢？这是指我们外面的人需要被拆毁说的。我们的思想如果像一个仆人站在神的光的门口，等候光的照亮，等候明白光的意义，那么，思想就是最好的仆人，没有它，就没有话语的事奉。如果思想不是为着明白光的意思，如果思想是要想出一个自己的意思来，那么，那个思想就是一个很不好的主人。思想作仆人，还是作主人，这是极大的不同。思想作主人的时候，就是我要去想出神的光来，我要去想出神的意思来，我要去想出神的话是怎么一回事。这个叫作人的智慧。人自己在那里想这一个，这是人的智慧，这一个是被定罪的，这一个是该被拆毁的。我们的思想乃是站在门口作仆人，在那里等候着，豫备着被神使用。不是我自己想出光来，乃是神在那里光照，思想在那里豫备好来定住这个光，来明白这个光，来翻译这个光。可以说，在话语的职事上，思想是一个要紧的仆人。想出一个光来，与思想定住光，这里面根本不一样。凡是在主面前真有学习的人，他在那里听人讲道，一听就知道这个人是思想在那里作主人，或者是思想把光翻译成意思。人的思想一钻到神的事情里去作主人，就是打岔神。所以说，外面的人需要破碎。一个人的思想一被拆毁之后，这个人的思想就不再是纷乱的，这个人的思想就不是独立的。

我们要记得，外面的人一被破碎，思想的力量不是被破坏，思想的力量反而是增加。思想的被破碎，乃是指思想是作中心的那一个思想被拆毁，思想是从自己起头的那一个思想被拆毁，思想自己要想的那一个思想被拆毁，这样的思想被拆毁之后，你要看见，思想可用的地方比从前更多。比方：有一个人，他的思想被一件事抓住，一个人一天到晚老想着那一件事，思想到一个地步，就成了疯子。假使一个人的思想是这样，那他读圣经能读得好么？必定不能。我们要知道，我们的思想，从神的眼光来看，多多少少有点像疯子那样，我们也会终日想一件事，一直被那件事抓住，我们的思想老是想我们自己，我们的思想老是想我们所要想的，我们的思想是集中在我们自己身上，所以当神要用我们思想的时候，我们的思想没有空，神没有法子用我们的思想。弟兄们，我们要看见这件事情的严重。

话语的职事有一个基本的要求，就是有一个自由的思想为着神，有一个自由的悟性为着神。这是话语职事的要求。我们所说外面的人被拆毁，不是说我们的思想被拆毁到不会想了，乃是说我们的思想被拆毁到一个地步，不再为自己想，不再随便的在那里想，不再被外面的事所抓住。聪明的人聪明要被拆毁，智慧的人智慧要被拆毁，然后我们的思想就变作一个可用的机构，它不再是我的生命，不再是我的主人。有的人就是喜欢想，就是喜欢作聪明的人，思想变作他的生命，他是靠着思想活着，你叫他不想，就是要他的命。他的思想一天到晚就是在那里转，就是在那里想，神的灵能不能照亮他的灵，我们不知道，神的灵就是能照亮他的灵，他的思想也不能接受。我们要记得，看见需要不主观，主观就不能看见。在这里有一个人，思想是他的生命，这一个人要看见神的光，要明白神的光，不可能。什么缘故？因为主观。所以思想如果要成为一个合用的功能，那一个思想就必须在神面前受对付，那一个思想就必须在神面前被神击打过，这就是我们外面的人要被拆毁。如果你的思想是你的中心，你整个人

老注意你的自己，老在那里想你自己所要想的，有了许多东四围绕你这个人，那即使神的光照在你的灵里，你的思想不能用，你就根本不知道神说什么话，你就根本不明白神所说的是什么意思，你一窍都不通，因此，话语的职事就停止，话语的职事就断了。话语遇见思想通不过去，就没有话语的职事。话语的职事有一条路，那一条路要经过你，你这个人就是神的水管子。神是用活的人作祂的水管子。水需要一步一步的出来，中间有一步遇了阻碍，中间有一节水管断了，水就没法流通。许多话语职事的断掉，就是断在那个思想上，因此话语的职事就出不来。

弟兄们，你不要以为浪费思想是一件算不得什么的事。多少时候，许多人就是浪费思想，一天到晚想那些不相干的事，一天到晚问那些不相干的问题，这样浪费思想，就是拦阻了神的路。我们不是说思想没有用处，启示是要配上人的思想的。神所给我们的一切，都有它的用处；思想是神所造的，你不要以为思想没有用。乃是说把思想当作你的中心，在那里想出许多事来，那样的思想是不行的。思想应该作神的仆人。思想如果作仆人就有用处，思想如果作主人就是神的仇敌，是最抵挡神的。所以林后十章五节说，要把人所有的心意夺回，使它都顺服基督。神不是要把思想摔掉，是要把它夺回来顺服基督。所以问题都是在人的思想是不是受约束的。如果你自以为聪明，以为你的思想有本领，那就非被神拆毁不行，要完完全全被拆毁，要拆毁得干干净净。但是你不要误会拆毁的意思。拆毁不是拆毁那个官能，不是拆毁那个功用；拆毁乃是拆毁那个生命，乃是拆毁那个中心。思想的那个官能，神要用。魂作生命，和魂作人的管能，完全是两件事。神不要思想作生命来管我们，神是要用思想来给祂作仆人。魂作人的生命是要被拆毁的，魂作灵的仆人是需要的。

罗马 八章二节说，神在基督耶稣里释放了我们。藉着什么释放呢 ？藉着生命圣灵的律。那么怎么才有生命圣灵的律呢？是要人跟从圣灵。你是一个跟从灵的人，灵的律就在你的身上彰显；你不跟从灵而跟从肉体，罪和死的律就在你身上彰显。罗马八章告诉我们，谁是跟从灵的人，谁就胜过罪和死的律。谁是跟从圣灵的人呢？就是思念圣灵的人。（6。）思念圣灵的人，就是跟从圣灵的人；跟从圣灵的人，就得着生命圣灵的律；得着生命圣灵的律的人，就胜过罪和死的律。什么叫作思念圣灵呢？思念圣灵，就是思念圣灵的事。一个人的思想一天到晚都是有思乱想，他当然是属乎肉体的；一个人的思想都是想那些古怪的事，他当然是属乎肉体的。一个人要被主带到一个地步，能够思想圣灵，他就能够成为一个属灵的人，能明白属灵的事。我们知道，有的人的思想是一直在那里小心人的事，你要他靠着灵的律活着，不可能。有的人一天到晚思想肉体的事，你要他靠着圣灵活，不可能。我们要记得，思想不能作我这一个人的中心。我的思想应该是仆人，应该小心着听主人的声。不然的话，你不是在那里小心听圣灵要说什么，你是在那里随着自己的意思，想各种各样的事情，结果就自然陷落到你所想的那个里面去。你外面的人如果被拆毁了，就不把自己作为中心。你不是以你的思想为中心，不是凭着你的思想作，你乃是在神面前学习听神的声音，你像一个仆人一样，是一直在那里等着神。这样，就当神的光在你身上一闪的时候，你在灵里一看见光的时候，你悟性里就起首知道是什么意思。

作话语的执事，绝不像有人所想的，只要听得懂一篇道理就行。如果是这样，基督教就是一个肉体的宗教，而不是一个属灵的启示。基督教不是肉体的宗教，基督教是属灵的启示。是你在灵里知道神的事，是要用你的思想来读出、来翻译、来知道你灵里面所说的话。所以，绝不能让我们的思想散漫。思想一散漫，就没有法子定住那个光；思想一乱，就没有法子定住那个光；思想一低，就没有法子定住那个光。我们要知道，不同的悟性对于光有不同的领会。例如：神在你里面给你看见什么叫作称义。这是很普通的，是很初步的。可是你要注意，许多人都看见称义，但站起来讲称义的时候就不一样。话语的职事都是根据神的光在人的灵里，但是去读那个光的思想不一样。一个心的思想低，一个人的思想高，两个人所摸着的光就不一样。人所摸着的，是受他思想的影响。他的思想越丰富，他所摸着的称义也越彻底，他把神的话讲出去，也有丰富的话可以讲，也摸得高。 如果一个人的思想是低的，神也给他看见称义，可是他从他低的思想里去领会，也从他低的思想里去讲，虽然神的话是一样的，但是神的话在他的身上被他损失了。职事里面有人的成分，人的成分中头一个加进去的就是思。如果我们的思想不是在严格的管理之下，如果我们的思想不是高的，我们就把神的话损失掉。话语的职事有一个难处就在这里：人把不合式的话加在神的话里面，人把不合式的思想加在神的光里面，所以讲出来的时候，就损失了许多。

弟兄们，你看见么？你的责任是何等的大。你的思想如果是受过对付的，话语要得着你思想的功用，你的成分加进去，要叫神的话更荣耀。保罗就是如此，彼得就是如此，约翰就是如此。在这里有一个人是保罗，他的特点是保罗，他的性格是保罗，他是那样一个人；等到神的光照在他身上，话语从他出来的时候，你能看见神的话，也能够看见保罗。这非常宝贵。神的话被人成全了，人成全了神的话，不只没有难处，反而更荣耀。也照样，另外一个人，如彼得，神的话从彼得出来的时候，一面是神的话，但是也有彼得的味道，神的话被彼得成全了。这样，神的话就没有受损失。今天的话语执事，和当初的话语执事还是一样的。今天神还是照旧要有话语的执事。问题是神的光经过你的灵，经过你的思想的时候，是损失多少呢，或者是成全多少？实在要求主怜悯我们。如果我们的思想没有受过对付，我们的思想不够来读出神的光的意思，不够把神的意思翻出来，这样，神的话出来的时候就不强。话语强不起来，是因我们的思想强不起来；职事强不起来，是因我们的思想强不起来。你是神话语的管子，管子能够支配话，像管子能够支配水一样。但是管子可能会漏，管子也可能会污秽。你能很强的将神的话送到弟兄姊妹面前去，你也能污秽了神的话将它送到弟兄姊妹面前去，你也能损失了神的话将它送到弟兄姊妹面前去。所以我们的责任是大的。光讲道理的人是另外一条路。在这一条路上，你如果不受对付，就没有用。

我们一直在这里注意在我们身上应当有十字架的痕迹，我们一直在这里注意我们每一个人外面的人要受拆毁，因为我们知道，没有拆毁，就没有职事。这不是可有可无的事，这是基本的问题。你要作神话语的执事，你外面的人如果不被拆毁就不行。你要作话语的执事，以基督来供应人，以神的话来供应人，那你外面的人就非受拆毁不行。所以，我们一次过一次在这里都是摸着我们这个人的问题。这，你没有法子逃。你那一个人是能用的就能，你那一个人是不能用的就不能用。人是一个大问题。

要训练思想

我们要记得，我们不能把思想枉费，每一点、每一滴，都得留着用。你的思想越有力量、越丰富，你就爬得越高。千万不要在没有用处的地方把你的思想用光了。许多人，你看他怎样用他的思想，你就知道他在神话语的职事上有多大用处。一个人在那里把他的思想空花了、白费了、用光了，那他用什么思想摆在神的面前？我们说，主观的人没有用，因为人一主观，就老想他自己所想的，就老看他自己所看的，这一些都在他思想里转。他的思想越是这样转的时候，他越没有法子用他的思想。你总不能一个人在那里随便的想，思想那么多，思想那么乱，而没有在神面前等候。你总不能所想的都是那么低，都是注意肉体的事，体贴肉体，小心肉体，用思想来小心肉体。如果你的思想是这样，你还有多少思想能够给神用呢？话语的职事需要思想。你的思想如果是受过对付的，当你一有话的时候，一有光在灵里的时候，你就能够把那个光定住，你就能够抓住那个东西。光是要跑的。许多时候我们恨自己的思想赶不上神的光。只要在思想里有另外的事情，神的光就走了。我们的思想非得像仆人等在主人的门口不可。这是话语职事的路，我们要知道我们的路。要记得，光来的时候是很快的，在这么快的经过里面，所包含的不知道有多少。只有那个思想是完全的、是高的、是丰富的、是清楚的，才能一下子定住那么多。可是，就是这样，神所要给你看见的还不知道有多少，你没有法子完全定住。希奇的是，你自己也记得这里有话，也记得这里有意思，但是竟然记不住那个意思。你知道你失掉了东西，你又不知道失掉了什么东西；你的思想不够用。

我们要知道，对于神的光，世界上最好的思想也不够用，你再把它浪费，实在是不上算的事。所以你不要随便的用你的思想，这是不好的事。光这一个东西需要思想来定住它，光需要思想把它定住才有用。光是属灵的，光顶容易跑掉。你要把这个光定住，所以要有够多的思想，要有够强、够丰富的思想。神是那么大，你不知道神的光要照到那一件事情上，你不知道祂说的话是什么题目。所以当神在那里光照的时候，你的思想必须丰富才行。许多时候我们来到主面前，我们觉得我们自己不行，思想赶不上、不行。许多时候，我们看见，我们的思想贫穷，我们不知道失掉了多少东西，我们不知道失掉了多少光，何况我们再把自己的思想花在许许多多不相干的事情。

我们在神面前，必须天天训练自己的思想。我们如何使用自己的思想，和我们作话语的执事有关系。有的人在作话语执事的时候显出枯干，原因是他在平常的时候把他的思想枉费太多；好像人走冤枉的路花尽了他的力量，今天你要他走正直的路的时候，就没有力量走了。许多人把他所有的思想枉费了，他就没有力量留着为圣灵的光照。弟兄们，千万不要以为思想和圣灵的光照没有关系。我们要知道，思想与圣灵的光照有非常大的关系。思想不能代替圣灵的光照，但是思想能够领会圣灵的光照。所以，我们平时不要枉费我们的思想。许多人在那里想许多不需要想的事，以致没有法子定住光。人的思想所以贫穷，都是因他的念头太多。所以你要学习积蓄你的思想，不枉费它。我们不是说不该用它，乃是说，不相干的事，不要去思想它。许多人的脑力都是枉费了。你把神所给你的思想用在不要紧的事情上，当你真要用你的思想来明白神的话的时候，你的思想却不能用。圣经里有些枝节问题，能解释也罢，不能解释也罢，千万不要把你的思想白花了。还有，属灵的难处也不是用你的思想去解决的。想不出，不能解决；想得出，也不能解决。属灵的难处，是神给我们光才解决的。有的人想了许多圣经的难处，有的人想了许多属灵的难处，他们把他们的思想都花在道理上、理由上。他们就是想通了，人碰着他的时候，也不过碰着他的思想而已。最大的损失，就是你的力量不够来定住神的光。思想的用处是神在那里光照的时候，你摸着那个光照。作话语的执事有一个要紧的功课，就是要叫你的思想用在有用的地方，用在最恰当的地方，用在神有光照的地方。在神没有光照的地方，不要把思想摆进去。我们要知道，没有一个人能凭着思想看见什么，乃是神的光照你，你才思想。你看见这条路么？不是从思想来看见圣经，乃是神光照了，把你的思想摆进去，把神的光翻译作思想，才有所看见。你的思想是开起来的，是能看见神的光的，这样，你对于神的话就起首有了第一步的接爱。

我们求神给我们造出几个话语的执事来。没有话语的执事，教会无论如何是贫穷的，总得人从神那里有话来供应教会。今天的难处是在人身，是管子不行。神的光照到我们里面，第一步是经过思想。光是在灵里面的，第一步是经过思想。光是在灵里面的，第一步在思想里面就打折扣，你怎能盼望有厉害的职事呢？这是基本的事。求神真是给我们有一条路，知道话语职事的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二章 重担与话语--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十二章　重担与话语--神话语的职事
  第十二章　重担与话语 书名：神话语的职事

第十二章　重担与话语

一个作神话语执事的人，不只需要有神启示的光，也不只需要把光定住，还需要有负担，重担才行。在希伯来文里有一个辞，译音是‘马沙，’这个辞在希伯来文有两个用法。一个用法，在摩西五经里面，是‘担起来的担子’的意思（如出埃及二十三章五节所说的‘重驮，’民数记四章十五节，十九节，二十四节，二十七节，三十一节，三十二节，四十九节所说的‘抬，’民数记十一章十一节，十七节，申命记一章十二节所说的‘重任，’都是‘担起来的担子’的意思。）还有一个用法，就是在先知书里面，中文圣经译作‘默示。’（以赛亚十三章一节，十四章二十八节，十七章一节，十九章一节，二十一章一节，十一节，十三节，二十二章一节，二十三章一节，三十章六节，耶利米二十三章三十三节，三十四节，三十六节，三十八节，那鸿书一章一节，哈巴谷一章一节，撒迦利亚九章一节，十二章一节，玛拉基暂一章一节，都译作‘默示。’）可见先知所得着的默示，就是先知所得着的重担。的确有一个东西在神面前叫作‘重担，’和话语的职事发生极大的关系。先知在那里作话语的执事，就是根据于他的‘马沙’来作的，就是根据于他的‘重担’来作的。没有重担，就没有话语的职事。所以话语的执事必须有重担。

重担的构成

我们已经看见，话语职事的起点，乃是在光照。话语光照在我们身上的时候，乃是忽然而来，飞快而去的一个启示。因着我们的思想在神面前受了对付，从神而来的光照就能在我们的思想里被定住了，我们的思想就将照在我们灵里的光翻成可以知道的意思。这一个光照和这一个定住，在我们就构成我们的重担。话语的执事需要有重担。但是，话语的执事没有光的时候，还没有担子，光没有翻作思想的时候，也没有担子，光离开了，只剩下思想的时候，也没有担子，乃是光加上思想才有担子。我们必须在神面前看见，没有光就没有担子，有了光还不是担子，光翻成作思想之后，而光离开了，只剩下思想，也不是担子。乃是有了光又加上光所翻成的思想，并且光还在那里，这一个才是我们作执事的人在神面前所有的担子。

为什么称它作担子呢？因为当光给我们定住成功作思想之后，而光离开了我们，只有思想在我们里面的时候，我们就不觉得重；乃是当我们里面摸着这一个思想，有这一个思想，而同时我们还在那一个光照之下，我们就觉得重，好像里面觉得闷，里面觉得不舒服，其至里面觉得痛苦，这一个就是神的话的重担。先知们所得着的重担，只有藉着话卸出去。如果我们没有得着话，我们就不能将这个担子卸掉。

所以我们要学习作话语的执事，就要在神面前来看这个话和思想，和神的光的关系。我们乃是先得光照，然后得着思想，然后得着话。话的用处乃是将神的光卸掉。在神那一边，是光在我身上变成功作思想，在人身上变成功作话。我今天要将神的光从我身上带给别人，好像将一个重担卸在别人身上。在我身上今天有了光，有了思想，就像一个担子压在那里一样。在重担底下，我不能自由，我觉得闷，我觉得重，我觉得受压，有的时候觉得痛苦。总得等到有一次，我能够将这个重担传递出去，能够将这个重担送到神的儿女中间去，那么，我的灵就再一次的轻松，思想就再一次的自由，好像把肩上挑的一个重担卸在一个地方一样。

有话才能卸去重担

我们如何能卸下这个担子呢？要卸下这个担子，我们必须有话。物质上的担子，是用手卸掉；属灵的担子，是需要有话才能卸掉。我们如果找不出话来，这个担子仍旧是沉重的。乃是我们找到话的时候，我们才能卸下担子，里面才能觉得轻松。作神话语执事的人都有一个经历：光有了思想不能讲道，必须有话才能讲道。光有思想，不能把人带到神面前。光有思想，你去讲一篇道，越讲越乱，越讲越兜圈子，越讲越走不出去，好像走在迷宫里一样。有话的时候，就越讲越出去。有所以有许多时候，一个作神话语执事的人，里面有一个很重的负担，来到聚会里面，神把光照在他里面，神把负担加在他里面，叫他传话，但是传了一点钟，回家的时候，还觉得重得很。挑了一担来，仍旧挑了一担回去。这，除了因为对象不对之外，只有一个缘故，就是没有话。越讲越难受，越讲越讲不出去；不是不讲话，是讲得很多，就是里面的话讲不出去。这就是没有话。不是思想不够，是话不够。如果话够，结果就不一样。你来的时候，里面的担子相当重；你讲的时候，越讲你里面越轻松，讲一句轻松一句，讲一句里面的担子少一句，你越讲越出去。你里面背了一个担子来，讲完之后，你觉得里面的担子卸掉了。这就像先知的卸脱担子。先知的豫言就是先知的担子。先知的工作就是卸担子。先知的担子怎样卸掉呢？是用话语来卸掉的。作工的人，藉着话，他才能卸掉他的担子。没有话的时候，要卸还是卸不掉，整个担子在你里面。人也许在那里说你讲得好，人也许在那里说他得了帮助，但是你知道你这里面一点东西都没有出去。人只听见了你的话，人没有听见神的话。

保罗对哥林多人说到他的话语职事的时候，他说，‘我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。’（林前二13。）所以你如果没有得着主所给你的话，你不能作话语的执事。你总得得着主摆在你身上，摆在你口里的那个话。那个话一出去，担子就随着出去。每一个作工的人都要学习怎样卸去这个担子。用头脑作工的人，不明白这一个；凭知识作工的人，不明白这一个。要学习作话语的执事，就要学习怎样卸去重担，就要学习怎样用话语卸去重担。担子的卸掉卸不掉，不是看你的话如何，不是看你的思想用了多少，乃是看你有没有神的话。有了神的话之后，你把神的话说出去，那个话一说出去，你就知道这个担子卸掉了。所以我们要学习在神的面前得着神的话。神的光来到我们外面的人里是思想，等一等这个思想在我们身上又成为话，这个话出去，才会有神的话，这就是话语的职事。所以我们在神面前要看见，我们的思想在我们里面怎样变作话，以及里面的话怎样变作外面的话。在这里我们要注意，在我们用话卸去重担的这个举动中，我们要学习知道里面的话和外面的话的不同。我们要有话，要有里面的话和外面的话。里面的话，就是我里面所得着的话；外面的话，乃是我将我里面的话用外面的话把它说出去。

重担与里面的话的关系

我们先题起里面的话。当我们在神面前得着了光，有了思想之后，这一个只够来构成重担，这一个不够来构成一个卸下重担的东西。光和思想只能变作我们的重担，光和思想不够叫我们卸下重担。光和思想必须在我们里面先成功作话，思想要变作话，我才有办法用我外面的声音将这个话说出去。我不能把我的思想说出去，我只能把我的话说出去。我不能临时叫我的思想变作话，我必须在我里面先把这个思想变作话，然后在外面将我里面的话说出去。话语的职事和普通的说话不一样。普通的人说话，有意思他就能说话，他所说的话是根据于他的意思。话语的执事却不如此。话语的执事，必须他的意思先变作话，他里面不只有意思，里面还得有话，然后才能将里面的话说出去。

主耶稣来到地上，乃是最高的话语执事。但是祂不是神的意思成肉身，祂乃是神的话成肉身。所以一个作话语执事的人，总要得着话才能作话语的执事，不是有意思就能作话语的执事。你必须在神面前得着你那个意思变作话之后，你才有职事。你如果只得着那个意思，而你不过是用你的话来说，那你就漏了一步，还不能作话语的执事。这都是基本的原则。要有光，要有思想，要有里面的话。你在神面前有了光，这个光被思想定住了之后，你就得学习在神面前起首求话。你在神面前需要儆醒，需要祷告，需要寻求，才能有这个话。

神的光照在我的灵里，乃是一个启示，我还得把它翻成我的思想。没有启示，就没有光照；光照是神的工作。思想的定住光，是在神面前有了学习的人的工作。思想翻译了光之后，还需要话再来翻译思想。我们用思想来翻译光，乃是为着自己；我们用话语再来翻译思想，乃是为着人。如果把光留给我们自己用，思想已经够了，但是要给别人，还应该把思想再翻译作话才能用。没有思想，光差不多是抽象的，虽然在属灵上是实际的。我们用人的话来说，没有思想，光差不多是抽象的。没有光，思想没有用；有了光，还需要光变作思想，光在我身上才是具体的。不只，有了思想还要有话，光在别人身上才是具体的。我们需要思想来翻译光，我们也需要话来翻译思想，我们才能有话语的职事。只有光，不够作话语的执事；只有思想，也不够作话语的执事；有了光和思想，也不够作话语的执事。必须有光，有思想，也有话，才能作话语的执事。我们需要有话翻译这个思想。这不是指着普通人的那个思想，乃是专门指在启示里的那个东西。我的那个思想就是我所看见的那个光。我们不能将思想给人，我们必须将我们的话给人。所以在话语的职事上，还有另外一步重要的工作，就是我如何能得着神的话来翻译我的思想，我如何能得着神的话来定住我的思想。必须得着话。光是神所给的，你要用你已经受过对付的思想来定住它，并且，你要用话再来定住你的思想，这话也必须是神给的。那个定住思想的话，必须是神给的才有用。可见，有的时候启示是在灵里面，有的时候启示是在话里面。现在我们要看，到底这两个是怎样的。

在灵里的启示与在话里的启示

当神在我的灵里给我启示的时候，那就是我们所题起的光照。神在我们灵里启示了之后，它不停在那里。我们要用思想定住光。但是我们天然的那个思想又不能用，不能就在这个时候把思想变作话，那我们怎么作呢？我们还得求神再一次给我光照。这一次的光照，不是照在我的灵里，然后给我意思；乃是光照的时候给我一句话，把属灵的意思变作话在我里面。在这里，你看见有两个启示：一个启示是在灵里的启示，一个启示是在话里的启示。在话里的启示，就是神自己给我们一句话，两句话。当你祷告的时候，你里面得着了光，非常清楚，这一个光你也能定住它，你握得牢，这就是光在你身上翻成了思想。可是你要出去对人讲到这一次启示的时候，你说不出去。你对你自己说得上来，你对别人说不上来。你自己有一点明白，你要别人明白却没有话。因此你在神面前就起首求神给你话。你儆醒祷告，你在神面前有周到的祷告。心要向神开起来，一点成见都没有，灵向神也开起来。这样，你在神面前就起首看见一件事情会发生，神给你一句话或者两句话，刚刚好能表明那个意思。是那一句话，那两句话，刚刚好就是那一个启示。神所给的这一个启示的话，乃是第二次定住了神的光。

光翻成功作意思，光翻成功作思想，思想就变成功作话。这样说是对的，一点都不错。光变作思想，思想变作话再从我们身上出去。是光来到我身上，光被定住是思想，今天这个思想发出话来到人身上去，这样说一点都不错。如果说，启示和思想的关系，就是在话语里的启示和思想的关系，这就不够准。因为第二个启示是神给我话。第二次神给我启示的话，也是为着定住我在祂面前所看见的光。可以说在我身上有两个定住：一个是我用我的思想来定住神的光，一个是用神所给我的话来定住神的光。我在灵里所得着的光，我如何在心思里把它定住，今天神并且在话语里给我光，我把那一个光也定住了。这叫我在话语上所得着的启示，和我在灵里面所得着的启示合而为一。我们在灵里面一下子所看见的，好像在很短的时间里看见的，那个内容，是没有时间的。问题不是你看见了一秒钟，你能出来说一秒钟；是说你在灵里面所看见的那一下子，不知道看见了多少东西。所以，在定住这个光的时候，我的悟性越强，我的心思越丰富，我的心思，我的悟性越能用，我所定住神的光就也越多。照样，我在灵里面所看见的那一下子，也不知道有多少东西，但是，神给我话的时候，好像只有一句话，只有两句话。神所给的一句两句话来定住神的光的时候，在一句两句话的里面所包括的，就是那一个启示，不是一句两句的话。

在普通的话里面，假如有八个字，你把这八个字说了就可以了，假如有十个字，你把这十个字说了就可以了。一段话需要十分钟来说它，你用足十分钟就了了。世界的说话是用字数计算的，是按着分钟计算的，这不是启示的。启示的话，也许只有一句两句，但是启示的话和神的启示是同样的丰富。启示所包罗的是丰富的，那一下子的光照是丰富的，也照样，神给你一句话，你也就得着神丰富的话语，你也就得着丰富的启示。如果在一秒钟之间你能得着丰富，那么在一句话里面你也能得着丰富。神如果能把祂的丰富装在一秒钟里面，神也能把祂的丰富装在一句话里面。一秒钟所看见的，也许几个月也讲不了，一句话也许也是几个月讲不了。在这里你要分别里面的话和外面的话。里面的话不是很长的，却包括了所有的丰富，好像一秒钟所看见的包括了所有的丰富一样。在这里，不是给你长篇大论的话叫你出去讲。也许你只得着一句话，两句话，但是那一两句话包括了灵里那么多的东西。这一句话两句话来的时候，有一个非常大的特点，就是这一句话或者两句话是能够释放生命的话。

什么叫作释放生命的话？神赐给启示，就是神赐给生命，神就是藉着祂的启示给我们生命。启示在一个作工的人身上，在一个执事身上，变作一个重担。这一个重担能卸出去，生命就出去；这一个重担卸不出去，生命就出不去。这个重担越重，如果能卸出去，那个力量越大。这一个重担在你身上卸不出去，那个担子仍然在你自己身上，那个担子就越过越重。比方：在这里有一个大皮袋，里面装满了水，你把它拿在手里，相当的重；后来你把它扎一个洞，把它里面的水放掉，你拿在手里就不觉得那么重了。话语就是这样。你里面如果有负担，就应当有话，有刚刚好的话，你只要说一句，就好像把皮袋里面的水放出来了一样。你如果没有话，就好像水放不出去。所以，什么叫作启示的话？启示的话就是释放生命的话。本来生命好像关闭在里面一样，现在你藉着这个担子把生命释放出去分给人。可是你必须有恰当的话，你才能把里面的压力放出来。你如果在神面前没有这个话，你就不能释放生命。

所以，每一次不管这担子有多重，你如果在神面前再等下去，话语自然而然就来了。有的时候，你有担子，你要祷告多少天才能有话。在定住光的时候，思想明白，可是说不出来。有的时候，思想定住神的光的时候，话就来了，感觉重担的同时，话语就来了，很快就来了。得着话的时间我们不能规定，当你在神面前有所看见之后，或者神马上给你话，或者过了一个时候，因着你担子重给你话；无论在什么时候得着话，当神给你话的时候，那个话就是恰当的，那个话就是你所得着的光。你所得着的整个启示，好像那一句话都把它说透了。整个启示是那么丰富，你得着的一句话两句话也是那么丰富，好像你所得着那一两句话是瓶子口上的塞子一样，塞子一拔出，里面什么东西都出来了。总得有一句两句神给你的话。这话，我们称它作里面的话。这一个里面的话是神的，这一个话就是给了来包括你所得的启示的，这一个话就是要把你所得着整个的启示包括在里面。神就是要把祂所给你的启示摆在这一两句话里面，你把这一两句话说出去的时候，启示也出去了。你把神的启示的话说出去的时候，神的那个光照也出去了。

所以我们在神面前要看得清楚：没有光照，就没有话语的职事；没有悟性的定住，叫光照变作思想，也没有话语的职事。但是，有了定住的光照，就是光翻成了思想之后，还必须有话，有启示的话。这一个就是保罗所说的‘用圣灵所指教的言语。’（林前二13。）圣灵必须给我们话。圣灵不只给我们启示，圣灵还得给我们启示的话。这一个启示的话，也许只有一句两句，可是这一句两句是一针见血的话。这一句两句话一说出来的时候，就把生命扎出来了。你将别的话都说了，这一个话却不说，生命就流不出来。好像这个话说了之后，生命就流出来似的。

神所有的生命都是藉着启示出去的。像主耶稣的钉十字架，按着那个事实，主已经为全世界的人死了，但是全世界的人有没有得着生命？以事实来说，主已经为全世界的人死了，可是全世界的人没有都得着生命。这没有别的，这是因为人没有个个都得着启示。主耶稣为人死，这个话人即使会背了，还是没有用，因为他没有启示。另外有人得着了启示，他里面能够感谢，能够赞美。就是那一个看见叫他得着了生命。圣灵藉着祂的话叫我们活，人一看见就活了。

神今天要藉着话供应教会。神要将基督给教会，神要将基督的生命给教会。这一个生命的出来，好像是藉着我们所背负的重担出来似的。当这一个重担来到我们身上的时候，必须有刚刚好的话把生命扎出来。有的话讲两个钟点生命不出来，有的话一讲生命就出来。有的话讲半天没有生命，有的话一讲就流出生命。作话语的执事总要有话；没有话，没有用。每一次有启示的时候，要有一句两句话，那一个话一说，生命就流出来。扎出生命的话，一针见血的话，你一说就把生命扎出来了。你不说，生命就不出来。你有这个话，你就碰着生命；你没有这个话，你怎么作都摸不着生命。

启示，光照是第一。你总得从这里起头，总得在神面前得着这个启示，光照。但是有了启示，光照，还没有话语的职事。你需要有更新的悟性，更新的心思，这样，神一光照你，你就清楚内容。你绝不能将一个模糊的启示拿出来讲给人听。至少这一个启示在你的思想里是清楚的，你才能说出去，不清楚就不能说。你所得着的启示，你自己的思想还弄不清楚，你就说不出去。一个人就是有启示，他的思想如果还没有弄好，这个启示就说不出去。不错，他所讲的道没有错，但这不是话语的职事，主不能出去。所以光照之后，至少你自己的思想要清楚。你的思想如果是那样糊涂，你所看见的光就定不牢。在这件事上，你必须有更新的心思。你那个旧的思想不能用，你那个旧的思想非拆毁不可。一个人思想不清楚，必定不能作神话语的执事；思想清楚了，还不一定能作话语的执事，因为他还没有话。人只能听见话，人不能听见思想。如果没有话，你在讲台上讲了半天，你那个意思还没有出去。所以你在神面前总得有话。有的人在思想定住光的时候就有话来。有的人也许有几天的工夫，也许有几个月的工夫，话还没有来。不管话早来也好，迟来也好，这个话总得清楚。我有清楚的话才能说话，我没有清楚的话就不能说话。不必多，一两句、三五句就够。我在主面前得着了这一两句、三五句的话，这一两句、三五句的话就能够把启示统统说出去。我们里面如果不是十分有把握，我们就不能出来说话。一个人如果没有光照，就没有职事的路可走；没有光照，根本没有话语的职事。有光照，有思想之后，还要有扎出生命的话。不是聪明的话，不是智慧的话，是扎出生命的话。这个话一扎进去，生命就出来。这几句话一说，生命就出来，生命非出来不可。许多时候，就是一句话，就是两句话，生命就出来。所以我们总得在神面前得着这一个话。这个，我们称它作启示的话。没有这个启示的话，你就没有法子来说神的话。

我们要记得，神给你一个重担，神总是给你一个卸重担的话。两个都是神给的。祂在里面给你光，祂在里面也给你思想。有光，有思想，这两个在你身上就成功作重担。你觉得苦，你觉得受压不自由，但是，给你重担的神，也给你卸去重担的话。给你负担的是神，叫你能卸掉负担的也是神。神要给你话，叫你能扎出生命。就是那一句话那两句话，生命就释放出来了。所以你千万不要挑了重担就跑。你要知道怎么把生命释放出去。不然的话，你在神面前不能作工。你到弟兄姊妹面前去，不是带了一个皮袋给他们，是要放水给他们。所以这一个放水的方法必须在神面前得着，然后才能说话。有许多时候，我们遇见一个弟兄，看见他在那里说话，话说了很多，但他不能说出那个东西来。他相当吃力的说，却不能说出那个东西来。你在神面前如果稍微有一点学习，你就看见这个弟兄在那里说话是在绕圈子。快要到那个地方，能够把水放掉的地方，他又在那里绕圈子，水仍旧没有放出去。他到了那个地方，如果有一句话加上去，那个东西就说出来了。可是他就是缺少里面的话。那个基本的话没有学习，就出来作话语的执事，所以越讲越长，越讲越摸不着。

所以我们在神面前必须等候话。你在思想上定住光的时候，能立刻有话，那是最好的事。如果思想定住光的时候，没有立刻有话，那就必须在神面前求话。到了有一天，你里面起首知道你的口才不行。有一件事很希奇，人没有学习作神话语的执事，也许都以为自己的口才好。可是，你要记得，人天然的口才，说什么事情都行，就是说神的事情不行。人的口才不能用在神的事情上，你用人的口才把生命怎么说都说不出去。生命里的话，只有启示才有，什么地方都没有。不管你口才多好都没有用。你要把生命扎出来，你自己的话绝不成功。

我们不能不承认保罗是一个会说话的人，可是保罗在以弗所六章十九节说，‘也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘。’这里的‘口才’在原文就是‘话。’保罗要以弗所人为他祈求，使他得着话，好叫他能讲明福音的奥秘。在属灵的事情上，肉体的口才没有用，必须有神所赐的话语才行。话语职事的这个话是里面的东西，不是外面的东西。你如果没有里面的话，你就说不出来。许多人的难处就是在这里：他一直在那里说，可是他里面的意思说不出来。你千万不要到讲台上去找那个话，你里面早就应当看见那个话。你在神面前先找着那个话，然后你才能讲。作神话语执事的人，需要学习认识里面的话，需要先摸着那个启示，然后把那个话说出去。求主叫我们成为一个有话的人。不只里面有负担，并且在负担上能够加上话，能够卸掉这个负担。只有里面的这一句话两句话能够卸去你的负担。那一句话两句话是包括在这一个负担里。

所以，什么叫作重担？重担是灵里的光照，悟性定住光照的思想，并加上里面的话。你那个重担，最末了的一步，就是要把里面的话释放出去。这三者连在一起，合成为先知的重担。重担是光，加上思想，又加上里面的话。我们的重担，是要将神的启示给人，而神的启示是藉我们所得着启示的话把它带出去的。求主叫我们认识重担和里面的话的关系。

如何能得着里面的话

卸去重担与里面的话的关系是这样大，那么，在什么种的情形里才能得着里面的话呢？里面的话的得着，大多数是我们在神面前读圣经的时候，在神面前等候的时候。你里面已经有了光照，这一个光是丰富的。你在神面前蒙神怜悯，思想相当的活泼丰富，也满有能力，你就把神这个光定住。本来不过是神的光照，现在已经变作你的思想，如果给自己用，已经够了。有启示的光照，有翻译的思想，给自己用已经够了。神这一次的启示，对于你已经发生好处了，因为这个启示已经变作一个可靠，具体，结实的思想在你身上了。可是像前面所说的，你要把这个拿出去供应别人就不够。我们不能把思想拿出去给别人。我们是神话语的执事，我们不能把思想分给人，我们只能用话去供应人。但是这个话不是你用思想想出来的。这个里面的话需要你在神面前又得着启示。你必须有圣灵所赐给的话。这是为着别人的，这不只为着你自己，这是要给你来作执事的。有一件事相当清楚，我们乃是基督身体上的肢体，神给我们的光照，不要只停在我们身上。神所有给我们的光照，乃是为着职事，不只为着我们自己而已。我们在前面已经说了，有的时候，当你把光翻成思想之后，同时有了神的话，是这个叫你作话语的执事。但是许多时候，也许更多的时候，虽然里面有了光照，也有了思想，但是没有话。这个话就需要你在神面前等候，就需要你在神面前读圣经。这不是说所有的时候是如此，这是因时而异的。有的时候比较特别，有的时候比较普通。普通的时候，乃是当你在神面前等候，当你在那里读圣经，神就给你一句话。或者今天读圣经神给你一句话，明天读圣经神又给你一句话。你在读圣经的时候得着一句话，得着两句话，能够把你在灵里所看见的说出去。你在思想里所已经明白的，就是有一句话两句话是能扎出生命的，那一句话两句话一说出去，就自然而然将你灵里所有的说出去。那一句话，那两句话，把你在思想上所定住的光说出去。这就是我们作话语执事的根据，这就是我们作话语执事所需要的。

所以我们必须在神面前注意，就是灵里面有光照，思想上能定住，还得在神面前一面等候，一面读圣经，在那里求话。在这样的时候，有一句话来，那一句话就叫你里面清楚，叫你里面看见，叫你里面知道，你今天能够讲那个话。那个话的讲法给你知道了，你才能把你里面所看见的光说出去，才能把你里面的意思说出去。就是有这一句话两句话拿在手里，这是里面的话。你没有得着这一点之先，你出去不管怎么讲，你总讲不出里面的启示。没有启示的话，永远不能释放启示的光。启示的光的释放，是根据于启示的话。有启示的光而缺少启示的话的人，不要试图去释放启示的光。人越缺少启示的话语，人越应该在神面前等候。有祷告，有交通，有等候，把圣经摆在神面前等候。不是普通的等候，不是普通的祷告，不是普通的交通，是把圣经摆在神面前的等候，是把圣经摆在神面前的祷告，是把圣经摆在神面前的交通。因为在这里是神容易说话的地方，在这里容易得着神启示的话。你在这里一得着话，你里面就成功，你已经有一句话，有两句话，能够叫罪人得救，或者叫信徒得着帮助。你所得着的这一句话，两句话这就是神的话。虽然不是写出来的神的话，却是神最近的话。这个话，当你年纪越大的时候，你要看见你一生都要用这个话。当你每一次用它的时候，你的灵如果是对的，圣灵都尊重它。是神的话，圣灵都在后面用它来救人，或者给人帮助。这个话不是随便的话，这个话是了不得的话，这个话是厉害的话。

重担与外面的话的关系

话语的职事必须有这三步：有光照，有思想，有话语。话语分作两段：一段是里面的话，一段是外面的话。为着说话方便些，我们就说有四步：第一，光照；第二，思想；第三，里面的话；第四，外面的话。

什么叫作外面的话呢？外面的话与里面的话有什么关系呢？外面的话与里面的话的关系，就像思想与光照的关系。这些在神面前都是属灵的事实，一点都不能摇动。我们前面已经说过，里面有了光照，如果外面没有思想把里面的光照定住，这一个光就飞走了，好像抓不牢它，不能用它。也照样，里面的话有了一句两句之后，我们还得用外面的话来把里面的话再说出去。里面的话就是一句两句，这一句两句的话，包括了神那一次所说的话。但是，你单独的把这一句两句的话说出去，人不能懂得，人不能接受，所以你还得用许多的话把这一句两句的话说出去。这一句两句的话，是神给你的；你还得有许多的话，才能作执事。神的话的光照，是神给我们的；思想叫光照变作我们里面的话，也是神给我们的；但是，有了这些还不够，你还必须有许多外面的话。你光把里面的话拿出来，人不能接受。那一句两句里面的话太厉害，你就是这样说，人不能领会。那是厉害的话，结实的话，超越过人所能接受的。那个话出来的时候，需要你有更多的话，才能把里面的话说出来。也许要用两千句的话，才能说出神的那一句话；也许需要五千句的话，才能说出神的那一句话；也许要用一万句的话，才能说出神的那一句话。所以要用我们的话，把神的那一句话说出去，这就叫作话语的职事。

我们在这里就看见有人的成分进来。当我们的思想定住光的时候，人的成分进来，因为有的人的思想不能用，有的人的思想能用。这是第一步。人的成分第二步的进来，乃是在外面的话上。有的人外面有够好的话，他能够将神的话说出去；有的人外面的话不够好，他就不能将神的话好好的说出去。这里面的关系非常之大。

里面的话需要用外面的话说出去

里面的话是非常‘浓’的，没有人能接受；外面的话是比较‘淡’的，是人所能接受的。我们就是要负责外面的话。外面的话是人负责的，是作执事的人负责的。作执事的人，负责将神浓的话好像冲淡了，好叫人接受。里面的话是少而浓的，外面的话是多而淡的；里面的话是人所接受不了的，外面的话才是人所能接受的。那一句话两句话，是我需要在神面前第二次得着启示，才能得着的。我有了那个话之后，还需要有许多话，才能把那个话说出去。所以作话语执事的人，必须在神面前得着神的那个话，同时用自己的话把神的话说出去。这样，我们才起首明白圣灵所默示的到底是怎样。圣经里面，人从神那里所得着神的话，没有多大不同，因为都是神的话。可是，神的话摆在彼得里面说出来的时候，带着彼得的味道；神的话摆在约翰里面说出来的时候，带着约翰的味道；神的话摆在保罗里面说出来的时候，带着保罗的味道。你如果能直接读希腊文圣经，你一读就能知道，那一卷书是彼得写的，那一卷书是约翰写的，那一本书是保罗写的。缘故在那里？因为里面虽都是神的话，而外面的写法不一样。彼得是一种人，约翰是一种人，保罗又是一种人。当神的话摆在彼得里面让彼得说的时候，道理是神的，味道是彼得的。当神的话摆在约翰里面让约翰说的时候，道理是神的，味道是约翰的。当神的话摆在保罗里面让保罗说的时候，道理是神的，味道是保罗的。在神的话语职事里，神要用人的成分。神要得着圣灵所挑选的人，能够把神的话说出去。神是把话给人，可是又用人的话语说出去。在神面前多有学习的人，说出去的话就是多有学习的话；在神面前少有学习的人，说出去的话就是少有学习的话。神的话今天是摆在人身上，叫人说出去。

我们再回头到方言的原则来。为什么我们注意这件事？因为话语的职事这件事，在新约里，保罗是把方言和先知的职事拿来给我们看。为什么不要禁止方言？因为方言对于人有用处，为什么方言对于作话语职事没有用处？因为方言里面没有人的悟性，缺少人的成分。方言，完全是藉着圣灵说的；圣灵把话给人，人把那全篇的话用灵说出来，神的话都出去了，而缺少人的悟性，人的成分。按着我们的思想，方言比先知的职事更好，因为神自己说的话还不好么？圣灵自己说的话还不好么？但是圣经认为方言不及先知的职事。神注重先知的职事过于方言。先知的职事，就是有神的话在里面，又有先知自己在里面的职事。换句话说，活水从肚腹里流出来，（约七38，）话语从肚腹里流出来，而不是从天上倒下来。这一个原则，是全部新约里基本的原则。

神是看重人。你仔细去读新约圣经，读彼得所写的，你就知道是彼得所写的，读雅各所写的，你就知道是雅各所写的，读马太所写的，你就知道是马太所写的。每一卷书都有它的口头语，都有它的字眼，都有它的文法结构。神不愿意个个人在那里默写神的话，神愿意道是神的，话是你写出来的。这样，话语执事的责任是何等的大。你这个人一不行，你要加什么东西进去？所以我们这个人需要被破碎。人一不行，就不知道要将什么成分带到神的话里面去。你千万不要弄错，以为神的话是超然的神的话而己。神的话，是神在里面先给你一句两句，而后再用你的话把神的话说出去，是用你许多的话来说出神的这一句两句话，而这一句两句话就看你是怎么冲它，怎么泡它，才能说得出去。

外面说话的时候，我们要注意，除了这个外面的话之外，我们后面已经有三个东西，一个是光照，一个是意思，一个是我们里面的话。你今天对弟兄姊妹有一点话，不管是个人的谈话也好，是讲台上的讲道也好，你要怎么说它？你里面抓牢一两句话，这一两句话好像是你一切话的母亲，都在这里了。因为这个话太浓，所以必须把它冲淡了才能叫人接受。现在你好像要用锤子把它锤成一块一块。你好像从一块很大的石头上，打出许多小块来。所以你在那里说的时候，是把你里面那个大的话弄细它，锤它，打它，把它拿一点出来，再拿一点出来，是这样的把神的话说出去。要把里面的话越说越细才可以，那一点出来的越出越多才可以。你不能讲了两个钟点的话，你里面还是那么一大块。神的话用你那个话去说没有用。这话好像有些矛盾，但事实是这样。一面，人的话是没有用的；另一面，人的话是最要紧的。用你自己的话来讲神的道，绝对没有用，不管你多聪明、多通达，没有用。有了神的话在你里面，你的话能将神的话说出来，就能给人看见，你的话不能将神的话说出来，就不能给人看见，就原封不动。是我们的话把神的话一句一句的说出去，越说越清楚。你外面的话是为着释放你里面的话，是要把你里面的话送出去。

我们要看见有几方面是互相作用的。当你作话语执事的时候，先是你里面有了话，现在你是要藉着这些外面的话来把里面的话说出去。但是说话的时候，没有这么简单。是脑子要想，不想不能说。不过我的心思不是想这个话，我的心思是想我所看见的启示。你站在那里说话的时候，你怎么知道你这个话说出去的时候，会把你里面的话说出去？是用你的思想来说你灵里所看见的。你在灵里有光照，你有思想定住了那个光，你里面也有了一句两句话，现在你去想看怎么说才能说出去。主给我们两个根据，一个是灵里的光照，一个是里面的话；我们说的时候，是用我自己的思想托出那一个启示，用我自己的话说出去。我们不要勉强用思想拉它。要用思想把光定住，要用我们的话把里面的话说出去。这里一共是四个东西－里面两个，外面两个；神的两个，你的两个；这四个连在一起的时候，就有话语的职事。这是基本的学习，我口里的话是根据我里面所得着的话说出去，两个话并在一起说出去。

我们吃过这样的苦，许多时候，我们凭着里面说话的时候，我们里面的启示却失掉了。今天那个话在我们身上，但里面的启示已经失掉了。有的时候有里面的看见，也许过两个月，三个月，也许过半年，话语的担子在你身上，可是你说来说去，一点没有样子可凭，没有样本。所以一面要有主给我们的话，一面在我们说话的时候，要一直看见里面的那一个样子，要凭着里面的那一个来说。

弟兄们，我们要看见两方面。有的时候有启示，也有定住的意思，却没有话；我们里面明白，却说不出话来，全身是意思，却没有话。人只能听懂你的话，没有人能听懂你的意思。有的时候有话，可是那个灵里面的启示已经过去，结果人在那里听，好像吃隔夜的吗哪，已经变了味。那个话语出去的时候，与里面的那个看见对不起来。外面的话说出去的时候，要像你的那个思想，同时看见光。思想非常紧要，可是我们的思想不是接受启示的机关。我们所有的聪明在这里一点没有用。你用你的思想来接受启示，那么神的教会不知道要受亏到什么地步。但是另外一面，你没有思想也不行。四个都需要－光照，思想，里面的话，外面的话，四个都需要。要里面有话，口里也有话。你在那里说你里面的话的时候，必须外面也有话，要像火车轨道有两边的铁轨，如果只有一边，火车就不能行驶。里面的话与外面的话要相对，里面的话是从外面的话翻出去的。

许多时候，我们里面知道什么叫作光照，我们也明白那个意思，可是那个基本的话没有得着。这样，只有我们自己得帮助，若是要帮助别人，那就像牛推磨一样，一直兜圈子，担子不能卸掉。许多时候，里面有话，可是外面没有话，就像火车的轨道缺了一边，无法行驶，神的话没有法子出去。讲了一大堆的话，神的话没有出去。光有启示不能讲道，光有里面的话也不能讲道，必须有光，有思想，有里面的话，有外面的话，四个合在一起的时候，才有职事，才起首是荣耀的职事。

根据圣经的话说话

我们豫备外面的话的时候，就得注意圣经的话。你里面有了话，你要把里面的话说出去的时候，你这个话怎么说都没有多的话好说。你这个话至多只有一个方向好说，你说的时候，没有几句话就穷了。里面的话是非常浓的，也是非常强的，你把你里面又浓又强的话说出去的时候，你看见你的话不够把你里面的话说出来。你把那个话说一遍，两遍，十遍，人要讨厌，人不觉得宝贵。虽然那个话是一针见血的话，可是你说了没有用。所以当人作话语执事的时候，要看见他自己的口才是何等的不行。讲别的事都行，就是讲属灵的事不行，转一转就完了，里面的话没有讲出来。你自己的话说了，里面的话还是原封不动。因此，我们必须熟读圣经。神要用我们作话语的执事，神知道我们的话语不够，神多方对我们说话，也是多次对我们说话（来一1。）你所想出来的，至多是一方面的；可是神是多方面的对你说，神在那里讲了多次了。所以我们圣经要熟，我们要花工夫在神面前读圣经。在圣经里的许多道理，知识，教训，乃是在这个时候加进去。因为你必须有圣经的根据，圣经的教训，圣经的真理，叫神的儿女有一个外壳可以接受，有一个根据可以接受。

当你里面有了光照，有了思想，也有了话语之后，你就看见，圣经里面和你所得着的启示，有好几样都是一样一式的，有好些事情都是一样一式的，你就把它一件一件记下来。你记下来之后，你用你在神面前所得着的话，反覆的藉着这些话说出去。你在神面前也许只得着几句话，最多是十几句，你只能根据经历来讲这几句话。讲了这几句话，你就能刺到别人里面，叫别人也明白。所以你要熟读圣经，要用圣经的话来帮助发表你的启示。这不是客观的在那里解经，这乃是主观的在那里解经。你不是讲圣经，你乃是讲你自己所得着的启示，不过圣经里面有一件事情刚刚好和你所得着的是相同的，你就用圣经的话来讲。彼得有一件事，约翰有一件事，创世记里面有一件事，诗篇里面有一件事，刚刚好是和你所要说的这件事相同，你就把这些摆在那里。你看保罗讲这个话的时候是用什么方法讲，你看彼得讲这个话的时候是用什么方法讲，你看大卫讲这个话的时候是用什么方法讲，你看摩西讲这个话的时候是用什么方法讲，你在那里看主要你怎么讲。他们是那样讲的，现在你把你在神面前所得着的话反覆的摆进到他们的话里面去，你把你装进去，反覆的装进去，你的启示是根据，你的光是根据，你在神面前所负的责任，所负的重担是根据，这样，就可以把这个话说出来。你反覆的讲你自己的话，你能够看见话语出去，你能够看见光出去，你能够看见担子卸去。

读圣经不是只为着讲圣经而已，人只讲圣经是虚空的。圣经的话就是为着释放我们里面的重担而豫备的。你没有它，说不出去。你在圣经里面找到能替你卸重担的话，这个话在圣经里面也许说过五次，或者十次，二十次。你总不能用一个方法说，必须用几个方法说。你里面有了重担，你把你里面的重担用圣经的话说出来。你里面的重担重不重？你里面的重担如果够重，就多找几处圣经；你里面的重担不够重，就少找几处圣经。然后你出来，将圣经里面这些方法拿得来，把你的话用一个方法讲一下，你看见担子轻一点。如果还有担子，你又用一个方法讲一下，就又轻了一点。也许你用五段的话来讲，就都讲出去了。里面的话，那么重的神的话，从圣经的话出去，这个叫作话语的职事。所以一个人要出来为神说话的时候，圣经是最好的工具。可是我们要题出一个警告，千万不要以为有了圣经的话就够。光有圣经的话，那个是道理。话话职事的根基是启示，是里面的话，可是说出来的时候，要藉着圣经的话说出来。如果有一个人，缺少里面的启示，专门在那里解经，那是非常低的。我们不能把保罗的东西拿来说，我们必须自己看见过，我是把我所看见的拿来说，这样才有话语的职事。你里面有启示，有话语，再有圣经的话，才能说得出去。你有了里面的话，没有圣经的话你不能说出去。

话语职事的测验

当我们在那里说话的时候，怎能知道我说得对或者不对呢？说话的时候，要一直注意里面的重担是减轻了，或者没有减轻，反而是加重了。这个大有关系。你自己说话说得对不对，不必到下了讲台才知道，你在说的时候就能知道。每一句话出去的时候，你里面总得稍微轻一点才可以。神的话加上神的光和意思，三个成功作重担。这个重担如果出去，就是藉着外面的话语出去。所以每一句外面的话都应该减轻里面的重担才可以。外面的话不能减轻里面的重担就不对。你这篇道对不对，你里面觉得。你这个话说出去里面就减轻，你再说出去，你里面就更轻，你就知道这是对的，你在那里讲了几分钟，担子一点都不减轻，你就知道你说话的路线错了。你刚才的话说错了，你就宁可把那个不讲，更胜于讲了一个钟点原封不动。你宁可说，弟兄们，我刚才说错了。你重新起头。你学习越多，难处就越少。你学习作话语职事的时候，要把里面的担子说轻了。你总得作到一个地步，讲的时候是背了一个重担去讲，讲完了之后总是重担卸掉了。没有重担不能讲；有了重担，讲完之后得卸掉。你不能讲道是背了重担去讲，讲了半点钟，一点钟，重担还是没有卸掉，神的光在你里面变作话，你的重担还是原担挑回来。有的时候相当特别，我们背了一个重担去，我们的话有一部分讲得对，有一部分讲得不对，结果讲完之后，重担卸了一点，但是没有完全卸掉。你觉得这也是错了。

这个难处不这么简单。有的时候，你讲道不只不会减轻你的重担，还会加重你的重担，变作更重。或者你在讲道中讲了一个比喻之后，你觉得你的担子比刚才还要重。有的时候，我们讲道，不小心讲了一个不应该讲的笑话，引起人的笑，没有法子停止，以致我们里面的重担更重。所以，有许多的比喻，有许多的笑话，有许多忽然来的思想，或者有什么东西一带进来，你里面就更重。有的弟兄在那里讲道，讲到末了，他的担子比没有讲的时候更重。所以你的眼睛总得专一。你的话是为着减轻重担的，不是为着要说而说的。

讲道有一个基本的原则：你的眼睛总是注意怎样卸掉里面的担子。人总是盼望担子挑到一个地方就卸掉，不是盼望再挑回去。所有的担子一到心里来，必须有话才能把担子卸掉。一说话，担子反而加重，就不要说下去。你如果没有摸着外面的话，你在话语的职事上就有相当的难处。说一句话，担子轻一点，你就知道话说对了，这个话就可以多方面说，多次的说，就叫你里面更轻，你知道这个话对了，可以把重担卸去了。你说话的时候，你里面只有一句两句的话，所有其他的话都是为着冲这一句两句的话，总是想法子把这一句两句的话托出去。你如果在这一句两句话上能够说得好，你所说的话如果是能把里面的话说出去，你就越近乎默示。

我们要求神施恩，给我们有准确的话，能够有扎出生命的话，就是要那几句话，要把那几句话说出去，说到一个地步，摸到高点。所有的话都要那样去说，那你就摸着话语的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三章 圣灵的管治与话语--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十三章　圣灵的管治与话语--神话语的职事
  第十三章　圣灵的管治与话语 书名：神话语的职事

第十三章　圣灵的管治与话语

一个话语的执事，当他要站起来讲话的时候，他这个话是从什么地方来的呢？作神话语的执事，不是用他的思想去想出许多话来讲，他那个话是另有来源的。我们现在要看那个话到底是从什么地方来的。那个话的来源断定了之后，就相当清楚，有好些话是不能用的，有好些话我们不能把它当作神的话说出去。我们一再题起，话语的职事与人的成分发生极大的关系；也一再题起，话语的职事乃是神给我们一两句的话，让我们凭着这一两句的话再讲出许多的话来。这许多的话，乃是根据那一两句的话出来的。这许多的话，乃是我们把里面的话当作根源，再从那里面讲出话来。当我们站起来作话语执事的时候，这些话乃是我们这个人在那里讲，乃是我们这个人在那里讲出神在我们里面所讲的话，这一个是话语的职事。在这一个话语的职事里面有人的成分，所以当一个人在那里作话语执事的时候，我们要注意他这个人的成分到底如何，因为话语是从人出来的。

当一个人站在讲台上的时候，他这个人是什么种的人，他就讲出什么种的话来。有的时候，神承认他所讲的话就是祂的话；有的时候，神不承认他所讲的话就是祂的话。整个话语的问题，就在乎他这一个人是什么种的人。在这里有两个人。在灵里面，他们所得着的光照是一样的，所得着的话语也是一样的，可是这两个人站起来事奉的时候，就完全不一样。因为他们人不一样，所以作话语执事的时候就完全不同。里面的启示可以一样，里面的话也可以一样，但是因着人不同的缘故，职事就不一样。所以我们要看见这一个话语到底是从什么地方来的。话语是从启示出来的，但是话语受人成分的影响，他这个人是什么种的人，他就必定说什么种的话。他的人如果行，他的话也行；他的人如果不行，他的话也必定不行。他这个人如果是不行的，他的话必定是低的，他的话必定是软弱的，他的话必定是幼稚的，他必定有人的话，有聪明的话，有委婉的话；这样，他的话就不是属灵的话。他这个人如果是对的，就自然而然他的话是属灵的，他的话是高的，他的话是准的，他的话也是摸着神的。所以，我们要注意这个外面的话的来源，我们就要注意人是什么种的人。你是什么种的人，你就说出什么种的话来。

圣灵的组织不同，话也不同

人是什么种的人，就说出什么种的话来。神如果藉着祂的灵在你里面有了组织，就是神的灵在你里面作了工，在你身上有了管治，对付过你这个外面的人，破碎过你这个外面的人，叫你摸着属灵的东西，叫你的性格都被改过，就自然而然你这个人能说出圣灵的话来，自然而然你这个人说出来的话是根据于圣灵的组织。没有圣灵组织的人，就没有圣灵的话。我们不能光凭着我这一个人来说出圣灵的话，必须还得我这个人有圣灵的组织，圣灵将我这个人重新再安排过，再结构过。本来我这个人是这样的，今天经过主这么多年的工作之后，圣灵重新再组织过，重新再安排过，好像一所房子统统改过，重新再造过。我们要注意，圣灵的话，就是根据于圣灵的组织。如果圣灵在我身上没有将我个人重新组织过，我所说的话就是旧的。圣灵将我这个人重新组织过以后，我这个人就变作新的，也就有新的话出来。

所以，在林前七章，保罗能够爬得那么高。我们可以从林前七章学一个功课，就是一个人圣灵在他身上组织到那么可靠的时候，那么属灵的时候，这个人就进步到一个地步，好像连自己得着启示都不知道，都不清楚；乃是说，圣灵是这样组织在他里面，就叫启示这样自然的彰显。所以启示在保罗身上就变作不希奇。他得着光照是这样平常，平常到一个地步，与他自己的思想差不多。今天因着人不够被圣灵组织的缘故，所以人和神的启示差得太多。我们觉得在林前七章里是何等特别，在这里有一个弟兄，神把他带到一个地步，被圣灵组织到一个地步，他所想出的、他所感觉的，和神所想的，神所感觉的话差不多，神的启示在他身上和他自己的话差不多，他就不觉得神的启示在他身上是太特别的事。人的成分能够爬高到一个地步，简直能够摸着神。所以保罗在那里觉得这些话是他自己的，他的意思是，主没有对我这样说，是我把自己的话说出来。可是因为在神面前有那么高的一个组织，他话说完了之后就说，‘我也想自己是被神的灵感动了。’（40。）所以你要摸着人和话的关系的紧要。在这里有一个人有了圣灵的组织，所以他在那里说，就有神的话语出来；好像他没有特别的启示在那里说话，就已经是神的话。这乃是人的经历爬得最高的地步。保罗说话时的原则是说，人对，说出来的话也对，人有了神的组织了，所以说出神的话来。这是我们在神面前要特别注意的，就是人在神面前经过对付到一个地步，是那么纯洁，是那么干净，当他在那里开口说话的时候，圣灵的话能够从他出去。

我们在神面前所必须注意的，就是一切的话都根据于里面圣灵所给我们的组织。不要说有的人在神面前是不能用的人；就是在神面前是能用的人，因着在一个人身上圣灵的组织是这样，在另外一个人身上圣灵的组织是那样，他们所说的话就不一样。两个都是能用的人，两个人在神面前都达到相当高深的地步，但是两个人的组织不一样。虽然他们里面的启示，里面的话可能一样，但因着他们两个人的组织不一样的缘故，他们所说出来的话也不一样。虽然都是话语的执事，都是最高的话语执事，可是两个人的话不一样，因为两个人的成分不一样。约翰和保罗不一样，彼得和保罗不一样，所以他们的话出来也不一样。他们都是被神所用的，不只是普通的被神用，并且是最高的被神用，可是他们话语出来的时候不一样。保罗在那里说话的时候，在他里面的是神的话，在他口里的是他自己的话，但是说出来的时候还是神的话。彼得说话的时候，在他里面的是神的话，在他口里的是他自己的话，但是说出来的时候还是神的话。彼得，保罗，他们两个人在神面前都有相当深的组织，所以他们说出来的都是神的话，但是他们两个人所说神的话在外面不一样。

话语的造成

神的话在主耶稣身上的时候乃是一个人，所以神的话今天在我们身上的时候也必须是一个人。当主耶稣的时候，是话成肉身，所以神用肉身说话。在今天，神也是要将祂的话变作肉身，神还是要祂的话变作一个人，神今天还是照旧的用肉身来说话。所以神今天要对付我们这个肉身，神要将我们这个肉身对付到一个地步，我们的肉身有话出来的时候，就是神的话出来。要达到这一个地步，在我们身上必须有圣灵的组织。神藉着祂自己的灵住在我们里面有了组织，就当我们在那里想，在那里说的时候，神的话就出来。圣灵在我们里面的组织叫神的话成为我们主观的话出来。作神话语执事的人，要让圣灵在他里面组织到一个地步，才有这一种不是客观的，乃是完全主观的话。神藉着祂的灵在我们里面组织，能够到一个地步，我们的思想不只和神的思想相通，而且我们的思想就是神的思想；我们的话不只和神的话相同，而且我们的话就是神的话。这就是圣灵组织的结果。你的话变作就是神的话，这就是新约里面的职事。人在那里，神也就在那里；人说话，神也就说话。因为神的话乃是藉着人出来的缘故，所以人需要是何等样的人，所以人所受的对付该是何等的对付。

我们要看见神如何用祂的灵在那里组织我们。话语是神在我们里面替我们造出来的。话语是神天天在环境里安排我们经过试炼，安排我们经过对付而造出来的。也许这几天之内，也许这几个月之中，我们受了各种的对付。在这些日子中，我们好像是得胜的，又好像是失败的，我们好像能够过去，又好像不能过去，这都有主的安排在那里。你一天过一天，一次过一次，就起首学了一点，就起首有一句话，有两句话清楚了。你有一点清楚了，你能说了。这一个也就是你的话。神在你身上已经造出一句话来，造出两句话来。话语就是这样造成的。这个话是你的，这个话也是神的。这是相当重要的。我们的学习是从这里来的。比方：你在神面前受了一点的对付，起头的时候是莫名其妙，起头的时候没有话。你在那里受对付的时候，好像一点都不清楚。但是，过了一点时候，你有一点清楚了，你说，‘唉，主是要这一个。主在这里对付的目的是要我有这一个。’

但是事情不那么简单，你不是一下就那么清楚的。你好像是清楚，好像又不清楚。你就是在这样不清楚和清楚之中，你里面陆陆续续有一点清楚。你有一点清楚的时候，你就有话，那个清楚就是你的话。有的时候，主给你一个试炼，很重的一个试炼，你在那边过不去，完全过不去；但是有的时候又觉得可以过去，也许可以过去。就是在这好像能过去又不能过去的试炼中，再过一些日子就过去了。就是这样天天觉得可以过去，天天觉得不可以过去，就是这样可以过去的加起来，不知不觉又统统过去了。就是这样，这个话也出来了，那一个出来的话就是你的话。你在神面前是要认识，一下清楚，一下不清楚，就是神在你身上造话。在我们受试炼的时候，似乎清楚又不清楚的时候，就是神在我们身上造话。似乎不能过去又过去了，好像我这个人不行，却又没有倒下去，一天过一天，主把我带过来了。这个带过来就是你的话。你越过越能过去，越过越清楚，也越过越有话。这就是话语的造成。话语职事的话不是想出来的，乃是造出来的。造出来的话和想出来的话不一样。你在那里暗中摸索的时候，好像清楚了又糊涂了。就是你清楚的时候，你稍微看见一点；你把每一次的清楚加起来，清楚越过越多，那一个清楚，就是你的话。你所经历过来的，就是你的话。

你作话语的执事，不只你里面要有光照，不只要有思想，不只要有里面的话，不只要有外面的话，不只要有记性，还要注意你站在讲台上怎么说这个话。这是从管治里造出来的。神用管治替我们造话。你在神面前受多少对付，你才能说多少的话。对付有多少，话也有多少。你在神面前的经历有多少，你的话也有多少。这样看来，我们就相当清楚：今天主在这里就是要琢磨这个肉身，叫肉身能摸着神的道；今天主在这里就是要雕刻这个肉身，叫你的肉身能够说出神的话来。这个话语能够在人面前说多少，乃是看你在里面到底学了多少。你的话语，都是根据于你这个人在神面前经过多少。神的目的，乃是要叫你这个人和祂的道变作一个。不是说你这个人在那里传神的道，乃是你这个人被神雕刻，被神磨炼到一个地步，你那个话出来，就是神的话。

我们还要进一步来说。我们要问一个问题，启示的光是在什么地方看见的？你也许要说，启示的光是在灵里看见的。那我们为什么在灵里不一直看见启示的光呢？为什么我的灵有的时候得着启示，有的时候得不着启示呢？我的灵到底什么时候才有启示呢？乃是在我们受管治的时候。灵里看见光，乃是根据于我们的受对付。我们受对付的时候，灵里才看见光。启示的光照，乃是在圣灵的管治之下得着的。什么人圣灵的管治在他身上一稀少，灵得着光照的时候也稀少。我们得着光是有一定的地方的，我们得着光也是有一定的时候的。我们得着光是在灵里得着，而得着光的时候，是在受对付的时候。所以每一次的对付都是得启示的机会。你失去一个对付，你可能失去一个启示。你在神面前受了一个对付，你也可能在神面前得着一个启示，你能够得着一个新的启示。我们要认识主的手。许多时候，主的手加在我们身上一点一点的对付我们，一点一点的摸着我们，我们一点一点的顺服。也许神摸我们多少次了，我们才有一点点的投降，低下头来对主说，‘主，我现在愿意顺服，不再挣扎了。’就是在这里，你有光照。主在这里一次一次的对付，我们也一次一次的逐渐的向着神投降。就是这样一次一次顺服的时候，我灵里发亮了，就是在这一件事上我起来，就是这一下子看见光的时候，照出话来。所以神用对付给我们光，神也用对付给我们话。我们传道所用的话，都是从神对付我们，锻炼我们造出来的，不是从我们自己想出来的。

因此，你作话语执事的时候，要注意你的话有没有进步。你的话语进步，证明你所受的对付进步。当你才出来为着神说话的时候，你没有几句话可说。不管你多聪明，你记性多好，你从人那里得了多少，但是你讲的时候不行。主在你里面要给你话，就要让你受祂的对付，一次一次的对付，一点一点的对付。神有一次对付，你有一点话；神又有一次对付，你又有一点话。神在那里给我们话，也给我们更进步的话。你经过对付之后，在讲台上就有话可用。我们要注意话语的造成。话语的造成，乃是在圣灵的管治底下替我们造出来的。

像保罗，他在林后第十二章给我们看见，他得着一个非常大的启示，就是第三层天的启示，和乐园里的启示。（2，4。）第三层天是最高的天，乐园是最低的地方。一个是在天上的天，一个是在地的中心。保罗说他这些启示全有了。但是，这一个启示会使保罗自高。保罗怕人把他看高了，所以他就禁止自己不说。（6。）又有一根刺加在他肉体上，就是撒但的差役要攻击他。（7。）保罗三次求主叫这根刺离开他，主的回答是：‘我的恩典够你用的；因为我的能力是在人的软弱上显得完全。’（9上。）神给他的这一个启示是属灵的，不是知识的，所以保罗说，‘我更喜欢夸自己的软弱…因我什么时候软弱，什么时候就刚强了。’（9下～10。）这给我们看见，保罗有了新的启示，保罗就有了新的知识。这一个启示，恐怕是保罗最高启示的一部分，保罗得着这个话的帮助，比第三层天和乐园里的帮助更大。我们没有到过乐园，没有人告诉我们里面有什么话；我们没有到过第三层天，也不知道有多少事情是我们所当注意的。但是，教会两千年来从主对保罗说‘我的恩典够你用的’这句话得着帮助，比从保罗得到第三层天和乐园里的启示得着帮助更多。所以，话语的职事是从什么地方来的？像保罗，他受了对付，他被主带到一个地步，能够夸口他什么时候软弱，什么时候就刚强。他认识了神的恩典够他用的，他就有话语的职事。保罗的话语职事就是从这里产生。

话语是从管治里出来的。像林后十二章九节这一种的启示，是从圣灵的管治来的。没有管治，就没有启示。没有刺，就没有恩典。这根刺在保罗身上相当厉害，不是普通的刺，是撒但的差役来攻击他。‘攻击’这个辞，是击打，虐待，压迫，使受痛苦的意思。保罗是经过许多事情的人，他不是怕病的人，他乃是经过了许许多多磨炼的人，他说是痛苦，就是痛苦。有一根刺，撒但派他的差役用它来攻击保罗，撒但的差役要利用这一根刺。但是在这么重的管治里面，神给保罗恩典说，‘我的恩典够你用的。’保罗得着了启示，认识神的恩典，认识神的能力，也认识了自己的软弱。因着保罗这一个启示，在整个教会中，不知道有多少人被带了过来。我们真的知道软弱无力就好了。软弱一离开我，能力就没有；软弱一在，能力就有；这是一个原则。这个启示，这个原则，是从圣灵的管治而来的。从管治里得着光，也从管治里得着话。一次过一次，我们都是重新学话，像一个婴孩学话一样。

神将你摆在试炼里，神将你摆在祂许多儿女所将要受的试炼中，当你有一点学习的时候，你就有一点的话。你顺服了多少，你里面的话就有了多少。你一服下来，你就有话。这个话是在试炼中的顺服，这个顺服就是话。你不服，就没有话。就是那一下子服下来，倒下来，就有话。你倒下来，就有话写在你身上，就有话刻在你身上。神在祂的教会中，在祂的儿女身上，有各种不同的试炼。有时候，神怜悯你，把你先摆在那个试炼中；别人还没有受试炼，神把你先摆在那个试炼中；你的受试炼在 先，他们的试炼在后。神在你身上作得差不多的时候，话就来了。当别的弟兄姊妹也受试炼，没有路走的时候，你就爬起来，把你在试炼中所被制造出来的话说出来。你说的话，就变作那些在你以后受试炼的弟兄姊妹的生命，就变作他们的光，就变作他们的能力。你在这里就有一次话语的职事。

所以我们要记得，话语的执事必须比别人先受试炼。你如果没有受试炼，你就没有话。你如果没有受试炼，等到别的弟兄姊妹受试炼的时候，你根本没有法子帮助他们。你就是说话，那不过是空话而已。空话有什么用？话语的造成，是神在火里面替我们造成的。教会要经过火，神要把祂的执事先经过火，先烧在执事身上。先烧过而出来的人，那个人就有话。火烧你一下，你有一句话；火再烧你一下，你又有一句话。你在神面前服下来一次，你就有一句话；你在神面前又服下来一次，你又有一句话。等一等，别的弟兄受试炼的时候，你就有话帮助他。所以我们才说，话语的职事是圣灵指教的话。不光是圣灵在我口里用智慧的话说，并且是圣灵教出来的话。我被圣灵教出来，我学会了，我从火窑中出来了，我有话可以对他们说。不然的话，所有的话都是虚空的话，完全都是空话。这是基本的问题。所以，每一次的对付，都有基本要学的功课。所有你说出来的话，都是从火里烧出来的。如果不是从火里烧出来的，你对于人根本没有用，你根本不知道你那个话说出来有什么用。当人伤心的时候，你去安慰他，没有用。从外面进来的没有用。你必须在神面前是经过神对付的人，你才有用。

为什么教会二千年之久得着林后十二章的帮助。感谢神，因为在保罗身上有一根刺。那一根刺一拔掉，就没有用。林后十二章的能力就是显在那一根刺上。如果没有刺在保罗身上，就没有属灵的价值。那个能力就是显在那根刺上，那个生命就是显在那根刺上。所以愚昧的人才能减少自己的刺。刺一没有，就没有职事，就没有话可说。所有的话的能力，就是在你自己所经过的刺。所以，话语的执事，就是神所挑选的一班人，先受对付，先受试炼，先认识基督，然后在神的子民中间来供应基督。因为他在神面前所受的，是在别人的前面，所以他能供应别人。也因为他在神面前所受的比别人多，所以他能供应许多的人。你不要作话语的执事则已，你要作话语的执事，你就需要先受别人所没有受的，需要多受别人所没有受的。神不是设立你作一个人的话语执事，神是要设立你作教会的话语执事；神不是设立你一个人为着供应另外一个人而已，神要设立你一个人为着供应许多人。所以，你所受的要在别人之先，并且你所受的要多过于别人。不然的话，你不过是一个人，也只能帮助另一个人；再有另外的一个人有难处，有试炼的时候，你就没有法子帮助他。

一个话语的执事，他的话语能丰富不能丰富，乃是看他在主面前所得着的对付到底有多少。你总不能在神面前求，盼望神慢慢的，琐碎的，一个一个的给你对付。你作话语的执事，你一个人所受的对付，应该是许多人所受的对付；你一个人所受的，应该是许多人所受的才可以。不然的话，就没有什么可以供应人。为什么有的弟兄的话语很容易贫穷？乃是因为他在神面前所受的对付不多。所以我们必须追到根来。一个人必须受许多的对付，结果才能作话语的执事。他若多受神的对付，就当一个弟兄来求他帮助的时候，他有话，另外一个弟兄来求他帮助的时候，他也有话。作神话语执事的人，话语必须丰富；要话语丰富，受的对付就必须丰富，丰富的试炼，才能产生丰富的话语。广阔的试炼，才能应付许多弟兄姊妹在试炼中的需要。所以，不只‘有’的人才能事奉，还要‘多’的人才能事奉。光是有，不能应付那个局面。因为许多人有需要，许多人有许多的需要，你自己缺了一点，你就不能供应。这个意思就是说，我们必须有积蓄。在我们身上要先经历许多试炼，在我们自己身上要先有许多人那么多的试炼，我们才能去服事他们。不然的话，你碰着有的人的难处，你就没有法子服事他。感谢神，保罗的这一个职事，是非常大的职事，乃是因为保罗所经过的最多。他经过的多，所以他的职事大。你如果盼望职事要大，你受的对付就要多。

供应话语的目的

我们将话供应人，到底目的在那里？供应人的目的，不是仅仅叫人脱离那个难处，或者把人从那个难处中带过去。我们供应人，有一个专一的目的，就是要叫人认识主。所有的启示，都是启示基督。如果不是启示基督，那没有多大价值。一切的启示，都是为着启示基督。我们在这里必须看见，话语供应的最终目的，乃是要带领人认识主。神把我们摆在环境中，叫我们遇见难处，我们就有一个很大的需要，叫我们不能不去寻求认识主。我们要记得，每一个圣灵的管治，都是指明给我们看，我们有一个需要；圣灵把我们摆在那一个环境里，叫我们有那一个需要，叫我们看见我们没有法子补满，也没有法子过去，就叫我们在这件事上非认识主不可。没有需要，人就不会认识主。保罗没有那根刺，他就不会认识主的恩典。受试炼不只是经过试炼，受试炼必须在那个试炼里认识主。保罗不是说，好了，我忍耐就是。保罗乃是说，我认识恩典。这是认识主。所以，神总得用圣灵的管治，给我们觉得有一个需要，而那一个需要，非主不能补满，非主不能过去。这些需要，都是叫我们认识主的某部分，都是叫我们认识主的某方面。所以，林后十二章给我们看见，保罗认识主的能力，乃是保罗的软弱所造出来的。保罗遇见痛苦，就认识了恩典。刺叫他软弱，刺叫他认识恩典。主把他摆在软弱中，叫他认识能力；主把他摆在痛苦中，叫他认识恩典。有了需要，就有了认识；有了某一种需要，就有了某一种认识。你对于主的认识要完全，就自然而然你所经过的要相当多。你所经过的如果不够多，你对于主的认识也就不够完全。也许你对于主已经有了多方面的认识，但是在某一件事上你对于主还认识得不够完全。你如果要认识主，就要认识得完全。你在圣灵里所受的管治如果有一点不够完全，你对于主的认识也不够完全。你所受的管治如果不够，你就没有话供应别人。

我们要求神给我们训练，就是神把我们摆在各样的环境里，受各样的试炼，我们天天在那里让神把我们带过去。每一天我活在这个情形里的时候，都是主给我机会让我多认识基督一点。我今天有一个新的对付、新的管治，我今天对于基督就有一个新的认识。我明天多受一个对付，我明天对于基督又多一个新的认识。这样，就叫我一天过一天对于基督的认识增加，就叫我能够将我所认识的基督来供应教会。

所以，什么叫作话？话就是基督。什么叫作道？道就是基督。因为你在你的试炼里，你在你的管治里所得着的话，就是从你认识基督而得着的。今天在教会里，有千千万万神的儿女，他们对于主的认识不够。有的人对于主的认识也许只有一件两件。所以要有执事起来，给他们多一点的认识主。话语的执事，因为多方面受试炼，所以多方面认识基督，就多方面有话。这些话是为着供应基督的。所以说，神的话就是神的儿子，神的话就是基督。我们在话语里面所认识的，就是在主身上所认识的。今天你到教会里去，有一个弟兄在这一件事情上认识基督不够，有一个弟兄在另一件事情上认识基督不够，你蒙神的怜悯，曾从这些事情上经过，因而认识了主，所以你把这些拿来供应他们。他们里面缺了一点，你在这一点上供应，补满他们。乃是因着你自己先学了功课，你才能够在神的儿女中服事。你的职事如果是建造在这个根基上，你的话就是神的话。

有的时候，我们也用别人的经历，但用别人的经历相当不容易，因为一不小心就会有过分活动的思想出来。有许多聪明的人，一直用别人的经历，他自己没有经历，在神面前是空的，这没有用。要用别人的经历，就必须在神面前有相当的对付。什么时候你在那里用别人的经历，那个经历要在你的灵里培养。你自己所经历的，也必须培养在灵里面。培养在灵里面，它就是活的。你在神面前认识什么叫作基督的身体，你把这一个认识培养在你的灵面，那你才能带领另一个人来认识基督的身体。别人的经历你也能用，因为你在灵里面有东西。但你如果是一个个人，你在神面前并没有认识什么叫作基督的身体，你在灵里面没有东西，你就不能用别人的经历。你必须是在基督的身体里，你的经历也必须是培养在你的灵里，然后你才能用这个话来服事人。不然的话，就一切都变作思想进来，没有能力。你自己觉得讲得头头是道，但你摸不着那个东西，别人听了，也不能摸着那个东西。

这就与用圣经的原则一样。你今天要用圣经，你摸着了一点，马上就有五节，十节，许多节圣经出来。你还得把那些圣经节培养在灵里，不能培养在思想里。你和弟兄们谈话，有触类旁通的话，必须是培养在灵里的。你灵里培养多少东西，你才能给人多少东西。有了东西，不培养，没有用。就是你自己前五年所经历的，也得培养在灵里。这样，你对人讲的时候，你的灵才能用它。就是圣经节，你的灵一不能用，根本就不好把它拿来作职事。

所以你的话必须是蒙神在你身上替你造出来的。你说的话，就是神的话，因为这些话不是你自己想出来的，也不是你从别人那里学得来的，这些话乃是神在你里面造出来的。话语是神多年在你里面锻炼，然后锻炼出几句话来。话语是神在你身上多年雕刻，琢磨，然后雕刻，琢磨出几句话来。你要看见，这是圣灵组织的话，是圣灵在你里面作到一个地步才有这个话。这个话是主所信托的话。你在神面前有了这个经过，你走过来的时候，这个话就会产生出来。这的的确确是你说的，但这的的确确是神的话。乃是在这一种的情形之下，你的话才会变作神的话。你在山谷深处受了这种教训，才说这一个话。这个话，经过神在那里洗过，炼过，所以这个话也是神的话。所以我们要清楚，话语的来源，乃是我们在神面前有学习，乃是我们自己所得着的光照。我们自己所得着话语的光照，是根据于圣灵的管治。我们引用别人的话，也是根据于圣灵的管治。所以你必须在深处去学，你才能到高处去传。你必须在灵里看见，你才能变作别人的亮光。你这个人的话，都是从深处学出来，渗出来，逼出来的。什么种的人，受了什么种的试炼，有了什么种的学习，就能说出什么种的话来。

话语的产生，乃是从试炼，痛苦，失败，黑暗里产生出来的。所以每一个要作神话语执事的人，就不要怕神把我们带到这一种的情形里。你自己稍微在神面前认识这条路之后，你就要起首赞美主说，‘主啊！你又要给我话了。’你自己头几次在神面前好像是愚昧的，不知道为什么有这些情形，你后来不应该愚昧。你知道你经过一次试炼，就产生一点话语，你经过两次试炼，就多产生一点话语。你多次经历，你的话语就加增，就丰富起来。以后你遇见试炼，痛苦，或者失败，软弱的时候，你自己就清楚：‘主！你起首又给我话。’你在话语的得着上就变作一个聪明的人。作话语执事的人，应当在试炼上走在教会的前面，不只在话语上走在教会的前面。你如果不能在圣灵的管治上走在教会的前面，你绝没有话供应教会。这是非常严重的事。你必须在试炼上走在教会的前面，然后你才有东西供应教会。不然的话，你丝毫没有法子作，你所有的话语职事，都是空的，都是欺骗自己和欺骗教会。‘我们现在默思葡萄一生的事’这首诗是越爬越高，到末了它点出，舍弃越多，越有可以给人。（诗歌四六五首。）你如果不是舍弃的，你就没有可以给人，你就不是话语的执事。话语的职事，乃是从你里面说出话来。这就是我们话语的来源。没有这个，就没有话。

末了，我们还得记住保罗在林后一章对我们说过的那个基本原则，他说，‘弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了，自己心里也断定是必死的。’（8～9。）﹃自己心里也断定是必死的’这句话，直译也可作﹃我们自己有死的判决在自己里面。’﹃死的判决’在他身上作什么呢？他说神有一个目的，乃是在这种情形里要叫他不靠自己，只靠叫死人复活的神，这要叫他受安慰。等到别的弟兄姊妹受同样试炼的时候，他就可以去安慰他们－‘我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。我们为你们所存的盼望是确定的；因为知道你们既是同受苦楚，也必同得安慰。’（5～7。）这就是话语职事的基本原则。在各种的试炼中先受试炼，然后把所学的来供应别人。我自己受安慰，我把我所受的安慰来安慰别人。这一个是基本的原则。因此，我们讲话的时候，绝不应该用低的话。我们要把从里面经过多次的锻炼而学出来的话说出来。因此，有许多字眼不能用，有许多话不能用，有许多比喻不能用。一用，话就落下去。有许多的话在平时个人说话的时候，就要学习准确。主要把你锻炼到一个地步，叫你的话越过越像圣经的话。要学习用神的话里的字眼，要学习用神的话里的句法。里面受过锻炼的话，才是话语职事的话。

话语的来源，乃是从管治里学来的。所以我们不可轻看圣灵的管治。如果话语不是从圣灵的管治而来，所有的话都是空谈，教会也得不着供应。弟兄们，你不可轻看主的管教。我们要从火里学习功课才有用。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四章 话语与记性--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十四章　话语与记性--神话语的职事
  第十四章　话语与记性 书名：神话语的职事

第十四章　话语与记性

话语的执事还有一件事应该注意的，就是记性、记忆力。作话语执事的时候，记忆力或者记性，有很大的地位，并且大到一个地步，比一般人所想的还要大。在这一件事上，我们在神面前也是需要学习的。

需要有记性

一个人在那里作执事，在那里供应的时候，他会觉得一件事，就是他的记性不够用。有的人，天然的记性也许相当好，但是，在他作执事的时候，就要起首觉得他的记性不够用。当我们记性不够用的时候，我们立刻发现一件事，就是话语不得出去，好像有幔子把你盖过，负担不得卸掉。我们在那里说话的时候，只能说我们所记得的话，不能说我们所不记得的话。换句话说，我们在那里作话语执事的时候，里面的话和外面的话是怎样接应呢？里面的话怎样说到外面去呢？里面的话怎样接济外面的话呢？外面的话一没有里面的话的接济，外面就没有话说。里面的话一不存在，外面的话就要换题目。因为题目是在里面的话里，不是在外面的话里，所以外面的话需要里面的话接济它才行。如果没有里面的话的接济，外面的话就枯干了。就在这里，记性的问题就发生。外面的话是靠着记性把里面的话运输到外面来，是记性把里面的话运输到外面说出去的。什么时候我们的记性一出事情，我们的重担就搬不动。所以我们要看见记性的紧要。

话语的执事每一次站起来讲道的时候，有一件事是非常奇妙的，就是一个道理你记得越牢，你越是记不得启示。这是没有办法的事。今天你明白了一个道理，明白得相当清楚，虽然不敢说你绝对记得，但是你那个记得的成分非常大。如果是里面的启示，你里面看见了，你也用思想把那一个光定住了，你也有几句话，那几句话刚刚好能把你里面的东西说出来，但这几句话你不容易记得。主在你里面给你一句话，那一句话就是你的思想所定住的，那一句话也就是在你的灵里所看见的，那一句话能够包括定住的意思，也能够包括圣灵的光照。那一句话也许很简单，只有五个字、十个字，按着人来说，好像应该是很容易记得的。但是希奇，越是真实的启示，越是里面真实的看见，在事实上（不是在理想上）越是不容易记得。你站起来说的时候，还没有五分钟就忘记了。有的时候把字颠倒了，有的时候把字漏掉了。有的时候，你尽你的力量去记，你却记不得那个东西；虽然记得那几个字，但记不起那个东西。你就起首觉得，神的启示要摆在人的记性里是何等不容易。你就起首在那里学习说，‘主啊，你恩待我，叫我能记得。’

我们必须用记性把里面的话拿来接济外面，叫外面也有话说出去。但是有多少时候你的记性在神面前不行，常常里面不能接济外面。外面所说的话，越走越离开你里面的话。你把一篇道讲完了，你里面的道实在没有说出来。你来的时候是带了一担来，你回去的时候仍然带了一担回去，你这个担子没有法子卸下来，你就觉得这是一件非常痛苦的事。你也许要以为说，我如果把它记在簿子上就有用。请你记得，有的有用，有的没有用。希奇的是，当你在那里看你所记下来的话的时候，把你所记下来的话念出来的时候，字你都认识，那个话你也认识，但是那个话所讲的东西你不记得。这个时候，你发现你的记性不够用。你里面所看见的如果是道理，反而能到外面去；越是道理，你越是记得。如果是启示，你不容易记得。你如果要把你里面的启示发表出来，你就起首觉得，你刚才所看见的，现在什么都忘记了。那个字你记得，那个东西却忘记了。我们在讲台上的难处，就是忘记了我们所看见的东西。你讲的时候是讲别的话，不是讲你所看见的那个东西，结果，职事就受了亏损。所以，作话语执事的人，需要有记性。

我们所需要的记性有两种，就是外面的记性与圣灵的记性。这两种的记性，我们需要在神面前好好的都用它，才能作话语的执事。外面的记性，就是在外面的人里面的记性，就是我这个人头脑力量所产生的的记性。这一个记性，在作神的话 的见证的时候，是一个非常要紧的记性。这里面还有第二个记性，就是圣灵的记性，就是主耶稣在约翰十四章二十六节所题起的。主说，‘但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们，并且要叫你们想起我对你们所说的一切话。’这是圣灵的记性，因为，是圣灵叫你记得的，不是你自己记得的。我们要花一点工夫先来看什么叫作圣灵的记性，然后再来看外面的记性。

圣灵的记性

我们在灵里看见了一个东西，我们在思想里把它定住，我们里面也有话，这话是什么呢？是包括这一个思想，也包括这一个光照。神给我们一句话两句话，这一句话两句话包括了那个意思，也包括了那个光照。那我们在神面前要注意的是什么呢？就是什么叫作启示的话。启示的意思就是看见，启示的意思就是拉开幔子，用光光照你，给你能够看见幔子里面是什么东西。你看见了里面的东西，但是你说不出来是什么东西。神给你够用的思想把它定住，好像摄影机摄了一下，你把它变作你自己的思想，神给你看见一句话，是包括那个启示整个的意思的。神的一句话，把光照后面的意思都包括了。所以启示的话乃是一个看见的话。说起来是话，可是这个话是我里面的看见，是我里面的启示，并不只是话而已。这个话在我里面，同时是一个看见。当它在我里面不过是光照的时候，连我自己都不明白；当它变作思想的时候，我自己能够看出来；当它变作话的时候，我自己能够想得出来，也说得出来，这个叫作话。

什么叫作话？话就是启示在我身上变作说得出的意思。话的意思不只是一句话而已，不只是三个子、五个字、八个字、十个字而已，乃是这个话在我里面，我去说出这一个看见。本来看见是我眼睛的事，看见不是我口的事。我里面清楚得很，但是我说不出来。今天神给我有话，这个话包括那个光，这个话叫我能说出我所看见的。所以我们要弄清楚，话不是一句话两句话，话乃是有一个看见，而能够把那一个看见说得出来，这个叫作话。在我身上那个话在，那个看见也在的时候，那个话才是我的。神给我一个看见，非常清楚的看见，神就给我一句话，这个话能够说明我的那一个看见。

这个话需要有记性来记得它。我有两个记性，一个记性是我记得这一句话，还有一个记性是我记得那一个看见。一个记性是我记得那个话，我们称它作外面的记性；还有一个记性，就是记得那个看见，我们称它作圣灵的记性。今天的难处在那里呢？许多时候，我外面的记性在，我记得那个话，但是圣灵的记性失掉了，那个看见不记得了。那几句话都记得，那个看见却忘记了。所以启示的难处在这里：不是像道理一样，你能够一句一句记得它，把它说出去就完了。因为道理只到外面为止，但是话语的职事乃是摸着生命。越是道理越是记得，一句一句都说得出来。而里面的看见越是生命，越是容易忘记。那个话可以一个字都不漏的记得，可就是那个东西看不见了。这是你那个圣灵的记性出了毛病。我们要记得，神给了我们里面的话，应当培养在圣灵的记性里，这个话才是活的。什么时候里面的话一离开圣灵的记性，这个话就变作是属物质的，不是属灵的。所有属灵的东西，一不小心，就能够变作属物质的。

里面的话很容易退到外面死的里面去，属灵的话很容易退到外面变作属物质的。属灵的话必须养活在圣灵里，才能有用处；启示的话必须培养在圣灵里，才能有用处。启示的话，如果不培养在圣灵里，你就是记得那个话，你不记得那个启示。比如：罪的污秽，罪的可恨，这是比较普遍的认识。有的人信主头一天就看见，有的人当他复兴起来才看见。有的人一听福音就看见罪的可恨，有的人向来在生活上是马虎的，过了三年、五年，圣灵大复兴的时候，他摸着圣灵的复兴，他才看见罪的可恨。曾有一个弟兄看见了他那一个罪之后，他非常难受，他倒在地上，从晚上八点钟一直滚到天亮，别人都走了，他还在那里滚，他好像到了地狱的门口，在那里喊叫说，‘我就是下地狱，地狱还是不够。’那天主给他看见得清楚之极。他在灵里看见了，他把他在灵里所看见的说给人听，什么叫作罪的可恶，什么叫作罪的可恨。就像一个弟兄所说，他看见罪像乌烟一样，他就是觉得罪像乌烟，没有一个东西像乌烟那样黑。他在那里有了一句话两句话，他用话将这里面的启示说出去的时候，人得着益处。但是过了两年、三年，那个启示在他身上就逐渐迷糊。他的罪像乌烟一样，这个话还在他身上，他站起来说话的时候，那个话还存在，但是那个图画不在了，圣灵的启示不在了，那一个启示在他身上不再那么清楚，不再那么厉害了。他那一天讲罪像乌烟一样的时候，他会流泪，他今天讲罪像乌烟一样的时候，他会笑，那个味道完全不一样了。他那个话是一样一式的在那里说，但那个圣灵的记性不存在了。

罗马七章十三节说，‘罪因着诫命更显出是恶极了。’有一天主给你看见罪是何等的可恶，罪是恶极了，那个‘恶极﹄给你看见了，你看见罪这个字都吓坏了。但是很可能过几天你出去传的时候，‘罪是恶极’这四个字你记得，可是那个图画你没有了。当你在神面前看见罪是恶极的时候，罪在那里，图画也在那里；当你站在那里讲罪是恶极的时候，字句在那里，而图画不在那里。这幅图画我们称它作圣灵的记性。你在那里要作话语执事的时候，你需要有圣灵的记性。这一个记性不只是叫你记得那个字，并且是叫你讲话的时候记得那幅图画。不然的话，字可以记得，东西不在了，图画不在了。所以你每一次站起来讲话，都得求主给你圣灵的记性，叫你不只把那个字传出去，并且叫你讲那个字的时候，能把那个东西说出去。不然的话，你对人说罪的可恶、罪的可恨，你讲十次、二十次，你讲得自己都不懂了。只有圣灵的记性给你再一次看见罪的可恶的时候，你才讲得出罪是恶极了，那就当你在那里说的时候，你不只说出那个字来，并且有了图画。神的话是什么？是那个字又加上图画。弟兄们，你看见么？神的话需要加上那个图画。神的话是图画再加上字；光是字，没有图画，不是神的话。字眼对，后面的图画不对，不行。

又如：你出去传福音，讲主的爱。你讲那个爱，你也有那个图画，当你说话的时候，你是根据那个图画来讲，这才有用。许多时候，你讲神爱我，讲得你自己都不相信，怎能盼望人相信呢？你需要圣灵的记性。是圣灵给你记得那个图画，是圣灵给你记得那个东西，那个东西叫作主的爱。那你把那个东西说出来的时候，你越说越是那个东西，越说越到家，越说越扎出生命来，扎透了，扎中了。没有圣灵的记性，光是字，字是完全对，可是东西不对，字是完全对，却不是那个东西，这没有用处。所以当你传说神的话的时候，你还得仰望圣灵的记性来记得那个启示，记得圣灵所给你里面的话。你根据那个里面的话说的时候，说一次、说两次，生命就出来，人就会看见你所看见的。如果光把字眼给人，没有用。是圣灵叫你记得那个话，你把它说出去，才有用。

也许有许多人是因着约翰三章十六节得救的。但是，你试把约翰三章十六节去背背看，有用么？背十遍都没有用。乃是圣灵把你当初看见，约翰三章十六节叫你得救的那一个看见，摆在你的记性里，叫你记得那一个，然后约翰三章十六节才有用。有圣灵的记性才有用。不然的话没有用。

有许多人在罪得着赦免之后，觉得主的宝贵，主的可爱。他里面看见了启示，清楚得很，主是非常宝贵，因为赦免多的爱也多。（路七47。）他看见了，他的思想里面有话，他有思想也有话。有一天，他在讲台上讲一个钟点、两个钟点，把里面的话讲出去，大家都觉得舒服，大家都得着帮助。但是过些日子，他再说那个话的时候，话完全存在，话完全记得，他外面的话语完全有；但是他自己越说越觉得不像，好像那个东西他忘记了，那个东西是什么他不记得了。那个话还在，但是那个爱没有了。他缺了圣灵的记性。所有的启示都应该保全在圣灵的记性里。所以，人作话语的执事，必须是圣灵的记性非常好的人。这个圣灵的记性越大越好。越大，话语的职事就越丰富，因为你里面活着的东西多。你圣灵的记性如果不行，有许多神所已经给你的启示，你还得从头读起。这是非常可惜的事。一个人在神面前不只要认识这一个圣灵的启示，并且一次过一次还得更丰富。当你三十年前得救的时候，主给你一个启示，后来主又给你一个启示，再后来主又给你一个启示，这是启示越过越大。在得救的时候，那个基本的你看见了，后来越看越深，越看越大。作话话执事的人，必须有圣灵的记性，就是我把我所得着的启示培养在圣灵的记性里，我再得着一个启示，我再把它培养在圣灵的记性里，结果我所得的那些都是活的。

再以罪的可恨为例。这在你身上必须是新鲜的看见，那你的话一句一句出去的时候，你才能在那里作话语的执事。不然的话，你可以站在讲台上讲罪的可恨，可是给人的是隔夜的吗哪，或者是隔了一年的吗哪，隔了十年的吗哪，你就不是话语的执事，你说话就一点用处都没有。有许多弟兄站起来传福音，你看见这个人有圣灵的记性；有许多弟兄站起来传福音，你看见这个人没有圣灵的记性。这件事是假不来的，有就是有，没有就是没有。高的启示，更深的启示，原则是一样的，启示必须靠着圣灵的记性来活着。你要作话语的执事，你那个话就得培养在圣灵的记性里。圣灵的记性如果存在，你在那里说话，你在那里把里面的话送出去的时候，同时你在那里看见也有记性。有一个难处非常希奇：我们在灵里面看见了一个东西，连头一次拿它去作话语执事的时候都会忘记，哎呀，这个话实在说不出来。你认识罪的可恨，是前十年的事，前十五年的事，这个你忘记了还可以说。但是，许多时候，昨天夜里所得着的启示，今天到讲台上就忘记了。你要记得话语的启示，外面的记性不中用，没有法子用外面的记性来记得一个启示。启示，非圣灵叫我们记得不可。

再说一个例子：有人在多年前看见那个摸主的人和那些挤主的人是何等的不一样，那个属物质的与属灵的是何等的不一样。那时他看见得非常清楚，也非常喜乐。过了两三天，他去看一个有病的弟兄，他想把这一次的看见告诉那个生病的弟兄，可是一直在那里兜圈子，他觉得没有什么意思，越讲越冷，越讲越不知道有什么意思。他头上都出了汗，用尽力量去记它也记不起来。这没有别的，就是启示没有培养在圣灵的记性里。那个启示的话如果是培养在圣灵的记性里，那你等一等作话语执事的时候才能拿得出去。所以，启示、思想、里面的话、外面的话，还得加上圣灵的记性。圣灵的记性一没有，里面的话和外面的话就出毛病，就不行。所以，没有一个人凭着他天然的力量能够作话语的执事。不管你是怎样的人，如果你是靠你天然的力量，绝没有用。只有愚昧的人才会骄傲。你昨天看见的，你今天就记不起来，你还有什么可骄傲的呢？你要想起你昨天所看见的是什么，你连头都想痛了，就是记不起来。你怎么作，你这个记性都没有用。所以要把里面启示的话拿出去供应接济外面的话的时候，那个启示的话，必须有圣灵的记性在里面，那你所说的话才是主要你说的话，才是属灵的话，不是属物质的话。你所得的启示的话，如果不培养在圣灵的记性里，你说出去的时候，你那个灵跑掉了。

你要知道，当主在我们身上作工的时候，作话语的执事是容易的，当主不在我们身上作工的时候，就没有一件事比作话语的执事更难了。一个人如果是一个散漫的人，思想散漫，话语散漫，没有记性，这样的人在话语职事上决没有用。作神话语的执事，那个要求是非常严格的。你这个人在神面前不知道要怎样才能为神所用。你稍微放松一点，你作别的能，作话语的执事就不能。所以要求主施恩，叫我们有在圣灵里的记性，叫我们记得我们所看见的那个话。在那个话里面，我有了启示。主把圣灵的记性摆在里面，我就记得那个话，不只记得那个启示的话，还记得那个话的启示。你把那个话的启示拿来接济外面的话，那么，你在那里讲的时候，你自己看得见你讲的是什么东西，你一面讲，一面看见，这样，你就自然而然能作话语的执事。如果你在那里说话，而里面的这一个看不见，那你自己的心就慌了，因为你越说越糊涂起来，你不知道你在那里说的是什么话。弟兄们，我们必须承认头脑在这里没有用。

外面的记性

其次，我们要看外面的记性。有的时候，主在那里用我们外面的记性，我们外面的记性也有用；有的时候，主不用我们外面的记性，我们外面的记性就没有用。为什么外面的记性有时有用，有时又没有用呢？这个我们不知道；我们只能把实在的情形说出来，事实诚然是如此，那个理由我们没有法子说。有的时候是这一种的情形：你里面有话，有神启示的话，里面也有圣灵的记性，里面很清楚。但是，有了圣灵的记性，还要用你的记性。圣灵是叫你记得起来，圣灵不是替你另外造出一个记性来。圣灵的记性，就是圣灵叫你能想起，就是约翰十四章二十六节所说的：‘并且要叫你们想起我对你们所说的一切话。’神的灵在你里面是活的。神给你启示，这启示是养活在圣灵里。那你去讲道的时候，神给你两个字，这两个字是主要的字；如果你记得这两个字，希奇，圣灵的记性也记得；如果你忘掉了这两个字，圣灵的记性也失掉了。有时你怕圣灵用这个字的时候你的记性不够，所以你把那两个重要的字，那几个主要的字写下来；许多时候，当你记得这几个字的时候，你里面的那个图画就显出来给你看，你又看见了那个启示。你看见，外面的记性，有的时候是被圣灵所用。有的时候，你写下这几个字摆在那里，你一看这几个字，里面就清楚。可是有的时候，你看了写下来的这几个字，里面也不清楚，你就看见，你外面的记性没有被圣灵用。

所以这个外面的记性是可用而又不可用，是不可用而又可用的。有的时候，主叫你看见什么东西，可是你只剩下外面的记性，里面看不见。这是没有办法勉强的。普通的时候，总是把这几个字写下来。你在神面前启示得的越多，也许你外面的记性越能用。你在神面前启示得的越少，你外面的记性的用处也越少。你在神面前里面的记性越多，你外面的记性和里面的记性就越过越洁净。你外面所记得的东西，和圣灵所给你记得的东西越过越洁净，你外面记得，里面也记得。在起头的时候，你外面的记性所记得的，你里面的记性如果跟不上，你也不必灰心。你在外面所记得的，总是有的时候能看见，有的时候不能看见。当你的经历越过越多的时候，你会看见两个越过越相等，越过越相同，你看见两个记性合在一起。许多话你找出来，外面记得，里面也记得。所以我们要在神面前谦卑，多有祷告，多有仰望，里面豫备好了、清楚了，然后再出去讲话。总得里面的话摆在圣灵的启示里，你才能出去讲话。

有的时候，你在那里讲道，大家说好，但是你自己知道是怎么一回事，你在那里觉得那个东西你想不起来，总是你那个记性和外面的记性合不起来，说的一点都不错，但是那个启示已经过去了，已经糊涂了。所以我们在神面前的学习就是这样：我们必须看见，要作话语的执事总得有光，有里面的思想，有里面的话和外面的话，还得有圣灵的记性和外面的记性。圣灵的记性要摆在启示和话语之间，可以供应里面的话；圣灵的记性要摆在启示光照和话语之间，要让圣灵的记性来供应里面的话。在里面的话和外面的话之间，要把外面的记性摆在中间，让外面的记性来供应外面的话。

我们要注意这三步（我们把思想摆在一边）：第一是光照，第二是里面的话，第三是外面的话。你把记性摆进去，在第一和第二之间，是圣灵的记性，在第二和第三之间，是我们自己的记性。在光照和里面的话之间，要有圣灵的记性，让圣灵的记性用光照来供应里面的话。里面的话，需要圣灵的光照来供应它。没有光照来供应，里面的话就死掉，就变作属物质的话，不是属灵的话。乃是圣灵的记性用光照来供应里面的话，叫里面的话活在光照的里面。有了这个之后，现在我们要用我们的话，我们的记性将里面的话拿来供应外面的话，这样话语就出来了。

我们用我们自己记性的时候，还得注意，我们这个外面的记性还不能代替里面的记性，因为我们这个外面的记性，许多时候是圣灵的记性所不能用的。

我们还要注意一件事，就是我们这个外面的记性，有时有力量阻挡圣灵的记性。外面的记性不只不能代替圣灵的记性，有的时候外面的记性反而能拦阻圣灵的记性。有的时候，我们里面的那个话的确有光照，是活的，圣灵叫我们记得那个光照；可是我们外头记不得那几个字，把话塞住了，不能说出去。许多时候，里面没有问题，外面出问题，刚刚好忘记了那几个字，那几个字就不得出去。当你经历多的时候，要看见，许多的时候，圣灵的记性用我们的记性，许多的时候，我们的记性拦阻圣灵的记性。圣灵的记性要用我们的记性，不是圣灵用另外的记性来记得，圣灵就是用我们的记性来记得。如果你一天到晚都在忙外面的事情，许多话都记不清楚，或者你散漫，或者你有挂虑，结果主给你三个字、五个字，你忘了，你记不得。你在那里记不得的时候，你讲了一个钟头，你觉得那个味道失去了。这是相当严重的事。所以有的时候我们应当把它记下来，把那个启示用三个字、五个字记下来，那三五个字存在的时候，你那个看见就恢复，你里面整个启示都活起来。

每当有一次话语职事的时候，圣灵有许多话要说，你不能有一部分说得重，有一部分说不上来。比方：圣灵有三件事要说，你却漏掉了两件事没有题起，你所没有记起的两件事，在你身上就变作重压。你失掉了一个东西，你话语的执事就作不好。在一个启示里，神不只要你说出一句话来，神不只要你题起一个问题，神也许要你题起两个问题、三个问题，你如果记不得，跳过去，就要叫你觉得越过越重。所以你把三个字、五个字记下来的时候，它所包含的不只是三个字、五个字，可能主叫你题起三件事、五件事，那你可以每一件都记下来，免得漏掉。如果你末了漏掉一点，还可以勉强过去，如果一起头就漏掉，那不成，整个聚会都要被你弄坏了。

话语的职事是相当严重的事。在这件事上不能得罪圣灵。我们想讲得对也好，讲得不对也好，好像五句话漏掉了一句也不要紧。不。你如果把该讲的漏掉了，你要觉得越过越重。你如果失掉了那个东西，你要觉得越过越重，因为主所要给祂儿女的话，你没有给他们，所以你就觉得越过越重。

话语的执事切不可失败，要记得，主要你题起三件事就是三件事，主要你题起五件事就是五件事。讲不出去，那一个担子就越过越重。所有的都讲了，那个话没有讲，那个光就压下来，你就觉得重，你就不自由。所以我们在神面前要学习用自己的记性。我们要防备记性出事情。求神叫我们能明白话语职事的路。我们外面的记性不过是圣灵记性的奴仆，给圣灵来用就是。但是这个仆人一不能用，圣灵的记性就不能出去。所以我们的记性要更新来给圣灵用。每一个要作话语执事的人，是要经过对付才能用。我们的思想要对付到能用，我们的记性要对付到能用。思想、记性和话语的职事发生极大的关系，记性一没有，启示就出事情，启示就死了。

记性与引用圣经

关于引证圣经的事，我们也要注意。我们将神的话说出去的时候，也需要像使徒们一样，使徒们引旧约，我们引新约和旧约，来讲这一件事是如何的。我们出去讲神的话，必须有圣经写下来的根据。我们需要有旧约的根据，也需要有新约的根据。但是今天有一个难处，就是一不小心，我们就给圣经带跑了。我们把新约的事说了，我们把旧约的事说了，我们给新约旧约带跑了，我们那天要讲的没有讲，回家去，担子更重。这不是简单的事。许多时候，我们在讲道，那个记性我们没有法子管它。很容易把旧约的圣经讲了一段，把新约的圣经讲了一段，可是你给带跑了，你不知道怎么里面重起来了。等一等你回去受责备，你觉得白花了时间，讲了圣经，讲了道理，可是神给你的担子你没有卸掉。所以我们要记得，我们在那里讲话的时候，要学习一直看你这个担子有没有卸去。你讲一句话，讲两句话，讲好些话，从旧约里面看，从新约里面看，但这不过是引言，不过是要把神今天的话引出来。不然的话，大家合在一起读圣经好了，何必要你来说话。所以我们不只要把旧约说了，新约说了，我们也要把我们的话说了。

话语的职事在人身上是非常主观的东西。我们有神已往的话要说，我们有神今天的话要说。所以你不只让旧约的话出来，不只让新约的话出来，你总得回到你的话来。你藉着旧约把这个话说了，你藉着新约把这个话说了，然后把你的话说出去。所以你的话要够强，够丰富。你把那个话一句一句的送出去，多说一句，好像多札一下，好像生命流出去再流出去，那担子就一直卸掉，一直卸掉，讲完了，你知道你虽然话语不行，可是你把担子卸掉了，你该作的你作了。接下去，就有果子在人身上。有一件事是一定的：凡是能够把担子卸掉的，神的儿女必定看见光；如果看不见光的话，那个难处是在对方身上，而不是在你的身上。如果你担子卸不出去，那个难处就是在你自己身上，不是在对方的身上。

我们在神面前要学习记得：话语的执事是有话语的负担，话语就是为着卸掉这个负担。要卸掉这个负担，就必须有圣灵的记性。没有圣灵的记性，就卸不出去那个负担。有了圣灵的记性，还得小心不要给旧约的真理、新约的真理把你带跑了。你必须记得，你的责任是要把神今天的话带到人面前。不是光讲圣经，而把你自己的东西忘记了。你如果把自己的话忘记了，结果很希奇，什么话都讲了，那个东西没有讲。在那里可能有撒但的拦阻。我们的思想要丰富，记性要丰富，什么都要最好的在那里讲，好把负担卸掉。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五章 话语与感觉--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十五章　话语与感觉--神话语的职事
  第十五章　话语与感觉 书名：神话语的职事

第十五章　话语与感觉

在前面，我们已经说了，一个话语的执事要注意四件东西：有两件是神的，一件是光照，一件是里面的话；有两件是他自己的，一件是他的思想，一件是他的记性。话语的执事在没有讲话之先，必须有两件东西是可用的，就是自己的思想和自己的记性。但是，这还不够；下在讲话的时候，还得加上两件东西才能讲，就是必须有可用的感觉和可用的灵。

灵藉着感觉出去

我们读圣经，看见写圣经的人作话语执事的时候，他们有一个相当特别的点，就是他们的感觉不拦阻他们，就是他们在说话的时候有感觉出来。我们要注意一件事：灵能不能出来，许多时候是受我们感觉的支配。人的感觉如果是不能用的，人的灵就没有法子自由的出来。人的灵能不能出来，藉着意志的地方非常少；人的灵能不能出来，藉着思想的地方也不多；人的灵能不能出来，要看有没有感觉。灵的出来，最大的部分是藉着感觉。感觉一挡住，灵就被挡住；感觉一冷，灵就冷；感觉一枯干，灵也枯干；感觉一安静，灵也安静。

神的儿女为什么常常将灵和感觉相混呢？神的儿女会分别什么是灵，什么是意志，因为那一个分别大。叫他们分别什么是思想，什么是灵，他们也会分，因为那个分别也大。要他们分别什么是灵，什么是感觉，就不容易，就会混，为什么会混呢？因为灵出来的时候不能单独出来，灵出来的时候常常是藉着感觉出来。灵藉着发表它自己的，不是人的思想，更不是人的意志，乃是藉着感觉。因此，许多人很不容易来分别灵和感觉。虽然灵是一个东西，感觉是另外一个东西，虽然灵和感觉绝对是不同的，可是灵是藉着感觉发表它自己的。比方：电灯发亮的地方是灯泡；虽然电是电，灯泡是灯泡，完全是两个东西，但是你又不能把它们分开。照样，灵和感觉完全是两个东西，可是灵的发表差不多都是藉着感觉，所以你也不能把灵和感觉分开。但这并非说灵就是感觉，感觉就是灵。在没有学习的人身上，灵就是感觉，感觉就是灵，好像有的人看电就是灯泡，灯泡就是电一样。其实电与灯泡完全是两个东西。话语执事讲话的时候，灵要出来；而灵的能不能出来，乃是看他的感觉如何；感觉不能用，灵就不能出来。好比电力公司的电不管多足，如果没有灯泡，就发不出光来。照样，不管你的灵多好，你的感觉如果不能用，你的灵马上受阻挡。灵是藉着感觉出来的，所以，话语执事的灵如果要有自由，灵就必须有一个可用的感觉。感觉如果不听灵的话，不能随灵的意思，灵就要受拦阻。为着灵要自由出来的缘故，所以人必须有一个可用的感觉。现在我们要来看，感觉怎样才可以用。

我们人有意志，但是意志在人里面是最粗的东西。我们人也有思想，思想比意志稍微细嫩一点，但是思想还是粗的东西。我们人也有感觉，感觉乃是我们人最细嫩的东西。人要定规一件事，可能相当刚硬的来定规。人会想，但是思想并不是一个细嫩的东西。乃是到了人的情感感觉的时候，你才起首摸着一个人比较细嫩的地方。因此，在旧约里，特别是在雅歌里，在说到一个人细嫩的东西的时候，是用香气来代表的。因为香气是用人的鼻子来闻的。闻是很细嫩的动作。闻是代表细嫩的感觉。圣经里面，用人的鼻子作感觉的代表。人的感觉虽然是最细嫩的，但是人的感觉不一定都可以用。

因为作话语执事的人非用他的感觉不可，所以他每一次说话的时候，都必须把他的感觉摆在他的话语里一起出去；不然，他那个话就是死的。所以，话语的执事，在他没有开口说话之先，必须有记性和思想；在他开口说话之后，第一个东西要摆进去的就是他的感觉。一开口的时候，他的感觉不跟着出去，就没有用。

主那稣用一个比方对门徒说：‘我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。’（太十一16～17。）这是说，人如果有感觉的话，当人向他吹笛的时候，他就得跳舞，当人向他举哀的时候，他就会捶胸。换句话说，一个作话语执事的人，不能他的话是一个样子，他的感觉又是一个样子。那根本叫他这个人没有法子在神面前说话。你不能口里说悲哀的话，而没有悲哀的感觉；你没有悲哀的感觉，那你就不是话语的执事。这里所说的感觉，不是表演。表演的感觉是装出来的，那是演戏。话语的执事不能用人工的方法来表演话语。话语的执事，是当话语出去的时候，实在有那个话的感觉，每一句话都有它的感觉。有的话是悲伤的，就要有悲伤的感觉；灵悲伤的时候，是要用你的感觉来悲伤。有的话是快乐的，就要有快乐的感觉；灵快乐的时候，是要用你的感觉来快乐。

我们必须记得，光是话出去不够，必须灵出去，但是灵出去就要带着感觉出去。所以，我们的感觉一跟不上，话就没有灵。我们的话出去的时候，我们的感觉如果太硬，也不能用。感觉是人最细嫩的地方，我们的感觉一硬，一不细嫩，就不能用，结果这个话是出去了，但是灵没有出去。什么种的话，应当配上什么种的灵，这个话才有用。什么种的话出去，配上另外的灵，灵和话一不一致，那个话就被折损，没有用。我们的话出去的时候，就得把这一种的灵说出去。换句话说，什么种的话，必须有什么种的灵。你不能话是一种，灵又是一种。这不行，这不能作执事。必须话是什么种的话，灵也是什么种的灵才行。但是灵要出去的时候，灵不能自己表现它自己，灵总得有它的感觉。你的感觉一不能用，你的感觉是另外的感觉，你的灵就受拦阻，不能出去。所以我们的灵必须和神的话相合才可以，我们的感觉也必须和神的话相合才可以。

感觉必须跟着话语出去

话语的执事在那里说话的时候，并不是有话就能讲出去。那个拦阻的问题如果没有对付，就是所有的话都能说了，光也有了，思想也有了，里面的话也有了，记性也有了，外面的话也有了，如果没有可用的感觉，仍然没有用。在神的话语里有一种的感觉，而在你身上又有另外一种感觉，这是一件非常困难的事。今天我们不是从外面来摸圣经里面的感觉，今天乃是当我们从里面说出圣经的话的时候，要从感觉里出来。神的话有神的感觉在里面，今天神要求我们里面也有这一个感觉，当我们说话的时候，我们的感觉必须是与我们的话一致的。我们的话如何，我们的感觉也必须是如何。这样，我们的感觉才能到接受话语的人身上。换句话说，我们的话出去的时候，我们的感觉也跟着出去，圣灵就藉着我们的感觉到别人身上去。

今天的难处在那里？难处在于有的人有启示、有话，但是没有果子。有启示、有话，为什么没有果子呢？这没有别的，就是他的灵不能出去。他的灵不能出去，是因他的感觉不出去，圣灵就没有感觉可以凭着出去。所以，光是有了，话是有了，而感觉不能用，就也不能结果。我们要记得，感觉的使用，就是在我们得着话语出去的时候。我们先摸着光照、思想，里面的话、记性、外面的话，那么话说出来的时候，感觉也得跟着出来。圣灵是藉着感觉去感动人。如果光是用感觉去感动人，那是表演，那是死的感觉，那不是话语的职事。我们用感觉感动人，是因为有灵出去，圣灵也出去。换句话说，必须有一个配得上的感觉，话语出去的时候，才有能力一齐出去，话语出去的时候，圣灵才能在人身上作工。如果你对人说话的时候，你碰着头一个拦阻就是你自己，这是相当大的难处。

有的弟兄一站起来讲道的时候，他要把东西推出去，而第一个拦阻就是他自己。有的弟兄在那里说话，他盼望话在那里能说出去。但是你找出来他有一个难处，好像这个话说不远，这个话有拦阻，这个话出去不自由，这个话出去没有路。你觉得那最大的拦阻就是他自己。他站在那里对弟兄们讲主的爱，但是他一点不觉得主的爱，他没有那个感觉。不是说他看见了主的爱没有，是说在他说主的爱的时候没有主可爱的感觉。一个弟兄是看见了罪的可恨，但是他站起来说罪的可恨的时候，却没有罪的可恨的感觉。他的感觉和他的话不一致，他缺少感觉。当一个弟兄站起来讲忧伤痛悔的时候，他没有忧伤痛悔的感觉，他这一个忧伤痛悔的话，就没有法子说出去。他一没有感觉，在那里听他的人就不能有这个感觉。你为什么要用话语供应人？就是因为人没有这一个感觉，没有这一个思想，没有这一个光照。你看见罪的可恨，他们没有看见，你要他们也看见罪的可恨。但是当你说罪的可恨时，也要有罪的可恨的感觉，你才能把罪的可恨的话送出去，你的话才能把感觉带到别人身上去。你要冲他的感觉，你要他也看见这个。你这个感觉一缺少，你的感觉不能用，人的感觉就打不破。像怀特腓，他是专门讲地狱的。有一天他在一个地方讲地狱，他道还没有讲完，就有人抱着柱子怕滑到地狱里去。因为怀特腓每讲到地狱的时候，他自己就满了感觉，好像看见那些罪人立刻就要下地狱去似的，他有这个感觉，他的感觉送他的话出去，他的灵也出去，圣灵也出去，所以就能够把人带到一个地步，抱着柱子怕滑到地狱里去。

人马马虎虎的在那里讲，那当然一点不觉得感觉不能用，根本那个话也不行，什么都不行。如果你真实的来作话语的执事，你真实的站在讲台上要说话的时候，那你才起首感觉说，‘哎呀，我的感觉不行，’你才知道最反对你的话的就是你自己，头一个关就通不过。你今天的这个话，是非常重的话，但是你越说越泄气，你的感觉跟不上去。你的话是非常严重的，但是你越说越不严重。话是严重的，但是你缺少那个严重的感觉；话是厉害的，但是你缺少那个厉害的感觉。你越说越无所谓，你的感觉不响应。你只好在那里用声音去喊。许多弟兄是用声音去喊。哎，他这个喊，不是喊给人听，是喊给他自己听。他没有办法，只好喊；你就知道他的感觉不行。有许多人站在讲台上讲道的时候，也许有一半的力气是花在自己身上。因着他的感觉不能用的缘故，一半的力气是花在他自己身上。自己要把自己说到有那个感觉，自己要把自己带到那个地步，才能够把神的话转到人身上去。话是对人讲的，但是先要对自己讲，因为他自己就是那个话的拦阻。有一件事是非常严重的，就是你上了讲台之后，你找出来你自己是一个拦阻。你真有意思要把神的话说出去，可是你在神面前没有那个感觉。你那个感觉，是一个不能用的感觉，就叫那个话受了你的拦阻。

我们必须看见，话语的执事非有一个可用的感觉不可。不然的话，不能作话语的执事。你的感觉不够用，你的话语就不能出去，话语到你身边就挡住了。这是严重的事，非常严重的事。多少时候的难处就是在这里：你已经有话，但是你自己的感觉和那个话不一样。你知道那个话是多严重，可是你的感觉不像那么严重。应该是话出来，你的感觉也就出来；但是现在你的感觉不能出来。如果讲话没有感觉，谁都不相信你。你就是声音再大些也没有用。你自己在那里讲话的时候，你自己就觉得没有味道，你自己就觉得好笑，你觉得你好像是在那里表演似的，这样，你怎能盼望别人相信你的话呢？你感觉你的话，你相信你的话的时候，你才可能盼望别人相信你的话。你如果越说越冷，越说越松，越说越勉强，越说你的感觉和你的话越不一样，那么，你的灵不得出去，圣灵也不得出去，你的话就没有力量。

细嫩感觉的养成

在这里，我们不是光要知道如何用感觉而已，我们是要知道这条路是怎么走，我们怎样才有一个可用的感觉。这就要引到我们基本的经历来，就是主必须拆毁我们外面的人。在前面，当我们讲到执事这个人的时候，我们特别在那里注意我们外面的人的拆毁。因为外面的人不被拆毁，主的话从我们身上就出不去。外面的人如果不被拆毁，其中有很大的部分主不能用。所以我们还要重复这一点，来看主怎样拆毁我们外面的人，怎样豫备我们的感觉来作话语的执事。

一个人在神面前受对付的时候，神安排了各种各样的环境，来叫这个人受击打；这样一个一个的击打，就自然而然叫他身上有创口，叫他有伤痛。一个人在他身上一有创口、一有伤痛之后，就自然而然他的感觉受了伤，就自然而然他的感觉比从前更细嫩。本来人的感觉乃是人外面的人最细嫩的部分。感觉是比意志、比思想更细嫩的。可是这个细嫩还不合神的用，还没有细嫩到一个地步，能够合乎神话语的要求。神的话如果要从我们出来，我们就必须满有神的话的感觉。神用我们作话语的执事，那个话需要多少感觉，我们就必须有那么多的感觉，我们才能被神用。每一个话语的执事，他的感觉总要跟得上他的话语。是话语的执事，就必须有那一个感觉－那个话所需要的感觉，那个话的感觉必须够用。你必须有感觉，就当神的话出来的时候，你也出来。不然的话，在人身上强不起来，你自己也强不起来。

当你受了神这么多的对付之后，你就看见，人的感觉，按着神的眼光看来，乃是极粗的，虽然感觉已经是全人中最细嫩的部分。以神的眼光来看，这个极粗的感觉还是不能用。你的感觉一不够细，当神的话从你口里出来的时候，就在有的话后面有感觉，有的话后面没有感觉。漆匠油漆的时候，作漆的粉要细。漆粉粗，就不能到处都漆到；漆粉细，就到处都漆到，并且漆得匀。话语执事感觉的粗细也是这样。感觉粗的，也许十句话里面有八句话感觉没有出去。感觉细的，每说一句，感觉就跟上去。圣经里用细面来说到主耶稣的生活，这就是说，我们主的感觉非常细。何等可怕，有的弟兄话说了许多，可是里面没有感觉，他的感觉不能用。他话说了，感觉跟不上，感觉不够细，十句话里面，不知道有几句是有感觉的。我们要记得，感觉不够细，神的话说出去的时候就不够强。

所以需要主作工在我们身上，把我们的感觉作到细嫩的地步。我们必须被打碎了，我们的感觉才能在神面前变作细嫩。在圣经里面，我们不只看见写圣经的人有生命的经历，我们也不只碰着圣灵的思想，我们并且也碰着许多属灵的感觉。圣经里的话语执事，他的话出来的时候，乃是带着话语的感觉出来的。所以，今天我们作话语的执事，话语出来的时候，也得有感觉出来。你的感觉不跟着话语出去，你看见人听话的时候是马马虎虎的听。人如果在外面的人的拆毁上没有经过神的手，就自然而然这个人的感觉在神面前不能细嫩，因为他没有创口，没有伤痛。你在某一件事上感觉细嫩，你就必定有创口，有伤痛。麦子要碾成粉，麦子要碾得够碎，才能细。人要有创口，要有伤痛，人的感觉才能细。创口越多，伤痛越多，就越细嫩。那一下子压下去，一粒不再是一粒，一粒变作三粒，变作五粒，变作七粒，变作一百粒，那么，你的感觉才能细嫩。你不能盼望人在神面前没有伤痛、没有创口，而他的感觉会变作细。没有这件事。你要有创口，就非经过对付不可。

有的弟兄，一摸他就知道主在他身上所作的不够。如果有一个弟兄，在他身上有一点学习，在为人上有一点学习，作事情也比从前更进步，读圣经也比从前更进步，在各方面都有进步，但是他没有进步到感觉细嫩，那他这个人在神面前总是缺了一个东西，总有一部分在神面前不能用。所以不管在外表的行为上有如何的改变，在里面的光照上有如何的看见，如果感觉不够，那么，他的学习还是浮浅的，他的学习还是不够的。一个人遇见了主十字架的工作，主就把这个人破碎了，这个人刚硬的意志不得再刚硬，他那一个大的头脑不能再大了，他的意志被破碎了，他那个大的头脑被打下来了，他的感觉也就要一次过一次的细嫩了。主要对付你的意志，可能用一次大的光照叫你倒下去。你就是以为你自己聪明，你就是以为你自己有办法，所以主对付你那个大的头脑，也许有一次大的光照，你就倒下来。但是，感觉不是一次的光照就能了的，感觉的细嫩是从无数次的对付中积蓄起来的。你没有遇见那件事，你的感觉就不够细嫩。你在那一件事上马虎，主会安排事情来对付你；这一次没有了，那一次又来，一次过一次，像磨面粉一样，磨了再磨，那你才能够磨到相当碎，磨得粉碎。

我们在神面前需要有一个被责打的灵。什么叫被责打的灵？就是在我们身上有一个受责打的感觉。灵是在感觉里表现的，被责打的灵就是有被责打的感觉。主要我们活在被责打的灵里面，主要我们的感觉是细的。本来我们没有那个细的感觉，是经过责打之后才觉得。主要我们活在被责打的灵里，就是要我们活在一种受责打之后的感觉里。那一个感觉在我们身上，我们觉得被主打碎到一个地步，好像我是刚受责打的人，这个记性一直在那里。主要在我身上作工到一个地步，叫我有一个敬畏的心、战兢的感觉，叫我不敢随便，不敢放松。当神作工的时候，每一次的责打，每一次的对付，都是把我们的感觉弄到比从前更细嫩、更敏锐。这一个乃是外面的人被拆毁最深的功课。感觉的被破碎，赶不上意志被打破那么大，赶不上思想被打破那么大，但是比它们要深得多。

我们如果活在一个被责打的灵里面，有一个伤口在里面，我们就觉得痛。那一个痛自然而然叫我们起了敬畏的心，那一个痛把我们的感觉弄细了。就是这样一次过一次的受对付，到有一天，你能心里快乐的时候真是快乐，心里悲哀的时候真是悲哀。什么时候神的话一来到你身上，那个话是什么味道，你的感觉也是什么味道，你的感觉跟得上去。这是荣耀的事。责打的功用，是叫我们起首和神的话相合。神怎么说，神有其么心意，我们的感觉能够跟得上神的感觉。主的责打，一次过一次的试炼，叫你身上有那个创口，有那个伤痕。你的感觉本来是粗的、是迟钝的，被责打之后，你会觉得了。只要是神的话，你马上觉得；只要是神的动作，你马上觉得。你那个感觉至少在那一段的时候跟得上祂的话。主一次过一次增加祂的责打，我们就被磨碎到一个地步，叫我们所有的感觉都跟得上祂。话语的执事，需要所有的感觉都跟得上主的话。当我们在神面前有了这一个感觉的训练之后，有一件希奇的事发生，就是你不只是在那里说神的话，你并且起首感觉神的话。

里面有了这个感觉，外面就有表示。彼得在五旬节讲道的时候是‘高声说。’（徒二14。）声音高乃是因为感觉深。恐怕有的人讲道从来没有一次高声的讲道，这是因为他的感觉不够。彼得站在那里感觉是多深，他因着感觉深的缘故，就能够高声说。你看见神的话有感觉，神的话不是像机器那样一个字一个字在那里背，乃是里面有多少感觉逼出来。我们也看见，保罗是‘多多的流泪’劝戒在哥林多的教会。（林后二4。）恐怕有的人讲道从来没有流过泪，这是因为他的感觉不够。高声算不得什么，流泪算不得什么，但是，从来没有高声过，从来没有流泪过，这里面就有病。高声说、流泪劝，不是有什么功劳，不是有其么特别的用处，可是，从来不高声，从来不流泪，的确证明这里面有病，这个人的感觉在神面前没有破碎过。一个人的感觉磨得细嫩的时候，是当神的话快乐的时候他能快乐，神的话悲哀的时候他能悲哀，他的感觉跟得上去。这不是表演。你千万不要学表演。如果是表演，有学习的人一听就知道这是假装，这是人工。我们绝不要有人工，一有人工就坏了。我们是说要有感觉，神的话有什么种的感觉，你就有感觉配上去。快乐和悲哀是两个明显的例子。圣经说快乐，你自然快乐，圣经说悲哀，你自然悲哀，这才是正常的。有的人一辈子都是那么把自己捆得紧紧的，都是那么冷冰冰的，说到吹笛却不能快乐，说到悲哀却不能捶胸，他的感觉一点跟不上去。这样，神的话就受了拦阻。

为什么有许多人的感觉不能用？为什么主把许多人带领经过那么多的事？那就是因为感觉的根是人自己。感觉上的难处和在意志上、思想上的难处不一样。意志和思想上的难处是比较复杂一点，感觉上的难处就是为自己。许多人所有的感觉都是为他自己用。人用他的感觉为他自己，就对于别人的事一点都不觉得，对于他自己的事很容易觉得。有的弟兄对于所有的事好像都是木头木脑，你碰碰他对于一切事都木头木脑，但是对于他自己，他不木头木脑。你看见一个弟兄没有礼貌，对于所有的弟兄都没有礼貌，你试试对他没有礼貌看，他就觉得，他就受伤。这样的弟兄，他所有的感觉都为着自己用完了。他就是爱自己、为自己，自己受难为的时候都觉得，自己有事情的时候也会哭，就是对于别人的一切没有一点感觉。弟兄们，主如果不把我们的感觉全部打下来，我们在话语的职事上就没有用。许多时候，在圣灵的管治下，主对付的手在我们的身上，是要打到我们能为别人感觉。我们需要所有的感觉都为着话语的职事。我们没有工夫把感觉花费在自己身上。感觉要越过越细嫩。感觉一用光，就不行。许多人迷信自己，他以为他整个人是世界的中心，他所有的感觉都是绕在他自己的圈子里。神就是要把他从这个壳子里救出来。我们没有那么多的感觉，你把感觉都枉费了，你没有法子作神话语的执事。神要责打、对付，叫我们不为自己感觉，叫我们的感觉细嫩。我们感觉细嫩的根，是在我们不以自己为中心。主要拆毁我们的感觉，叫我们不把自己作中心。我们被磨碾越过越细，我们的感觉就能用。

话语的执事在神面前要有够细的感觉、够丰富的感觉给神用。你要记得，你的感觉有多丰富，你的话也有多丰富，你的话的丰富是受你的感觉支配的。里面有多少感觉，就用得了多少话。可能话多而感觉不够，话就受你感觉的限制。所有话语的执事要记得，你这个人经过了多少的破碎，神把你这个人带到什么地步，话才能到什么地步。人到什么地步，话才到什么地步。有的人在思想上出毛病，有的人在感觉上不够用，还得被神拆毁。一个属灵的人的感觉，是各种感觉都丰富的。人越属灵，感觉越多。不是人越属灵，感觉越少。人在神面前功课学得越多，感觉越丰富。你把一个罪人的感觉和保罗的感觉比一下，你就要说，保罗这个人在属灵方面是比一般人高，他在感觉方面也是比一般人高。人越受对付，感觉越多。你的感觉一丰富，就当你在那里讲话的时候，话所需要的感觉能够配得上去。话语出来，感觉跟得上去，神的话就有路。不然的话，话语出来，感觉不出来，你的感觉和话语的感觉不一致，说来说去说不好。你自己觉得不对，你多说几句不对，声音大也不对，说来说去就是不对，这没有别的，就是因为没有感觉配上去。

一个人如果要作话语的执事，就必须彻底的受对付。你一忽略一个对付，你就赶不上去。我们必须在神面前被拆毁。不然，就任何的工作都不能作。没有管治就没有工作，你即使是全世界最聪明的人也没有用。不管你多聪明、多有知识，没有用。只有被拆毁过的人才有用。这是非常严重的事。我们的情感，我们的感觉，经过了主多次的对付，当我们讲那几句话的时候，那个感觉才可用。比方：主在你的自爱上，有一次的对付，有几次的对付，就自然而然当你站在那里讲自爱的时候，你的感觉在那个话的后面能跟上去，没有拦阻的让那个话出去。比方：你的骄傲被主拆毁了，就当你站在那里讲到骄傲，讲到主怎样阻挡骄傲的人的时候，你的感觉能够跟得上去。换句话说，只有我们的感觉被摸着了，就当我们的话出去的时候，那个感觉才能配合着出去。所以，我们的感觉必须被拆毁得相当多、相当普遍，那么，话出来的时候，我们的感觉才能配得上去。必须这样，我们才能豫备好来作话语的执事。感觉配搭到话语里面去，总是有多少感觉配多少话。每一次你的话语所摸着的越高，你的那个感觉就需要越细嫩才能用。求神施恩给我们，叫我们所有的感觉都能配得上话语。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六章 话语与灵的出来--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十六章　话语与灵的出来--神话语的职事
  第十六章　话语与灵的出来 书名：神话语的职事

第十六章　话语与灵的出来

灵与话的关系

现在我们要来看话语与灵的出来的问题。说出来的话是启示或者不过是道理，乃是看作执事的人能不能将他的灵使用出来。人在话语的面前能不能得着生命，乃是看作执事的人能不能将他的灵使用出来。人是只听见话或者也看见光，乃是看执事的灵能不能出来。人听见了话，是依然故我或者是仆倒下去，乃是看作执事的人能不能将他自己的灵推出去。话语虽然已经对了，感觉也是可用的，但是灵如果没有出来，你就看见，人在这里遇见一个完全的道理，非常高的道理，非常能叫人明白的道理，而人在这里不能遇见神的话。话出来的时候可以缺少灵而出来，也可以很平常的出来。一篇严重的话出来的时候，配上一个平常的灵，这一篇的话就平常得很。一篇的话出来的时候，有刚强的灵，就自然而然这个话也是刚强的。话是完全对了，乃是要看配上什么种的灵出来，乃是要看作话语执事的人有没有将他自己的灵也推出来。话语的执事能够将灵很平常的推出来，也能够将灵很刚强的推出来，也能够将灵爆发的冲出来。话语的性质如何，乃是根据于灵是如何推出来。话语在人身上所产生的果效，不是看话语是如何，乃是看推出来的灵是如何。作执事的人，在说话的时候，能将灵推出去，也能将灵扣住；能将灵很平常的推出去，也能够很厉害的将灵推出去。这件事是在话语执事的手里，所以话语的执事需要学习在说话的时候把灵推出去。

在灵与话之间有非常密切的关系。灵一被摸着的时候，话也被摸着；灵一出事情，话也出事情。到底灵怎样影响话，这个我们不知道怎么说。我们只能说，人的灵是非常嫩、非常细的一个东西，它是不能碰的，它是不能得罪的。你要出来传神的话的时候，什么都齐备了，如果你的灵没有豫备好，你就看见那个话没有法子出去。当你在那里传说神的话的时候，你需要把灵推出去，你才能有办法把神的话推出去。每一个会传神的话的人，都有这一个把灵推出去的经历。比方，门口是大风大雨，是黑暗，有一个人要跑出去而又跑不出去，要你在后面推一把，把他推出去。灵的推就是这样。你在聚会里站起来说话，你的灵不动，你要推你的灵出去，你要把灵推出去。如果不把灵推出去，就在话语上有极大的分别。许多的时候你就是这样推一下，灵出去，你就看见那个话出去是相当厉害。人不只听见那个话，人并且摸着那个东西；人不只碰着你的话，人并且碰着你的灵。有的时候，你听一篇道，你把那个道听下去，一个字不漏的记下来，你能把那个道讲给人听，你能背那个话，但是你不能背那个灵。有多少人在那里听道的时候，不只听那个话，并且碰着那个灵。人没有碰着那个灵的时候，那个话在他身上没有多大用处。

读圣经也是同样的情形。有的人读圣经只读那个话，有的人碰着圣经的灵。有的人读圣经，读保罗的话，可是不知道保罗那个声音。那个声音是低的、是高的，是轻的、是重的，他没有感觉；是悲伤的、是喜乐的，他也不知道。有的人读圣经，读保罗的话，他知道保罗那个声音。保罗悲伤的祷告、悲伤的话语，他知道；保罗发怒的说或者快乐的说，他也知道。他摸着保罗的灵。你读使徒行传，如果你觉得他们所讲的道就是一句一句的念下去，那你就摸不着里面说的话。保罗在那一个婢女身上赶出那鬼，（十六18，）你如果不去摸那个灵，你只知道叫鬼出去，你不知道是怎么一回事。也许保罗是很重的声音，是很大的声音，可是你不知道，因为你没有摸着那一个灵。我们要进入那一个写圣经的人的灵，才能认识他所写的圣经。他所写的圣经就是他的灵的释放。你如果只摸着那个话，而没有摸着那个灵，你就不能作读圣经的人。

照样，在讲道的时候，你这个人在神面前必须经过对付；不然的话，你没有灵可以出去。你如果没有经过主的对付，主的对付在你身上不够深、不够干净、不够纯洁，你的灵就没有法子跟着神的话出去，你没有灵好推。你也许能把你的道理推出去，你没有法子在神的话后面把灵推出去。我们要记得什么叫讲道。讲道乃是把话讲出去，不只，并且讲道是灵的释放。一个作话语执事的人，他将话讲出去的时候，同时把自己的灵释放了。藉着话，他的灵从这里面出去，自然而然神的灵也藉着人的灵释放出去，圣灵就跟着人的灵一同释放。如果人的灵不能释放，就有一个很大的困难，圣灵就不能出去。我们要记得，听道不是听话的问题，听道是遇见灵的问题。

我们要注意，如果话出来，如果有话语的职事，就不只有话，并且有灵，就不只话出来，并且灵也出来，所以听的人在那里就不只摸着话，也摸着灵。人如果没有摸着灵，只摸着那个话，那是很平常的，无所谓。你如果没有摸着灵，就连神自己说的话你都要觉得平常。只有摸着灵才摸着生命。主说，‘我对你们所说的话，就是灵，就是生命。’（约六63。）要摸着灵，才知道那个话是什么意思。你传神的话的时候，不只话对就好了，并且你要学习把你的灵推出去。但这不是说，人能够一直的把灵推出去。因为你把灵推出去的时候，是付上相当的代价的。许多的时候你看见，作执事的人付不起那么大的代价。所以一个人不是能够常常把灵推出去。你在神面前灵越强，你越能把你的灵推出去，也能把你的灵推出去了再推出去。我们相信，没有一个站起来为神说话的人，他的灵一次都没有推出去过，从来都没有推出去过。他至少有一次或者一次以上把他的灵推出去。他叫他的话出去的时候，灵也出去，人能够碰着他的灵。没有人只为着话的缘故倒下去，人都是因碰着灵的缘故倒下去。如果只是话，那个话很容易变作道理，就是从启示来的话也很容易变作道理。你传从启示得来的话，也把灵推出去的时候，人不只遇见话，人也遇见灵。神的灵能够藉着你的灵临到人身上。

灵的训练

灵的使用在话语执事的身上，乃是根据于两件事：第一件就是灵的训练，第二件就是执事的乐意。当一个执事在他用灵来供应教会的时候，他能不能使用他的灵，使用他的灵到什么程度，他释放他的灵到什么地步，完全是看这个人在神面前对于这两件事的学习是如何。

现在先说灵的训练。一个话语的执事，不能释放他的灵过于他的学习，他的灵在神面前受训练到什么地步，他才能使用他的灵到什么地步。在这里有一个人，如果他所受的训练并不多，就他所使用的灵也不多。在这里有一个人，如果他的灵所受的训练是非常深，非常多的，就自然而然当他作话语执事的时候，他就能使用他的灵到他所受训练的地步。一个人不能推出他自己所没有的灵。一个人在神面前是在什么地位上，他的灵也只能到那个地步为止。这乃是基本的功课。

因此，神在我们一生之中，花了许多的工夫来训练我们的灵作一个可用的灵，并且要训练到深的地步，叫我们可用的灵能够比较多而不贫穷。主在我们的环境里给我们安排，来拆毁我们这个人。主把我们摆在一个环境里，是我们自己所没有法子应付的。这一个环境是相当严重、相当厉害，像保罗在林后一章所说的，乃是力不能胜，自己也断定是必死的。主所安排的那个难处，都是大于我们所能忍受的，都是超过我们的力量的。每一根刺临到我们身上的时候，那一根刺都是我们自己所忍受不了的，所没有法子承担的，所没有法子凭着自己过去的。主把我们摆在这一种环境里，从这里面产生了两方面的功效：一方面就是主藉着这个环境拆毁了我们外面的人。有的时候是我们的思想被拆毁，有的时候是我们的情感被拆毁，也有更多的时候是我们的意志完全被摔下来，叫我们完全顺服在主面前，承认我们自己是不能用的，凭着自己是不能过去的。这是消极方面的事。另一方面，在圣灵的管治里面，神还替我们作出积极的事。我们被拆毁的时候，我们是倒下去，或者是爬起来呢？我们是被这根刺弄倒了，或者是胜过这根刺呢？我们是说力不能胜，连活命的指望都没有呢，或者是仰望死而复活的主，叫我们能够爬得起来呢？我们要记得，主把我们摆在一个环境里，那个环境是我们力不能胜的，那个环境是我们自己也断定是必死的，我们是绝对没有盼望的，就是在我们毫无办法之中，我们稍微学习一点相信，稍微学习一点仰望，也稍微学习一点倚靠。

普通的时候我们说‘相信’是何等的容易，说‘仰望’是何等的平常，说‘倚靠’是何等的随便；但是，当你被主摆在一个绝望的环境里之后，你起首学习有一点的相信，有一点的仰望，有一点的倚靠了。也就是在这里面，你摸着一点神的恩典，你摸着一点神的能力，你不知不觉被带过来了。你觉得说，连相信都是在软弱之中相信的，连仰望都是在战战兢兢之中仰望的，连倚靠都是在毫无把握之中倚靠的。你以为这样的相、这样的仰望、这样的倚靠没有多大用处，好像这些东西都是不够强的。你就是在诸般软弱中，有了一点相信，有了一点仰望，有了一点倚靠。你就是在莫名其妙中，摸着一点恩典，摸着一点能力。就是在这一种环境中，你蒙了怜悯，你被带出来，你的灵受了一次的训练。这不只是外面的人被拆毁的问题，这乃是灵受训练的问题。不只是在消极方面的的确确被拆毁，也是在积极方面的的确确被建造。你看见，有一个环境是你所能胜过的，这一个环境是主叫你胜过的。在这里，主叫你爬得比难处更高，不知不觉的就能应付这个局面。撒但在这个局面里尽了他所有的能力，可是你这样软弱的倚靠，这样软弱的仰望，这样软弱的相信，你竟然就在这里面摸着神的能力，也就在这里面你能够对撒但说，‘你作到这个地步，我凭着我自己是力不能胜，但是，感谢神，我就是胜过。感谢神，是祂给我盼望，是祂叫死人复活，是祂叫软弱的有能力。’就是在这一种的经过里面，你的灵得着了一点的力量，你的灵受了一下的训练，你的灵增加了一点的丰富，你的灵里面多了一点可用的东西，你的灵里面多了一点可用的力量。

主在我们身上的工作，不只是这一次而已，主在我们身上的工作，乃是多次的，也是多方的。主就是这样多次多方的在我们身上作的时候，就叫我这个人一次过一次灵比从前更刚强。神在我们的环境里，不只拆毁了我们外面的人，也建造了我们里面的人。神不只拆毁了我们外面的人，神并且也建造了我们的灵。我们每一次从试炼里出来的时候，都是灵出来而出来的。我们没有一次从试炼里出来的时候不是灵出来而出来的。人每次从试炼里出来的时候，都是他的灵因着主在他身上给他有学习、有对付、有训练，先出来了，然后他这个人就也出来。我们看见主是一天过一天在建造我们。我们进入试炼的时候，是被压得紧紧的；我们出来的时候，是把环境摔在一边，超脱了环境而出来。进去的时候软弱，出来的时候刚强；进去的时候是死的，出来的时候带着复活的生命。没有一次的试炼能够把我们留在那里，没有一次我们从试炼中出来的时候是和从前一样的。我们在试炼中不能和从前一样，或者是在试炼中打碎了成了不可用的器皿，或者是从试炼中爬出来了显得更荣耀。一个试炼若不是叫我们更好，就是叫我们更坏。凡经不起试炼的人就没有用。凡经得起试炼、胜过那个试炼的人，在他一生一世之中，就加上一个得胜。在你的环境里，主把你带过来，下一次再碰着这样的环境，主还是给你得胜。第二次你又有新的环境，又有新的难处，又有新的得胜。换句话说，你的灵又有新的学习，又有新的训练。

所以，我们每一次所经过的试炼，都是叫我们在试炼之后爬在环境的上面。多了一次的试炼，我们就多了一次力量，能应付这样的环境。灵的强壮就是藉着这些。有一次经过的时候，灵就强壮一次；再有一次经过的时候，灵就再强壮一次。主一再的利用圣灵的管制来拆毁我们外面的人；我们外面的人被拆毁的时候，就叫我们里面的人刚强起来，胜过这些难处。一个锤子落到我们身上的时候，这个锤子应当把我们外面的人打碎，完全打碎，也就是这个锤子是我们灵所该胜过的。主把我们摆在一个环境里，这一个环境拆毁我们外面的人。没有一个外面的人经得起试炼。每一次试炼，我们外面的人都是被拆毁的。有一次的试炼，外面的人就有一次的拆毁。灵在里面，也就要胜过这一次的环境。这一个环境胜过我们外面的人，我们里面的人胜过这一个环境，我们就出去，我们就离开这一个试炼。这是每一次我们受试炼时候的路。每一次受试炼的时候都是这样经过的：主给我们一个试炼，把我们摆在这个试炼之下，我们每一次都给它打碎了，我们外面的人碎了。可是不停在那里，我们里面的人要爬起来胜过它，我们就出来。胜过外面的人的试炼，也就是我们里面的人该胜过的。每一次我们经过一件事的时候，我们的灵就在这里面受了一个训练，我们的灵就在这里面积极起来，我们的灵就在这里面认识什么叫作主的恩典，我们的灵也就在这里面学习认识什么叫作主的灵，我们的灵也就在这里面比从前刚强一点。我们的灵受训练变作刚强的时候，就叫我们作话语的执事的时候有灵可用。

所以，话语的执事一面需要主拆毁他外面的人，一面需要他的灵受过训练变作刚强可用。这些都是藉着圣灵的管治而成功的。你经过一次的试炼，你要注意，你出来的时候和你进去的时候必定不一样。要就更刚强，要就更坏；要就在试炼里埋怨神而爬不起来，要就出来的时候你胜过这一个试炼；不得胜，不能出来。林后十二章给我们看见，刺来到你身上的时候，神就给你恩典，叫你超过这个刺。不错，你从前认识一点恩典，但是你没有认识有刺的恩典。每一次的试炼，要就叫你因着这个刺而倒下来，要就叫你认识有刺的恩典。从前所认识的是没有刺的恩典，现在所认识的是有刺的恩典。你像一只船，吃水两尺，河里的水也是两尺，你能过去。现在有一块两尺高的礁石在河水里，如果河水仍只有两尺，你就不能过去。要求主多加给你两尺水，叫你能过去。这样，你就要多认识恩典，是你从前所没有认识的，你的灵就刚强了。保罗说﹃他更喜欢夸自己的软弱。’（林后十二9。）你碰着这个软弱的时候，你就有能力；你今天作话语的执事，你就能用你的能力。每一个话语的执事所能用灵的能力都不一样，因为每一个人在神面前所受的建造不一样。话语可以一样，灵不一样。我们要使用灵，必须有一个刚强的灵可以使用。不错，你是受了训练的人，但是你要注意，你这个训练到什么地步，你所使用的灵也就到什么地步。这是因人而异的。你的灵受了多少的训练，你作执事的时候也只能用到那个地步。你作话语的执事，要学习认识每一次的试炼，每一次困难的环境，都是神在那里造就祂的执事。不要愚昧到一个地步，以为我如果能够逃避就好。你越逃越没有用。你要记得，没有刺，也没有恩典，也没有能力，你事奉的范围也就非常的小。话可以讲，但你没有灵把你的话推出去。你有话，还必须有可使用的灵。

执事的乐意

一个作话语执事的人，使用他自己的灵，就是使用他自己的生命，就是等于人所说要人的命。人在神面前作话语执事的时候，不只是说你有没有可用的灵，乃是说你在这一次作话语执事的时候，你乐意付上多少代价，你乐意使用多少灵。每一次，一个人作话语执事，用话来供应的时候，他使用灵，好像把他自己的命倾倒出来，像主耶稣倾倒祂的命一样。主在客西马尼园祷告的那夜，祂对门徒说，‘你们心灵固然愿意，肉体却软弱了。’（太二六41。）在那里，在门徒们身上，不过是愿意而已。在主耶稣身上，祂的灵不只是愿意，并且是将祂的生命倾倒出来，所以祂流汗像血一样。（路二二44。）换句话说，灵的使用，是你在这里把你的命倾倒出来。你要把你所有的能力用出去，好像叫你摸着属灵的疲惫、属灵的死亡。每一次灵的出去，都得去摸着人的软弱；每一次灵的出去，都得去摸着人的死亡。灵的出去，乃是付上代价的出去，是一个重担的出去，一个痛苦的出去，一个疲惫的出去。灵的出去，在人身上是叫人有所舍弃的。或者是个人的谈话也好，或者是聚会的讲道也好，你看见，有许多人有属灵的软弱，你要让你的灵出去，你要把你的灵推出去，去碰这些属灵的软弱，去毁灭这些属灵的软弱。好像你在那里要和他们摔跤似的，你要把这样的人摔下来。你的灵要出去的时候，你在那里觉得，有许多人在他身上有属灵的死亡，有属灵的冷淡，有属灵的刚硬，有属灵的枯干，你要把你里面的灵推出去，你要压住他的死亡，胜过他的死亡，你要爬在他死亡的上面，你要把他的死亡吞灭掉。你有话的时候，你看见坐在你面前的人，就是充满了黑暗，就是看不见，你要把你的灵推出去，你很强的把你的灵推出去，好像说要冲进他的黑暗里，要受他黑暗的攻击。你一面在那里传神的话，但是另一面要受他黑暗的攻击。他的关闭，他的黑暗，可以消灭你灵的力量；他的死亡，他的软弱，可以吞灭你灵所有的能力。而你站在那里将你的灵推出去，你要胜过他的黑暗，你要冲过他的黑暗。这一个是出代价的工作。这一个在属灵上乃是非常累人的，在属灵上是非常重的代价。作话语执事的，不一定每一次都要出重的代价，但是，每一次总得乐意付上这么大的代价。

这一个灵的使用，第一个根据是在乎你必须有可使用的灵，你也只能用你的灵到你所学习的程度为止。超越过了这个程度，你就无能为力。可是你能不能使用你的灵到你学习的限度，乃是看你自己乐意不乐意。有的时候，你在主面前受压太重，你乐意付上这么多的代价冲出去，你就冲出去。可是有的时候，你却不乐意付上这么大的代价，你也许简单一点、普通一点的把你的灵送出去。一个执事要使用他自己的灵达到他自己的限度，这并不是一件容易的事。你的灵可以达到一个相当高的限度，但你不一定乐意用你的灵达到那一个限度。一个弟兄，用他自己的灵达到他自己的那个限度，或者用他自己的灵近乎他自己的限度，这在属灵上是非常叫灵累的工作。所以，作话语执事的人好像会有一点的懒惰，有一点不乐意作到他的限度。

不知道使用灵所付上的代价的人，他就不知道这些话的意义。他如果知道使用灵叫他的负担是何等的重，他就知道这些话的意义。就如有的人从来没有挑过两百斤的担子，他就不知道两百斤有多重。只有挑过两百斤担子的人，才知道挑起两百斤要花多么大的力气。每一次的属灵职事，每一次的使用灵，在他身上都是一个负担，好像要把他的力量用尽了似的。所以，在使用灵的时候，有一个管理的原则，就是你在神的面前到底有多少的乐意。你乐意，你就将这个话推出去；你乐意，你就强一点将这个话推出去。今天当你站在讲台上的时候，或者你个人和弟兄谈话的时候，那个话能不能强起来，乃是根据你的灵推出来有多少。在以话语来事奉的时候，灵是由我们管理的。一个执事能够把灵扣住，也能够把灵送出去。你今天在那里讲道的时候，你能够叫这一篇道软弱，你也能够叫这一篇道刚强。你肯花费的时候，你就能够叫这个聚会刚强。你不乐意花费的时候，你不乐意付上那个代价的时候，你也能够叫这个聚会平常。聚会刚强或者聚会软弱，是在乎话语执事的定规。

没有学习的人，圣灵的工作乃是出乎他意料之外的；在神面前受过对付，经过主在他身上作过工，作过相当深的工的人，就能够看见，聚会的结果是在乎执事自己来定规的，圣灵的工作是在乎执事乐意付上多少代价来定规的。在聚会里，你今天不怕累，你今天不懒惰，你今天没有舍不得，你今天没有受对象的影响，你在那里乐意付上代价，你是受过对付的人，你能够很强的把你的灵推出去，那么，你就看见，话语出去了，灵也出去了，就有刚强的话临到人身上。你今天如果觉得累，你今天有些懒惰，你今天不大乐意殷勤的作，你就是对他们说一点就算了，这样，你也能够把你自己的灵扣住，你就看见，话也是一样的话，说也是一样的说，但是灵不出去，或者说灵出去得很少，灵出去得很软弱，你就叫许多人遇见那个话而没有遇见那个灵。人在那里只听见了一点话，但是不够刚强；人在那里听见的虽然是准确的话语，但是不够刚强。

所以，你要知道，在话语的职事里，问题不只是在你怎么说话而已，并且是在你乐意不乐意，你喜欢不喜欢把你的灵推出去。你如果把你的灵推出去，你自然而然看见那个话刚强的在人身上。你如果不把你的灵推出去，话语就不够刚强。许多时候，话语是很平常的，灵好像不是冲出去的，是慢慢的出去的。冲出去的灵，是把整个人冲倒了。有一个弟兄在那里祷告，他的祷告，你只能给他一个名字叫作灵的冲出去。他整个的灵冲出去，谁站在那个祷告面前都要倒。话还是那些话，但是灵在那里冲出去，人在他面前没有法子站住。你的灵出去不出去，要看你肯不肯出代价，要看你乐意不乐意。

作工的人要学习在神面前说准确的话，但是并不停在那里。当你在那里事奉的时候，你还得学习把你的灵推出去。你如果乐意付上代价，你能够把你的灵很强的推出去，这样的时候，话出去，灵也出去，是相当刚强的出去，人在那里就不能抵挡。你在那里传神的话的时候，你在那里也许受了伤，也许遇见了事情，你把话说出去，一点用处都没有。你自己越说越不行，人越听也越没有用。话语也许是一样，但因为你受伤的缘故，灵也受伤，话语就受了拦阻。在这种情形之下，人就不容易看见神的光。你是受伤了，灵不出去，话语变作虚空，话语变作软弱。惟有把灵推出去的就变作刚强。你把灵放在话里面，你的灵不能不动，因为灵要藉着话送出去，好像你把灵装在话里面送出去。你是这样乐意出代价藉着话把灵推出去的时候，人在那里就看见光，就摸着东西。

灵的出去，乃是话语职事一个属灵的内容。所以，在作话语执事的时候，你就要最高的把你的灵推出去。什么时候，你要把你的灵是那么高的送出去，什么时候，你全身所有的力量都要用，你这个人有多少情感都得在那里等着，你这个人有多少思想都得在那里等着，你这个人有多少记性都得在那里等着，你这个人有多少话也必须都在那里等着。那个时候，没有一个思想可以打岔，所有的思想都得在那里静默，所有的思想都得在那里集中，所有的思想都得在那里使用，所有的记性也都得在那里使用，被灵使用。所有全身的感觉，不能有一点散漫。换句话说，你整个人的精神，整个人的记性、话语、情感、感觉，没有一部分不是站在那里专门等着为主用的。所有自己的活动都停止，只剩下灵在那里使用，好像在一个战场里，元帅没有下令之先，所有的千军万马都等着，都得紧张的在那里等着。我们要用我们的思想，但是思想不能在那里作主人，思想只能作仆人。我们要用我们的情感，但是情感不能在那里作主人，情感只能作仆人。好像全人所有的功能，所有的力量，全体集中让灵去主张，灵才有自由的路可以出去。

在作话语执事的时候，需要用的一个字眼一时找不到，灵就受伤，需要用的那个感觉一时找不到，灵就受伤，灵就不得出去。没有一个工作需要更高的集中，过于灵的出来。灵的出来，需要全人每一部分都集中。不是每一部分自己出来，乃是随着灵出来。乃是灵要说什么，就有什么，灵要有什么字眼，就有什么字眼。就像前面所说的比方：千军万马都在那里等候元帅的命令。要用那一个，就是那一个；要用这一个，就是这一个；一有命令就可以出来。今天思想稍微有一点散漫，感觉稍微有一点纷乱，记性稍微有一点馍糊，今天你要灵出来就有难处，灵马上受伤。

所以，话语的执事要学习不叫灵在我们身上受伤。什么时候我要说话，什么时候我整个人都能用，我整个人没有一部分好像是赶不上的，没有一部分好像是我要去拉它一同来的，没有一部分好像还是流荡在外面的，没有一部分是零零落落要去寻找的。必须每一部分都在那里等候，都在那里豫备好，那你才能达到你灵出来的限度。这一个，真是非常要付代价的。因为要这样付代价的缘故，所有话语的执事虽然有可用的灵，但是他不一定把他的灵用到极点。有的时候他乐意，就多用一点灵；有的时候他不乐意，就少用一点灵。有的时候他乐意，他就多给人祝福；有的时候他不那么乐意，他就少给人祝福。所以，人在你面前到底能得着多少的祝福，乃是看你乐意给他们多少祝福。话语职事祝福的事，乃是在执事身上。你今天乐意叫人蒙恩，你就能叫人蒙恩；你今天乐意叫人仆倒，你就能叫人仆倒；你今天乐意用光大大的照在人身上，人就服下来。问题是你在神面前被带到了什么地步。你的灵在神面前的学习越多、越高、越深，你能用的也越多、越高、越深。你在神面前所学的多，所以能作的也多；你在神面前所学的少，所以能作的也少。人得着多少光，是在你的管理；人仆倒不仆倒，是在你的管理；人在神面前能摸着多少属灵的实际，是在你的管理。主是把这件事交在执事手里。

把灵推出去

每一个真实作过话语执事的人，都知道什么叫作把灵推出去。你一直在那里说话，你一直好像在那里用力量，不是用肉体的力量，是用另外一个力量，你把你里面的灵推出去，好像你用力量把它推出去。灵在你身上是一个力量，当你正在说话的时候，你好像要用一个力量把它推出去、送出去。你的话出去，你也把你的灵推出去、送出去。就是当你这样把灵推出去的时候，你看见，在你面前的人就起首摸着一个东西。听道的人听你的话的时候，他们是听一篇道理或者是听神的话，乃是看你怎样把灵推出去。你如果乐意把灵推出去，那么听你讲道的人就不只听一篇道理，他们并且碰着一个东西，话语后面的东西。在你讲的时候，你如果不将你的灵推出去，人在那里就不会碰着话语后面的那个东西。话语的职事有的时候所以平常，就是因为话语多而灵少。话语相当的多，你推出去的灵却并不多。在一个钟点、两个钟点的讲道之中，你有一段的时候把灵推出去，在其他的时候没有把灵推出去，这是普通的情形。在有一段的时候，你在那里用力的把灵推出去，就有话语的职事，不过相当平常就是。强的话语职事，就是有多少的话，也有多少的灵，二者是相等的。有话出去的时候，就有灵出去。话出去的时候，灵也出去。话出去的时候，用灵把它推出去；这是一个好的话语执事、强的话语执事。听他的人，摸得着出来的灵，也听见了那个话。一个话语的执事，到底他的话是平常或者有力，乃是看他自己的乐意不乐意，也是看他自己的学习如何。他的学习不够，他自己的乐意不够，他的话语就不行。话语完全受他的支配。他的学习是他的有，他的乐意是他的肯。人有了东西不一定肯给人，肯给人的不一定有东西。你必须有东西，你也必须肯给人。你有学习，你才能够乐意。

话和灵相等，这是好的。还有一种情形，是话少灵多，这是特别的。有的时候有特别的环境，有特别的需要，神让你的灵过于你口里的话。你的话就是这么多，你使用出来的灵更多，这是相当少的事，这也是相当难的事。不是我们每一次用灵都过于我们的话；但是，有。话语职事的意思就是灵出来。听见话的意思就是遇见灵。话语的职事就是灵的事奉，你在那里说话的时候，一面是说话，一面用你的灵，就是你把你的灵释放出去，这个叫作话语的职事。话语的职事不是光说话，话语的职事是以灵说话。话语的职事不是开口出声音，话语的职事是心里有话，是藉着话把灵推出去。什么时候，只剩下话而没有灵，就只有道理，没有神的话。我们巴不得所有的话语执事都能够叫人看见，人讲道不是讲一篇道，乃是讲道的时候把灵推出去。你只剩下话而没有灵推出去，你就没有职事。绝没有一个人能够作话语的执事而有一个不能用的灵。为什么？因为话语的职事就是灵的释放。神不是要人光听见话，神是要人摸着话的灵，不过是灵骑在这个话上出去而已。神是要人摸着祂的灵，神不是要人摸着祂的话而已。祂的灵是藉着话出去。所以，作话语执事的人必须能壳够说话，也必须在话语之后能够把那个灵推出去。你每一次说话的时候，是把你的灵推出去，这就是话语的职事。

刚强的话语职事，特别刚强的话语，就不只是把灵推出去，有的时候乃是灵的爆发。就是说，话在这里出来的时候，那个灵爆发着出去。灵不只是普通的出去，灵乃是充满的出去。在这种情形之下，你就看见人在神面前倒下去。当你这样作话语执事的时候，你能够定规说，我今天是要感动人，结果你的灵出来就是感动。你也能够定规说，我今天要叫人像被水淋过一样，像洗了一个澡一样，结，你的灵出来就像用水把人淋了一次，把人洗了一次。这有可能。你说话的时候，把你的话送出去，你可能在那里要把许多反对的灵压倒，把许多冷淡的灵压倒，把许多刚硬的灵压倒。灵可以爆发着出去。灵这样的出去，不管人多强，人一碰着你的东西，从神那里来的东西，人非倒下去不可。所以我们要注意，我们到底在说话的时候能够释放出来多少的灵。你的灵不能刚强过于你自己所有的。你有多少，你只能刚强到这个地步，这是一点都不能勉强的。不是用话，不是用声音，不是用态度，那是假冒。千万不要学说话的态度，学说话的声音，而没有灵出来。你要看见，人的倒下去乃是因着灵的出来。人在灵面前，非倒下去不可。

我们的灵出来，到底是什么意思呢？我们要稍微题起几点。

灵出来就是圣灵出来

什么叫作灵的出来？灵的出来，意思就是圣灵的出来。主将圣灵交给教会，主是定规教会作圣灵活水江河的肚腹。（约七38。）教会乃是圣灵的器皿。我们必须知道教会今天的工作。教会乃是圣灵的器皿。神不是将膏油往世人身上随便倾倒，神乃是将膏油摆在教会里，让教会将膏油抹在人身上。教会作圣灵的器皿，不是说教会是圣灵使用的器皿，乃是说教会是盛圣灵的器皿。说教会是器皿，是指圣灵盛在教会里。今天的问题乃是说，到底神怎样把祂的灵盛在教会里。神的灵不是盛在我们任何的部分里，乃是盛在我们的灵里。这是所有读圣经的人共同承认的。旧约里的豫表相当清楚。挪亚放出去的那只鸽子，不能停留在旧造里，只能停留在新造里。（创八6～12。）我们全人只有灵是新造，所以圣灵只能停留在我们的灵里。又如出埃及记说，圣膏油不能倒在人的肉体上（三十31～32，另译。）肉体任何的部分都不是盛圣灵的地方，只有灵是盛圣灵的地方。更明显的是以西结三十六章里的话：‘我…将新灵放在你们里面；…我必将我的灵，放在你们里面。’（26～27）‘新灵’是我们的灵，‘我的灵’是圣灵。在我们里面如果没有新的灵，就不可能有祂的灵。我们必须有一个新的灵，才能有祂的灵。

所以，我们把灵推出去的意思，就是圣灵和我们的灵一同出去。读圣经的人都承认，‘灵’这个词，在希腊文里面，有许多地方，你不能分别是人的灵或者是圣灵。全部圣经中‘灵’这个辞用得最多的是罗马八章。但是在罗马八章里，很难分别那是人的灵，那是圣灵。在英文圣经里还有大写小写的分别，在希腊文圣经里就没有大写小写的分别。人的灵与神的灵已经联合了。因着圣灵住在我们的灵里，当我们受教训够多的时候，我们的灵出来也多。我们的灵出来的时候，也就是圣灵出来的时候。所以，灵的出来，不只是指着我们的灵说的，也是指着圣灵说的。圣灵能够出来多少，完全看你的灵能够出来多少。圣灵受你的灵的限制。今天有弟兄在那里听你讲话，有不信的罪人在那里听你讲话，是你的灵定规圣灵在这里出来多少。今天的问题是器皿的问题，膏油没有问题。

弟兄们，我们不要愚昧到一个地步，把责任完全摆在圣灵身上。今天主是把责任摆在教会身上。马太十八章十八节给我们看见，教会的影响到底是如何。约翰二十章二十三节的话和马太十八章那一段的话差不多，意思都是你们赦免的我也赦免，你们留下的我也留下。怎么能如此呢？因为他们受了圣灵。主在这里不是说，我将圣灵赐下，你们接受那个圣灵的赦免，你们也赦免，你们接受那个圣灵的留下，你们也留下。主乃是要教会接受圣灵。是你们接受圣灵之后，那么你们赦免的我也赦免，你们留下的我也留下。圣灵的能力，今天交在教会手里给教会去用。所以教会的责任不知道多大。神如果自己办自己的事，教会不行也无所谓；但神是把事情交给教会管，那么教会不行就是不行了。如果所有的权柄都在圣灵身上，执事行不行就无所谓；可是圣灵是受执事的限制，执事不行，圣灵也就没有路。今天神如果将权柄留在自己手里，我们都跌倒了也无所谓；可是，今天神不是将圣灵的工作握在祂自己手里，乃是将圣灵的工作交在话语的执事手里，当一个话语执事的灵出来的时候，神的灵也出来，他的灵如果不出来，神的灵也不出来。今天神甘心乐意的把权柄交在话语执事的手里，让他去作。只有愚昧的人才敢随便的作，只有糊涂的人才无所谓。我们要记得，今天的问题是在话语的执事身上。圣灵能出去不能出去，是在话语的执事手里。

灵出来就是能力出来

灵的出来，也是指着能力的出来。在这里，有一个刚硬的人，他倒下去或者倒不下去，乃是看你用灵的能力有多少。你今天的灵强，他就倒下去。除了关闭起来的人，你没有办法之外，人就是相当刚硬，你的灵够强的出去的时候，就能把他压倒。你千万不要把所有的责任都推在人的身上。十次当中恐怕有九次难处是在你这个人身上，不是在别人身上。你灵的力量够大，你就能压倒他。你灵的力量出去得多，人就倒得更厉害。

灵出来就是生命出来

灵的出来，也就是生命的出来。灵出去的时候是圣灵出去，是能力出去，也是生命出去。人听你讲道，到底摸得着摸不着属灵的实际，摸得着摸不着生命，就是看你的灵出来不出来。你今天光把话说出去，人摸着道理，人摸不着圣灵。你站起来讲话的时候，你乐意把圣灵推出去，人就不只听道，人也摸着生命。人所摸着的是话语的外壳或者是生命，乃是在乎你有没有把灵推出去。

灵出来就是光出来

还不只，灵的出来，也就是光的出来。光在你身上变作话语，在人身上变作光。光在你身上变作话，你的话藉着你的灵也在人身上变作光。因此，除了有成见不能看见光的人之外，人能看见光不能看见光，不是他负责的，是执事负责的。人把眼睛闭起来是他负责，他的面前没有光是执事负责。人只负责开启自己的眼睛，执事要负责给他光照。人硬闭紧自己的眼睛，这是没有办法的。人如果把心开起来，把眼睛开起来，把灵开起来，结果也看不见，那就是执事的责任。话语出来的时候，执事的灵如果是够刚强的，圣灵如果肯陪着这个话出去，这个话到人身上就变作光。神的光就在神的话里面。你今天把神的话送出去的时候，灵也把话送出去，圣灵也把话送出去，这个话一临到人身上就是光。一个人听见了话之后还要跪下来祷告说，‘主啊，求你给我光，’那是听见了道理而没有听见神的话。因为神的话就是光，听见了神的话就是看见了光。不是人听了一篇道理，还要跪下来祷告说，‘这一篇道我完全听懂了，我没有光，所以，主，求你给我光。’听道听懂了还要求光，那就是说，道理是道理，光是光。基督教的失败就在此：道理来了而光不来。说起来都懂得，拿出来却没有一样是能用的；说起来都行，但是应用起来都不行。

我们要记得，人听见了神的话，就能看见光。人听见了神的话而不能看见光，那个责任是在讲的人身上。我们常常把看见光的责任推在听的人身上，这是不对的。除了人有特别的难处之外，除了有的人是关闭的之外，我们承认，人听了道而没有光照，是讲道的人要负责的。许多人的灵是开起来的，心是要的，心思也是开起来的，是盼望得着光的，光如果不照亮，那是话语的执事有病，是执事出事情。话语出来的时候，灵如果肯出来，圣灵在那里作工，那个话在听的人身上就是光。人用不着再在那里寻求光，人用不着跪下来祷告说，‘主啊，我这个话已经听见了，求你给我光，’因为人在那里听的时候就已经看见光。所以，有的执事在神面前要悔改。执事没有光可以给人，光从执事身上不出来，这是执事的错。教会贫穷，如果执事把责任都推在弟兄姊妹身上，那未免太不负责了。弟兄姊妹的责任是开起眼睛来，执事皂责任是给他们光。什么时候，执事的灵出去，光就出去。

一个话语的执事也能定规他所送出去的光有多少，他能在神面前定规说，我今天要给人多少光。他自己是一个受对付的人，他要把他自己的灵推出去的时候，他要把他里面所看见的，把他里面的启示，把他里面的光，藉着他自己的灵推出去，就像把一个人推出门口一样的推。他把灵推出去，他把光推出去。他不只要发出光来叫人明白，他并且要发出光来叫人仆倒。许多时候，你豫备发出光来叫人明白，你就只能叫人明白。许多时候，作工的人一直注意要人明白，他的存心不过是豫备叫人明白这个话而已。他如果在神面前肯付上代价，当他把他的灵推出去的时候，他能够把灵推到一个地步，让这个话发出光来，不只叫人明白而已，并且能够强到一个地步，叫人碰着就瘸腿，叫人碰着就倒下。光能够叫人仆倒。人看见光，人就倒下去，人就仆倒在地。这一件事，也是执事在神面前所能定规的；执事如果乐意的话，光就能这样强的出去。

压力与灵的出来

灵的出来是有原则的。灵出来的度数有多少，要看两件事：一件事是看你乐意不乐意，还有一件事是看你所受的压力有多少。你到聚会里，神在那里给你压力，那个压力越重、越多，你就知道神这一次要你的灵爆发的出来。压力越多，我的话不能不出来；我在那里是被压迫，为着要不受压迫，我的灵要特别的出来。所以压力是叫灵有大的出来。我的灵要不要有大的出来，乃是看压力有多重。也照样，在个人谈话的时候，你看见一个弟兄愚昧，一个弟兄黑暗，一个弟兄住在黑暗里骄傲，一个弟兄住在黑暗里把自己看得高得不得了，神在你身上给你一个压力，叫你觉得难受，非常难受，神在你身上的压力增加到一个地步，你里面生气，你里面烦了，你不能再容忍下去了，你开口说话，你说的时候，不只说话而已，你要冲出来的说。这一下子冲出来，就是灵大的出来。所以灵出来的大或小，是看你所受的压力的大或小。在这里，有一个弟兄是那样自信，自高自大，你里面压力越过越多，越过越高，你为他难受，你的灵就冲出来。所以今天的问题是，先问你里面乐意不乐意说这个话；如果你乐意，你里面压力大，一冲出来，或者就变作责备，你冲出来得厉害，那一个自高自大就要倒。如果你不乐意，那就了了。盼望弟兄们能够看见，每当你这样使用你的灵一次，也使你的灵刚强一次，第二次你的灵变作更可用，第三次你的灵也能更刚强。这样一次强过一次，主在你身上就有路。

保罗那一次赶鬼，就是这种情形。那个使女一连多日喊叫说，‘这些人是至高神的仆人。’到有一天，保罗厌烦了，就对那鬼说，‘我奉耶稣基督的名，吩咐你从她身上出来。’那鬼就出来了。（徒十六17～18。）许多人说话只能提高声音，灵不能提高，这没有用。神迹的原则和话语的原则是一样的。保罗是里面厌烦，压得够重了，所以，一吩咐那鬼出去，那鬼就得出去。是灵里面负担越重的时候，话就冲出去。有大光的时候，就有大的冲出去。必须你灵的力量压够了，你觉得厌烦了，你的话一出去，人就改变。也照样，一个人能责备人，是灵的压力在那里的时候，才能责备人。主耶稣从伯大尼出来的时候，那一棵无花果树没有无花果，主耶稣对它说，‘从今以后，永没有人吃你的果子。’（可十一14。）这里面就是因为灵有压力冲出来，是灵里有压力在那里说的话。结果从根到叶子都枯干了。我们要注意，话语的执事，不是随便到什么地方都能说这个话。是等到有一天，你受不了的时候，你里面气了，你里面发怒了，你里面厌烦了，你里面过不去了，你才可以起来说。这就是神迹的原则，这就是责备的原则。我从里面出来了，人就仆倒了。灵出来了，人就仆倒了。

话语的供应，就是灵的供应。人得着话，乃是碰着出来的灵；人碰着这个灵的时候，人就倒下来。灵出来的时候，能力从这里面出来，光从这里面出来，生命从这里面出来，圣灵从这里面出来，压力在这里面得着释放。只有你的灵出来的时候才有用。不然的话，什么都是虚空的。思想、话语、记性、感觉，这么多的配备，要叫你能够讲道，还得有灵加上去。你的灵出来，你才可以说话。到了这里，才有话语的职事。

灵需要洁净

话语里面需要有灵。我们要把一个干净的灵送出去，我们就要学习受对付。有一件事是非常重要的：什么种的灵，就背出去圣灵的什么方面；什么种性质的人，就背出去圣灵的什么方面。圣灵在每一个人身上的彰显不是一样的。不是说，祂是圣灵，所以无论谁所彰显出来的都是一样的。不。圣灵是带着水管子的性质而临到人身上。圣灵出去的时候，乃是带着那一个人的性质而临到人身上的。所以，圣灵在这一个人身上是一个样子，圣灵在另外一个人身上又是一个样子。所以，这一个人能有这一个职事，那一个人能有那一个职事。圣灵在保罗身上所彰显的是一样，圣灵在彼得身上所彰显的又是一样。在彼得身上彰显的是圣灵，在保罗身上彰显的也是圣灵，都是圣灵。但是，在彼得身上带着彼得的特性，有彼得的性质；在保罗身上带着保罗的特性，有保罗的性质。这是很明显的事。圣灵在每一个人身上，并不抹煞那一个人的成分。神在圣经里面绝对没有将人的成分抹煞。那一种的人充满圣灵的时候是一种样子，另一种的人充满圣灵的时候又是一种样子。不是个个人都是一样一式的。圣灵充满一个人的时候，是带着那一个人的性质的。

所以，弟兄们，你看见我们的责任么？如果圣灵在我们身上藉着话临到别人身上的时候，不带着人的性质，我们就没有什么责任。如果你背圣灵给人而不必有你这个人的性质，那你就没有多大责任，只要能背就够。但是许多圣徒的经历给我们看见，圣灵到人身上去，是带着人特别的性格而临到别人身上去的。如果是这漾的话，我们的灵就需要被洁净，就需要被对付，不然的话，我们就叫人得着不正当的东西。我们必须看见，人的成分是一件大事。圣灵不是单独的、原封不动的出去。我们把我们的性质摆进去，圣灵不抹煞我们的性质，圣灵带着我们的性质出去。主说，‘人若渴了，可以到我这里来喝。信我的人，就如经上所说，从他腹中要流出活水的江河来。’（约七37～38。）主是说，水喝到人肚腹里面，再从肚腹里面流出活水的江河来。达秘说，肚腹是我们最里面的人。从你的最深处流出圣灵来，圣灵带着你出去。水到这一个人身上，圣灵就带着这一个人的性质临到人身上。

所以我们要学习受对付。每一次十字架临到我们身上，不是白白的临到我们身上。十字架临到我们身上，多有一次雕刻，多有一次对付，我们就多洁净一次。每一次的难处临到我们身上，都是增加一次的洁净。多有一次的火，就多有一次的洁净。你在主面前所受的难处越多，所受的难处越大，你的灵就越洁净，你就看见圣灵带着你的性格越洁净。许多时候，你那个特别的性格受了一点对付，但是还不够完全，还不够洁净，你就看见，在你身上人遇见神的灵，在你身上人也遇见你的搀杂。许多时候，我们碰着某一种的话语执事，他有神的话，也有灵出来，但是他那个人太大，他那个人不够破碎，他那个人所受的拆毁不够，圣灵出来了，同时他的那个特性也搀杂在里面。弟兄们，我们的责任太大。如果主的灵作工一点不用人，或者人有一点病圣灵就绝对不用，反而是简单的事。今天如果你有丝毫的不行，主就一点都不用你，那就很容易分别什么是肉体的工作，什么是灵的工作。但是今天的难处在这里：我们在里面有肉体的工作，我们的灵不干净，但是神并不拒绝，神还是用我们。因此，有许多年轻而骄傲的人就错了，就以为他是一个可用的人，就以为他是行的。岂知不然。许多时候，神还是在那里用软弱的人。但是，你要知道，神越用我们，我们的责任越大。神不用我们，我们的难处还小。许多时候，我们明知道不行，但是主还是用我们。不是说，今天圣灵是单独的出去；不是说，圣灵自己出去而不带着人出去。这是神工作很深的原则；圣灵出去，要带着人的灵出去。主用人是带着人的特点的。

我们应当惧怕的一件事，就是主用我们的时候，我们竟然忘记了我们的不行。我们要记得，我们的责任是非常大。我不行，我的灵里面所有的不对就搀杂在主的话语里面。有一天，当光更多的照我们的时候，我们只有俯伏在神面前说，‘我已往所讲的，没有一次是行的。’任何人蒙光照的时候，都是看见他已往的不行。是的，神的灵是藉着你作工，但你还是不对的，你在神面前不是一个洁净的器皿，你在神手里不是一个完全的器皿，你在神手里是一个有搀杂的器皿，你还需要受更深的对付。一个人蒙光照的时候，他就看见他自己不行，看见他是一个不能用的人。我们要看见，当那个话出来的时候，灵也需要出来，所以，你要在神面前求怜悯，你要求神施恩，要一切都在圣灵的管治之下，要天天学习受圣灵的管治，不然的话，你的灵就不能用。可能是主在你身上要把你造成一个话语的执事，主天天都在那里作工。所有的对付，所有的试炼，所有环境中各种各样的事，都是增加你的用处。每一样都是叫你的灵更干净，都是叫你的灵更完全，叫你的灵出来的时候能够有干净的性质，叫你的灵更能够为主用。今天神即或怜悯你，叫祂的灵从你身上出来，你以为你是被主大用的人，就骄傲起来，岂知你不过是神临时所挑选的人。

我们要看见，话语执事的训练是天天的事，话语执事的训练是一生的事。你所能讲的话也许不会进步，但是你的灵还能进步。你所能讲的话也许十年前就是这样讲，但是今天你去讲的时候，你的灵和十年前不一样。青年人千万不要以为说，年长的人所能讲的道，我也能讲。要知道，你能讲同样的话，你不能有同样的灵。有的弟兄，二十年前，三十年前所讲的话，今天再讲，话语还是相同的，但是灵不同。你千万不要问说，我能不能讲那个话？你要问你自己说，我能不能有那个灵？因为话语能相同，灵不能相同。作话语执事的人，不是有话就可以，必须有灵才行。主说，‘我对你们所说的话，就是灵，就是生命。’（约六63。）一个话语的执事站起来为神说话的时候，不只话语出去要干净，并且他的灵出去也得干净。不是你能讲不能讲，乃是你的灵出去的时候干净不干净。

所以，问题不是能讲不能讲，问题是用什么灵送出去。有的人连灵都没有。这里面有一个基本的不同。这是两个范围里的事。一个范围里是只要有聪明的人，有口才的人，有智慧的人就行。还有一个范围，非要主的手鞭打，非要圣灵的管治不可。这是另外一个范围里的事。这一种的话，是需要主的手在你里面锤出来的。话语是造出来的，话语是作进去的，话语是圣灵天天在那里造成的。不是你今天要传道，好像把道拿起来就行。你今天看见这篇道很好，你觉得行，你从今以后也传这篇道，你讲的也好像和那些有话语的人一样，但是，毫无用处，因为这是两个范围。许多人讲这个真理，不错，你接受，从今以后你也讲这个真理，但是没有用。话语可以一样，但是，没有那个灵，你那个灵出去得不对。主的话是灵，是生命。所以，你的灵在神面前要受过对付，你这个人要受神的雕刻、神的琢磨，然后你的灵出去才对。话出去，灵也出去，感谢神，圣灵也出去。这是话语职事的路。你若没有这一个，你就变作文士讲十条诫命一样。难处就在什么都不过是道理，不过是教训，不过是解经；没有摸着灵，那一个就都是虚空的。神需要把我们带到一个地步，话语出去，灵也出去。有的时候，特别需要大的冲出去；不是每一次都如此，乃是有一次两次特别需要大的冲出去，圣灵也就能冲出去有工作。不然的话，我们所传的道，就不是使徒们所传的道。

我们必须明白今天教会的责任是什么。今天神是将祂的基督交给教会，叫教会将基督送给人；神是将祂的圣灵交给教会，叫教会将圣灵送给人；神是将启示交给教会，叫教会将启示送给人。今天神是将属灵的祝福交给教会，叫教会将属灵的祝福送给人。这是神的意思，这是神的计划。教会乃是基督在地上的身体。身体如何表显人自己的意思，教会也是这样表显基督的意思。头的意思是藉着身体来表显的。没有身体，头的意思就无法表显；没有教会，基督的意思也就无法表显。神在这一个时代是用教会去祝福人，所以教会的责任是重的。你千万不要误会说，今天什么还都在天上。你不能忘记了五旬节，不能忘记了十字架。今天的情形和旧约完全不一样。玛拉基三章十节说，‘万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’这是旧约的原则，因为祝福还在天上。在今天，祝福已经来到地上，圣灵要把教会提到天上去。更正教忘记了教会的地位，罗马教用肉身来抓神的祝福。我们今天要求神开我们的眼睛，叫我们看见，一切属灵的祝福，今天都摆在教会里，让教会去分给别人。

今天教会好像在那里分东西。以弗所书给我们清楚的看见，今天祝福下来了，教会上去了，今天所有属灵的东西是在教会里。执事是什么？执事是要把属灵的丰富拿出来给人。教会在今天是丰富的享受了、得着了。基督所有的丰富，今天是摆在教会里面。教会今天是她所得着的基督分给人。执事就是将所看见的、所得着的基督来分给人。所以我们千万不要落到一个地步，以为什么事情都是那么远的。有许多人在那里求，好像教会从来没有提到天上过；有许多人在那里求，好像圣灵从来没有降到地上过。那不是教会。罗马十章八节说，‘这道离你不远，正在你口里，在你心里。’弟兄们，你们得着了光，就能从你们身上把神的光送出去；你们得着了神的话，就能从你们身上把神的话送出去；问题是你们自己肯不肯这样作，要不要这样作。

这多年来，神需要圣洁的器皿来把祂的话送出去。不是说，你不圣洁，神就完全不用你。二千年来，多少肉体的手摸神的工作，多少肉体的手把神的工作弄坏了。弟兄们，你知道你自己前十年是怎么一回事，你只能说你是一个属肉体的人，可是神还是用你；你知道你自己前二十年是什么种人，你只能说你乃是一个污秽的人、犯罪的人，可是神还是用你。我们不能因为被神用的缘故而愚昧到一个地步，以为自己就是可用的。我们越过越看见，我们的责任是何等的大。‘哦，主啊，当我们被用的时候，我们把自己搀进去，叫你的话受污秽，叫你的话受损失；我们的罪，我们的污秽，摆在你的工作里，叫圣灵的工作和肉体的工作不能有分别。主，我们有罪，我们求你赦免，我们求你怜悯。’

主是把祂自己摆在教会里。主的路是在你身上。今天神是要藉着人的灵把祂所有的拿出去。所以你要求主叫你的灵在神面前蒙悦纳。你不能因为已往有工作而在那里骄傲。我们没有理由可以继续的不干净，我们没有理由可以继续的属乎血气，我们没有理由可以继续的属乎肉体。我们要记得，神是把基督交给教会，神是把圣灵交给教会，神是把话交给教会，神是把光摆在教会里。教会今天能够把光给人，教会今天能够把话给人，教会今天能够把基督给人，教会今天能够把圣灵送出去，难处是在我们不干净，难处是在我们有搀杂。我们要看见我们的责任。我们今天出去讲，讲得行就行，讲得不行就不行，责任完全在我们身上。所以，话要出去，圣灵要出去，灵要出去，光要出去，人总得被主带到那一个地步－作圣洁的器皿。

我们在神面前看见什么叫作教会，就自然而然看见执事是怎么一回事。执事，就是将神所托给教会的藉着话分出去。所以执事的责任要比任何人的责任都大。我们如果一直有肉体的搀杂，我们没有路走，我们破坏神的工作，我们叫神的工作受损失。神需要人，而我们不是神的仆人，我们不是神的执事，所以我们要求神怜悯我们。我们要学习知道这条路到底是如何的。我们要话语出去的时候，光也能够出去。我们要能够把够多的话给人，叫听的人非仆倒不可，非看见光不可。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七章 说话时要注意的事--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十七章　说话时要注意的事--神话语的职事
  第十七章　说话时要注意的事 书名：神话语的职事

第十七章　说话时要注意的事

作神话语的执事，在我们乃是一件完全新的事，乃是我们一生从来没有作过的事，好像一个婴孩才生下来没学过说话一样。我们活在地上有几十年的工夫，话也说了几十年，但是这一个话却从来没有说过。要说这一个话，就要从头学起。在我们学习作话语执事的时候，我们不应该在那里想，我要把我已往说话的经历，已往讲道的经历怎样配上去。这个思想是打岔的。因为话语的职事在我们乃是一件生的事，和我们从前所学习的、所领会的、所作的都不一样。所以每一个人在神面前都不能大意，不能根据已往的经历，以为这一个话和我们普通的说话是一样的。你要知道，你对于作神话语执事的这件事，完全是婴孩，要从头学起。一个婴孩学说话，每一个字都要从头学起，你今天也是像婴孩一样，要完全从头学起。肉体的说话，有肉体说话的特点；照样，属灵的说话，也有属灵说话的特点。所以，你已往所有讲道的经历都不能用。如果你想把那些带到这里来，你就把这一个话的性质改变了。你要像婴孩学话一样，什么都从头学起，许多的字眼要从头学起，许多的说法要从头学起，许多的思想要从头学起，连说话的时候，要怎样运用自己这个人也要从头学起。这不是把老的方法带进来，也不是把新的方法补进去。乃是说这一个是这么新，新到一个地步，一切和这一个话有关系的，都得重新在神面前学起，要一件一件，一点一点在那里学。

另一面，神将话给你，你把这个话说出去，说难也难，说容易也容易。就像祷告一样，你说它容易，但我们学了一生一世还没有学会，你说它难，但一个初信的人第一天就能祷告。作话语的执事，一面是相当难的，另一面你在那里学的时候，神叫你作话语的执事，并不是太难的事。

现在我们要题起一点说话的时候该注意的事。

要保守灵不受伤

我们作话语的执事出去讲话的时候，必须注意保守灵不受伤。我们讲话，不只是为着讲话而已，乃是要话出来灵也出来。光有话出来，而没有灵出来，整个话语的职事就完全失败。如果我们想要灵出来而没有话，那是完全不可能的。必须有灵也有话，也必须有话也有灵。话所以出来，乃是为着带灵出来。去摸着人的，是我们的灵；去感动人的，是我们的灵；去叫人看见的，是我们的灵；有的时候厉害到叫人仆倒的，也是我们的灵。话语的出去，乃是灵的出去；灵如果没有出去，我们的话就是出去也没有多大用处。因此，我们必须注意到什么事是叫灵受伤而不得出去的。灵是得罪不得的。只要我们稍微有一点不对，就只剩下话而没有灵。有时在什么地方不对，连我们自己也不知道，而灵已经受伤了。我们的灵是非常细嫩的，所以这个灵是非常容易受伤的。我们的灵的感觉也是非常敏锐的，敏锐到一个地步，比你自己更敏锐，你自己还没有感觉到的，灵已经感觉到了。灵一受伤，就只有话而没有灵。所以，我们说话的时候，必须十分注意保守灵不受伤。有几件事是容易叫灵受伤的，我们要题起一下：

（一）你在讲话之先，不知不觉的摸着了一点的罪，一点的污秽，当你讲话的时候，你的灵就不出去，你的灵已经受伤了。到底什么罪能够叫灵受伤，我们不知道；到底什么污秽能够叫灵受伤，我们也不知道。我们只能说，有许多的罪，有许多的污秽，不是去犯，只要碰着一下，沾染一下，接触一下，在你开始起来说话的时候，你就知道你的灵已经受伤了，你不能说话。所以，每一个话语的执事在开口之前，总得在神面前求赦免，总得在神面前求洁净。凡你所知道的罪，凡你所知道的污秽，总得在神面前承认，总得求洁净、求赦免。就是你所不知道的，也应该求洁净，求赦免。在平常的时候，要学习逃避这一类的事，保守自己，小心自己，不去碰这一类的事。灵的感觉比你自己更敏锐，也许三天五天之后你才知道是什么罪、什么污秽，可是你的灵早已知道了。你讲话的时候，觉得话也对，思想也对，里面外面都对，但是当你用力量推你的灵的时候，灵好像不肯出去，好像你推你自己的灵不动。你推灵，好像不知道你的灵在那里，好像灵都找不到。这就是说，灵因为受了罪的污秽，所以它不能动。

（二）灵，需要人儆醒伺候它，它才能出来。我们的思想有一点散漫，我们的思想不能集中，不能按着思路想下去，灵就要受伤。我们的思想应当在灵的面前伺候它，灵要用思想的时候才有得用。我们的思想一散漫，灵好像非常的重，不能出来，这也是叫灵受伤。有的话语执事，他的灵所以不能使用，乃是因为受了伤。他的灵所以受伤，乃是因为他的思想出了事情。所以我们要学习保守自己的思想完全为灵用，完整的在那里等候，在那里要伺候灵像它的主人一样。你将来经历越多的时候，越看见这一个需要。

（三）灵要刚强不受伤，那你在每一次讲话的时候，就不能用错误的字眼，不能用错误的话，不能用错误的比喻，不能有错误的段落。当我们站起来讲话的时候，错用了两三个特别严重的字，就知道这一次讲道已经坏了。那几个字叫你的灵受伤，叫你全篇的道讲完了，而灵不出去。（有的时候没有这么严重，也许只有一个两个不大紧要的字弄错了，你的灵没有受伤，你的灵可以出去。）或者你用的那一个比喻不合乎灵的意思，灵很容易受伤，会叫灵不出去。或者你来了一个故事，不是圣灵的话，灵也受伤，也不出去。或者你整段的话不是合乎灵的意思，你没有摸着灵的意思而说出去，你也看见灵在这里受伤，灵不得出去。所以，我们总要记得，灵是很容易受伤的。你如果在说话的时候不注意灵的受伤，而随便在那里说话，结果很希奇，你的灵就是推不出去。你有意思释放你自己的灵，但是你没有力量释放。你在那里可以相当清楚的说，我今天已经伤了我自己的灵。

（四）我们的态度也会叫灵受伤。有许多人来到聚会中，他就是充满了自觉。自觉是很容易叫灵受伤的东西。你今天在一个地方讲道，你在那里有了自觉，你觉得坐在那里的人都相当厉害，或者你觉得有几个人你怕他。你在那里一面说话，一面因着这些人的缘故，在那里感觉自己，这个叫作自觉，这就把你今天的灵统统塞住了不能出去。魂一掌权，自觉就增加；自觉增加，灵就不掌权。

所以我们要知道，属灵的战兢和魂的自觉是完全不同的。我们需要属灵的战兢，我们却不需要魂的自觉。我们来到一个地方聚会，我们要充满了战兢，可是不要充满了魂的自觉。知道自己不行，知道自己没有能力作什么事，所以当我来到聚会中的时候，我是战战兢兢的来。这一个战兢，叫我仰起头来看神，叫我有仰望、有相信、有倚靠。属魂的自觉就不一样。属魂的自觉乃是看人。属灵的战兢叫我的眼睛注意神，属魂的自觉叫我的眼睛注意人。属魂的自觉一来，我的灵马上受伤，我那个灵就不能使用，就没有法子推它出去。

所以一个传福音的人需要没有自觉才能传福音。历代以来神所用传福音的人，都是没有自觉的人。传福音的人越没有自觉，他的灵就越有力量。他站在那里，看见天不感觉天，看见地不感觉地，看见人也不感觉人，他就是讲他的。人觉得对，他不感觉；人觉得不对，他也不感觉。这一种的没有自觉，乃是一个传福音的人基本的条件。这一种的没有自觉，能叫人的灵爬起来，他在那里传福音就能得着人。一个作神话语执事的人，要学习没有自觉，才能作神话语的执事。如果一个人在那里讲神的话，他有点怕这些人，他怕这些人不能听他的话，他怕这个怕那个，这个怕就叫他的灵受伤，因此，他站起来说话的时候，他的灵不出去，他里面的灵不够刚强来应付这个需要。如果话语的执事对于这一个不够明白，就容易萎下去。像一个人传福音的时候，他如果觉得听的人年龄比他长，地位比他高，学问比他大，知识比他多，那他怎么传都传不好，他在那里越讲，自己越瘪下去。人在传福音的时候只要把人一看得大，福音就小了。他如果把福音看得大，人就要伏下来。传福音的人，灵要能出去。也照样，你传神的话的时候，你在那里一有自卑感，一把神的话带到低的地步，你的灵立刻是软的、是空虚的，你的话虽然说了，但是灵不出去。

所以，神的仆人要有神话语职事的时候，绝不应该有自卑感。看见人而惧怕，这并不是谦卑，这乃是属魂的自卑感。这一种的自卑感，乃是属魂的，而不是属灵的谦卑。属灵的谦卑，乃是我因着神的光照而认识自己，而谦卑下来。属魂的自卑感，乃是因着看人而看自己，而自卑下来，因着惧怕人而看自己，而自卑下来。有自卑感的人，在另一种情形之下，也会骄傲起来。这根本不是谦卑。魂的自觉是一种属魂的自卑感，叫你的灵马上受伤，叫你的灵不能用。所以，你每一次站在人面前的时候，需要一面又战兢、又恐惧、一面又大胆、又有把握。两面都得有，缺了一面，你的灵就受伤。你的灵一受伤，你就不能作话语的执事。所以，你每一次作话语的执事去说话的时候，要学习不伤灵的感觉。灵的感觉一伤，你就看见你没有法子用你的灵。

灵与话要不失去联络

话语的执事说话的时候，有时也许有四五段的话要讲，所读的圣经有时也许有四五节，所题的事有时也许有四五件。你起来说话的时候，那一段摆在前，那一段摆在后，都和灵的出来发生极大的关系。你有话，灵愿意把它摆在后，而你却把它摆在前，当你说的时候，灵就不能出来。我们说话的时候就有这个难处，就是我们的话会与我们的灵失去联络。有的话该摆在前的，而你摆在后了；有的话该摆在后的，而你摆在前了；你就看见，话出去而灵不出去，好像灵给你扔在一边了，话一直出去，而你没有法子把灵推出去。

还有，当你说话的时候，话语是需要有转弯的，从一段话转到另外一段话去，从一个意思转到另外一个意思去。有时在转弯的时候就出事情。转弯的时候，话是话，灵是灵。话转下去，灵没有转下去。话转下去，灵停在那里，灵和你的话分开了。话转下去到那一段了，话是往前去了，可是灵停在这里，灵没有出去。所以你要注意，话要转弯，要从这一段圣经转到那一段圣经的时候，千万错不得，一错，话就与灵失去联络。应该用那一段的圣经，而你用错了，你的灵不转过来，失去联络，你看见，灵是灵，话是话，不联在一起。这是相当严重的事。

在神面前学习少的人的难处是灵的受伤多，学习多的人的难处是话与灵的失去联络多。人刚起头学的时候，常常叫灵受伤；灵不出去的难处，是他伤了他自己的灵。当人在神面前学习比较多的时候，他的难处不是在那里伤他的灵，而是他的话与灵失去联络。要保守话与灵继续不断的联络，是一件不容易的事。许多时候，起头就起得不好，话与灵就失去联络。说话的时候，什么该摆在先，什么该摆在后，你先后一倒置，就往往话出来了而灵不出来。在转弯的时候，话与灵最容易失去联络。话要转弯的时候，我们自己的思想也许不够用、不够灵活，我们自己的感觉也许不够、不够灵活，话讲下去是对的，可是灵赶不上，就是话语出去都很好，而灵好像留在旁边，跟不上去，以致话与灵失去了联络。因此，你在说话的时候，需要学习让你的话出去灵也出去，不至失去联络。你一觉得有毛病，就得把你所说的话挽回到当初的地步。灵是非常细嫩的，有时你就是把话说回头了，灵也不出来。因为你一次把它扔在一边，它不只与话失去了联络，它也受伤了。你口里的话对，可是灵不出来。灵的感觉是非常细嫩的，所以你要小心，不要就是那样粗、那样忽略的说下去。我们要注意这件事。我们要仰望神的怜悯，叫我们话语转弯的时候能转得对，叫我们的话与灵不致失去联络。我们对弟兄姊妹讲话的时候，每一次都要跟着灵在那里转弯。什么时候你有了错的转弯，什么时候你从这一段到另一段没有转弯得好，你就不能维持全篇的话都在灵里面。所以，一知道错了就要把话收回来。但有的时候，你越要把它拉回来，越不容易。如果可能，宁可把那一段话割掉。等一等你就看见，线索在那一边，那一边有膏油，那一边有话，那一边讲话的时候，灵能出来。

话语的执事说话的时候，他转弯转得对与不对，更多是出于主的怜悯，过于人在那里的安排。话语能强不能强，能不能从起头到末了跟从灵，恐怕要我们人自己支配是难的。可以说，大部分、大多数是因着主的怜悯而转弯转得对。不是因着我们有知识、有经历，所以转弯转得对。什么时候我们对，也许我们不知道，但是什么时候我们一不对，我们知道。不对的时候，只要两三分钟就知道。一知道不对，立刻就要把它停止了。所以我们千万不要拯救自己的讲台。我们是作话语的执事，你觉得话离开你远了就要回头。错了就能感觉，对的要到后来，下面才感觉。有的时候你好像在岔路口上，你不知道你自己对不对，这是要过一会儿才知道；过一会儿，对也知道，不对也知道。你再讲下去几分钟，不对，你马上找出来，话是话，灵是灵，话和灵分开，话在外面讲，灵不动。灵是非常细嫩的，一错就不动。就是把灵找出来也不出去，你觉得在那里推不出去，你知道你只有话，没有灵。当你一知道你错的时候，那就是你应当回来的时候。

人怎么知道他的话是对的，他的话是不对的呢？乃是他的话出来的时候，他的灵出来不出来。你在那里说话，灵能出来，那个话就是对的；不然就不对。这就是圣灵给你的约束。我们已经说了，对的时候，不是立刻知道，在岔路口上的时候，也不是立刻知道，是讲了几分钟以后，话出来，灵也出来，那个时候你才知道你刚才转弯到这一段是对的。话语出去，灵也出去，不是立刻就知道的。所以说，这更多是神的怜悯。越是这样，我们越是无依无靠；越是这样，我们越是知道，要作一次话语的执事，除了全心仰望神的怜悯之外，人一点没有办法。凭着自己，不能保守自己五分钟在神的灵里面说话。我们很容易转弯，我们很容易一转弯就错了。这不是人的智慧、知识有办法来支配的，这不是人的经历有办法来支配的。所以，我们如果在平日是一个蒙怜悯的人，是一个学习仰望的人，学习把自己交托给那满有怜悯的神的人，你就看见，你说话的时候莫名其妙的完全对。如果神不怜悯，你没有办法把你自己一直摆在那个话的路上。这不是仆人所能支配的事，这是主人所支配的事。这不是我们所能作的事，这乃是主所作的事。不管你已往的经历有多少，不管你的知识有多少，不管你在神面前的学习有多少，你都得把你自己无限量的交在主的怜悯里。不然的话，讲三分钟，讲五分钟是对的，等一等转弯又不对了。

一个人作神话语的执事，最少他在神面前得看见，他这个话的出去，不是为着这个话的出去，乃是为着灵的出去。话语的出去，是为着把灵送出去。所以，没有一个执事的责任是为着卸话，所有执事的责任都是为着卸灵。你把话说了，这不是执事的工作；你把灵藉着话卸了，这才是执事的工作。我们作话语的执事，有一个基本的试验，就是你今天讲了一篇道之后，你的灵出去有多少。希奇在这里：灵出来得越多，讲完后越觉得轻松，你就知道主用了你。你不是管果子如何，那个果子是主的事。有人得救，没有人得救，有人得帮助，没有人得帮助，都在主手里，不在你手里。结果是主的事，不是你的事；成功是主的事，不是你的事。我们是作仆人的，在我们身上只有一个主观的果子，就是当我在那里讲的时候，我回来知道主今天恩待我，我今天蒙了怜悯，因为我的负担今天卸去了。

话语执事的喜乐，不是在乎说话说了多少，也不是在乎听的人点头不点头，也不是在乎人得帮助不得帮助；话语执事的喜乐，是在他讲话的时候，灵出去了。灵一出去，身上就没有负担；灵一出去，心里就喜乐了；灵一出去，自己知道已经尽了该尽的本分，已经作了所该作的事。话出去，灵不出去，你就看见，担子仍旧挑回来。你可以声音讲得大，喉咙都讲干了，身体都讲累了，但是完全失败，你的灵是关闭的，没有法子出去。一个人讲话的时候，乃是为着卸去他的负担。他让这个灵出去；灵越出去，人越轻松；人越轻松，就越喜乐。当你的灵出去，你才看见有神的话；你的灵不出去，你的话就不是神的话。你的灵不出去，你那些话乃是用你自己的话在那里效法神的话，并不是神的话。什么时候神的话从你身上经过，话出来了，灵也必定出来了。

我们要注意把灵带出去。只有愚昧的人才在那里看果子，只有愚昧的人才在那里听人的称赞，只有愚昧的人才在那里欣赏自己的话说得多好，只有愚昧的人才在那里不摸自己的灵。人要愚昧，人要住在黑暗里，人要什么都看不见，才满意他的话说得多好。他忘记了他话里面如果灵不出来，他的话就完全是空的。你要注意话里面有没有灵出来。注意这一个，才能叫灵和话有联络；不注意这一个，就叫灵和话失去联络。你自己一不儆醒，话与灵就要失去联络。消极的破坏是因着不儆醒，积极的联络乃是因着神的怜悯。所有的话，必须灵出去；灵一出去，就对，就摸得高。一方面你要儆醒，另一方面你要学习仰望神的怜悯。凭着你自己，你不知道怎样摆才好，一转弯，就不知道跑到什么地方去了。如果神常常怜悯你，就不致话转弯的时候而与灵失去联络。如果有一个弟兄能够因着他讲的道而骄傲，那只有一个可能，就是这个人只会讲道而没有话语的职事。这个人可以回家去越想越得意，越看自己越高，他不可能有话语的职事。愚昧的人是骄傲的人。我们要记得，只有在神的怜悯中，才能叫话与灵不失去联络。

灵跟着话与话跟着膏油

我们讲话的时候，有两种讲法。一种讲法是灵把话推出去，是把灵装在话里面让这个话出去。还有一种讲法乃是膏油在前面，灵在前面，我们的话就是跟着膏油出去。我们的灵和话联合在一起讲话的时候，有这两种不同的讲法。

我们在那里讲话的时候，有一个可能，就是神要说这个话，你的灵里面充满了这个话，当你说这个话的时候，同时把你自己的灵送出去，你把你的灵装在你的话里，一句一句的把你们的灵装在你的话里把它送出去。这是一条路，就是你这个仆人，你这个执事用意志将灵装在话里把它送出去、推出去。你的话出去的时候，灵就在这个话里面一同出去。口里正在说话，同时里面就用我的力量来推。话出去的时候，我用灵推这一个话，灵跟着话一同出去。话语出去的时候，把灵推到话语里面一同出去。当这一个话临到人身上的时候，灵也同时临到人身上。如果有神的怜悯，我们这样说话，可能话语非常强，灵也非常强。口里在那里讲话，心里在那里推灵，这是一种的讲法。

还有一种的讲法，就是你讲话的时候，有能力在你身上，有膏油在你身上。你的话没有出来之先，膏油已经在你的前面。你在这个能力的保守和影响之下，你就顺着这个膏油说话。膏油一直出去，你的话跟在膏油的后面出去。你就是在那里学习，看见灵里面有一点感觉，话就跟着出去，再有一点感觉，就再跟着出去。这一种的讲话，叫你的灵能继续不断的出去。这有一个特别的好处，就是不会错。总是膏油在前面，话语在后面。你在膏油能力影响之下一直讲，话跟着膏油出去，比较平常，但是不会错。

以上这两种讲法是不同的，讲的时候对于听众的注意也有不同。第一种的讲法，你能够看听众，你能够注意听众。你在那里看他们的脸，注意他们的情形，同时你在那里把你的灵推在你的话语里一起出去。第二种的讲法，你就不能看你的听众。你是把你自己所有的精神集中在你的灵里面，看你自己的灵，你看见在这里有膏油的涂抹，你的话就到这里来。你是站在门口好像守望的人一样，一看见有膏油出来，你的话就跟着出来。你就是在那里跟着膏油出去，根本不管听的人的脸，根本不管听的人的表情，根本不管人有什么态度，人接受不接受，人的反应如何。你就是在膏油的能力之下，一句一句跟着膏油出去。这一种的讲法，你不必注意听众。你如果用你的心思注意听众，你马上受打岔，不能跟随膏油出去。

要学习在灵里说话的人，就要学习这两种的讲法。有的时候主要你在那里说话，先要你的思想靠着神的怜悯来说出外面的话，而把你的灵从这个话里冲出去，而把你的灵摆在这个话里打出去，好像爆出去、炸出去一样。另外的时候，主叫你全人所有的力量都集中在里面等候，你的人、你的思想，完全集中在你的灵里等候，主在你的灵里给你膏油，好像在你的前面引路似的。有膏油在那里，就叫你的思想靠着怜悯能够想得出来一句话和那个膏油的感觉是相同的，把那个话讲出去。膏油一直在前面，一句一句的话一直跟在后面出去。你一点不管那些听的人如何，你的眼睛好像谁也没有看见。你虽然看见那些人的面孔，但是你没有感觉。你所有的感觉都是在膏油上，你所有的思想都是在膏油上，你全人的注意力都是在膏油上，你所有的一切都是在膏油上。膏油在前面，你的话是一句一句的跟着。这一种灵的释放，也叫神的儿女们摸着灵。话语的执事在供应的时候，最好这两种的情形，都有从这两方面来叫神的儿女们摸着灵。

在一篇的讲话里面，一直都是顺着膏油而讲，到了严重的时候，就推着灵出去，这乃是最好的话语职事的情形。膏油的讲话是主体，你是一句一句跟着膏油出去，人在那里有什么反应你不注意，谁在你的面前你不注意，你总是跟着膏油出去。今天膏油在这里，你好像找到了那个缝似的，在那个缝里面将你的话一句一句送出去，你自己有数，你的话是跟着膏油出去。这样一直出去的时候，你乐意给他们祝福，有意思击打他们，祝福他们，你就用另一种方法说话。就是当话出去的时候，你将你的灵送出去。一面要有膏油的能力，另一面灵作你话语的内容，把灵送出去。那个时候，你看见主的恩典；你乐意人得着启示，人能够当时得着启示，不必等到将来；你乐意人得着祝福，人能够当时得着祝福，不必等到将来；你乐意人被打倒，人能够当时被打倒，不必等到将来；你乐意人有所看见，人能够当时就看见，不必等到将来。讲道只是要人明白，这是最低的话语职事。最高的时候，是要人看见，是要人仆倒。你要人从明白到看见，从看见到仆倒，就看你乐意出多少代价，就看你乐意花费多少代价。你肯付上代价的时候，就是人得着的时候。有膏油的灵，加上灵的推出去，人在你的话语面前，就非看见不可，就非仆倒不可。在这里你所出的代价到底有多少，这是相当重要的事。使用灵是话语执事的基本问题，我们要在主面前好好的注意它。外面的人要被破碎，因为只有外面的人被破碎，灵才能有用。外面的人的破碎，是圣灵在管治中一直注意的事。我们要让圣灵在我们身上作工。如果我们在圣灵的管治之下没有不顺服，没有在那里跟着自己的意思来抵挡，自然而然，圣灵把我们外面的人管治了，叫我们里面的人能够被使用。所以，你外面的人有没有被破碎，是非常重要的事。

思想要受灵的支配

讲话的时候，思想的问题也得注意。把什么话摆在前面，把什么话摆在后面，这些安排乃是我们思想的安排。所以，在作话语执事的时候，思想是站在相当大的地位上。你思想的机构如果能用，那你想前也行，想后也行，你在这里摆的前后都对，说的时候灵出来。你的思想如果不能用，那毫无办法，你头脑里先想到的和后想到的可能都弄错了，说的时候灵就不出来。所以，没有一个话语的执事不是战战兢兢的保守他自己的思想不出事。就如弹钢琴的人看他的两只手是何等宝贵。有的人那样粗的用他的思想，他就不会作好的话语执事。在平常的时候，我们要让主的灵能够自由的用我们的思想，不要让思想野蛮。没有理由事情不要想它，虚空的事情不要想它，闲杂的事情不要想它。要保守你的思想像弹钢琴的人保守他的两只手一样。不要想低的事、卑下的事。如果灵要用你思想的时候，你的思想却不能用，那你在话语的职事上就有难处。

这并不是说思想是话语的发源地。话话的执事如果要用他的思想作根据在那里想，那个思想是应该定罪的，那个思想是应该拆毁到底的。谁如果以为我读圣经想通了，就能讲那个教训，这一个是应该拆毁的。若不是在灵里面的思想，就必须拆毁它。所有以思想为来源的那一篇道，非拆毁不可。但这并不是废去思想的功能。新约每一卷书都是充分的用思想写的。保罗的书信，就如罗马书，你看见思想够多，可是你也摸着那个思想是多高。罗马书不是从思想出来的，是从灵出来的，里面的思想是跟着灵出来的。源头必须从灵出来，不是思想。我们在平常的时候，必须在神面前好好的照顾我们的思想，好让神要用思想的候就能用。

我们千万不要把思想定罪错了。我们要定思想作根源是罪。人靠着思想来讲道，是可定罪的；灵用思想来讲道，是正常的事，是不该定罪的。越是属灵的道，越是需要思想充足。所有属灵的道，都是充满了思想的。灵出来的时候，充足的思想能用，丰富的思想能用。思想该有的地位必须摆好。我们说话的时候，到底话语的前后应该怎样摆，到底该讲些什么，这是思想该作的事。你先想到就先说，后想到就后说，你想什么就说什么。我们要知道，灵不能自己直接指挥我们的话语，如果是灵直接指挥，就变作方言。灵要在我们思想悟性后面指挥我们的话语，这个叫作话语的职事。所以你那一个悟性必须能用。你那个悟性一不能用，灵就被你挡住，灵与话就缺少一个交接的机关。灵与话那一个交接的机关，就是你的思想。因此，我们天天在神面前都应该谨慎我们的思想，思想要常常更新。不要让你的思想低得成了习惯。有的人的思想低惯了，圣灵要用它就不行。我们要保守我们的思想。你摸着话语的职事，你要知道什么叫作奉献。许多人还不明白什么叫作奉献。奉献，是我们整个人要拿出来为着神用。我们把一切都拿出来为着神用，那我们就得把我们的思想，一切的思想都拿来为着神用。我们天天在神面前要小心，天天不要让思想低下去。低惯了，到有一天想拉高它，就来不及承 。要天天在那里训练我们的思想合乎圣经的用处，我们的思想才不至于成为灵的拦阻。要让神能指挥你的思想。神怜悯你，指挥你的思想：该说什么，祂就让你想到什么；什么该先说，祂就让你先想到；什么该后说，祂就让你后想到。你的话受你思想的支配，你的思想受你灵的支配。如果是灵支配你那个思想，就什么都对，早也对，迟也对；多也对，少也对。你那个思想是能用的，那个话就出来。

话语的高点与灵的高点

我们讲话的时候，我们容易知道我们话的高点，但是我们不容易知道灵的高点。话语的高点是我们自己的思想所知道的，所以我们容易知道；灵的高点是我们的思想所不知道的，所以我们不容易知道。

当你站在那里讲的时候，你怎么知道神要跑到那里呢？你怎么知道主今天要达到多高呢？你怎么知道主今天在这一点上是大的呢？你怎么知道主是以那一个为最高峰呢？一个作话语执事的人，当他说话的时候，要注意话的高点和灵的高点不一样。每一次当我们开口替神说话的时候，我们的情形如果是对的，我们自己相当清楚知道神所给我特别的话是什么，这些话的高点是什么意思，就是说，其他的话都是平常的，有的话乃是有特别高点的话，摸着最高点的话。这一个，当我们说话的时候我们知道，所以，在那里说的时候，都是注意高点，一直说的目的，是要带进话语的高点。可是，你要注意，灵的高点不一定就是话语的高点。有的时候，话语的高点就是灵的高点；有的时候，话语的高点不一定是灵的高点；这就变作复杂了。如果话语的高点和灵的高点是一个，那我们作话语执事的人相当简单。因为你知道主要你说话的高点到底在什么地方，你的话就要一直往那个高点去，一直爬，爬到那个最高点。当灵的高点和话的高点一样的时候，是相当简单，你一直往话的高点去，你的灵出来，膏油出来，你的灵强的出来，能力的出来，和话语的出来是一样的，这样，就没有大难处。有的寺候，话语的高点和灵的高点不一样。

神今天给你一个职事的时候，神也给你话。但是当你将话服事教会的时候，你在那里找出一件特别的事来，就是今天的话固然有高点，希奇的是灵并不愿意在话高点的时候释放它自己。话的高点也许已经达到，灵的高点没有达到。有的时候灵的高点已经达到，话的高点没有达到。灵要出来，但是，灵的出来，有的时候和你的话的中心合为一，有的时候和你的话的中心不合为一。有的时候，摸着你话的中心，灵大量的出来，刚强的出来，特别有力量的冲出来。但并不是每一次都如此。有许多时候，话语的中心还没有摸着，还没有到那个高点，也许只说几句很平常的话，也许说了几句勉强的话，灵已经出来了。换句话说，话语还没有到高点，灵就已经出来了。

所以，我们要学习分清话语的高点和灵的高点，学习如何用思想来支配我们的这个话，好叫灵的高点达到的时候，我们也有一句两句的话是这一次职事的中心。按规矩，职事的中心应该是你话的高点。但是，有一件希奇的事，就是话语到高点，灵不跟到高点的时候，你要把灵推出去，好像推不动；不能说完全不动，到高点的时候定规动，乃是说你要很强的推出你的灵就不能。也许话语的高点过了几分钟、十几分钟，也许题起平常的事的时候，灵反而很高的出来，很强的出来。所以，在讲道的时候，我们要注意这两件东西：话语的高点和灵释放的高点。可能两个是同时的，是合一的；可能两个不是同时的。可能达到的时候完全一样；可能一个在先，一个在后。

灵的高点和话语的高点不是一样的时候，我们应该怎样作呢？我们作话语执事的人要记得，思想在这一个时候就有一点的工作。在作话语职事的时候，我们的思想必须是柔软的，必须不呆板。我们在那里作话语职事的时候，固然我们的思想都集中在话语上，所有的思想都摆在那里给圣灵用，可是我们的思想还应该是柔软的，应该柔软到一个地步，能够接受任何意外的事。一个人作话语职事的时候，常遇见意外的事。在作话语职事的时候，神临时要另外说别的话，神要有增加的话，圣灵有另外的举动，你的思想如果像铁一样已经铸好了怎样讲出去，灵要加上话，你的思想却不够柔软，太硬、太呆，你就在那个话里面受捆绑。你话语的高点能达到，灵的高点却不能达到，你只能有一个平常的事奉而已，你不能有有力量的事奉。这些话好像不容易说，将来我们能看得清楚。我们要记得，一面，每一个作话语执事的人，他所有的思想都应该是给话用，另一面，我们要注意，所有的思想，好像在神面前还是柔软的，还是活动的，如果圣灵有另外指示的时候，他的思想能赶得上，这样，他才不会在说话里失去神所要达到灵的最高点。

当你要站起来讲话的时候，你的思想要在神的面前是柔软的，是开起来的，你才知道今天神所要作的是什么事。你的态度必须豫备好来接受意外的发现。每一次的讲道都可能有意外的事发生。每次的讲道，都应该等候接受意外的事发生。所以，当你说话的时候，就得学习试试圣灵是否这样说。你在那里试自己的灵，也在那里试神的灵。当你说了几句话的时候，你觉得里面有灵的释放，你的思想就得用话再加上去，叫这个灵能够更多的出来。你看见你说了这一句话，灵是比从前更多的出来，你就得再加上话，顺着这条路，叫灵更多的出来。你在那里说话，你的思想要在那里注意摸着灵的中心。你的思想起首摸着灵的中心的时候，你的思想就要在那里想出第二句的话，能够叫灵更释放，再思想出第三句的话，能够叫灵更释放，再想出第四句话，能够叫灵更释放。换句话说，什么时候你的话摸着灵的释放的时候，你的思想就不应该转弯，你的话就不应该转弯。你的思想和你的话必须顺着这一条路一直讲下去，越讲膏油越多，越讲灵的释放越多，越讲话语越强，一直到摸着灵的最高点。

灵的最高点与话语的最高点，有时是一样的，有时不一样。有的时候，话语的高点还没有到，灵里的高点已经来了，那我们不能作什么。如果话语的高点已达到而灵的高点还没有达到，那你就要看，到底你要怎样作才能叫灵大大释放出来。你要特别在那里注意，就像掉落了一根针，你拿一块磁铁在那里遍处试吸，遍处寻找，磁铁遇着针，就把针吸出来。你乃是用话来试，用一句话说，灵不动，就换一句话说；换了一句话，灵又不动，就再换一句话说。你必须注意说到什么话的时候灵动。有经历的人，一句话说出来，圣灵在那里动，他就知道。你的话一说出来，你自己就有数。圣灵细嫩的一动，非常细嫩的一动，你自己就知道。你用你的思想去说话，你就好像用这话去探听圣灵喜欢不喜欢这样说。圣灵喜欢这话，你起首感觉的时候，是非常细，你将话再加上去，一句一句的追上去，你就看见灵出来了。在这样的时候，你的思想就得支配你的话，一直往这条路上去，一直加强上去，一直讲下去，不能转弯，你就顺着下去，从这一句话引到那一句话，你看见话语出来越过越多，灵的释放越过越多，你在那里就摸着这一次话语灵的高点。所以，我们要学习用话在那里试验圣灵，要试出今天圣灵的高点是从那个话进去，是因那个话不出来。再说进去一点，越过越进去的时候，那个灵出来，膏油越多，话语越对，膏油再给你，你看见这个话带你到灵的高点，把你带到中心。当你看见主的灵在这里，主的祝福在这里，你很清楚这是今天的中心，这是今天话语灵的高点的时候，你的灵如果强，你能够很长的继续这个话，你的灵如果不够强，你到了一个时候就得转弯，不然的话，就落下去了。灵强不强是问题。灵越强，高点就能维持得长；灵不强，高点就不能长。你千万不要勉强维持。这完全是灵的问题。什么时候话存在，灵没有了，那就不能再往下去说这个话。

所以，我们的思想在神面前必须又是集中的，又是温柔的。思想又得绝对集中，又得绝对温柔。思想集中到一个地步，好像什么都不想；思想温柔到一个地步，能接受意外的事。要防备思想好像铸好了，叫你没有法子摸着主今天要给你的话，主今天所要给你意外的高点。所以，在平常的时候，我们的思想就要常常学习能够追得上神的话，能够追得上灵的举动，这样，就当我们作话语职事的时候，我们的话才能够赶得上灵的高点。

记性要完全

当我们作话语执事讲话的时候，是用我们的思想，想什么就说什么，想一句就说一句，是凭着你的思想来管理你的言语。但是，思想必须有材料，不是凭空想的，不是随便想的。我们所有的思想，都是根据于我们的记性。我们平常所学的是什么，我们平常所想的是什么，我们平常所经历的是什么，我们过去曾看见了什么东西，拆毁了什么东西，这些都是话语的材料。所有的材料，都是平日主在你身上累积起来的。主在你身上作成了多少事，拆毁了多少事，都是你累积的材料摆在那里。我们花一生一世累积所有的经历，累积所有的管治，累积所有的道理，累积所有读的圣经，我们累积了这些材料，有一天，你站起来替主说话，神的灵在那里运用你的思想，思想就去利用你的记性，把你一生所有的学习拿出来用。换句话说，是圣灵指挥思想，思想指挥话语。思想把材料供应话语，思想的材料是根据于记性。你如果没有经历，你就没有什么可以记的，你不能记得你所没有的事。你有，你就可以记。你记得一件事，就供应你的思想，那你就想出话来供应话语。在话语后面必须有好的思想，在话语后面必须有好的意思，而所有的意思是根据于你的记性。这里所说的意思，不是临时想出来的，不是凭空想出来的，是凭着已往的经历而说出来的。

话语靠着思想，思想靠着记性，记性靠着经历。有一天当你站起来说话的时候，从你一生的经历中去取出可用的材料。你一生的经历像仓库一样，主在你身上带你经过了许多事情，给你有许多的学习，给你有许多次看见了真理，这些都摆在你经历的仓库里面。有一天你在那里说话，你的话是根据于你的经历。但是，你的话怎样根据于你的经历呢？话语所碰着的就是你自己的思想，你想要说什么话，你想这个话的时候，你的思想就从你的记性到你的仓库来。你一生经历的仓库，只有你的记性跑得进、拿得出。记性好比看仓库的人，只有它能把你已往所认识的、所经过的拿出来，你的思想要把它编一编，编好了再讲出去。在这里，你就看见记性的需要。我们必须把指挥和材料合在一起。所有的话语职事，都是以圣灵为起点。圣灵来说话，圣灵就用我们的思想来说话。圣灵要说这句话，那就看思想能用的是什么。灵要说什么话，我就会去想出这句话来；灵要先说这句话，我就先想到这句话。弟兄们，你越过越要看见，我们的脑子不能用。灵要说的话，你不能想出来；灵不要说的话，你倒想出来，这就是你的脑子不能用。所以，作话语执事的人，只要作一次，就不能骄傲，就看见自己的不行。灵要你想的，你想不出来，灵不要你想的，你倒想出来，好像机器的齿轮对不起来似的。有的时候你觉得今天很灵，主要说什么话，那个话就出来，主要你怎么说，你就有那个话，好像你的思想和那个齿轮对得起来，它动你就动，它动你就追上去。但不是任何时候都这样。许多时候，我们的思想不能用。灵要说什么话的时候，我们的思想笨得很，怎么都想不出来。

我们必须知道，是圣灵指挥思想，思想指挥话语。如果没有圣灵指挥我们的思想，我们的思想绝对不能指挥我们的话语。而我们的思想去指挥我们话语的时候，必须有记性。因为思想不是想话说，乃是记话说。这些话不是想出来的，不是莫名其妙的临时想出这些话来，乃是我有这些话摆在仓库里，我有一节圣经摆在仓库里，主在我身上有个对付，在有需要的时候，主叫我记起来。我在那里讲道的时候，必须用记性。圣灵指挥思想，思想就藉着记性从我一生的经历、一生的学习中，去想到那个话，把它变作话语出去，这一次话语职事就作得好。记性好得很，很便当，好像是信手拈来似的，要拿什么就是什么。在作话语职事的时候，圣灵会用你的思想去记得你已往所学的，祂忽然间把你已往所学的一件事，已往所看见的一件东西拿来，摆在你的心思里，叫你的心思再看见它，把它说出去。有许多的东西在你身上也许只有几个字，假如你今天思想特别散漫，你的思想要记它记不起来，这一点就会影响你今天的灵不出来。只要你有一部分不能用，灵就不出来。你道还可以讲，但是灵不出来。灵的出来，需要一个完全能用的思想，需要一个完全能用的记性。你只要思想出一点毛病，今天就不行。你只要记性出一点毛病，今天就不行。这件事是相当严重的。

比方：你今天知道主要你说什么话，这个话也许多一点，不只一句，有七八句，主要你说。但是你有一点怕，你如果把这七八句话忘记了怎么办？你要不忘记它，你就尽力量把这七八句话记住。好，你来到聚会里，你老是挂心这七八句的话不能忘记，必须记住。你的心有这一个倾向，结果你看见，那一天你全身的记性都没有用。那一天必定灵不出来。光用脑子记得那个话没有用，那是空的话，说出来灵一点都不动。所以，作话语的执事，必须记性那么自然的在你身上。你如果把它勒住，就当圣灵要说话的时候，反而没有记性可用。

所以，话语的执事不只需要有一个完全的思想，也需要有一个完全的记性。好像一根电线，只要一头断了电就断了，只要有一部分断了电就断了。照样，在你的记性上，只要有某一点断掉，主的灵就不能出来。你的记性只要有一点脱了源头就完了。你把记性拿来作源头，你就完了；你把思想拿来作源头，你就完了；是圣灵作源头的时候，思想也有用，记性也有用。圣灵要从里面发出光来的时候，你就知道你的思想不够。只有缺少灵里的光的时候，我们的思想神气得很，我们的记性神气得很，我们的口才神气得很，我们这些功用好像灵得很。等到圣灵来光照的时候，你知道，思想也不行，记性也不行，口才也不行。为此，我们要求主让我们的记性能变作圣灵的记性，神的灵要用的时候就能被祂所用。你说话的时候，那两句话想得出来想不出来，分别太大。那两句话想得出来的时候，话也出来，灵也出来；那两句话想不出来的时候，就像大磨石压在那里，这一个一压就沉下去，话就不得出来，灵也不得出来。

所以你要聚精会神的在那里给圣灵用。你一生的事，一生的学习，一生所读的，一生所听的，你一生在启示中所看见的，光在你身上一生的教训，你要把它们都集中起来摆在这里给圣灵用。就是这样集中，就是这样一下子什么都来。本来好像一个人有许多窗户打开着，听见外面的声音，看见外面的颜色，很受打扰；现在我完全关起来，一点不受外面的影响，我是在这里把我一生所有的给圣灵一下子用掉。所以，每一次作比较强一点的话语职事，都是要把你一生完全集中起来，在这五分钟十分钟里面，让圣灵都用光它。话语的职事是需要代价的，每一次灵的出去是需要代价的。你外面的人要关起来，你外面的窗要关起来。你集中你所有的记性，你全人所有的好像都严格的压在这里，只给圣灵在最要紧的时候，把你这一个人所有的都用掉，你就看见有一个强的话语职事。不能有一点的打岔，不能有一点的散漫，不能有一点的随便。好像一生一世之中没有一次记性像这样的好法，好像一生一世之中没有一次把你全人所有的东西集中这么多，你是把你一生所有的东西都集中起来，一下子给圣灵用，这就是作话语执事的时候记性的工作。

你的记性如果要用材料来供应它，你就得在神面前有许多的学习，有许多的经历。话语的职事乃是根据于圣灵的管治，你如果没有圣灵的管治，你就没有材料，你就没有话好讲。你因为受圣灵的管治而有了材料，你继续的、一直的积蓄着，那么，你的记性就有地方可以搬运你的材料。你所受圣灵的管治如果不够多，学习不够多，你的记性就没有地方可以搬运材料，你就没有什么东西能够给圣灵来应用。所以，话语职事的丰富，乃是靠着话语执事管治的丰富、学习的丰富、学习一丰富，管治一丰富，就自然而然记性能够有东西可以搬运，思想能够有东西可以运用来变作话。当我们作话语执事的时候，话语里面必须有实际的东西送出去；我们不是讲空话，我们必须有记性把我一生所学的放进去。如果神的灵在那里指挥，你就看见，你一生所学习的都有用。

感觉要和话语一致

作话语职事的时候，还得利用我们的感觉。我们要特别注意，灵要从我们身上出去的时候，它必须找到我们的感觉和我们的话语一致的时候，它才能出去。我们的感觉对于灵在我们身上的话稍微有一点保留的时候，话语就不得出来，灵就不得出来。许多时候我们的感觉是有保留的。什么叫作有保留？就是我们或者有羞耻的感觉，或者有怕人批评的感觉，或者感觉别人的冷淡，或者感觉有人在那里反抗，因此该说的话语就打了折扣，话语所该有的感觉就不能都摆进去，我们有一点保留，我们不敢让我们的感觉和话语完全一致。换句话说，一个人说话的时候，必须把自己的感觉放了，完全放了；你不放，就是你有保留。你一有保留，话语在你身上怎么作都不会出来，灵怎么作都不会出来。如果这个话需要你流泪，你要能流泪。许多时候，话语需要流泪，你硬不流泪，你的感觉就和你的话语不一致。

人外面的壳子是最硬的。人的感觉不肯放，灵就不出来。像圣灵的浇灌最大的点就是叫你的感觉能放。人感觉的放掉，有两个起点：一个是从浇灌起，一个是从破碎起。浇灌的放是在外面的放，我们自己还要会放，灵才会放。破碎是叫你把你这个人放掉，管治是叫你把你这个人放掉，就是在不浇灌的时候，你还是会放掉。青年的弟兄没有得着深的启示的时候，需要浇灌，因为浇灌能叫他放。但是，不可倚靠浇灌的放。乃是他一天过一天有管治，他那个人的壳子打破了，那才是非常宝贵的。不只圣灵的浇灌在我身上的时候我放，就是圣灵的浇灌不在我身上的时候，我的感觉也是被打破的。换句话说，如果主的灵在我们身上，给我们有够厉害的管治，打破我们感觉的壳子，那么，今天这个话里面要求有什么种的感觉，我这个人就能配得上有什么种的感觉。我们必须用我们的感觉去配那个话。如果话语出去不配上我们的感觉，许多时候灵不出来。神的话要你流泪的时候，你流不出来；神的话要你高声喊的时候，你喊不出来。什么缘故？第一个拦阻就是你自己。你的感觉受外面其他人的影响，叫你的感觉不敢配上话语出去。

有的时候，要灵大大出来的时候，的的确确声音要高，主耶稣也曾‘高声的说。’约翰七章三十七节说，‘节期的末日，就是最大之日，耶稣站着高声说…。’行传二章十四节说到在五旬节那一天，‘彼得和十一个使徒，站起，高声说。’圣灵的压力在他们身上是那么重，圣灵给他们那个重的感觉的时候，把他们逼到一个地步要高声说话，他们外面的感觉和里面的感觉配起来。彼得、约翰被押得释放回来，弟兄们聚集在一起的时候，他们也高声的对神说话（四23～24。）那个时候，他们所遭遇的压迫，情形非常严重。他们求主鉴察，一面给他们胆量讲道，一面求主伸出手来医治疾病，并且使神迹奇事因着主的名行出来。保罗也是这样。当他在路司得看见那个瘸腿的人，他就大声说，‘你起来，两脚站直。’（十四10。）这给我们看见，话语的职事，就是那个话出去的时候，必须配上那个相同的感觉才能出去。

今天你的感觉如果不放，如果有保留，也就变作灵的保留，灵就不得出来。像主耶稣自己，像当初教会的祷告，像彼得、保罗，他们都是有够强的感觉，所以他们都大声的说。要我们的灵出来的时候，必须有强的感觉才能出来。我们不是劝人高声的讲道，是说灵强，外面的声音就大，灵不强，外面的声音就不能大。里面没有感觉，你把整个房间都充满了声音也没有用。有的人唱诗，声音唱得越大灵越小；有的人讲道，声音越大灵越小。任何人工的大，都没有用。人工在话语的职事里没有用。里面的那个东西总得出来。千万不要在外面学。你的话语出来的时候，你的感觉必须出来。所以我们人必须被破碎才行。外面的壳子打破了，要你喊就能喊，要你快乐就能快乐，要你痛苦就能痛苦。不是人工去作的，乃是里面出来的。

主如果冲不过你的感觉，也就冲不过许多人的感觉。他们在那里是多冷，他们在那里是多枯干，他们在那里是多反对，所以每一次你讲道的时候，你要冲破他们的感觉。主在你身上第一个感觉冲不过去，你不要盼望许多人的感觉冲得过去。主不能叫你流泪，就不能叫人流泪；压力在你身上不能叫你流泪，也就不能叫人流泪。主的话出来的第一关是要从你冲出来。多少次我们在那里讲道的时候，我们觉得我们的感觉也不能用。话语的职事最高的代价，就是主要把你这个人打得粉碎才有办法，因为你要那样厉害的受这个话的影响，只要这个话摸着你的时候，你的反应就应该是神的反应。一个流泪的耶利米，还不叫犹太人流泪，一个不流泪的先知，必定叫全体犹太人都不流泪。耶利米是流泪的先知；一个能流泪的先知还不能产生流泪的子民，一个不流泪的先知必定不能产生流泪的子民。要神的子民流泪，先知要先流泪。一个弟兄站在讲台上的时候，他的感觉要是放的，这是神所特别喜欢的。所以，话语的执事站在讲台上的时候，要学习让感觉和话语一致。

话语要清楚，要摸得高

所有为着神作话语执事的人，都应该在圣经里找出神话语的特点到底是如何的，你才知道你的话应该如何神才能用它。圣经里的话，简单来说，有两个特点：第一是明白的，第二是高深的。神的话是明白的，好像连瞎子遇见它都不会迷路，连瘸子遇见它都不会拐脚。神的话是非常清楚、非常明白的。神的话里的比喻从来不是谜。神的话如果是一个谜，那不是要你明白。神的话不是一个谜，神的话都是清楚的，都是明白的。所以，每一个要为神作话语执事的人，必须学习简单的说话。在平常的时候，要有说明白话的习惯，说话要学习简单，不要噜哩噜苏。必须注意你说话人懂不懂。不懂，再换一个方法来说。总要记得神的话是要人懂，不是不要人懂。马太十三章是一个例外，那是因为有一班犹太人弃绝主，所以神的话向他们隐藏起来。

作话语执事的人要训练说话的能力。你今天明白一个意思，你五分钟看见一个光，你宁可花五个钟点去默想，说出来的时候试试看问一个弟兄懂不懂。如果不懂，再换一个方法说。总得一讲人就懂。你千万不要讲了半点钟的话，人只懂得五分钟。宁可讲五分钟叫人懂得五分钟，宁可说得少，不要白花了二十五分钟。在平常的时候，要学习说简单的话语，要有说清楚话的习惯。千万不要受试探话说得多。总是说简单的话。总得想出话来叫人懂。总得求神给我一个简单的话，叫我说得出来。或者你用一个比喻把那个思想说出来。你总得把话说清楚。这是神的话的性质。你的话的性质和神的话的性质不一样，你在说话的时候必定有难处。在话语上有难处的人，不要顾自己的面子，要学习谦卑，要去请教弟兄姊妹，宁可先学说五分钟给人听，你就知道人懂不懂。宁可先受人的批评，下一次就讲十分钟。你是替神说话的，你就得会说话，就得一句一句出来是清楚的。总得意思是明显的，话语是恰当的，总得叫人懂。神不要祂的话变作一个谜。像有的旧约里的比喻，神不是要人花许多工夫才研究出来。作话语执事的人，许多时候不妨请教比你有学习，有经历的弟兄批评你有什么不清楚的地方，学习改进你自己的话，叫它简单明白。

神的话是明白的，神的话也是高深的。神从来不说浮浅的话，神不说人在那里觉得津津有味而摸不着灵的话。话语的执事说出来的话好像一把铁锤子，敲得高的时候才敲得着神的话，如果敲得低，就敲不着神的话。你的话如果是低的，怎么作都摸不着神的话。所以话语必须保守它的高，话语必须保守它的深。你把神的话的性质一更改，你就没有法子摸着神的话。话必须摸得高。因为万军之耶和华要进来，所以所有的话语都得高上去，所有的话语都得深。话语一低，神就不出来。有的弟兄引一节圣经劝人，而用那么低的话来讲，神的话怎么能出来？有的弟兄劝人是那么幼稚的劝，神的话怎么能出来。我们对于话语，必须注意摸得高。你的话一低，神的话一定少，或者简直没有。你一摸得低，神就没有机会能从那个话里面冲出去。你越在低的地方劝人，人越摸不着东西；你越在高的地方劝人，人越摸着东西。这是一件奇妙的事。比方：你有一个两三岁的女孩子，才会说话，听话，你对她说，‘今天晚上我要买一块糖给你吃，你今天好好的作一个好孩子，主耶稣喜欢你。’你对一个小孩子讲这一类的话是可以的。假着你在讲台上说，‘今天晚上我要给你们每一个人一块糖吃，你们要好好的听道，主耶稣就喜欢你。’你说这样劝人行么？这是低的劝勉，幼稚的劝勉，这是对小孩子讲的话。话一低下来，就没有神的话。神总是愿意祂的仆人摸得高。你越往上爬，听的人越感觉好。

我们要看见，话语的执事有一个非常重的点，就是你必须在神面前爬高。你越爬高，神的话就越出来。你越不爬高，你的教训一低，你的劝勉一低，你就没有神的话。你的话一低，神的话就不出去。神不要低的思想，神不要低的话，神不要低的劝勉，神不要低的比喻，神不要低的言辞。所以要摸得高，一方面要明白清楚，你才能把神的话说出去。有的时候，光在这里，话语在这里，重担在这里。你盼望能够说出简单的话，但是，在那里的压力是何等的大，不能简单。你尽力量的学简单还不能，如果不学怎么能？所以我们要学习说话简单，清楚，明白，养成这一个习惯。另一面，话语尽力量要爬得高，千万不要碰着低的东西，一摸着低的东西，神的话就不出来。这是相当重要的事。

要一直进步

我们今天说话，比前一百年的信徒说话更困难，比前四百年，五百年的信徒，比路德马丁更困难，因为神的话的释放是一直进步，一直爬高的，神的话是越讲越深，越讲越高的。神今天说话已经说到这里了，你不能盼望再回头去说。神说话已经说到这里了，你今天就得说下去。主说，‘我父作事直到如今。﹄（约五17。）神没有停止工作，神昨天工作，今天也工作。神今天的工作比昨天的工作进步，神明天的工作比今天的工作更进步。神不会越作越少，神只会越作越多。神的工作是一直进步的，不是退步的。路德马丁看见因信称义，近一百年来的人所认识的因信称义比路德马丁所明白的要多得多。这不是骄傲，这是神的话在那里进步。路德马丁最清楚的一本书就是加拉太书，但是今天圣徒所看见的加拉太书比路德马丁清楚多了。神的话已经进步了，你的话再回头说就不行。

我们要看见，真理都在圣经里，话语的根据也都是圣经，但是对于圣经真理的发现，神话语的释放，和教会在神面前所看见的，乃是一次比一次进步的。神的儿女是一代过一代看见得越过越深。例如初世纪的时候，教会读圣经，以为国度就是神的天堂，但是自从前一个世纪起，这个问题就清楚了，国度是国度，天堂是天堂，是两个东西。到了今天就更清楚了，国度不只是一个赏赐，国度也有属灵掌权的方面。我们相信圣经一切的真理在使徒的时候是清楚的，以后就逐步逐步的释放出来。又如关于复活的问题，今天也进步了。这么多年来人讲复活，总是讲到那里就停了，但是今天有人看见复活，他所看见的比从前的人所看见的进步了。神怜悯祂的教会，话语越过越增加。所以，神如果要说话，神的话总是爬上去的。

神的话是一直进步的，神要给祂的教会越过越多。我们去读第二世纪，第三世纪最好的讲章，拿来和今天的话语职事比较，就能看见到底进步了多少。圣灵还没有回去，话语是一直在进步，没有退步。教会在外表上尽可能有许多难处，但是我们的神还是往前去的。神不是作了一件事就不作了，祂是一直作的，祂是一直进步的。所以，今天的话语职事所摸着的东西，应该比从前的话语职事所摸着的更多才可以。我们在神面前要看见，恩典倒下来，不知道有多少。如果教会要达到长成的身量，能够在各方面摸着基督的丰满，我们就相信今天职事的丰富要一直增加。所以你千万不要满意的，随便的说几句话。神要摸得高，神要将高的赐给我们。也许神没有拣选你作竖骨架的执事，可是盼望你在执事中间能够有分。虽然你造不出骨架来，但是你在这已有的骨架里总是可以从各方面来补满它。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八章 话语的对象--神话语的职事

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 神话语的职事 >
  第十八章　话语的对象--神话语的职事
  第十八章　话语的对象 书名：神话语的职事

第十八章　话语的对象

现在我们要说到第四大段，就是话语的对象。话语不只有执事，话语还有对象，还有听话的人。话语的职事到底能不能强，还要看话语的对象如何。话语的执事本人有极大的关系，但是话语的对象也有关系。话语的执事自己最少负一半以上的责任，话语的对象也要负一小半的责任。话语能出去不能出去，除了话语的执事应该负责之外，话语的对象也有责任。话语的对象能拦阻神的话出来，也能叫神的话刚强的出来。在圣经里，有好几个地方给我们看见话语的对象应该怎样，我们盼望从这里面得着一点学习。

壹

我们先看马太十三章。主耶稣在那里讲比喻，因为神不能将自己显明给聪明通达的人。聪明通达的人，不能盼望神将祂的启示给他看见，所以聪明通达的人也不能得着话语的供应。聪明通达的人不只不能直接从神得着启示，聪明通达的人也不能从话语的执事得着启示。什么时候在职事的对象中有聪明通达人，你马上看见神的话被拦阻，或者被拦阻到完全不能出来，或者被拦阻到出来得不够刚强，甚或软弱。人越以为自己是聪明的人，人越不容易在神面前得着光照。人在神面前越是倚靠自己，神的话向他就越是关闭。有一件事我们必须注意：在旧约的豫言里，有的时候神把话语封闭起来，（但十二9，）可见话语是可以说出来的，话语也是可以说出来而被封闭起来的。我们不是要在这里解释那个封闭是什么意思，或者封闭多少年，我们是说有一个属灵的原则，人可以听见神对他说话，而那个话对他是封闭的。人可以摸着神的话，而神的话对他仍旧是封闭的。但以理给我们看见封闭的事实。主耶稣给我们看见封闭的原因，就是人的聪明通达。主在这里给我们看见的，乃是把话隐藏起来。神对于聪明通达的人有一个‘隐藏起来，’叫聪明通达的人不得过去。所以，人一聪明通达，圣灵就顺着神的意思将祂自己的话隐藏起来。

在圣经里有一个基本的原则：人吃了分别善恶树的果子，生命树就封闭了，从今以后就有基路伯和四面转动发火焰的剑，把生命树封闭起来。（创三24。）人一有这一个分别善恶树的知识，人就摸不着生命。而这一个摸不着不只是人自己不能，也是神不许。这个就是封闭。不是说你不行，就是你行，神也封闭。这一件事是严肃的。什么时候人在那里注意知识，什么时候生命就逃避他。什么时候你在那里夸口你自己的聪明，夸口你自己的通达，你是一个骄傲的人，以为你自己是了不得的人，就请你记得，神的话的启示向你是隐藏起来，不只你看不出来，就是你要看见也是迷迷糊糊的。这就是神的封闭。主说，‘父啊，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来。’（太十一25。)这是神特意这样作的。

在神话语的职事里，你必须注意对象的情形。有的时候我们对初信的弟兄讲道，也许我们里面用不着使用那么多的灵，也用不着有那么多的光，也用不着用那么多的话。像传福音呢，你就觉得你需要有好多的灵，你需要有好多的话。有的时候，我们要摸着神高的启示，那些更高，更实际的属灵东西，就自然而然你需要有更多的话，更多的光，更多的灵。假定在这里有一个自以为聪明通达的人，就是神所要向他隐藏的人，神不只不直接的启示他，并且他若来听道，连那个话语的执事都讲不好。如果那个灵出来的需要不太多，也许他那个拦阻是少的；在那里灵出来的需要越多，他那个拦阻越多。如果需要大的出来，他就变作话语职事大的拦阻。神启示的话，厉害启示的话不能出来，原因是神拦阻他不给他看见。

在前面我们都是看执事应该如何；现在所要看的，就是除了执事的条件之外，还有一个条件，就是话语的对象如何。如果有一个人的情形是神不能赐福的，他在那里听，你马上看见话语落下来。不管这个执事多强，但是话语落下来。执事在神面前就是有能力，要把启示给人，但是在这里有聪明通达的人，你就看见，在话语的职事里没有启示，或者启示少得很。到底对象怎样影响话语，我们不清楚；但是对象的的确确影响话语，我们知道这是事实。有的人在神面前就是不能服，他在神面前像一个通达的人服不下来，你就看见，话语怎样爬都爬不上去。

所以，当我们学习作话语执事的时候，要记得，有的时候，那个毛病在你身上，所以话语不得出来，但有的时候，毛病不是在你身上，你所有的问题都解决了，但启示不得出来，灵不得出来，话语不得出来，这样，也许就是有的话语对象不对了。初学习作话语执事的时候，自己的启示不够多，光不够多，那不一定昃对象拦阻你。乃是当你话语够多的时候，神要给人刚强的启示或者纯粹启示的时候，稍微摸着一两个神所不乐意赐福的人，稍微碰着有一点骄傲的人，你细嫩的感觉就不能出去，话语就不能出去，怎样说都说不出去。灵的感觉是非常细嫩的。说话有一个特点，就是你必须把话语给人，话语要出去，灵要出去，圣灵也要出去。但是在这里有一个人是自以为是的人，在这里有一个人是旁观的人，你就是有话语，也不能那么纯粹的出去。有的时候，我们是要带弟兄到神的光中来认识他自己，或者有一次把他带到主的面前来认识至圣所里面的荣耀，请你记得，这是一个纯粹的启示。这里面没有道理存在，没有教训存在，这里面纯粹是启示，只有启示。在这里有纯粹的光照，纯粹的拆毁的时候，如果有三五个弟兄坐在那里好像是旁观者，是在那里看你作什么事，他们的灵是关闭的，他们不需要摸着神的话，他们不是要接受神的话，他们不是乐意俯伏在神的面前，你就看见，话语受拦阻，甚至拦阻到一个地步，话语简直不能出来。所以，你所给出去的越属灵，越容易受人的影响；你所给出去的越不属灵，越不受人的影响。话语的职事就是怕这一种聪明通达。主不祝福聪明的人，主不祝福通达的人。最愚昧的事，就是人自以为聪明，自以为通达。

主接下去说到另一方面，就是‘向婴孩，就显出来。’话语的对象越温柔，话语的出来就越强；话语的对象越谦卑，话语越能把他摔倒在地上。话语的对象越是乐意接受，越是肯顺服，话语越多到他身上去显出光来，显出启示来。越难以得着帮助的人越难以帮助，越容易得着帮助的人越容易帮助。这是基本属灵的原则。许多人就是难以得着帮助的人。话语他也有所抵挡，意思他也有所抵挡，圣经节他也有所抵挡，神的光照就自然而然在他身上要变作一个多么为难的工作，要透过这么多的批评而到他里面，这是为难的事。话语经过这么多的批评，话语都挡在外面，都不得进去。一个人越是像婴孩一样，越是乐意在主的面前得着帮助；越是柔软的人，越是在神面前没有成见；越是心向着神开起来的人，越是灵向着神也是开起来的；这样的人，神所给他的话语职事也越强，神所给他的启示也越强。神拒绝刚硬的人。因此，人在神面前要寻求，要谦卑，要简单，要温柔，这就是婴孩的意思。越是这样，神给他的恩典越多，越是骄傲，越是刚硬的人，神给他皂恩典越少。为什么？因为神要灭绝智慧人的智慧，废弃聪明人的聪明。主总要把你带到一个地步，你能说，我的智慧也没有用，我的聪明也没有用。神如果要把你再带过三年，五年，主如果怜悯你，你回头来看，才知道聪明害你多少。本来我能蒙神恩典，但是智慧叫我得不着。许多人根本没有觉得到底智慧害他多少，有一天主怜悯他的时候，他才知道智慧害他多少。

贰

林前一章十九节说，‘我要灭绝智慧人的智慧，废弃聪明人的聪明。’神这样作的目的，乃是要‘使一切有血气的，在神面前一个也不能自夸。’（29。）说来说去，神不要你骄傲。神不要有聪明的人，神不要有智慧的人。这一边是我们自己的智慧，那一边我们所需要的是能力。人是有智慧的，但人也是软弱的。神今天要掉一个头过来，把我们的智慧改成功作愚拙，而结果我们的软弱就变作能力。这是非常奇妙的事，这是相当难的事。人乃是智慧的，但也是软弱的。主今天要把人的智慧带到愚拙的地步，结果人的软弱也带到能力的地步。神在那里拆毁人的智慧，神在那里要给人能力。

这个话实在有点难。能力和智慧有什么关系？怎么可以说把智慧拆掉，能力的问题就能解决？一个人智慧拆掉了，怎么能变作刚强起来？怎么把人的智慧解决了，就有能力呢？神怎样拆毁人的智慧，神怎样给人能力呢？林前一章三十节说，‘你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧…。’主耶稣成为我们的智慧。这个‘智慧’底下应当用冒号（：），这个智慧就是公义，圣洁，救赎，这个智慧包括公义，圣洁，救赎。神怎样使基督成为我们的智慧呢？当我们自己的智慧出去的时候，当我们自己不再有智慧，不再有聪明，当我们乃是一个愚拙的人的时候，我们就看见，神把基督给我作我的智慧。这个智慧里面包括：主耶稣作我的义，主耶稣作我的圣洁，主耶稣作我的救赎。能力在我身上的三个大表现，在这里都有了。我们需要有能力来作一个有义的人，我们需要有能力来作一个圣洁的人，我们也需要有能力使我们得蒙救赎。（这里的救赎特别是指着身体的得赎说的。）必须有莫大的能力才能作这些事，而这些都是在主耶稣作我的智慧里。

换句话说，所有神给我们的恩典，都是在启示里，神叫基督成功作我们的启示，结果基督成功作我们的义，基督成功作我们的圣洁，基督成功作我们的救赎。我所直接发生关系的是启示，而结果所得着的就是义；我所直接发生关系的是启示，而结果所得着的就是圣洁；我所直接发生关系的是启示，而结果所得着的就是救赎。所以，智慧的问题能解决，能力的问题就也能解决。换句话说，启示的问题一解决，所有属灵丰富的问题都解决，所有属灵的贫穷都除去，所有话语的贫穷都除去。所有属灵的事情都是在乎看见，一看见就什么都有。如果没有搅见，就什么都没。有我们不能直接来摸着义，我们只能直接来看见启示；启示解决了，义也就解决了。要在启示里得着义，用不着神在启示之外给你义。这样看来，你也许起首明白为什么主不要我们有智慧。你的智慧一来，主的智慧就不得进来，就没有启示。启示一断，所有属灵的祝福都断；属灵的看见一没有，属灵的刚强也没有；属灵的愚昧一减少，属灵的能力就增加。两个是连在一起的。

一个人不能直接到主面前去接受主的工作，主所有的工作都摆在启示里，有了那个启示，就什么都有了。你如果离开启示而要去接受主的工作，主的工作就好像是死的一样。就像有的罪人要接受主，他知道自己是罪人，知道主是救主，他到主面前去祷告，却总是不明白。他也能够把道理传给人听，但是像冷水一样，没有用。这是用人的思想来接受主的工作，他没有启示。另有一种情形，有一个人在房间里祷告也好，在聚会中听道也好，主稍微开他的眼睛，给他看见主已经替他死了，就是这一下子，他接受主的死。人一摸着启示，人就得着基督。人没有摸着启示，人就不能得着基督。所有的问题都是在乎到底你有没有启示。这是一个基本的原则。神将祂的工作装在启示里面，人不能在启示之外和祂的工作发生关系，人只能在启示里面和祂的工作发生关系。

我们明白了这一个属灵的原则之后，就知道话语的职事是受话语对象的影响的。人一聪明，一通达，神就向他隐藏起来。你若像一个婴孩，简单的在主面前，谦卑的在主面前，温柔的在主面前，自然而然主能作你的智慧。主成为你的智慧，就一切能力的问题自然而然解决。你在神面前是以基督为智慧的人，就很容易义也在你身上，圣洁也在你身上，救赎也在你身上。你如果不是以基督为你智慧的人，就没有义可以给你，没有圣洁可以给你，没有救赎可以给你。属灵的实际，乃是放在基督的启示里。摸得着启示，就摸得着实际；摸不着启示，就摸不着实际。已过的义的问题，今天的圣洁的问题，将来的救赎的问题，我们整个人所需要的能力的问题，都摆在智慧里面。只要主耶稣成功作智慧，里面就包括这三样东西。神把义，圣洁，救赎这三样东西摆在启示里；摸着启示，就自然而然摸着这些东西。属灵的内容，属灵的实际，都是在神的启示里。如果话语职事的对象在神面前骄傲，或者自是，或者灵是关闭的，你就自然而然的看见，神在这里不能把启示放进去，神不给他。所以我们在神面前要学习作谦卑的人，作温柔的人，作简单的人。你在神面前越骄傲，你离开神的启示就越远。话语的执事对于你没有办法，连他都受你拦阻。智慧的人，神就向他隐藏起来；聪明通达的人，神就向他隐藏起来。婴孩，神就向他显明。这是一件非常严重的事。

参

罗马十一章八节：‘如经上所记，“神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。”’这里说到犹太人，神给他们昏迷的心，眼睛不能看见，耳朵不能听见，一直到今天。要记得，马太十三章所说的那个情形，比马太十一章所说的更严重。十一章不过是隐藏而已，十三章神在那里不只是普通的隐藏，而是根据十二章来说的，那个隐藏是永远的，不是暂时的。十二章的情形乃是，主耶稣赶鬼是靠着圣灵的能力，但犹太人恨主耶稣，无缘无故的恨主耶稣，说主耶稣是靠鬼王别西卜赶鬼。（24。）他们恨祂到一个地步，闭起眼睛来说祂是靠着鬼王赶鬼。他们明知道主耶稣是靠着圣灵赶鬼，可是他们无缘无故的恨主耶稣，他们恨了主耶稣，就亵渎了圣灵，说主是靠鬼王别西卜赶鬼。他们里面有成见。如果他们说主是靠着圣灵赶鬼，那他们就没有法子不信。他们里面定规不要信，定规弃绝主，硬说主不是靠着圣灵赶鬼，硬说祂是靠鬼王别西卜赶鬼。他们硬心到这个地步，这是十二章里的情形。像这样的人，今世来世都不得赦免。明明是圣灵，而硬说是鬼王别西卜，这是不能赦免的罪。（31～32。）在撒但这么多的名字中，别西卜是最污秽的名字，因为别西卜的意思是‘苍蝇的王。’主耶稣在那里藉着圣灵赶鬼，而他们故意给祂一个‘苍蝇的王’的称呼，说祂是靠着‘苍蝇的王’赶鬼。人的心是这么硬。这是全部圣经里所说的第一个大罪。没有第二个罪比这个罪更大。人犯罪相当多，但是没有一个罪比这个罪更大。这个罪，今世不得赦免，来世也不得赦免。

所以到马太十三章，主耶稣就讲比喻。门徒问主说，‘对众人讲话，为什么用比喻呢？’主耶稣回答说，‘因为天国的奥秘，只叫你们知道，不叫他们知道。’（10～11。）他们听见撒种的，他们却不知道撒种是什么；他们也听见石头，飞鸟，荆棘，他们却不知道石头，飞鸟，荆棘是什么；他们也听见好土，他们却不知道好土是什么。主耶稣在这里给我们一个基本的原则：因为人这样犯罪的缘故，神将话封闭起来，叫他们看也看不见，听也听不见，也不明白，‘因为这百姓油蒙了心，耳朵发沉，眼睛闭着，恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’好像神拦阻他悔改。人一有自己的倾向，一有自己的成见，这一个不乐意接受，那一个要找出错来，恐怕神的光对他就是这样停止了。有的人在外面能讲道，可是他没有一个新的启示，他所看见的是从这一个人的书报到那一个人的口，从那一个人的口到这一个人的书报，就是这样一直转，他没有新的启示，他没有光。这样的人是在黑暗里过日子。我们怕犯罪，我们更怕犯了罪而不知道是犯了罪。请你记得，罪人在主耶稣的时候能得救，法利赛人在主耶稣的时候没有法子得救。神有办法对付有罪的人，神没有办法对付黑暗的人，看不见的人。法利赛人好像不是罪人，事实上主说，他们是瞎子领瞎子的人。（十五14。）越是看不见的人，越是难以对付。

马太十三章，罗马十一章给我们看见一个原则，就是人能落到一个地步，神的光不给他看见。这一个我们称它作神的禁止，或者说神的封闭。有的人住在深的错误里，不是因为愚昧而错误，乃是因为智慧而错误。我们看见，人因为愚昧而错误，容易得着赦免，人因为智慧而错误，难以得着赦免。有的人不只错误，乃是心里出事情，心里不倾向神而错误，神就给他一个封闭。这是非常严重的事。有的人神不乐意给他看见，所以神隐藏祂自己。神如果这样待我们，那我们就什么都了了。哎呀，没有一件事比看不见损失更大！如果有一个时候，神给你一个封闭，你就了了。因此我们应该求说，‘主啊！不要让我们愚昧到一个地步说狂傲的话，不要让我们愚昧到一个地步拒绝光，不要让我们这些人落到一个地步连悔改也不能。’没有启示，就没有悔改。封闭启示，就是封闭悔改；封闭悔改，就是封闭赦免。他们已经得罪圣灵了，所以不给他们悔改，就是不给他们启示。他们就是听见了，也不明白，就是看见了，也摸不着。换句话说，只有话语，而没有启示。有的弟兄，有的姊妹，对于许多的问题，他们就是不顺服，不接受。有的人对于一件事有他自己的成见，结果那一件事就是对的，他也要说它不对。一个在神面前能够得着启示的人，必定有一个态度，就是怕错，总不敢一下子说下去，怕这样错了怎么办。要得着光的人，不是一个胆子大的人。人在那里是软的，是温柔的，主就很容易给他光，给他启示，把基本的和基本之外的启示给他。所以我们要学习在神面前把心开起来，一直在那里接受。一有神的封闭，就不能看见光。话语的执事如果遇见被神封闭的人，光就不会出来。

肆

光是从来不等候人的！我们需要像讨饼的人一样到主面前去讨，我们还不知道能不能得着。这是非常严重的事。我们必须在神面前看见这个严重，非常的严重。我们要看见，神在地上有祂的工作，神工作的线从来没有断过，是一直下来的。有眼睛的人要找出来神工作的线，神在这些日子要作什么事。你在神面前如果跌跤，就赶不上，就看不见，一有成见就看不见。可能神在二十年前作的事，我们还赶不上，第二个二十年更赶不上了。所以千万不要把你自己摆在这条线的外面，所以要学习谦卑。有一件事是事实，就是神在这些年间有路走，一步一步在那里往前去。所以我们要在这里一年一年的追上去。主如果保守我们的灵是谦卑的，温柔的，我们就能摸着一点。如果我们骄傲自是，刚愎自用，我们就要被神撇在一边。如果有人乐意作一个话语的对象，接受话，不拦阻神的话，让神的祝福和光照能够出来，那就得有人在神面前摸着一点职事。但是，有的人在这条路上已经倒毙了！所以要求神怜悯我们，叫我们真谦卑在祂面前。

以弗所书四章说教会要达到完全的地步，好像神要提高祂自己的职事。有的人所摸着的是比较高的东西，而不是普通的东西。有的人也许要经过十年，二十年才知道摸高的东西。有许多东西是有年数的，我们还差得相当多。我们要求神的怜悯，给我们学一点结实的东西，实际的东西。但愿神给祂的教会有职事，也让我们学习我们所该学习的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
读经之路、人的破碎与灵的出来
晚期著作之 读经之路、人的破碎与灵的出来
 | 读经之路 上编 人的豫备（一） 上编 人的豫备（二） 上编 人的豫备（三） 下编 读圣经的方法（一） 下编 读圣经的方法（二） 下编 读圣经的方法（三） 人的破碎与灵的出来 第一篇 破碎的紧要 第二篇 未破碎与破碎后 第三篇 手中的事 第四篇 如何认识人 第五篇 教会与神的工作 第六篇 破碎与管治 第七篇 分开与启示 第八篇 印象与灵的情形 第九篇 拆毁后柔软的情形


上编 人的豫备（一）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  上编　人的豫备（一）--读经之路、人的破碎与灵的出来
  上编　人的豫备（一） 书名：读经之路、人的破碎与灵的出来

上编　人的豫备（一）

人在神面前要把圣经读得好，有两个基本的条件：一个就是人必须对，人必须有训练；还有一个就是方法也必须对。几百年来，特别是更正教起来以后，在教会中，关乎读圣经的书，比较好的有几十种之多。这些书都相当好，但是都有一个基本的缺点，就是只注意读圣经的方法，而不注意读圣经的人。好像无论是谁，只要用这些方法去读圣经，就能读得好。其实，许多人用这些方法去读圣经，还是读不好。编写读经方法的人，都是读圣经读得相当好的人；但是那些只效法他们的方法去读圣经的人，未必能把圣经读得好。缘故在那里呢？因为他们忘记了他们自己是什么人。读圣经不只方法如何是问题，并且人如何也是问题。有的人圣经读得好，是因为他们在神面前是有学习的人，所以方法一对就读得好。如果把他们的方法传给人，却没有把他们的为人传给人，结果许多人的为人不对，即使用他们的方法去读圣经，也不能读得好。

这一件事非常重要，就是读圣经不只方法要对，人也必须对。人对，然后才能用正当的方法去读圣经。不错，读圣经的方法的确要紧；如果没有好方法，的确也读不好。但是必须先把我们这个人修改过，才能把圣经读得好。有一班人有一个错误，以为只有极少数的人能读圣经；还有一班人有另一个错误，以为任何人都能读圣经。其实，这两种想法都是错的。不是只有极少数的人能读圣经，也不是任何人都能读圣经，乃是只有一类的人能读圣经。我们要作这一类的人，才能好好的读圣经。我们必须看见是人在先，方法在后。人如果不行，方法就没有用；人如果行，所有好的方法就都能用。有的人注重方法，我们也注重，但是我们绝不把方法摆在前面。方法不是第一，人是第一。人对了，然后我们要把那些最好的读圣经的方法都拿来用。

因此，要讲怎样读圣经的问题，自然就可以分作两部分：第一，人的豫备；第二，读圣经的方法。我们现在先来看人的豫备应该怎样。

甲　要具备三件事

壹　要属灵

一　‘我…的话就是灵’

主耶稣在约翰六章六十三节告诉我们说，‘我对你们所说的话，就是灵。’所以圣经的话不只是话语，不只是字句，并且也是灵。我们也要记得约翰四章二十四节，主耶稣说，‘神是灵，所以拜祂的，必须用灵…。’（照原文直译。）主在这里告诉我们一个基本的原则，就是神是灵，人非用灵不能摸着祂。神是灵，我们如果不用灵，就不能拜祂；神是灵，我们如果用灵以外的东西，就不能拜祂；神是灵，我们如果用思想，就不能拜祂；神是灵，我们如果用情感，就不能拜祂；神是灵，我们如果用意志，就不能拜祂。歌罗西二章二十三节所说的‘用私意崇拜，’就是用意志敬拜，那是不行的。为什么？因为神是灵。神是灵，所以拜祂的，必须用灵。约翰六章主所说‘我…的话，就是灵，’这里基本的原则也是一样的，意思说，主的话是灵，所以读祂的话也必须用灵，换句话说，属灵的东西必须用灵才能摸着。

圣经这一本书，不只是话语，不只是文字，不只是用纸所印的书；圣经这一本书，以它基本的性质来说，乃是灵。所以一切要读这本书的人，非用灵来摸它不可，非用灵来读它不可。我们这里所说的灵，乃是指重生的人所有的灵，我们姑且简称它为‘重生的灵。’这个灵不是每一个人都有，所以圣经不是每一个人都能读；惟独有这个灵的人才能读圣经，没有这个灵的人就不能读。这个灵是为着敬拜神用的，也是为着读圣经用的。人没有这个灵就没有法子认识神，也没有法子读圣经。也许你是从基督教家庭里出来的，当你回想你没有重生之先，也曾读了许多圣经，但是你一点意思也不懂得。圣经里面的历史你都知道，事迹你都记得，但是你一点都不懂。这样的事一点不希奇，因为神的话是灵，若不用灵，就没有法子读这本书。所以，人在什么时候才能明白圣经呢？从他接受主的那一天起，他就会明白圣经了。从那一天起，圣经对于他就变作一本新的书。从那一天起，他开始懂得了，他宝贵这一本书了。虽然一下子不能懂得许多，但总是喜欢读它，天天读，年年读，不读好像觉得饿，好像有所缺。人这样读圣经，就会明白神的话。缘故在那里？缘故是人得着了重生，缘故是‘从灵生的，就是灵。’（约三6。）我们最好把这三节圣经连在一起：‘神是灵，’‘我…的话就是灵，’‘从灵生的，就是灵。’圣经的话是灵，人重生时所得的生命也是灵；是灵的人，去读是灵的话，圣经在他身上才开始发亮，才开始有用处。

不管一个人多聪明，多会读书，如果他没有重生，这一本书在他身上是莫名其妙的。一个重生的人，即使文化很低，但是他读圣经的能力还比一个没有重生的大学教授好，因为一个有重生的灵，一个没有重生的灵。圣经不是靠聪明、靠研究、靠天分高就能懂得；因为神的话是灵，必须有重生的灵的人才能懂。圣经的根是属灵的，圣经的本质是属灵的，所以，人若没有重生的灵，就不领会这本书，这本书在他身上就成了一本封闭的书。

在约翰六章五十五节主耶稣说，‘我的肉真是可吃的，我的血真是可喝的。’当时那些不信主耶稣的犹太人一听，觉得这是什么话，怎么能吃你的肉，喝你的血！可是重生的人都知道这是指着神的儿子说的，并且要俯伏下来说，‘我的生命是因着你的肉，因着你的血而有的。没有你的肉，我今天没有生命；没有你的血，我今天不能活。你的的确确是我们的粮食。’有重生的灵的人读主的话，不只不奇怪，并且会感谢、会赞美。

主说，‘叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵。’（63。）在这里我们看见有两个范围：一个范围是灵，一个范围是肉体。在灵的范围里的都是活的，都是有用的；在肉体的范围里的都是无用的。读圣经非有灵不可，非在灵的范围里不可。不管一个人学问多深，研究、分析的力量多好，如果缺了这个灵，就没有法子在神面前读圣经。

神是灵，我们今天有灵，所以我们认识神。也许有不信的人和我们辩论，我们口才不如他，聪明不如他，讲不出许多大道理；但是我们知道我们认识神，因为我们已经重生，我们已经有了重生的灵，我们能用这个灵去摸着神。讲得出道理也好，讲不出道理也好，都没有关系，总之我们已经摸着神了。不认识神的人盼望藉着分析、归纳、讲理由来寻找神。但是，分析有了，归纳也有了，理由也有了，他还是不能相信，因为神不是给人分析、归纳出来的。约伯说，‘你考察（研究），就能测透神么？’（伯十一7。）人没有法子把神研究出来。人只有一个法子能找出神来，就是要有重生的灵。以这样的灵来碰神，一碰就知道。除此以外，别的方法都没有用。人要读圣经，也必须有重生的灵才能读，就像人必须有重生的灵才能摸着神一样。比方：一个人装了电灯要接电，他手里所有的材料是木头、竹竿和布，却没有铜丝，就电厂里虽然有电，也没有方法使电灯亮。不管有多少布，不管有多少竹竿，也不管有多少木头，总没有法子把电引来。另外一个人，布、竹竿、木头，一样都没有，只有一点铜丝，他却能使电灯亮，因为铜丝能把电引来。照样，人必须有重生的灵，才能摸着神；必须有重生的灵，才能摸着神的话。

我们里面所有的成分，只有一部分可以读圣经的，那就是我们经过重生的灵。我们若用其余任何的部分去读圣经，那都是在神之外的，根本摸不着神的东西。这一本圣经，可以在人身上变作肉体，也可以在人身上变作灵。人如果没有重生的灵，只有肉体和肉体所包括的一切东西，圣经在他身上就变作肉体；人如果有重生的灵，有这个灵的功能在他身上，当他摸着神的话的时候，也就摸着灵。这并不是说圣经会变作不是灵。圣经本身是灵。主耶稣说，‘叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵。’主耶稣的话是灵。但是主耶稣的话在信祂的门徒身上是灵，在不信祂的犹太人身上却变作肉体；在有重生的灵的人身上是灵，在没有这个灵的人身上就变作肉体。有许多人读的圣经，使人觉得可笑，就因为他们缺了这个灵。人不能用自己的头脑、自己的聪明读神的话。人必须有这个灵，才能读神的话。

二　‘将属灵的事交通给属灵的人’

有人也许要问：我是一个重生的人，我是一个有重生的灵的人，为什么我读圣经也读得不大好？为什么圣经对于我好像是关闭似的？要答覆这个问题，我们来读一处圣经─林前二章，先读一至四节：‘弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督，并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。’这一章圣经的题目，是讲到保罗讲道不是用智慧委婉的言语。再读五至七节：‘叫你们的信不在乎人的智慧，只在乎神的大能。然而在完全的人中，我们也讲智慧；但不是这世上的智慧，…我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，豫定使我们得荣耀的。’又九至十三节：‘…“神为爱祂的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”只有神藉着圣灵向我们显明了；因为圣灵参透万事，就是神深奥的事也参透了。除了在人里头的灵，谁知道人的事；像这样，除了神的灵，也没有人知道神的事。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。’这末了一句的翻译，我们看小字：‘将属灵的事讲与属灵的人。’（按原文的字义，小字译得更好。因为三章是指着人说的，所以二章末了不能是指着事说的。根据解经的律，在一段圣经里，将一个同样的字解得不同，是不可以的。）由此可见，保罗是将属灵的事交通给属灵的人。（‘讲与’或‘解释’这个辞，在希腊文里的意思是‘连在一起，’‘调在一起，’‘配在一起，’所以可以译作‘交通，’意即‘将属灵的事交通给属灵的人。’）

把这一段圣经读一下，我们就可以看出灵和圣经有什么关系。保罗在这里都是讲到圣灵启示的话，圣灵指教的话，圣灵智慧的话─不是人智慧的话。人智慧的话是什么呢？人眼睛所看见的，耳朵所听见的，心所想到的，这都是人的话。保罗在这里给我们看见，他的启示是从那里来的呢？他的启示是从圣灵来的，因为只有圣灵知道神的事。这个圣灵的启示，人怎么能知道呢？他说，人必须有神的灵─像我们刚才在约翰福音所看见的一样一式。他说，除了神的灵，没有人知道神的事。所以没有神的灵，就不能知道这些事。他说，我们讲这些话，我们讲这些事，不是用高言大智，不是用人的智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的事交通与属灵的人。

保罗在这里是说属灵的事只能交通给属灵的人。有的人不能交通给他，不能调和到他身上去。十四节：‘然而属血气的人不领会神圣灵的事；’属灵的事，属血气的人不只不领会，‘反倒以为愚拙，’以为我们信耶稣的人笨得很；属血气的人不只不知道，‘并且不能知道，因为这些事惟有属灵的人才能看透。’‘惟有属灵的人才能看透’这句话，已经爬到这一段圣经的高峰，它给我们看见：属灵的事，只有属灵的人能看透；属血气的人不只不能看透，并且不能知道。这不是花不花工夫的问题；他就是花了工夫，还是不知道，还是不能知道，因他缺少一个机构。‘血气’这个辞，按希腊文的意思是‘魂。’（‘魂’字在中文里不容易懂，所以译‘血气’也好。）属血气的人就是属魂的人。用科学上的说法，就是属乎心理的人，意思就是受心理支配的人。用属灵上的说法，就是没有得着重生的人。属血气的人，就是属魂的人，天然的人，没有重生的人，就像亚当那一个活的魂一样，这样的人里面没有神的灵，就没有法子知道神的事。

人作了基督徒之后，按规矩能知道属灵的事，但是有许多弟兄姊妹还是不能知道，这是什么缘故？这是因为他虽然有重生的灵，但是他不一定作一个属灵的人。保罗在林前二章和三章，不是注重‘灵，’乃是注重‘属灵。’约翰是注重‘灵，’保罗是注重‘属灵。’人不只要有这个灵而已，并且还要属这个灵。要有灵，没有灵没有办法。但是，如果不是服在这个灵的原则之下，不是活在灵里面，顺着灵而行，作一个属灵的人，就仍然没有用。

引一个比方：如果你带一个生来的瞎子到园子里去，对他说，在这里有一棵芒果树，这棵树结的果子是怎样怎样，你想这瞎子能够明白么？即使他非常聪明，辨别力很强，听觉很灵敏，但你说芒果树是这样那样，他总不能领会。你告诉他什么叫作绿色，他也根本不知道。视的世界和听的世界不一样，视的世界和思想的世界也不一样。照样，必须用灵，才能知道什么叫作属灵的世界。但是，有眼睛的也不一定能看见。有了眼睛，还必须使用眼睛来看才行。一个瞎眼的人不能看见芒果，一个有眼睛的人也必须使用眼睛才看得见芒果。瞎眼的人用耳朵听不出芒果来，明眼的人用耳朵也听不出芒果来。今天的难处是：瞎眼的人没有眼睛看芒果，明眼的人却用耳朵去听芒果。固然，属血气的人不能认识神，凭着血气的机构，没有一个人能认识神；但就是有重生的灵的人，凭着血气也不能认识神。不是有了灵就一定能认识神。即使神的灵进到人里面，他还可能不认识神。聪明长在外教人身上不能帮助他认识神，聪明长在基督徒身上也不能帮助他认识神。知识在外教人身上不能教他明白圣经，知识在基督徒身上也不能教他明白圣经。明白圣经的方法是要用灵。所以不只是有灵的问题，并且是属灵的问题。不是说我得着了灵却可以不顺着灵而行，还是用我本来的那一套。我从前没有这个灵，这些东西不能用；我今天有了这个灵，这些东西还是不能用。认识圣经的基本的路，是在灵里。所以保罗在林前二章给我们看见，不只是有灵没有灵的问题，并且是属灵不属灵的问题。属灵的事只有属灵的人才能看透。

林前三章一节：‘弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。’在这里又有一个辞：‘属肉体。’哥林多的信徒在基督里是婴孩，他们是属肉体的人。所以二节就说，‘我是用奶喂你们，没有用饭喂你们。’属灵的事，他们不是不能摸，但是只有最浅显的启示摸得着，比较深的就摸不着。因为他们是属肉体的人，所以他们只能吃奶，不能吃饭。奶只是起头的时候吃的，那是指基督教最浅显的启示；饭是一生吃的，那是指高深的启示。人不是一直吃奶的，一生之中，只有几十分之一的时间吃奶。但是有一班人一直吃奶，像保罗所说的哥林多的信徒一样，‘那时你们不能吃，就是如今还是不能。’

林前二、三章给我们看见有三种人：

第一，属血气的人。这种人只有属魂的一切，或可称为属心理的人。属血气的人没有重生，没有重生的灵，缺少明白神的话的机构，这一种人不能明白圣经。

第二，属肉体的人。这一种人有神的生命，有神的灵在他们里面，可是他们不顺着灵而行，反而顺着肉体而行。得着灵而没有用灵，得着灵而没有服在灵的权柄之下，得着灵而没有受灵的支配，得着灵而没有让灵管辖一切；这样的人，圣经称之为属肉体的人。这样的人所明白的圣经也十分有限。他们只能吃奶，不能吃饭。奶是经过母亲消化过的，所以不是指直接的启示，乃是指间接的启示。这样的人，在神面前不能直接得着启示，是别的属灵的人得着了启示，再把启示转到他身上。

第三，属灵的人。这种人得着了神的灵，并且活在灵的力量之下，顺着灵的原则而行。他们所得的启示，是没有限量的。神的话是说，惟有属灵的人才能看透属灵的事。

我们读圣经，必须记得这个基本的条件：要属灵，要顺着灵而行。

贰　要奉献

一　心要敞开

圣经是神的话，里面充满了神的光，但这光乃是照亮向祂敞开的人。林后三章十八节：‘我们众人既然敞着脸，得以看见主的荣光…。’敞着脸来看主，乃是被荣光照亮的基本条件。人若蒙着脸来朝见主，荣光就不能照亮他。神的光只能照亮向祂敞开的人。人向神若不是敝开的，就没有法子得着神的光。有的人的难处，就是他在神面前是一个关闭的人。他的灵向着神是关闭的，他的心向着神是关闭的，他的意志向着神是关闭的，他的思想向着神是关闭的，所以，圣经的光就不能照亮他。这就像太阳原是充满了光来普照这一个世界的，可是，我们如果坐在房子里，把门窗全掩闭起来，光就不能进来照亮我们。难处不在光身上，难处是在人身上。光只能照亮向它敞开的人。物质的光是如此，属灵的光也是如此。什么时候我们关闭起来，什么时候光就不能照亮我们。有的人在神面前是一个关闭的人，所以总是看不见神的光。我们不要光花工夫在诵读上，我们也要注意我们在神面前是不是一个敞开的人。人如果不敞着脸，主的荣光就不能照着他。人的心如果不向神敞开，神就不能给他看见光。

光有它一定的律。向着光敞开的人，光就照亮他；敞开有多少，光照也有多少。这是一定的律。我们即使在房间里把门窗全关了，但只要有一条缝，光还会射进来。所以得着光并不是困难的事，只要顺着这个律，就能得着光。反之，违反了光的律，就怎么也得不着光。一个向神关闭的人，即使他研究得很多，祷告得很多，却仍旧是一个不能读圣经的人。人向着神不敞开，而盼望能得着光照，这就非常困难。神的光并不是无条件赐给人的。人要得着神的光，必须履行得着光的条件。

虽然神的众儿女都有一本圣经，但是，各人从圣经中得着光照的情形并不相同，有的人对于圣经还是一窍不通似的，有的人读圣经稍为得着一点光，有的人读圣经充满了光。所以有不同，是因为读的人不一样。神的光是一样，但是人并不一样。有的人在神面前是敞开的人，所以他能读圣经。有的人在神面前是关闭的人，所以他不能读圣经。有的人的关闭是全部的，他的黑暗就也是全部的；有的人的关闭是局部的，他所得着的光就也是局部的。我们在神面前不管有何种程度的看不见，是重大的或者是微小的，是全部的或者是局部的，都证明在我们身上有黑暗。所以，千万不要以为读圣经读不好是小可的事。圣经读不好，就显明一个事实─这个人是住在黑暗里！人读神的话如果一直不懂，一直看不见光，那是一件非常严重的事。

那么，我们要问，怎样才是向神敞开？这一个敞开，必须从没有条件的、没有保留的奉献而来。向神敞开不是一时的态度，向神敞开乃是人在神面前的性情。敞开不是偶然一次的，敞开乃是继续不断的。人要向神敞开，只有从一个没有条件、没有保留的奉献而来。人向着神的奉献如果是完全的，是绝对的，自然而然他对于神的态度就没有保留，就没有一个地方是关闭的。任何的关闭都说明奉献的不完全。所有的黑暗是因着关闭，所有的关闭是因着没有奉献。什么地方人没有奉献，就在那一个地方他要保留。什么地方人在神面前服不下来，就在那一个地方他要为自己辩护，也就在那个地方他没有法子明白圣经的真理，一碰到那一件事情，他就绕圈子。所以，黑暗是由于关闭，关闭是由于不奉献。一切的黑暗，都是因着关闭；一切的关闭，都是因着在神面前有不奉献的地方，有服不下来的地方。

二　眼睛要纯一

圣经里有许多处很明显的说到光。在马太六章，主耶稣说到心里的光的问题，主说，‘眼睛就是身上的灯。’（22。）注意，主在这里不是说眼睛就是身上的光，乃是说眼睛就是身上的灯。光是神的，灯是我们的。光在神的话里，灯在我们身上。灯乃是我们得着光的地方。换句话说，灯是神摆光的地方，灯是我们接受光的地方，灯也是我们释放光的地方。要神的话在我们身上光照，那就必须在我们身上有灯。这个灯是我们的眼睛。‘你的眼睛若纯一（“膫亮”照原文可译作“纯一”），全身就光明。你的眼睛若恶（“昏花”照原文可译作“恶”或“坏”），全身就黑暗。’（22～23。）如果我们要全身都亮，都充满光，主告诉我们有一个条件，就是我们的眼睛必须纯一。

什么叫作眼睛纯一呢？我们的眼睛虽然有两个，但是焦点只有一个，两个眼睛同时只看一件东西。假使人的眼睛有病，不纯一，两个眼睛就有两个焦点，同时看见了两件东西，看得都不清楚。眼睛要看得准，就只可有一个焦点，不可有两个焦点。我们要得着光，有没有光是一个问题，眼睛看得见看不见也是一个问题。我们如果没有蒙恩典，没有蒙怜悯，光就不在我们身上；我们已经蒙了恩典，已经蒙了怜悯，光就已经在我们身上。所以我们现在的难处不是在光上，乃是在眼睛上。眼睛不纯一，光就不能彰显。许多人眼睛不纯一，不是只看一件东西，而是同时看两件东西，或者把一件东西看成两件东西，所以光在他们身上是不清楚的，甚至是完全黑暗的。

主说，‘一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个；你们不能又事奉神，又事奉玛门。’（24。）许多人所以不能看见光，是因为眼睛不纯一；眼睛所以不纯一，是因为他们在神面前没有奉献。什么叫作奉献？奉献的意思是我单单要事奉耶和华。一个人不能事奉两个主。他不是重这个，就是轻那个；不是恶这个，就是爱那个；不能两个都事奉得好，总没有法子维持平均。谁也不能一面事奉主，一面事奉玛门。所有事奉两个主的人，迟早会发现：到结果必定是爱一个，恶一个。若不是彻底奉献给主，就是完全事奉玛门。主说，眼睛要纯一，意思就是事奉要纯一，奉献要纯一。人的眼睛纯一，就是表明人的奉献纯一。

求神给我们看见这个基本的原则：我们如果要读圣经，要明白圣经的教训，要得着圣经里面的启示，我们在主面前就有一个责任，就是绝对完全的奉献给主。这样，我们才能看见圣经里面的光。我们的奉献一出事情，我们的看见就出事情。我们的看见如果出问题，必定是我们的奉献出了问题。我们必须彻底的认识：一个人不能事奉两个主。

这另外一个主的名字叫作玛门。玛门所代表的，就是财利。多少圣经的光，受了玛门的亏；多少人因着玛门而看不见圣经的光。有些人所以看不见圣经的真理，乃是因为在神之外有一个财利的问题，乃是因为不肯放弃自己对于财利的追求，乃是因为真理与个人的利益发生了冲突。人若能把个人的得失放在一边，不顾及代价，只要真理，自然而然圣经就能读得很清楚了。不少人因为玛门的问题没有解决，就委屈了圣经的教训。基督徒如果都能根本解决玛门的问题，就顺服神的人不知道要增加多少。所以我们要在神面前受警告，什么时候一不小心，只要稍为顾一点自己的私利，神的光就立刻会被蒙蔽。要看见光，就不可事奉玛门。我们不能有两个利益；不能有神的利益，又有个人的利益。我们只能考虑一个利益，只能顾到神的利益。我们个人的利益一摆进去，就变作两个主，眼睛就不纯一。三心二意的人不能读圣经，要保留什么个人利益的人不能读圣经。眼睛纯一的人才能读圣经。

眼睛怎样能纯一呢？主说，‘你的财宝在那里，你的心也在那里。’（21。）有一件事非常希奇，如果我们能支配玛门，那就玛门不只不能害我们，反而能帮助我们。我们的心本来是爱玛门的，本来是贪恋财利的，要我们的心倾向神是非常困难的；但我们若能支配我们的财宝，我们就能支配我们的心。所以我们要学习把财宝送出去。主说，‘你的财宝在那里，你的心也在那里。’当人把他的财宝往主那一边送的时候，就自然而然他的心也往主那一边去。人的财宝往天上去，人的心也往天上去。我们的财宝在那里，我们的心也在那里。我们如果把一切都归给神，自然而然我们的心也归给神，我们的眼睛就纯一了。

我们要明白圣经，就必须有一个完全的奉献。没有奉献，我们的心就不能往神那里去。奉献有非常特别的一点，就是奉献能使我们的心往神那里去。我们把一切奉献给神的时候，我们的心不去也得去，因为财宝已经到那边去了。人奉献，可能有两种情形：有的人心先去，有的人心后去。有的人心受了感动以后才奉献，有的人奉献了以后心才去。我们不管心能去也好，心不能去也好，我们只管奉献。有什么东西是我们所最吝惜的，就要最先送出去，奉主的名送给有需要的人去。我们把东西送出去的时候，我们的心也到主那边去了。等东西都到主那里去了，眼睛就纯一了。

眼睛一纯一，眼睛就清楚起来，光就能照亮。主说，‘全身就光明。’什么叫作全身光明？就是有够清楚的光叫我们的脚走路，有够清楚的光叫我们的手作事，有够清楚的光叫我们的头脑思想。换句话说，各方面都有光。光能够充满在我们的情感里，光能够充满在我们的意志里，光能够充满在我们的思想里，光能够充满在我们的爱里，光能够充满在我们的行为里，光能够充满在我们的路上，没有一个地方看不见，因为我们的眼睛是纯一的。

我们在前面已经说过，只有属灵的人能读圣经。现在我们加上一件：只有奉献的人能读圣经。人如果不是一个奉献的人，圣经怎么读也读不好。他稍为一读，就碰到他不奉献的地方，黑暗就在他身上。他再读，又碰到他不奉献的地方，黑暗又在他身上。黑暗一罩在人身上，人就不能在神面前有所得着。人必须在神面前绝对，不能一面要事奉主，一面又盼望走自己的路。有的人说，我实实在在要明白神的旨意，但是我不知道圣经对于这件事的教训是什么。这是他的推诿，这并不是事实。他所以不知道，是因为他不要走主的路。他如果实实在在的要走主的路，他就要看见主的路在他面前总是明显的。只有一种人是迷糊的，就是眼睛不纯一的人。

三　顺服要继续

神对于圣经的道理的启示，是根据于我们的顺服而给我们的。我们在神面前的顺服有多少，得着的光也有多少。我们如果继续不断的顺服神，我们就能继续不断的有所看见。没有奉献，就根本没有法子看见；没有继续的顺服，就没有逐步的看见。奉献不够彻底，光照在我们身上就不够大；顺服不够仔细，光照在我们身上就也不够仔细。所以基本的问题是在奉献。人如果不明白什么叫作奉献，就没有法子明白圣经。奉献的人不只要有一次基本的奉献而已，并且在主面前有继续不断的顺服，才能有继续不断的看见。光在人身上照亮的有多少，乃是看人奉献之后顺服到底有多少。我们如果能作一个完全顺服的人，就能作一个完全看见的人。

我们要特别注意主耶稣在约翰七章十七节所说的话：‘人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。’人如果立志要照着神的旨意行，就必定知道。换句话说，顺服乃是知道的条件。立志顺从神的旨意，是知道神的教训的条件。人如果不想遵行神的旨意，又要知道神的教训，那是不可能的事。要明白神的教训，就必须立志遵行神的旨意。立志是态度的问题，神要我们先有顺服的态度。人在神面前的态度是顺服的，神的教训在他身上就清楚。我们不要一直问到底圣经的教训是什么，而是要问我们肯不肯听主的话。问题是在我们的态度，问题不在圣经的教训。圣经能不能向我们显明，是看我们在神面前的态度到底如何。我们负责我们的态度，神负责祂的教训。我们的态度一对，神就立刻启示我们，给我们看见；我们立刻顺服，接下去就又有一个对的态度，又有一个神的启示。

有了对的态度，然后有启示；有了启示而能顺服，就再产生对的态度，再得着启示。

圣经的真理有许多人说是看见了，但是，只有立志遵着神旨意行的人才真的看见，才可以说是看透了、看清楚了。这一个‘立志’是主在我们身上花了许多工夫才有的。我们不要以为看见光是不用出代价的。每一次的看见都是贵重的，都是要出代价的。有时候，神必须带领人经过两三件事，人才能看见一件事；有时候，神必须带领人经过六七件事，人才能看见一件事。神的光有许多是用返照的方法使人看见的。先照在那一边，从那一边再返照到这一边来。神的光许多都是折射的光。从这一边得着光，才能看见那一边的光。再从这一边得着光，才能再看见那一边的光。有的时候，需要在神面前有好些个经历，才能看见一个光。我们如果有一件事不顺服，启示也就失掉了。神的光许多都是这样，要从多方面来看才清楚。人在神面前越肯处处出代价，就越看见神的光。这一个顺服引到那一个顺服，那一个顺服再引到另一个顺服；这一个光引到那一个光，那一个光再引到另一个光。神所有的安排都有祂的用意。什么时候人在神面前失掉两个顺服、三个顺服，他在神面前就受到损失。

所以不管那一次，不管什么时候，不管我们多相信自己是一个奉献的人，不管我们多相信自己是一个顺服的人，如果有一点看不见，就必定是奉献有病。看不见总是因为我们眼睛不行。神总不会没有光，但是，神一见我们里面稍为有一点不愿意，神就不说话。神从来不强迫人，神也从来不把祂的话便宜的说出去。我们一有一点不愿意，圣灵好像是害羞的，祂立刻退，祂不便宜的说话。人奉献的情形一不对，神就不给他光。人不明白圣经不是小事；人不明白圣经，就是他的奉献出毛病。属灵的眼药是需要出代价去买的，不是白给的。所有的看见都是要出代价的，没有一个看见是不出代价的。

参　要有熟练的习惯

希伯来五章十四节：‘惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。’（‘长大成人’译作‘成人’即可，‘习练’可以译作‘习惯。’）人要接受神的话，是有一个条件的。这个条件是什么呢？就是成人的人才能吃干粮。为什么成人才能吃干粮？因为他们有这个习惯。惟独成人能吃干粮，因为他们习惯了，他们的心窍有了训练，就能分辨好歹了。上面十三节所说‘熟练仁义的道理，’就是熟练神的话。‘熟练’在希腊文里是工业上的用辞，意思是有技巧。在工人中间，有的是生手，有的是熟手。熟手就是经过相当训练，技术纯熟的人。‘熟练仁义的道理，’意即对于神的话是训练有素的，是有技术的。一个人要明白神的话，要读圣经，必须有熟练的习惯。

圣经会将人的情形显露出来。什么种人，就会读出什么种圣经。你要知道一个人的性情、习惯如何，你不妨拿一章圣经给他读，看他读出什么东西来。总是什么种人就读出什么种东西来。一个好奇的人，读出来的圣经就是好奇的。一个头脑大的人，读出来的圣经就是在那里讲理由的。一个不用思想的人，读出来的圣经就是一节一节的字面而已。这是一个事实，就是人的性情、习惯会在他读圣经的中间显露出来。人的性情、习惯在神面前没有受对付，这些性情、习惯就要把他带到完全错误的路上去，叫他读圣经没有属灵的结果。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


上编 人的豫备（二）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  上编　人的豫备（二）--读经之路、人的破碎与灵的出来
  上编　人的豫备（二） 书名：读经之路、人的破碎与灵的出来

上编　人的豫备（二）

那么，人的性情、习惯要怎样，才能读圣经呢？

一　不要主观

第一，所有读圣经的人都应该客观。没有一个主观的人是能读圣经的。一切主观的人，是不宜于学习的人。你对一个客观的人说话，说一遍他就听懂。你对一个主观的人说话，说了三遍，他还听不懂。许多人听话听不懂，不是因为他头脑不好，乃是因为他太主观。他完全活在他自己的思想里，所以别人的话听不进去。他里面满了思想，满了意见，满了主张，别人的话就格格不入。他在那里想水，别人对他说山的时候，他还以为是山上的水。一个主观的人，连人的话都听不清楚，还盼望他听神的话！一个主观的人，讲世界的事都不懂，还盼望和他讲属灵的事！

有一件希奇的事：所有会读圣经的人，听话都非常快。你一说，他就懂。你怎么说，他怎么领会。一个不主观的人，能听话，就也能读圣经。相反的，有许多人你对他说一遍，他没有印象；你对他说两遍，他仍然没有印象。这是因为他里头的东西多得很，思想也多，意见也多，主张也多。你对他说一遍、两遍，他一点都听不进去。我们若要试验自己是不是一个主观的人，只要看：别人说话，我能不能懂？人家轻轻的说，我能不能懂？我们活在地上的年日有限，如果再主观，我们的时间就不知道要打多少折扣。客观的人读一遍圣经，比主观的人读十遍还要好。主观的人读圣经，读一遍漏掉，读两遍也漏掉，读九遍、十遍都漏掉。圣经从他身上滑过去，圣经在他身上留不下印象。

我们记得撒母耳的故事。当主喊他的时候，他总是跑去看以利，因为他已经有一个思想，以为晚上喊他的一定是以利。（撒上三4～10。）神喊他，他却以为是以利喊他。以利的声音他曾听过多少次，这次不是以利的声音，难道分不出来么？就是因为撒母耳主观，他以为喊他的总是以利，所以他就分不出是以利的声音或者是神的声音了。

有些人的难处，就是不让神拆掉他的主观。所以不管他怎么读圣经都没有印象，好像神说话他总听不见。我们在神面前读神的话，我们的思想必须向神开起来，我们的意见也得向神开起来，我们的感觉也得向神开起来，我们的心也得向神开起来，我们的一切都得向神开起来。换句话说，我们不要作一个主观的人。我们越过越要看见这话的紧要。人在这件事上若没有经过对付，圣经就读不好。一个客观的人，里面充满了等候，等候神说话；里面是安安静静的让神说话。人在神面前达到这一个地步，他读神的话，就很容易明白神所说的是什么。不必问人属灵不属灵，只要问他这一章圣经说什么。有的人说不上来，这就证明他是一个主观的人。主观的人是不容易听话的人。正如希伯来五章十一节所说的：‘你们听不进去。’有些人里面就是充满了东西，别人把话怎么塞都塞不进去。主观是非常严重的一件事。一个人一主观，他就没有法子听神的话，他就摸不着属灵的东西。

二　不要马虎

第二，读圣经的时候不可马虎。圣经是一本非常准确的书，可以说，一个字都不能错，一个字都不能差。只要稍为马虎一点，就把神的话漏掉。一个主观的人会把神的话漏掉，一个马虎的人也会把神的话漏掉。所以我们要谨慎。一个人越认识神的话，就越谨慎。马虎的人读出来的圣经一定是马虎的。我们只要听一个弟兄怎样念圣经，就知道他是一个马虎的人，或者是一个谨慎的人。有许多人，读一节圣经，或者背一节圣经，常把非常重要的字随便的念错，这是非常不好的习惯。我们的习惯常常容易犯不准确的毛病，因此对于圣经的认识也往往不够准。有许多地方只要稍为马虎一点，就把神的话弄错了。现在举几个例子于下：

圣经里面对于‘单数’和‘多数’是非常讲究的。单数和多数不可不分，不可随便。例如：‘罪’在原文就有单数和多数的不同。单数的罪是指人的罪性，多数的罪是指人的罪行。圣经里面说到神赦免人的罪，都是指多数的罪─罪行。神从来不赦免人单数的罪─罪性，单数的罪是不能赦免的。我们的罪性（单数的罪）需要脱离，我们的罪行（多数的罪）需要赦免。这在圣经里是分得非常清楚的。

‘罪’和‘罪的律’也不一样。人若没有脱离罪的律，就不能脱离罪。罗马六章讲脱离罪，七章讲罪的律。我们马虎一点，就看两个都差不多。我们读到罗马六章，以为罪的问题到此就完了，因为保罗写到六章末了，已经引到十二章的起头，已经说到奉献身体和肢体的问题了。但是，保罗清楚：要脱离罪，还得认识‘罪的律；’要胜过‘罪的律，’还得有八章的‘圣灵的律。’如果不是一个谨慎的人，也许以为‘罪’和‘罪的律’差不多。这样，就把神的话忽略了。神的话是炼过的，神的每一句话都有它着重的点。如果我们说的是马虎的，就以为神的话也是马虎的，就不能懂得神的话。

罗马七章除了‘罪的律’以外，还有一个律，就是‘死的律。’我们如果马马虎虎，又要以为‘罪的律’和‘死的律’差不多。但是事实上，二者完全不同。罪是指着污秽说的，死是指着无能说的。立志行善而不能行善，这是‘死的律。’立志不要行的恶，反而去行，这是‘罪的律。’我不要作的，没有法子不作，这是罪。我要作的作不出来，这是死。我们藉着同死，脱离罪的律；藉着同复活，脱离死的律。罗马七章不只给我们看见‘罪的律，’也给我们看见‘死的律。’我们一粗心、一马虎，这些真理就都被忽略过去了。所以，有一件事是相当明显的，就是所有读圣经读得好的人，都是谨慎的人、准确的人。

我们曾听见人说到我们穿上了主耶稣的义袍，说神把主耶稣的义赐给我们作义袍，所以我们不赤身露体了，所以我们能到神面前去。但是，圣经里并没有这样的教训。圣经没有一个地方说神将主耶稣的义赐给我们作义。圣经是说神将主耶稣赐给我们作义。神不是将主耶稣的义撕一块下来作我们的义，神乃是将主耶稣这个人赐给我们作义。这里面的分别有多大！马虎的人却以为主耶稣‘的’义和主耶稣‘作’义差不多。岂知主耶稣的义是祂自己的，不能挪到我们身上来。每一个人在神面前都得有义，主耶稣在神面前也得有义，主耶稣的义是为着祂自己的。主耶稣的义是祂在地上活出来的义，如果能转让到我们身上来，我们就已经有义了，主耶稣何必死呢？主耶稣的义不能转让给人。祂的义永远是祂的，没有一个人能有分祂的义。我们的义是主耶稣这个人，我们的义不是主耶稣的义。在全部新约里，除了彼后一章一节有另外的意思之外，所有的地方都是说主耶稣作我们的义，不是说主耶稣的义作我们的义。主耶稣的义，只叫主耶稣自己有资格作救主；祂因为有义，祂自己就用不着赎罪。主耶稣自己是神所称义的，神是将‘祂’赐给我们作义，神赐给我们的义是祂。我们是把祂穿上，我们是披上基督，就是披上义。我们不是有多少行为得以在神面前称义，乃是把基督穿在我们身上，基督是我们的义。我们是在爱子里蒙悦纳，不是因爱子的义蒙悦纳。我们要把圣经读得好，就必须准确，不可马虎的过去。

有人说到主耶稣的血是给我们生命，意即我们的新生命是根据于主耶稣的血。他们说，我们喝了主耶稣的血，就得着了生命。他们引什么圣经节呢？就是引利未记十七章十四节的话说：生命就在血中。如果我们只在表面上读这些字句，也会以为这话有道理。但是，血并不是给我们新生命。血是为着赎罪的，血是为着满足神的要求的。出埃及十二章十三节的话，是对于血所规定的原则：‘我一见这血，就越过你们去。’血是给神看的。血是为着满足神的要求，不是为着满足我们的要求。圣经里只有一个地方讲到血对我们有用处，就是在良心上，（来九14，）但良心也是对神的。

那么，利未记十七章所说的‘生命’是什么意思？这个‘生命，’原文是‘魂’字，是指‘魂的生命。’主耶稣是将祂自己的魂倾倒出来。以赛亚五十三章十二节说，祂倾倒祂的魂，以致于死。（照原文，‘命’应译作‘魂。’）主耶稣把祂的血流出来，把祂的魂倾倒出来，这是为着赎罪。祂在十字架上说，‘父阿，我将我的灵交在你手里。’（路二三46，照原文直译。）说了这话气就断了。祂的身体挂在十字上；魂在血里面倒出来为着赎罪；（因为人的特点是魂，犯罪的魂必须死，人格所在的地方要死；）灵交给神。

约翰六章有几次说吃我肉、喝我血的人有生命，也有几次说吃我肉的有生命，却没有一次说喝我血的有生命。喝了血，还得吃肉才有生命。我们需要学习作一个谨慎的人。神所分开的，我们把它混在一起，就发生误解。我们不可随便的讲圣经。必须从神的话里很仔细的看过，把全部圣经里几百次讲到血的地方都找出来，都读过，才能看见：血是为着满足神的要求，不是为着满足我们的要求。

假定我们听见卫斯理来对我们说，主耶稣的血要洗我们的心，要把我们的罪根洗掉，这样我们就不会再犯罪，那我们怎么说？我们要说，主耶稣的血，从来没有洗我们的心。圣经里没有一个地方说主耶稣的血洗我们的心。神是给我们一个新的心。人的心比万物都诡诈，怎么洗都洗不干净。血是为着赎罪，不是为着洗净；血是为着赦免，不是为着圣洁。（在神面前的圣洁和在人里面的圣洁不一样。）或许有人要说，希伯来十章岂不是说，主耶稣的血洗我们的心么？不。希伯来书所说的是洗我们心中的天良。（十22。）天良是心中的一部分。我们人感觉罪的惟一的部分，就是我们的天良。血满足了神的要求，也就满足了我们天良的要求。我们看见有主耶稣赎我们的罪，自然而然我们的良心就不感觉有罪了。所以血在我们良心里的功用，不是使我们不犯罪，乃是使我们不感觉有罪。不犯罪，那是圣灵工作的结果。血的工作和圣灵的工作不一样，不要混在一起。

我们必须在神面前有准确的习惯。如果我们是不准确的人，我们就亏损了神的准确。如果我们有不准确的习惯，读圣经就读不出什么东西来。我们必须看见圣经是何等的准确，准确到一个地步，不许可弄不清楚！我们必须在神面前接受准确的训练。

三　不要好奇

第三，我们可以寻求准确，但是千万不要好奇。神的话都是准确的，但是我们不可存着好奇的心去寻求它。如果以好奇的心去寻求神的话，就完全失去属灵的价值。圣经是一本属灵的书，必须用灵才能懂得。如果我们寻求准确的目的是为着满足好奇心的要求，而不是为着满足属灵的要求，那我们的路就走错了。可惜有许多人读圣经，是一直在那里寻找奇怪的事。例如有人花很多工夫去证明分别善恶树就是葡萄树，这样的读圣经并没有用处。我们要记得，圣经是一本属灵的书，我们要摸着生命，摸着灵，摸着主。我们看见了属灵的东西，我们也就看见圣经字面上的准确，因为所有属灵的东西都是准确的。如果不从追求属灵的东西出发，那就错了。

有些人爱往好奇的路上走，连读豫言也是为着好奇。他们读豫言，不是为了等候主再来，却是光要知道将来的事。这中间属灵和不属灵的分别太大。如果我们这个人是好奇的，那就所有属灵的、有价值的东西，一落到我们身上，都变作不属灵的、死的东西了。这是非常严重的。我们在神面前要分别什么是有价值的，什么是不大有价值的；什么是重要的，什么是无关紧要的。是主耶稣说，律法的一点一画都不能废去；（太五18；）也是主耶稣说，律法中有更重要的事。（二三23。）律法是准确到一个地步，连一点都不能废去，但是，律法中也有更重要的事。那些好奇的人，专把轻的事情拿来读，如果一直这样往轻的路上走，他们就成了轻的人。他们这种情形，就是主耶稣所说的，把骆驼吞进去，把蠓虫滤出来。（24。）他们会把最小的滤出来的，却把最重大的吞进去。这样读圣经，是完全走错了路。这一种错，是从我们好奇的性情来的。所以我们的性情如果不更改，我们就不能盼望读得好圣经。

上面所说的主观、马虎、好奇，是我们人所常有的毛病。我们必须在神面前把这些毛病矫正过来，成为一个客观的人、准确的人、不好奇的人。这些客观、准确、不好奇等等的性格，不是一次两次、一天两天的事，是要我们不断的训练自己，成为一种习惯才行。我们一拿起圣经来读，就是客观的在那里读，就是准确的在那里读，就是不好奇的在那里读。这样，当我们的性情、习惯对了的时候。我们读圣经才能读得好。

乙　要进入圣灵的三件东西

要把圣经读得好，还必须进入圣灵的三件东西。特别是读新约，明显的有三件专一的东西要我们进入。

第一，圣灵要我们进入祂的思想。我们要明白圣灵的话，我们的思想就必须进入圣灵的思想。特别是书信，要我们进入圣灵的思想，我们才能明白。

第二，圣灵在圣经里还有祂的事实；很多基本的事实，也要我们进入。我们如果不能进入这些事实，就也没有法子明白神的话。特别是四福音和使徒行传，圣灵要我们进入当时的事实。

第三，还有一件东西是圣灵要我们进入的，就是灵。有许多地方，不只要进入那个思想，还要进入那个思想的灵；不只要进入那个事实，还要进入那个事实的灵。这，在福音书里有，在使徒行传里也有，在书信里也有。

以上这三件东西，是每一个读圣经的人都必须进入的。这三件东西，只有有学习的人、有对付的人，才能进入。我们不把它们列在读圣经的方法里，因为这还是人的问题，这还是我们人受训练的基本问题。

现在我们来看应该怎样进入这三件东西。

壹　要进入圣灵的思想

圣灵写圣经的时候，有祂自己的用意，有祂自己的思想。读圣经的人该学的功课，不是在乎光读那些话，也不是在乎光能记得那些话，乃是在乎能摸得着圣灵当时写这一段圣经的用意在那里。读圣经，第一件事不是寻找解释，乃是要知道圣灵当时写圣经的用意是在那里。我们要记得：话语的价值不是在于话语的本身，而是在于话语所表明的意思。主耶稣对撒都该人说，‘你们错了；因为不明白圣经…。’（太二二29。）撒都该人不是不读神的话，乃是不明白神的话。我们读的时候，要明白圣灵说那话的用意在什么地方。因此，我们的思想必须受相当的对付。

一　要和圣灵的思想合流

读圣经的人，必须是客观的人，必须是不凭着自己的思想的人。圣灵有一个思想，人的思想要进到圣灵的思想里去，要能和圣灵的思想合流。圣灵这样想，我也这样想。像一条水流一样，圣灵是主流，我是支流。圣灵像一条大江，我像一条小溪。溪水与江水合流，大江往东流，小溪也往东流。小溪虽小，但若能跟着大江流去，就也能达到广阔的海洋。

圣经里有的地方注重事实，有的地方注重灵，有的地方注重思想。注重思想的地方有灵、有事实；注重事实的地方有灵、有思想；注重灵的地方有事实、有思想。我们碰着思想的时候，必须客观到一个地步，能跟着圣灵的思想而去。可是有的人就不能，你叫他把自己的思想跟着圣灵的思想，他至多作十分钟，再多就不行了。他勉强跟着圣灵想十分钟，他自己的思想就禁不住要出来。这种人是主观的人，是不能读圣经的人。所以，人的受对付，是读圣经的基本条件。

人在读圣经的时候，需要用自己的思想，可是人的思想必须和圣灵的思想有同一个方向，同一条路线。圣灵往那里去，我也往那里走。要找出圣灵在这一句里面，在这一段里面，在这一章里面，在这一卷里面，祂思想的路是如何。要整个的思想跟着圣灵去，找出圣灵说什么话，圣灵想什么事，祂主要的思想是什么，分枝的思想是什么。当我们在那里读一段圣经的时候，第一个问题就得问：圣灵写这一段圣经的用意到底在那里？我们如果不知道圣灵在写圣经的时候是什么意思，那么将来我们引用这些圣经节，可能都会引错，都不是圣灵本来的意思。读圣经不光是读字面，不光是能记、能背，也不是零零碎碎的明白一点意义就够。读圣经乃是读圣灵在那个时候所想的，或者说，圣灵藉着保罗、彼得、约翰等人在那里讲的时候，他们到底是怎么想的。人的思想和圣灵的思想能合流，才能明白圣经。

有一个故事：有一个信主的人，他特意从埃及走到巴勒斯坦，他要按着以色列人所经过的四十二个站走去。以色列人回头，他也回头；拐弯，他也拐弯。他跟着这条路线走，果然走到了。后来他写了一本书，说他那时是怎样走的。他的路不是他自己定规的，他是跟着摩西走。我们读圣经的的确确也该这样。我们不要自己定规路线，我们必须跟着圣灵走。保罗到耶路撒冷，我们也到耶路撒冷；他在那里怎样感觉、怎样思想，我们也在那里怎样感觉、怎样思想。我们不该有独立的路线，我们必须跟着写圣经的人的路线，跟着圣灵的路线。当时写圣经的人想什么，现在读圣经的人也想什么。写圣经的人受圣灵的感动怎样想，读圣经的人受圣灵的感动也怎样想。我们的思想若跟着圣灵当时的思想走，我们就能懂得到底圣经怎么说。

二　要找出干和枝

圣经里的话，有的是正文，有的是解释；有的话是主要的，有的话是附带的；有的话像树干，有的话像树枝。我们不要跟着枝走而忘记了干，也不要注意干而忘记了枝。我们要看圣灵在这卷书里到底讲什么，怎样讲法，祂一共题起多少件事，经过多少话，才达到祂的目的。要把这些一步一步的想下去；要跟着圣灵的意思走。祂有祂的正文，祂还有祂的解释。你讲话讲到一半的时候，有几句解释的话出来，这是枝子。可是枝子也不会一直长到天上去而不回来。祂解释了五节、十节，又回到树干来；我们不要一直注意在解释里，也要随着圣灵回到主题来。书信的话，往往是一段正文，插进一段解释。我们必须分清楚什么话是树干，什么话是树枝，才能读得懂。我们读的时候，不可一路冲过去。当圣灵拐弯解释的时候，我们也得跟着拐弯；当祂回到正文的时候，我们也得回到正文。我们要十分的细嫩，十分的不相信自己，完全没有肉体的把握，才能跟得上圣灵的思想。

圣经的话有干、有枝，而枝干之间，又互相联系，成为一个整体。比方：保罗在写罗马书的时候，祂不是光要给我们三章二十三节，或者六章二十三节，或者八章一节。全部罗马书包括了一个完全的意思，一个完全的单位，里面一点残缺都没有。所以，我们不可断章取义的只拿几节圣经出来讲。借用是可以的，但是要分清到底是借用或者是解经。如果要借用，也必须明白上下文是什么。不然的话，就犯了断章取义的错误。

我们的思想有了训练，我们就能学习用思想来定住光，光的照亮是霎时之间的，必须用思想来定住它。我们的思想如果没有受训练，没有学会进入圣灵的思想，那么当启示来的时候，就没有思想来定住光。所以我们的思想必须受训练，必须完全客观，完全跟着圣灵走。圣灵说话有祂的路，比方：罗马一、二章说到人的罪，三章就有救赎，四章就有信，五章就有罪人，到六章罪人死了，到七章有两个律，到八章就说到圣灵，九至十一章是比方，十二章是说到基督徒和教会，十三至十六章说到一个得救的人各种各样的行为应该怎样。我们读的时候，要懂得圣灵当时说这些话的意思。我们要注意，圣灵在每一段里都有祂主要的思想：先说了人的罪，才说到罪的解决，和神的义的成功；再说到信，和信的难处是人的行为。此外，还不只是人的罪的问题。还有人的问题，所以六章就说到罪人（旧人）的钉死。要解决人的罪，是藉着相信主的替死；要解决罪人，是藉着相信与主同死。九至十一章用以色列人的事作比方，把神的恩典和信解释了。十二章说到奉献的基督徒的情形。…从一章一直到十六章，充满了保罗的感觉。这是干。至于枝，在第一段里就有分枝：圣灵在那里解释人的罪，祂把外邦人说了一下，也把犹太人说一下，然后仍旧回到祂主要的思想里来。我们读圣经，总得随着圣灵的思想走。

三　两种训练的方法

为了训练我们的思想，可以采取下面两种方法：

第一，分开正文和解释。我们不妨去查新约，把凡是圣灵解释的地方用括号括起来。括号中的话，就是枝，括号以外的就是干。那些没有括号的圣经节，我们如果一条线的读下去，就能找出主要的意思在那里。

我们拿罗马书来试试看。一章一节：‘耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。’这明显的是罗马书开端的话。看二至四节：‘这福音是神从前藉众先知，在圣经上所应许的，论到祂儿子我主耶稣基督：按肉体说，是从大卫后裔生的，按圣善的灵说，因从死里复活，以大能显明是神的儿子。’这是解释福音，所以是枝子。这三节可以加上括号。读五节：‘我们从祂受了恩惠，并使徒的职分，在万国之中叫人为祂的名信服真道。’这是正文。我们把全卷罗马书这样作下去，就能看见那些是全卷罗马书的正文。或者我们在正文的字旁用一种颜色的笔画线，在解释的字旁用另一种颜色的笔画线也好。起头的时候不要读解释。先把正文分清楚，然后再读解释。先找出圣灵主要的意思是什么，然后再把一个一个的解释加进去。这个福音是什么？是‘神从前藉众先知，在圣经上所应许的。’神是先豫言福音，后来差主耶稣来成全。成全的时候，福音里面分两部分：一是肉体的部分，一是属灵的部分；一个是活在地上作马利亚的儿子的生命，一个是活在天上作神儿子的生命。四福音讲到肉体方面，书信讲到属灵方面。我们读的时候，把一节读了就读五节，而把二至四节留到后来读。总是先读正文，后读解释。这样，我们就开始进入使徒当初的思想。全部圣经，特别是书信，都应该这样读。每一个作神的仆人的人，都必须知道每一卷书的本文是什么，解释是什么。这是第一步的工作。

这第一步的工作有什么好处呢？这样作，就能看见在这一段经文中的道理有多少是主要的意思，有多少是解释。我们站起来作话语执事的时候，我们就也有主要的意思，也有解释。虽然我们作话语的执事赶不上当初使徒们那样完全、那样高深，但在原则上是一样的。我们把圣经的正文和解释一分清楚，就能看见一件非常希奇的事，就是圣经里对于解释的多少、深浅，都作得刚刚好。我们就要俯伏敬拜主说，这是何等的完全！我们就要看见在我们的话语里解释一多、比方一多，就变作幼稚，整篇的道就落下去。我们要注意圣经里如何解释。不要用太多解释的话，要在人不懂得的地方才解释。解释是叫人明白，但是不宜太多。有的人没有解释，就使人跟不上；有的人解释太多，就使道落下去。我们读圣经，要看见它是何等的平衡。所以把正文和解释分开，也是我们应当学习的。这也必须客观，一主观就不行。

第二，试用自己的话来写正文，用我们自己所认为能明白的话，把圣经正文的意思再写过。比方：罗马一章一节、五节、六节是正文。这些字句是保罗写的。现在我们懂得了保罗的用意，就试试看用我们自己的字句来写。起头只写正文，不要写括号里的注解。这就像我们读书的时候，先生在台上讲一个故事，我们用自己的话把它写下来一样，我们必须懂得它的意思，才写得出来。在这样写经的时候必须客观，要照着圣经原来的意思，不要把我们自己的意思加进去。我们要训练自己作一个跟从圣灵思想的人，把我们的思想进到圣灵的思想里去。

当然，写经可能有错误。我们只好一次错了，第二次改；第二次错了；第三次改；改到有一天，能更准确。一个人能有这样的学习，就很容易懂得主的话。要紧的就是我们总要把自己摆在一边。一骄傲就不行，一主观就不行。我们要学习客观，学习谦卑，学习温柔。谦卑、温柔的人的思想，自然而然能跟从圣灵的思想。每一个读圣经的人必须学习这个功课。

贰　要进入圣灵的事实

一　事实的印象

我们读圣经的时候，圣灵在我们里面的第二个要求是要有事实的印象。圣经里不一定都是讲道理，其中有很多部分是讲事实、讲历史、讲故事。圣灵盼望这些事实、历史和故事在我们身上能产生一种印象。圣灵的事实在我们身上有了印象，自然而然圣灵就容易将神的话说给我们听。如果圣灵的事实在我们身上没有产生印象，那么，神的话就从我们身上漏掉，就不能产生该有的果效。

这里所说的印象，不是指我们把故事读熟而言，乃是指那件事的特点能印在我们的身上。在圣经里，每一件事的发生都有它的特点，我们若没有得着那个特点，就不能明白神的话。譬如一张契约，不是看它后面有了图章就算数，而是要看这个图章是谁的才有效。这里所注意的印象，不是重在某件事的一般内容，而是重在它的特点在那里。发现了它的特点，就能看见神在这里所特别要说的话。也许你记得那件事，也能说那件事，而里面的特点却说不出来，那你就还没有明白神的话。新约里有四福音和使徒行传，有书信，还有启示录。我们读书信的时候，需要进入圣灵的思想；我们读四福音和使徒行传的时候，就需要有一个心能让神的灵将事实印在我们里面，使我们感觉那一个事实与其他的事实有什么不同，使我们感觉那一个事实的特点到底在那里。

印象显在人身上，就像拍照一样。照相的底片是涂着一种化学品─溴化银─的玻璃片或软片。几十年以前，在一方寸的底片上，只涂着几万颗的溴化银，所以在那个时候照出来的相片，都是一粒一粒的黑点，不好看。后来改进了，照出来的相片就没有一粒一粒的黑点，因为在一方寸的底片上已经能涂上几百万颗的溴化银，所以印象就清楚了。照样，我们里面越细，我们接受的印象就越多；里面越粗，接受的印象就越少。如果人的灵和心在神面前是开起来的，他的感觉是被神磨到非常细的，那么，当圣灵的事实经过他的时候，他所得的印象也就非常深。一个细嫩的人能看见两件东西：第一，神的话有神所注意的地方，有神所要启示的那一点；细嫩的人很自然的能看见神所注意的那一点。第二，他还能看见神在这一个事实里所说的，与别的地方有什么不同。

所有感觉粗鲁的人，都不能看见神的话精细的地方。人必须是里面柔软的，感觉非常敏锐的，神的话才能在他里面留下一个清楚的印象。那就不只轮廓对，而且连所有细微的点、线都是对的；他把这一个事实所有精细的地方都看清楚了。

二　细嫩的感觉

许多人愿意看见圣经里细嫩的方面。但是他们如果没有细嫩的感觉，就不能摸着那些细嫩的地方。我们试试来看四福音和使徒行传，这五卷都是讲主耶稣的事。关于主耶稣的事实，在这五卷中所讲的比在书信中所讲的更多。我们对于主耶稣的这些事实，应该有精细的印象。现在我们看下面几个例子：

比较的例

例一　撒该与以马忤斯二门徒

我们读路加十九章和二十四章，就看见主到撒该家里与主到以马忤斯二门徒家里的事完全不同。撒该的家里，是主自己要去。而在以马忤斯，主耶稣好像还要往前行。细嫩的人，就看见主耶稣作了两件完全不同的事。一件是主带领了一个人所不齿的罪人─不只是普通的税吏，并且是税吏长。主耶稣不等他请，就自动表示要到他家里去。撒该这个人实在要看见主，但他想到自己身量矮小，名誉也不好，自惭形秽，所以不敢请求主。在这种情形之下，主反而说，‘撒该，快下来，今天我必住在你家里。’（十九5。）这里有一个有心寻求主的罪人，却是不敢来、不敢求，主就自己请自己到他的家里去。主领会撒该的心意，主的感觉是何等细嫩。我们里面如果是细嫩的，就也能领会。

以马忤斯的两个人，乃是退后的门徒，他们眼睛迷糊，遇见了主却不认识。主和他们同行，向他们说话，给他们解释圣经。等到将近他们所去的村子，主耶稣好像还要往前行。（二四28。）主对这两个门徒的态度，与对撒该的态度不同。撒该外面的难处大，有苦说不出，所以主温柔到一个地步，自动的对他说，我必住在你家里。往以马忤斯的这两个人，原是认识主的。他们退后了，听了那么多的话，还是往以马忤斯去。所以主就也好像还要往前行，要等他们请了才进去。那一边是面向着主而来，这一边是背向着主而去，所以主对他们的态度也不同。我们必须摸着主耶稣细嫩的感觉，才能摸着神所要启示的拿撒勒人耶稣。

例二　彼得的两次打鱼

在路加五章，彼得整夜打鱼，一无所获。后来主耶稣对他说，‘把船开到水深之处，下网打鱼。’（4。）他们下了网，就圈住许多鱼。本来是一无所获，希奇，现在却圈住了许多。彼得就俯伏在耶稣膝前说，‘主阿，离开我，我是个罪人！’（8。）在约翰二十一章，彼得又有一次打鱼，主问他们说，‘小子！你们有吃的没有？’他们回答说，‘没有。’主说，‘你们把网撒在船的右边。’（5～6。）这一次又拉上许多鱼来。在路加五章的打鱼，是主耶稣将祂的荣耀显给彼得看。这太大的荣耀向彼得身上一照，他就看见自己是罪人，觉得主和他同住，是他所不配得的。等到主复活以后，那一次的打鱼，彼得一认识是主，就跳在海里，洑水上岸。（约二一7。）好像他一认识是主，就不要鱼了。同样的启示，第一次是使一个从未认识自己的人认识了自己而求主离开他，第二次是使一个已经认识主的人更要亲近主。我们能看见这两件事的不同，我们就有了印象。在这些事情上，必须有印象。

例三　主变饼与马利亚用香膏抹主

有两件事，是四卷福音书都记的：一件就是主变饼给五千人吃饱的事，另外一件就是马利亚用香膏抹主的事。主在变饼给五千人吃饱以后，吩咐门徒把剩下的零碎收拾起来，免得有蹧蹋的。（约六12。）这是一件希奇的事，就是主耶稣肯行神迹变饼给人吃，但是，剩下来的零碎，主要门徒收拾起来，缘故是不可蹧蹋。等到有一个女人来，打破玉瓶，把香膏浇在主的头上，就有门徒说，‘何用这样枉费香膏呢？’但主耶稣说，‘她在我身上作的是一件美事。’（可十四3～9。）在这里我们看见，变饼与用香膏抹主，这两件事是相对的，一个是不可蹧蹋，一个是并不枉费。行神迹出来的东西，不可蹧蹋，而三十两银子买来的东西，浇在主身上，并不枉费。那三十两银子的香膏，不是给五千人吃，而是给主一下用完；不是收拾起来，而是把瓶打破；不是十二篮，而是一玉瓶；这些都是对照。神的儿子行神迹变出来的饼，连零碎都得收拾起来；但祂接受三十两银子的奉献，并不觉得太过。四卷福音书都记这件事，祂叫人到普天下传福音的时候都记念这件事。福音多普遍，奉献也多普遍；福音传到那里，为主摆上的奉献也到那里；福音有多广，人的奉献、人的香膏也有多广。我们在这里，必须有印象。

例四　主的受审判与保罗的受审判

有时候，我们把四福音和使徒行传拿来比较，也非常好。例如主耶稣的受审判和保罗的受审判：当保罗在那里受审判的时候，他说，我是法利赛人，也是法利赛人的子孙。（徒二三6。）这和主耶稣不一样。虽然我们宝贵我们的弟兄，但是，地上所能产生的最好的儿子，不过是人子。而拿撒勒人耶稣，却是神的独生子！把二者一比较，就看见一个是神的独生子，一个不过是神所生的孩子；一个是主，一个是仆人；一个是先生，一个是学生。虽然保罗所达到的点是相当高，但是他和他的主无论如何不能相比。我们里面必须细嫩，才能认识福音书里的主，也才能认识使徒行传里的使徒。一不细嫩，即使主要把一个印象给我们，我们还是不能得着，也不会仆倒在主面前，也不会敬拜。粗鲁的人读圣经，像读普通故事一样，随便的过去，圣灵就不能把印象给他。

例五　主的直行与保罗的缒下

有一次主耶稣在拿撒勒的会堂里读圣经，祂读完之后，讲了一些话，就被人带到山崖，要把祂推下去，祂却从他们中间直行过去了。（路四29～30。）这是何等郑重庄严！祂不像保罗需要人用筐子从城墙上缒下去。（徒九25。）不是说保罗不对，乃是说保罗的品质比不上主。主从他们中间直行过去了。‘直行过去’这几个字，要给我们何等的印象。当主这样从要害祂的人中间直行过去的时候，那一班人只好瞪着眼睛看。我们的主就是这样的尊贵荣耀！

相同的例（甲）─人对主不满

圣经里的印象，有些地方是要比较的，像前面所题的五个例子；有些地方是相同的，就要连在一起看，好得着联络的印象。

例一　主在船上睡着了

马太八章二十三至二十七节记着一件事，就是有一次主耶稣和门徒一同渡海，海里忽然起了暴风，而主耶稣却睡着了，门徒就惧怕起来。在马太福音是记着说，‘主阿，救我们，我们丧命喇！’（八25。）在马可四章却多记四个字，就是‘你不顾么！’（38。）意思是你还睡得着么！门徒说这话是对主不满的表示。门徒心里不佩服，不只是求救，并且是不满。主耶稣就起来斥责风和海，风和海就大大平静了。主转过来责备门徒为什么这么小信。（注意马可和路加记事的次序，就是主耶稣没有先责备门徒，乃是先斥责了风和海，然后回头来责备门徒。）主责备门徒有祂的根据，因为主刚才对他们说，我们渡到那边去。主说到那边去，就一定能到那边去。半路上有风也好，有浪也好，出什么事也好，何必怕。主耶稣叫他们学习信。信什么？信主所说的‘渡到那边去。’（可四35。）绝不会主说渡到那边去，而结果沉入海底去。可是门徒不信，所以主责备他们。

有一件事非常希奇，就是主耶稣从来没有向人赔不是。人总是越在神面前受教，越要认错。学习越多的人，越容易发觉人对他的不满，越容易向人认错。但是，主耶稣是特别的，主从来没有向人赔不是。这次事情，好像是门徒对，主耶稣错。风浪那么大，人都要丧命喇，你不顾么！但是，主耶稣起来，没有赔不是。主耶稣的不认错乃是祂的荣耀。主知道祂没有多睡，祂没有错。祂对他们说渡到那边去，就是渡到那边去。在祂身上找不出一句话是空的，人没有法子叫主认一个错。这显明主是何等荣耀！

例二　患血漏病的女人摸主

马可五章那个患血漏病的女人摸主的事，是同样的原则。那个女人摸主，主转过来问是谁，门徒对祂说，‘你看众人拥挤你，还说谁摸我么！’（31。）这语气显得对主有不满。但是，主没有说，对不起，我问错了。主反而周围观看是谁摸祂。主的意思是：是有人在摸我，你们不知道。你们注意挤的人，我却注意摸的人。以外表来看，好像是主错，好像门徒的不满是对的；但是，以内容来看，错是在门徒身上，不是在主身上。主从来没有一次向人赔不是。这是非常荣耀的事，叫我们的心不能不服下来敬拜祂。

例三　拉撒路的死

在约翰十一章，又有一次人对主不满。马大对主说，‘你若早在这里，我兄弟必不死。’（21。）她的意思是怪主来迟了。她想：我早就打发人通知你了，你怎么到现在才来！因为你来迟了，所以我的兄弟死了，并且已经埋葬了。‘你若早在这里’这句话，显出马大心里无限的不满。凭表面看，马大的话完全对。但是，主所作的事，祂没有一样不是心里有数。主故意停留两天。（6。）在人看是太迟，在主耶稣却是有意来迟。我们的主从来不抱歉，因为祂从来没有错。我们有抱歉，因为我们有错，我们如果从来不抱歉，那是我们骄傲了。人越谦卑、越温柔，就越会抱歉。但是，主虽谦卑，主虽温柔，却一点没有抱歉，因为祂从来没有错。当人对祂不满的时候，祂一点没有感觉祂错，祂知道祂所作的是什么事。

像这一类事实，在新约里有很多。我们要学一个原则，就是读圣经的时候，遇到有相同的地方，必须把它们一个一个的合起来看。从上面三个例子，我们就能看见有一件事非常荣耀，就是主一生一世没有收回一句话，主一生一世没有把一段路重走过。这个荣耀是何等的荣耀！是拉撒路得着医治更荣耀呢，或者是拉撒路得着复活更荣耀？祂知道，拉撒路得着复活是更荣耀。你若信，你就能看见神的荣耀。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


上编 人的豫备（三）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  上编　人的豫备（三）--读经之路、人的破碎与灵的出来
  上编　人的豫备（三） 书名：读经之路、人的破碎与灵的出来

上编　人的豫备（三）

相同的例（乙）─人想教训主

例一　‘这香膏可以…赒济穷人’

有时候人对于主不只不满，甚至还想教训主。像门徒说，‘何用这样枉费香膏呢！这香膏可以卖三十多两银子赒济穷人。’（可十四4～5。）这就是教训主。门徒能想出另外一个处置哪哒香膏的办法来─卖了去赒济穷人。但主耶稣知道马利亚所作的是什么事，所以祂说，她所作的是一件美事。主没有一句话、没有一件事是祂自己所不知道的，用不着人来改良祂。只有愚昧的人想改良主，想教训主。

例二 ‘万不可如此’

当主指示门徒必须上耶路撒冷去的那一次，彼得怎么说？他说，‘主阿，万不可如此！’主怎么说？主说，‘撒但退我后边去罢。’（太十六21～23。）彼得要教训主，但是不行，他反而显出人的愚眛。

例三　‘…是个怎样的女人’

有一次主耶稣到一个法利赛人西门家里去吃饭，有一个女人来站在耶稣背后，挨着祂的脚哭，眼泪湿了主耶稣的脚，就用自己的头发去擦。西门就在心里说，这人若是先知，必知道摸祂的是谁，是个怎样的女人！（路七36～39。）在这里，我们要注意西门的灵。西门的意思似乎是对主说，你也得看看她是一个怎样的女人，怎么能让她来到你脚后亲近你呢！西门虽然没有开口，主却知道他心里的意思，所以就说那个赦免多和赦免少的比喻。主的意思是：你西门觉得赦免少，所以没有给我水洗脚；她觉得赦免多，就用眼泪湿了我的脚。我们得着这些印象的时候，就要看见人这样作主的谋士，是何等的愚昧！同时我们也要开始认识我们从前没有认识到的拿撒勒人耶稣。

相同的例（丙）─主喜欢人向祂要求大

我们仔细读福音书，就能看见主欢喜人要祂破费。人对主的要求越大，主越欢喜。

例一　‘你若肯，必能叫我洁净了’

我们看马可一章所说的那个长大痲疯的故事。按犹太人的规矩，长大痲疯的是不可和人接触的。谁接触长大痲疯的人，谁也就沾染了污秽。（利十三～十四。）这个长大痲疯的人来求主耶稣，这个‘来’就是错的。我们对这件事必须有印象。长大痲疯的人一出来，我们就得有感觉。如果不是有一个人欢喜破费，乐意摆上自己的话，一见那个长大痲疯的来，就要说，你是来害我！我不能和你接触，你为什么来？这个长大痲疯的人来，不是问主可不可以给他洁净，乃是说，‘你若肯，必能叫我洁净了。’（可一40。）这句话多么厉害，他把所有的问题都堆在主身上─是你肯不肯的问题。这不是一个普通的祷告，这是要叫主的心受试炼。主对于这个长大痲疯的，可以用一句话说，你得着洁净；可是，主不只用说，主也把自己摆进去，祂用自己的手摸他说，‘我肯，你洁净了罢。’（41。）他如果不得洁净，主也沾染污秽了，那是何等的冒险！我们必须有印象，才能领会当时的情形。主在这里乐意把自己摆进去。主把祂自己的圣洁、清洁，都摆在这个长大痲疯的人身上；要么两个都洁净，要么两个都污秽；要么两个都到营外去，要么两个都回来。哦，主欢喜破费，这是何等的破费！

例二　‘拆了房顶’

马可二章记着有四个人抬一个瘫子来见主耶稣，因为人多，不得近前，他们就把主耶稣所在的房子拆了房顶，把瘫子缒下去。（3～4。）这件事我们要有印象。有这么多的人围着主，祂已经够忙了，这班人还把一个瘫子从房顶上缒下去！我们要注意，主不只忙，并且那天是借别人的地方讲道，这班人把人家房顶都拆了，以后还得修复，岂不是一件相当麻烦的事。但是主耶稣并没有说，下一次你们不要这样作。主反而欢喜有人向祂有厉害的要求。好像人向着祂的要求越厉害，祂越觉得对。就是在这些地方给我们认识主是怎样的一位主。我们如果对于主所作的事没有印象，那怎样能认识祂呢？

例三　‘大卫的子孙耶稣阿，可怜我罢！’

当主走在路上的时候，巴底买在那里喊着说，‘大卫的子孙耶稣阿，可怜我罢！’（可十47。）有许多人责备他，不许他作声，但是，他越喊越响。凭着主耶稣自己，祂是不欢喜热闹的，经上说，‘祂不争竞，不喧嚷；街上也没有人听见祂的声音。（太十二19。）主耶稣原是这么一种情形。但是，在这里有一个人大喊大闹，有一个人欢喜主破费，结果主就医治他。主欢喜人对祂要求大，向祂张大口，祂乐意赐大恩典。

例四　‘狗也吃它主人桌子上掉下来的碎渣儿’

还有迦南女人的故事更清楚。本来饼是给儿女吃的，但是，她说，‘狗也吃它主人桌子上掉下来的碎渣儿。’（太十五27。）这是人对祂的越分的要求，但是主就是欢喜人向祂有这样的要求。主不只答应这个要求，医好了她的儿女，主并且称赞她的信心是大的。这样的例子，在福音书里有很多。如果我们有印象，就能在这样的事情上认识主的心。

例五　‘我信不足，求主帮助’

主耶稣从‘变化山’上下来的时候，有一个父亲带着一个被鬼附的儿子来到祂跟前，这个人受了主耶稣的责备。（可九14～29。）长大痲疯的来，主耶稣不责备；瘫子来，把房顶都拆了，主耶稣也不责备。他们都作得过分，主耶稣反而欢喜快乐。这个父亲把患病的儿子先带到门徒那里，没有得着医治，现在他来求主。主耶稣问这个父亲说，‘他得这病，有多少日子呢？’他回答说，‘从小的时候。鬼屡次把他扔在火里、水里，要灭他；你若能作什么，求你怜悯我们，帮助我们。’他向主要求医治，但是又不确信主能医治，他说，‘你若能作什么，’主耶稣就着他的话说，‘你若能！’（在原文中没有‘信’字。）底下，主紧接着说，‘在信的人，凡事都能。’主耶稣的意思是：你还在那里问‘你若能！’你要知道，在信的人，凡事都能！问题是你信不信，不是我能不能。我们要体会当时说话的情形。这个人，心只有一半，他有心到主面前来，但是又不信。他不十分相信主的能力，所以他在求主怜悯的时候，还是说‘你若能作什么。’这句话被主责备，非常厉害的责备。主就是不喜欢人对祂要求少。主不怕人对祂要求说，你肯也得肯，你不肯也得肯。但这个父亲的意思却是说，你能就这样，不能就算了。你的门徒不能，你若也不能就算了。所以主责备他说，你还说能不能！在信的人，凡事都能！这话一出去，那个父亲‘立时流泪的喊着说（要注意小字），我信；我不信的地方（照原文直译），求主帮助。’他给主一责备，给主把他的错一指出来，他就转过来了，他相信了，他把一切责任都放在主身上了。这是非常美的事！人要求越大，主越欢喜；人要求越少，主越不欢喜。我们要作一个细嫩的人，让神将这些印象一直加在我们身上，我们就要看见，全部福音书都充满了主的荣耀。

单独的例

例一　‘谁是我的邻舍呢？’

在路加十章好撒玛利亚人的故事里，我们要注意主耶稣说话的要点。那个律法师问一个问题：‘谁是我的邻舍呢？’主耶稣的回答与这个律法师所问的完全不同。我们要先注意二十七、二十八节：‘…要爱邻舍如同自己。…’邻舍是另外一个人，自己应该是律法师。主的意思是，你律法师要爱邻舍如同爱你这律法师一样，你就能得着永生。二十九节：‘那人要显明自己有理，就对耶稣说，谁是我的邻舍呢？’他有一个思想，以为主耶稣要他去爱人，这个人是谁，他要找出来。可是，主讲完了那个故事，到末了问一句话说，‘你想这三个人，那一个是落在强盗手中的邻舍呢？’律法师就回答说，‘是怜悯他的。’耶稣说，‘你去照样行罢。’（36～37。）律法师问谁是我的邻舍，主耶稣反问谁是落在强盗手中的人的邻舍。换句话说，你律法师是一个落在强盗手中的人，那个怜悯你的，就是你的邻舍。邻舍不是指一般的人，邻舍是指救主。主指给他看，邻舍就是主自己。主说，‘你去照样行罢，’意思就是你去尽力量爱那撒玛利亚人罢。但是，许多人掉了一个头，以为主是要我们去作撒玛利亚人。岂知我们不能上十字架赦罪，也不能被高举了有圣灵降下来。只有祂有油和酒，只有祂有牲口，只有祂有客店，只有祂有银子。我们不是撒玛利亚人。如果要落在强盗手中的人去作撒玛利亚人，那就完全错了。主所说的邻舍，是指撒玛利亚人说的，意即：我作你的邻舍，我救你，我给你牲口骑；我给你酒，我赦免你；我给你油，我给你生命；我给你客店，我给你教会；我给你银子，使你有恩赐、有恩典；一直等到我再来接你。主叫我们爱撒玛利亚人，就是叫我们去爱祂。我们要学习摸着本段经文中细嫩的地方，才能读圣经的故事。

例二　主的庄严荣耀

当人到客西马尼园去捉拿主的时候，主就出来，对他们说，‘你们找谁？’他们说，‘找拿撒勒人耶稣。’主说，‘我就是。’主耶稣一说‘我就是，’他们就退后倒在地上。（约十八4～6。）主就是简单的说了一句话，他们就退后倒在地上。我们看这是何等的荣耀。

祂在客西马尼园里有祷告，但祂在法庭上无所求，祂在大祭司面前无所求，祂在巡抚面前也无所求。这一个人是远超过一切的。祂是主，却在那里受审判。到底是谁审判谁？在那里发急的是大祭司，说话不像样的是大祭司，我们的主却是安安静静的。我们的主到了巡抚的法院里，发急的是巡抚，问话问得木头木脑的还是巡抚，主连答都不答。拿撒勒人耶稣是神，祂虽然在那里受审判，但是祂没有失去祂的尊贵，祂没有失去祂的庄严。

祂在客西马尼园里的时候，对门徒说，你们和我一同儆醒。（太二六38。）祂没有要求他们代祷。保罗需要请求罗马的弟兄为他祷告，（罗十五30，）但是主并不要求人为祂祷告。祂是神的儿子，祂不需要人的代祷。祂要门徒祷告，那是要他们免得入了迷惑，（太二六41，）为着他们自己祷告。在这里，我们又看见主的尊贵，主的庄严。

祂贫穷的活在世界上，但祂没有问一个人要一文钱的东西。祂在园子里求神，但祂在法庭上没有求人。有那一个能像神的儿子这样！宝座固然是荣耀，但是受审判和十字架上的荣耀显得更荣耀。我们要敬拜祂说，你是主！你是神！

例三　主的不显露

主是怕显露、怕出名的人。祂医治了长大痲疯的人，就嘱咐他说，切不可告诉人。（太八4。）祂赶出了那一营鬼之后，叫那个人回去，传说‘神’为他作了何等大的事。（路八39。）祂医治了两个瞎眼的人，就切切嘱咐他们不可使人知道。（太九30。）神启示彼得看见祂是基督的时候，当下嘱咐门徒不可对人说祂是基督。（十六20。）在‘变化山’上，是祂惟一显出祂的荣耀的时候，但是，祂在下山时却吩咐门徒说，不要将所看见的告诉人。（十七9。）约翰七章也有同样的例。主自己的弟兄不认识祂，对祂说，‘你离开这里上犹太去罢，…人要显扬名声，没有在暗处行事的；你如果行这些事，就当将自己显明给世人看。’（3～4。）连祂的弟兄说这话，是因为不信祂。但是，祂说，‘我的时候还没有到。’（6。）主等祂的弟兄们上去以后，祂也上去过节，但祂不是去行神迹，乃是去讲道。在这里我们摸着祂的荣耀。所有在人面前要引起人注意的，都巴不得把他的工作摆在人面前。但是，主没有一次喜欢站到人的面前特意显露。在神音书里充满了这一种情形。祂每一次站在人面前，都因有绝对的需要。祂不欢喜告诉人说祂是谁。即使祂行了神迹给瞎眼的人看见，也不马上告诉他祂是谁，直到带他有了一些认识之后，才对他说祂是谁。（约九。）不然的话，祂就不说。我们要认识我们的主！

三　有学习才有印象

我们要明白旧约和新约的历史，都需要从接受印象来明白。要得着印象，就要作一个细嫩的人。因此，我们在神面前必须有学习。比如有一个人，从来就是卑鄙的，那么他读福音书的时候，就绝对没有法子认识主耶稣的尊贵。如果他在主面前受了对付，稍为懂得一点什么叫作尊贵，那么他读圣经的时候，就也能稍为认识一点主耶稣的尊贵。如果他一点不知道什么叫作尊贵、荣耀，那他怎么能得着主的尊贵、荣耀的印象呢？所以，我们必须在神面前有学习，要让神的性情一天天在我们里面增加，这样我们对于神的话，感觉越过越细，印象越过越深，我们所明白的也就越过越多。我们要记得一个原则：有的，还要加给他；没有的，连他所有的也要夺去。（太十三12。）我们的学习不可懈怠，否则就连所有的也要夺去。

参　要进入圣经里的灵

要把圣经读得好，除了必须进入圣灵的思想和圣灵的事实以外，还有一个需要进入的，就是圣经里的灵。

一　要摸着话语后面的灵

当神的灵藉着人在那里写圣经的时候，不管是写事实或者是写道理，每一卷圣经都有那一卷圣经的灵，每一段圣经也都有那一段圣经的灵。圣灵乃是藉着人的灵来彰显出祂自己的情形。比方：我们说圣灵的喜乐，不是圣灵自己喜乐，乃是圣灵藉着人的灵喜乐；说圣灵的忧愁，也不是圣灵自己忧愁，乃是圣灵藉着人的灵忧愁。所以，人的灵进入圣灵的时候，圣灵的情形，就是人的灵的情形；掉一个头来说，人的灵的情形，也就是圣灵的情形。当神的灵藉着人在那里写历史的时候，是把事实的真相写出来。但是，圣经里的历史不只是真实的，并且也有它的灵的情形。或者说，当时有灵的感觉在那一段圣经里，有灵的情形在那一段圣经里。照样，圣灵在那里写书信的时候，祂不只有道理、有思想，并且在后面还有圣灵的感觉。所以，圣经这本书不是光包括事实和道理而已，乃是话语在最前面，话语的后面是思想，思想的后面是灵。我们若只是读到话语，那是最浅薄的读圣经。若能得着那个印象，进入那个思想，就比较深。但是如果停在这里，那我们所明白的还是很少。因为在每一句神的话的后面，都有它一定的灵，都有圣灵当时的灵，都有写圣经的人当时的情形。我们读圣经的人，就需要摸着那一个灵。

话语和灵有分不开的关系。话语的职事乃是灵的释放。谁站起来作话语的执事，他就释放他的灵。如果灵不释放出来，他就不能作话语的执事。灵必须对，有了对的灵才能有话语的职事。许多时候我们作话语执事有错，就因为也许话是出来了，而灵赶不上；话语是对的，而灵不对；话语是强的，而灵不强。但圣经里的话语的执事没有这个难处，他们所写的内容如何，他们的灵也如何。他们的每一段话、每一卷书，都有正当的灵在后面。发表话语的职事，需要前面有话，后面有灵；接受话语的职事，也需要摸着话语后面的灵。我们读圣经是接受话语的职事，我们必须摸着话语后面的灵。我们如果摸不着那个灵，我们所领会的圣经就浅薄得很，至多只能得着道理、事实，不能得着属灵的喂养。若神的话光是印象和思想，就不能作我们的食物；神的话必须是灵，才能作我们的食物。我们的食物，只能从我们摸着话语后面的灵而来。圣经的实质是灵，我们若没有摸着这一段圣经的灵，就是没有摸着这一段圣经。所以我们读圣经，必须摸着那一个灵，那一个特别的灵。

二　怎样能摸着话语后面的灵

怎样能够摸着在圣经话语后面的灵呢？我们要说，不是人的行为，乃是圣灵的管治。圣灵的管治，就是神的灵来代替人的行为。圣灵的管治，就是神的灵在那里安排一切的环境，祂在那里作工，作到一个地步，使我们的灵与圣经的灵相同；虽然不完全相同，但至少在性格上有一部分是相同的。然后我们才开始摸着圣经的灵。只有相同的灵才能摸着，不同的灵不能摸着。所以读圣经的最高点，乃是读圣经的人的灵被带到一个地步，与写圣经的人的灵相同。他的灵与写圣经的人的灵相同，才能摸着属灵的内容。

在圣经话语后面的那个灵，乃是相当专一的。换句话说，是一定的，而不是随便的在那话语的后面的。写圣经的人被圣灵作工作到一个地步，圣灵认为可用的时候，然后才用这个人来写圣经。他那一个灵是完全的，他有这样的灵，圣灵才藉着他在圣经里写出这样的话。换句话说，圣灵默示圣经，不是光给人话语而已，乃是在写圣经的人身上先豫备出一个器皿来，因为这个器皿有那一种的灵，所以才叫这个器皿去写出那样的话。所以在圣经话语后面的灵，乃是完全的、刚强的、不会错的、没有错的。因为圣灵已经把这一个人的灵带到一个地步，是圣灵认为可用的，不只可用，并且是满意的。圣灵认为祂的自由不受人的限制，祂能随意发表祂的意见，连一呼一吸也不受拦阻。所以我们可以说，圣经是圣灵呼气的话。灵是人的灵，但是出来的时候好像是圣灵的灵。这就因为圣灵在人身上有绝对的自由，于是人的灵和圣灵没有什么分别，好像就是圣灵一样。写圣经的人，是这样被圣灵带领，才把圣经写出来。我们读圣经的人，也必须被圣灵带领到一个地步，使我们的灵和当时受感动写圣经的人的灵相同，我们才能摸着神的话语后面的灵。读圣经不光是读圣经的话语而已，也不光是明白意思而已，并且是主把我们带到一个地步，使我们的灵和那话语后面的灵相同。

圣经的话是文字，不是声音，除了诗篇里面有的地方用‘细拉’之外，全部圣经没有告诉我们什么地方要轻声的读，什么地方要重声的读。可是，当我们读文字的时候，如果连声音的轻重都不知道，那我们怎能晓得灵的情形呢！

圣经里有许多话是在那里请求、苦求，像传福音的人在讲台上请求、苦求人来信主一样。也许他知道罪人的痛苦，他看见罪人在神面前的前途是何等的危险，所以他求。也许他里面充满了主的爱，在那里盼望罪人回头，所以他求。在这一段圣经里面，需要有多少爱，有多少同情，有多少为罪人的感觉，所以才能求。我们读的时候，只要在这些感觉中缺少一件，就不容易明白这一段圣经。

在圣经里面有的话是责备的。如果一个人在神面前从来没有破碎过，那么当他读到圣经里有责备的话，就不知道这是什么东西。他不知道什么叫作灵受压才说责备的话，他只知道发脾气才说责备的话。他不知道外面虽然都是责备，而里面的灵不一样。

我们必须学习用灵去摸圣经的灵。圣灵为要训练我们的灵，就为我们安排了环境。我们要认识圣灵的管治是我们一生中最主要的训练，最好的训练。这是在圣灵的手里，不是在我们的手里。祂陆续的给我们管治，一个管治又一个管治，我们的灵就被带到适当的情形中。我们的灵被祂这样作一下，那样作一下；这一边给一个打击，那一边给一点喜乐；这一边给一点忍耐，那一边叫我们有所舍弃；祂把我们的灵带到刚刚好像我们所读的那一段圣经的情形一样。我们的灵被这样带到合式的情形，就看见话语的意思虽然没有增加什么，但是读起来会觉得里面透了，里面通了。当我们说出来的时候，话语还是这样，意思还是这样，但是我们知道我们说的是什么了，我们通了。这不是意思通，不是话语通，乃是灵通。这比话语深，比意思深，深到一个地步，就是清楚了、通了、透了。这就是神的灵把我们的灵带到和祂话语的灵相合。

摸着圣经话语的灵，不是方法的问题，而是人受对付的问题。我们的灵若没有被带到与写圣经的人的灵相同，那我们就至多只能作教师，却不能作先知；至多只能摸着道理，却不能摸着那个灵。我们这个人在神面前没有经过对付，没有经过管治，没有让神在我们身上一步一步的工作过，就好像隔了一层幔子来看圣经，无论如何，差得得远。我们的灵必须受对付，必须让神严格的对付。开头几年，我们能够明白一点道理，明白一点事实；但是，要摸着灵不是容易的事，因为我们的灵没有豫备好，我们的灵还是不能用。我们需要在主面前有相当的时间，最少要用好几年的工夫，让我们的灵被带得正当，让我们的灵受击打、被破碎。灵一破碎，就很容易让圣灵把我们带到那一段圣经的情形里去。按事实来说，我们的灵要被带到与圣经的灵相同的地步，是需要相当年日的。在进入圣经的灵这件事上，人的聪明并没有什么用处。聪明也许能使我们明白话语快一点，但是聪明不能使我们摸着话语后面的灵。不管我们的想像力多强，也不管我们的领会力多强，都不能使我们进入话语的灵。必须圣灵把我们带到一个地步，使我们的灵与圣经的灵相同，我们才能进入那一段话语的灵里。

三　从品质的相同到度量的扩充

圣灵在我们身上作工，带领我们的灵和圣经的灵趋于相同。这是指品质的相同，不是指度量的相同。主耶稣的灵，超过我们何止千万倍，祂是神的独生子！品质的相同，不过是说祂有那一种的灵，我也有一点点；种类是相同的，但度数不一样。可是圣灵的管治，不只要带领我们的灵与圣经里的灵品质相同，并且要叫我们的灵的度量得着扩充。主用祂的灵来扩充我们的灵，这就是喂养。喂养是继续不断的。主今天给我们得着一点，过些日子又给我们得着一点，逐渐逐渐的增加，灵就得着扩充。能明白圣经，就得着喂养，就得着度量的扩充。明白圣经的起点，乃是灵的品质的相同；明白圣经的结果，乃是灵的度量的扩充。

比方：一个人会发脾气，他读神的话怎么读都读不进去。后来神击打他，使他稍为学习到一点忍耐；不是故意的去忍耐，不是人工的忍耐，乃是圣灵的工作，是自然而然的。他摸着这一种的灵再来读神的话，就得着基督的供应。神的话要供应他的灵，使他得的更丰富。他得着一点，又得着一点，一次一次的增加。圣灵的管治先叫人的灵与圣经的灵有品质上的相同，然后，再有度量上的扩充。这度量的扩充，是藉着圣灵在环境里的管治，也是藉着圣灵在圣经里的话语。圣灵藉着环境的管治作拆毁的工作，圣灵又藉着圣经的话语，把我们带进去得着供应，得着度量的扩充。圣灵藉着祂的话供应一次，我们就多了一点；圣灵藉着祂的话再供应一次，我们就再多一点。由于圣灵藉着祂的话继续不断的供应，我们的度量也就继续不断的扩充。

我们能从圣经里面得着喂养，我们就要觉得圣经一直是新鲜的。从人看来，圣经这一本书，至迟在一千八九百年以前就已写成，除了能被我们想出它那一个时候的思想意识之外，就没有其他的特点了。但是事实上圣经当时的灵，今天仍旧在这里。今天我们去读圣经，好像圣经是今天刚刚写的一样。我们每一次用灵去读它，都觉得是新鲜的。这本书虽然已经有一千八九百年的历史，却并没有陈旧，因为这一本书是在灵里。许多书读了几遍就没有味道，可是圣经读了几十遍还嫌不够，因为它在灵里面。我们如果凭着话语去读圣经，早就觉得旧了；如果凭着思想去想圣经，也早就觉得旧了；但是凭着灵去读，每次读，每次都觉得新鲜。什么时候，我们觉得有一段圣经没有意思，我们就要知道，不是圣经没有意思，乃是我们的灵不够。无论那一段圣经，都充满了灵。如果我们的灵够，就要觉得每一个地方都宝贵。如果我们不用灵来读圣经，那么即使把罗马书拿来读，即使把山上的教训拿来读，也觉得不过如此，没有什么意思。其实不是圣经没有意思，乃是因为我们的灵落下去了。我们的灵一落下去，就会觉得圣经平淡无味。灵一不够，就读不出味道。灵一够，就觉得圣经像刚写的时候一样新鲜。

圣经里的灵不知道多么丰富。人不要以为他的灵行，不要以为各方面的要求他都能应付。只有受过对付的人才能稍为懂得一点圣经。受过多少对付，才能懂得多少。因着我们所受的对付有限，有许多地方，多年以前所不懂的，到今天仍然不懂。因此，我们非受圣灵的管治不可。我们多受一个管治，里面就多有一点学习；而这个学习多到某一个地步，当我们的灵和神的话语的灵略有一点相同的时候，我们立刻就得着光，就得着启示，就吃一个饱。

四　灵要精细

为什么你读一段圣经觉得很宝贵，而另一个弟兄读这一段圣经却不觉得宝贵呢？那是因为你有这一段圣经的灵，他没有这一段圣经的灵。并不是他没有灵，乃是他的灵不是这一段圣经里的灵。有时候，可能有一段是他觉得宝贵而你不觉得的，你对这一段圣经一窍不通，像他对那一段圣经一窍不通一样。所以灵要精细，要有多方面的感觉。灵一精细，就能在各种不同的情形中产生各种不同的感觉。灵的情形越精细，认识圣经的范围就越广。一个人认识圣经的范围广或狭，多或少，就看他所受圣灵的管治有多少。我们只有多受管治，我们的感觉才能丰富精细。只有增加管治，才能增加感觉。人受过那一种管治，人才能明白那一段神的话。所以，对付的丰富是十分紧要的事。对付不丰富，感觉也不丰富。属灵的感觉若不够丰富，那么对于圣经的认识也不可能丰富。

五　两个例子

现在我们要从圣经中的两个例子，来看一点什么叫作进入圣经里的灵。

例一　雅各的故事

雅各本来是又聪明、又狡猾、又自私的人，什么事情都是先想到他自己，而不是先想到别人。他计谋多得很，可以说他是用尽各样方法来达到他的自的。所以，神就对付他。他生的时候就抓住哥哥的脚跟，和他哥哥争。结果呢？以扫是父亲所爱的，雅各是父亲所不爱的。他想尽方法把哥哥的祝福夺去，结果他所得着的不是祝福，而是流浪。他服事拉班，拉班十次改他的工价。他想要娶拉结，岂知先娶了利亚。后来他要回到父家的时候，拉结死于途中，利亚反而活着。他欢喜几个儿子，尤其是欢喜约瑟，不料约瑟被他其余的儿子们出卖了。他们把约瑟的那件彩衣染了血，来骗雅各，他就以为他儿子约瑟被恶兽吃了，就说，我必悲哀着下阴间。于是他所有的盼望都在小儿子便雅悯身上，而后来便雅悯又被带到埃及去。这个雅各，一天过一天受神的对付，日子真不容易过。箴言十三章十五节说，‘奸诈人的道路，崎岖难行。’在他刚硬、狡猾的日子当中，充满了艰苦。

我们不要以为雅各在毗努伊勒的那一次经历是随便的。（创三二22～32。）那一次雅各硬要神祝福他。他的意思似乎是：父亲必须祝福我，人必须祝福我，神也必须祝福我！他是狡猾的人，每一次他总要有所收获，所以他也要神的祝福。结果，神给他允许说，你是以色列。但不是当天就给他，是过了几十年才给他。那一次神把他的大腿窝摸了一把，他的大腿就瘸了，神在他身上的工作就开始有了转机。可是第二天他上路去见以扫的时候，还是原来的雅各，他把儿女分成队，他想第一批有不测，第二批还在，末了一批是他最心爱的约瑟和拉结。他仍然用他的聪明，仍然有他的计划。

可是，雅各虽然是一个十分狡猾的人，到他年老的时候，却也是灵性爬得十分高的人。当他年老到埃及去的时候，他这个人就和以前大大不同了。怎样呢？‘约瑟领他父亲雅各进到法老面前，雅各就给法老祀福。’（创四七7。）这幅图画非常好。法老是一国之主，但是他一站在雅各面前，就低下去了。雅各站起来了！这一个经历了几十年的挣扎而得到安息的人一站起来，作一国之主的法老就低下去了。如果是从前，雅各一见法老，也许要像见了拉班一样，只注意拉班的东西。今天，法老的东西不知道比拉班多多少倍，但是，雅各是受过击打的人，自然而然他所注意的不是东西，而是在神面前的学习，自然而然是站在法老的前面了。‘法老问雅各说，你平生的年日是多少呢？雅各对法老说，我寄居在世的年日是一百三十岁，我平生的年日又少、又苦，不及我列祖在世寄居的年日！’（8～9。）在这里这一个人的灵出来了。他说，‘我寄居在世的年日又少、又苦！’他把他一生的事都说出来了。这个老人经过了许多次的击打，才能说出这话。我们的灵要进入他的灵，才能看见一个被击打过的人是一点不狂放的。我们要记得，神曾应许亚伯拉罕说，‘我也要使你的后裔如同地上的尘沙那样多。’（十三16。）神也曾应许以撒说，‘我要加增你的后裔，像天上的星那样多。’（二六4。）可是，当时还不过是单传，没有成为一家、一族。今天到了雅各，全家共有七十个人了，神的应许已经应验到‘家’了。但是，他对于这一点并没有感觉到，反而说，‘不及我列祖在世寄居的年日！’这是因为他受过击打，他谦卑下来了。‘雅各又给法老祝福，就从法老面前出去了。‘（四七10。）他进来的时候给法老祝福，出去又给法老祝福，他有东西可以给人，这是何等美的事。年老的雅各和他从前不一样了。今天他已经是以色列，不再像从前那样了。我们在这里要摸着他的灵。

‘雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。以色列的死期临近了，’我们要注意，他生下来的时候是叫雅各，死的时候是叫以色列，‘他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及；我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的命而行。雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列在床头上敬拜神。’（28～31，）这幅图画多好看！我们要摸那个灵。在这里，有一个本来狡猾、刚硬的人，本来什么事情都要作到满足，都要作到最高峰去的，可是今天对他自己儿子说，‘我若在你眼前蒙恩，’这是何等柔软！‘请你…用慈爱和诚实待我，’他要求爱，要求诚实。‘请你不要将我葬在埃及，’神赐给他的地方是迦南，神的应许不是在埃及成功的。在这里显明，雅各临死的时候并不糊涂。他的意思是：我是神的子民，是在神的管治之下，我快要死了，请你用慈爱和诚实待我，把我葬在神所应许的地方。雅各在这里不是不信神的应许，乃是因为相信才要约瑟起誓，要约瑟看见这件事是何等郑重。我们如果不摸着他的灵，就不能明白。‘于是以色列在床头上敬拜神，’这是何等好的事！

我们再看创世记四十八章。

二至四节：‘有人告诉雅各说，请看，你儿子约瑟到你这里来了；以色列就勉强在床上坐起来。雅各对约瑟说，全能的神曾在迦南地的路斯向我显现，赐福与我。对我说，我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’神给他的应许，他都记得。他清楚知道，他全家能有七十人是神的赐福，因为神曾应许他生养众多，又把迦南地赐给他的后裔。

五节：‘我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的；’他把约瑟的两个儿子放在神的应许里，‘正如流便和西缅是我的一样，’他接受约瑟的两个儿子作他自己的儿子。雅各到了年老的时候，没有一件事情不清楚。

七节：‘至于我，我从巴旦来的时候，拉结死在我眼前。’这件事摸着他非常深，他在临终的时候，仍要题起这件事。一个受过鞭打的人，是何等柔和、成熟、甘甜！他的积蓄是何等丰富！那个狡猾的雅各被带到这一个地步，真是判若两人了。

八至十节：‘以色列看见约瑟的两个儿子，就说，这是谁？约瑟对他父亲说，这是神在这里赐给我的儿子；以色列说，请你领他们到我跟前，我要给他们祝福。以色列年纪老迈，眼睛昏花，不能看见。’以撒年老的时候，眼睛不好，受了欺骗；现在雅各年老，眼睛也不好，但是，他里面的眼睛非常明亮。他不像以撒年老的时候还是贪吃野味，他乃是要给他们祝福。‘约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。’这里充满了一个年老的人的慈爱。

十一节：‘以色列对约瑟说，我想不到得见你的面，不料，神又使我得见你的儿子。’这又给我们看见是一个曾被神击打过的灵。

十二至十四节：‘约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。随后约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。以色列伸出右手来，按在以法莲的头上；以法莲乃是次子，又剪搭过左手来按在玛拿西的头上，玛拿西原是长子。’十七至十九节，‘约瑟见他父亲把右手按在以法莲的头上，就不喜悦。…约瑟对他父亲说，我父不是这样，这本是长子，求你把右手按在他的头上。他父亲不从，说，我知道，我儿我知道。’雅各眼睛虽然昏花，但他里面一点不昏花，他知道神所要他作的事。‘他也必成为一族，也必昌大，只是他的兄弟将来比他还大，他兄弟的后裔要成为多族。’二十节：‘当日就给他们祝福，说，以色列人要指着你们祝福，说，愿神使你如以法莲、玛拿西一样。于是立以法莲在玛拿西以上。’我们要记得，以撒的祝福是不清楚的，雅各的祝福是清楚的。

二十一节：‘以色列又对约瑟说，我要死了，但神必与你们同在，领你们回到你们列祖之地。’这是信心，活的信心是何等实在。从当时看来，好像所有的前途都在埃及，没有一个家在埃及地比他们更有前途，但是他却说，‘神必与你们同在，领你们回到你们列祖之地。并且我从前用弓用刀，从亚摩利人手下夺的那块地，我都赐给你。’这块地当时是在谁的手里？不是在自己手里，但是，‘我都赐给你。’他的意思是：你约瑟今天虽然是埃及的宰相，但是你的地还不是在埃及，而是在迦南地那里。‘使你比众弟兄多得一分。’他知道以法莲、玛拿西是两个，应该得两分。

创世记四十九章是圣经中伟大的豫言。雅各把每一个儿子、每一个支派日后的事都说出来了。他凭着信心和顺服来祝福，一切都是清楚的。

二十九至三十节：‘他又嘱咐他们说，我将要归到我列祖那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，就是在迦南地幔利前，麦比拉田间的洞。’三十三节：‘雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归他列祖那里去了。’他生的时候非常忙，用手抓住他哥哥的脚跟；他死的时候，把两只脚好好的放在床上，他非常从容，非常安息，在神面前一点难处都没有了。

我们要看见，在圣经里都是灵，充满了灵。我们用灵去摸着那个灵的时候，就感觉非常细嫩，非常宝贵。我们必须用我们的灵去碰圣经话语后面的灵。不只那个故事，不只那个道理，乃是那个灵。

例二　在哥林多后书里的保罗

在保罗的书信中，灵出来最多的，可以说是哥林多后书。他的其他书信大都是告诉我们，他在神面前所得着的启示有多少；而这一卷书信，是神将保罗这个人启示给我们。他的其他书信大都是讲他的职事，而这一卷书信是讲他的为人。它给我们摸着他的灵是多丰富、多清洁、多温柔。保罗没有在别的地方受冤枉像在哥林多那样。哥林多人对保罗什么话都说，但是，保罗对哥林多人说话的灵是何等清楚，何等清洁。可以说，保罗在哥林多被误会，比保罗在使徒行传末了几章受审判的时候，他这个人的灵出来得更多了。我们把全卷哥林多后书一句一句慢慢的读，就不只能明白他的思想，也能明白他的灵。我们能看见：即使保罗是在那里责备，但是他的灵并不动气。只有充满了爱的人才能责备。我们的灵如果接不上保罗在哥林多后书里的灵，我们就要误会保罗好像是在向哥林多人夸口，好像是在发牢骚。我们必须分别清楚：话可能一样，而灵可能完全两样。人的话语意思可能一样，字句也可能一样，但是灵可能完全不同。

上面是举两个例子。在全部圣经里都是充满了灵，不过有的地方比较明显，有的地方不太明显。我们不读圣经则已，要读圣经，我们的灵就必须接得上圣经的灵。像摩西所受的许多试探，我们如果没有进入他受试探的灵，我们就不能读那些经文。诗篇比耶利米书更深，我们的灵如果接不上那个灵，也就不能读它。新约也是一样，我们的灵如果接不上那个灵，也不能读它。所以，我们在神面前需要有基本的学习。我们必须是属灵的人，才能读圣经；我们必须有奉献，才能读圣经；我们必须不主观、不马虎、不好奇，也必须对事实有印象，必须进入圣灵的思想…而且，有了这一切的情形，还不够，还需要灵能赶得上，需要人受对付到一个地步，使我们能具备每一段圣经里面的灵。我们必须有那样的灵，才能看见神那样的话。如果我们一点灵也摸不着，那么我们所看见的不过是话语而已，甚至于反而会误会，可能把神的话全部都颠倒了。这好比一个父亲和他几个儿女说话，他的儿女如果没有摸着父亲的灵，只有随着自己把话传出去，那就可能完全两样了。圣经里的话都是有灵的，我们一把灵放松，就不能懂得那个感觉和存心，结果就会把内容弄错。我们再说，人如果没有受对付，圣经就读不好。我们要记得，就是这个在神面前的对付，是我们读圣经的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


下编 读圣经的方法（一）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  下编　读圣经的方法（一）--读经之路、人的破碎与灵的出来
  下编　读圣经的方法（一） 书名：读经之路、人的破碎与灵的出来

下编　读圣经的方法（一）

在前面我们注意读圣经的人，现在我们要注意读圣经的方法。读圣经，不只要有对的人，也必须有对的方法。我们把读圣经的方法分作三方面来看：第一，读圣经的要诀；第二，读圣经的实行；第三，读圣经的计划。

壹　读圣经的要诀

一　搜寻

约翰五章三十九节说，‘你们应当查考圣经。’行传十七章十一节说，‘这地方的人，贤于帖撒罗尼迦的人，…天天考查圣经。’读圣经，第一件要作的事就是查考神的话。‘查考’在原文的意思是‘搜寻。’换句话说，我们要从圣经里得着什么，我们就要到圣经里去搜寻，好像丢了一件东西，要翻箱倒箧的去搜寻那一件东西。查考许多东西，是为着搜寻一件东西。在神这么多的话语中，有一句话是我们现在所需要的，有一句话对我们此时此地有属灵的帮助；或者对于我们所得的启示需要一句话来解释它，需要一句话把它发表出来，或者我们要明白圣经对于某一件事已往的启示到底是怎样；我们要得着这一些东西，就要到神的话语里去搜寻。我们对于圣经要用搜寻的态度来读它。搜寻的意思就是说，不着急的、慢慢的、仔细的来读。每一句话都要读到领会了才算数。读的时候要问：这句话是什么时候写的？是谁写的？是写给谁的？是在什么情境里写的？有什么感觉？为什么写这句话？写这句话是要达到什么目的？我们把这些问题慢慢的在那里问，仔细的在那里找答案，一直等我们找到了我们所要的才可以。

有时候我们去读一个问题，要把新旧约有关这个问题的字句都搜寻到。要一个字、一个字的在那里查，十分仔细的，惟恐一不小心，就把要紧的漏掉了。我们在神的话里面，有时候知道要找什么，有时候根本还不知道要找什么；有时候所要的是一件东西，有时候所要的是许多件。所以这一个搜寻的态度，应当非常小心、非常仔细，不可以让一个字、一句话随便的滑过去。我们要记得圣经是神的默示，默示的意思就是圣经的每一字、每一句都是神的话，都满了生命。因此，我们要非常谨慎的读它。

读圣经应该有耐心，有那一点不明白，可以等第二次再读，总要读到明白。如果神第一次就给我们光照，我们就能看见，感谢神。如果神第一次不给我们光照，我们没有看见，那我们还需要有第二次、第三次、甚至于一直到一百次仔细的搜寻。我们读圣经遇见有不明白的地方，不必焦急，不必勉强用脑力去想它、去领会它，不要勉强的去求光。用头脑想出来的东西，不是灵所阿们的；用头脑找出来的道理，是灵所恨恶的；所以不要用头脑在那里读神的话。要忍耐，要慢慢的搜寻，等候有一天神的时候到了，祂就给我们看见。

许多人有一个很大的缺点，就是他们不是自己到圣经里去搜寻，而是去读别人所说的话。我们要知道，不管别人所能给我们的帮助有多少，但总得自己去读，总得自己去查考。我们不可以自己不读圣经而一直盼望从别人身上去得帮助。一面我们不轻看先知讲道，我们必须有先知的讲道和别的职事的彼此帮助，可是另一面圣经总得自己读，不可以只接受别人的话而自己不读。

二　背诵

保罗对歌罗西人说，‘当用各样的智慧，把基督的道理，丰丰富富的存在心里。’（西三16。）要把基督的话丰丰富富的藏在心里，最少就得背诵神的话。固然，背诵神的话，不一定能把神的话藏在心里，但是，不背诵神的话，就一定不能把神的话藏在心里。人如果光用头脑在那里背圣经，心没有接受，心在神面前不是敞开的，不是一个顺服、温柔的人，那么他虽然背诵了，也不能把神的话藏在心里。人如果以为他只要作一个温柔的人，只要作一个顺服的人，只要作一个向神敞开的人，只要作一个肯接受的人，而不背诵神的话，那他也同样不能把神的话藏在心里。

保罗对以弗所人说，‘又当记念主耶稣的话，说，施比受更为有福。’（徒二十35。）要记得主的话，就要背它，不背就不能记得。主耶稣在地上也背圣经。祂能随时引用申命记里的话去应付撒但的试探。（太四1～10。）祂到拿撒勒进入会堂，能立刻把以赛亚书打开来，把祂从神面前所受的命令、所受的差遣说出来。（路四16～21。）可见我们的主是一个熟读圣经的人。我们就更当如此，要仔细的读，认真的背。不然的话，读了多少，忘了多少，就没有什么用处。特别是青年人，一面要用搜寻的态度在那里读，另一面要记得它，背熟它。我们在得救之后的头几年中，就应该好好的背圣经。有许多地方的圣经需要背。像诗篇二十三篇、九十一篇，马太五章、六章、七章，约翰十五章，路加十五章，林前十三章，罗马二章、三章，启示录二章、三章等等，都需要背。记忆力强的人，也许一天能背十几节；记忆力差的人，也至少可以背一节。只要每天花五分钟、十分钟好好的读一节，一面搜寻，一面记住，那么，像加拉太书，像以弗所书，约六个月就可以背完；像腓立比书，约四个月就可以背完；像希伯来书，约十个月也可以背完；就是福音书，如果多花一点工夫，像约翰福音，约十八个月也可以背完。青年的弟兄姊妹，如果一开始就好好的读圣经，每天至少背一节，那么，新约中主要的圣经，差不多在四年中就都能背得出来。上面所说的进度，是就记忆力较差的人而言。记忆力较强的人，还不需要那么多的时间，还能背得快些。即使记忆力很差的人，如果在头四年之中，至少一天背一节，那么对于新约圣经的认识，也能有一个很好的根基。

我们在神面前如果心是敞开的，态度是温柔的，那么背圣经就相当容易；如果常常思念主的话，那么背诵圣经就很容易。我们一有空的时候就背圣经，那就能把基督的话丰丰富富的藏在我们心里。我们里面若不藏着圣经的话，圣灵要对我们说话就非常困难。每一次神给我们启示，往往都是应用圣经的话。我们不记牢圣经的话，启示就不容易出来。所以在我们的心思里应该藏有圣经的话。背圣经不是为着背圣经，背圣经乃是为得着启示作豫备。圣经记得熟、记得多，就容易得着启示、光照，容易让圣灵在灵里多说话。所以我们要多花一点工夫去背圣经。并不是背大意，乃是背字句。必须背得准确，不可模糊。

除了前面题到的那几处圣经之外，其余要紧的地方，也要把它们联合起来好好的背诵。像以色列人所走的路程，是很要紧的；以利沙跟以利亚所走的路程，保罗传道的路程，彼得传道的路程，也都是很要紧的，最好能把它们背出来。还有主耶稣在犹太地的工作经过多少地方，在加利利的工作经过多少地方，如果把它记住，就能把福音书中说到主的工作的部分读得相当清楚，因为主的工作分两大类：一类是在犹太地的工作，一类是在加利利的工作。还有像利未记的七个节期、六个祭，我们都可以花一点工夫去背诵。这些都是基本的东西。我们背熟之后，就能多看见一点神的话语所包含的是多么丰富。还有，像以弗所书里面保罗两次的祷告，和十次题起关乎圣灵的事，如果能背得出，也是相当好的事。诸如此类的圣经节很多很多，我们总要把它们记住。重要的经文要一章一章的背，零碎的要一节一节的背。此外，圣经六十六卷的次序也应当背熟。

三　比较

光是搜寻和背诵还不够，还得把几处地方的圣经拿来作比较。

保罗在林前二章里说到属灵的事和属灵的人，我们把属灵的事与属灵的人拿来比较，就能有所看见。

诗篇三十六篇九节说，‘在你的光中，我们必得见光。’所以，并不是有光就够了，乃是要有两个光才能解决，是从这个光引我们到那个光。光在圣经里是互相成全的。

彼后一章二十节说，‘经上所有的豫言，没有可随私意解说的。’我们很容易以为这句话的意思是，豫言不可按人的私意来解说。可是按着彼得的话的文法，乃是说，豫言不可随‘它’的私意来解说。是‘它，’不是‘他。’假定这句话的意思是豫言不可以随着读的人的私意来解说，那就彼得讲得很幼稚，因为没有一个人可以凭私意来解说神的豫言，这是一般基督徒都知道的，彼得可以不必再说了。其实彼得不是这个意思。彼得所说的私意，就是本处的意思。彼得说豫言不可随豫言的私意来解说，是因为豫言有它本处的意思。换句话说，神不是在一个地方就将祂的话都说完了。先知书里告诉我们，神的话是这里一点，那里一点。（赛二八13。）因此，一切读圣经的人，都不可光按着本处的意思来解释。如果单凭着本处的意思来解释豫言，那就是凭着私意解经。例如：我们读但以理九章，就不可以单凭着但以理九章来解说。再如读启示录十三章，也不可以单凭着启示录十三章来解说。如果只按着但以理九章或启示录十三章本处的意思来解说，那就叫作私意的解说，那就违背了解释豫言的律。

神在这里给我们看见一个原则，就是读一处圣经必须和别处比较，不可以单凭本处的话。我们有了一处圣经的教训，就要注意到别处去寻找解释。这是非常紧要的事。基督教内异端的产生，多数是由于只抓住一两节圣经，而没有去寻找所有有关的圣经。撒但也曾引用几节圣经，但是撒但是用它们去试探人。我们要记得，凡多有比较，就少有私意。我们读一节圣经，如果能够找出十节圣经来比较，那就可靠得多，如果找出五节圣经来比较，那也好，不过有五节总不如有十节好。比较得越多的就越好。如果只有一节，那就要小心，不要随便把很大的东西建造在上面；否则会发生危险，因为光有一节不大可靠。读圣经需要比较，不可单单按着本处来解释，必须有别处圣经节的合作才行。

例如：启示录十九章，主从天上降临来争战的时候，吐出口中的利剑，把所有的仇敌都灭了。如果光按着本处来解释，就会说主的口中有一把剑，甚至于会说这一把剑很快、很利、很亮等等。但我们读到这里，如果注意到圣经不可光按着本处的意思来解说，那我们就得去寻找‘口中的利剑’到底是什么东西。找到以弗所六章十七节，就看见这利剑是指神的话。

再说马太二十五章的十个童女到底是谁，必须找到林后十一章二节，才知道童女是指教会说的。（林后说一个，是指合一的教会；马太说十个，是指各人在神面前负责。‘十’是两个‘五’合成的，‘五’是人在神面前负责的数目。）这种比较的读法，能给我们许多亮光。

还有，旧约和新约的比较，也是紧要的。如果我们能找到神在旧约里说话说到什么地步为止，神在新约里说话说到什么地步为止，我们就看见：神的话是进步的，启示的话是进步的。有许多话，旧约里有，新约里也有。例如启示录，要知道没有但以理书就没有启示录；但是，比较起来，启示录比但以理书进步多了。或者把启示录二章、三章和马太十三章来比较，把启示录四章、五章和腓立比二章来比较，把启示录六章和马太二十四章来比较，再下去就可以把但以理书带进来比较。彼此比较，彼此解释，就能够看出从前所看不到的地方。

还有，四福章也可以拿来作比较。有的事情四卷福音书都说到，有的事情并不是每一卷福音书都说到，这里面都有很重要的意义。例如：马太没有说到主耶稣升天，只说到复活为止；马可就说到主耶稣升天；路加也说到主耶稣升天，并且说到圣灵降临；约翰就不题起主耶稣升天，只是说主要来。四卷福音书末了的记载不一样。我们就要问，为什么不一样？我们若是去找，就会找出：马太说主在地上继续作王，所以没有说升天；马可说主是神所差来的仆人，回到神那里去，所以说升天；路加说到得荣耀的人，所以说升天，并且说到圣灵降临；约翰说主是仍旧在天、仍旧在父怀里的独生子，所以不说升天。每一卷福音书都有它的特点，要比较了才看得出。

四　默想

约书亚一章八节和诗篇一篇二都告诉我们，人对于主的话应该常常的默想，继续的思想。我们在平常的时候，（不只在读圣经的时候，）也应该常常在那里默想主的话，学习让我们的思想变作圣经的思想。要在读圣经的时候，和不读圣经的时候，都一样的默想。像罗马八章六节所说的‘圣灵的思想，’（‘体贴圣灵的，’照原文应译作‘圣灵的思想，’）意思是思念灵，念念不忘的思念灵，贯注灵。在原文里的意思不只是思念灵，并且是有一个‘灵的思念；’不只是贯注灵，并且是有一个‘灵的贯注。’换句话说，思想总是一转就转到神的话上面去。不管在什么情形之下，我们的思想里就是贯注着神的话。不是用力去想它，乃是我们里面自然而然念念不忘。我们日常的思想就是读圣经的思想，不光是我们去想它的时候才有圣经，就是我们不去想它的时候，也是在圣经里，自然而然倾向到神的话里面来。

所以，默想有两方面：一方面是我们读圣经的时候的思想，一方面是我们经常的思想。我们读圣经的时候是在那里思想神的话；就是不读圣经的时候，也得在那里运用这个经过对付的思想。不是费力的去想它，乃是圣灵会使我们想到那个思想，使那个思想成为我们的习惯。这样，自然而然我们在神面前就能丰富起来了。

贰　读圣经的实行

一　时间的安排

每一个读圣经的人，每天必须清楚的划出若干时间来读圣经。（这是在晨更之外的读经。）经验告欣我们，不一定时间多就好。时间定规得太多的，往往不能持久，那就反而不好。我们定规一个标准，总要是一般人所能作得到的才好。事奉主的人，每天读经的时间不必多于两个钟点，也不要少于一个钟点；有的时候有空，可以扩充到三个钟点。这件事要自己考虑了再定规，定规了就得遵行多少年，不要两三个月就更改。我们要学习约束自己。总要有一点定规，不要听其自然的读。那一种‘天才’式的自由散漫的读圣经，我们不可仿效。有许多人读圣经太随便，今天读好几个钟点，明天却一个钟点都不读，这完全是没有恒心的表现，是一种不好的习惯。我们要细细的考虑、多多的祷告之后才定规，定规以后就要尽力遵守。

如果定规每天读一个钟点，那么这一个钟点，也需要有些安排。最好把这一个钟点分开几段来用，分作几种方法来读。有的读法像种树，过了十年、八年才有结果；有的读法像种蔬菜瓜果，年年有收获。要十年、八年才有结果的，容易使人灰心，所以也要有像种蔬菜瓜果那样的读法，两三个月就有收获，好使初学的人有一点安慰。一个钟点连著作一件事很容易累，很容易到后来因着没有什么结果就放弃了，所以最好把每天定规的钟点分开几段来用。

第一段─读重一点的东西

假定：第一段用二十分钟。这二十分钟要读圣经里面重一点的东西。这是需要多年才有果效的。像豫言、豫表、主耶稣的死，都要读多年才有果效。还有像马太福音中的山上的教训、橄榄山上的豫言、十三章的心喻、和约翰福音中主临别的话、以及四个时代的教训等等，都不是一下子能看见果效的，总需要花多少年月才能看见。像旧约，至少要读创世记、但以理书，后来还要读出埃及记、利未记、约书亚记。如果再要读豫言，就加一卷撒迦利亚书也好。像新约，马太福音是第一卷，罗马书是第二卷，再下去就读启示录。（或者再读希伯来书。）这些都读完以后，也许还可以读约翰福音，或者再读以弗所书、加拉太书。这样，新约的根基也有了。这些不是一下子就有果效的，要读几十遍才能得着一点东西。像这一类的读法，我们可以放在第一段的时间里。第一段时间，是我们思想最清楚的时候，所以要读重一点的东西。当然，这不过是一个原则，如何应用，还是在乎各人自己。

有一点要注意的，当你读到二十分钟的时候，可能有一个试探临到你，就是要你延长到三十分钟去，那你必须胜过这个试探。定规读二十分钟，就只读二十分钟。这样，将来如果有要把二十分钟减到十分钟的试探，你就也能胜过。我们在神面前定规好了，就要监督自己，宁可十年这样作，不要作了十天就不作。我们千万不要作一个散漫随便的人，要学习作一个守规矩的人。

第二段─读轻一点的东西

在第二个二十分钟，可以读比较轻一点的东西，像读相同的辞。圣经里面至少有二百或者三百个辞特别需要读。像‘血’这个字，在圣经里用了四百多次。我们把圣经里凡说到血的地方都读过，把要紧的圣经节记下来，把意义相同的圣经节连在一起，这样，就自己编成了一本圣经串珠，比花钱买来的圣经串珠更有意思。如果能背，那就更好。将来神的灵能给我们许多启示，一启示，我们立刻能把全部圣经对于这个问题的话都联系起来。像‘蒙召’这个辞，曾有弟兄把它分作十段，（详见读圣经的计划第二十六项，）我们也可以每天花二十分钟来读它。我们只要每天用二十分钟读辞就够了。不要盼望一次就能读完一个辞。有的辞至少要读两个月。读圣经必须花工夫，不可马虎，否则读出来的圣经变作不是圣灵的剑，而是芦苇，就没有用处。所以我们要结结实实的读圣经。一个人如果读圣经是结实的，他讲道也就是结实的。读圣经一马虎，讲道也马虎。比方：有人告诉我们说，接受血能得着新的生命。我们如果仔细读过‘血’这一个辞，就知道这种讲法是错误的，因为血里面的生命是魂的生命，不是新的生命。所以，我们必须知道全部圣经对于基本要道的教训。不然的话，人家对我们说什么，我们就以为是什么；人家错了，我们也就跟着错了。可是，要认识全部圣经里的基本要道，并不是一下子就作得到的，除非我们把一个辞一个辞都读过，才能认识全部圣经是怎么说的。所以读辞这一件事，青年的弟兄姊妹非认真的实行不可。如果一年能读几十个辞，那么十年之后，差不多能把新约、旧约里面主要的辞都读过了。

第三段─搜集

第三段用十分钟作搜集的工作。这也是天天都得作的。搜集什么呢？像圣经里面的金属─金、银、铜、铁等，都有它们特别的意义。还有圣经里面所讲的宝石，也有特别的意义。我们不要以为这些都是小问题。要知道这些东西在解经上是相当重要的。像铜蛇，为什么它是铜的？启示录一章十五节为什么说主的脚‘好像在炉中煆炼光明的铜？’为什么尼布甲尼撒梦见的那个大像，头是金的？为什么圣殿里面有的东西是精金的？为什么约柜是用金子包的，而不用银子包？会幕底下的座，为什么是银的？在撒迦利亚五章里面有铅，这是指着什么？我们必须把这些仔细的读过，才能在解经方面明白这些东西是什么意思。在这一段时间中，我们就搜集这些材料，把圣经节一一的记下来，将来或者放在第一段时间里去默想精读，或者放在第二段时间里去读。换句话说，第三段的十分钟，是为着第一段和第二段的读经来搜集材料。像以弗所书十次讲圣灵，我们就可以利用这第三段的时间把这十处圣经节找出来。以弗所一章十三节说到圣灵的印记，我们再把新约中每一处讲到印记的圣经节都记下来。一章十七节讲到赐人智慧和启示的灵，就再把所有与灵和智慧发生关系的圣经节都记下来。等这些材料都采集好，豫备好，就把它带到第一段的二十分钟里去读，或者带到第二段的二十分钟里去读。如果没有这种搜集材料的准备。只是凭空的去读，那就不会读得准。

第四段─写经

第四段用十分钟作写经的工作。写经是我们对于一段圣经有一个新的领会，用使人容易明白的话，写得使人一看就懂。我们对于圣经有这样的训练，就会看出每一个字都有讲究，每一个字都有意思。这也是需要十分仔细的。可能一节圣经写几天都写不成。我们要用灵去摸圣灵的思想，要把自己开起来，让自己得着了印像才在那里写。我们的思路要跟随着写圣经的人的思路，话还是写圣经的人的话，不过加上一点我们所了解的意思，好像把话说得更明透一点。

写经要一段一段的作。每次写一节不够，一章则太长。应该把成为一段的几节圣经合在一起作为一个单位，先把全段读过，然后一节一节的写下去。

写经不是翻译，因为翻译太简，写不透。写经也不宜写得太繁，太繁就变作解经。写经似乎有一点翻译，也带一点解经，可以说是介乎解经和翻译之间。解经是用我们自己的口气解释圣经，而写经却是用写圣经的人的口气去写的；　翻译只是根据原文的意思写出来，而写经却也可以加上一些我们的解释。所以写经是介乎二者之间的。口气是写圣经的人的口气，有的地方也加上我们自己的解释。好像当有人读到圣经里的话不懂的时候，只要读我们所写的话就能懂。我们举几个例子来看一看：

像罗马一章一节，‘耶稣基督的仆人保罗，’‘仆人’可以写作‘奴仆。’保罗采用这个辞，意即我是主的仆人，像没有自由的奴仆一样。你要不要解释‘仆人’这个辞，那是你个人的意见。你要解释它，是一种写法；你不要解释它，又是一种写法。你如果要解释，可以写作：‘我保罗本来是卖给罪的人，但是因为主耶稣的血把我买回来，我就作了祂的奴仆。’这样写，人就不会误会到主的权利和我们的奉献。我本来是卖给罪的人，但是今天祂救赎了我，我欢喜事奉祂，甘心事奉祂，拣选事奉祂。因着祂的买，因着我的拣选，所以我是祂的仆人。你把作仆人的原因弄清楚，就把保罗的话写个透。

又如‘奉召为使徒’这句话，我们很容易以为是保罗奉召去‘作’使徒。其实这句话照原文应译作‘奉召的使徒，’也可以写作‘奉召是使徒。’他不是被神召去‘作’使徒，他乃是‘奉召的使徒。’到第七节又有同样的情形发生。‘我写信给你们在罗马为神所爱，奉召作圣徒的众人。’这里的‘作’又有难处。许多人作了一辈子，结果还不是圣徒。其实照原文应译作‘奉召的圣徒。’意即奉召‘是’圣徒，不是奉召‘作’圣徒。‘奉召’是一个形容词，不是一个动词；是给我们看见有的人是怎样的使徒，有的人是怎样的圣徒；是解释情形，不是表明动作。写经的好处就在这里，我们能从一辞一句中找出许多圣经中的真理。

又如罗马六章六节说，‘我们的旧人已经和祂同钉十字架。’（照原文直译。）这句话可以有很多不同的写法。可以写作：‘既然我们的旧人已经和祂同钉十字架了，所以我们就不必另外再钉十字架。’如果我们是注意旧人怎样能‘和祂’同钉的问题，那就可以写作：‘因为神把我们放在基督里，所以我们和祂同钉十字架。’这是根据十一节的‘在基督耶稣里，你们也当算你们自己向罪是死了…’（照原文直译）来写的。根据于‘在祂，’所以能‘和祂。’‘和祂’的根基是‘在祂。’没有‘在祂，’就不能‘和祂。’不在基督里的人不能和祂同钉十字架，只有‘在祂’的人才能‘和祂’同钉十字架。因为神把我们放在基督里，所以我们能和祂同钉十字架。写经的工作，就是要把那一句话写得更透彻。每一节圣经都有重要的辞，这样的辞必须讲究。我们遇到有那一节圣经的话不懂，就得求神光照，使我们能写出比原文浅显而比注解简练的句子。我们每一次写的时候，要想：为什么这一句话使人不明白？我们总要先解释圣经里重要的辞，然后才能懂得写经该怎样写法。像‘钉十字架’这个辞，我们若去读希腊文，就知道它是指已经成功的事。所以我们可以把这一句话写作：‘我们和基督同钉十字架是已过的事实，而不是我们去追求的一个经历。’钉十字架是祂钉的，所以在祂身上是一个经历；而在我身上，却无须另外单独的再去钉，因为在祂里面已经同钉了，在我身上已经变作一个事实了。可见这一节圣经可以有好几种写法，一个人有一个人的写法，这是看各人自己所不明白的有多少，或者想到别人不明白的有多少而定。不过，无论怎样写法，总要写得使不明白的人一读就能明白才好。

又如林前三章一节：‘弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。’这里‘只得’这一个辞有讲究，意思是：‘你们信主这么多年，应该是知道什么叫作属灵，什么叫作服在圣灵的管理之下的人。可是因为你们在许多事情上受肉体的影响，凭着肉体行事，不好好的学习服在灵的权柄之下，所以我迫不得已，只好把你们当作属肉体的人。’再把‘在基督里为婴孩的’这句话想一下，就又看出保罗有这样的意思：‘你们在时间上拖得太长了。人在初信的时候受肉体的影响，那还可以原谅，可是你们信主信了这么多年，还一直服在肉体的能力之下，到了今天，你们还不是在基督里作大人，我还得用奶喂你们。…’总之，凡你所领会的，就把它补进去，使你在读的时候，觉得十分清楚。这样每天写十分钟，等到把全卷哥林多书写完，就会领会保罗写这封书信的意思。

以上所说时间的分段，乃是根据有些人的经验而题供的范例，各人在实际应用时，可以结合自己的具体情况，在神面前有合式的安排。

二　记录

我们读圣经的时候，要一面读，一面笔记。每一个读圣经的人都必须有记录。需要有小的笔记簿，也需要有大的笔记簿。口袋里要常常带着小笔记簿，随时随地把好的思想记录下来。有什么疑问，也要随时记下来。除了小笔记簿以外，还得有总簿，就是大的笔记簿。我们把所想到的和所查到的材料，有系统的记在总簿里面，要一类一类的分清楚，才可供将来的查考。起初不要分得太细，只要笼统一点。如果用神学的方法来分，就分作父、子、灵、教会和将来的世界五类。再仔细一点也可以，不过初学的人只要这五类也就够了。关于教会的豫表，可以放在教会一类之内。所有的道理，从称义一直到成圣，也都可以放在教会一类之内。起初可以豫备五本簿子，一类一本。过些日子材料一多，可以再分。

记的时候要细心的记。比方读罗马书的时候，在五章十四节、十七节、二十一节，有五个‘王，’九节、十节、十五节、十七节，有四个‘更，’这些就要记下。又如马可十三章九节、十三节、二十节，一处说‘为我的缘故，’一处说‘为我的名，’一处说‘为主的选民，’这三处为什么这样说？再如马太二十四章、二十五章，门徒在橄榄山上问主多少问题？有几节圣经回答这一个问题？有几节圣经回答那一个问题？门徒的知识少，他们的问题不可靠，所以他们的问题不多，而主耶稣所答的却有很多的话。这就要注意某节到某节是回答问题的话，某节到某节是主耶稣多加进去的话。这样，就对整个橄榄山上的豫言，能有一个透彻的认识。又如以赛亚六章五节、八节、十一节的三次‘我说，’第一次的‘我说’是认罪，第二次的‘我说’是奉献，第三次的‘我说’是交通。诸如此类，都要记下来。这些材料对于我们自己很有用处，对于别的弟兄姊妹也有用处。所有会读圣经的人，都是真花工夫的，不是碰巧而成的。

三　工具

读圣经像作工一样，需要工具。

圣经

每一个人应该有两本大字的圣经为着读经用，再买一本小字的圣经为着出门或者聚会的时候用。读经用的圣经如果不能有两本，至少要有一本。字不要太小，因为字一小，就不容易看出里面的意思来。最小也得要五号字，最好能够有四号字或者三号字的。二号字的太大，除非年老的人才合用。读的圣经最好豫备两本，有一本在读的时候可以写字、画记号，另外一本是不写不画的。有了一本不写字、不画线的圣经，读的时候就不至受从前的影响，每一次读的时候都像第一次才读一样。另外有一本留作写字或画记号之用，有的地方在上面写几个字，有的地方画线，有的地方画圈，相同的地方可以把它们连起来。但也不要花工夫太多，不必太细。每天为着得到属灵的粮食，就用那本不写字、不画记号的圣经；为着读出圣经里的东西，就用那一本写字、画记号的圣经。

‘官话和合译本’是中国最好的译本，也是世界最好的译本之一，因为它所根据的那个希腊本就是最好的。这个译本在许多处译得相当准确，比英文‘钦订本’准确多了。例如：在英文的圣经里，‘基督耶稣’和‘耶稣基督’就分不清楚，可是在‘官话和合译本’里，却分得很清楚。此外，不妨买几种不同的译本来参考。最好的，当推‘文理和合译本，’许多地方，单音辞的翻译比‘官话和合译本’的好，因为白话不容易造辞，文言容易造辞。例如：白话对于主耶稣的‘活’译作‘复活，’对于主耶稣的‘起’也译作‘复活，’但在文言里却有‘复起’与‘复活’的不同。有的地方白话比文言呆，但也有许多地方白话比文言好。还有一本可以采用的，就是‘施约瑟译本。’施约瑟是一个犹太人，他信了主，觉得要为中国人译一本圣经，所以去读中文，后来就独自译了一本。如果要比较，还可以参考‘新旧库’所译的新约。还有基督福音书局已把马太福音直译出来了，也可用作参考。但最可靠的还是‘官话’和‘文理’两种‘和合译本。’如果懂得英文，豫备一本‘达秘译本’也好。

圣经汇编

在圣经之外，还要买一本圣经汇编。在中文的圣经汇编中，比较好的还是广协书局发售的芳泰瑞编的那本‘经文汇编，’不过不大完全。我们盼望将来能出版一本‘新约圣经原文汇编。’主若许可，旧约部分也盼望能编成出版。

圣经辞典

除此以外，最好还要有圣经辞典。比方，‘乌陵土明’是什么意思，六个‘马利亚’的历史如何…，只要查圣经辞典就能知道。但要注意编者的信仰是否纯正。可以采用的是俄珥编的‘圣经百科全书，’这也可以算作圣经辞典，可惜中文已绝版，或许在图书馆和旧书店里还可能找到。

圣经分段的书

还有一本书也是需要的，就是比较好的分段的书。我们可以用‘读经一年一遍。’这本书的分段相当好，在世界各国有许多基督徒就是根据这本书的分段读圣经。

若能备有这些参考书，在读经的时候就便当得多。这些都是不可少的工具。

参　读圣经的计划

圣经是一部十分伟大的书，包括六十六卷，作者约有三十九人或四十人之多，内容非常丰富。我们读这部书，必须有计划。如果毫无计划的来读它，就不能有好的收获。现在我们从各方面找出了二十八种读圣经的计划。这些计划，我们若有时间，可以一一实行。比较年老的弟兄，也可以挑选几个方法来读。

一　主要的人

旧约圣经里有许多主要的人，像亚当、亚伯、挪亚、亚伯拉罕、以撒、雅各、摩西、约书亚、大卫、所罗门等。我们要把这些人的历史仔细读过，不只在旧约中找他们的历史，也要到新约中去找他们的历史。

例如亚当，普通的印象，总以为亚当的历史是在创世记二章、三章里，但是仔细阅读圣经之后，就看见罗马书和哥林多前书也说到亚当的事，并且是相当紧要的。再读下去，像以弗所五章，也说到亚当。读亚当的历史，要看他如何在神的计划中：看他如何受造；看他在受造之后那一种浑噩的情形，无罪的情形；看他和夏娃的关系；看他犯罪以后，神如何审判，如何应许；看他如何被赶出伊甸园外；看他在伊甸园之外的生活如何；再联系到末后的亚当是如何。我们花三四个月的工夫，好好的读它，就能开始明白圣经中好些基本的问题。

读完亚当的历史之后，可以读亚伯的历史。不要光看他在创世记的历史，也要看希伯来十一章怎样说到他的事，要把全部圣经中和亚伯有关系的地方都看过，看神在这个人身上对我们说的基本的话在那里。到底神悦纳亚伯，不悦纳该隐，原因在那里？许多人以为亚伯的祭所以能蒙神悦纳，不过因为里面有血而已。但这是过分的偏于新约了，反而显不出亚伯献祭蒙神悦纳的根本原因。原来人在伊甸园里的工作是修理看守。后来人犯了罪，人藉耕种糊口是可以的，但是，人把糊口的东西拿来奉献给神，就不可以，因为人已经有罪。该隐却把地里的出产献给神，好像忘记了人已经犯了罪，所以他献的祭不蒙悦纳。一个孩子闯了大祸，却若无其事，他的父母就不能悦纳他。神最不喜欢人犯了罪而若无其事，好像没有感觉一样。该隐的错就是犯了罪仍旧若无其事，而亚伯的态度是承认人犯了罪这个事实的存在。那个时候，牧羊不是为得粮食糊口（洪水以后才有肉食─创九3，）牧羊的目的，就是为着献祭，要把羊杀了，用它的皮作衣服。（三21。）神对于人有一个要求，就是要人承认自己是罪人。亚伯就照着这一个要求来到神面前，所以神纳悦他。

再下去看挪亚的历史，看亚伯拉罕、以撒、雅各…的历史。

二　女人

在圣经里，女人有专一的一条线，所以可以把女人单独的归作一类来读。从夏娃读起，看她如何受造，如何说话，如何单独行动，如何堕落受刑罚；再看神如何给她应许，她如何能作众生之母。然后可以读撒拉，读利百加，读他玛、路得、喇合、哈拿、亚比该、书拉密女等。一直下去，到启示录十二章那个怀孕的女人，十七章的那个大淫妇，十九章的羔羊的新妇等。我们可以相当清楚的看见一条线，就是圣经里面所有的女人，不管正面或反面，都是豫表那一个女人─教会─的各方面。

三　豫表

要读旧约的豫表，就得先有新约的根基。新约里有基督，有救赎，有教会，有圣灵，这是四件属灵的大事。旧约里主要的豫表，就不外乎这四件。或者是豫表基督，或者是豫表救赎，或者是豫表教会，或者是豫表圣灵。旧约时代的人是先看见相片，后来认识本人；新约时代的人是先认识本人，然后去看相片。我们在实际上看见了基督、救赎、教会和圣灵，所以读旧约的豫表就比较容易。

像创世记一章，以重造豫表新造。二章以夏娃豫表无罪的教会。我们想到自己就想到罪，因为罪和我们有了根深柢固的关系；可是神给我们看见基督和教会的关系是在罪之外，因为基督和教会的关系是从创世记二章起，不是从创世记三章起。亚当和夏娃的关系，是从创世记二章起；所以亚当和夏娃的关系是在罪之外，就像基督和教会一样，是在罪之外。我们千万不要想到教会的时候就想到罪。从神的眼光来看，教会好像没有罪一样。主耶稣替罪人死是为着赎罪，但主耶稣为教会死不是为着罪，乃是为着生命。到创世记三章，有无花果树的叶子，有羔羊的皮。到四章，有祭。往下读到以撒，就问以撒豫表谁？是不是豫表教会？是不是豫表圣灵？是不是豫表救赎？是不是豫表主耶稣？看新约，更像是豫表主耶稣。从以撒来看，他不是凭着亚伯拉罕生的，也不是凭着撒拉生的，乃是凭着应许生的，所以以撒有一点像主耶稣。从撒拉来看，以撒是他父亲的独生子，这也有一点像主耶稣。从亚伯拉罕来看，以撒所有的一切都是从父亲承受的，以撒都是享受，这的的确确有一点像主耶稣。神差圣灵到地上来，建立了教会，配给基督，将来作‘羔羊的妻；’以撒的父亲打发仆人到他本地本族去找出一个女人，就是利百加，作以撒的妻子，这也有一点像。把两方面一件一件的对照，就能够找出许多豫表的凭据来。我们读加拉太书，看见以撒又豫表属灵的基督徒。在教会里，有一个以实玛利代表肉体行为，有一个以撒代表圣灵的行为。以实玛利是亚伯拉罕从夏甲生的，是亚伯拉罕凭着肉体生的，所以代表人自己的行为。以撒是亚伯拉罕自己不能生的时候生的，是凭着神的应许生的，所以代表圣灵的行为。诸如此类，一章一章的看下去，就看见各种各样的豫表。圣经各卷中豫表最多的是创世记，可以说创世记是全部圣经的秧田。

像出埃及豫表从世界里得救；逾越节豫表擘饼；过红海豫表受浸；路上的埋怨和旷野的飘流都豫表许多神的儿女在地上的情形；活水豫表圣灵。

像会幕豫表我们的主耶稣在地上的情形。会幕的事也豫表我们在世上的路程。会幕没有地板，它是搭在沙漠上的。要到了新耶路撒冷，才有精金的街道。所以，当我们在这世界经过的时候，与主的交通是荣耀的，而神要我们进入的是迦南地，不要我们停在沙漠上。

再往下去看民数记，就看见以色列人从埃及出来，经过四十二个站，然后进入迦南地。在这里，每一个站都有它的意思。读那些地名就看见人飘流的情形如何，人怎样才能进迦南。

还有像利未记中的祭、节期和洁净的条例等，都是清楚的豫表，我们要好好的读。

再下去读到约书亚记，这是一本豫表非常深的书。不是说约书亚记里所有的豫表都很深，是说约书亚记里有许多很深的东西。要明白以色列人怎样进迦南，进迦南的争战到底如何，就必须先断定到底迦南是豫表什么。有人认为迦南豫表天堂。但是，如果迦南是豫表天堂的话，难道天堂里也有打仗么？我们仔细的读，就看见迦南不能豫表天堂。迦南是豫表我们今天属天的地位，迦南就等于以弗所书所说的天上。我们与基督一同坐在天上，而同时我们是与在天空属灵气的恶魔争战。（弗六12。）所以读豫表的人，不要光读约书亚记，也必须读以弗所书。另外一方面，约书亚记不只要和以弗所书一同读，还得和希伯来书一同读。因为约书亚记的进迦南有两个豫表：一面豫表属灵的争战，这要联到以弗所书；一面豫表安息，这要联到希伯来书。那一个安息，很明显的是指着国度说的。所以迦南不是豫表天堂，乃是豫表国度的安息。不是一切在羔羊血底下的人都进迦南，不是吃过逾越节羔羊的肉的人都进迦南，只有两个人进了迦南，其余的都倒毙在旷野里了。蒙召的多，选上的少，所以迦南地是豫表国度。进迦南的豫表给我们看见谁能在国度里掌权。若把这个基本的问题一解决，就能看见约书亚记里面，什么部分是豫表我们基督徒今天所得着的属灵的地位，什么部分是豫表我们基督徒将来要得的奖赏。

士师记里面那么多不法的事，豫表人随着自己的意思作事，发生许多纷乱的情形。

在撒母耳记里面，我们看到人在那里掌权，神将权柄给人。在合乎‘神’心意的人没有来之先，有合乎‘人’心意的人出来。大卫是合乎神心意的人。大卫没有出来之先，有合乎人心意的人出来，就是扫罗。相当清楚，扫罗豫表敌基督掌权。我们又看到，神自己所拣选的君王如何战争，如何享受平安。有大卫的战争，有所罗门的荣耀。有灾难中的扫罗，有灾难后的大卫，有千年国度的所罗门。这些都是很清楚的豫表。

还有所罗门建造圣殿，豫表基督建立教会。圣殿在耶路撒冷，豫表教会在主的名下聚会敬拜，因为神的名字乃是放在耶路撒冷，只有耶路撒冷一个地方是神所承认、所拣选来立祂自己的名字的。（王上十四21。）当耶罗波安起来的时候，他在伯特利和但设立了邱坛作敬拜神的地方，这是神所定罪的。神喜悦人只在祂自己名字所在的地方敬拜，不在别处敬拜。在复兴的时候，就有王起来把邱坛除掉，但也有王并没有把邱坛除掉，这豫表教会历次复兴的情形。后来圣殿被毁，豫表教会荒凉。此后尼希米、撒迦利亚、所罗巴伯等回来重建圣殿，虽然重建的没有当初那么荣耀，但已开始恢复站在当初的地位上。这是豫表教会的恢复。这一个恢复要到主再来才能完全，并且那时教会要成为荣耀的教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


下编 读圣经的方法（二）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  下编　读圣经的方法（二）--读经之路、人的破碎与灵的出来
  下编　读圣经的方法（二） 书名：读经之路、人的破碎与灵的出来

下编　读圣经的方法（二）

四　豫言

全部圣经约有三分之一是豫言。我们可以把全部圣经的豫言分作两大类，就是主耶稣的第一次来，和主耶稣的第二次来。主耶稣的第一次来，在五经里、在诗篇里、在先知书里都有。主耶稣已经来过了，好像读关于主耶稣第一次来的豫言没有特别的味道。但是，如果要读豫言，还得注意主耶稣第一次的来。要把新约和旧约一切关于主耶稣第一次来的豫言，一一找出，并且写下来。这有什么用呢？这能教我们找出豫言应验的原则是如何。主第一次来的豫言的应验是怎样的，那么主第二次来的豫言的应验也必定是怎样的。

圣经对于每一件东西的解释，都有一定的律。凡是应当‘灵然解’的地方，圣经的本文就指明出来。例如：启示录一章说主耶稣右手中的‘七星，’是七个教会的使者，这不是按字面解，圣经本文就告诉我们了。主行走在七个金灯台中间的‘灯台，’是指着教会说的，这也是圣经本文告诉我们的。豫表，都应当‘灵然解。’像：亚当不是指亚当，是指基督；夏娃不是指夏娃，是指教会。可是豫言的解释，却有两个基本的原则：一个是以属灵的意思来解释豫言，所以应验是意义的应验；还有一个是按字面来解释豫言，所以应验是字面的应验。像马太二章十七、十八节说，‘这就应了先知耶利米的话，说，“在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了，”’这是意义上的应验。像行传二章十六节说，‘这正是先知约珥所说的…，’意即今天这种情形就像约珥所说的那么一回事，这也是意义上的应验。至于主耶稣第一次的来，很多是按着豫言的字面应验的，童贞女就是童贞女，埃及就是埃及，没有一根骨头折断就是没有一根骨头折断，这都是按着字面应验的。既然主第一次的来很多是按着字面应验的，那么主第二次的来也就多数是按着字面应验的。

还有，豫言有关于犹太人的豫言，有关于外邦人的豫言，有关于教会的豫言，三者是不同的。关于犹太人的豫言，摩西和巴兰题得最多，当然在先知书里也有。关于外邦人的豫言要特别注意但以理书。主耶稣在地上所题起的，像马太二十四章，也要注意。像启示录八至十一章、十三章、十五章、十六章、十八章，都是关于外邦人的豫言。关于教会的，有马太十三章，启示录二章、三章、十二章、十四章、十五章，林前十五章，帖前四章。我们要把豫言中关乎教会的，关乎外邦人的，关乎犹太人的，分别清楚。

关乎犹太人的豫言，可以说有两个大干：一个是关乎主的日子的，一个是关乎国度的地上的祝福。

关乎外邦人的豫言，我们要注意从犹太人亡国之后，在外邦人的日子里所有神的豫言，像但以理二章、四章、七章、九章的七十个七，一直到启示录，都是关乎外邦人的豫言。简单的说，第一，从犹太人亡国到末期，特别是但以理二章整个大像的历史；第二，就是末期的十角─十个王─怎样，那另长的一个小角─一个王─怎样，敌基督怎样；第三，外邦人如何在千禧年里得福。

关乎教会的豫言：一，教会两千年的历史；二，被提；三，审判台前；四，国度；五，永世。

五　时代

神对付人是因时代而异的。每一个时代，神都有祂不同的方法。在这一个时代，神这样对付人；在那一个时代，神那样对付人。在这一个时代，人得救的方法是这样；在那一个时代，人得救的方法是那样。在这一个时代，神对于人行为的要求是这样；在那一个时代，神对于人行为的要求是那样。如果我们对时代分不清楚，就会感觉圣经中有的话是乱的；可是把时代一分清楚，就不感觉乱了。

关乎时代的划分，有些解经家把它分作七个时代；但是按着圣经本身的分法，很自然的分作四个时代。第一是列祖时代。从什么时候起头呢？从亚当起头，因为罗马五章十四节说得很清楚─‘从亚当到摩西。’虽然里面有许多小转弯，但不是大问题，总是‘从亚当到摩西。’这是第一个时代。第二是律法时代，是从摩西到基督。到基督的什么时候为止呢？主耶稣说，律法和先知到约翰为止。（太十一13，路十六16。）主说到约翰为止，就是到约翰为止。第三是恩典时代，是从基督的第一次来到基督的第二次来。（徒三20～21。）虽然主仍注意犹太人，但是注意的中心已转向外邦人，因为恩典时代已经起头了。第四是国度时代，是从基督的第二次来一直到国度的末了。（启二十。）

我们要注意：在每一个时代里，人起初的地位是如何，人有什么责任，后来人怎样失败，神怎样对付人。这些都得一一仔细的读过。这样，对于许多似乎矛盾难解的地方，就能够迎刃而解了。

六　题目

圣经里有许多题目，如：（一）创造，（二）人，（三）天使，（四）罪，（五）撒但的国度，（六）救恩，（七）悔改，（八）基督的身位，（九）基督的工作，（十）基督的一生，（十一）圣灵，（十二）重生，（十三）永生，（十四）永远的稳妥，（十五）成圣，（十六）称义，（十七）拣选，（十八）赦免，（十九）义，（二十）释放，（二一）律法，（二二）默示，（二三）启示，（二四）基督的身体，（二五）话语的执事，（二六）神的权柄，（二七）主的再来，（二八）审判，（二九）国度，（三十）永世，等等。起初的时候，一年可以读一题目，以后一年可以读两个题目，再后一年可以读四个题目。

例如基督的身位，这一个题目很大，怎样读它呢？可以这样分一下：（一）祂是神。这一位神，有祂作‘道’的一面，也有祂作‘神子’的一面。（二）祂作人。祂如何成为耶稣，如何发表祂作人的地方。（三）祂是神，也是人。祂在船尾睡觉，表明祂是人；祂起来平静风浪，表明祂是神。祂赴婚姻的筵席，表明祂的人；祂变酒，表明祂是神。祂向撒玛利亚的女人要水喝，表明祂是人；祂向她解释活水，表明祂是神。（四）祂的历史，就是祂在地上的生活。（五）祂今天的地位，升天之后的地位。（六）祂将来的地位，再来时的荣耀的地位。

又如基督的工作，我们也把它分一下：（一）身位与工作的关系，（二）主的代替，（三）满足神的赎罪，（四）使人与神和好，（五）祂的接纳、收留人，（六）祭司的职分，（七）中保的工作。

基督的一生这个题目可以分作：（一）降生，（二）死，（三）复活，（四）升天，（五）再来。说到祂的降生，必须看什么叫作降生。以降生的结晶来看，降生就是一切抽象的、属乎神的，都变作具体的、属乎人的。比方，我们说神的忍耐，什么叫作神的忍耐？我们不只不知道，并且不能知道。但是，主耶稣降生了，不只是道成肉身，并且是忍耐成肉身，那个抽象的忍耐，看不见的忍耐，现在变作具体的忍耐了。道成肉身的原则，就是给我们看见爱成肉身、圣洁成肉身、喜乐成肉身、顺服成肉身…，换句话说，本来一切属乎神的德性，都是不可捉摸的，现在都变作可以捉摸的了。神变作人，抽象的变作具体的了。神所要的标准的人，就是这位耶稣。我们构不上神的标准，所以我们不能亲近神。这个幔子挂在那里，幔子越好看，我们越不能进去。但是，感谢神，在这里有死。死的意义是什么？一方面固然有救赎，另一方面是结束一切出于旧造的。死乃是旧造的结局，基督的死乃是万有的结局。幔子从上到下裂为两半，这是死。还有复活，乃是新的起头，是神的创造，是新的生命，不能被死亡拘禁。死没有法子把生命留在里面不让祂活过来。死没有那个能力。复活就是经过了死，经过了试炼，证明祂的能力。还有升天，就是在地位上胜过撒但，撒但是在我们的下面。基督的升天，是把我们放在和祂同样的地位上，享用祂的得胜。主的再来，是新的权柄的彰显。总而言之：降生，是说神的标准；死，是说一切不合乎那标准的旧造都了结了；复活，是新的起头；升天，是新的地位；再来，是荣耀的显现。这些在神面前是多么宝贵的事。

七　神和人的关系

曾有人把圣经中所说神和人的关系分作：（一）神，（二）众人（指着人类说的），（三）个人，（四）神而人，（五）人和神，（六）神在人中，（七）神在人上。这种分法非常好。第一是‘神，’当然很清楚。第二是‘众人，’是人类，亚当的犯罪、堕落和一切在亚当里的都在里面。第三，‘个人，’就是个人的犯罪和个人的刑罚。第四，‘神而人，’是福音书里所记的，主耶稣是神而人。第五，‘人和神，’就是书信里所传的福音的道。第六，‘神在人中，’就是神在人里面的一切功能，是所有书信里面更深的一部分。第七，‘神在人上，’是指在国度里，神在人上作王，一切将来的事，都包括在内。我们采用这个读法的时候，若用七本簿子分别记录，就很清楚。

八　纪年

读圣经的纪年，虽然没有多大的用处，但是有一个益处，就是能使人养成一种仔细读圣经的习惯。圣经里面的年代都非常清楚。从人的被创造起，一直到主耶稣的降生，都能算得出来。亚当到洪水（挪亚），很清楚是一六五六年。后来从埃及进到迦南，士师多少年，列王多少年，加到但以理是多少年，一直到主耶稣来，每一段历史都能从圣经里把年日找出来。有的要到司提反的话里去找，有的连向左躺着有多少年，向右躺着有多少年，（结四4～6，）也要算进去。从重建耶路撒冷，到主耶稣来，经过六十九个七（四百八十三年），也要去算。这样，就能从亚当算到主耶稣来为止。从创世记起，好像神列着一个年表在那里，从来没有中断。我们要读圣经，就要学习作一个谨慎、仔细的人。

读圣经的纪年，可以发现平时所不容易看得出的事情。例如：我们把开头一段的历史一算，就知道以诺在世上的时候，亚当还在世上。亚当是看见过神的人，以诺没有看见过神。按我们想，如果人被提，应当是看见过神的人被提；而结果却是以诺被提，亚当没有被提。这就给我们学到了功课。再看下去，看见玛土撒拉的名字，意即等他死的时候，有事情发生，刚好玛土撒拉去世时洪水就到，这也可以看出圣经的准确。

又如保罗在加拉太三章给我们看见，恩典是在律法之前，不是在律法之后。我们必须知道这些年数，必须看见应许的恩典已经传了四百三十年，然后才传律法。

读圣经的纪年，在创世记里容易找，在以后就不容易找。难处是在有人读不出。例如：从以色列民出埃及到所罗门建造圣殿，共有多少年呢？王上六章一节说，‘以色列人出埃及地后四百八十年，所罗门作以色列王，第四年西弗月，就是二月，开工建造耶和华的殿。’而行传十三章十八至二十二节却说，‘又在旷野容忍他们约有四十年。…此后，给他们设立士师，约有四百五十年…。后来…扫罗，给他们作王四十年。既废了扫罗，就选立大卫作他们的王。’这些年数加起来，一共是五百三十年。再加上大卫作王四十年，（王上二11，）以及所罗门建殿以前的三年，总共是五百七十三年。所以，王上六章所记的，比行传十三章所记的少了九十三年。为什么会这样不同呢？原来根据士师记的记载，以色列人曾有五次作亡国奴，第一次是八年，（士三8，）第二次是十八年，（14，）第三次是二十年，（四2～3，）第四次是七年，（六1，）第五次是四十年，（十三1，）加起来刚好是九十三年。所以，似乎列王纪上漏记了九十三年，其实是它特意把亡国的年日略去不算，这就需要我们去把士师记所记的接进去。圣经的话像一串连环，没有一个环是断的，个个都接得上。神自己安排好了连环在那里，我们去找出那个连环来就是。所以，读圣经的纪年，对于训练我们的准确，有相当的用处。

九　数字

圣经里许多数字都有它的意思，如：

‘一’是独一无二的神的数目。

‘二’是交通的数目。

‘三’还是神的数目，因为神是三而一的神，‘一’是指着神的联合，‘三’是指着神的完全。

‘四’是从三生出来的第一个数目。‘三’加‘一’是‘四，’所以‘四’是受造的数目。所有和受造之物有关系的都用‘四，’像地有四方，年有四季，风有四风，伊甸园流出的水分四道，尼布甲尼撒梦见的像有四段，从海中上来的有四个大兽，代表受造之物的活物有四个。还有，记载主耶稣地上生活的是四卷福音。可见从神生出来的都是‘四。’

‘五’是人的分别的数目。像左手五个指头，右手五个指头；十个童女中五个愚拙，五个聪明。‘五’也是人在神面前负责的数目。像耳是五官之一，大拇指是五指之一，大足趾是五趾之一；用血抹在人的右耳垂上、右手的大拇指上并右脚的大足趾上，就是说人如何分别出来在神面前负责。

‘六’是人的数目。人是第六天造的。‘七’是完全的数目，‘六’赶不上‘七，’人所作的都是赶不上神的。

‘七’是完全的数目。这个完全是指今天暂时的完全，不是永久的完全。‘三’是神的数目，‘四’是受造之物的数目，把造物者和受造之物加在一起，就变作完全，神加人就变作完全。但这不过是‘三’和‘四’加在一起，所以是暂时完全。圣经里一切暂时的完全都用七，像一周有七天，马太十三章里面有七个比喻，启示录里面有七个教会、七个灯台、七个使者，又有七印、七号、七碗，这都是指暂时的完全，不是指永世里的完全。

‘八’是复活的数目。‘七’是一个段落，‘八’是‘七’之后的第一个。主耶稣是在第八日复活的，所以‘八’是复活的数目。

‘九’是‘三’乘‘三，’是神的数目的加重。就是说，神的见证不只是神的话，并且是神对我们说的话。

‘十’是人的完全。人的数目到十就完全了。像人手有十指，脚有十趾。

‘十一’在圣经里没有什么意思。

‘十二’的意思也是完全，这个完全是指永世里的完全。完全的数目有两个：一个是‘七，’一个是‘十二。’‘七’是属乎神的完全，是今天的完全。‘十二’也是属乎神的完全，却是永世的完全。有一件事情相当希奇，就是到了新天新地的时候，七的数目就不存在了。新耶路撒冷有十二个门、十二个根基、十二个使徒的名字、十二样宝石、十二颗珍珠，城墙共有一百四十四肘，就是十二乘十二。这些都是永远存在的，所以‘十二’是永世的完全。为什么‘七’是暂时的完全，而十二是永世里的完全？原来三加四不过是神和人合在一起，不过是造物的主和受造之物相加，而三乘四乃是造物的主和受造之物相乘，意思就是二者调和在一起。‘乘’和‘加’不同。‘乘，’是神和人不能再分，是造物的神和受造之物的合一，这一个合一是永远的。所以‘十二’所代表的完全是永远的完全。

十　比喻

我们可以把圣经里所有的比喻都读过。我们仔细的读过几个比喻之后，就能相当清楚：解释比喻是有一定的原则的，不是可以随便解释的。这一个原则一找出来，那么将来遇见新的比喻，就知道怎样去解释它。

在一个比喻里面，总有主客之分。我们必须分别主要的喻意在那里，次要的喻意在那里。主要的地方，非一点一点的解释它不可；至于次要的地方，有时候也需要细细的解释，有时候就可以放弃它。例如：主耶稣在马太十三章所说的七个比喻，第一个是撒种的比喻。种是一种，地有四种，─一种的道，四种不同的心。这是主要的部分。我们要把那个道抓牢，把那四个不同的心抓牢。其他零碎的问题，像飞鸟来吃尽了的‘吃，’就不是主要的；像结实有一百倍的，有六十倍的，有三十倍的，这个‘倍，’也不是主要的，因为有的种种下去能有一千倍的，能有一千二百倍的，主都没有说，所以这不是主要的。如果注意鸟的大小和它飞的高低，或者注意倍数的问题，那么路就走错了。所以解释比喻，必须先把主客分清楚。

还有一件事必须注意，就是没有一个比喻是可以按字面解释的。像撒种的比喻，‘撒种的人’不是撒种的人，‘田地’不是田地，‘种’不是种。这是一定的，所有的比喻，都有它属灵的意思，都得按灵意解释。但这并不是说，一个比喻的每一点都要按着灵意解释，而是说主位的要按着灵意解，客位的仍然按字面解。许多人把主位的每一点都解释过，把客位的每一点也照样解释过，这是不对的。马太十三章是主第一次讲比喻，第一个比喻就是主自己解释给我们听的。主没有把每一点都解释，有的有解释，有的没有解释。像那块‘好土，’‘土’是指人的心，‘好’是指善良诚实，主给我们解释了，我们知道善良诚实的心是主要的意思。主在下面没有对我们再解释‘结实’是什么，所以‘结实’就不是主要的意思。解释若过分琐碎，就没有属灵的价值，路就走错了。解释比喻不是容易的，必须一个一个的花工夫求神的光，才能解得合式。

十一　神迹

特别要注意主耶稣的神迹。旧约的神迹，像以利亚、以利沙的神迹，也可以读。新约中保罗的神迹也可以读。我们把神迹当作一个专一的题目来读，就要看见所有的神迹都有它的特点。例如：医治瞎眼的神迹和医治瘫子的神迹不一样。眼睛是看得清楚的问题─瞎眼的是要看见；瘫子是能力的问题─瘸腿的是要行走。读的时候，先要把特点找出来，然后看主怎样对付他们的难处，也就是在属灵上怎样对付我们的难处。

有的神迹，主明显的题起属灵的教训。像约翰九章主医治那个生来瞎眼的人，主就明显的题起，祂叫不能看见的可以看见，能看见的反瞎了眼。（39。）再像约翰十一章主使拉撒路复活，主就明明的说，我是生命，我是复活。（25。）

有的神迹，主虽然没有明显的题起什么教训，但里面必定有它的教训，这是要我们到神面前去寻求的。像那一个瘫子得医治的事，就有属灵的教训在里面。主医治他的时候，对他说，‘你的罪赦了。’可是，主耶稣不是光赦罪，主也对他说，‘…起来，拿你的褥子回家去罢。’那人就起来，立刻拿了褥子，当着众人面前出去了。（可二3～12。）这就是属灵的原则：光是赦罪不够，必须能有生命的表现和属灵的行走才够。没有一个人能够不起来行走而说是得了赦免。得了赦免，必定能行走；赦免是在行走之前，行走是赦免的结果。这是一幅非常清楚的图画。

十二　主在地上的教训

把主所有的教训都读过。从马太五、六、七章起，一直到十三章、二十四章、二十五章，都仔细的读过。主的教训，在路加福音和约翰福音里面也很多。像约翰十四章到十六章，也是很重要的。读的时候，要注意：主耶稣说的话是在什么时候？是在犹太地的教训，或者是在加利利的教训？是对门徒说的，或者是对众人说的？或者是对门徒说，也给众人听；或者是只对门徒说，而不给众人听。我们这样读，就能从新约里得着中心的教训。如果我们要作主的工，至少要把主的比喻、主的神迹、主的教训都好好的读过。不然的话，没有材料，手里太空了，就不能应付需要。

十三　比较四福音书

这也是一种重要的读法。为什么圣灵不写一卷完全的福音书，而要写四卷不同的福音书？为什么各卷所记的事情好像不一样，事情的先后也好像不一样，有的连数目都不一样？我们若不好好的读它，就不会觉得圣灵的默示是何等奇妙。

读四福音，第一必须分段，并且要分得仔细。我们可以豫备一本比较大的簿子，把四卷福音书按着事情的先后，分作四栏来记。例如：读到主的家谱时，可把马太一章一至十七节写在第一栏内，再把路加三章二十三至三十八节写在第三栏内；马可和约翰都没有记家谱，就让第二和第四栏空在那里。有的事情只有一卷福音记载，有的事情四卷福音书都记载。将来只要一查笔记簿，就能一目了然。如果把各栏所写的都加以比较，就能看出它们的异同来。这样把四卷福音书比较着来读，就看见彼此不同的地方相当多，而这些不同，都是经过圣灵的安排的。

马太一章里的家谱，是分作三个十四代─从亚伯拉罕到大卫，从大卫到被迁至巴比伦的时候，从被迁至巴比伦的时候到基督。路加三章里的家谱是倒叙上去的。马太是亚伯拉罕记到大卫，路加是从大卫记到亚伯拉罕，马太是从大卫记到被迁至巴比伦的时候，路加是从撒拉铁记到大卫。马太是从亚伯拉罕说起，路加是从亚伯拉罕上溯到亚当，所以马太记的家谱如果分作三段，路加记的家谱就要分作四段。路加起头一段是马利亚的家谱，而马太末了一段是约瑟的家谱。这些段落必须分得清楚，才能看出其中的意义。

曾有人把启示录四章所说的四活物，与四福音联系起来看。四个活物：（一）像狮子，狮子是百兽之王；（二）像牛犊，牛是勤劳的忠仆；（三）脸面像人；（四）像飞鹰，旧约曾说神如鹰把以色列人背在翅膀上。（出十九4，申三二11。）马太记载主耶稣是王，马可记载祂是仆人，路加记载祂是人，约翰记载祂是神。四个活物与四福音所记的主的四方面恰好相合。

马太是记主耶稣作王，所以在家谱里特别指出祂是大卫王的子孙。路加说主耶稣是人，所以家谱从人的始祖亚当叙起。马可说主耶稣是仆人，约翰说主耶稣是神子，所以都没有记载家谱。这样一比较，就能够证实马太是说主耶稣作王，马可是说主耶稣作仆人，路加是说主耶稣作人，约翰是说主耶稣作神的儿子。

在四卷福音书里都说到主耶稣的来，但记法不一样。马太说，‘看哪，你的王来到你这里，’（太二一5，）马可说人子来服事，（可十45，）路加说人子来寻找，（路十九10，）约翰说主来了是叫人得生命。（约十10。）诸如此类的事，在福音书里很多，我们如果花工夫去读，就要看见每卷福音都有它的特点。

四卷福音书结束时所记载的事，也是很有意思的。马太是记复活，（太二八6，）马可是记升天，（可十六19，）路加是记降下圣灵的应许，（路二四49，）约翰是记再来。（约二一22。）主耶稣复活以后，被接升上高天；升天以后，到了五旬节，有圣灵降下来；将来，主耶稣还要再来。四福音奇妙的排列，使四件事记载的次序完全符合。

马太没有记载主耶稣升天，因为马太记载祂要与门徒同在，直到世界的末了。马可记载主升天，并说祂‘坐在神的右边，’因为祂曾取了奴仆的形像，存心顺服，完成了工作，所以神将祂升为至高。路加记载主升天，因为神顾念比天使微小一点的人，要赐祂荣耀尊贵为冠冕，所以主耶稣因人的资格升天，将来能领许多的儿子进荣耀里去。约翰没有记载主耶稣升天，因为约翰记载祂是我们的生命，要住在我们的里面。

马太是按时代的道理记的，不是按事迹的前后记的。路加是经过了详细察考，‘按着次序’（一3）编写的。（有的按时间前后，有的按题目次序。）马可和约翰则都是按事迹的前后记的。

我们可以另外买一本大字的福音单本，先把马太福音分作五段或者十段，分好之后，就一件一件的来看，同时看其他三卷福音如何。有相同的，就把它类聚在一起；有不同的，就把它另外记下。不同的段要分得粗一点，相同的段要分得细一点。像前面所题起的马太十三章里撒种的比喻，在路加福音里也有，那就得小心的分，才能把它们很细的不同的地方找出来。要作到一读就能知道这里和那里相同或者不同。这样作，的确需要花很多的时间，四卷福音书至少要读两年，抄写则大约三个月就够了。

十四　大章

圣经里有许多重要的大章，像创世记二章、三章，民数记二十一章，申命记八章，都是大章。诗篇二十二篇和以赛亚五十三章，都是非常大的章，因为在新约里以它们的应验为最多。但以理九章，也是大章。在新约里，马太五到七章、十三章、二十四章、二十五章，都是大章。约翰十四到十六章也是大章。林前十三章也是大章。在圣经里有三四十章这样的大章，都要好好的明白它们的意义。

十五　过去、现在和将来

这是一种很简单的读法。把新约里过去的事放在过去一项里读，现在的事放在现在一项里读，将来的事放在将来一项里读。像基督所有在地上的工作、圣灵的降临、教会的起点，都放在过去一项里读。像主的代祷、主的作中保、教会的职事、圣灵的管治、圣灵的内住以及一切受恩之法，（有的地方恩典是直接给的，有的地方神藉着另外的东西使我们接受恩典，像聚会、擘饼、受浸、按手等。神从这些东西给人恩典，不是直接给的，所以称作受恩之法，）这些都是现在的东西。像复活、被提、救赎、荣耀、和神的新造，这些都是将来的事。救赎虽然是过去的，但又不是过去的，因为还没有成全，要等到身体得赎才能完全。肉体的身体若没有解决，救赎就还没有完全。主耶稣十字架上的救赎，不过是一个根基，要到我们将来身体得赎的时候，救赎的工作才完毕。我们必须分清楚什么事情是神已经作的，什么事情是神现在作的，什么事情是神将来要作的。

十六　救恩、圣洁和职事

救恩，是指着我们得生命说的；圣洁，是指着我们的生活说的；职事，是指着我们的工作说的。关于主的呼召、主的血、主的工作等等，都可以放在救恩一类。把一切圣灵的工作，都放在圣洁一类。把忠心、见证、圣灵的能力，都放在职事一类。还有，像主的十字架，可以放在救恩一类；我们的十字架，可以放在圣洁一类；林后四章所说‘耶稣的死，’（或译作‘耶稣的杀，’）可以放在职事一类。把我们的相信放在救恩一类，把我们的顺服放在圣洁一类，把我们的忠心放在职事一类。圣灵赐生命是救恩，圣灵的工作是圣洁，圣灵的能力是职事。我们可以用三个字来代表：‘为’我们的，‘在’我们的，‘经’我们的。凡一切‘为’我们的都是救恩，凡一切‘在’我们的都是圣洁，凡一切‘经’我们的都是职事。‘为’我作，称它作救恩；‘在’我里面作，称它作圣洁；‘经’我作，称它作职事或者事奉。我们可以把所有的教训按类分列。只要把神为我、神在我、神经我这三个分开就清楚。可惜有许多人对于‘神为我’和‘神在我’分不清楚。例如：‘基督的钉十字架’与‘我们和主同钉十字架，’应该是‘神为我’的事，可是罗马教将钉十字架变作‘在我，’就不对了。十字架从什么地方起才是‘在我’呢？是从我们自己的十字架起。是背十字架，不是钉十字架。背，是我们的；钉，是主的。这也说明了罗马教和基督教的不同。圣经里的‘同死’是‘为我’方面的东西，而不是‘在我’方面的东西。罗马六章是同死，八章是治死，林后四章是杀死，所以罗马六章是救恩，八章是圣洁，林后四章是职事。我们必须在神面前弄清楚：‘同死’绝对是救恩，是主作的，我们不过是得着而已；藉着十字架‘治死，’是我们的事；‘杀死，’是让圣灵出来，这是在职事里面的东西。我们不要以为这是简单的事。有许多人对于‘同死’的问题不清楚，就对于‘治死’的问题也不清楚。同死的事实不是在我里面，是在基督里面。一切在基督里面的都是救恩，在我里面的都是圣洁，从我出去的都是职事。这些都是基本的认识。我们对于神的话必须看得清楚。

十七　金石

圣经里有各种金属和矿石，这些东西也都有它们的意义，我们也要花一点工夫去读。不是说，在这些东西里面有什么启示；乃是说，神要给我们启示的时候，可以藉着这些材料对我们说话。我们里面必须藏着许多圣经的材料，到需要的时候，才能运用自如。

例如：金子是代表神的荣耀。凡是完全出乎神的，就以金子来代表。银子是代表主的救赎。圣经中没有题到用金子买东西，而是说用银子买东西，银子是表明救赎。换句话说，金子是代表神的身位，银子是代表神的工作；金子是说到祂的荣耀，银子是说到祂的赎价。铜是代表审判，铁是代表人的权柄，铅是代表罪。又如：新耶路撒冷城墙的根基，是用各样的宝石修饰的，其中有绿色的宝石，绿色是基本的颜色，是地上生命的颜色，所以特别是指着圣灵的工作。我们读金石的东西，要看它的本质再加上它的颜色。红和朱红的意义不一样，红指血，朱红指罪。白、黑、紫，都有它们的意义。我们要把它们分类汇集，然后找出它们的意义。

十八　地理

圣经中有许多国、许多城、许多山、许多江河、许多井，诸如此类，每一个都有它的意义。许多国如亚述、埃及、巴比伦、希腊、波斯，许多城如撒玛利亚、耶路撒冷、该撒利亚、所多玛、蛾摩拉、巴别、吾珥、示剑、伯特利、玛哈念、吉甲等，都有它们的意义。有的意义是从字义来的，有的意义是从历史来的。像伯特利是神的家，是从字义来的。像吉甲是除去肉体的豫表，是从历史来的。像示剑是肩膀的意思，一切的负担，一切的责任，一切的背负，都是示剑的意义，这是从字义来的。约书亚分地的时候，就有很多城的名字，里面包含了属灵的意义，我们要找出那些名字的意义来。固然在圣经里面有许多字的意义需要查希伯来文的字典，但是，也有许多字的意义是圣经自己所题起的。所以，即使不懂希伯来文，也能查出不少地理名词的意义。

山如西乃山、何烈山、利巴嫩山、毗斯迦山、橄榄山等，也都有它们的意义。何烈山就是西乃山，为什么有的时候说何烈山，有的时候又说西乃山，我们要把这个理由找出来。此外还有山谷，如欣嫩子谷、约沙法谷等。

江河如伯拉大河、埃及河、约但河等。

地理这一类所包括是相当多，应当把要紧的都读过。但也不必花太多的时间，大概只要读三四个月就够用了。

所有地理名词的意义，总是从两条路来的：有的是从字义来，有的是从历史来。像耶路撒冷、伯特利、玛哈念，都是字义的。像各各他，一面是字义的，一面是历史的；各各他是髑髅地，也是十字架。像伯拉大河，一面是字义的，一面是历史的；历史告诉我们，攻打耶路撒冷都是从伯拉大河来的，启示录里面也是这样说，所以它是代表背叛的权柄，背叛的势力。像非利士是代表魔鬼黑暗的权势，是根据历史，不是根据字义的。还有一个地名像示罗，也非常要紧，因为教会的问题就是在示罗。这一些东西平日好好的读过，将来有许多用处。

十九　人名

圣经里有很多的人名，其中主要的人名，圣经都已经替我们解释了。如果有一本希腊文字典，那就更好。像亚当、夏娃、该隐、塞特、亚伯、挪亚、麦基洗德、亚伯拉罕、撒拉、以撒、雅各、以色列、摩西、约书亚、撒母耳、大卫、所罗门、米甲、撒迦利亚、彼得等等，我们如果查考一下，就能看出它们的意义。这也是一种材料，要在平日准备好。

二十　副歌

在圣经里面，有的地方忽然用另一种笔法，那种笔法在希腊文里是和正文不同的，是近乎诗的笔法，不是散文的笔法，这种句子并不是一大段，只有两句三句，我们姑且称它作‘副歌。’这要对希腊文有相当认识的人才能找得出来。像提前一章十五节，三章十五、十六节，提多书三章四至八节，罗马十章八至十节，提后二章十一至十三节，以弗所四章八至九节，五章十六节，帖前四章十四至十七节，它们的笔法结构都是歌的形式。（罗马九章到十一章也是用这一种笔法写的。）我们读出来的时候，要看见每一个副歌都摸着一件事、一个大道理，从得救起一直到被提。圣灵在这八个地方，用歌的形式来写这些道理，其中必定有宝贵的意思。

二一　祷告

像亚伯拉罕为所多玛、蛾摩拉的祷告，摩西为背叛的以色列民的祷告，大卫在诗篇里的祷告，以斯拉九章的祷告，尼希米九章的祷告，但以理九章的祷告，马太六章主教门徒的祷告，约翰十七章主耶稣的祷告，保罗在以弗所书里的祷告…。我们把这些祷告一个一个在神面前好好的读过，就能把整个祷告的问题解决。我们也能由此知道，人到神面前去，应当用什么种的话，才能得着神的垂听。在神面前心愿大有用处，话语也大有用处。主耶稣对那个妇人说，‘因这句话，你回去罢；鬼已经离开你的女儿了。’（可七29。）可见祷告的时候，话语也是要紧的。话语不合式的祷告就不行。许多时候，我们来到神面前，一直说，都不行；等到有一句话、两句话，好像是说出了我们所需要说的，就行。曾有一位弟兄肋膜发炎积水，好几位弟兄姊妹怕他变作脓胸，在那里祷告，但是许多话都没有用。后来有一位姊妹祷告，只有一句话，就是：在阴间里没有赞美，在坟墓里没有感谢。到这里话语通了，当天下午那位弟兄就起床了。祷告的答应与话语的行不行大有关系。话语行，就有神迹。我们要学习这一件事，要熟悉祷告的路。

二二　难处

要解决圣经的难处，有几个基本的原则：

第一，我们必须先相信圣经本身没有难处。如果有难处，必定是我们自己想左了、想错了。

第二，要解决圣经的难处，不可以只根据本处的意思。没有一处圣经可以只按着本处的意思来解释。遇有难处，必须把别处圣经合起来看，才能得着断案。有难处的圣经，绝不会与别处的道理起冲突。神写圣经，不能写这一边而把那一边忘记了。若有冲突，必定是我们的头脑有病。

第三，有的话虽然是别处圣经里所没有的，但是我们也得相信。不可只根据我们的成见和理由而不相信神的话。

第四，要解决难处，就要寻找凭据，寻找圣经里的凭据，也寻找理由上的凭据。神所说的话，绝对是充满了道理的，神绝不能说无理的话。

第五，我们所说的难处，是指解经上的难处，道理上的难处。（圣经里的数字如有冲突，不要把它当作难处，这是抄写上的错误。最近发现一本西乃山的古卷，就有许多抄写上的错误。因为在教会受逼迫的时候，圣经被毁，抄写不易，数字上的笔误是难免的。这并不是默示有什么问题。如果有人因此攻击圣经的本身，那是过分的）。

我们把以上的原则看清楚以后，就可以把圣经中所有难解的地方类聚起来，像：创世记六章二节的‘神的儿子们；’民数记十六章三十节的‘活活的坠落阴间；’撒上二十八章十四节的‘有一个老人上来，…扫罗知道是撒母耳；’马太二十四章三十六节的‘子也不知道；’路加二十二章三十八节的‘两把刀；’约翰二十章二十三节的‘你们赦免谁的罪，谁的罪就赦免了；’希伯来六章六节的‘不能叫他们从新懊悔了，’十章二十六节的‘赎罪的祭就再没有了；’彼前三章十九节的‘在监狱里的灵，’四章六节的‘死人也曾有福音传给他们：’这些可以说都是解经上的难处。其余像‘骆驼穿过针的眼，’已经解决有四百年了，这算不得难处。还有行传二十一章的保罗上耶路撒冷，也不是解经上的难处，而只是事情的难处。

现在我们要按以上的原则，具体的来解决一个旧约圣经里的难处：

创世记六章的‘神的儿子们，’和主耶稣的再来发生很大的关系，因为主说，‘挪亚的日子怎样，人子的日子也要怎样。’（路十七26。）挪亚的日子怎样呢？‘神的儿子们’娶了人的女子。有很多解经家认为这件事是指着塞特的儿子娶该隐的女子说的。许多通俗本的解释都是这样说。但是这种说法是牵强的。‘神的儿子们’娶了人的女子，生出‘拿非林’（中文译作‘伟人，’英文译本的意思是‘巨人，’原文的意思是‘堕落者’）。试问塞特的儿子娶了该隐的女子，生的儿子怎么就变作‘拿非林’？塞特是人，该隐也是人，这种人生出儿子来，怎么会变作和普通人不同的另外一种人？所以这种解经是很牵强的。

到底‘神的儿子们’是指着什么说的？那当然要特别到旧约里去找。找的时候，凭据就来了。我们可以断定说，这个‘神的儿子们’是指天使说的。约伯记是一个很有力的凭据。约伯记的写作还在创世记之前，创世记是摩西的时代写的，约伯记是亚伯拉罕的时代写的。这是许多人所公认的。后来的书所用的字眼，往往是顺着从前的书下来的。约伯记一章、二章、和三十八章所说的‘神的众子’是指天使，所以创世记六章所说‘神的儿子们’也必定是指天使。主耶稣说，‘当复活的时候，人也不娶也不嫁，乃像天上的使者一样。’（太二二30。）这并不是说天使不会嫁娶，乃是说天使不嫁娶。神不许天使嫁娶，因为天使是灵。但是竟然出了一件事，是世界上最混乱的，就是创世记三章，撒但的灵进到下等动物─蛇─里面去了。所以创世记三章是灵和下等动物的联合。到了创世记六章，灵又和人联合。天使是不应该嫁娶的，但是竟然娶人的女子了，所以生出‘拿非林’来。‘拿非林’出来的时候，神就要把他们灭绝。神要有天使，要有人，但不要有‘拿非林。’神没有造出这一类来，神所造的应该是‘各从其类。’但是，鬼来和人联合，在世界上就有了‘拿非林，’所以神要重重的审判。后来，神为什么要灭绝亚衲族人？因为也是‘拿非林。’本来‘拿非林’在洪水的时候已经被灭绝了，但是到了迦南地，又有‘拿非林，’所以又要灭绝。神不让这样的人存在地上。

犹大书六节所说的天使‘不守本位，离开自己住处，’也是指着天使嫁娶说的。彼后二章四节所说的天使犯罪，也是指这件事。

创世记六章三节的话，在英文圣经译得比较清楚，在希伯来文圣经就更清楚。中文译本漏译了一个字。原文是说，‘人既然也变作肉体。’我们中文把这个‘也’字漏译了。什么叫作‘也’？‘也’的意思是第二个。比方说，你吃饭，我也吃饭，这个‘也，’就是第二个。神说人‘也’变作肉体，可见还有一个先变作肉体的。除了人之外，还有什么受造之物能和人相题并论？没有别的，只有天使。人‘也’变作肉体，就是说明天使已经变作肉体。找出了这样的凭据，就有把握说‘神的儿子们’是指天使而言。

固然，人在创世记三章就已犯罪，但创世记三章的犯罪，和创世记六章的属乎肉体并不相同。犯罪是一个行为，不是一个性情；而属乎肉体是说整个人受肉体的支配，这就成为一个性情了。我们不光要注意创世记三章所记的人的堕落，同时要注意人犯罪是越过越发展的：亚当是罪行，该隐是私欲，到洪水的时候，罪更发展起来，人属乎肉体，犯罪就成为习惯了。人犯罪以后，圣灵一直在那里和人奋斗，直到人属乎肉体的时候，奋斗才停止。创世记六章三节说，‘我的灵就不永远住在他里面，’这句话该译作‘我的灵就不与他相争。’从伊甸园到洪水，圣灵和人一直在那里争。等到他们放纵情欲，也属乎肉体，圣灵就不和他们相争了。我们为什么要注意这一个呢？因为圣经说，‘挪亚的日子怎样，人子的日子也要怎样，’所以这个问题非解决不可。可能在‘人子的日子’临到以前，撒但的邪灵要到地上来，那时候有犯罪的天使，穿上了肉体。因为这些‘神的儿子们’一直出问题，所以神要施行重大的审判。洪水的审判是空前的，迦南地的审判也是厉害的，在‘人子的日子’还要有大审判。主要审判离开本位的天使。

离开本位的天使，是在三分之一（启十二4）以内呢，还是在三分之一以外呢？恐怕是在三分之一以外的。犹大书六节：‘又有不守本位，离开自己住处的天使。’‘本位’一辞，在英文达秘译本中译作‘original state，’意思不只是本来的‘位，’并且是本来的‘情形。’天使本来的情形是不嫁不娶，说他不守本位，就是因着嫁娶。‘本位’是说他的情形，‘住处’是说他住的地方。这些天使现在怎样呢？‘主用锁炼把他们永远拘留在黑暗里，等候大日的审判。’七节‘又如’的‘又’字在原文是没有的，七节和六节不是两件事，七节是解释六节。达秘和司蒂芬的翻译都是这么说的。这些天使就像‘所多玛、蛾摩拉、和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。’这里不是指所多玛、蛾摩拉的人犯奸淫，是说天使像所多玛、蛾摩拉的人一样犯奸淫，并且是一味的行淫。换句话说，他们什么都不作，就是犯奸淫。别的都忘记了，就是犯奸淫。他们随从‘逆性的情欲，’他们是在那里追求别一种的肉体，所以‘就受永火的刑罚，作为鉴戒。’可以说，犹大书六至七节是创世记六章的解释。

我们再举一个新约圣经的难处的例子：

约翰二十章二十三节：‘你们赦免谁的罪，谁的罪就赦免了。’这确是一个难处，人怎么有权柄赦罪呢？从前罗马教以这节圣经为根据，就有了所谓的‘赦罪券。’其实这节圣经明明和上文连起来，上文说‘你们受圣灵，’换句话说，主将祂的圣灵赐给祂的教会，叫教会在地上代表祂，作祂的器皿来赦免人的罪。这一种赦免，我们可以称它为‘假借的赦免。’比方：我们传福音的时候，有时遇见一个罪人，他承认自己是一个罪人，他求神赦免，他痛哭、流泪、懊悔、诚心接受主耶稣，可是他对于赦罪的事还是不知道。那时候如果教会有人起来说，‘神赦免了你的罪，’这个宣告就对那个罪人有极大的帮肋。教会所以能定规谁可以受浸，谁可以擘饼，就因为教会接受了圣灵，在圣灵的权柄底下，才能作一个假借的手，赦免或留下谁的罪。当教会住在圣灵里，呼吸着圣灵的时候，才能赦免，并不是什么人可以凭着肉体的地位来赦免。我们若看见这一种的赦免是‘假借的赦免，’就没有难处了。

以上是解决圣经的难处的两个例子。一切关于圣经的难处的解释，必须有够多够清楚的凭据，必须顾到上下文，不可断章取义，也不可存有成见。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


下编 读圣经的方法（三）--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  下编　读圣经的方法（三）--读经之路、人的破碎与灵的出来
  下编　读圣经的方法（三） 书名：读经之路、人的破碎与灵的出来

下编　读圣经的方法（三）

二三　一卷一卷

我们也可以把圣经一卷一卷的拿来读。把五经、历史、诗篇、先知书都读过。要记得每一卷的内容到底是什么。读先知书的时候，要把它分清楚，有多少先知是在被掳之前的，有多少先知是在被掳之时的，有多少先知是在被掳之后的。对新约也要这样读。要看新约的历史是讲什么，教会的书信是讲什么，个人的书信是讲什么，豫言是讲什么。每一个神的儿女，对于全部圣经，不一定要每一卷都能解释，但至少要知道它讲些什么。我们至少要花两年的工夫，把六十六卷圣经读一个大概。如果要读得比较熟一些，就要花五六年工夫。熟读了每一卷的内容，就能认识每一卷的性质，也就能互相贯通。比方读旧约的时候，我们也能联系到罗马书、以弗所书、歌罗西书。这也是基本的学习，我们要注意它。

二四　熟读几卷

我们把全部圣经都读了一个大概之后，就必须选几卷再特别的熟读它。这要相当精细的读。

旧约最少要读创世记、但以理书和雅歌。若是可能，在五经里面加一卷，或者是出埃及记，或者是民数记，或者是利未记。关于豫言，或者再加一卷撒迦利亚书。以赛亚书固然有它特别的价值，不过好些豫言已经应验了。撒迦利亚书也像但以理书一样，有许多地方还没有应验，所以我们挑选它。

新约至少要读马太福音、罗马书、以弗所书、启示录这四卷，因为这些都是基本的东西。再有工夫，或者读约翰福音，读哥林多后书。如果有五六卷特别读得清楚，后来慢慢再加上，那么十年二十年之后，就可能有一二十卷圣经是我们所熟识的了。

二五　基督

许多人告诉我们说，圣经是专门讲基督的书。全部圣经的目的，都是为着使人认识基督。从旧约到新约，有一条线一直给我们看见到底基督是如何。我们能从创世记一章里寻到基督：二十六节神在神格里商量如何造人，下一节就说照着祂的形像造男造女。按文法，二十六节用‘祂们，’二十七节应该用‘他们，’但是二十七节是说‘祂。’相当明显，这里的‘祂’是基督，因为在神格里只有基督有形像，所以实际去造的时候，是照着‘祂’的形像造的。

创世记三章说女人的后裔。马太一章给我们看见，马利亚的儿子是女人的后裔。一路读下来，我们看见在创世记、出埃及记、利未记、民数记、申命记这几卷书里面，充满了基督。还有在大卫的事上，在被掳前的先知书里，像以赛亚书、约拿书，也充满了基督。在被掳时候的先知书里，像耶利米书、以西结书、但以理书，以及从被掳归回的先知书里，像哈该书、撒迦利亚书、玛拉基书，也都充满了基督。

我们不只从豫言里看见基督，也从许多的礼仪里看见基督。第一，在创世记、利未记里都有祭，一直到建造圣殿之后还有祭。在祭和牺牲里面能看见基督。第二，在长大痲疯的人得洁净里，在红母牛灰的洁净里，在祭司的洁净里，也能看见基督。第三，在祭司的职分里，在祭司所穿的衣服、祭司在神面前所办的事情里，也能看见基督。第四，在各种节期里，也能看见基督。

还有许多的人豫表基督。这有两种：一种是明说的豫表，一种是符合的豫表。什么是明说的豫表？主耶稣说，‘看哪，在这里有一人比所罗门更大。’（路十一31。）由此可见所罗门是主耶稣的豫表。主耶稣说，‘约拿三日三夜在大鱼肚腹中；人子也要这样三日三夜在地里头。’（太十二40。）这也明明说出约拿是主耶稣的豫表。还有加拉太三章给我们看见，以撒也是豫表基督的。可是，约瑟就不是明说的豫表。虽然约瑟的经历有许多点和基督一样，但是在全部新约中，找不到一个地方说约瑟豫表基督。所以，不只有人明明的豫表基督，也有一种人像基督，这一种是符合的豫表。亚当、挪亚、约瑟、大卫或者约沙法，都是这一类的豫表。

此外，还有其他的豫表。像吗哪、铜蛇、会幕、雅各的天梯等，都是豫表基督。在旧约里，有时候用两只鸟来豫表基督，有时候用两个王来豫表基督，有时候用两个祭司来豫表基督，有时候用两个领路的来豫表基督。两只鸟：一只代表死，一只代表复活。两个王：一个代表争战的，一个代表和平的。两个祭司：一个代表在地上的─亚伦，一个代表在天上的─麦基洗德。两个领路的：一个是代表领出埃及的，一个是代表领进迦南的。诸如此类的豫表，都是讲基督。

到了新约，我们看见在福音书里有基督的历史、基督的教训、基督的神迹、基督的豫言。在使徒行传里，看见祂今天的掌权。在书信里，看见祂住在人里面。在启示录里，看见祂将来的掌权。我们从创世记一直到启示录，把有关基督的那条线找出来，就得到一个很好的训练。

二六　辞

这个读法是非常要紧的，范围也非常广大。我们前面已经讲过题目的读法；辞的读法似乎有一些像题目的读法，其实二者完全不同。题目的读法是找一个题目在那里读，但不一定在圣经的字面上有那一个题目，乃是从灵里，从内容上，来看这个题目。凡灵是一样的，内容是一样的，把它们都读出来，那一个叫作题目的读法。而读辞乃是从圣经里找出相同的辞，把它们合在一起来读。我们读辞的时候，可以一面读圣经，一面用圣经汇编。在这里我们列举一些辞以供参考：（一）罪，（二）死，（三）悔改，（四）信，（五）赦免，（六）和好，（七）怜悯，（八）恩典，（九）义，（十）律法，（十一）律，（十二）生命，（十三）行为，（十四）旧，（十五）新，（十六）钉十字架，（十七）血，（十八）救，（十九）救赎，（二十）代替，（二一）起（不是‘官话和合本’里的，是‘文理和合本’里的，指‘复起’），（二二）儿子，（二三）祭司，（二四）祭，（二五）圣，（二六）爱，（二七）盼望，（二八）心，（二九）灵，（三十）光，（三一）喜乐，（三二）平安，（三三）真理，（三四）荣耀，（三五）祷告，（三六）祝福，（三七）应许，（三八）安慰，（三九）粮食，（四十）顺服，（四一）受苦，（四二）试探，（四三）世界，（四四）肉体，（四五）血气，（四六）怒气，（四七）思念，（四八）世代，（四九）凡，（五十）山。若是要加，还可以加上三四倍，但就是这些也足够初学的人读了。这种读法，是叫我们在圣经里注意这些辞的意义，并知道这些辞用了多少次。我们把主要的辞都写下来编一编，就能够明白神对于这些辞怎么说。

比方，我们读‘喜乐，’就把关于喜乐的圣经节找出来，把特别关于喜乐这件事的教训写出来，然后把它们类编一下。例如：在什么时候应该喜乐？我们的喜乐是从那里来的？什么种的人不能喜乐？我们怎样才能喜乐？这样，我们对于喜乐这个问题就有了认识。

又如在圣经里有一个辞─‘粮食。’我们查查看，在那些地方有‘粮食’这个辞。我们查出在约翰四章有‘我的食物，就是遵行差我来者的旨意，作成祂的工；’在诗篇三十七篇有‘以祂的信实为粮；’（3；）还有以色列的十二个探子从迦南地回来的时候，探子中有人报告说，‘我们在那里所看见的人民，都身量高大。…我们看自己就如蚱蜢一样…。’但是，约书亚和迦勒说，‘不要怕那地的居民，因为他们是我们的食物。’（民十三25～十四9。）我们把这些讲到粮食的地方都放在一起，就看见有三种粮食：第一，遵行父的旨意就是粮食。凡一切遵行父旨意的人，都是越过越强的，因为他们有粮食吃。主耶稣因为饥饿，才打发门徒去买饼。可是当门徒买食物回来之后，主说，‘我有食物吃。’门徒就彼此对问说，‘莫非有人拿什么给祂吃么？’主说，‘我的食物，就是遵行差我来者的旨意，作成祂的工。’（约四33～34。）这给我们看见，作工不应该越作越软弱，应该越作越刚强。不只祷告能使我们饱，并且作工也能使我们饱。我们如果在工场上像我们的主一样，好好的事奉神，自然而然会越作越觉得饱，因为遵行父的旨意就是我们的粮食。第二，神的信实就是粮食。神是信实的神，我们可以吃祂的信实。神一次一次的听我们的祷告，我们就一次一次的比前更强；我们一次一次的相信神带领我们过去，我们就一次一次的比前更饱。越信靠神就越觉得饱足，就越显得刚强。神的信实是我们的食物。第三，‘拿非林’也是粮食。我吃掉一个‘拿非林，’我就会强一些。我今天吃一个，明天会吃两个，后天会吃四个，我会一次比一次更饱足，一次比一次更强壮。有许多人所以软弱，就是因为没有胜过迦南地的‘拿非林。’换句话说，任何的艰难，都是神给我们的粮食。如果我们吃不下，就会饿；吃得下，就强壮，艰难就过去了。

曾有弟兄读过‘呼召’或‘神的召’这个辞。他引了几十节圣经，分作十段。我们现在把它列在下面，以供参考：

第一段─呼召的来源：

一　最初的根源─神。（帖前二12。）

二　居间的来源─耶稣基督。（罗一6。）

第二段─被呼召的人：

一　范围：普遍的─所有的人。（林前一24。）

二　范围：属灵的─罪人。（路五32。）

三　神的估计─蒙怜悯的器皿。（罗九23～24。）

四　实际的事实─有智慧的不多。（林前一26。）

第三段─呼召的目的：

一　悔改。（路五32。）

二　救恩。（帖后二13～14。）

三　平安。（西三15。）

四　光。（彼前二9。）

五　交通。（林前一9。）

六　服事。（罗一1。）

七　自由。（加五13。）

八　圣洁。（林前一2。）

九　受苦。（彼前二21。）

十　永生。（提前六12。）

十一　永远的产业。（来九15。）

十二　永远的荣耀。（彼前五10。）

第四段─呼召的原则：

一　按着神的计划。（罗八28。）

二　按着神的恩典。（提后一9。）

三　不是按着人的功劳。（提后一9。）

第五段─呼召的范围：

一　在主里。（林前七22。）

二　在恩典里。（加一6。）

三　在平安里。（林前七15。）

四　在圣洁里。（帖前四7。）

五　在身体里。（西三15。）

第六段─呼召的方法：

一　藉福音。（帖后二14。）

二　藉神的恩典。（加一15。）

三　藉神的荣耀。（彼后一3。）

四　藉神的性情。（彼后一3。）

第七段─呼召的性质：

一　圣洁。（提后一9。）

二　上面。（腓三14。）

三　属天。（来三1。）

四　谦卑。（林前一26。）

第八段─呼召的要求：

一　继续在里面。（林前七20，24。）

二　照着行走。（林前七17。）

三　要与呼召相配。（弗四1。）

四　要与呼召的神相配。（帖前二12。）

五　要殷勤。（彼后一10。）

第九段─呼召的鼓励：

一　得指望。（弗一18，四4。）

二　赏赐。（腓三14。）

第十段─呼召的担保：

一　神的性情─信实。（林前一9，帖前五24。）

二　神的计划。（罗八30。）

三　神的恩典。（罗十一29。）

在这些圣经节里，都有‘呼召’这个辞。他就是把这些圣经节拿来编一编，把它分为十段。这样一作，就对于呼召的事能有相当清楚的认识。像这一类的辞，如果学了几十个，对于圣经的认识就有了一点根基。

例如：我们读创世记就要注意‘世代，’（原文，）像五章一节‘亚当的世代记在下面’云云。我们读出埃及记要注意‘这就是神的命令’云云。在利未记里我们看见‘圣’字是特别常用的。在诗篇里我们看见‘你的话、’‘仇敌、’‘等候、’‘细拉’等辞是常用的。在箴言里我们就看见‘智慧、’‘撒谎、’‘恶、’‘懒惰、’‘骄傲、’‘心、’‘舌、’‘嘴唇、’‘眼睛’等辞是常用的。在传道书里，我们看见‘虚空、’‘日光之下’是常用的。在雅歌里，我们看见‘爱、’‘没药’是常用的。在马太福音里，我们看见‘义、’‘天国’是常用的。又像‘山，’在马太福音里最少就记着有八次在山上，（四8，五1，十四23，十五29，十七1，二四3，二六30，二八16，）每一次都有事情。在马可福音里我们看见‘立刻’（在‘官话和合本’当译作‘就’）。在路加福音里我们看见‘人子。’在约翰福音里我们看见‘差遣、’‘世界、’‘父、’‘住。’在使徒行传里我们看见‘灵。’在罗马书里我们看见‘死、’‘信、’‘义。’在加拉太书里我们看见‘爱’字少用，‘圣’字没有用；在以弗所书里我们就看见‘爱’字用得很多，‘圣’字也用得很多。这些要特别加以注意，不可马虎过去。有时候，在一段或几段圣经里面有多次用同样的辞。例如：代上十六章和诗篇七十一篇，共有七次说‘继续’（‘官话和合本’译作‘常、’‘常常’或‘时常’）。（代上十六6，11，37，40，诗七一3，6，14。）在诗篇八十六篇里有八次说‘因’或‘因为。’在约书亚二十三章有十三次题到‘耶和华你们的神。’在以斯拉七章说到七种神的东西（神的手、神的律法、神的殿、神的旨意、神殿的坛、神殿的当差的人、神的智慧。）保罗在他的书信里说‘无论作什么’共有三次─无论作什么，都要在主的名里作；无论作什么，都要从心里作；无论作什么，都要为荣耀神而作。（西三17，23，林前十31。）约翰福音和约翰书信共有六次说‘喜乐满足。’（约三29，十五11，十六24，十七13，约壹一4，约贰12。）保罗的书信有五次说‘感谢神。’（罗六17，七25；林前十五57；林后二14，九15。）在启示录里的‘得胜，’在彼得书里的‘宝贵，’在腓立比书里的‘喜乐，’都有它们的目的和意义。读圣经的时候，要把这些特别显著的辞读出来，也要把它们编成一个道理的纲要摆在那里。这对于我们有很大的益处。

二七　道理

圣经里基本的道理约有七个：（一）父神，（二）神的儿子，（三）圣灵，（四）罪，（五）救赎，（六）基督徒的生命和生活，（七）将来。这些都是重要的道理，也就是神学。

关于‘父神’这一个道理，我们可以把神的名、神的心、神的本质、神的德性、神的能力、神的权柄、父和子的关系、神怎样救赎等等，一一的找出来看，把有关的圣经节都搜集在一起。

主耶稣来到地上，祂自己说祂是子，所以主耶稣永远是子。但是子的标明是从复活起的，因为希伯来一章五节说‘我今日生你，’是指主复活说的；罗马一章四节也说，‘以复活标明祂是神的儿子。’（照原文直译。）

父和子的道理读完了，可以读关于圣灵的道理。要明白圣灵，就至少要明白圣灵在人外面的工作和圣灵在人里面的工作。要把圣灵在人身上和在人里面的工作分开。这一个如果分不清楚，就对于圣灵读不清楚。

再读关于罪的问题、救赎的问题，还有神的儿女活在地上的生活的问题，和将来的问题，我们要一个一个都读过。差不多所有的‘神道学’都是讲这七件事。对于这七件事清楚明白之后，就对于基本的道理都有把握了。

二八　圣经中道理的进步

每一个读圣经的人还得认识一件事，就是圣经乃是神藉着多次多方的启示赐给我们的。（来一1。）神不只是多方在那里启示，也是多次在那里启示，并且每一次神的启示总比前一次进步。我们必须从圣经里读出神的道理是如何进步的。这并非说圣经里的启示是不完全的。神在全部圣经里的启示是完全的。可是，神的启示是逐段进步的。神在第一个阶段里有祂的启示，到第二个阶段里，神的启示再加上去，到第三个阶段里，神的启示又加上去，到以后的阶段里也是这样，一直到完全的地步。神的启示在每一个阶段里，不能说是不完全，可是比起全部的启示来就显得不够完全。像神对亚伯拉罕所启示的，在亚伯拉罕的时候是完全的，可是今天我们从全部启示看来，就觉得当初亚伯拉罕那个时候的启示是不够的。所以我们要学习看见：神的启示如何从亚当来，神的启示如何从挪亚来，神的启示如何从亚伯拉罕来，神的启示如何从以色列来，神的启示如何从摩西来…，一路下来，神的启示越过越进步。

我们还得学习把神时代的道理和神永远的道理加以分别。在圣经中有的道理是为着一个时代，有的道理是为着永远的。有时候，神对于一个时代出了一个命令，但是那个命令并不是为着永远的。例如：神吩咐以色列人要把迦南人灭绝，这是时代的道理，不是永远的道理。我们要找出时代的道理，也要找出永远的道理，这是非常重要的。有的话是时代的话，是对当时的人讲的，不是对所有的人讲的；也有许多话是永远的话，那些话对当时的人讲和对以后的人讲是一样的。读圣经要分别什么是时代的道理，什么是永远的道理；什么是那个时候的，什么是一直继续到永远的。这两个要分别得很清楚，否则会遇到许多难处不能解决。

有许多人有一个错误，以为所有旧约的话都是为着旧约的人说的，就把全部旧约都当作时代的道理。有许多人另有一个错误，说所有旧约的话都是对我们说的，就把全部旧约都当作永远的道理。我们要把时代的道理和永远的道理分开。神对于某一个阶段的人说的话，如果只有当时的用处，我们就称它作时代的道理；如果对于每一个阶段的人都有用处，我们就称它作永远的道理。而永远的道理是有进步的：在这一个阶段里，神只说一两句话；在那一个阶段里，神再多说一两句话。但是有一点我们要注意，就是道理的进步只能在圣经的范围之内；在圣经以外的道理，不能算是道理的进步。

我们读创世记，看见神是创造者，神是管理者，神是赐律法者，神是审判者，同时我们也看见神是救赎者。我们从旧约里看见关于神的道理是越过越进步的，全部旧约把这五方面讲得很清楚。在创世记里，我们也看见人的创造是荣耀的，人的堕落是羞愧的，人需要救恩，人寻找神，人用行为想得救。创世记里关于人的道理是这样讲，全部新约书就把这五个关于人的道理讲得更仔细。这就叫作道理的进步。

从亚当起，一直到撒母耳为止，我们看见‘神治，’神直接管治祂自己的子民。从大卫、所罗门起，一直到被掳到巴比伦为止，我们看见‘王治，’神藉着君王管治祂的子民。从巴比伦回来到主耶稣为止，我们看见‘先知和祭司治。’从‘神治’到‘王治，’到‘先知和祭司治，’从起头到末了，是从外面的约束走向里面的约束。外面失败了，但是里面有‘义’来了。那个道理越过越进步。

到了新约，四福音明显的讲到基督，那是更进步了。我们可以把四福音分作七大段来看：

（一）主耶稣在那里证明祂是弥赛亚。那是在耶路撒冷、犹太地、撒玛利亚，就是约翰一到四章的情形。

（二）弥赛亚的证明一过之后，天国的问题就出来。像马太四章，天国的宣告；五章到七章，天国的内容；十三章，天国的奥秘。第二段是进步到天国的问题。

（三）关于证明神的儿子的身位，是从主变饼给五千人吃饱起头的，这就是约翰福音所特别记载的。虽然别人也记载，但约翰所记的有它特别的用意。约翰特别记载主变饼给五千人吃饱的事，是证明耶稣基督是神的儿子。从这里下去，就是彼得在该撒利亚承认主是基督，是永生神的儿子。再接下去，就是主在‘变化山’上改变形像。这些都是为着证明主耶稣的身位。

（四）从‘变化山上’下来以后，祂就面向耶路撒冷去。这一位基督是受苦的、受死的。（太十六21，路九51。）

（五）主耶稣进了耶路撒冷，就讲到祂的再来。接下去是马太二十四和二十五章主在橄榄山上的豫言。

（六）逾越节的晚上，主耶稣在一间楼上对门徒讲道，是讲圣灵降临的问题，和葡萄树的比喻等等。（约十四～十七。）

（七）复活的基督给门徒传福音的使命。

我们在读福音书的时候，把关于基督的这七段历史，像七座山峰那样摆好之后，就能对主耶稣所作的事有一个相当清楚的认识。

到了使徒行传，比较重要的有三件事：（一）主耶稣的复活，（二）主耶稣的掌权，（三）主耶稣的赦免。就是说，有一位复活的主，祂今天掌权，同时，今天又要传赦罪的道给所有的人。可见使徒行传比福音书更进步了。

到了后来，保罗的书信来了。我们要注意保罗的书信在圣经里的次序，和他写书信的年代的次序。他最先写的是帖撒罗尼迦前书，第二是帖撒罗尼迦后书，第三是哥林多前书，第四是哥林多后书，第五是加拉太书，第六是罗马书，第七是腓利门书，第八是歌罗西书，第九是以弗所书，第十是腓立比书，第十一是提摩太前书，第十二是提多书，第十三是提摩太后书。（希伯来书如果算是保罗写的话，那就在提摩太前书之前。）保罗的这些书信，可以分作四类：

（一）帖前、帖后是讲主再来。

（二）林前、林后、加拉太是更正一般信徒的错误。

（三）罗马、腓利门、歌罗西、以弗所、腓立比是讲基督。

（四）提前、提多、提后是讲教会的行政、秩序等一般的问题，对于启示并没有增加，因为神给保罗的启示到以弗所书已经达到最高峰了。

由此可见，圣经中的道理是一直在那里进步的，进步到保罗的时候，教会的问题完全解决了，信徒的错误也完全更正了，教会的丰富一直出来，基督的再来的问题也题出来了，这是进步。至于下面的希伯来书、雅各书、彼得前后书和犹大书，是另外一种性质，另有它们的特点，有人称它们为‘普通的书信。’希伯来书给我们看见新约，雅各书给我们看见行为，彼得前后书给我们看见受苦与希望，犹大书给我们看见真道的保守。这些书信是为着解决基督徒零碎的问题，在启示上并没有进步。到了最后，有约翰的书信和约翰的启示录。在这里面，约翰又进了一步。保罗给我们真理，约翰给我们神学。约翰特别给我们看见基督教的那个实际的东西，就是神的生命。约翰的书信和他的启示录是把我们带到神的面前。

圣经里面的道理都在那里进步。每一个道理都有它的最高峰。在这一卷书里有启示，在另一卷书里又增加启示…，到了又一卷，启示就达到了最高峰。例如：‘义，’要从马太福音起，看义怎样动身，（其余三卷福音书不必多注意，）到了罗马书、加拉太书，义的路已经走到最高峰。又如教会的问题，从马太十六章动身起，一步一步走到以弗所书就解决了。再如生命的问题，是从约翰福音动身的，一直到约翰的书信，就到了最高峰，这个问题就解决了。

这样一卷一卷的去看，就能看见问题从那里开始，在什么地方有补充增加，在那一卷书把这个问题彻底的解决了。很希奇，在有一卷书把这个问题解决了之后，下面就不讲了。总有一卷书解决一个问题或几个问题；解决完了之后，对于这些问题或者是不题，或者是略过去，再没有新的启示了。到全部圣经都写完的时候，神的启示也都达到了最高峰。神的启示一直增加到圣经的终了，就达到最完全的地步。

所以，我们读圣经的时候，要作两件事：第一，要找出圣经里的启示在那里，就是有一个道理是从什么地方起头的；第二，要找出在什么地方有新的意义或者新的启示。一步一步的找出来，记下来。在这一卷里有这一个起头，在那一卷里有新的解释，在另外一卷里有新的启示。不管是新的解释也好，是新的启示也好，都把它编一下。我们把所有的启示、解释，合在一起，分析清楚，来断定一个真理，这就是神学。正规的神学，就是要看见圣经里的真理。这个可以叫作教义的神学。我们这样去读，就能对圣经的真理有清楚的认识。

关乎读圣经的方法，我们讲到这里为止。

最后，我们还要重复的说，人必须对。不然的话，即使把前面所说的二十八种读经的计划都作到了，仍然于我们无益，因为‘字句是杀害的，而灵是给生命的。’（林后三6，照原文直译。）我们并不是说，要等人豫备到了完备的时候才去读圣经，而是说，在读圣经的中间，一定要注意人在神面前的情形。我们必须一方面在神的面前有对的情形，一方面在读圣经的方法上也肯多花工夫，这样才能有丰富的收获，才能有丰富的供应。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


人的破碎与灵的出来--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
人的破碎与灵的出来--读经之路、人的破碎与灵的出来
人的破碎与灵的出来 书名：读经之路、人的破碎与灵的出来

内容提要

本书说到基督的仆人需要学习的一个基本的功课，就是被主破碎外面的人，好让灵能够出来。惟有出乎灵的工作，才是神所要的工作；也惟有破碎外面的人，才能让灵自由的工作。

人的破碎与灵的出来

读经：

约翰福音十二章二十四节：‘我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’

希伯来书四章十二至十三节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’

约翰福音四章二十三至二十四节：‘时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。神是个灵；所以拜祂的，必须用心灵和诚实拜祂。’

哥林多前书二章十一至十四节：‘除了在人里头的灵，谁知道人的事；像这样，除了神的灵，也没有人知道神的事。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。然而属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透。’

哥林多后书三章六节：‘祂叫我们能承当这新约的执事；不是凭着字句，乃是凭着圣灵；因为那字句是叫人死，圣灵是叫人活。’

罗马书一章九节：‘我在祂儿子福音上，用心灵所事奉的神，可以见证我怎样不住的题到你们。’

七章六节：‘但我们既然在捆我们的律法上死了，现今就脱离了律法；叫我们服事主，要按着心灵的新样，不按着仪文的旧样。’

八章四至八节：‘使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。体贴肉体的就是死；体贴圣灵的乃是生命平安；原来体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服。而且属肉体的人，不能得神的喜欢。’

加拉太书五章十六节：‘我说，你们当顺着圣灵而行，就不放纵肉体的情欲了。’

二十二至二十三节：‘圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制；这样的事，没有律法禁止。’

二十五节：‘我们若是靠圣灵得生，就当靠圣灵行事。’

（以上所引圣经中的‘心灵，’按照原文都可译作‘灵。’）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第一篇 破碎的紧要--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第一篇　破碎的紧要--读经之路、人的破碎与灵的出来
  第一篇　破碎的紧要 书名：读经之路、人的破碎与灵的出来

第一篇　破碎的紧要

每一个事奉神的人，迟早都会发现，拦阻他工作的并不是别人，正是他自己。每一个事奉神的人，迟早也都要找出，他外面的人和他里面的人不一致，里面的人是倾向一个方向，外面的人是倾向另外一个方向。每一个事奉神的人，迟早都要感觉，他外面的人不能顺服灵的管理，不能按着神最高的命令去作。每一个事奉神的人，迟早总要找出，他工作最大的难处就在他这个外面的人，这个外面的人就是拦阻他使用灵的。本来每一个事奉神的人，都能够使用他的灵，都能够用灵与神同在，用灵认识神的话，用灵摸人的情形，用灵将神的话送出去，也能够用灵摸着和接受神的启示，但是，因着这个外面的人的打扰，就不能使用灵。许多事奉神的人不能作基本的工作，就是因为他外面的人没有在基本上受过对付。这个基本的对付一缺少，结果就不可能作基本的工作。任何的奋兴、任何的热忱、任何的苦求，都变作白花工夫。只有这个基本的对付，才能使我们在神面前作一个有用的人。

里面的人与外面的人

罗马书里面有一句话：‘按着我里面的人，我是喜欢神的律。’（七22。）我们里面的人，是喜欢神的律的。以弗所书也给我们看见：‘藉着祂的灵，叫你们里面的人的力量刚强起来。’（三16，照原文另译。）保罗在别的地方也给我们看见：‘外面的人虽然毁坏，里面的（人）却一天新似一天。’（林后四16，照原文另译。）圣经把我们人分作里面的人和外面的人。神所住的那个人是里面的人，神所住的那个人之外的人是外面的人。换句话说，我们这个人的灵就是里面的人，一般人所感觉得到的人就是外面的人。我们里面的人是穿上了一个外面的人，好像穿上了一件衣服一样。神将祂自己摆在我们里面，神将祂的灵摆在我们里面，神将祂的生命、能力都摆在我们里面，乃是摆在我们这个里面的人里面；在这个里面的人的外面，有我们的思想，有我们的情感，有我们的意志；最外面有我们的身体，有我们整个肉体。

我们要知道，一个人能为神作工，就是他里面的人能出来。里面的人不能冲过外面的人而出来，这是事奉神的人基本的难处。里面的人要出来，必须冲过外面的人。所以，我们在神面前必须认准，我们工作的第一个难处不是在对方的人身上，而是在我们自己身上。我们里面的人是一个受监禁的人，像关在监牢里一样。我们的灵就像被罩子罩着一样，不容易出来。如果我们没有学习怎样让我们的灵冲过外面的人而出来，我们就不能工作。没有一件东西能拦阻我们，像这个外面的人一样。我们的工作能不能有果效，就是看我们外面的人有没有被主打碎，让里面的人经过这个破碎的外面的人而出来。这是基本的问题。主要拆毁我们外面的人，让里面的人有一条路出来。里面的人一出来，许多的罪人都要蒙福，许多的基督徒都要蒙恩。

死与结子粒

主耶稣在约翰十二章告诉我们：‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’生命是在麦子里面；麦子的外面有一层壳子，相当厉害的壳子；这一层壳子一天不裂开，麦子一天不能生长。‘一粒麦子不落在地里死了，’这个死是什么？就是地里面的温度、水分等等所起的作用，使这个壳子裂开。壳子裂开了，然后麦子才能长出来。所以问题不仅是里面有没有生命，并且是外面的壳子有没有裂开。这段圣经的下文又说，人如果爱惜自己的生命，就要失去生命；人如果恨恶自己的生命，就要保守生命到永生。主在这里给我们看见：外面的壳子就是我们自己的生命，里面的生命就是祂所给我们的永生的生命。如果要让里面的生命出来，外面的生命就非损失不可。外面的不破碎，里面的就出不来。

在全世界的人中间，有一班是有主生命的人。在这么多有主生命的人中，有两种不同的情形：一种是生命受限制，生命受监禁，生命受包围，生命不能出来的人；一种是主在他身上打通了一条路，生命从他身上能出来的人。今天的问题，不是我们怎样才可以得着生命，乃是怎样才可以让生命从我们身上出来。我们说需要主破碎我们，这并不是一种说法，也不是一种道理，乃是我们这个人是应当被主破碎。不是主的生命不能遍满全地，乃是主的生命被我们锁住了！不是主不能祝福教会，乃是主的生命被锁在我们里面，被监禁在我们里面，没有路出去！外面的人不被破碎，我们永远不能变作教会的祝福，我们也不能盼望世人能从我们身上蒙神的恩！

玉瓶要打破

圣经告诉我们，有真哪哒香膏。神的话特意把‘真’字放在里面，是真哪哒香膏，实实在在是属灵的。但是玉瓶不打破，真哪哒香膏就不能出来。希奇！许多人还在欣赏玉瓶，觉得玉瓶比香膏更值钱，许多人还以为他外面的人比里面的人更可宝贵。这是在教会里的难处。你宝贵你的聪明，以为你自己是了不起的人；他宝贵他的情感，以为他自己是了不起的人；许多人宝贵他的自己，觉得自己比别人好得多，口才比别人好，作事比别人快，下的断案比别人准。…但是，我们不是玩古董的人，我们不是欣赏玉瓶的人，我们乃是要闻着香膏的人。外面的不破碎，里面的就出不来；这样，不只我们自己没有路走，并且连教会也没有路走。所以我们不能一直那样的宝贵自己。

圣灵并没有停止祂的工作，圣灵在许多人身上都没有停止祂的工作。一个遭遇再来一个遭遇，一件事情再来一件事情，这些圣灵的管治只有一个目的，就是要打破我们外面的人，就是要拆毁我们外面的人，让我们里面的人能够冲得出来。但是我们的难处就在这里：我们稍微受一点难为就不平，稍微受一点挫折就发怨言。主是在那里豫备一条路要用我们，但主的手刚在我们身上摸一下，我们就不乐意，甚至就和神闹意见，就消极。自从我们得救到今天，主多次多方的作工在我们身上，目的就是要拆毁我们这个人。不管我们知道也好，不知道也好，主的目的总是要拆毁我们这外面的人。

宝贝是在瓦器里，但是谁需要你的瓦器？教会所缺少的是宝贝，不是瓦器；世人所缺少的是宝贝，不是瓦器。瓦器如果没有打破，谁能看见里面的宝贝？主在我们身上所作的事到底为着什么？就是在那里打破我们这个瓦器，打破我们这个玉瓶，要把我们的外壳打破。主盼望在属乎祂的人身上能有一条祝福的路通到世界去。这是一条祝福的路，也是一条有血迹的路，的的确确是有血在那里，有伤痕在那里。这个外面的人的破碎是何等的紧要。因为如果不是这样，就绝对没有工作。我们把自己奉献给主，为着事奉主，我们就得豫备被破碎。我们在这里不能放松，不能保留自己，要让主把我们这个外面的人完全破碎了，让主的工作有路可以出去。

我们每一个人都得替自己找出来，主在我们身上到底有什么用意。有一件非常可惜的事，就是有许多人，主在他身上作什么事，有什么用意，他自己不知道。但愿我们每一个人能找出到底主对于我有什么用意。当主开我们的眼睛的时候，我们就看见，我们一生一世所经过的事，每一件都是有意义的。主没有白作一件事。当我们明白主的目的是为着要破碎我们外面的人，我们就很明显的看见，每一件的遭遇，都是有意义的，都是主在那里要达到同一个目的，就是要拆毁我们这个人，要打碎我们这个人。

但是，有许多人，主的手还没有动，他已经不乐意了。我们要知道，主所已经给的那些经历，主所已经给的那些困难，主所已经给的那些遭遇，都是为着我们最高的好处。我们不能盼望主给更好的，这已经是最好的了。如果有人到主面前去求主，说，‘主阿！请你让我拣选一件最好的；’我们相信主要告诉他说，‘我所给你的就是最好的；你每天遭遇的，就是你最高的好处。’主为我们安排的一切，目的就是要拆毁我们外面的人。我们外面的人被拆毁，灵能够出来的时候，我们才有使用灵的可能。

破碎与时间

主是用两种不同的举动来破碎我们外面的人，一种是积蓄的，一种是忽然的。有的人，主给他一个忽然间的拆毁，后来逐渐逐渐的再拆毁他；这是忽然的在前，积蓄的在后。有的人，是天天都有遭遇，天天都有事情，到有一天，主忽然给他一个大的拆毁；这是积蓄的在前，忽然的在后。一般人的被拆毁总是这样，不是先忽然，后积蓄，就是先积蓄，后忽然。一般说来，路走得正直的人，主也总得花几年的工夫在他身上，才能作成拆毁的工作。

这个时间，我们不能叫它缩短，却能叫它拖长。在有的人身上，经过几年的工夫，主能够作成这个工作；但是，在有的人身上，可能过了十年、二十年，这个工作还没有作好。这是一件严肃的事！没有一件事更可怜过于浪费神的时间。许多时候，教会不能蒙福，是因着我们！我们的思想能传道，我们的情感能鼓动人来传道；但是，我们不能使用灵，神不能藉着我们用祂的灵来摸着人。这样，我们把时间拉得太长，损失就非常大。

所以，如果我们从前没有一次彻底的奉献，我们盼望现在能彻底的将自己奉献给主，说，‘主！为着教会的前途，为着福音的前途，为着你的路，也为着我个人的生命，我把我自己无条件、无保留的交在你手里。主！我乐意把我自己交在你手里，我乐意你从我身上打出一条路来。’

十字架的意义

我们一直听见十字架，十字架，也许听得很熟了；但是，究竟什么叫作十字架？十字架的意义，就是破碎外面的人。十字架是使外面的人死了，是使人的壳子裂开了。十字架要把你外面的人的一切都毁了，要把你的意见毁了，要把你的办法毁了，要把你的聪明毁了，要把你的自爱毁了，要把你的一切都毁了。你外面的人一被拆毁，你里面的人就能出来，你的灵就能被使用。这条路是清楚的，是非常清楚的。

我们外面的人一被拆毁，我们的灵就容易出来。像有一位弟兄，认识他的人都承认，他是一个思想非常好，意志非常强，情感非常冷、非常深的人。可是遇见他的人，总觉得是遇见他的灵，不是遇见他那刚强的意志、聪明的思想、又冷又深的情感。人每逢与他交通的时候，是遇见一个灵，一个干净的灵。缘故在那里？就是因为他这个人是被拆毁过的。又有一位姊妹，认识她的人都知道，她是非常快的人，思想快，说话快，认罪快，写信快，撕信也快。可是遇见她的人，不是遇见她的快，而是遇见她的灵。她这个人是被拆毁过的。外面的人被拆毁，这是基本的事。我们不能一直保守我们的缺点，不能叫主在那里对付我们五年、十年，还是同样的味道。我们总得让主从我们身上打出一条路来。这是主对我们基本的要求。

不能被拆毁的两个原因

为什么有的人经过多少年的对付，还是那么一回事呢？有的人意志强，主能把他拆掉；有的人情感强，主能把他拆掉；有的人思想强，主也能把他拆掉；但是，为什么有的人已经有这么多年了，还是没有被拆掉？我们相信有两个最大的原因：

第一，是因为他们住在黑暗里，他们看不见神的手。神在那里作，神在那里拆毁，他们并不知道是神作的。他们缺少光，他们没有活在光里面。他们所看见的只是人，他们只看见人和他们作对；他们只看见环境，以为环境太坏，所以总是怪环境。但愿神给我们一个启示，看见这是神的手，跪下来对主说，‘这是你，这是你，我接受。’我们至少得认识那对付我们的手是谁的手。至少要认识那对付我们的手，不是世人，不是我们家里的人，不是教会里的弟兄姊妹，乃是神的手。是神对付我们。我们要学习像盖恩夫人那样跪下来亲那只手，宝贵那只手。这个光我们总得有，我们必须看见，凡是主所作的事，我们就接受，就相信，因为主所作的事不会错。

第二，是因为他们太自爱。自爱是人被拆毁的一个大拦阻。我们必须求神除去我们爱自己的心。当神要把我们那个自爱的心除去的时候，我们要敬拜着说，‘主阿！如果这是你的手，就让我从心里接受。’我们要记得，所有的误会，所有的不平，所有的不满，只有一个原因，就是我们私下的自爱。因着我们私下自爱的缘故，所以我们在那里想法子拯救自己。这是极大的难处。许多时候发生问题，就是因为我们又在那里想拯救自己。

上了十字架而不喝苦胆调醋的人，才是认识主的人！许多人勉强上了十字架，还是想喝苦胆调醋来减轻他的感觉。凡说‘我父所给我的那杯，我岂可不喝’的人，就不喝苦胆调醋的杯。他只喝一个杯，不喝两个杯。这样的人是完全不自爱的人。自爱是基本的难处。但愿主今天在我们里面说话，但愿我们能祷告说，‘我的神阿！我看见了这一切都是出乎你。过去这五年，过去这十年，过去这二十年，我所有的路都是出乎你；你这样作，没有别的，就是要达到你的目的，好使你的生命能从我身上活出来。但是，我愚昧，没有看见。我因为自爱，作了许多事来拯救我自己，所以耽误了你的时间。今天我看见你的手，我愿意将我自己奉献给你，我再一次将我自己交在你的手里。’

盼望看见创口

没有人能像一个被打碎的人那样美丽。一个刚硬的人、自爱的人，被神打碎了之后，就显得美丽。我们看旧约里的雅各，他在母腹里就已经与哥哥相争，他是一个调皮、诡诈、多计多谋的人。可是，他的一生充满了痛苦，少年时就逃到外面去，二十年之久受拉班的欺骗，心爱的妻子拉结中途死掉，心爱的儿子约瑟被卖掉，过了多少年，便雅悯又被扣留在埃及，他接二连三的被神对付，他遭遇了许多不顺利的事。他一次被神击打，两次被神击打，可以说雅各的历史就是被神击打的历史。雅各经过神多次的对付，他这个人改变了。到他末了的几年，他真是明亮得很。他在埃及回答法老的话是多么庄严。他临终的时候，扶着杖头敬拜神，是多么美丽。他为他的儿孙们祝福，是多么清楚。我们读他末了的一段历史，我们要低下头来敬拜神，在这里有一个人成熟了，在这里有一个人是认识神的。雅各经过几十年的对付，他的外面的人被拆毁了，到他老年的时候，我们看见了一幅美丽的图画。我们各个人多少都有一点雅各的性情在身上，或许不只有一点，乃是有不少。我们就是盼望主在我们身上打出一条路来，把我们外面的人拆毁到一个地步，让里面的人能出得来、能看得见。这是宝贵的事，这就是事奉主的人的路。是这样，我们才能事奉；是这样，我们才能带领人到主面前去；是这样，我们才能带领人认识神。其余的，没有多大用处，道理没有多大用处，神学没有多大用处。光有圣经的知识有什么用？只有神能从他身上出来的人才有用。

我们外面的人被击打、受对付，经过各种的遭遇，留下创口在我们身上，留下伤痕在我们身上，就能让里面的灵从我们身上出来。我们怕遇见有的弟兄、有的姊妹，整个人还是完整的，从来没有受过对付，从来没有改变过。求神怜悯我们，把这条路清楚的摆在我们面前，给我们知道这是惟一的路，没有第二条，并且也给我们看见，主在过去这几年、这十年、这二十年，在我们身上所有的对付，都是为着这个，目的都在这里。所以，没有一个人能轻视主在我们身上所作的。愿意主真是给我们看见，什么叫作外面的人被拆毁。外面的人如果不被拆毁，所有的都是在头脑里，都是在知识里，那就没有用。盼望主给我们一个彻底的对付。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 未破碎与破碎后--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第二篇　未破碎与破碎后--读经之路、人的破碎与灵的出来
  第二篇　未破碎与破碎后 书名：读经之路、人的破碎与灵的出来

第二篇　未破碎与破碎后

外面的人的破碎，乃是每一个事奉神的人基本的经历。神需要把我们外面的人破碎了，才能使我们为祂作出有效的工作。

一个事奉神的人在他作工的时候，有两个可能发生：第一个可能是因着他外面的人没有被破碎，他的灵不动，他的灵出不来，他的灵发不出能力，而是他这个人的思想或者情感在那里作工。他是一个聪明的人，他的思想在那里作工；他是一个热情的人，他的情感在那里作工。这样的工作，不能使人遇见神。第二个可能是因着他外面的人没有被分开，他的灵出来的时候披着思想而出来，或者披着情感而出来，这就是搀杂、不干净。这样的工作，使人在经历的时候也会有搀杂、不干净。以上这两种情形，都使我们不能好好的事奉神。

‘叫人活着的乃是灵’

我们如果要作有效的工作，有一件事是我们必须有一次基本的承认的，就是‘叫人活着的乃是灵。’这个问题，我们今年不解决，明年也得解决；我们信主的第一天不解决，十年之后也得解决。我们迟早总得承认这个事实。有许多人需要被带到山穷水尽的地步，需要在工作上只有虚空的成就，结果才知道许多的思想都没有用，许多的情感都没有用。思想无论能得着多少人，情感无论能得着多少人，结果都没有用。我们迟早都要承认：‘叫人活着的乃是灵。’只有灵能叫人活；就是你自己最好的思想也不能叫人活，就是你自己最好的情感也不能叫人活。人只能因着灵而活。主说的话总是事实。能够叫人活的乃是灵。许多作主的工的人，经过了很大的痛苦之后，经过了很多的失败之后，才真的看见这个事实。因为叫人活的乃是灵，所以只有让灵出来，罪人才能得重生，只有让灵出来，信徒才能得建立。重生是灵传递生命叫人得生命，建立是灵传递生命叫信徒得建立。没有灵就没有重生，没有灵就没有建立。

有一件事是最奇妙的，就是神没有意思要将祂的灵和我们的灵分开。在圣经里有许多地方不能分别那个灵字是指着人的灵说的，那个灵字是指着神的灵说的。这件事，许多精读希腊文的人都没有法子分别。历代以来，所有翻译圣经的人，从德国的路德，英国钦定本的译者，一直传下来，都没有法子确定新约里面这么多次的灵字，到底那些是指着人的灵说的，那些是指着神的灵说的。

罗马八章恐怕是圣经里面用到灵字最多的一章；有谁知道在罗马八章里有多少灵字是指着人的灵说的，有多少灵字是指着神的灵说的呢？翻译圣经的人，译到罗马八章，只好让人自己去看，是指人的灵或者是指神的灵。英文圣经翻译‘勃纽玛’（‘灵’）这个字，有的大写，有的小写，许多种译本都不同，没有一个人的意见可以作为定论，因为圣灵和人的灵实在没有法子分。我们得着新的灵时，也得着神的灵；我们人的灵从死里活过来的时候，也就是我们得着圣灵的时候。我们说圣灵是住在我们的灵里，但是我们要分什么是圣灵，什么是我们自己的灵，就不容易分。圣灵和我们的灵有分别，但是不容易分开。所以，灵的出去不只是人的灵出去，灵的出去也就是圣灵藉着人的灵出去。因着圣灵和人的灵是合而为一的，所以我们在名词上虽然可以分别圣灵和人的灵，但是在事实上就没有法子分开。灵的出去是人的灵出去，也就是圣灵出去。人摸着你的灵也就是摸着圣灵。你如果能使人摸着你的灵，感谢神，神的灵也给人摸着了，你的灵把神的灵带到人中间去了。

神的灵工作时，要用着人的灵把祂背出去。就如：电灯的电并不像天上的闪电那样走法，电灯的电是藉着电线走的。今天不只有电力，并且有电线，是电线背负这个电力，在物理学上称它作电荷，荷的意思就是背负。你如果使用电，就需要有电线来荷它，背它。神的灵也是这样，祂要使用人的灵来荷圣灵，藉着人的灵把圣灵带到、背到人中间去。

每一个人蒙恩以后，都有圣灵住在他的灵里。一个人能被主用和不能被主用，分别不是在他的灵，分别乃是在他外面的人。有的人的难处就是他外面的人没有被破碎，在那里没有一条血迹的路，在那里没有创口、没有伤痕；结果，神的灵被拘禁在人的灵里，没有法子出去。有时候，我们外面的人动了，里面的人没有动；仅仅是外面的人出去，而不是里面的人出去。

几个实际问题

我们从几个实际问题来看。像讲道，许多时候我们在那里讲，很热切的在那里讲，真是讲得好，头头是道，但是有一个难处，就是里面是冷冰冰的，想感动别人，却感不动自己。外面的人在那里作，里面的人不加进去，外面的人和里面的人不一致，外面的人和里面的人不统一，外面的人热，里面的人却是冷冰冰的。我们能对人说，主的爱多大，但是我们里面一点没有感觉。我们能对人说，十字架的苦难多惨，但是我们回到房间里去会笑。这种情形真是没有办法。原因是里面的人和外面的人不统一，外面的人在那里作工，里面的人根本没有动。这就是上面所说的第一种的情形。是思想在那里作，不是灵作；是情感在那里作，不是灵作；是外面的人在那里动，里面的人没有动。好像外面的人在那里表演，里面的人在那里参观，外面的人是外面的人，里面的人是里面的人，两个不一致。

另外有一种情形，就是里面的人非常热切，里面要喊，但是说不出来，说了半天好像是兜圈子。里面越急，外面越冷，一直要说，说不出来。看见罪人，里面巴不得哭一场，但是哭不出来。里面有一个迫切的心，上讲台的时候要喊出来，但是外面不知道说到那里去了。这种情形，使我们感觉痛苦。这也是因为外面的人没有被破碎，里面的人就不能出来。外面的壳子还在身上，外面不听里面的指挥。里面哭了，外面不哭；里面难受，外面不难受；里面充满了意思，外面的思想不给你传出去。里面有感觉而冲不出去，灵没有办法冲过外面的壳子。

这些情形，乃是外面的人没有被破碎时的情形：或者是灵不动，外面的人动；或者是灵动，外面的人把灵拦阻了。所以，外面的人的破碎乃是每一个学习事奉神的人的第一个功课。每一个事奉神的人基本的学习，就是要叫里面的人能够通过外面的人而出来。每一个真实被神用的人，乃是外面的思想不单独行动，外面的情感不单独行动，而是里面的人要出来的时候，外面能让它出来，灵能从外面的人冲出来达到人身上。这一点我们如果没有学会，我们在工作上的功效就有限得很。盼望神把我们带到外面的人被破碎的地步，盼望神指引我们一条路，使我们知道怎样能够在主面前成为一个破碎的人。

一个人一被主破碎，自然而然再没有表演的事了。外面很热闹，里面不动，这样的事没有了。是里面有感觉，里面有话，外面就作。也绝没有里面要哭，外面不哭的事；绝没有里面有意思，外面在那里绕圈子，一直说不出来的事。思想的贫穷不会发生，两句话能说出来的，不必用二十句话来说。思想会帮灵的忙，思想不会挡住灵。情感也是一个很硬的壳子，许多人要喜乐不能喜乐，要哭不能哭，外面的人不听他的话。主如果藉着圣灵的管治或者光照，把我们外面的人重重的击打一下，我们感觉喜乐就能喜乐得出来，我们感觉忧伤就能忧伤得出来，我们里面的灵就能很自由的出来，一点不受拦阻。

外面的人的破碎，使灵能自由的出来。灵自由的出来，不只在工作上有用处，也在我们个人的生活上有用处。灵如果能出来，我们就能继续不断的与神同在。灵如果能出来，我们就自然而然会摸着圣经里面默示的灵。灵如果能出来，我们也就自然而然能用我们的灵来接受启示。灵如果能出来，就自然而然当我们作见证的时候，或者传说神话语的时候，用神的话来服事人的时候，就是作话语的执事的时候，我们就有能力用我们的灵将神的话送出去。还不只，如果灵能出来，自然而然我们能用我们的灵去摸别人的灵。一个人来到我们面前说话的时候，我们的灵能把他测量出来，他是什么种的人，他是什么种的态度，他是什么种的基督徒，他的需要是什么。我们的灵能摸着他的灵。我们的灵如果是自由的、释放的，就自然而然别人也很容易摸着我们的灵，我们的灵很容易给人摸着。有的人，我们只能遇见他的思想，只能遇见他的情感，只能遇见他的意志，却摸不着他的灵。有的人，我们和他谈三个钟头，我们是基督徒，他也是基督徒，但是摸不着他。他外面的壳子很厚，别人没有法子摸着他里面的情形。外面的人的破碎，能使灵流露，能使人敞开。我们的灵敞开，就容易被人摸着。

出去与回来

外面的人如果能破碎，自然而然人的灵就能继续不断的在神面前。有一位弟兄信主第二年的时候，就读劳伦斯着的‘与神同在’那本书。读了之后，感觉非常痛苦，因为劳伦斯能继续不断的与神同在，能一直享受神的同在，但是他不能。那时他和另外一位弟兄就定规，每一个钟头有一次祷告。为什么这样作呢？因为圣经有话说，要常常祈求，他们就改作时时祈求。他们每一小时都祈求一下，每一次听见敲钟就祷告一下。他们因为一直觉得不能维持神的同在，所以只得尽力量多回到神面前来。好像作事的时候人出去了，需要赶快回到神面前来；读书的时候人也出去了，需要赶快回到神面前来。不回来就变作整天出去了。他们常常祷告，礼拜天整天祷告，礼拜六半天祷告，这样一直维持了两三年。然而难处在这里：回到神的面前的时候是感觉神的同在，可是一出去就失掉了。这不仅是他们的难处，也是许多基督徒的一个很大的痛苦。这是靠着人的记性来一直维持神的同在。这一种的与神同在，是记得的时候就有同在；一忘记，同在就没有了。这一种用记性来维持神的同在，是愚昧的，因为神的同在是在灵里，不是在记性里。

要解决与神同在的问题，就得先解决外面的人破碎的问题。我们的情感和神是不同性质的东西，不能联在一起；我们的思想和神也是不同性质的东西，不能联在一起。约翰四章给我们看见，神的性质是什么，神是个灵。只有我们的灵和神是同性质的，只有我们的灵才能和神永远和谐。所以我们如果是用思想来得着神的同在，思想一放，同在就失去；我们如果是用情感来得着神的同在，情感一放，同在也失去。有的时候我们很喜乐，就以为神是同在了，但是喜乐会停止，喜乐一停止，同在也就失去了。或者我们以为感觉悲伤流泪的时候，就能觉得神的同在，但是我们不能一辈子流泪，流泪总得停止，不流泪的时候就不觉得神的同在了。因为思想情感的活动都不过是行为，没有一个行为是不会停止的。如果用行为来维持神的同在，只要行为一停止，同在也就失去。必须是性质相同的东西，像空气和空气，水和水，才不容易分开。因为性质相同，所以能同在。里面的人的性质是与神的性质一样的，所以能藉着神的灵将同在显出来。外面的人都是活在行为里，所以能打扰里面的人。外面的人不只不是一个帮助，反而是一个拦阻。外面的人被破碎的时候，里面的人在神面前就不受打扰。

灵乃是神摆在我们里面作祂的反应的。外面的人乃是为着反应外面的事的。一个人丧失神的同在，不能享受神的同在，乃是因为他外面的人一直对于外面的事有响应。我们没有法子把外面的事都除灭，但是我们有法子破碎外面的人。我们没有法子把外面的事停止，世界上千万亿兆的事都要继续。如果外面的人没有被破碎，只要外面一有事，我们里面就响应。我们不能安静的继续的享受神的同在，就是因为有这个外面的人的响应。所以与神同在是根据于外面的人的破碎。

神如果怜悯我们，把我们外面的人破碎了，我们就有以下的情形：本来我们是非常好奇的，今天没有法子叫我们好奇了。本来我们是情感非常强的，一有一件事，就能激动我们，或者激动我们最细嫩的感觉，就是爱；或者激动我们最粗的感觉，就是脾气。只要外面一有事情，我们就有响应，我们就活到那个里面去，就失去神的同在。但是，神怜悯了我们，把我们外面的人打破，打破到一个地步，有许多事情来的时候，我们里面不动，神的同在还在那里，我们里面是安静的。

我们必须看见，享受神的同在是根据于我们外面的人的破碎。一个人能继续不断享受神的同在，乃是靠着外面的人的破碎。像劳伦斯，他在厨房里面工作，许多人向他要东西的时候，声音嘈杂，盘子乱响，但是劳伦斯的里面不受他们的影响。他在祷告的时候感觉神的同在，他在工作忙碌的时候也感觉神的同在。何以他在忙碌中还能感觉神的同在？因为外面的声音不影响到他里面去。有的人为什么会失去神的同在？因为一有外面的声音，就影响到他里面去。

有些不认识神的人，想要保守神的同在，他们怎么作呢？他们要寻找一个环境是没有盘子响的。他们以为离开人越远，离开事越远，就越能感觉神的同在。他们误会了，以为难处是在盘子上，是在人的搅扰上。不，难处是在他们自己身上。神不是拯救我们脱离一切的盘子，祂是拯救我们脱离一切的响应。外面尽管闹，但是里面根本不响应；外面尽管敲，但是里面根本不响应。主把我们外面的人一打碎，我们里面就不响应，里面好像没有听见。感谢神，我们可以有一个非常灵的耳朵，但是因为恩典在我们身上的缘故，因为主在我们身上作了工的缘故，因为外面的人被破碎的缘故，那些事情来到我们外面的人身上的时候，就不再影响到里面来，盘子响的时候就像独自祷告的时候一样，能专一的在神面前。

一个人外面的人一被破碎，他就不必再回到神面前来，因为他原是在神面前，所以不必回来。一个未经破碎的人，他去办一次事情，就需要回到神面前一次，因为他是出去了，所以要赶快回来。一个已经破碎的人，他从来没有出去，所以用不着回来。许多人因为他外面的人没有被破碎，所以一直出去，连作主的工都是出去的。他最好不动，一动就出去。但是，一切真实认识神的人，他们没有出去，所以他们不必回来。他们今天一天继续的在神面前祷告，是享受神的同在；今天一天忙着擦地板，还是享受神的同在。外面的人一被破碎，我们就能活在神面前，不必回来，没有回来的感觉，也没有回来的需要。

我们的习惯，都是到神面前来的时候才觉得神的同在。我们作任何的事情，不管多么小心，总是觉得自己出去了一点。我们各人的经历，恐怕都是这样：虽然把自己保守得很紧，但是多作一点事情，还是会出去。许多弟兄姊妹总是觉得，要把手中的事放下了，才能去祷告。好像到神面前来的景况，和作事情的景况，总有一点不一样。比方：我们在这里帮助一个人，或者是传福音给他听，或者是造就他，等一等，我们觉得要跪下来祷告，要祷告的时候，总是觉得要回到神面前一下，总觉得和人谈话是离开神一点，要祷告就得向神挪近一点。刚才好像是出去了，现在是要回到神面前来。刚才是失掉了神的同在，现在需要再得着。或者我们作一点日常生活上的事，像擦地板，像作手艺，作了这些事之后，要祷告，总是觉得要回来一下，好像有一大段的路要回来。任何要回来的感觉，都是告诉我们刚才已经出去了。外面的人的拆毁，就是使我们不必回来。我们和一个人谈话，要像和他一同跪下来祷告一样的感觉神的同在。我们擦地板、作手艺，要像祷告一样的与神同在。这些事不能使我们从神面前出去，所以我们也不必回来。

我们引一个极端的比方：在人的感觉里，最粗的是人的怒气。圣经并没有禁止怒气，有的怒气与罪并无关系。圣经说发怒（生气）却不要犯罪，可见发怒可以不犯罪。但是，发怒是何等的粗，发怒是已经近乎罪了。神的话里没有说，爱却不要犯罪，因为爱离开罪很远。神的话里也没有说，温柔却不要犯罪，因为温柔离开罪很远。可是神的话里是说，发怒却不要犯罪，可见发怒近乎罪。有的时候，有弟兄犯了很大的错误，需要严严的责备他，但这是最不容易作的事。慈爱的感觉容易用，发怒的感觉不容易用，因为一不小心，就落到另外一个地方去。所以，要按着神的旨意发怒，是不容易的。如果有弟兄、有姊妹认识，什么叫作外面的人的破碎，而能享受在神面前的同在，灵因着不受外面的人的打扰，能继续的与神同在，那么，当他严严的责备一个弟兄的时候，和他在神面前祷告的时候，是同样的在神的同在中。或者这样说，当他严严的责备一个弟兄之后，他到神面前去祷告，不必有要回到神面前去的感觉。任何要回到神面前去的感觉，都是证明他出去了。我们承认这件事是非常难的。但是，我们外面的人如果被破碎了，我们就能责备一个弟兄而不必回到神面前来，神的同在还是同样的继续被享受。

外面的人与里面的人分开

外面的人被破碎，就是使你所有外面的事只到外面为止，而里面的人能一直继续的活在神面前。许多人的难处，就是他外面的人和里面的人是联合在一起的，所以，影响到外面的人的东西，也都影响到里面的人。其实，外面的事只能影响外面的人，而外面的人则能影响里面的人。在没有被破碎的人身上，外面的人能影响里面的人。在被破碎的人身上，外面的人不能影响里面的人。如果神施怜悯，破碎我们外面的人，把我们外面的人和里面的人分开，那就外面的事只能影响外面的人，外面的事就不影响里面的人。因为外面的人和里面的人已经分开，所有的扰乱都到此为止，不得进去。你能用你外面的人和人谈话，你还能用你里面的人和神交通。你外面的人听见盘子响，但是里面的人还活在神面前。你能用你外面的人去办事、去劳碌、去与世界形形色色的东西接触，但是所有的都到此为止，你里面的人不受影响，你仍然活在神面前，你既然没有出去过，所以也不必回来。比方说，有一位弟兄在那里筑路，如果他外面的人和里面的人是分开的，那么外面的事就不能扰动他里面的人。他能用他外面的人在那里作工，而他里面的人能一直向着神。或者有的作父母的人，他外面的人是在带着小孩子笑，带着小孩子玩，带着小孩子说；等一等一有属灵的事，立刻可以将他里面的人送出去，他那个里面的人从来没有离开过神。我们外面的人和里面的人分开，与我们的工作和生命都有极重大的关系。因为只有这样，才能使我们继续不断的作工，而不必回到神面前来。

有的人，他的人是一个；有的人，他的人是两个。有的人，他里面的人和外面的人是一个；有的人，他里面的人和外面的人是分开的。有的人只有一个人，他怎么样呢？他办理事务的时候，整个人都去办事，他从神面前出去了；等到祷告的时候，就要把事情丢掉，整个人都到神面前来祷告。他需要整个人去作事，他也需要整个人到神面前来祷告。所以这个人常常要出去，也常常要回来。这个人是外面的人没有被破碎的人。另外有人，他外面的人被主破碎了，外面的人不再影响里面的人了。这个人能用外面的人办外面的事，又能用里面的人一直继续在神面前，一直继续与神同在，什么时候需要里面的人彰显在人面前，一转就能出去，他和神的同在没有间断。所以问题是这个人是一个人呢，或者是两个人；换句话说，这个人的外面的人和里面的人有没有分开，这个分别非常大。

你如果蒙神怜悯，给你有分开的经历，那就当你在那里办事的时候，你外面虽然在动，但你知道你里面还有一个人连动都没有动。一个是出来的，一个是在神面前。外面的人管外面的事，外面的事只到外面的人为止，不通到里面的人来。认识神的同在，就是外面的人对付外面的事，里面的人在神面前，两个一点都不混在一起；可以像劳伦斯那样，外面在事务上虽然劳碌，但是另外一个人在神面前，神的同在一直没有断绝。这样，我们就能在工作上省去许多时间。许多人是因为里面的人和外面的人没有分开，他需要整个人出来，等一等他也需要整个人回去。许多人在办事上遇见难处，就是因为里面的人跟着外面的人一同出去。如果里面的人与外面的人分开，只用外面的人去办事，里面的人不动，外面的事就不会办错。这种情形能保守我们对于外面的事不受血气的影响，也不摸着我们里面的人。

总而言之，人的灵能不能使用，是根据于神的两个工作：一个工作是要破碎我们外面的人，另外一个工作是要把我们的灵和魂分开，或者说要把我们里面的人和我们外面的人分开。只有当神在我们身上作了这两件事之后，我们才能使用我们的灵。外面的人的破碎，是藉着圣灵的管治；外面的人和里面的人的分开，是藉着圣灵的启示。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 手中的事--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第三篇　手中的事--读经之路、人的破碎与灵的出来
  第三篇　手中的事 书名：读经之路、人的破碎与灵的出来

第三篇　手中的事

让我们先把本篇的题目解释一下。比方：有一个父亲要他的儿子去作一件事，这是父亲的吩咐。但是儿子回答说，‘我手中还有事，等我手中的事作完了，就去作你所吩咐的事。’这就是‘手中的事’的意思。‘手中的事，’就是在父亲吩咐儿子之前，儿子手中已经有的事。我们个个人都有手中的事。我们行走在神路上的时候，常是这手中的事拦阻了我们。我们作了手中的事，神所要我们作的事就受了耽搁。难得有人没有手中的事，总是在神没有说话之先，在手中已经有了事。外面的人没有经过破碎的时候，总是有很多手中的事。我们外面的人有他的事，我们外面的人有他的物，我们外面的人有他的劳碌，有他各种的作用；因此，神的灵在我们灵里作工的时候，我们外面的人就不能应付神的要求。就是这个手中的事，使我们不能作一个真有属灵用处的人。

外面的人的力量是有限的

我们人的力量是有限的。比方：有一个弟兄身体的力量不太大，也许只能挑五十斤。如果他已经挑了五十斤，别人请他再挑十斤，他就挑不动。他是有限制的人，他不能作没有限制的事。他已经挑了五十斤，就不能再加上十斤。他已经挑的五十斤，就是他手中的事。这是用身体的力量来作比方。我们身体的力量是有限的，我们这个外面的人的力量也是有限的。

许多人能领会身体的力量是有限的，但是没有看见他们外面的人的力量也是有限的，所以就把他们外面的人的力量浪费了。比方有一个人，他把他的爱完全用在他父母身上，这个人就再也没有力量能够爱弟兄，再也没有力量能够爱众人。他的力量只有那么多，他把他的力量用完了，就没有法子把他的力量再用在别的地方。

照样，人思想的力量也是有限的，没有一个人能无限量的思想。人如果多注意了某件事，在思想上多花了工夫在某件事上，他就没有力量再想到其他的事。罗马八章告诉我们，赐生命圣灵的律会释放我们脱离罪和死的律。但是，为什么生命圣灵的律在有的人身上不发生果效？圣经又告诉我们，律法的义，只成就在随从圣灵的人身上。换句话说，生命圣灵的律只能在属灵的人身上发生果效。谁是属灵的人呢？就是那些思念（‘体贴’可译作‘思念’）属灵的事的人。什么种的人是思念属灵的事的人呢？乃是不思念肉体的事的人。不思念肉体的事的人才能思念属灵的事。‘思念’或者可以译作‘注念，’也可以译作‘当心。’比方：有一个母亲要出门，她把一个小孩子托给一位女朋友说，‘请你替我当心他一下。’什么叫当心他？就是要一直注意他。一个人只能有一个注念，不能有两个注念；人托你当心一个孩子，你不能又当心孩子，又当心在山上的牛羊。你当心了这一个孩子，就不能再去当心另外的事。不注念肉体的事的人，才能注念属灵的事；注念属灵的事的人，才能得着圣灵的律的果效。我们的思想的力量是有限的，我们在肉体方面把我们思想的力量都用尽了，在属灵方面我们思想的力量就来不及，就赶不上。如果我们在那里注念肉体的事，我们就没有力量再去注念属灵的事了。

我们千万要看准一件事，就是我们外面的人的力量是有限的，就像我们两个肩膀的力量是有限的一样。所以，你有了手中的事，神的事就不能作；你手中的事有多少，事奉神的力量就减少多少。手中的事实在是一个拦阻，是一个非常大的拦阻。

比方：有一个人在情感上有了手中的事，他有各种各样纷乱的羡慕，各种各样纷乱的盼望，这也要，那也要，这也感觉，那也感觉，他手中的事有这么多；等到神有要求的时候，他就没有情感好用，因为他把他的情感都用光了，最少他把他这两天的情感都用光了，要再等两天才能感觉，才能说话。情感是有限的，你不能无限制的用它。

也有人意思非常坚强，作人也非常强硬。我们想：这个人一定在意志里有无限的力量能够使用。但是，许多最强硬的人，要他在神面前真的定规一件事的时候，他的意志就游移不定，这也好，那也好。看上去好像是坚强的人，但是在神的事情上，真的要用意志的时候，就用不出来。有的人是顶会出主意的，什么事情都有他的主意，一会儿这样，一会儿那样，就是会出花样。但是，真的在属灵的事上要断定什么是神的旨意的时候，他就游移不定，手足无措，不知道如何定规。原因在那里？原因在他整个外面的人充满了手中的事。在这个人的手里，在这个人的眼前，东西太多了，把他整个人消耗完了，整个外面的人的力量都用完了，没有了。

所以，我们必须看见，我们外面的人的力量是有限的，我们一有手中的事，我们外面的人就受限制。

灵要用被破碎的外面的人

外面的人一受限制，我们的灵就受限制，因为灵不能越过外面的人而作工在人身上。神没有用祂自己的灵越过人的灵来作工在人身上，神也没有用我们的灵越过我们外面的人来作工在人身上。这是相当紧要的原则，我们必须弄清楚。圣灵不越过人作工在人身上，我们的灵也不能越过我们外面的人作工在人身上。我们的灵需要经过我们外面的人，才能作工在人身上。所以，什么时候我们外面的人有了手中的事，把力量用完了，神所要作的工就没有法子作，人的灵没有路，圣灵也没有路。是外面的人抵挡了里面的人，是外面的人拦阻了里面的人，使里面的人没有法子出来。所以，我们一直着重的说，这个外面的人要被破碎。

外面的人有了手中的事，里面的人就没有法子得着一条出路，神的工作就受拦阻。手中的事，是在神的工作还没有作的时候，它就已经在那里了。换句话说，手中的事根本不是神的事。手中的事是毋需神的命令，毋需神的能力，毋需神的定规就已经在那里作的。手中的事，不是服在神手下的事；手中的事，乃是单独行动的事。

神需要把你外面的人打碎了，才能用你这个外面的人。神需要把你的爱打碎了，才能用你的爱去爱众弟兄。你外面的人没有被打碎，你是作你自己的事，你是走你自己的路，你是爱你自己的人。神必须把你外面的人先打碎，然后神才能用你这个被打碎的爱来爱众弟兄，你的这个爱才能被扩充。外面的人一被打碎，里面的人就出来。里面的人还得爱，不过里面的人要用外面的人去爱。外面的人如果有了手中的事，里面的人就没有东西好用。

我们的意志也是坚强的，不只坚强，并且是硬，非常硬。里面的人需要用意志，却寻不到意志，因为意志在那里单独行动，意志已经有了它手中的事。神需要用重大的击打，把我们的意志打碎，打到我们要伏在灰尘中说，‘主，我不敢想，我不敢求，我不敢定规，事事处处，我需要你。’我们被打到那一个地步，意志就没有单独的行动，里面的人就能用这个意志。

如果没有外面的人可使用，里面的人就无工可作。没有身体，我们能不能用神的话来讲道？没有口怎么能讲道？不错，讲道需要灵，但是讲道也需要口。有灵的人没有口怎么办？五旬节有圣灵的工作，五旬节也赐下口才。没有口才，就没有话来讲透神的话。人没有话的时候，就也没有神的话。人的话并不就是神的话，但是神的话要藉着人的话传出来。人没有话的时候，神的话也就没有。有人的话才有神的话。

比方：有一个弟兄，要传神的话，在他的灵里有话，在他的灵里有负担，并且是相当重的负担。但他如果寻不到合用的心思，他的负担就无法释放，至终连负担也没有了。我们不是轻看负担，乃是说整个灵里充满了负担，而心思不能传出去，负担就没有用，负担就被挡住了出不去。我们不能光用灵里的负担去救人，我们灵里的负担必须藉着心思而出去。我们里面有负担，外面还得有口，外面还得有声音，外面还得有身体帮忙。今天的难处是：我们里面的人神能用，我们里面的人神能给负担；但是我们外面的人的心思一天到晚忙得很，乱得很，一天到晚出花样，一会儿出这个花样，一会儿出那个花样。在这种情形之下，灵就没有出路。

今天神的灵必须通过人而出来：必须有人的爱，才能有神的爱；必须有人的思想，才能有神的思想；必须有人的定规，才能有神的旨意。但是，人的难处是外面的人已经作他自己的事，他有他的看法，他有他的思想，他忙他的，里面的人就没有路走。这就需要神来把我们外面的人打碎了。不是把意志打得没有了，乃是把意志的那些手中的事打得没有了，叫意志不会单独行动。不是没有思想，乃是不自己思想，不自己出花样，不跟着自己流荡的思想在那里想。不是没有情感，乃是情感能受约束，能受里面的人的支配。这样，里面的人就有意志可用，就有思想可用，就有情感可用。

灵需要情感来发表，灵需要思想来发表，灵也需要意志来发表。灵需要一个活的外面的人，灵不需要一个死的外面的人。灵需要一个被击打、有伤痕、被破碎的外面的人，灵不需要一个原封不动的外面的人。今天最大的拦阻是在我们身上，神的灵在我们身上没有出路。神的灵是住在我们的灵里，但是，神的灵没有法子从我们的灵里出来，因为我们外面的人已经都满了，已经都有了手中的事。必须求神怜悯我们，给我们外面的人有一个破碎，让里面的人有路可以出来。

神不消灭我们外面的人，也不让我们外面的人完整如初，不被破碎。神是要从我们外面的人经过，要我们的灵藉着我们外面的人去爱，藉着外面的人去想，藉着外面的人去定规。神的工作必须经过我们破碎的外面的人，才能成功。我们要事奉神，就必须在神面前受这个基本的对付。我们外面的人如果没有破碎，主在我们身上就没有出路。主必须从我们外面的人出去达到人身上。

在外面的人没有破碎的时候，里面的人和外面的人是对立的。里面的人是整整的一个人，外面的人也是整整的一个人。外面的人是完整的一个外面的人，外面的人是独立的一个外面的人。结果，外面的人是自由的，是充满了手中的事，里面的人则被监禁。当外面的人真的被破碎之后，外面的人就不能再单独行动。他并没有消灭，他乃是变作不再和里面的人对立，而是受里面的人支配。这样，在我们身上就只剩下一个人，外面的人变作零零碎碎的东西给里面的人去用。

一个外面的人被破碎的人，他的人是统一的，他外面的人受里面的人的支配。一个没有得救的人，他的人也是统一的，不过是掉一个头，是里面的人受外面的人的支配。一个没有得救的人，他的灵是存在的，但是他外面的人的力量大到一个地步，把里面的人打倒了，里面的人至多只有一点良心的抗议而已。在一个没有得救的人身上，他里面的人是完全被打倒了，是完全服从于外面的人的。人得救以后，应该掉一个头，应该把外面的人完全打碎，使他完全听从里面的人。一个没有得救的人，他外面的人如何管辖他里面的人，今天我们应该掉一个头，让里面的人也如何来完全管辖外面的人。比方：骑自行车的时候，有两种情形，一种是轮滚路，一种是路滚轮。在平路的时候，脚踏了轮，轮就滚，是轮滚路；但是在下坡的时候，脚不用踏，轮还是会滚，是路滚轮。当我们里面的人刚强，外面的人破碎的时候，我们是用轮来滚路，要滚不要滚是我们定规的，我们要快就快，我们要慢就慢。但是，如果外面的人刚硬，没有破碎，就像我们骑自行车下坡一样，路会把我们滚下去，它要滚，我们没有法子停止。这就是外面的人支配里面的人。

一个人在神面前有没有用处，就是看他的灵到底能不能从这个外面的人出去。我们里面的人不能出来的时候，什么事情都是外面的人在那里作，外面的人在那里单独行动，外面的路在那里滚那个轮子。主如果赐恩，把我们外面的下坡路全部弄平了，外面的人破碎了，外面的人就不会出主张，就不会定规，里面的人就能够出来，里面的人就能不受外面的人的阻碍，而自由的出来。主如果给我们一点恩典，破碎我们外面的人，我们就变作能使用灵的人，我们的灵要出去就能出去。

是人不是道理

我们不是学了道理就能作工，基本的问题还是我们这个人如何。作工的是我们这个人。问题是在我们这个人在神面前有没有经过对付。把对的道理给了一个错的人，他有什么法子拿东西出去供应教会？所以我们基本的学习是要这个人变作可用的器皿；要这个人变作可用的器皿，就必须把我们外面的人破碎了。

神一直在我们身上作事。虽然我们自己不清楚，但神是天天在那里要打破我们。多少年的痛苦，多少年的难处，多少次神的拦阻临到你身上，你要这样，神把你挡住，你要那样，神又把你挡住；在这一切的遭遇里面，你如果还没有看见神在你身上所要作的是什么，你就要求神说，‘神哪！求你开我的眼睛，让我看见你的手。’许多时候，驴子的眼睛比自以为是先知的眼睛明亮。驴子的眼睛已经看见了耶和华的使者，但自以为是先知的却没有看见。驴子知道神的拦阻，自以为是先知的还不知道是神的拦阻。我们要知道，破碎是神在我们身上的路。这么多年来，神是一步一步的要把我们外面的人打碎，要破碎我们这个人，不让我们作一个完整的人。可惜，有人以为所缺少的是道理，以为如果能多听些道理，能增加些讲道的材料，能多明白些圣经的解释就好。这是完全错误的路。神的手在你身上，必须作一件事，就是把你打碎。不能凭你的意旨，要凭神的意旨；不能凭你的思想，要凭神的思想；不能凭你的定规，要凭神的定规。神是要你完全被打碎。但我们的难处是神一次一次的挡住我们，而我们却怪这个，怪那个，也像那先知一样，自己看不见神的手，却怪驴子不肯跑。

我们一切的遭遇都是有意义的，一切的遭遇都是有神的安排的；没有一个基督徒的事是偶然的，是没有神的安排的。我们必须服在神的安排之下。我们总得求神开我们的眼睛，让我们看见：神在我们身上有安排，神在我们身上有目的，神在事事处处都击打我们。有一天神赐恩给我们，我们能接受神在环境上的安排，我们的灵就能出去，我们就能使用我们的灵。

是律不是祷告

神对付我们，破碎我们这个人，让灵能出来，叫我们能使用我们的灵，这是按着神的律，不是按着我们的祷告。这话是什么意思呢？意思就是，我们里面的人经过我们被破碎的外面的人出来，这是一个律，不是我们的祷告能叫它这样或者叫它不这样。

一个律不能因祷告而被改变。你一面祷告，一面把手摆在火里去烧，你的手还是要被烧痛。（这不是说神迹，是说天然。）你的祷告不能改变那个律。所以，我们应该学习作一个顺服神的律的人。不要以为只要祷告就有用。你要手不灼伤，就不要摆到火里去烧。不要一面祷告，一面又把手摆到火里去烧。神对付我们是按着律来对付我们。里面的人必须经过外面的人出来，这是一个律。你外面的人如果不打碎，不磨成粉，你里面的人就不能出来。无论如何，这是主的路，主必定要打破你这个人，主才能有路出来。我们千万不要不顺服这个律，而用许多祷告来求这个祝福，求那个祝福。这样的祷告没有用。你的祷告不会更改神的律。

属灵工作的路是要神能从我们身上出去，只有这条路是神合用的路。没有被破碎的人，福音在他身上没有路，神在他身上没有路，他自己无论如何也没有路可走。要俯伏，实实在在要俯伏。顺服神的律比我们许多的祷告更好。无知的来求神祝福，求神替我这样工作，求神替我那样工作，远赶不上有一分钟知道神的路是这样走的。一切这样的祷告都没有用，更好是把这样的祷告停止，向神说，‘神，我伏在你面前。’许多时候，我们求祝福的祷告都是拦阻。许多时候，我们羡慕祝福，还是看不见神的怜悯。我们要求祂的光照，要学习服在祂的手下，要顺服这个律。这个顺服就是祝福。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 如何认识人--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第四篇　如何认识人--读经之路、人的破碎与灵的出来
  第四篇　如何认识人 书名：读经之路、人的破碎与灵的出来

第四篇　如何认识人

认识人的紧要

我们作工的人，有一件要紧的事，就是认识人。当一个人来到我们的面前，我们必须认识他属灵的情形，必须知道他本来是什么种的人，现在他是到了什么地步；必须知道他口里说了什么话，心里实在是要说什么话，他口里和他心里所不同的到底在那里，他在我们面前遮盖了什么；也必须知道他的特点是什么，他是不是一个刚硬的人，他是不是一个谦卑的人，他的谦卑是真的或者是假的。我们作工有没有功效，与我们能不能知道人的属灵情形有极大的关系。如果神的灵藉着我们的灵给我们看见，来到我们面前的人是什么种的情形，我们就能对他说合式的话。

我们在福音书里看见，每逢有人到主面前来，主都对他说合式的话。这是一件非常奇妙的事。主并没有对撒玛利亚的那个妇人讲重生的道，主也没有对尼哥底母讲活水的道。重生的道是对尼哥底母讲的，活水的道是对撒玛利亚的妇人讲的，这是何等的合式。对于没有跟从祂的人，祂呼召他们来；对于要来跟从祂的人，祂要他们背十字架。对于自告奋勇而来的人就讲估计代价，对于迟慢的来跟从的人就讲要让死人埋葬死人。主的话对于每一个人都是合式的，因为主认识每一个人。人来到主面前，不管是来寻求，不管是来窥探，我们的主都认识他们，所以主对他们说的话都是有功效的，都是合式的。在应付人的事情上，主是远远的在我们前面，我们是远远的跟从祂。虽然是远远的跟从，但是我们还得跟从，方向还得一样。求神怜悯我们，使我们能学祂那样认识人。

一个灵魂摆在一个不认识人的弟兄手里，这个弟兄根本不知道如何对付。他只是凭着主观来说话，他那一天有什么感觉，就无论对谁都说那一个感觉，他有一个特别喜欢的题目，就无论对谁都说那个题目。这样的工作能有什么功效呢？没有一个医师可以只用一个药方给所有的病人吃。可惜有些事奉神的人，只有一个药方。他不认识人的病，但又在那里治人的病。他不能分别人的难处在那里，不知道人复杂的情形，没有学会认识人属灵的情形，竟然在那里好像全套都豫备好，可以应付人似的。这实在是愚昧的事。我们不能盼望只用一种属灵的药方来医治一切属灵的病，这是不可能的事，完全不可能的事。

我们不要以为感觉迟钝的人不能分辨人，思想敏锐的人就能分辨人。思想敏锐和感觉迟钝，在分辨人的事上同样的没有分。人不能用思想和感觉来分辨人。人的思想无论多敏锐，并不能把人深处的情形显出来，并不能摸着人深处的情形。

作工的人遇见一个人的时候，第一件事，基本的事，就是先要找出他在神面前实在的需要是什么。有的时候，连他回答的话都靠不住。他说头痛，真的头里有病么？也许头痛是一种症状，病却不在头部。他告诉你觉得很热，但不一定有热度。他对你说许许多多的话，你能找出来他所说的话不一定都靠得住。很少有一个病人真的知道他自己生什么病。他不知道他生什么病，要你诊断他生的是什么病，要你定规他所需要的到底是什么。你要他自己说出他的需要，他不一定说得对。必须懂得病理的人，学习过认识属灵难处的人，才能告诉他，他所需要的到底是什么。

你在那里说的时候，要真的知道才可以，不是勉强说他生什么病。主观的人是要勉强人生他所想像的病。主观的人要硬说人生的是什么病。人生病，人有难处，人不会说，你要会说，但你不能用你的主观勉强的说他生的是什么病。

我们能不能帮助弟兄姊妹，就看我们能不能摸出弟兄姊妹的难处，对症下药。如果我们的诊断准确，我们就有法子帮助他们。或者你找出来这一个难处不是你所能帮助的，事情也就清楚。你应当知道，有的人属灵的情形是你所能帮助的；你也应当知道，有的人是超过你的能力，不是你所能帮助的。你总不要冒昧到一个地步，以为所有的工作你全能作，以为所有的人你都能帮助。有的人你能帮助，你就把你所有的都摆进去帮助他。有的人你不能帮助，你就可以告诉主说，‘这是超过我力量之外的，这个病我不能治，这个我没有学习，我不能应付这个难处，主阿！你施怜悯。’或者你看见肢体的功用，你觉得某件事是某弟兄能作的，某件事是某姊妹能作的，你就让他们去解决这些事。你知道你自己是有限的，你知道你自己只能到此为止。我们不能以为所有属灵的工作我们都会作，我们不能以为所有属灵的工作自己一个人能包办。我们要看见自己的限度，同时也看见别的肢体的供应，能去找别的弟兄说，‘这是我力量之外的事，这是你的事。’在这里我们看见有同工的问题，有身体的问题，我们绝不能单独行动。

每一个作主的工的人，要事奉主的人，总得在主面前学习认识人。不认识人属灵的情形，就没有法子作工。何等可惜，许多人的灵性，经过那些没有学习的弟兄的手就糟了。他们没有法子给人帮助，他们只能给人主观的意见，而不能满足客观的需要。这是最大的难处。人不能因着我们这样想就生这个病。人属灵的情形是怎样就是怎样。我们的责任是要把人的属灵的情形找出来。所以，我们自己如果没有弄得好，我们就没有法子来帮助其他神的儿女。

认识人的工具

一个医生看病的时候，他有很多的医疗器械来帮他的忙。但是，我们没有医疗器械，我们没有体温表，我们没有爱克司光，我们没有任何物质的东西来测量人属灵的情形。那么，我们用什么东西来断定一个弟兄有病或者没有病呢？用什么东西来断定他的病是什么病呢？神的工作就在这里，神是要把我们这个人变作测量的标准。神要作工在我们身上，作到一个地步，我们能测量出人有没有病，测量出人生的是什么病。主就是要这样用我们。这个工作，比医生的工作难得多。因此，我们要深深的觉得，我们的责任是何等重大。

假定说，世界上从来没有发明过体温表，那么，医生的手必须一摸就知道人有热度没有热度，医生的手就是体温表。这样，他的手必须非常敏锐；不只敏锐，还应当非常准确。在属灵的工作上就是这一种情形。我们就是某种的体温表，我们就是某种的医疗器械。因此，我们就需要经过严格的训练，需要经过严格的对付。因为在我们身上所容留的，将来在别人身上也必定容留；在我们身上所没有学习的功课，我们就不能帮助别人学习。先决的问题，在乎我们自己在神面前有没有学习。我们所学习的越完全、越彻底，我们在神工作里的用处就越大。我们所学习的越少，换句话说，我们所付上的代价越少，我们所保全的自己越多，我们拯救自己的骄傲，拯救自己的狭窄，拯救自己的意见，拯救自己的喜乐，这样，我们就是一个没有多大用处的人。这些东西我们都拯救了，都没有从我们身上失去，这些东西在别人身上，我们也就没有法子去对付。骄傲的人不能对付骄傲的人，狭窄的人不能对付狭窄的人，虚假的人不能对付虚假的人，放松的人不能对付放松的人。自己是那一种的人，不定罪那一种的病，他就没有法子找出别人是什么种的人，有什么种的病。一个医生可能会医别人，不会医自己，但在属灵的事上却不能这样。作工的人，自己就是病人，必须自己的病得着了医治，才能医治别人。自己所没有看见的，就不能带领别人看见；自己所没有经过的，就不能带领别人经过；自己所没有学习的，就不能带领别人学习。

我们必须在神面前看见，我就是神所豫备来认识人的器械，所以，我这个人必须可靠，我的感觉必须可靠，我的诊断必须可靠。为要我的感觉可靠，我就祷告说，‘主阿！求你不放松我。’为要我的感觉可靠，我就让神在我身上作我从来没有梦想到的工作，并且让神作到一个地步，使我成为神所能用的人。如果有一支体温表，度数的高低不够准，医生就不肯用它。体温表应该准确，体温表应该可靠。我们摸人属灵的难处，比摸人身体的疾病更严重，不知道要严重到多少倍。可是，我们有自己的思想，有自己的情感，有自己的意见，有自己的办法，一会儿会作这个，一会儿会作那个，我们是不可靠，不能用的人。我们必须经过神的对付，才能有用。

我们有没有感觉到我们责任的重大？神的灵不肯直接作工在人身上，祂无论如何要经过人来作。一个人有什么种的需要，虽然一方面有圣灵的管治在那里替他安排，而另一方面，神作工是藉着话语，是藉着话语的执事。如果没有话语执事的供应，就不能解决弟兄姊妹属灵的难处。这个责任落在我们身上，是非常严重的一件事─我这个人可用不可用，要影响教会能不能得着供应。

比方说：有某种病，热度一定要高到某一个度数，假定是华氏一百零三度，你不能用手摸一摸说，这大概是一百零三度。必须准确又准确的是一百零三度了，你才能断定是某种病。神用我们来诊断人生了什么病，就是用我们这个人。如果我们的感觉是错的，我们的思想是错的，我们的意见是错的，我们灵里的认识是错的，我们在神面前的学习是不够的，而我们竟然去替人诊病，那未免太冒险了。如果我们在神面前作一个准确的人，作一个可靠的人，作一个神所能信任的人，神的灵就可以从我们出去。

属灵工作的起点，就是在乎我们在神面前经过校对又校对。一支体温表，必须依照一定的标准来制造，经过仔细的检查，是合乎规格的，在使用的时候，才能准确、可靠。我们就像那个表，如果不准确，就要把许多问题都弄错了。我们要准确，就要受过极精密的对付。我们是医生，我们也就是医生所用的器械，所以，我们必须好好的学习。

认识人的路─病人方面

我们怎样才能认识一个病人的情形？这个问题要从两方面来看：一方面从病人身上来看，一方面从我们身上来看。

从病人方面来看，我们怎样才能看出他的病来呢？你要知道一个人的病在那里，你只要看他突出的部分是在那里。突出的部分是最显露的，不管你如何隐藏都藏不住。一个骄傲的人，所显出来的就是骄傲。即使他在那里谦卑，连他的谦卑都是骄傲，没有法子假冒。一个忧愁的人，连他的笑都是忧愁的。什么种的人必定露出什么种的情形来，什么种的人必定给你什么种的印象，这是一定的。

圣经里面多次说到人属灵的情形：人有暴躁的灵，人有刚愎的灵，人有忧伤的灵等等。事实上，我们能用各种各样的字眼来讲论一个人属灵的情形，我们能说一个人有轻浮的灵，一个人有沉闷的灵等等。这些灵的情形是从那里来的？比如说，灵的刚硬，这个刚硬是从那里来的？灵的骄傲，这个骄傲是从那里来的？灵的狂放，这个狂放是从那里来的？正常的灵本来是没有色彩的，灵自己除了彰显出神的灵之外，本来是没有色彩的。但是为什么又说刚硬的灵、骄傲的灵、狂妄的灵、不赦免的灵、忌恨的灵等等呢？这是因为外面的人和里面的人没有分开，外面的人的情形就变作里面的人的情形。你看见一个灵是刚硬的，这是因为里面的灵穿上外面的人的刚硬。一个骄傲的灵，就是外面的人的骄傲穿在里面的人身上。一个忌恨的灵，就是外面的人的忌恨盖在里面的人身上。这就是外面的人和里面的人没有分开。灵本来是没有色彩的，是外面的人的色彩变作灵的色彩。外面的人没有被破碎，灵就是以外面的人作它的色彩。

灵是出乎神的，本来是没有色彩的，是我们自己外面的人错了，所以灵也受影响。灵会骄傲，灵会刚硬，都是因为外面的人没有被破碎，外面的人的情形搀杂在灵上，所以一个人的灵出来的时候，外面的人的情形就套在灵上面，和灵一同出来。骄傲的人就把骄傲套在灵上，和灵一同出来；刚硬的人就把刚硬套在灵上，和灵一同出来；嫉妒的人就把嫉妒套在灵上，和灵一同出来。因此，在经历里，我们看见有骄傲的灵，有刚硬的灵，有嫉妒的灵等等。这些实在不是灵自己的色彩，乃是外面的人的色彩。所以，要叫一个人的灵干净，不必去对付灵，只要去对付外面的人。难处不在灵上，难处是在外面的人上。一个人的灵带着什么色彩而出来，我们就知道这个人在什么事上没有被破碎。你摸着一个人的灵是什么种的灵，就是说这一个人的外面的人是什么种的情形，也就是说他在这件事上没有被破碎。他将这些东西给了他自己的灵，戴在他自己的灵上，挂在他自己的灵上，他的灵就不得自由，他的灵就披上了他外面的人的这些情形。

如果我们会摸人的灵，我们就知道这个弟兄的需要是在那里，因为认识人的秘诀就是摸人的灵。我们总得摸着那个人灵里的东西。不是他的灵本身有什么东西，乃是他的灵带上了那个东西。知道他灵的情形，就知道他外面的人的情形。我们要着重的说，认识人的基本原则，就是这一个。人的灵的情形，就是人外面的人的情形。灵是什么样子，外面的人就也是什么样子。灵的色彩，就是外面的人的色彩。一个弟兄在那一点上是突出的，在那一点上特别强，好像有一个东西碰到你面前来，你一摸就摸到那个东西，你一碰就碰到那个东西，你就知道那个东西就是他没有被破碎的外面的人。你只要摸他的灵，你就能知道他的情形怎样，你就能知道他所显露出来的是什么东西，或者他所想要遮盖的是什么东西。我们要认识人，就是根据他的灵来认识他。

认识人的路─我们方面

在我们方面怎样来认识人的灵的情形？这一点，是我们所要特别注意的。圣灵在我们身上的管治，都是神给我们学的功课。圣灵管治我们一次，我们就破碎一次；圣灵管治我们一点，我们就破碎一点；我们在那一件事上受圣灵的管治，我们也就在那一件事上被破碎。并不是一次的管治或一次的破碎就够了。在我们身上有许多问题，要经过许多次的管治，许多次的破碎，才能叫我们达到可用的地步。我们能用灵去摸弟兄，这并不是说，我们能用灵去摸所有的弟兄，也不是说，我们能用灵去摸一个弟兄一切的属灵情形。这乃是说，我们自己在某件事上受了圣灵的管治，在某件事上被主破碎了，我们也就是在那一件事上能摸着弟兄。我们自己在某件事上没有被主破碎，我们自己的灵没有感觉，我们自己的灵不能用，在那件事上，我们就不能供应弟兄姊妹的需要。换句话说，我们所受圣灵的管治有多少，我们的灵的感觉就也有多少；我们自己所受的破碎有多少，我们的灵的出去就也有多少；我们在那一件事上受了破碎，我们的灵在那一件事上就也能出去。这是一个属灵的事实，是无法勉强的，你有就有，没有就没有。因此，我们要接受圣灵的管治，要接受圣灵的破碎。只有历练多的人，他的事奉才能多；只有破碎多的人，他的感觉才能多；只有损失多的人，他才有多的可以给人。我们如果想要在某一件事上拯救自己，我们就在那一件事上没有属灵的用处。我们在那一件事上保留自己，原谅自己，我们就在那一件事上没有属灵的感觉，也没有属灵的供应。这是基本的原则。

只有学过的人，才是能事奉的人。一个人可以把十年的功课在一年之中来学，也可以把一年的功课摊在二十年、三十年之中来学。人如果耽搁自己的学习，就是耽搁了自己的事奉。神若在我们心里给我们一个意念要事奉，我们就要把道路认准了，事奉神的路乃是被破碎的路，乃是受圣灵管治的路。没有受圣灵管治的人，没有被破碎的人，就不可能有事奉。受圣灵的管治有多少，被破碎有多少，他的事奉就也有多少。这是没法勉强的，有就是有，没有就是没有。在这里，人的情感没有用，聪明也没有用。神在你身上作了多少，就是多少。越受对付的人，就越能认识人；越经过圣灵管治的人，就越能用自己的灵来摸着别人。

有一件事使我们非常痛苦，就是有许多弟兄姊妹在属灵的事上不会分辨，有许多出乎主的，他们不觉得，有许多出乎天然的，他们也不觉得，一个人用他的脑力在那里作工，他们也不觉得，一个人用他的情感在那里作工，他们也不觉得。所以不会分辨，就是因为自己所学的太少。神的灵是神一次给了我们，但我们的灵的学习是一生一世的。我们多学一次，就多看见一次。主在什么事情上严严的对付过我们，以后这件事情在别的弟兄身上只要一发苗，我们就立刻知道，不必多出来，只要发一点苗就知道。主在我们身上作了多少工作，我们也就知道多少。属灵的感觉，是一个一个得着的，是一次一次得着的。经过多少次对付的人，他最多只有多少次的感觉。比方说，有的人在他的头脑里能定骄傲为罪，这个道理他也能讲，但是在他的灵里并不觉得骄傲不对。别人骄傲出来的时候，他灵里不厌烦，他里面好像充满了同情。直到有一天，神的灵在他身上作工，给他看见什么是骄傲，他受了神的对付，骄傲在他身上被烧掉了。结果，他口里所讲的定骄傲为罪的道，也许仍像从前一样，但是有一个基本的分别，就是每逢有一个骄傲的灵从一位弟兄身上出来，他就觉得不对；他不只觉得不对，他也厌烦。他从神那里所学习的，所看见的，能叫他里面有感觉，叫他里面厌烦。厌烦这两个字，用来表明那种感觉，是最恰当的。从那时起，他就能服事那个弟兄，因为他认识那个病。那个病他也生过，他先得了医治；虽然他不敢说完全得了医治，但最少他能说得了一点医治。这是属灵知识的来源。

神赐圣灵给我们是一次的，我们得着属灵的感觉是多次的。有多少次的学习，就有多少样的感觉。少了一次学习，就少了一样感觉。所以，拯救自己、保全自己有什么用！凡拯救了自己生命的人，就要失丧生命。我们在那一件事上保守自己少受痛苦，我们就在那一件事上失去主所要我们得着的。所以，要求主在我们身上不停止祂自己的手。盼望祂在我们身上作工，盼望祂一次过一次的作。最可惜的是，主在我们身上作了一次没有结果，作了两次仍没有结果，一次过一次，我们不知道主的手在那里作什么，我们没有注意主所作的，我们甚至是在那里抵挡。人所以没有属灵的窍，不会有属灵的分辨，就是因为缺少属灵的学习。所以，我们盼望在神面前能知道，我们所受的对付越多，我们所认识的人也就越多，我们所认识的事也就越多，我们所供应人的也就越多。我们要扩充事奉的范围，就要扩充我们受对付的范围。我们如果要事奉的范围扩充，而受对付的范围不扩充，这是不可能的。

实行的方法

我们受了这些对付之后，有了这些基本的学习之后，我们的灵就能出来，我们的灵就能去摸别的弟兄，我们的灵就能认识别人的情形。现在我们要学习在实行上怎样认识人。

我们要摸人的灵，总得听他开口说话。我们也承认，有的人不必等人开口，就能摸着人的灵。但达到这样地步的人非常少。普通的时候，总是要等人开口。神的话是说，人心里所充满的，口里就说出来。一个人不管他用意如何，手腕如何，总是他口里所说的是他心里所充满的。口里说的时候，自然而然灵就出来。他如果是狂傲的，狂傲的灵就出来；他如果是虚假的，虚假的灵就出来；他如果是忌恨的，忌恨的灵就出来。你听他的说话，你就能摸着他的灵。一个人在那里说话的时候，你不要光注意他说了些什么话，你更要注意他的灵是什么种的情形。我们不是凭着人的话来认识人，乃是凭着人的灵来认识人。

有一次主耶稣往耶路撒冷去的时候，两个门徒看见撒玛利亚人不接待祂，就对主说，‘主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？’他们这样一说，他们的灵就出来了。主说，‘你们的灵如何，你们并不知道。’（‘心’照原文可译作‘灵。’─路九54～55。）主在这里给我们看见，听人的话，要知道人的灵。话一出来，灵就出来。心里所充满的，口里就说出来。他心里面是什么情形，他话里面一定说出来。

还有一点，你听人说话的时候，不要去注意那件事，而要注意人的灵。比方：今天有两个弟兄出事情，甲说乙不对，乙说甲不对。这件事放到我们面前来，我们要怎样对付？当事情发生时，只有他们两个在场，我们没有法子知道。但是，两个人一开口，有一件事情是我们能知道的，就是他们两个人的灵如何。在基督徒中间，不只是事情错了就是错，乃是灵错了就是错。一个弟兄一开口，我们能说事情如何我们不知道，但是灵错了我们知道。你说是他骂你，但是你的灵不对。所有的问题都在乎灵。灵错的人，不只这一件事情错，连他的人也错了。在神面前的是非是凭着灵来定规的，不是单凭着事情来定规的。所以听人话的时候要摸着人的灵。在教会里面，许多事情常是灵错，不只是事情错。如果什么都是光凭着事情来断定，就要把教会带到另外一个范围里面去。我们是在灵的范围里，不是在事情的范围里，我们不能被拖到事情里面去。

如果我们的灵能出去，我们就能摸着各种各样的灵的情形。有的时候我们也会摸着一种情形，就是对方的灵是关闭的，不出来，那时，我们就要会用我们的灵来断定事情，来认识人。但愿我们能和保罗一样的说，‘我们从今以后，不凭着肉体认人了。’（林后五16。）我们不是凭着肉体来认识人，我们是凭着灵来认识人。我们学会这个基本的功课，在神的工作上就有路走。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 教会与神的工作--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第五篇　教会与神的工作--读经之路、人的破碎与灵的出来
  第五篇　教会与神的工作 书名：读经之路、人的破碎与灵的出来

第五篇　教会与神的工作

如果我们真的认识神的工作，我们就不能不承认这外面的人的确是非常大的拦阻。我们能说，神今天是受人的限制。神的儿女必须明白教会的用处到底是什么，也必须明白教会与神的能力和神的工作的关系。

神的彰显与神的被限制

曾有一次神将祂自己摆在一个人的身体里面，这个人就是拿撒勒人耶稣。这个肉身可能成为神的限制，也可能就是神的丰富。当道成肉身之前，神的丰富是没有边际的。当道成肉身之后，神的工作就在这肉身之内，神的能力也就在这肉身之内，神不在这个肉身之外作什么，也就是说，神要受这个肉身的限制。但我们在圣经里所看见的，这一个肉身并没有限制神。祂可能限制神，但事实上没有限制神。这一个肉身充充满满的彰显了神的丰富。神的丰富就是这一个肉身的丰富。

那时神将祂自己摆在这一个肉身之内，今天神将祂自己摆在教会里面。今天神的能力在教会里面，今天神的工作也在教会里面。在福音书里的时候，神不在那一个肉身之外有祂的工作，所有的工作都赐给子；今天也照样，神将所有的工作都交给教会，在教会之外神不作工。神不单独作工，神也没有藉着别的来作工，神乃是藉着教会来作工。从五旬节一直到今天，神的工作是藉着教会作出来的。当初，神如何将祂自己完全的、无限的、没有保留的摆在一个人里面，摆在基督里面，今天神也是完全的、无限的、没有保留的将祂自己摆在教会里面。所以，教会在神面前的责任是何等重，教会可能限制了神的工作，教会可能限制了神的出来。

拿撒勒人耶稣，祂就是神。神在祂里面彰显，祂并没有使神受限制，因为祂从里面到外面完全是为着神的。祂的情感是神的情感，祂的思想是神的思想，祂生活在地上的时候，祂自己能说，我不是要按自己的意思行，乃是要按那差我来者的意思行。（约六38。）子凭着自己不能作什么，子所作的乃是从父那里所看见的；（五30；）子凭着自己不能说什么，子所说的乃是从父那里所听见的。（八26。）在这里，我们看见有一个人，神将祂自己摆在祂里面，能够说，祂是道成肉身，是神成为人，是完全的。到有一天，神将祂里面的生命分给人的时候，祂能说，一粒麦子落在地里死了，就结出许多子粒来。（十二24。）祂将生命释放出来，祂没有拦阻，祂没有限制。今天神也挑选教会作祂的器皿，神也将祂自己摆在教会里面，神也把祂的能力和工作摆在教会里面。神要藉着教会有一条路走出去。教会是神说话的器皿，教会是神彰显能力的器皿，教会是神作工的器皿。今天教会若能让神有一条路出来，神就能彰显祂的能力和工作。今天教会如果不行，也就限制了神。

福音书基本的教训，就是神在一个人里面；书信基本的教训，就是神在教会里面。福音书告诉我们，神只在一个人里面，没有在第二个人里面，没有在任何其他的人里面，神只在耶稣基督一个人里面。书信也是给我们看见，神只在教会里面，神不在任何的团体里面，神不在任何的集会里面，神只在祂的教会里面。愿我们的眼睛能被开启，看见这个荣耀的事实。

当我们看见这个荣耀的事实，我们就自然而然仰起头来远远的望着天说，‘神阿！我们所给你的拦阻是何等大！’当全能的神住在基督里面的时候，全能的神仍然是全能的，没有一点限制，没有一点减少；今天神的盼望，神的目的，乃是当祂自己住在教会里面的时候，全能的神仍然是全能的，是没有限量的。神要在教会里也像祂在基督里一样没有拦阻的彰显出祂自己来。所以教会如果有限制，那也就是神受了限制。教会的无能，就变作神的无能。这是一件非常严肃的事。这些话，我们只能恭恭敬敬的来说它。简单说来，我们每一个人身上的拦阻，就变作神的拦阻；我们每一个人身上的限制，就变作神的限制。神如果不能从教会身上出来，神就没有出路。今天神的路是在教会里。

为什么圣灵的管治这么紧要，灵和魂的分开这么紧要？为什么外面的人必须破碎，必须藉着圣灵的管治来破碎？这没有别的缘故，就是要让神能从我们身上有路出去。千万不要误会我们所讲的只是个人属灵经历的问题。我们所讲的不只是个人属灵经历的问题，乃是和神的路发生关系，和神的工作发生关系。这是一个大的问题：我们人该不该限制神？神在我们身上自由不自由？只有我们在神面前受了对付，受了破碎，神在我们身上才能不受限制。

教会如果要给神一条路，我们这些人就必须受神的对付，让神来拆毁我们外面的人。这个外面的人，就是我们最大的拦阻。外面的人的问题不解决，教会作神的路的问题就不能解决。如果神施恩，叫我们外面的人能被拆毁，祂在祂的工作上就要怎样的用我们作祂的路！

拆毁与神工作的路

现在我们要来看，外面的人被拆毁以后，我们如何能读神的话，如何能作话语的执事，如何能传福音。

读圣经

关于读圣经，有一个事实，就是什么种的人就读出什么种的圣经来。许多时候，人是用他那个不顺服的思想，纷乱的思想，自作聪明的思想在那里读圣经。这样，他所读出来的圣经，都是他的思想，而摸不着圣经的灵。我们如果盼望能从圣经里遇见主的自己，我们那个不顺服的思想，不和谐的思想，就必须被神打破。如果我们的思想仍然是那样的不顺服、不和谐，那么，不管我们是多聪明，这个聪明一点用处都没有。我们可以把自己的聪明看为了不得，但是从神看来却是一个大拦阻。不管我们多聪明，我们总没有法子凭着自己的聪明进入神的思想。

读圣经最少有两个需要：第一需要我们的思想进入圣经的思想，第二需要我们的灵进入圣经的灵。写圣经的人，或者是保罗，或者是约翰，他在写那一段话的时候是怎样想的，你也怎样想，你的思想要进入他的思想。他的思想怎样开始，你的思想也怎样开始；他的思想怎样发展，你的思想也怎样发展；他想到什么理由，你也能想到什么理由，他想到那里有个什么教训，你也能想到那里有个什么教训。换句话说，你的思想像一个齿轮一样，他的思想也像一个齿轮一样，他的齿轮和你的齿轮是合得起来的。你的思想进入了保罗的思想，你的思想进入了约翰的思想，你的思想进入了圣经的思想，你的思想进入了被神默示的思想，这样，你才能明白圣经的话到底是什么。

有的人读圣经，是以他自己的思想为主体，不过想采纳一点圣经里的思想，作他的材料。在他的头脑里，有他自己的道理在那里转动，他不过盼望从圣经里面得着一点材料来装在他的道理里面而已。我们站起来讲道，一个有经历的人，只要听我们讲五分钟、十分钟，就能知道我们是用自己的思想在那里引圣经呢，或者是我们的思想进入了圣经的思想。这两个完全不一样，是在两个世界里讲道。有的人站起来讲道，他也许是照着圣经在那里讲，讲得很好听；但是，他的思想是和圣经的思想相左的，是和圣经的思想合不起来的。另一种相反的情形，就是当他在讲圣经的时候，他的思想进入了圣经的思想里面，他的思想是和圣经的思想一致的，是和圣经的思想合得起来的。这一种情形是正常的，但不是每一个人所能达到的。要使自己的思想能进入圣经的思想，就需要破碎外面的人。外面的人不破碎，连读圣经都不行。不要以为因为没有人教我们，所以我们读圣经读不好，要知道是因为我们这个人不行，我们的思想没有被神制伏，所以我们读圣经读不好。你一被神打碎，你就没有你自己的活动，你就没有你主观的想法，你就慢慢的，好像很软弱的，零零碎碎的，起首摸着主在想什么，你就能摸着写圣经者的思想，跟着他去想。必须在外面的人被打破之后，才能进入神话语的思想，外面的人就不再是你的拦阻。

读圣经，要你的思想能进入写圣经者的思想，要你的思想能进入圣灵的思想，这是要紧的，但还不过是初步。没有这个，不能读圣经，有了这个，也不一定就能读圣经，因为圣经不光是思想。圣经有一个最重要的特点，就是在这本书里面，神的灵出来了。不管是彼得，是约翰，是马太，是马可，每一个写圣经的人，当圣灵默示他们写圣经的时候，一面他们是顺着思想写，另一面他们的灵是顺着圣灵出来了。有一件事是世界上的人所没有法子明白的，就是在圣经的话语里有灵，灵被释放出来，就像先知的讲道一样。你今天如果听见一篇先知的讲道，你要看见不只有话，不只有思想，还有一个东西，是莫名其妙的东西；但在你里面是清楚的，那个我们称它作灵。在圣经里不只有思想，并且是灵出来了。所以读圣经还有一个基本的条件，也是最要紧的条件，就是你的灵能出来，能摸着圣经的灵。你的灵要摸着圣经的灵，你才能领会圣经说的是什么话。

比方说，一个顽皮的孩子故意把人家的玻璃窗打破了，那个人家的主人就出来，很重的责备这个孩子。孩子的母亲知道了这件事，也把她的孩子责备一顿。在这里我们觉得，那个房主人责备孩子，和那个母亲责备孩子不一样。外面同样是责备，但是里面责备的‘灵’却不一样。那个房主人的责备是生气，他的灵是怒气的灵；那个母亲那样责备她的孩子，她在那里有爱，有教育，也有盼望。她那个责备是有盼望的责备，是有教育的责备，是充满了爱的责备。那个灵完全不一样。

这不过是一个很浅的比喻。写圣经的灵，比这个强多了。写圣经的灵乃是永远的灵，写圣经的灵今天还在这里，一直充满在圣经里。如果我们外面的人被打破了，我们的灵能出去，就当我们读圣经的时候，不只思想能进入圣经的思想，并且还能摸着那个灵，摸着当初写圣经时候的灵。如果你的灵不能出去，不能摸着写圣经者的灵，你就无论如何不能明白神的话，圣经在你手里就是一本死的书。所以，话又得说回头，基本的问题是外面的人有没有被破碎。只有当我们外面的人被破碎，我们的思想才能变作可用，我们的灵也才能出来，神在这件事上才不会受我们的限制。所有的难处，就是我们一直拦阻神，连在读圣经的事上我们都拦阻神，都不能给神自由的路。

话语的执事

神在祂的工作里，一面要我们明白祂的话，这是祂工作的起点；另一面祂愿意将祂的话一句或者几句摆在我们的灵里，像一个负担一样，要我们将这一句或者几句的话拿来服事教会。行传六章四节说，‘我们要专心以祈祷传道为事。’在希腊文里面，‘道’是一个名词，‘传’也是一个名词。‘传道’这个辞译得更准一点，就是道的执事，话语的执事。‘执事’的意思就是服事。话语的执事，就是用神的话来服事人。

我们的难处是什么？就是里面有话，却不能释放出去。有的人灵里的确有话，里面有相当重的负担，觉得要把这个话传出去给弟兄姊妹知道，但是他站在讲台上讲了一句，里面还是那么重，讲了两句，里面还是那么重；讲了一分钟，里面还是那么重，讲了一点钟，里面还是那么重。话语不出去，外面的人不能替他传达里面的负担。他要把里面的负担传出去，他要把里面的道讲出去，可是他外面的人没有给他一句相当的话，怎么说还是那么重。他来的时候担子是多么重，他去的时候担子还是多么重。这只有一个缘故，就是他外面的人没有被破碎，外面的人不能帮助里面的人，反而成了里面的人的拦阻。

如果他外面的人被破碎过，他就自然能说得出来；他里面有负担、有话，他外面的人的思想会有一句合式的话，刚刚好来表明他里面的意思。他里面的话一说出去，他里面的负担就轻了。他觉得越说越轻松，他觉得这是他的工作，这是用神的话来服事了教会。所以，里面的负担需要外面的思想给它恰当的话。如果外面的人没有被破碎，外面的人不顺服里面的意思，外面的人不顺服里面的感觉，外面的人不顺服里面的灵，那么，外面的人要去摸里面的感觉却摸不着，要说一句恰当的话却说不出，结果，神就没有法子从他里面出来，神受了拦阻，神得不着路，教会也得不着帮助。

我们要记得，外面的人在话语的执事里是一个最大的拦阻。许多人以为聪明的人有用。这是错误的思想。不管你多聪明，外面的人绝不能代替里面的人。只有外面的人被拆毁，被打碎了，就自然而然里面的人能生出思想来，生出话语来，从外面的人冲出去。就是这个外面的人的壳子必须被神打破。这个壳子越被打破，灵里的生命就越能出来。壳子如果留着，灵里的负担就不能出来，神的生命，神的能力，就没有法子从你身上流到教会去，你就不能作话语的执事。神的生命和能力，最多的时候是藉着话语供应出去的。你外面的人没有被击打，没有伤口，你里面的人就没有法子出去。来听你讲道的人，听见了你的声音，但是摸不着生命。你要给人，但人还是不能得着。你里面有话，但你外面说不出，外面的人在那里拦阻你。

主耶稣的事是非常宝贵的，有人摸着祂衣裳的繸子，就得着祂的能力。主耶稣的衣裳繸子是在祂人的最外面的地方；在祂人的最外面的地方，也能摸着祂的能力。我们的难处就是里面有生命，外面流不出生命；里面有话，外面说不出来；里面有神的工作，外面有了拦阻，没有法子出去。这就是神在我们身上没有自由的路，神不能从我们身上自由的出去。

传福音

人常有一个错误的领会，以为人听福音乃是听见道理对了才相信，或者以为人的情感被激动了所以才相信。但事实并不是如此；凡只被情感激动而表示信主的人，不会长久；凡是思想被说服的人，也不会长久。思想可以用，情感也可以用；但光是思想，光是情感，就不够，因为人得救不是从情感、从思想来的。一个罪人能俯伏在神面前，就是因为你那个灵能发出光来，你那个灵能这么一下冲出去，人就倒下去。所以我们需要一个能出去的灵，才能有福音传出去。

有一位作矿工的弟兄，他是被神重用的。他写了一本书，叫作‘见与闻，’说到他传福音的经历。我们读这本书的时候很受感动。他不是一个特别有学问的人，也不是一个特别有恩赐的人，他是一个很平常的弟兄，但是因为他把自己完全交给主，主就重用他到这个地步。他的特点在那里呢？他的特点就是他的人是被破碎的，他有一个出来的灵。他第一次讲道，是在二十三岁，也就是他初得救的时候。他在一个聚会里面听一位传道人讲道，他心里迫切的要救人，他就请求传道人让他上去讲。可是他一上去，一句话也讲不出。他心里充满了救人灵魂的热火，眼泪像潮水那样涌出来，最后，他喊着讲了两三句话。那时，神的灵充满了聚会的地方，人都感觉到自己的罪和失丧的情形。在这里有一个人，他虽然年纪轻，但他外面的人是被破碎的，他没有多少话，但他的灵出来了，人也就得救了。他一生救了很多人。我们读他的历史，就知道这个人是有灵出来的人。

这就是传福音的路。传福音的路就是灵的出来。外面的人的刚硬没有了，外面的人是破碎的，所以灵能出来。你每一次看见人还没有得救，你就觉得非救他不可，你的灵就能出去。这是基本的问题。传福音纯粹是在乎外面的人被破碎，里面的灵能够出来摸着人。是你的灵出去把人的灵碰一下，是神的灵出去把人黑暗的灵点一下，人就莫名其妙的得救了。如果你那个外面的人捆住灵，神在你身上就没有路，福音在你身上就没有路。我们一直注意对付外面的人，就是因为所有的难处都在我们这个人身上。我们这个人没有受对付，道理再背得多一点也没有用。能救人的，是我们的灵摸着人的灵。我们的灵如果摸着人的灵，这个人非仆倒在神面前不可。我们的灵如果能大大的释放出去，人就没有法子不俯伏在神面前。

神在这些年间是走恢复的路。神不愿意人相信得救了，过多少年才对付罪，过多少年才奉献，过多少年才听见呼召跟从主。主正在走恢复的路，福音也得恢复，福音的果子也得恢复。应该是人一相信就从罪恶里出来，人一相信就完全奉献给主，人一相信就打破玛门的力量，就像在福音书里，在使徒行传里，主当初所拯救的人一样。如果福音是走恢复的路，那么传福音的人必须让主在他身上有通达的路。

我们相信，在主走恢复的路的时候，恩典的福音要和天国的福音合为一个。在福音书里，天国的福音和恩典的福音没有分别，到了后来，好像听见恩典福音的人没有听过天国的福音，好像恩典的福音和天国的福音是两个。但是到了一个时候，恩典的福音仍旧要和天国的福音合一，接受主的人也就是撇下一切的人，接受主的人也就是完全奉献给主的人。人的得救，不是贫穷的得救，而是厉害的得救，彻底的得救。

这样，我们就得在主面前低下头来说，福音要恢复，传福音的人也要恢复。要福音能进到人中间去，就要让神从我们身上出去。传福音需要更大的能力，也就需要付上更大的代价。如果我们盼望福音能被恢复，如果我们盼望传福音的人能被恢复，我们就必须把一切都摆上，对主说，‘主！我把我自己一切都摆上，我盼望你在我身上有路，我盼望教会在我身上也有路；我盼望我不作拦阻你的人，我盼望我不作拦阻教会的人。’

主耶稣从来不是神的限制，祂从来没有限制过神。将近二千年来，神在教会里一直作工，要作到一个地步，教会也不是神的限制。基督如何完全彰显神，而不是神的拦阻，教会也要如何完全彰显神，而不是神的拦阻。神一步一步的教训，神一步一步的对付，神一次又一次在祂儿女身上剥夺，神一次又一次在祂儿女身上击打，神就是这样对付教会，神一直这样作，要作到有一天，使教会不是神的拦阻，而是神的彰显。我们今天只得低下头来说，‘主阿！我们惭愧；主阿，我们耽误了你的工作，我们拦阻了你的生命，我们拦阻了你的福音，我们拦阻了你的能力。’我们每一个都要对神说，‘神阿！我把我所有的都摆上，我盼望你在我身上有路。’如果我们盼望福音有彻底的恢复，我们自己就得有彻底的奉献。愚昧的就是我们只觉得我们传福音的能力赶不上当初教会的能力，而忘记了当初的奉献和我们的奉献不一样。福音要被恢复，奉献就得恢复，两方面要一样的彻底。盼望神在我们身上有路可以出去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 破碎与管治--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第六篇　破碎与管治--读经之路、人的破碎与灵的出来
  第六篇　破碎与管治 书名：读经之路、人的破碎与灵的出来

第六篇　破碎与管治

奉献与管治

我们要外面的人被破碎，就需要在主面前有奉献；但是，我们的奉献解决不了所有的问题。奉献只是表示我们这一边的意思，表示我们愿意无条件、无保留、无限制的奉献给神。我们可以在五分钟、一分钟之内将自己交在神手里，但这并不是说，神在五分钟、一分钟之内就把我们这个人对付好了。我们愿意完全的奉献，不过是说我们在属灵的路上刚刚起头走，并不是说神已经作好了祂的工作。所以一个人能不能被神用，奉献还不是一切的条件。有了奉献，还要有圣灵的管治。圣灵的管治是非常要紧的事。这和我们能不能被神用发生极大的关系。需要我们的奉献加上圣灵的管治，然后才有可用的器皿。没有奉献，圣灵的管治在许多时候就有困难；但奉献也不能代替圣灵的管治。所以我们要注意圣灵的管治。

奉献乃是我们在我们所得着的光里来把我们自己奉献给神，管治乃是圣灵在祂的光里来对付我们。奉献只能照着我们所领会到的来奉献，只能照着我们属灵的眼睛所能看见的来奉献。到底我们的奉献包括有多大，老实说，我们自己都不知道。我们不是充满了无限亮光的人，我们的光非常有限。我们认为得着最大的光的时候，从神看过来可能还是黑暗。我们凭着自己的光所奉献给神的，永远不能满足神的要求。换句话说，神的要求超越过我们所能奉献的。我们的奉献不能满足神的心，因为我们知道的有限，我们的光有限。但是，圣灵的管治就完全不一样。圣灵的管治是神在祂自己的光中看我们有什么需要。不是我们看，是神看。神知道我们有某种的需要，神就藉着祂的灵在环境里替我们安排某种的遭遇，来把我们外面的人拆毁。所以，圣灵的管治远超过我们的奉献，并且是超越过不知道多少倍，这里面有极大的差别。

圣灵的工作乃是根据于神的光，圣灵的工作是照着神所看见的来作。所以只有圣灵的管治才是彻底的、完全的。我们自己是莫名其妙，到底我们该遭遇什么，我们不知道。就是我们拣选最好的时候，还是充满了错误。我们自己以为这是我们所需要的，常常不是神所认为我们需要的。我们这一边所看见的，也许不过是千万分之一，但是圣灵在那一边替我们安排的时候，祂是按着神的光来安排的。圣灵所安排的管治，是远超过我们的思想的。许多时候，我们没有豫备得着这个管治，我们也以为根本没有这个需要，所以当圣灵的管治临到我们身上，就叫我们惊奇骇异。圣灵在环境里所安排给我们的，不是我们所料想得到的。有许多圣灵的管治都是突然而来的，好像神没有豫先通知我们，就给我们一个相当大的击打。我们自以为活在光中，但神看这是非常微细的光，甚至神不以为是光，而圣灵是以神的光来对付我们。我们想我们认识自己的情形，但事实上我们不认识，只有神认识。从我们接受祂起，祂就替我们安排我们的遭遇。祂所安排的都与我们有最大的益处，因为祂认识我们，祂知道我们的需要。

圣灵在我们身上的工作，有积极的部分，也有消极的部分；有建立的部分，也有拆毁的部分。我们重生以后，圣灵住在我们里面了，但是我们外面的人叫祂不得自由，好像人穿了一双又硬又窄的新鞋，反而不能走路。外面的人给里面的人难为，里面的人不能支配外面的人。因此从我们得救的时候起，神就要对付我们外面的人，破碎我们外面的人。神对付我们这个外面的人，不是用我们所认为需要的方法，乃是祂看我们需要什么，祂看我们这个人在什么地方过分的强，在什么地方是我们里面的人所不能支配的，祂就按着祂所知道的来对付我们。

圣灵破碎我们外面的人的方法，不是藉着叫我们里面的人刚强，不是藉着叫我们里面的人多得恩典。这不是说不要里面的人刚强，乃是说神对付我们外面的人，另有祂的方法。圣灵是藉着外面的事来叫我们外面的人衰微。如果要里面的人来对付外面的人，这不大容易，因为这两个性质不一样，里面的人不容易叫外面的人受伤，里面的人不容易叫外面的人受击打。但是，外面的人和外面的事的性质是一样的，外面的人很容易受外面的事的影响。外面的事能叫外面的人受击打，外面的事能叫外面的人痛，外面的事能伤外面的人，远过于里面的人所能作的。神是用外面的事来对付我们外面的人。

圣经上说，‘两个麻雀，不是卖一分银子么？’（太十29。）又说，‘五个麻雀，不是卖二分银子么？’（路十二6。）一分买两个，两分买五个，这是很便宜的，第五个是加给你的，是不要钱的，但是，‘若是你们的父不许，一个也不能掉在地上。’（太十29。）圣经又说，‘就是你们的头发，也都被数过了。’（30。）‘数过’译作‘号过’更准确，不只每一根都数过，并且每一根都是编过号的。因此，我们就可以明白，在基督徒身上所有的环境，都是神安排的，没有一个环境是我们偶然遇见的。神要我们看见，一切都在祂的安排之下。

神安排这一切的时候，是根据于祂所知道的我们的需要。祂知道怎样能与我们里面的人最有益处，怎样能把我们外面的人拆毁干净。祂知道某一件外面的事可以拆毁我们外面的人，就叫我们一次遇见，两次遇见，接二连三的遇见。你要在神面前看见，过去这五年十年，你所遇见的事，都是神替你安排，来教育你的。你如果埋怨谁害了你，你就太不认识神的手；你如果以为自己命运不好，你就根本不认识圣灵的管治。我们要记得，我们身上所有的事，都是神的手量好了给我们的，这一切都是与我们最有益处的。我们自己也许不会挑选这个，但是神知道这与我们最有益处。如果不是神安排这些管治，我们不知道已经落到什么地步。这些安排是保守我们干净，把我们摆在祂的路上。这些安排是最好的，神不能给我们比这些更好的。许多人不能顺服，口里有埋怨，心里有反感，这是很愚昧的事。我们要记得，这一切都是圣灵所量给我们的，都是最好的。

一个人一得救之后，圣灵就开始作这些事。但圣灵要能自由的作这些事，还要等到一个时候。什么时候圣灵才能自由的作呢？要等我们奉献。人得救的那一天，就是圣灵开始给我们管治的时候；人奉献的那一天，就是圣灵自由的给我们管治的时候。人得救以后，虽然还没有奉献，还是非常爱自己，很少爱主的心，但是你不能说圣灵的管治没有在他身上，圣灵还是在那里安排，圣灵还是藉着各种事情要带他到神面前去，要把他外面的人打破。不过，在这样一个没有奉献的人身上，圣灵并没有自由的作。是当一个人蒙了神的光照，把自己奉献给神之后，圣灵才自由的作。你到了一个地步，觉得你这个人不能凭着自己活，不能为着自己活，你在你那一边所有的微细的光中，来到神面前说，‘我把我自己奉献给你；生也好，死也好，我把我自己奉献给你。’这样，圣灵在你身上的工作就要加强。奉献是要紧的，奉献能让圣灵自由的作，不受限制的作。所以你不要希奇，为什么当你奉献之后，有许多遭遇都是在你理想之外的。这没有别的，因为你曾将你自己无条件的交在主的手里，因为你曾对主说，‘主！按着你的看法，把对我最有益的事作成功在我身上。’你这样奉献之后，圣灵就自由的作在你身上，没有顾忌的作在你身上。我们不走主的路则已，我们要走主的路，就绝对要注意圣灵管治的工作。

最大的受恩之法

一个基督徒自从得救那天起，神一直给他恩典来造就他。人从神面前得着恩典，有许多方法，这些方法我们叫它作受恩之法。像祷告就是一个受恩之法，因为我们藉着祷告能到神面前去得恩典；听道也是一个受恩之法，因为我们藉着听道能到神面前去得恩典。‘受恩之法’这个说法相当好，教会这几百年来都接受这个说法。我们需要有受恩之法来接受恩典。我们自从作基督徒起，天天的生活都是一个受恩之法又加上一个受恩之法，再加上一个受恩之法。这就是说，我们聚会，我们听道，我们祷告，我们这样，我们那样，我们都能从中得着恩典。在这里我们要注意一件事，就是有一个最大的受恩之法，是我们所不可忽略的，这就是圣灵的管治。也就是说，在基督徒的生活中，大部分的受恩之法是在圣灵的管治里。你的祷告，你的读经，你的聚会，你的听道，你的等候，你的默想，你的赞美，你所有的受恩之法，都不及圣灵的管治这一个受恩之法。神给我们这么多的受恩之法，没有一件比圣灵的管治更要紧。圣灵的管治是最大的受恩之法。

我们回头去查看我们的受恩之法，就知道我们在神面前到底走了多少路。如果我们属灵的长进光是靠着祷告，或者光是靠着听道，光是靠着读圣经；如果我们主要的受恩之法不过是这一些的话，我们就已经失去了一个最主要的受恩之法。我们天天所经过的事，无论是在家庭里的，在学校里的，在工厂里的，甚至走在路上遇见的，这各种各样的事，都是圣灵在那里为我们安排，为的是叫我们得着最高的帮助，得着最大的益处。如果这些益处我们没有得着，如果我们不知道这个最大的受恩之法，没有接受这个最大的受恩之法，这就是最大的损失。圣灵的管治是非常重要的，是基督徒一生中最主要的受恩之法。读圣经不能代替圣灵的管治，祷告不能代替圣灵的管治，聚会不能代替圣灵的管治，各种各样其他的受恩之法都不能代替圣灵的管治。我们需要祷告，我们需要读圣经，我们需要听道，我们需要各种各样的受恩之法，这些都是极宝贵的，但是，没有一样能代替圣灵的管治。如果我们在圣灵的管治这一方面没有学习，我们一定作不好基督徒，也一定没有法子事奉神。听道可以叫我们里面得喂养，祷告可以叫我们里面得苏醒，读神的话可以叫我们里面得滋润，帮助别人也可以叫我们的灵得释放；但是，如果我们外面的人仍然那样强，那么，人遇见我们的时候，就遇见搀杂，就觉得我们这一个人不是干净的。人一面觉得你的热心，一面又觉得你的搀杂；一面觉得你实在爱主，一面又觉得你也爱你自己；一面觉得在这里有一个宝贵的弟兄，一面又觉得在这里有一个刚硬的弟兄，外面的人没有被拆毁。我们得着造就，不只在听道的时候，不只在祷告的时候，不只在读经的时候，我们最大的造就，是在圣灵的管治里面。

所以在我们这一边需要一个完全的奉献，但绝不可以认为奉献能代替圣灵的管治。要知道奉献乃是给圣灵一个机会自由去作。你说，‘主！我把自己交在你手里，让你自由去作。主！你觉得我需要什么，你就给我什么。’我们对于圣灵所安排的，如果能服得下来，我们就要得益处。就是这个服得下来叫我们得益处。我们如果服不下来，一直和神闹意见，常常要凭着自己作，那么，无论怎么作，路总是不正直的。在我们这一边，基本的问题就是能不能没有条件的，没有限制的，没有保留的将自己交给神，让神自由的对付我们。如果我们明白神一切的安排都是为着我们最高的益处，就是使我们感觉为难的事，也都是我们的益处，我们肯把自己那样的交给神，我们就要看见圣灵利用各方面的事来对付我们这个人。

各样的对付

有的人特别在某些东西上得不着释放，主就在他的东西上特别对付他，一件过一件的对付他，连衣服饮食那些最细微的东西，神都不放松。圣灵是何等仔细，祂不忽略一件东西。你爱一件东西，你自己还不知道，祂却知道，祂会对付，对付得非常仔细。到有一天，这些东西被拆光了，你就得着释放，得着完全的自由。有许多人，圣灵是在某些事情上来对付他，他所舍不得的事，主一件一件不放松的对付。在这些对付里面，我们能看见圣灵是何等周到，我们自己所没有想到的事，我们自己所忘掉的事，主都想到，主都没有忘掉。神的工作是完全的。没有达到完全，神不停止祂的工作。没有达到完全，神不满意。有的时候，神要藉着人来对付你，安排你所生气的人，安排你所妒忌的人，或者安排你所看不起的人来对付你，也常常安排你所爱的人来对付你。在你没有受对付之前，你还不知道自己是多污秽，多搀杂；你受了神的对付，你才看见你的搀杂是何等的多。已往你还以为你是完全为着主，等到受了圣灵的管治，你才知道许多外面的事对于你的影响有多么大。

有的时候，祂对付我们的思想。因为我们的思想混乱，我们的思想野蛮，我们的思想凭着自己，我们的思想没有约束，我们常常自作聪明，我们以为什么都晓得，我们常常觉得自己比别人想得更周到，所以，主让我们一次碰壁，二次跌倒，叫我们不敢乱用我们的思想。我们如果大蒙恩典，我们就要怕自己的思想像怕火一样。手一碰到火，立刻就收回来；我们一碰到自己的思想，也立刻就退回说，这不是我所该想的，我怕我的思想。或者神在环境里有各种各样的安排，来对付我们的情感。有的人情感过分强烈，他觉得快乐的时候，没有法子叫他停下来；他觉得苦闷的时候，没有法子叫他得安慰；他整个人都生活在情感里。他如果觉得苦闷，就没有法子叫他唱诗；他如果觉得快乐，就没有法子叫他不轻浮；快乐引他到轻浮，苦闷引他到懒惰，他完全受情感的支配。当他活在情感里的时候，他以为情感是对的。因此，神要藉着各种各样的环境来对付他的情感，叫他忧愁也不敢忧愁，快乐也不敢快乐，他这个人只能靠着神的恩典活着，只能靠着神的怜恤活着，不能靠着他的情感活着。

有的人的难处特别是在思想上，有的人的难处特别是在情感上。不过，这种反常的思想或者反常的情感，并不是每一个人都有的；（虽然有这种情形的人也不在少数；）外面的人最大的难处，最普遍的难处，是在意志。因为我们的意志没有被对付，我们的情感才变作难处，这个根是在我们的意志里。因为我们的意志没有被对付，我们的思想才变作难处，这个根也是在意志里。我们口里说‘不要照我的意思，只要照你的意思，’是一件相当容易的事，但是碰见事情的时候，我们有多少时候真是让主作主呢？人越不认识自己，越容易说这话。人在神面前越没有蒙光照，越以为顺服神是容易的事。人越是说出便宜的话来，越是证明他还没有出过代价。话说得很亲近的人，恐怕离开神还很远。因为没有光就很容易说亲近的话，但事实上不知道离开神有多远。是要经过神的对付之后，才真的看见自己是何等刚硬的人，何等会出主意的人。神要对付我们的意志，叫我们这个人变作软的、驯的。有的人意志相当硬，他总是相信自己，自己的意见总是对的，自己的感觉总是对的，自己的办法总是对的，自己的看法总是对的。保罗在神面前蒙恩的点有好几个，其中最重要的一个，我们想就是腓立比书所说的，‘不靠着肉体，’意思就是我再也不信任我的肉体。我们也要被神带到一个地步，不敢相信自己的断案。神要让我们一直错，错到一个地步，我们不得不承认说，我已往都是错的，将来还是要错的，我实在需要主的恩典。许多时候，主让你因着自己的断案得着非常严重的后果。你断定一件事，结果失败了；再断定一件事，又失败了；而且失败得凄惨，甚至落到不堪收拾的地步。主使你一次一次受击打，到你下一次再下断案的时候，你要说，‘我怕我的断案，像怕地狱的火。我怕我的断案有病，我怕我的看法有病，我怕我的办法有病。主！我真是会错的人，我就是会错！主！你若不怜悯我，你若不扶持我，你的手若不挡住我，我就是错！’这样，你外面的人就起首被拆毁，你就不敢相信自己。有许多时候，我们的断案是那么轻易，看法是那么简单，但是，等到我们在神面前一次一次受对付，被拆毁，经过各种失败之后，就会服下来说，‘神，我不敢想，我也不敢定规。’神要藉着各种的事情，各种的人，从各方面来对付我们，这就是圣灵的管治。

圣灵的管治这个功课，是永远不会缺少的。有的时候，话语的供应会缺少，别的受恩之法会缺少，但是，圣灵的管治这个受恩之法是永远不会缺少的。在话语的供应上，可以因着环境的限制而没有得着，但是圣灵的管治没有环境的限制，圣灵的管治反而因着环境的限制更彰显。你能说，没有机会听道，你不能说，没有机会顺服圣灵的管治。你能说，没有机会得着话语的供应，你不能说，没有机会得着圣灵的教训。因为圣灵是天天在那里有安排，随时随地都给你机会去学习功课。

你如果能降服在神面前，那么，圣灵的管治就正合你用，而且远超过话语的供应。我们应该认识这条路，千万不要弄错了，以为只有话语的供应是受恩之法，而忘记了圣灵的管治乃是最大的受恩之法。在这么多受恩之法中，圣灵的管治是最大的受恩之法。圣灵的管治不是有学问的人能得着，没有学问的人不能得着；不是聪明的人能得着，迟钝的人不能得着；不是有恩赐的弟兄能得着，没有恩赐的弟兄不能得着。圣灵的管治没有偏待，无论谁，凡是神的儿女，都能无条件的把自己交在神的手里，都能看见有圣灵的管治在他身上。在圣灵的管治里面，能够得到非常实际的学习。有的人也许要想，我如果有了话语的供应，有了祷告的恩典，有了信徒的交通，有了许多受恩之法，岂不是很好么？要知道其他所有的受恩之法没有一样能代替圣灵的管治。祷告不能代替圣灵的管治，话语的供应不能代替圣灵的管治，读经不能代替圣灵的管治，默想也不能代替圣灵的管治，因为你不只需要被建立，你还需要被拆毁。在你这个人身上，有太多的东西，不能带到永世里去的东西，都要被拆毁。

实行的十字架

十字架不光是道理，并且要实行出来。十字架要实行在我们身上，把我们自己的东西都拆毁了。我们一次被击打，二次三次被击打，十次二十次被击打，自然而然，到了一个时候，我们就不敢放肆，不敢骄傲了。不是当我们骄傲的时候赶快用记性去记得不应该骄傲。记住的不骄傲，五分钟就过去。只有经过神的责打，骄傲才爬不起来。本来我是骄傲的，经过神责打一次、二次、十次、二十次，我服下来了，我就不再骄傲了。教训、道理、记性，不能拆毁外面的人。只有神的责打，只有圣灵的管治，能拆毁我们外面的人。是被神对付到一个地步，自然而然我不敢骄傲。并不是勉强去记住，并不是因为前几天听见某弟兄这样说，所以我要这样作，根本不是照着这些教训去作，而是我的骄傲被打掉了，打走了，看见我自己的办法、看法，就像看见火一样，怕给它烧痛。我们乃是靠神的恩典，不是靠记性。神要把我们打到一个地步，不管我们记得不记得，我们总是那个样子。这个工作是可靠的工作，是长久的工作。等到有一天，主将这些事作成在我们身上的时候，不只我们里面能受恩，不只我们里面能刚强，并且这个外面的人，从前拦阻主的，破坏主工作的，破坏主旨意的，打断主同在的，也被破碎了。从前外面的人和里面的人不能连在一起，今天外面的人是恐惧战兢的，谦卑俯伏的，是服在神面前的，而不是和里面的人合不起来，好像闹别扭似的。

我们每一个人在主面前都是需要受对付的。我们回头去看已往的年日，主是一件一件在那里对付我们，非把我们外面的壳子打破不可，非把我们外面的独立、骄傲、自私打掉不可。回头去看，主所作的都是有意义的。

我们盼望神的儿女能看见什么叫作圣灵的管治。神要叫人认识：我自己是可怜的人，我是多次抵挡主，我是多次失败，我是多次看不见光，我是多次凭着自己，我是多次骄傲，我是多次狂放，如今我知道主的手要破碎我这个人，我愿意没有限制的，没有保留的交在主的手里，盼望这个破碎能成功在我身上。弟兄姊妹们，外面的人非被破碎不可！不要一方面保留外面的人不被破碎，一方面又想要里面的人得着建立。我们要注意破碎的工作，我们也就自然会看见建立的工作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 分开与启示--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第七篇　分开与启示--读经之路、人的破碎与灵的出来
  第七篇　分开与启示 书名：读经之路、人的破碎与灵的出来

第七篇　分开与启示

神对于我们外面的人，不只要破碎，还要分开。神要拆毁我们外面的人，神也要我们外面的人不缠累里面的人，神要使我们的灵与魂─里面的人与外面的人─能够分开。

搀杂的灵

在神的儿女身上有一个难处，就是灵与魂的搀杂。什么时候他的灵一出来，他的魂也出来。你难得看见人有干净的灵。许多人就是缺少这个干净。就是因着这个搀杂，所以神不能用他。工作的头一个条件，乃是灵的干净不干净，而不是能力的大或小。多少人盼望有大的能力，却忽略了灵的干净。他虽然有能力来建造，但是他缺少干净，所以他的工作就不能不被拆毁。一面他在那里用能力来建造，另一面他用他的搀杂来拆毁。一面他的确有神的能力，可是同时他这个人的灵有搀杂。

有人也许以为只要在神面前得着了能力，那么所有属乎他自己的一切好像都可以升华，都可以被神使用。其实绝没有这件事，属乎外面的人的东西仍然是外面的人的。我们越认识神，就越宝贵干净过于宝贵能力。我们宝贵这个干净。干净就是在属灵的能力之外，没有外面的人的搀杂。一个人外面的人没有受对付，就不能盼望他出来的能力是干净的。他不能因着他有属灵的能力，有工作的果效，就认为可以把他自己搀杂在里面；如果是这样的话，这就是一个困难，这就是一个罪。

多少青年弟兄，一面他们知道福音是神的大能，而另一面，在他们传福音的时候，把自己的聪明也摆到里面去，把自己的轻浮也摆到里面去，把自己的笑话也摆到里面去，把自己个人的感觉也摆到里面去，叫人同时摸着神的能力，也摸着他们的自己。也许他们本人还不觉得，但是在干净的人身上立刻觉得这里有搀杂。多少时候，我们作神的工作，外表上是热心，事实上有我们的喜好搀杂在里面。多少时候，以外表来看，我们是遵行神的旨意，但事实上乃是因为这一次神的旨意恰巧合乎我们的意思。多少神的旨意里面搀杂了人的喜好！多少热切里面搀杂了人的感觉！多少坚强为神站住的里面搀杂了人刚硬的性格！

搀杂是我们最大的难处。所以神在我们身上的工作，就是要破碎我们外面的人，同时要除去我们的搀杂。一方面，神一步一步的破碎我们，叫我们外面的人不能再完整，叫我们外面的人一次经过破碎，十次经过破碎，二十次经过破碎，到了有一天，真的破碎了，我们在神面前就不再有那一个硬的壳子。另一面，这个外面的人这样搀杂在我们的灵里面，那要怎么办呢？要作另外一部分的工作，就是除去的工作。这个工作不只是藉着圣灵的管治，许多时候乃是藉着圣灵的启示。除去搀杂的路，和破碎外面的人的路不一样。除去搀杂的路，更多的时候是藉着启示。所以我们要看见：神在我们身上有两个不同的对付，一个是外面的人的破碎，一个是外面的人和灵的分开；一个是藉着圣灵的管治，一个是藉着圣灵的启示。

破碎与分开的需要

破碎与分开对于我们的需要是不同的，但这两个的关系又是相当深，要切开却是不可能的。外面的人需要破碎，灵才能出去。灵出去的时候，还要不带着外面的人的情形，不带着外面的人的色彩，不带着一切从人出来的，这就不只是灵能不能出来的问题，并且是灵干净不干净的问题，灵纯不纯的问题。许多时候，我们听见一个弟兄站起来说话，我们觉得有灵，我们能摸着神，但同时我们也能在他的话语里碰着他的自己，碰着他那最强的一点。他的灵不干净。他能给我们多少可赞美的理由，他也能在许多地方使我们感觉痛苦。所以问题不只是灵能不能出来，并且是灵干净不干净。

一个人如果没有蒙神光照，不知道什么叫作外面的人，也没有在神面前深深的受审判，自然他的灵一出来就把他外面的人也带了出来。多少人在神面前说话的时候，我们能摸着他这个人出来了。他能够把神带出来，但因为在他身上有许多东西没有经过审判，所以当他的灵出来的时候，就把他没有经过审判的自己也带了出来。每一次我们碰着人的时候，总是我们那最显露、最刚强的一点碰着人。一个人外面的人如果没有受审判，他碰着人的时候，他外面的人最强的一点就也出来了。这是没有办法装假的。多少人在房间里不属灵，盼望到讲台上去立刻就属灵，没有这件事。多少人记性不好的时候不属灵，要靠着记性叫他属灵，也没有这件事。你绝不能想：今天是我在这里讲道，今天是我在这里作工，所以我要靠着记性把我自己勒住。记性不是我们的救法，人靠着记性不能得救。你是什么样的人，你一开口，你那个人就出来。人不管如何装假，不管如何造作，不管如何掩饰，只要一开口，他的灵就出来。你是什么样的灵，你的灵搀杂什么东西，在你开口的时候就出来了。所以在属灵的事情上，我们没有办法假冒。

你如果要在神面前得着拯救，你那个拯救就必须是基本的，而不是枝节的。神总得在你身上作一个工作，就是对付你那个强的点。神总得把你那强的一点打碎了，这样，你的灵出来的时候，才不会带着那些搀杂的东西到人身上去。如果你没有在基本上被神对付，那么，当你记得的时候，可能作得似乎属灵一点，但在忘记的时候，又是你自己出来了。其实你记得的时候和你忘记的时候，你出来的灵都是一样的，你的灵所带出来的东西也都是一样的，没有两样。

搀杂的问题，乃是作工的人身上最大的问题。多少时候，我们在弟兄身上摸着生命，但也摸着死亡；在弟兄身上摸着神，但也摸着他自己；在弟兄身上摸着温柔的灵，但也摸着他刚硬的自己。人在他身上看见圣灵，也在他身上看见肉体。他站起来说话，给人摸着的是一个搀杂的灵，不是干净的灵。所以，神如果要叫你在祂的话语上事奉祂，你如果必须为着神来开口，你就必须求神赐恩，说，‘神，你在我身上作工，破碎我这个外面的人，拆毁我这个外面的人，分开我这个外面的人。’如果你没有得着这样的拯救，那么，当你每一次开口的时候，不知不觉，总是把你外面的人带到人面前去，没有方法隐藏。话一出去，灵就出去。你是什么人，就是什么人，装假不来。你如果要作一个能被神使用的人，你就必须有灵出去，并且灵要干净。人需要得着洁净，外面的人需要拆毁。如果我们外面的人不拆毁，就当我们作话语执事的时候，我们自己的东西也一同带到人面前去，主的名就要受亏损。不是因为我们没有得着生命，使主的名受亏损，乃是因为我们有搀杂，使主的名受亏损，教会也受亏损。

我们已经题起过圣灵的管治，现在我们要题起圣灵的启示。可能圣灵的管治是在圣灵的启示之先，也可能圣灵的启示是在圣灵的管治之先。我们说的时候，可以分前后来说，但在圣灵工作的时候，就不一定那个在先，那个在后。这在经历上是没有一定的。有的人这一个在前面，有的人那一个在前面，是不一样的。也有的人先得着圣灵的管治，再得着圣灵的启示，然后又得着圣灵的管治。也有的人先得着圣灵的启示，再得着圣灵的管治，然后又得着圣灵的启示。不过，在神的儿女的生活中，圣灵的管治是多过于圣灵的启示。我们是讲经历，不是讲道理。许多人都是管治多于启示。总之，灵与魂必须分开，里面的人与外面的人必须分开，外面的人必须完全打破，完全粉碎，完全分开。这样，你的灵才能自由的出来，并且能干净的出来。

怎样分开

希伯来四章十二至十三节：‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能剌入剖开，连心中的思念和主意，都能辨明。并且被造的，没有一样在祂面前不显然的；原来万物，在那与我们有关系的主眼前，都是赤露敞开的。’十二节的‘道’也可以译作‘话，’在希腊文里是‘劳高斯’（Aoyos。）十三节的‘关系，’在希腊文里也是‘劳高斯，’这个辞有算账的意思，所以也可以译作审判。十三节这句话可以这样译：‘原来万物，在那审判我们的主眼前，都是赤露敞开的。’或者译作：‘原来万物在主眼前都是赤露敞开的。主就是我们的审判。’

第一件事我们要注意的，就是圣经在这里告诉我们说，神的话是活泼的。神的话真的被我们看见的时候，必定是活泼的。当我们还不觉得神的话是活泼的时候，我们就还没有看见神的话。有的人，圣经的字句虽然给他读过了，但是他还没有看见神的话。‘神的话是活泼的，’译得准一点，可作‘神的话是活的。’什么时候我们摸着活的东西，我们才摸着神的话。

约翰三章十六节说，‘神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。’有一个人听见了这句话，就跪下来说，‘主！我感谢你，赞美你，你爱我，你救我。’我们看见在这里有一个人摸着了神的话，因为这话在他身上是活的。另外有一个人坐在旁边，同样听见这句话，这句话的声音是一样的，但是他不过听见了声音，没有听见神的话，因为他听了这句话并没有活的反应。神的话是活的；如果听见神的话而不是活的，那就没有听见神的话。我们看见神所用的就是祂自己的话，这话是活的。

神的话不只是活的，并且是有功效的。活的，是指它的性质说的；有功效的，是指它在人身上会成功神所要成功的事。神的话不是马马虎虎的过去，神的话要作出它的事情来，要有结果。神的话不是说了就算了，而是在人身上要发生功效的。

神的话是活的，是有功效的，那么，它对于我们人作些什么事呢？它能‘刺入剖开。’神的话是锋利的，它‘比一切两刃的剑更快。’这个快是快到怎样呢？快到‘甚至魂与灵，骨节与骨髓，都能刺入剖开。’在这里有一个对照：一面是两刃的剑对骨节与骨髓，一面是神的话对魂与灵。骨节与骨髓，是人的身体最深的地方。分开骨节，就是把骨头的上下分开；分开骨髓，就是把骨头的内外分开。两刃的剑能把骨头的上下内外都分开来。在我们的身体上，在物质上，两刃的剑能作到这个地步。但是，有两样东西比骨节与骨髓更不容易分开，就是灵与魂。最快的两刃的剑能分开骨节与骨髓，却不能分开灵与魂；它不能告诉我们什么是灵，什么是魂；它不能叫我们看见那一个是出于魂的，那一个是出于灵的。但是，圣经给我们看见，有一个是能分开灵与魂的，是比一切两刃的剑还要厉害的，就是神的话。神的话是活的，神的话是有功效的，神的话也能刺入，也能剖开。它所刺入的不是骨节，它所剖开的不是骨髓，它所刺入、所剖开的是人的灵与魂，它能把人的灵与魂分开。

有人也许要问：我好像并不觉得神的话能作什么特别的事。我听了多少次神的话，也得着了神的启示，但是我并没有得着什么特别的东西，我不知道什么叫作刺入，什么叫作剖开。神的话要刺入，要剖开，要分开灵与魂，这个我也知道，但是在我的经历里，却不知道什么叫作刺入，什么叫作剖开。

这个问题，圣经替我们这样解释：上面说，‘甚至魂与灵，骨节与骨髓，都能刺入剖开，’什么叫作魂与灵的刺入和剖开呢？下面就说，‘连心中的思念和主意，都能辨明。’‘主意’也可以译作‘存心。’思念是我们心里所想的，存心是我们的用意和目的。神的话能辨明我们心中所想的，也能辨明我们里面的存心。

多少时候，我们会说，这个是属乎我们外面的人的，这个是属乎魂的，这个是属乎肉体的，这不过是血气，这不过是出乎我们的自己。但是，我们话虽然会说，实际上我们根本没有看见。直等到有一天神怜悯我们，光照我们，厉害的、沉重的对我们说话：‘你多次所说的自己，这就是，这就是你的自己！你平常那么便宜的，无所谓的所谈论的肉体，这就是！就是这个是神所恨的，就是这个是神所不能容让的。’当我们没有看见的时候，我们会说笑话似的说肉体；当我们在光底下的时候，就要倒下来说，‘就是这一个！我所说的肉体，原来就是这一个！’灵与魂的分开，不是知识上的分开，乃是有神的话到我们身上来，指明给我们看见：你心中的思念是这样，你心中的主意是这样。灵与魂的分开，乃是我们在神的光照之下看见：原来我这个意念是属乎肉体的，原来我这个思想是属乎肉体的，原来我这样作就是属乎肉体，原来我的存心就是为着我自己。

比方说，这里有两个罪人，他们都是罪人，但并不相同。一个是有知识的罪人，他来到聚会里，听了许多道，知道人是罪人，人这样是罪人，人那样是罪人。讲道的人讲得很清楚，他听到了很多知识，他也承认自己是罪人。但是，当他讲到他自己是罪人的时候，是谈笑风生的讲，是满不在乎的讲。另外有一个人，他听见了同样的话，同时有神的光照在他身上，他就俯伏在地上说，‘阿呀！这就是我！我是个罪人！’他听见神的话说他是罪人，他也看见自己真是个罪人，他就定罪自己，他就俯伏，他就仆倒。这个蒙神光照的人能够俯伏认罪，能够得到神的拯救。那个谈笑风生的说自己是罪人的人，他没有真的看见，他也不能够得救。

今天你听见说，外面的人是一个严重的问题，这个属血气的人必须被主打碎。你如果随随便便的把这些话当作一个题目来讲，对你就毫无用处。一个人如果蒙神怜悯，看见了神的光，他就要说，‘主阿！我今天才知道我自己，我今天才知道这就是我外面的人。’神的光把你一照，给你看见什么是你外面的人，你就倒下去，你就爬不起来，你就立刻看见，你就是这样的人。本来你说你爱主，当神光照你的时候，你就看见不是那样一回事，你都是爱你自己。你给这个光一照，光就把你分出来。不是你的头脑把你分出来，不是道理把你分出来，是神的光把你分出来。原来你说你热心，现在神的光给你看见，你这个热心完全是血气的行为。本来你传福音，以为是爱罪人，后来光来了，给你看见，原来你这样的传福音，是由于你的好动，是你喜欢说话，是你天然的倾向。光一照你，就把你心中的存心，心中的思念都照出来了。本来你以为你的思念、你的存心都是出乎主的，等到光来的时候就显明出来，这完全是出乎你自己，不是出乎主。就是这样一光照，给你一看，你就仆倒在神面前。有多少我们所认为出乎主的，在事实上都是出乎我们的自己。我们本来糊里糊涂说，这也是为着主，那也是为着主，等到有一天光来的时候，才知道为着主所作的是何等少，许许多多都是为着我们自己作的。也有许多的工作，我们说是主作的，但事实上都是我们自己作的。许多的道，你说是主给你的，但等到神光照你的时候，你就知道没有多少是主对你讲的，也许主根本没有对你讲。许多的工作，你以为是主叫你作的，等到有一天光从天上来的时候，你才看见，这么多的工作，都不过是你血气的活动而已。就是这个真相的被看见，这个实际的被显露，就叫我们明亮了，就叫我们知道有多少是出乎我们自己的，有多少是出乎主的，有多少是从魂里出来的，有多少是从灵里出来的。光照着了，灵与魂就分开了，心中的思念和存心也就辨明了。

这个，我们没有法子用道理来讲。要用道理来分别什么是出乎自己的，什么是出乎主的，什么是出乎肉体的，什么是出乎圣灵的，什么是出乎血气的，什么是出乎主恩典的，什么是我外面的人作的，什么是我里面的人作的，你就是把整张单子细细的去写，细细的去背，你还是不清楚，你还是那样去作，你还是没有法子除去你那个外面的人，那些东西一直在你身上，你没有法子脱离。你能说肉体是不应该有的，血气是不应该有的；你能谈笑风生的说肉体是这样，肉体是那样，血气是这样，血气是那样；但是，这并不能叫你得着拯救。拯救不是从这里来，拯救乃是从神的光而来。神的光就是这么照你一下，你就看见，原来那么多的拒绝肉体也就是肉体，原来那么多的批评血气也就是血气。主把你心中的思念显露出来，主也把你心中的存心显露出来，你看见你心里实在的思念，你看见你心里实在的存心，你就倒下来说，‘主阿！现在我知道这就是我外面的人的东西。’弟兄姊妹们，只有这个光照能分开我们外面的人。外面的人的分开，不是从我们的拒绝来的，也不是在乎我们勉强的说我不要它，连这个不要也靠不住。多少时候，连我们的认罪也都是不干净的，我们认罪的眼泪还需要摆在血里去洗。人会愚昧的想，我头脑里所晓得的就是我所有的，但是，神不是这样看。

神说，我的话是活的，我的话是会产生功效的，我的话是最快最利的，我的话来到人身上的时候，能把灵与魂分开，像两刃的剑一样能把骨节与骨髓分开。怎么分呢？就是把你的存心显露出来，把你的思念显露出来。没有多少人认识自己的心！弟兄姊妹们，只有在光底下的人才认识自己的心。不在光底下，没有人认识自己的心，连一个也没有！我们完全不认识自己的心。只有神的话来的时候，我们才看见，原来我一切都是为着自己，都是为着满足我自己，都是为着荣耀我自己，我是为着自己寻求，我是要抬高我自己的地位，我是盼望建造我的自己。弟兄姊妹，光来的时候，自己就露出来了，自己就显明了，你就在神面前仆倒下来了。

怎样才是启示

圣经接下去说，‘并且被造的，没有一样在祂面前不显然的；原来万物，在那审判我们的主眼前，都是赤露敞开的。’在这里主给我们看见：到底祂用光照亮我们，把我们的思念和存心都分辨出来，有什么标准？怎样才叫作圣灵的启示？我们要看见到什么地步，才叫作得着启示？这就是十三节所要说的话。用一句话来说，光的标准就是神的标准，启示就是叫我们在神的标准之下有所看见。万物在祂面前都是赤露敞开的，没有一样是能遮盖的。一切的遮盖都不过是遮盖自己的眼睛，不能遮盖主的眼睛。启示就是神开我们的眼睛，叫我们认识我们的存心，认识我们里面最深处的思念，像祂认识我们一样。我们在祂面前是如何的赤露敞开，得到启示以后，我们在自己面前也是如何的赤露敞开。我们在祂面前是如何的显然，得到启示以后，我们在自己面前也是如何的显然。这就叫作启示。启示就是我们看见主所看见的。

如果神怜悯我们，稍微给我们一点启示，稍微给我们看见一点祂所认识的我们，稍微给我们看见一点我们在祂面前到底是怎么一回事，我们就会立刻仆倒在地。你不必故意的谦卑，你自己会倒下去。在光中的人，就是要骄傲都骄傲不来。人只有在黑暗里才会骄傲。人能够趾高气扬，就是因为他在神的光之外。一切在光中的人，在启示里面的人，必定仆倒下来。

所以，怎么能分别什么是属灵的，什么是属魂的，什么是里面的人作的，什么是外面的人作的，这个问题，如果要用道理来说，就很难解释清楚；但是如果有启示，这个问题就非常简单。神只要将你的心意显露，神只要将你自己的存心给你看一下，你的灵与魂就分开了。什么时候你能够辨明你心中的思念和存心，什么时候你也就能够分开灵与魂了。

如果你要作一个有用的人，迟早你总得让这个光照亮你。也只有这个光临到你的时候，你才能得着主的审判。你受了审判，就能仰起头来说，‘神阿，我完全靠不住，连我责备自己的时候都不行，连我认罪的时候认什么罪都不知道，只有在光中才知道。’你没有得着光照的时候，你说你自己是罪人，但是你一点没有罪人的感觉；你说你恨恶自己，但是你一点没有恨恶自己的感觉；你说你拒绝自己，但是你一点没有拒绝自己的感觉。这一些必须主来光照。光一照你，就照出你那个‘原来。’原来我一辈子都是爱自己，我不是爱主。原来我是一个欺骗自己的人，原来我是一个欺骗主的人，我不是一个爱主的人。这个光给你看见你自己是怎样的人，给你看见你从前所作的是什么事。从那一天起，你才知道什么是出乎灵的，什么是出乎魂的。只有从那一天起，你才从里面知道，那么多的东西都是出乎你自己。人只有从光中受了审判才能知道。若不是从光中受审判，学也学不像。是神用大光照亮你一下，你才看见这就是你的魂。光的审判能叫你辨明里面的人和外面的人。辨明里面的人和外面的人的时候，也就是你这个人的灵与魂分开的时候。主在我们身上所作的，就是用一次无比的大光照耀我们。或者在我们听道的时候，或者在我们祷告的时候，或者在我们和别的弟兄交通的时候，或者在我们个人走路的时候，有一次无比的光照耀我们，给我们知道有多少是出乎我们自己的。当我们被摆在这一个大光之下，才知道在我们一生之中，出乎主的简直是何等的少。说来说去都是我们自己，活动的也是我们自己，作工的也是我们自己，忙碌的也是我们自己，热心的也是我们自己，讲道的也是我们自己，帮助弟兄姊妹的也是我们自己，传福音的也是我们自己。光照亮你的时候，你才知道你的自己是何等的普遍，你才知道你的自己是何等的广阔，你才知道你的自己所包罗的一共有多少。

已往在隐藏里面的自己，今天变作明显了；已往你没有感觉到的自己，今天你感觉到了。你现在清楚了，原来你的自己所包括的是这么大，原来你的自己所作的有这么多。已往那许多都以为是奉主的名作的，今天才知道，在骨子里，那许多都是出乎你自己的。你一看见这个，就自然而然能定外面的人为罪。只有在光中看见的，下一次才会审判。你在光中看见了一次，第二次如果有同样原则的事情、话语、存心出来，你就知道前一次所对付的就是这个，你就能立刻拒绝。如果在光中审判过，下一次从这里面再出来一点点的芽，再出来一点点的苗，你立刻就能审判。乃是从这个光照之后，你才能分开灵与魂。在这个光照之前，你所有的不过是道理，就像一个罪人谈笑自若的说他是罪人一样。若没有光，连你的对付都没有用。惟有在光中的对付才有用。当你这样活在主面前的时候，你的灵就能出去，就能干净，主要用你也就没有难处。

灵与魂的分开乃是靠着光照。什么叫作光照呢？求神怜悯我们，叫我们看见什么叫作光照。光照就是叫我们看见神所看见的。神所看见的是什么？就是我们所看不见的。我们所看不见的是什么？就是出乎我们自己的，就是我们所认为出乎神的，其实不是出乎神旳。光照就是给我们看见，在我们的生活中有多少我们认为是出乎神的，事实上都是出乎我们自己的。光照就是叫我们看见：有多少本来我们以为是行的，今天都变作不行了；本来我们以为是对的，今天都变作不对了；本来我们以为是属灵的，今天都变作属魂的了；本来我们以为是出乎神的，今天都变作出乎己的了。我们到那个时候才能说，‘主！我现在才认识我自己。我是一个瞎眼的人，瞎了二十年、三十年还不知道。你所看见的，我没有看见。’

就是那个看见，把你的那个东西去掉。看见就是对付。不要以为看见是一件事，对付又是一件事。神的话是有功效的，神的话发光照你，你的那个外面的人就去掉了。不是听见了神的话，将来慢慢的去作；不是神的光叫你看见，再叫你把所看见的除去；不是看见是一步，除去又是一步。光照就是除去。光照和除去是同时的，光一照，肉体就死。人的肉体摆在光底下都活不了。人遇见这个光，不必谦卑，就完全仆倒。在这个光底下的人，他所有的肉体都枯了。弟兄姊妹们，这就是功效。神的话是活的，神的话是有功效的。不是神说了话等你自己再去产生功效，是这话在你身上就有功效。

求主开我们的眼睛，叫我们看见这两方面的事：一方面是圣灵的管治，一方面是启示。这两方面合起来，就把我们外面的人对付了。盼望神施恩给我们，叫我们能把我们自己摆在神的光底下，也盼望这个光能有一次临到我们身上，我们能倒下来，我们真的能对主说，‘主，我是愚昧的，瞎眼的，愚昧瞎眼到一个地步，多少年都是把我自己的当作你的。主，求你怜悯我！’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 印象与灵的情形--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第八篇　印象与灵的情形--读经之路、人的破碎与灵的出来
  第八篇　印象与灵的情形 书名：读经之路、人的破碎与灵的出来

第八篇　印象与灵的情形

破碎与印象

我们能不能作主的工，问题并不在乎我们说的是什么，也不在乎我们作的是什么，乃是在乎从我们身上出去的是什么。如果我们所说的是一件事，从我们身上出去的又是一件事；我们所作的是一件事，从我们身上出去的又是一件事，这就叫人得不着帮助。所以，从我们身上出去的到底是什么，这是要紧的问题。

我们常说，我对某人的印象很好，或者我对某人的印象不好。这个印象是从那里来的呢？印象不是照着他的说话。如果是照着他的说话，那他说好当然是好，说不好当然是不好，此外没有什么另外的印象可言了。但是，事实上是有一个另外的东西，莫名其妙的东西，给我们一个印象。他所给我们的这个印象，是在他的说话和行为之外的另一个东西。在他说话的时候，或者在他有行为的时候，有另外一个东西从他身上出来，就使我们得着了一个印象。

给人印象的都是我们身上最强的东西。如果我们的思想从来没有被神打破过，我们的思想是一个不规则的、野蛮的思想，自然而然当我们遇见弟兄姊妹的时候，是用我们自己的思想去碰人，因此人所觉得的就是我们的那一个思想。或者我们有一个反常的情感，我们的情感过分的热烈或者过分的冷淡，我们的情感没有被主打破过，结果，很自然的，每一次我们和人来往的时候，就是我们的情感出去，人在我们身上所得着的印象就也是情感。我们身上最强的点是什么，从我们身上出来的也就是什么，人所得着的印象也就是什么。我们有法子约束我们的言语，有法子约束我们的行为，但是没有法子约束那从我们身上出去的东西。自然而然，你有什么，出去的也就是什么。

王下四章说到那个书念的妇人接待以利沙的事，圣经记载说，‘一日以利沙走到书念；在那里有一个大户的妇人，强留他吃饭。此后，以利沙每从那里经过，就进去吃饭。妇人对丈夫说，我看出那常从我们这里经过的，是圣洁的神人。’（8～9。）以利沙经过书念，没有讲过一篇道，没有行过一件神迹，他每从那里经过，就是进去吃饭。那个女人凭着他的吃饭，就认识他是一个神人。这就是以利沙所给人的印象。

今天我们也要问一问自己，我们所给人的印象是什么，或者说，从我们身上出去的是什么东西。我们一再题起，我们外面的人必须被破碎。如果不是这样，我们所给人的印象，就都是我们那个外面的人。我们每一次到人面前去的时候，或者叫人心里难受，觉得你是一个爱自己的人，觉得你是一个刚硬的人，觉得你是一个骄傲的人；或者你给人一个另外的印象，叫人觉得你是一个聪明的人，觉得你是一个口才非常好的人。也许你是给人一个所谓好的印象。但是，这一个印象能满足神的心么？这一个印象能满足教会的需要么？神不满意这个，教会也不需要这个。

弟兄们，神是要求我们的灵能出去，教会也是需要我们的灵能出去。所以，我们有一个非常大的需要。也是一个非常要紧的需要，就是我们外面的人必须被破碎。如果外面的人没有被破碎，我们的灵就不能出去，我们就不能给人一个灵的印象。

有一个弟兄在那里讲圣灵，他讲的题目是圣灵，但是，他所有的话语、所有的态度、以及所引的故事，都是充满了他自己。人坐在那里听，实在难受。他满口是圣灵，满身却是自己；讲的话语是圣灵，给人的印象是自己，这样，有什么用呢？所以，我们不要专注重道理，要紧的是从我们身上出去的到底是什么。如果你出来的就是你的自己，别人所觉得的都是你这个人，尽管你的题目好得很，你的道理好得很，那有什么用呢？神不要我们一直注意道理上的进步，神是要对付我们这个人。如果我们这个人没有受对付，我们在神的工作上就没有多大用处。我们只能给人属灵的道理，却不能给人属灵的印象。如果我们所讲的道理是属灵的，我们所给人的印象却是自己，那就可怜得很！所以我们一直题起要让神拆毁我们外面的人。

一次过一次，神在环境里安排我们的遭遇，来把我们那个强点打碎。你强，一次击打没有过去，第二次又来了。你若还是强，第三次的击打又来了。神不放松你，总要把你的强点打破，祂无论如何不停止祂的工作。

圣灵藉着管治成就在我们身上的，不像普通的听道。普通的听道是先在心思里明白道理，然后经过多少月，也许经过多少年，神才带我们进入那一个真理。是听道在先，进入真理在后。但圣灵的管治不是这样。圣灵的管治有一个特点，就是当你看见那一个真理的时候，也就是你得着的时候。两个是同时的，不是先看见道理然后才得着。我们是愚昧的人，听道的领会比较快，而对于管治的学习却非常慢。许多道理听一次就记得，但是对于圣灵的管治，可能十次还莫名其妙，不知道到底圣灵管治我们的是什么。主作了一次打不碎，还得再来作一次，作两次。你被圣灵管治一次、两次、十次、百次，管治到主把这件事成功在你身上，也就是那一天你看见那个真理。你看见那个真理的时候，你也同时得着那个东西。所以，圣灵的管治就是圣灵的拆毁和建立，就是圣灵的工作。一个人经过圣灵的管治，同时看见真理也得着造就，同时被拆毁也得着建立。你被圣灵管治到有一天，你真是在主面前有所看见、有所摸着的时候，你要说，‘感谢主，原来主过去花五年的工夫、十年的工夫一直对付我，就是要把这件事对付掉。’感谢主，经过多次对付，这个东西就真的掉下去了。

光照与杀死

光照也是圣灵的工作。圣灵就是用这两个工作─管治和光照─来对付我们外面的人。有的时候同时作，有的时候轮流作。有的时候，是圣灵的管治在环境里，一直要把我们那个强点对付掉。有的时候，神有特别的恩典，就特别用光来照亮。有一件事是我们要清楚看见的，就是肉体只能隐藏在黑暗里，没有黑暗，肉体就没有地方隐藏。许多肉体的行为所以能存在，就是因为我们根本不认识它是肉体。光照给我们看见什么是肉体，我们就惧怕，就不敢动。

在教会丰富的时候，在神有话出来的时候，在话语的职事强的时候，在先知的讲道不缺少的时候，光就出来得多，光就出来得厉害。这个光一临到你，你才知道，你口里所说的骄傲，原来就是这个东西叫骄傲。本来你说到你骄傲的时候，你还以为你的骄傲是可夸口的事。但在光中看见骄傲的时候，你就要说，‘阿呀！这就是骄傲，原来骄傲是这样可恨，原来骄傲是这样污秽。’在启示的光中所看见的骄傲，和平常口里所说的骄傲，是完全不同的。随便说说的骄傲，你不觉得它的可恨，你不觉得它污秽到什么地步。你在那里说自己的骄傲，但是你缺少感觉。等到有一天在光底下被照明，就完全不一样。光照叫你看见你的真相。你今天所看见的自己，比你已往所说的自己，不知道可恨到多少倍，是千万倍的可恨，千万倍的污秽。到这个时候，你那个骄傲，你那个自己，你那个肉体就除去了，就萎下去了，就没有方法再活了。

这是一件最奇妙的事，就是在光中所看见的，也就在光中杀死了。不是看见是一步，杀死又是一步。不是说我在光中看见我自己不行，然后经过多少年，慢慢的把我这个不行的东西除掉。而是我在启示的光照之下看见我自己的不行时，我那个不行就了了，就倒在地上了。光能杀死，这是在基督徒经历中最奇妙的事。圣灵启示你的时候，你那个人也就受对付。所以，启示乃是看见而杀死，藉着那个看见，肉体就萎下去了。启示就是神作工的方法，启示就是神的工作。光一启示就是杀死。光启示出来叫人看见，就是那一个看见把你看死了。那一种的污秽，那一种的可恨，那一种的被主定罪，能够给你看见，你那个东西就活不了。

光杀死，乃是基督徒经历中最大的事。保罗不是被光照了就赶快跪在路旁，乃是被光一照就倒下去。保罗本来什么事情都会想，都有把握，但是，光一照，他第一个反应是仆倒下去，是糊涂，是不知道。光会叫他仆倒在地。我们要注意，这件事是一步，不是两步。不要照着我们的头脑去想：神先光照我，叫我懂得，然后我就去作；神先光照我，叫我知道我不行，然后我就去改。不是这样，神的工作不是这样。神是给你看见，你那样可恨，你那样污秽，你那样不行，你一看见就要说，‘阿呀！我是这样污秽的人，我是这样可恨的人。’神把你的那个真相给你看一下，你就倒下去，你就萎掉，你爬也爬不起来。一个骄傲的人被主光照之后，你请他骄傲也骄傲不起来。如果有一次，你在神的光中看见你的真面目，看见你的骄傲是怎么一回事，那个印象在你身上永远不会过去；有一个东西叫你觉得痛，叫你觉得你是没有用的，叫你不能骄傲。

另一面，当神光照的时候，乃是我们相信的时候、俯伏的时候，不是求的时候。有许多弟兄姊妹，当神说话的时候，他们在那里祷告，结果就看不见光。我们得救时的原则，和神后来作工的原则是一样的。我们得救蒙光照的时候，只要跪下来说，‘主，我接受你作救主，’接下去就有事情发生。如果有人听了福音，祷告说，‘主，我求你作我的救主，’也许祷告几天还不觉得主救他。所以，主一光照我们，我们应该立刻俯伏在光底下，对主说，‘主，我接受你的断案，我接受你对我的看法。’这样，神能立时给你更多的光，叫你看见你自己是多么污秽。

当神光照的日子，多少事情，我们过去以为都是奉着主的名去作的，是为着爱主的缘故去作的，现在，这幅图画都变色了，你发现在你以为最高尚的目的中，都有最低、最卑鄙的存心。你本来以为是完全为着神的，现在发现你里面为着自己的是何等多，并且多到叫你只有伏到地上去。人的自己是无孔不入的，连神的荣耀都打算偷窃，还有什么是人所不能作的！在神光照的日子，你要发现原来我自己是这样的人。只要有神的启示，我们的情形就赤露敞开。祂把我们赤露敞开到一个地步，叫我们能看见自己。本来只有祂认识我们，我们在祂面前是赤露敞开的，但我们对于自己不认识，我们对于自己不是赤露敞开的。当神将我们里面所有的思念、所有的存心都翻出来给我们看的时候，我们就不只赤露在神的面前，也是赤露在自己面前。当我们赤露在自己面前的时候，我们就抬不起头来。当我们没有被显明的时候，我们不认识自己，我们还马马虎虎的以为无所谓。但是我们在神的光中看见了自己，我们就要羞耻到无地自容。原来我是这样的！我已往所夸口的到今天才知道是这么一回事！我本来以为我比别人好，今天我知道原来我是这么一个人！我在神面前不能用更好的字眼来说我自己，我是污秽的，我是可恨的。你要说，这么多年，我的眼睛是这么瞎，是这么看不见。你越看见自己的污秽，你就越是感觉羞耻，好像全世界的羞耻都压在你身上，你就倒在主面前，你起首在神面前懊悔说，‘我懊悔我自己，我恨恶我自己，我承认我自己是无法可医的人。’

就是这个光照，就是这个懊悔，就是这个惭愧，就是这个恨恶，就是这个抬不起头来，把你多少年来所脱不掉的东西，一下子就脱掉了。所以人的蒙拯救，就是在乎那一下子的看见。看见与除去是一步的工作，是连在一起的。主在那里光照，主也就在那里拯救。光照也就是拯救，看见也就是脱离。我们在主面前需要有这个看见，需要有这个光的照亮，我们的骄傲才会除掉，我们那个肉体的行为才会停止，我们外面的壳子才会破碎。

管治与启示的比较

这两件主要的事摆在我们面前─一件是圣灵的管治，一件就是神的光照，或者称它作圣灵的启示。在这里我们把它稍微比较一下：圣灵的管治，普通说来是相当迟慢的，都是一次过一次的，有的时候对付一件事需要好几年。还有，圣灵的管治不一定藉着职事的供应，许多时候，没有职事的供应，圣灵却在那里有管治。但是，圣灵的启示就不一样。许多时候，乃是很快的，也许是几天之内，或者几分钟之内就来了。在神光照之中，也许几分钟，也许几天，你看见：我这个人了了，真是一点用处都没有，我已往所有的夸口都是我的羞耻。还有，圣灵的启示，许多时候是藉着话语的供应。所以当教会强的时候，话语的职事多的时候，圣灵的启示就也多。但即使没有话语的职事，即使缺少圣灵的启示，也没有一个人可以活在主面前而保留他外面的人。因为即使缺少话语，即使缺少启示，圣灵的管治还是有的。你就是多少年没有机会遇见另外一个信徒，圣灵还是在那里管治你，你在主面前所学的，还是能摸得很高。有的人因为教会软弱的缘故，失去了话语的供应，也有人因着自己的愚昧，连圣灵的管治都失去了。这不是说没有圣灵的管治，乃是说圣灵管治了多少年，而管治不出东西来，管治得没有结果。主一次击打，我们不晓得那个意思；主两次击打，我们仍不晓得那个意思；经过主十年的击打，我们还是一直好像无知的骡马，不知道主的意思；这是可怜的事。管治在我们身上必定不会稀少，所稀少的是我们看不见主的手。

许多时候，是主在那里打我们，但我们一直把人当作对象，这是完全找错了路。我们向着主要有一个态度：‘因我所遭遇的是出于你，我就默然不语。’（诗三九9。）我们要记得，对付你的不是你的弟兄，不是你的姊妹，不是你的亲戚朋友，对付你的不是什么人，对付你的乃是神。你总得看见这一个。我们要看见：这么多年，主在我身上一直管治我，要对付我这个人，可是因为我无知，我就在那里怪人，我就在那里怪命运，这是不认识神的手，这是错了。你要记得，所有的事都是神‘量’给你的。你所遇见的该有多少、多长、多重，该到那里为止，都是经祂量过的。主在那里定规一切临到你身上的事，没有别的目的，就是要打掉你那个突出点，打掉你那个刚硬的地方，打掉你那个难对付的地方。盼望主恩待我们，能看见主在我们身上工作的意义；也盼望主多给我们光，把我们的自己显露出来，叫我们爬不起来。如果主拆毁了我们外面的人，我们和人来往的时候，就不再是以我们刚硬的人去碰人。我们每一次遇见人的时候，我们的灵就能出去。

我们盼望教会能空前的认识神，神的儿女能空前的得着神的赐福。主是要把我们的人带到对了。不只福音对，乃是传福音的人也对；不只道理对，乃是讲道的人也对。问题是在这里：神能不能藉着我们的灵出去。灵出去就遇见世界上许多需要灵的人。没有一个工作比这个更要紧，也没有一个工作比这个更彻底，没有一个工作能代替这一个。主不是注重你的道理，不是注重你的教训，不是注重你的讲章，主是要问：你能给人什么种的印象？到底从你身上出来的是什么东西？你是叫人觉得你自己呢，还是叫人觉得主？你是给人摸着道理呢，还是给人摸着主？这是非常严重的问题，这个问题如果没有解决，那么，所有的劳碌，所有的工作，都没有多大价值。

弟兄们，主注意从你身上出来的，远超过注意你口里所说的。你每一次和人接触的时候，总有东西从你身上出去。如果不是你自己出去，就是神出去；如果不是你外面的人出去，就是灵出去。弟兄们，我们要重复的说，到底你站在人面前的时候，从你身上出去的是什么东西？这是一个基本的问题。求神赐福给我们，盼望我们能看见光。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 拆毁后柔软的情形--读经之路、人的破碎与灵的出来

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 读经之路、人的破碎与灵的出来 >
  第九篇　拆毁后柔软的情形--读经之路、人的破碎与灵的出来
  第九篇　拆毁后柔软的情形 书名：读经之路、人的破碎与灵的出来

第九篇　拆毁后柔软的情形

意志的破碎与柔软

神拆毁我们外面的人的路并不一样，所以，圣灵的管治所击打的点也不一样。有的人，神是在那里对付他自爱的心，一次、十次的藉着环境对付他的自爱。有的人，神是在那里对付他的骄傲，一次、十次的藉着环境击打他的骄傲。有的人，神是在那里拆毁他的智慧，拆毁他倚靠自己的聪明行事为人，神叫他在环境中没有一件事作得对，没有一件事不失败。神让他一直的失败，就叫他学习不相信自己的聪明，到了一个地步，能说，‘我活着不是靠人的智慧，乃是靠神的怜悯。’有的人，也许圣灵在他身上所安排的管治又是一种，圣灵藉着环境所击打他的，乃是他这个人的主观。有许多人就是充满了意见，就是充满了主张，就是满了办法。圣经里有一句话说，‘耶和华岂有难成的事么？’有的弟兄的态度，好像在他也没有难成的事。没有一件事落在他的手里，他能低下头来说，我不知道，我不能作。因此，主的灵在环境里就要对付他这一点，让他一次过一次的受击打。他说他能作事，却没有一件事能作成。他所看为很容易的事，却没有一件不作坏，没有一件不失败。圣灵是从这条路来击打他。总之，圣灵对于每一个人所击打的点并不一样。

圣灵击打人的速率也不一样。有的人，主在他身上是接二连三一直的击打，一点不放松。有的人，也许主有一个时候对付他，有一个时候不对付他。不过，主心里所爱的人就没有不被责打的。我们能从神的儿女身上寻到许多圣灵击打的点。每一次击打的点虽然不一样，但每一次所成功的却是一样的；不管外面所击打的是什么，里面受伤的总是人的自己。神对付我们的自爱也好，神对付我们的骄傲也好，神对付我们的聪明也好，神对付我们的主观也好，不管神在外面是对付那一点，每一次对付的结果，总是叫我们的自己比从前更软弱。一次过一次，总有一天叫我们的自己被打伤了，叫我们的自己软下来。有的人在情感上特别受对付，有的人在思想上特别受对付，不管他这个人所受的对付是那一点，那最终的结果总是叫他的意志被破碎。他所受的击打也许是某一点，但被破碎的总是他的自己，他的意志。我们每一个都是刚硬的人，我们的意志都是刚硬的。来维持我们刚硬的意志的，乃是我们的思想，我们的主张，我们的自爱，我们的情感，我们的聪明。维持我们刚硬意志的东西并不一样，可是我们的意志在神面前的刚硬都是一样的。圣灵所击打、所对付、所拆毁的，在我们每一个人身上好像不一样，但是，在最终，最里面的那一个对付，都是一样的，都是要对付我们的自己，要击打我们的意志。

所以，每一个因着启示而倒下来的人，或者因着管治而倒下来的人，都有一个基本的特点，就是他变作一个柔软的人。柔软是被破碎的人的特点。所有被神破碎的人，在神面前都变作一个柔软的人。我们所以能刚硬，所以在外面有这个壳子，乃是因为有许多维持我们刚硬的东西。我们好像一所房子，有许多柱子在那里把它撑着，叫它不倒。神把这些柱子一根一根拆掉之后，房子就一定倒下来。外面支持的东西一拆掉，里面的自己就自然倒塌了。我们不要以为声音轻的人，他的意志不刚硬，不要以为在人面前不大说话的人，他的意志必柔软。许多声音轻的人里面顶刚硬。刚硬是性情的问题，刚硬不是声音的问题。有的人在外表上好像比一个脾气急的人、声音大的人柔软得多，但事实上，他在神面前是一样的固执，一样的刚硬，一样的自私，一样的相信自己。我们所靠着来撑住里面的建筑物的东西不一样，但是里面的建筑物完全是一样的。我们的那个自己，那个意志，是同样的刚硬。主要把维持我们刚硬的东西，一样一样拿走，一个一个打破，所以祂一次对付我们，两次对付我们，几十次对付我们。也许蒙神恩典，有一样东西从我们身上失去了。因为我们所受的责打是这样的厉害，所以就叫我们下一次要再作这件事的时候，心里就有一点害怕。我们知道，如果再作，主要再打，如果再说，主要再打，我们不敢像已往那样任意而行了。神所对付的似乎是外面的一点，可是事实上我们这个人就软下来，在那一点上就爬不起来。你觉得，在某一点上，不敢违背主，不敢再坚持自己的主张。你怕主的击打，你不敢动。你敬畏神，你就在那一件事上柔软。当神的对付越增加的时候，你的柔软也增加。神在你身上拆毁的工作作得越多，范围越广的时候，你就越柔软下来。所以柔软就是经过破碎的现象。

有的人，当你和他来往的时候，你能说某某弟兄的确是一个有恩赐的人，但同时你常常觉得他是没有被破碎的人。许多人就是这种情形，是一个有恩赐的人，却没有被破碎。那个没有破碎，人看得出来，人一碰就知道他硬得很。人被破碎了，就必定柔软；人没有被破碎，就必定刚硬。人在那一点上受过神的鞭打，就在那一点上不敢夸口，不敢骄傲，不敢随便，不敢放肆，就在那一点上敬畏神，就在那一点上变作柔软的人。

在圣经里对于圣灵有许多比方，说圣灵像火，说圣灵像水。火是说到祂的力量，水是说到祂的洁净。在说到圣灵的性情时，乃是说祂像鸽子。换句话说，圣灵的性情是鸽子的性情，乃是柔软、安息、温和的性情，而不是刚硬。当神的灵将祂的性情一步一步建造在我们里面的时候，我们就要有更多的鸽子的性情。敬畏所产生的柔软，乃是被圣灵破碎的记号。

柔软的情形

人一被圣灵破碎，就自然而然有因着敬畏神而产生的柔软。当人和他接触的时候，他就没有那么硬，他就没有那么凶，他就没有那么厉害，他就被主带到一个地步，声音是柔软的，态度也是柔软的。他从里面敬畏神，就自然而然在态度上、言语上流露出他里面的敬畏来，他自然而然变作一个柔软的人。

容易对付

什么种的人是柔软的人呢？柔软的人是容易对付的人。柔软的人是一个容易说话，容易请求的人。一个人在神面前一被破碎，连他的认罪也容易，连他的流泪也都是容易的。有的人要他流泪是何等的难。这不是说流泪有什么特别的用处，乃是说一个人受过神的对付，他外面的性情给神磨碎的时候，他的思想、他的情感、他的意志被神磨碎的时候，他就容易看见他自己的错，也很容易认罪。他不是一个难说话的人。在他身上的那一个壳子打破了，叫他在情感上、在思想上，都容易接受别人的意见，容易让别人告诉他，容易让别人教训他。从那一天起，他就要被神带到一个新的境界里，能事事处处都得着造就。

容易感觉

一个柔软的人也是容易感觉的人。因为他外面的人被破碎的缘故，他的灵就很容易出来，并且他也容易摸着弟兄姊妹的灵。人的灵稍微有一点动作，他就知道。他的感觉变得非常敏锐，能一下子就知道一件事的对不对，人的灵一动，他这一边就有反应。他就不会作一件木头木脑的事，不会作一件得罪人感觉的事。许多时候，别人的灵觉得这件事不对，但是我们还能继续去作，这是因为我们外面的人没有破碎，别人的灵有感觉，我们却没有感觉。许多时候，有的弟兄姊妹在聚会里祷告，别人觉得厌烦，觉得他应该停下来，但是他仍然继续下去。别人的灵已经出来说，不要祷告下去，但他没有感觉。人所感觉的，在他身上没有反应。这就是因为他外面的人没有被破碎。人如果是一个破碎的人，他的灵就很容易摸着别人的灵，也很容易感觉别人所感觉的。他不会像一个没知没觉的人，他不会作一个许多人都知道，而他自己不知道的人。

只有外面的人被破碎了的，他才起首知道什么叫作基督的身体，他才能摸着身体的灵，摸着别的肢体的感觉，不至于你作你的，他感觉他的。一个人如果没有感觉，他在身体中就像一个假的肢体，就像是装上去的一只假手一样。假手也能随着身体活动，但是它缺少一个东西，它没有感觉。有的人是没有感觉的肢体。整个身体都感觉了，但是，他这个肢体没有感觉。外面的人一破碎，他就能摸着教会的良心，能摸着教会的感觉。他的灵是开起来的，他能让教会的灵摸着他的灵，让教会把所感觉的交通给他的灵。这是一件非常宝贵的事，每逢我们错了，我们就能知道自己错了。外面的人的破碎，并不是叫我们从今以后不会错，乃是有了一个机关，叫我们很快就知道自己的错。弟兄姊妹知道你的错，他们口还没有开，你却一碰他们就知道自己的错，你只要一碰他们的灵，就能知道他们对这件事是反对或是同情。这乃是身体生活里基本上所需要的。没有这个，身体的生活就不可能。基督的身体，不是大家在那里商量了才知道这是怎么一回事，乃是像我们这个身体那样，不必商量，自然而然各个肢体有共同的感觉。那个感觉是表示身体的意思，那个感觉也表示元首的意思，头的意思。元首的意思乃是通过身体的意思而表明出来。我们外面的人被破碎了，我们就容易被更正，容易有身体的感觉。

容易得造就

最大的帮助还不在我们的错误能得到校正，最大的帮助，乃是我们外面的人一破碎，我们的灵就变作敞开的灵，能显出来，同时也能叫我们得着众灵的供应。我们的灵不只能出去，并且叫我们无论到那里都能得着属灵的帮助。如果外面的人没有被破碎，就不容易得着别人的帮助。比方，一个弟兄，他外面的人没有被破碎，是因为他思想特别强。这个弟兄来到聚会里，就很不容易得着造就。因为一个思想强的人，除非给他更强的思想，他不能得着帮助。别的弟兄在那里说话，他觉得这个思想也不行，那个思想也不行，他以为这也没有意思，那也没有意思，这也不能帮助他，那也不能帮助他。一个月、两个月，一年、两年，也许他一次的帮助都没有得着。他有一个思想的壳子，他只能从思想里得着帮助，他不能得着属灵的造就。但是主如果进来，一次、十次、几十次，一年、二年、几年的工夫，把他思想的壳子拆光，给他看见他的头脑是何等无用，结果，他就变作一个婴孩，很容易听人说话，再也不敢那样轻看别人了。他在那里听一位弟兄讲道的时候，不是听他念的字音如何，不是听他道理讲得对不对，意义讲得明白不明白，乃是在那里用自己的灵去碰他的灵。主在讲的人身上有一点工作，他里面的灵有一点出来，他里面的灵动一动，听的人的灵就得着苏醒，就得着造就。如果一个人的灵是破碎的，每一次弟兄的灵一出来，他就得着造就，不是道理上得造就，那是另外一件事。人的灵在神面前受的对付越多，外面的人的破碎就越彻底，所能得着的帮助也越多。在任何弟兄姊妹身上神的灵有一点动，他就能得着帮助。他也就不再用道理来批评人，不再用字句来测量人，他不是注意某弟兄讲的意思好不好，某弟兄的口才好不好，或者解经解得好不好。他的态度完全改变了。所以，我们能得着多少人的帮助，就看我们的灵如何。许多时候，人从我们面前经过，因着我们的壳子硬得很，我们就不能摸着人的灵，就不能得着造就。

什么叫作受造就？造就不是思想的增加，造就不是意义的增加，造就也不是道理的增加，造就乃是我的灵多一次和神的灵接触。不管神的灵藉着什么人出来，无论是在聚会里，或者是在平日的交通里，神的灵在别人身上轻轻的动一下，我就吃了一顿饱，我就得了苏醒。我们的灵像镜子一样，每一次我们得着造就，就像有人把我们的灵擦一擦叫它亮一下。造就的意思没有别的，就是我们的灵被别人的灵摸着，我们的灵被圣灵摸着。圣灵藉着别人的灵摸我们一下，我们就得着造就。从灵出来的东西，一碰就亮，就像电灯一样，不管灯罩的颜色是红的绿的，不管电线的包皮是白的黑的，电通过来的时候总是发亮。灯罩如何我们不管，我们注意的是电的出来。别人的灵稍微出来一点，你就已经亮了。你把你所知道的神学都忘记了，你只知道在这里有灵出来；感谢神，你得着了苏醒，你在神面前吃了一顿饱。这样，你就成了很容易得着帮助的人。有些人是何等不容易得着人的帮助。你想要帮助他，你要花多少工夫去祷告，你要花多少力气才能帮助他。刚硬的人非常不容易受帮助，柔软的人才容易得着帮助。

所以，在这里有两条完全不同的路。一条路是外面的，思想进去，道理进去，解经进去，有人也能说他得着了帮助。另一条，完全不同，乃是灵和灵的接触，灵接触了，就在灵性上得着帮助。你摸着后一条路，你才摸着真实的基督教，这才真的叫作造就。你如果只知道听道，今天你听过了一篇道，到下个主日你又去聚会，刚刚好又遇见这个弟兄，又听见他讲这一篇道，你就有点不耐烦，你就想走。你觉得同样的道只要听一次就够了。你以为基督教是道理，你是把道理装在脑子里。但是你要知道，造就不是道理的问题，是灵的问题。那个弟兄上一次在那里讲的时候，如果他的灵出来，把你整个的人摸一下，碰一下，你就好像被他洗过一下，你就得了苏醒。你下一次又去，这个弟兄的灵又出来，你又在那里得着帮助。尽管题目是旧的题目，道理是旧的道理，但是他的灵又出来一下，你就又得着一次洁净，像被水洗过一样。我们要记得，造就是灵和灵的接触，不是思想的增加。造就是灵和灵的事，不是一个外面的人给你得着了多少道理，给你得着了多少教训。一切的教训，一切的道理，如果不是有灵的接触，那个教训，那个道理，我们只能说它是死的。

你外面的人被破碎之后，你就变作容易得着造就的人，你所得着的造就就会很多。有人来问你一个问题，你能从他身上得着造就。一个罪人来寻求主，你和他一同祷告，你也得着造就。一个弟兄大错，主叫你和他说很重的话，责备的话，你摸着他的灵出来，你又得着造就。你能得着许多方面的造就，你能得着许多方面的供应，你觉得整个身体都在供应你这个肢体。无论那一个肢体都能供应你，无论怎样你都是得着。你成了能够接受的人，全教会都是你的供应。这是何等的丰富！你就真的能说元首的丰富是身体的丰富，身体的丰富是我的丰富。这与思想和道理的增加是何等的不同，这一个不同是太大的不同。

一个人得着的帮助越多，得着的帮助越广，就越证明他是破碎的人。一个难以得到帮助的人，并不是他比别人更聪明，而是证明他外面的壳子比别人更硬，所以什么都不能吸引他。主如果怜悯他，把他这个人打破，重重的打破，多方的打破，到了有一天，他就能得着全教会的供应。我们要问自己，我们能不能得着别人的供应？你如果是有硬壳子的人，就当圣灵从别的弟兄身上出来的时候，你不会遇见灵。你若被神打碎，只要人的灵一动，你就得着帮助。虽然细微得很，但不是细微不细微的问题，是遇见不遇见的问题。就是这个灵的遇见叫你得着苏醒，得着造就。所以，弟兄姊妹们，千万要看见这个外面的人的被拆毁，乃是我们在神面前到底能不能得着帮助，到底能不能得着造就，到底能不能作工的基本条件。

灵里的交通

交通不是思想和思想的交通，交通不是意见和意见的调和，交通乃是灵和灵的接触。我们的灵摸着别的弟兄的灵，灵的接触是交通。所以只有当我们在主面前蒙怜悯，把我们外面的壳子打破，把我们外面的人拆毁了，我们的灵才得出去，才能摸着弟兄姊妹的灵。从那一天起，我们才开始明白圣徒的交通。从那一天起，我们才开始明白圣经里为什么说灵里的交通，才开始明白交通是灵里的交通，不是彼此看法的交通。灵里有交通，就能有同心的祷告。多少人的祷告是用头祷告，这样就难以寻到同心的人，因为要找到人的头和他的头相同的话，也许跑遍天下都没有。事实上交通乃是在灵里有交通。一切得着重生有圣灵住在里面的人和我们都能有交通。如果让神把拦阻除掉，把我们外面的人拆掉，就我们的灵是打开为着所有的人。我们的灵能打开接纳任何弟兄的灵，我们的灵能被任何弟兄的灵摸着，我们的灵也能摸着任何弟兄的灵。我们能摸着基督的身体，我们也就是基督的身体，我们的灵就是基督的身体。诗篇四十二篇七节说，深处与深处响应（‘深渊’也可译作‘深处’），深处的的确确是在呼喊深处。你里面的深处在那里呼喊，盼望能摸着我的深处；我里面的深处也在那里呼喊，盼望能摸着全教会的深处。这是深处和深处的交通，深处和深处的呼喊，深处和深处的响应。如果我们外面的人被拆毁，里面的人能出来，我们就能摸着教会的灵，我们就能在主面前作比较有用的人。

不能效法

我们所题起的外面的人的拆毁，只有圣灵能作，人不能效法，效法没有用。我们说人要变作一个柔软的人，但并不是劝人从明天起就去作一个柔软的人。你如果这样去作，有一天你要看见，你自己所造出来的柔软也要拆毁。人自己造作的柔软没有用，必须是圣灵工作结果的柔软才有用。一切在我们身上的成功，不是靠着我们，乃是靠着圣灵。只有圣灵知道我们的需要，祂在环境里替我们安排遭遇，祂在那里替我们拆毁。

我们的责任乃是求神给一点光，叫我们能知道，能承认圣灵的手，能作一个服在神大能手下的人，承认祂所作的都是对的。我们不要作一个蒙昧无知的骡马，我们情愿把自己交给主拆毁，我们情愿接受主的工作。你把自己交在主大能的手下，你就要看见，这个工作也许前五年前十年已经开始了，可是在这五年十年中，在你身上没有显出果效。今天你将自己交在手里说，‘主，我从前好像瞎子，你要从那里带领我，我不知道，你要把我带到那里，我也不知道。今天我知道你要拆毁我，今天我把自己交给你。’这样，也许前五年十年没有结果的，今天要有结果。主在你身上能够拆掉许许多多已往你所不知道的东西。有了这些拆毁之后，你就在那里不骄傲，你就在那里不自爱，你就在那里不高抬自己。这个拆毁，叫你的灵得着自由，叫你的灵能出来，叫你变成有用。到了这个日子，你才能使用灵。

在这里附带要题起两个问题。第一个问题是：外面的人的破碎需要圣灵的工作，用不着自己去效法，那么，我明明知道有一个活动是出于肉体的，还是我自己去阻止它活动呢，还是等候圣灵来打破，或者等候大的光照，我一点也不去约束它？

关于这一个问题，我们是这样看：所有肉体的动作，我们都应该停止它。这和装作不同。今天我要骄傲，我拒绝我的骄傲，但是我不装作谦卑。今天我要发脾气骂人，我拒绝发脾气，但是我不装作温柔的样子。停止是停止消极方面的，装作是装作积极方面的。如果消极的方面要爬起来，我就在那里拒绝它，不放松它，但是我绝不装作积极的方面。骄傲是消极的，我要对付它；谦卑是积极的，我不能模仿它。比方你这个人本来是顶刚硬的，声音是硬的，态度是硬的，今天你受对付拒绝这个硬，但你并不装作温柔。所以你所认识的一切肉体的活动和行为，你要停止它，但是积极方面的美德，你不用效法来得着，你可以将自己交给主说，‘主，我不用力量去效法，我仰望你作工。’你看见神就在那里拆毁，神就在那里建立。

外面的效法，不是神作的，乃是人自己作的。所以凡是追求的人，要从里面学，不要从外面效法。要让神从你的里面作成了，而在你的外面彰显。凡是人在外面作的，都不是真的，人造出来的都要拆毁。一个人有了假冒的东西，不只别人会受欺骗，连他自己也会受欺骗。我们外面的模仿一多，造作一多，结果我们就相信自己是这样的人。有一天，你就是指明给他看，这不是真的，要除去，但他自己都不知道是真的还是假的。所以我们千万不要在外表上效法，作人还是自然一点的好，让神在我们身上建立。我们简简单单的作一个自然的人，我们不在外面模仿、效法，而是天天盼望主将我们所该有的美德加在我们身上。

第二个问题是：有的人在他天然方面也有一些美德，比如说温柔罢，有的人天然就是温柔的，这样，从天然而来的温柔与从管治而来的温柔有什么分别呢？

关于这一个问题，我们可以题起两点。第一，所有天然的东西都是独立的，都不需要灵和它联络在一起。从圣灵管治而来的东西，是受灵的支配的，灵动它才动，灵不动它就不动。天然的温柔也会成为灵的拦阻，而一切拦阻灵的都是刚硬的。换句话说，我天然的温柔都会变作刚硬。一个人如果天然是温柔的，他那个温柔是独立的，是他自己温柔。假定说，主需要他站起来说两句重话，他天然的温柔就能变作拦阻，他会说，‘唉！这个我作不来，我一生一世都没有说过这样的话，这话只好请别人来说，我不能。’你就看见，他天然的温柔，不能受灵的管辖。任何出乎天然的东西都是有它自己的意志的，都是刚硬的，都是它作它的，灵没有法子用它。从破碎而来的温柔就完全两样，那一种的温柔是灵所能用的，它没有抵挡，没有反对，也没有一点意见，它完全受灵的管辖。

第二，一个天然温柔的人，你顺着他的意志的时候，他是温柔的，你要他作他所不愿意作的事，摸着他所不乐意的事的时候，他就不温柔了。所以人一切天然的美德都不能叫他舍己，人一切天然的美德都是给他利用来建立他自己的。这是一定的，所有天然的美德，不只是温柔，每一件都是给他本人用来建立自己的。所以，什么时候摸着他的自己，他所有的美德就都不见了。天然温柔的人，你一摸着他那个命根的时候，他就温柔不来。什么时候摸着一件事是他所不愿意的，他那个谦卑就没有了，他那个温柔就没有了，他什么都没有了。从管治而来的美德就完全两样。乃是你的自己被拆毁了，才有那些美德。什么时候神在那里拆毁你的自己，你那个美德反而出来。你的自己越受伤，你就越温柔。天然的美德和圣灵的果子是有基本上的不同的。

应当刚强

外面的人必须被拆毁，这一个，我们没有法子装作，也没有别的东西可以代替。我们必须服在神大能的手下，接受祂在我们身上的对付。外面的人一被拆毁，里面的人就刚强。也有少数的人外面的人虽被拆毁，里面的人还不够刚强。但是里面的人是应当刚强的。如果你外面的人被拆毁了，而里面的人还不刚强，你就不是要去祷告求刚强，你乃是要说，‘我要刚强。’圣经是命令我们‘应当刚强。’顶奇妙的事就是，你外面的人一被拆毁，你说刚强就刚强，你要刚强就刚强，你定规刚强就刚强，你试试看，你在那里说我要这样，就是这样。外面的人的问题一解决，刚强的问题也解决了。要刚强，就刚强，必定刚强。从今天起，谁也不能拦阻你。就是你要一下，定规一下，就是这么一下，奇妙的事就发生。主说，‘要刚强。’你说，靠着主你要刚强，就是这样，你刚强了。

外面的人必须被拆毁，里面的人才能自由，这是学习事奉神的基本的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
执事报、复刊敞开的门（卷一）
晚期著作之 执事报、复刊敞开的门（卷一）
 | 执事报 第一期 第二期 第三期 第四期 复刊敞开的门（卷一） 第二十期 第二十一期 第二十二期


第一期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第一期--执事报、复刊敞开的门（卷一）
  第一期 书名：执事报、复刊敞开的门（卷一）

执事　第一期　一九四八年七月一日

为‘执事’发刊说几句话

多少年来，各方面就是风闻多，信息少。许多地方都隔膜了。实在需要有执事上的交通。为此我们出刊‘执事，’盼望弟兄们能明白我们的执事是什么，也盼望能彼此帮助解决执事上的困难，末了盼望弟兄们最少也能知道执事中的情形。末了的时候，一切都是严肃的。这些日子是紧急过于我们所想的。但愿主怜悯我们。

你们的弟兄倪柝声白

一九四八年五月二十一日

神怜悯中的带领

胜利后，主安排我们少数同工集中于上海。我们看见国内的工作，有些散，有些乱。我们一直感觉该集中于一中心地方，打一根基，然后作出去。所以虽然有好几个地方一直约我们前去工作，并且我们也真是愿意到各处看望多年未能相见的弟兄姊妹，但我们总是感觉主不是这样安排，我们就没有答应各地的约请。

虽然如此，到去年底，我们就觉得该应闽、广两省内几处弟兄们的邀约，前去走一趟。那时我们里面的负担，并不是要去作什么工，不过去和各地的弟兄姊妹们在主里有些相交，使身体中的恩典有些流通。我们先到了香港，在那里会到魏光熹弟兄，魏弟兄就陪我们到广州、汕头各住些时，同蒙主恩。魏弟兄回去香港，我们就到了厦门，遇到陈恪三弟兄等。恪三弟兄又陪我们去福州。福州像别处一样，已经安排了有大聚会。（临近各地都有弟兄姊妹来赴会。我们却愿意和少数的弟兄姊妹多有谈话，多有交通。）先有几日的传福音，再有些日子的造就，也有数次和比较少数的弟兄姊妹谈话。

我们本来希望趁到福州之便，能到鼓岭山上倪弟兄那里少住，将一些事奉主的问题请教于他，从他得着教益。到福州的大聚会结束之后，我们就定规要搬到倪弟兄那里住几日。那知各地来的同工闻说，我们和倪弟兄要有聚会，（其实并非聚会，不过谈话，）就不肯散去，深切渴望能得参加那个聚会。我们发觉此事，就商得倪弟兄的同意，当他和我们谈话的时候，也准许这些同工弟兄姊妹来听。结果来参加这个谈话的，有二十多位同工。

我们的谈话，是从二月二十六日开始，每日上下午各一次。到第三天上午开始的时候，倪弟兄就问我：‘今天我们谈什么？’我里面就觉得该请问他一件事，我就请问他说，‘我们这次经过闽、广两省几个地方，看见各处的工作是零散的，也不免有些乱。今后这两省的工作该如何作？’他没有多少答应。我就再请问说，‘照圣经看，工作是否有区域的范围？’他说，‘有。’我再跟上去请问说，‘工作既有区域的范围，那么有没有中心的地点呢？’他说，‘有。’他接着就和我们说到耶路撒冷的原则。大意是说，‘神的办法是将祂的工人集中于耶路撒冷，救人设立教会；然后由耶路撒冷将人送至撒玛利亚，直到地极。我们读﹁从耶路撒冷，…撒玛利亚，直到地极﹂的命令的时候，我们以为是十二使徒们须亲自从耶路撒冷传道，传到撒玛利亚，一直传到地极。但是在圣灵实际的安排中，是十二使徒们在耶路撒冷传，他们所得的人到撒玛利亚传。撒玛利亚有教会时，使徒们下去坚固而已。然后再由其他信徒传到地极。

我们承认，我们在一九三七年所看见安提阿的原则是对的。但是，在我们没有耶路撒冷的原则之先，就先有了安提阿的原则是不够的。我们这几年的失败，就是在于没有像耶路撒冷原则的工作。我们应当在某一区域中，集中同工作工，以待地方教会的完全建立。然后从那里移民到别处去。（或是主要安排逼迫，使他们四散。）别处的教会是这样建立的。耶路撒冷应由彼得去作，撒玛利亚则应由腓利去作。然后方可有安提阿的起首。’

当时在场的同工，在主面前清楚这个原则之后，就都愿意放下自己的工作，决以福州为我们的耶路撒冷，从这里作起。所以全体同工就都将自己交出来。

那时也有福州本地几位负责的弟兄在场，他们也表示愿将那里的聚会交出来，让同工负责进行。后来就定规于三月三日召聚全体的弟兄姊妹，他们负责的弟兄正式将聚会交出，我们同工就正式将聚会接过来。就这样一来，福州的工作和教会就有了一个新的起头。

在我们到倪弟兄那里去住着谈话之先，我们已约请他于三、四月间来沪帮助一些外埠来沪的弟兄姊妹。（原来有些弟兄姊妹已先函约好在那时要来沪住些时日，好得些帮助。）等我们到他那里去住的时候，他就答应了我们这个约请。所以我们就有了沪上四月间的聚会。在这次聚会中，弟兄姊妹也看见了同样的亮光，就把自己和一切所有的都交出来，为着在身体中配搭着来事奉主。我们真是感谢主，祂怜悯了我们！但愿这些都蒙祂悦纳！

一九四八年六月十四日常受于上海

在南平的一点事奉

弟于前两星期来南平清理手续，并带领兄姊认识神在我们里面生命的路，及外面事奉的路。感谢神同工，也看见神同在，感动各兄姊起来学习事奉。

现在我们也分福音探望、招待及整洁等。整洁方面，有很多姊妹到聚会处洗地板长椅、擦玻璃，均活泼喜乐，并且地板长椅洗得特别洁净。真感谢神的怜悯。

弟黄国斌敬上

一九四八年五月六日

一次交通聚会中的报告

读经：

希伯来书十章二十五节：‘你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉；既知道那日子临近，就更当如此。’

十三章十七节：‘你们要依从那些引导你们的，且要顺服；因他们为你们的灵魂时刻儆醒，好像那将来交账的人；你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。’

彼得前书五章五至六节：‘你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服；因为神阻挡骄傲的人，赐恩给谦卑的人。所以你们要自卑，服在神大能的手下，到了时候祂必叫你们升高。’

哥林多前书十五章五十八节：‘所以我亲爱的弟兄们，你们务要坚固不可摇动，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。’

今晚的交通聚会，是一次特别的召集，因为教会的工作和事务，在最近有一些新的安排和新的定规，要向弟兄姊妹说一说。第一要说的，就是

分区聚会的新安排

从去年五月起，我们已经分区聚会了，现在我们又重新安排过。我们给每位弟兄姊妹一封信，指定你要到那一区去聚会，所以你不能自由选择。如果你在地理上实在不方便的话，你可以到执事间去请改换，不过千万不要自由更动。

所以如此，（一）因各区的地方大小不同，我们只得看那里能安排多少座位，就安排多少人。虽然如此，有的地方，仍不免人数多一点，但总有人因事不能到，比较还可以容得下。（二）因在沪弟兄姊妹有一千五六百人，聚会又分十五区，如果不指定地方，就不能知道谁来谁未来。（三）我们要给弟兄姊妹实在的帮助，要弟兄姊妹有实在的交通和探望，若不指定地方，就很难作到。我们是经过相当的考虑的。

第二件事就是

集中聚会与分区聚会

现在的聚会可以说是分作两类：一类是集中的，一类是分区的。集中的聚会，每礼拜有两次，一次在主日上午十时，每月头一个主日是传福音，其余都是造就。一次就是每礼拜六晚上的交通聚会。这两次都是在第一区－文德里。分区的聚会，每礼拜有三次，就是主日晚的擘饼聚会，礼拜二晚的祷告聚会，礼拜五晚的初信造就聚会，是分在十五个区举行。还有每礼拜三晚的传福音聚会，是分在四个区举行。

传福音的聚会，可以说是全体弟兄姊妹作工的聚会，是在别人身上作工的聚会。造就聚会，是你得造就；交通聚会，是你受帮助，或者帮助人；擘饼聚会，是直接向着主；祷告聚会，是我们到神面前来作工。带领人来听福音，是每一位弟兄姊妹的责任。盼望每一位弟兄姊妹每年最少要领两个人得救，最好是领五个人得救。每礼拜三晚四个区的传福音聚会，盼望弟兄姊妹带人到附近的地方去听福音。尤其是第一区，是八个区合在一起传福音，弟兄姊妹必须带人来把这里填满。

初信造就的聚会，是对刚信主的人讲道的聚会。初信造就的道，都是基本的道，大约有五十几篇，盼望一年讲完一遍。我们要请所有的弟兄姊妹都出席，因已往就是听过，却不完全。我们盼望每一弟兄姊妹都受这基本的造就。对于这个聚会，我们的安排，比较是严密的。请每一位弟兄姊妹照着我们所指定的区去聚会。你如果不去，是自己找麻烦；因你若有一次不到，就有人要找你，要给你补课。没有一个聚会的调查是比这个更认真的。所以你若要避免麻烦，最好是每次都到会。

第三件事就是

主体责任的安排

去年我们对于教会中各项事务的责任，有了一些安排。前些日子，我们对于教会中各项工作的责任，又有了一些安排。现在我们感觉，要叫各项工作能顺利前进，就必须再有一种责任的安排才可以。

一个地方教会的人越多，就牧养、交通、探望也越难。长老是要负牧养、看顾、带领的责任的。但像上海弟兄姊妹这么多，长老如何能看顾得周到呢？我们曾思想过怎样作，结果是这样定规：现在分十五区，每一区都安排了负责的人。这些人不是长老，乃是学习作执事的。每一区都有领头的弟兄，也有领头的姊妹，另外还有几位帮助他们的人。谁负那一区的责，那一区的探望、带领，都归他们安排照料。但有的区有一二百人，起码也有几十人，要他们都看顾到，也是来不及的，所以我们视每区人数之多寡，又分为若干组，每组少则十三人，多则十八人。每组安排两个人负责，这样，平均每人要负责探望，或者带领七八个人。这样，任何一人到会不到会，以及属灵情形如何，都可确定的知道了，就不至于像已往那样隔膜了。

这种责任，我姑且说它是主体的责任。地方教会主体的人是长老，区里主体的人是学习作执事的人，组里主体的人是负一组责任的人。长老是负监督的责任的，监督着各区负责的人往前行。负一区责任的人，好像一个家长，要熟悉每一个的情形，要顾到每一个的需要。好在我们有传福音的人，有福音探望的人，有初信造就的人，有初信探望的人，有初信补课的人，有济贫的人，有事故探望的人，有外来探望的人。有那一种的需要，你就要请那一种的人去供应他，补满他。

这样，不管有一千的也好，有二千的也好，（太二五，）责任都是确定的。愿意这样往前去，愿意主祝福我们这主体的责任。

为着你自己的益处，为着教会工作的顺利，我们请求你们

特别重看这些安排

你们不要把这些看作组织。如果是组织，愿神怜悯我们。我们百分之百不是组织，乃是安排。不是倚靠这些，乃是用这些为工具。好像你要解人的渴，有水还得用杯。我们要有这些安排，才能把属灵的东西运送出去。

有的人，也许你的学历、资历相当高，得救的年日也相当久，属灵的经历也相当多，虽然我们没有安排你作区负责的人，我们也请你重看这些安排。我们如此安排，是根据各方面的：有的人没有时间，有的人地点太远，并且还有其他的关系。区负责的人，也许学历、阅历都不如你；在表面上，好像你是受他的带领；但是，在神面前，你该给他帮助。一个在神面前有阅历的人，顺服一个少年而少阅历的人，不知道要给他多少帮助。反过来说，一个有阅历的人，不能顺服一个少有阅历的人，就不知道要给他多少破坏。我们承认我们的安排，有不够准确的；但你若学习顺服，总是有益处的。学习顺服不如你的人，是特别需要主怜悯的！弟兄姊妹，不管教会的安排对不对，区负责的人老练不老练，你若愿顺服，你便在圣灵的管治之下得益处，你便在圣灵的管治之下流露生命。

最末了一点，我希望弟兄姊妹一面同作弟兄姊妹，一面同作肢体。我们在这里该有功用，我们在这里该有事奉，所以我请求，在教会中，每一个人

都是听命而行

每一件事，总得问了才作。这里是有次序的。这里是有权柄的。教会是严格受操练的地方。你要看见，人类自堕落以后，是多随便。求神怜悯我们，叫我们没有一个是不事奉的，也没有一个是不听命而行的－受。

在去年四月间，我们感觉要建造一个聚会所。那时，三十亿的豫算，已经是很大的数字。那时，有的弟兄姊妹因爱主的缘故，把所有的都奉献了，来为着这个。去年九月，我们曾报告说，今后我们不是那样凭所谓的信心，乃是要弟兄姊妹走责任的路。弟兄姊妹被带进责任里有多少，我们就作多少。那时有三块地，我们把它们分作三等，如果弟兄姊妹的奉献够买头等，我们就买头等；如果够买二等，就买二等；再不够，就买三等。我们要看神到底要我们买那一块地。从那时起，一直进行到今天，有半年之久，多少次好像要成功，但又不成功。到今天，神赐给我们的，真是超过我们所求所想的，因为祂竟然给了我们一块

头等的地

虽然，我们经过一段黑暗的时候，但神还是照祂美好的旨意赐给我们。我们在这里真有所学习。现在的地，是铜仁（哈同）路南阳路一百四十五号，最近已经成交了。地的面积有四亩七分多，有一座现成的洋房。我们豫备造一能容五千人的会所。

还有一件事，就是

凡对新会所有负担的

弟兄姊妹，就是你虽然前些日子没有交出来，现在要奉献，还是可以的－朱。

关于建造会所的事，我要补充几句。这一块地，大约要花一千三百多亿。我们豫备在八月间开工建造。我们现在愿意慢慢的画图样。大约还需要九百亿或者一千多亿。这是需要仰望主的。

还有一件事，就是弟兄姊妹交出来的清单，有一部分还没有安排的，最好是你自己去好好处置。我刚想到一处圣经，就是在旧约里，人把燔祭牲带来了，还得

亲手宰，亲手剥皮，亲手切成块子

你交出来，就是你把燔祭牲带来，但是该变卖的还得你自己去变卖。我们除了建造会所需要钱外，我们还需要买一两部汽车，大约需要几十亿；另外文字工作最近就需要二十亿。这些需要，可以说是迫不及待的。所以现在是弟兄姊妹们该亲自动手宰割你所带来的燔祭牲的时候。

最末了一点，就是我们今后并不把钱财集中来安排

我们的弟兄姊妹都该是为主而活，财物都该是为主而用。除了为生活及必要的经营所用之外，其余的财物，该随主的引导奉献出去。

可以说，现在有四个不同的单位接受奉献：一个单位是地方教会，一个单位是圣徒个人，一个单位是工作，还有一个单位是工人。所以你可以受引导送给任何的单位。或受引导献为本地的教会用，或受引导送给别的地方教会；或受引导送给工作（本区或外区的）；或受引导送给工人（本区或外区的）；或受引导送给有缺乏的弟兄姊妹。自然也是可以受引导赒济贫穷的人。不只你们如此，就是地方教会，就是同工，就是工作，也都可以受引导送给任何一个单位。这一个是非常活的，是要受引导的。这是神喜欢的。但是，这一次弟兄姊妹所交出来的财物，大部分是为上海构造新会所用。愿神在这一点上怜悯我们。也愿神在怜悯中给我们祝福－受。

一九四八年五月二十九日涛记

等候印证

（上略。）这里的弟兄姊妹们倒还火热。自正月到现在有三次施浸，共四十八位。都因你走后而渴想你，虽然才归主的和你不认识，但耳朵里也听熟了。愿你们不忘记你们三年流泪所撒的种子。

我从太原到天水，听到的呼声是六个月，现在还有数日，到二十三日即已期满。究竟主带领我离开天水，或仍住此地，还在不清楚中。虽然我曾称你老先知，侮辱过你，到底我从天水到太原，又从太原到天水，都是藉着你的印证动身的。无论如何，你一直是我的印证者，这一次还不能例外，请你再印证罢。

我在此再住下去，一点用处也没有。第一生命幼稚，第二没有亮光，第三口呐。弟兄姊妹们都需要食粮，饿得没办法，到底没有能为他们摆上的。

关乎年长者所释放之讯息，求你（注意生命实际的东西，入门的头一步）扼要告我知道。我真如在黑洞里行走的人一般，看不见，摸索不来。（下略。）

刘绍武

一九四八年四月十五日

通讯处：甘肃天水澄源巷一号。

两年以来的学习

（上略。）近数年中，弟因在东北教会所出事故，实觉有退后必要，不敢再摸主所交托的事，以致和兄没有交通。感谢主！祂拆毁的，祂也建造；祂剥夺打伤的，祂仍喂养和缠裹；祂带领弟进入死谷，也使弟在复活里有点起头。在启示的灵里认识神和神同在同行的甘甜。从前每有患得患失之苦。近来也稍经历一点不住的相交，不断的归向里面。有时不忠心，立刻就认罪，藉血仍平安的举起我的心回到神面前。工作、环境、本分，都不太能影响我的里面，都不让它拖住我，使我失去我的中心事奉。二年以来，是从这样的拖拉的情形争战过来。目前稍能安息。但对于工作和对仇敌的争战，仍愿不失掉热心；因此有时被拉离开中心；自己一觉得里面空，就再回头来归向主。自己深觉得时日近了，而在生命的经历上又是这样的肤浅，真是亏缺祂的荣耀！

近来知道兄又回上海，并且对于同工们有一些相交。弟十二分急切欲参加受教，就正于诸先进弟兄之前；但目前时间、环境都不许可，也实不可能。主的道路高过我的道路，也许主藉此除去我属灵的懒惰，使我进一步的到神面前，在神的隐密处学习受引导。弟只得安静顺服。惟以弟的愚昧肤浅，又不敢不俯伏在诸先进弟兄前受教，免得落到黑暗中，而被关在主今天所作的中心工作之外。弟的得失，仍是轻微，但主的心意，是弟不能不留心的。所以最近给沈阳弟兄姊妹一信，将该原底附上，请兄指正。

在东北教会中事，弟有相当责任。对神，对教会，弟都感觉原因只有一个，就是自己不长进。如果我谦卑俯伏，好好摆在主手里受对付，何事都能挽回。东北幼小的我们，属灵知识的缺乏，受欺落到黑暗里是很可能的。所以就愿把弟的情形，连那封信内所说的，都坦白摆在兄前。尚望兄加以指教，并指引弟前途的道路所该持定的路线。若兄以为可将此信给别位年长的兄姊一阅，弟亦愿接受诸兄姊在主内的教导和关怀。

长春神的孩子，甚蒙主的恩典，祂保守了我们，也看顾了我们，同时也造就了我们。祈在祷告中记念我们这些在撒但牙缝里的小羊。专此并候主内平安，并祈代问在上海主内诸兄姊安好。

主内弟华天民上言

一九四八年四月五日

通讯处：长春西四马路一○一号。

在五原

主内敬爱的常受弟兄平安：

数年来未通音信，念甚！未知兄近来怎样？兄姊们如何？均在念中。弟自离烟之后，先到了包头，继之到了丰镇，现在到了五原。各方面都看见主的带领并施恩。弟在五原县政府任事，一切尚称顺适。此间弟兄姊妹凡九人。二、四、六及主日均有聚会，且显然有主的同在。请在祷告中多多记念，并常赐教言是盼。

弟王竹心上

一九四八年二月二日

通讯处：绥远省五原县政府。

都关心

此次弟去申，能有机会与前进的兄姊们有点交通，实在是神的恩典。津地聚会，甚蒙主恩，也许不久要有一次受浸聚会。兄姊们里面都感觉房子不够用，都关心，都觉得该租或者该买一较大的房子。现已进行去作。求主施恩。望祷告时记念及之。

不知俞兄、汪姊去青岛否？去福州兄姊已动身否？均在念中。

主内弟兄夏习灵谨上

一九四八年五月十七日

通讯处：天津十区山西路耀华里一一六号。

希伯仑幼幼院的前途

主内柝声、常受兄长赐鉴：

弟十一日离申，十五日安然抵汉。院中难处已算解决。惟人事方面，亟待配搭的弟兄姊妹来，并亟须解决院之前途－院址与办法。

弟此次返来，如犯大罪，如生大病，头重身乏，祷告不来，读经不来，讲话不来，想什么也想不来。幼幼院前途，如教会不即时安排，弟深感不克胜任。弟巴不得说能卸脱一切工作仔肩，觅一栖枝，在任何一地，与当地众肢体一同学习事奉神。弟怕站错了地位，作错了事，贻羞主名。

连日阴雨，江水猛涨，刻下已超过民二十年之水位二尺，武汉居民，不无隐忧。

弟归来正整理积务积账，前途恳赐明教。立候示覆。至盼。专此敬颂主内平安。

主内弟兄蓝志一敬上

一九四八年五月二十日

通讯处：汉口邮箱九十九号。

两难之间

第一函

弟到京后次日即到公，拜六送上签呈，请求辞职。为免主管误会，并托人疏通。不想当日原签呈交主任秘书退回不收。今早拜一，又当面请辞，一再不允。弟只请其早日物色接替之司长人材，弟当可稍候几时。答云过些日子再说，你尚未到退休之年龄，身体也未到不能作事的时候。我近日非常烦乱，势非硬干不可。弟意总以好走为上，四天内辞了二次。两难之间，无法应付，希赐指示，再作进行计划。

李士纯弟兄，也学化学，他曾造过胰皂，有意作点自由职业。每次聚会，要跑数十里，实在辛苦费时，是否可以合作一小规模皂厂。设备有限，十亿以内，即可办起来了。出品发行交弟兄之店，及弟兄之地摊出售。即请主内平安。

弟郁岚上

一九四八年四月二十六日

通讯处：南京中山东路祠堂巷三十号。

第二函

弟第二次书面辞职，批示：‘请勉其为难。候本人由美回后再洽。’署长十九日赴美，要三个月方回。弟意不好再辞。拟等三个月再说。兄何时来京？京会对得救人没有办法。生了孩子不能养。拟在二十一日有一次受浸。自己不行，养的也不行。盼来安排安排。匆此即请主内平安。

弟郁岚上

一九四八年五月十日

认识己的现象

去年暑假，家母回南，路过上海，您曾问及我的情形，这诚然是因为我给您那封信的缘故。为此我觉得不安，我早就应报告您我目前的情形，免您担心。

我承认多少时候我在死荫的幽谷中，四围黑暗，好像到了绝境。人的盼望是没有了，而神又向我隐藏，不过好歹我又过来了。这些只证明‘祂的恩典够我们用’就是了。如果要一一数说神在过去几年的带领，恐怕您不耐烦听。我只简略的题起一个总纲就是。总而言之，已往一切的遭遇，都是叫我认识‘己’的现象。我也慢慢的学习知道，除了向‘一切’死之外，人是不能得着神的自己，所得着的不过是恩赐而已。无论在教会、家庭、或个人方面，神都在对付我。叫我在祂之外无求无望。我也知道如果人真能‘舍己，’就要进入真正的安息和平中了。人之所以有不平、不安、不快，无非是自爱的结果。我不知说的对不对？

谢谢您的关怀，我很好，我的难处很多，不过我相信神能解决。

××敬上

一九四八年三月三十一日

学习事奉在湛江

一　初到湛江

自从上海教会打发弟往湛江到现在，不觉快到半年了。可是所得的果子，少得可怜，实在使主不满意。每当想到在这里没有尽我的责任时，心里非常不安。是的，如果我够彻底的撇下‘地，’祂定规要经过我将‘天’带出去。多次我要提笔给您们写信，因心里害怕而不敢。今天靠着祂的恩典，为着祂和祂的教会，还得将此地和我的光景报告给您们。

感谢主，祂的旨意没有错，神打发我来这里，叫我得着更多学习的机会。虽然我不够忠心，神还给我恩典，叫我肯宝贝这段光阴。我一直记着您们的话，这几年的光阴是关系我一生在神面前的用处。越过我越感觉到时间的不够分配。我害怕，若在这几年在祂面前操练得不够，祂所托付给我的就不会增多。

有时我很害怕，因为大部分我所接触的人都是我的长辈。多半都是我的上司，不论学历和年龄都比我大，在人方面看，实在是不敢开口劝他们。这工作既没有别人作，我只得靠主恩放胆去看访他们。

刚到这里时，很渴望多认识一些基督徒，头一个礼拜，常到此地礼拜堂与负责人谈话、聚会。我的心太急，作了最愚笨的事，去翻垃圾箱－在他们面前指出他们的错误和不合圣经。（求主的血遮盖我，给我恩典，叫我今后不再翻它。）既然神所要我们作的是恢复的工作，而不是改良，以后我就很少去赴会，有好几个月连主日的聚会也不参加，宁愿单独在自己的住处读神的话。

逐渐神给我看见：要‘恢复，’总得从新起头。在西营必须有立场纯正的聚会。可是所认识的数位少年弟兄，对教会的认识尚少；因此我存着戒备的心，不敢向他们题起教会的事，只向他们建议：我们一同来聚会。他们很高兴。以后每礼拜举行两次。开头我只认识几位弟兄，别人都不知道有这聚会。赴会者亦只以为是家庭聚会。可是我的目的并不只限于此。虽然聚会人数很少，可是我知道这才是在湛江立场纯正的聚会。因此我仰望神扩大这聚会，让在西营所有祂的儿女都有机会参加。可惜以后，有数位比较有点心的弟兄，先后因着生活的问题到别的地方去。只剩下二、三人。同时又怕别人误会，只得忍耐，慢慢来，不敢随便请新认识的兄姊来赴会，免得人说我是另外来一个。

不只这样，聚会的地方也遭遇困难。有好几次我们找不到地方，只得在露天站着。（我们宁愿这样而不借用礼拜堂。）为着无固定的聚会所在，我们暂时不敢请那些刚认识的兄姊来赴会。最近是在我办公的房子聚会，利用晚饭后同事们出去散步的机会，借来聚会。

谢谢主，八月底野外测量工作暂告一段落，公余时，得以看访此地的兄姊，认识了二十余位基督徒。此地所遭遇的困难是上海所没有的。在上海时，遇着这些人倒不必害怕，因为我们可以请他们到教会去聚会，或请年长兄姊与他们谈道。在湛江呢，就没有这种方便了。什么都是我们这两三位二十来岁、刚出来的弟兄包办。并且除了个人谈道之外，又无教会的聚会带他们去参加。因此我深深仰望神豫备，并引领一些兄姊来此。只要有两个家庭移民来湛：一个在西营，一个在赤坎便够了。（湛江市分有西营与赤坎二地，相隔约十二公里，公共汽车半小时可达，惟此地居民较为贫穷，乘得起车的数目不多。）若能这样，许多困难都得到解决。可以在弟兄的家里聚会，在主日亦可举行记念主的聚会了。

湛江市地位非常重要，乃广东南部和桂东的重镇与门户。来年治安若好转，铁路兴筑完成，（据处长估计，最多一年便可以与桂境铁路连接，一直通到贵阳与衡阳，）港口开拓后，人口不难增至一百万以上。届时其地位将驾乎香港与广州之上。就目前而论，只西营一地已集中有许多机关、铁路工程处、市政府、海关、盐场公署、中小学、医院、法院等。本工程处员司约有四百多名。（内包括工程司百余名。）湛江有好几位不辞劳苦的西教士，有一位在此地数十年，死在这里，他的女儿接续其父亲，仍留在这里。可是从我们中间来的，尚没有第二位！

此地除了广东人以外，尚有一些来自他省的人。本工程处大部分员司都是从宝天铁路（在宝鸡、陇西一带）调来的。虽然过半是广东人，听国语的能力却不会太差。我题起这事的意思是：别省的兄姊不必怕言语不便而却步不前。

湛江只有两所市立医院，医生少得可怜，一所医院只有一个医生，而且还是院长兼的。此外尚有六、七位个人营业的西医。中学校约有五、六所。有海关、航政局、邮局、银行、盐务公署。在上海担任这些职务的兄姊很可以调来，或迳来此找事作。我深信早晚必定从我们中间有兄姊移民来此，但若来得早些，对祂工作的开展将更有帮助。

关于读经方面，我觉得四福音有些记载次序先后不同，不知是何缘故？有时一章里题到好几件事，今日看来，似乎是互不相连，很不容易记牢，不知应怎样读法才易于记忆？

我十分盼望神给我安排机会，随着您们学习事奉神。因为在这里除了神之外，再没有其他年长兄姊的教导，作错了，也没有人来指正，常感觉很苦。余再谈。

余道胜敬上

一九四七年十月八日

二　请移民来湛

弟自抵湛后不觉已快半载了！神实在怜悯我们，将‘恢复’的责任交付我们。在西营有些弟兄姊妹从前是冷淡退后的，今日已蒙神的怜悯，渐渐回头归向主；有些朋友也陆续接受主得生命！从上礼拜三起在某姊妹府上举行第一次教会性的聚会，参加人数连小孩约二十余名。可是难处也随着扩大增加，因为这里迟早总得设立主的桌子，举行擘饼聚会，有人得救了，就得替他们施浸。而这里的弟兄们懂得教会真理的人恐怕没有一两个，（连我自己也不十分明白，）我一个人也负不起这么重的责任。同时我在铁路里作事，随时都有被调他往的可能，若要维持这地教会的见证，总得有一两个信主的家庭长久留在这里。为着这缘故，我求神打发祂的儿女们移民到湛江来。这事实在是刻不容缓，不能再候了。我不要求多，只要求两个家庭，一个留在西营，一个在赤坎。请您们记念我是被您们打发来的，因此援兵必须继续前来，不然这仅有的立足点早晚将会被消灭！惟愿有弟兄姊妹们随着主的引导，肯移民来此。余再谈。专此敬颂主偕。

主内弟余道胜敬上

一九四七年十月二十七日

三　在西营开始聚会

既然到礼拜堂的路走不通，加以神将‘恢复’的责任交给我们，我们就定规有一个新的起头。不久神安排了一位姊妹（段福申太太）的家作为我们聚会的所在。开头的时候，我们举行信徒的聚会，可是除了弟兄姊妹们之外，还来了好些未信主的朋友和孩子们。于是我们试一试将这个聚会分开为三个聚会：拜三传福音，拜五六时半孩子们聚会，七时半弟兄姊妹们聚会。为着让弟兄姊妹们有分于在教会里的事奉，便将各项工作分给他们承担，如布置、招待、训蒙、领诗、会计、文书等。神若不撇下我们，将来有需要时，或者要另外租房子。

为着在西营的教会，弟深觉得还有留在西营的需要，（因为目前尚不能放手，）求神开路，安排弟调入工务组的路，俾弟得以仍留在西营，并且能多认识一些同事。

因为目下交通不便，港、穗来的兄姊尚没有。在上海的教会，最近不知有没有兄姊要南下？专此敬候主偕。

弟余道胜敬上

一九四七年十一月十八日

四　在西营的学习

在西营神的儿女们中观察，叫我看见服生命及地位权柄的重要，要不然，教会就会混乱，不能凡事都规规矩矩的按着次序行了。我想起在上海的时候，常不肯伏在年长者之下，充满了自己的意见，结果叫神的家大受损害。求神与您们都赦免我。

在这里我最初过于‘民主，’随便让弟兄们摸教会的事。感谢神，祂从实际的教训中指出了我的错误。因为有些弟兄对神家里的事知道得太多，养成了骄傲不肯受教的态度，应验了提前三章六节的话。回想到我将要离沪时，您们不将教会的事在我面前说出，实在是您们的智慧。

有些弟兄姊妹，因为所得的恩典少，对神无心。遇见这种人，里面就非常的痛苦，说不出话来。同时又不敢说话，态度自然冷硬起来，对方见了，以为我骄傲，或不愿意跟他谈话。这实在是两面为难，不知道怎样才好。

赵老弟兄以前曾向我题起：常受兄在讲台时所讲的话很重、很厉害，可是下了讲台之后，对弟兄们很宽大。我也记得常受兄曾对我讲：站在讲台的时候，要忠心说出神的话来，别因为台下有自己的弟兄就有所犹疑；平时对待弟兄要受得住。佩真姊在信上也题过：对付弟兄不要焦急，温暖的阳光是可以叫枯枝脱下的。故此我站讲台时，说的话很重，许多弟兄受不了，甚至会反感，恐怕是恩典在他们身上还不够多，不是讲这些话的时候，所以他们不懂得，结果就受不住？在台上我责备弟兄们爱世界，他们认为我所讲的标准太高，不愿意接受。可是这些话要吐出来之后才痛快。除了这些话，也再没有别的话可说了。

最近一主日，我们举行施浸于海滨，（共有六位受浸：三位弟兄、两位太太、一位小学生；严弟兄来之前一月，有两位弟兄受浸，）当晚即开始在西营有头一次的擘饼聚会，参加者共十人。（都是在我们中间受过浸的弟兄姊妹。）要求受浸者都曾与我们负责弟兄谈过，我们几位弟兄都同意接纳时始接纳，结果有些朋友我们认为不能接纳，就拒绝给他们施浸。

为着保守神家的圣洁，我们宁可严格些，不随便替人施浸或接纳他们擘饼。

第二周举行四晚布道会。弟兄们数目很有限，只能量力而行。我不敢奢望有更多的弟兄加入教会，仅希望偿还一次福音的债，而且藉此叫我们在同事面前生活更受对付，不敢随便。

我常觉得自己的同事是福音的第一个对象，这个关若冲不破，别希望拯救外面离我更远的朋友。（哦，这是最难的，因为着实需要全力拚，需要放下合法的权利。）

这里有几位弟兄肯与我同心，向玛门死，肯将全部经过自己的钱完全流出去为着神的家。除了个人必需的伙食外，全部的薪金都给了教会。教会的开支不少，有些同事看见了，还以为我拿两分薪水呢！（一分是教会的？）本来我们都有机关宿舍可住，为着要有地方聚会的缘故，我们宁可自己花钱租房子，下班后自己烧饭。（有一位弟兄，因为身体软弱，暂时在神家里休养，自己下厨烧饭，我们下班后回来用膳。）严弟兄在湛时也是住在神的家里，与我们一同用膳。他看见弟兄们拚力维持神的家，心里很受感动。

目前的配搭还不够完全，几位弟兄都是独身的，信主的太太，她们的丈夫尚未信主。如果有全家信主的一家移民来此，神的教会就可以加速的扩大。

当初我们在一位作太太的姊妹家里聚会时，她那位读初中二的女儿对主稍有点心，常带来很多同班的女同学参加聚会，在她们中有好几位都因而相信主。只因为我们太年轻，怕因异性而堕落，以后便停止了向她们作工。希望以后有信主的师母移民西营后继续这工作。

慢慢我觉得对那些多年作教友的人下工夫是最难，也顶冤枉，还不如对那些从来没有听过福音的朋友讲容易些。

Cruden所著的Concordance尚未买到，我还是照着常受兄所嘱咐的‘死记’方法来读圣经；希望先将新约的每一章记一记，旧约读过一两遍后再说。要背圣经可真难，一章圣经常常读上十多遍还找不出其中心意思来，每章间之连系也不易找出。四福音所记载的次序也常颠倒，真不知怎样读才好。完了这个月，实习算是结束了。以后盼望多花时间在读经上，用小部分时间温习与铁路有关的功课。

佩真姊信上的话我都记下来。她说工作与学习应当平衡。以前我总是‘工作’太多，结果‘学习’方面便赶不上了。少年弟兄或者应当重在学习方面。所以我们宁可缩小工作，愿意将时间多花在读经方面。不知道这样作对不对？

这里海关（雷州关）的职员常有调动，不知江海关里面的弟兄们肯否请求调来南方？港、穗教会目前尚在自顾不暇中，料不会有兄姊移来西营，只有等候上海的兄姊了。

弟道胜敬上

一九四八年四月九日

五　目前聚会的情形

目下的聚会较前单纯多；人数虽然较少，都是为着神而来的。参加擘饼聚会的是在我们中间受过浸的弟兄姊妹。我盼望神带着我们过除酵的关，把自己奉献给主之后，才让弟兄们摸教会的事。

三月分这里支出约一千三百万，（最主要的是为一位弟兄付清三个月的房租，）数目虽然很少，几位弟兄却尽了他们全部的力量。（三月分我的薪金才二百八十万元。）

上主日（四月十八日）有四位弟兄姊妹受浸。专此敬颂主与同在。

晚道胜敬启

一九四八年四月二十二日

通讯处：广东省湛江市西营介石路二十号。

开始在鼓岭

据福州最近来信，各处到榕的弟兄姊妹有数十位，平阳到的最多，汕头次之。

六月四日起，弟兄姊妹陆续上鼓岭。上山后，每早八点将有聚会到十点，休息后再聚会到十二点。下午休息到三点，即分派工作。晚间有时亦有聚会云。

等候在兰州

（上略。）弟自来西北，未函候。近觉得有主的引导，应该将我过去、现在并将来的前途，与弟兄简略一谈。望代祷。

弟在青岛时，就好像是有了边荒的呼召？但在离青前约七年的等候期间，越过越因自己属灵的贫穷和软弱，感觉不像，因而西来时，乃以经商为目的，希望能在接待的事上有一点分。

既到兰州，资本将尽，即由主的豫备，到甘肃学院任会计职。在那一年之内，神又好像是藉提前六章十一至十二节，又提后一章六至八节的话一再题醒。但一想到自己恩赐、知识、和口才的问题，就于无形中停在那里。

一九四五年一月十四日的晨更中，主好像是给了我一个很清楚的启示，似乎有声音说，‘你的名字，不是﹁是新，﹂也不是﹁衰微，﹂乃是那说﹁祂必兴旺，我必衰微﹂的﹁约翰。﹂’因著名字的更改，使我在那些日子深切的领会：前面的工作，不是要我用恩赐和知识去建立教会，乃是靠着主恩去开垦和豫备主的道路。

既而得到弟兄们的印证和打发，乃毅然不顾自己的感觉，携眷首途，到永昌将二年，又迁武威。客冬因李因信弟兄来兰，遂亦因他的通知来兰有了一些交通。

感谢神！在一次的聚会中，把我带到祂的光里，逐渐的看见：过去的工作，好像士师记一样，真是各人任意而行。既未接到源头上，那里能谈到什么工作和事奉！

因此虽有永昌、武威连续的呼声，催促我回去，我也不得不把那些活动放下，安心在兰州和弟兄们一同学习服事神。前面的道路，只有等候祂更清楚的启示和引导了。

关于神近代的心意和祂要走的道路，很愿弟兄抽暇赐教。专此并愿主与你同在。

你的弟兄李约翰上

一九四八年四月十二日

在兰州的学习

兰州教会，近蒙主特恩，弟兄姊妹有的在生命上有追求、有长进，也蒙神保守。有的是神用环境把他通到里面去了。有的在受试炼，有的在受管教，或者说在受刑罚。总之在我们中间，弟兄姊妹，是可以摸着那么一位又真又活的神，因而都由基督教里要进入基督里面的过程中。可是撒但也是特别攻击，请多多代祷。

弟兄走后，在阴正元旦和十五，各有数日特传福音的聚会。虽在仇敌红眼攻击之下，终见主的得胜，弟兄姊妹亦各有所学习。赞美主！

近正在进行租地建新会所的事，且亦见到弟兄姊妹奉献财物的起头。请多代祷。

你的弟兄史陆尘、李约翰同敬覆

一九四八年四月十二日

通讯处：甘肃兰州公园路五号。

失望中的愿望

（上略。）关于去上海的事，这些日子在主面前虽然迫切的寻求，盼望主赐给一个通达的道路能如期前往，但至今在环境中仍然不得释放。（因本课主任，请假三周，约四月二十一日左右始能返青。）

刚送子洁弟兄从码头回来，心里感到无限的失望！深愿在主的怜悯中不被弃绝，也求弟兄在主里记念。

主内小弟曲郇民敬上

一九四八年三月三十一日晚

通讯处：青岛淄川路一号内四号。

喂养需人

敬启者：

主带领我们于去岁十一月间，兴起传福音聚会。感谢主，祂每一次都与我们同在，曾有不少的人承认祂名。但因我们软弱、幼稚、及其他等等的拦阻，未能使他们受浸归到主的名下。直至本月十八日，神特别给我们力量，才奉主名为他们施浸。受浸者有十三位弟兄、一位姊妹。并且看见正在寻求这条道路的人还有不少。如果是主心意的话，也许在最近还有一次受浸聚会？不过究在何时，我们还在祷告，愿主为我们定规。

弟兄阿！这里我们感到了很大的难处，就是神今天为我们结了这样多属灵的果子，我们满心欢喜；但我们无法喂养。因我们还在吃奶；吃奶的婴儿，如何能帮助初生儿长进呢？愿弟兄多在神前记念我们这些软弱嫩小的肢体，好使我们不拦阻神旨及祂的恩典；且随时来函带领我们，好使我们在这真光的天路上迈进，且能有力量服事弟兄姊妹们前进。顺颂主恩同在。代候在沪众圣徒平安。

在徐州奉主名聚会弟兄代表　王亚伯　刘治成　同上

一九四八年四月二十二日

通讯处：徐州彭城路二一一号晨光药房。

将身体献上

在主内极敬爱的倪先生：

请求您能将这信看完，不至于将它搁在一边。

我十分的承认，在神面前我的确是一个极其贫穷可怜，一无所有，也无所知的，简直比死苍蝇都不如，因为我所能作的，不过就是犯罪，亏缺祂的荣耀。

敬爱的倪先生！盼望您在神面前多多的记念我这可怜人中的可怜人罢！但愿祂能够完全的得着这个卑贱的人，剥夺他一切在神以外的。

今天清早，家兄告诉我一点上海弟兄姊妹们，把自己和自己的一切交出来给教会为着神用的事。哦！我替他们是何等的高兴阿！因为我觉得这是太大的福分，在我里面也就马上产生一种不能述说的羡慕、需要和希望，就是也能得到这莫大的福分。

敬爱的倪先生！我现在将我身体，也完全交给教会，献给神。可否请求您给我一个回音－即教会已经接受。

我是何等的愿意被神完全得着！也是何等的欢喜一生作祂的奴隶！但愿神更多的怜悯我！

已往的一切都已过去，只有求神赦免，但愿今后祂给我有一个新的、好的起头！敬候主内平安！

主内小小弟××敬上

一九四八年四月二十日

（南京中央大学医科一年级学生。）

能否进到别的事业里学习事奉神

主内敬爱的常受弟兄安好：

关于我们这边的情形，想迦勒、因信二位弟兄与兄谈过了，弟不必重题。只有一事，就是弟在五年前与兄离别的前一夜，在王静波弟兄家谈过的那几句话，想兄还能想得起来，就是说到弟能否进到别的事业，站住目前的地位来学习事奉神？弟屡次进到一种环境里，想试一试作下去，但是，主总是不许可，用祂的能手还是把弟带回来。直到如今，弟还是未敢再作什么事业，只得等候主的时候，看祂如何的引导和安排。请兄给弟一点印证，并多代祷为盼。专此顺颂主恩同在。

你的弟兄王毓贤上

一九四八年四月二十四日

通讯处：绥远包头东大街香水街五号。

青年弟兄在传福音中的学习

第一函

是主奇妙的带领，在校内已有过两次传福音聚会。一次在郭教授家，（到三十多人，）第二次在他的实验室，（到一百多人，）都是我自己传的。第一次光景很好，第二次因为人太多，里面有些冲不出来，话不够丰富。主也渐渐的叫我们在女同学中间得基地。不过艰难极多：（一）再过两月即放假，大家很忙。（二）校内活动之社团太多，时间多被占，许多人爱参加，他们不愿听福音。

主的同在及安排是太明显了，然而鬼也是不甘心的，望多多代祷。有何指示，亦请告知。后天晚上，在校内有福音谈话会，给大家发问。

边校情形益趋艰难，幸才受浸各位，很有心。明天在彼有谈话会，给大家发问。有何指示否？我功课非常多，都搁了起来。主祝福您们！

一九四八年五月六日

第二函

边疆学校，因为好多原因，目前仍艰难万分。距聚会处太远，交通困难，因为七路公共汽车已停开。仅两辆左右警官学校的校车往返行驶。即使步行，来回总得两小时。尤其是下雨天，除了真有心的，没有人高兴跋涉，因此多少有些‘疏远。’再过一个多月，我就放假，接着月考就是大考，还有校内的弟兄姊妹要照料，时间太紧凑，无可奈何。也不知道是否主要我们改变方式，不继续在边校传福音，而领三十多位愿接受主的，清楚救恩，有了根基再继续开展，恐怕次次传福音，大家有些疲了。不知你以为如何？中大福音经过情形良好，弟兄姊妹有新的起头，人数增了一半左右，男女同学、工友等不少也愿接受主。愿主继续带领并同在。我盼望本暑假有稳固些的少年弟兄姊妹来中大投考，俾福音能有比较广阔的路。我深信主必将代祷的负担加给你。盼望你早些来，在主的光中指示我们前行的路！愿主为大！

一九四八年五月十日

第三函

边疆学校的光景没有什么大改变。我认为不是没有路可走，只要有辆接送的客车，困难就可免除了。原有的七路公共汽车已停驶，尤其是下雨天，足一个钟点跋涉的长途，若不是心真被主的爱吸引，实在不能长久。还有身体比较弱的弟兄，就有‘心有余而力不足’之感了。我想望主给我们解除这困难。

金陵大学，主若怜悯，可能有一起头，不过宗教背景浓厚的所在，路途的崎岖是在意想之中的。以后有一点头绪时，望再行报告。

在中大，聚会已正式开始。主也将得救的人加给我们，目前和我们一同聚会的已将近四十人。郭教授家已不够容，搬到他的实验室去了。

我的心里感到越过越难了，外面那样多，而里面对主是那样昏暗，缺少真的启示与亮光，还是从前那副老样子，没有什么新的学习，也没有更强烈的心。仰望主怜悯我，不然就要倒塌了。巴不得主将代祷的担子加给你们，巴不得主再吸引我，使我再起来寻求祂、认识祂。阿！只有主晓得我可怜荒凉的光景。

我知道你时间紧凑，但还希望你对我说你心里的话，也答覆我所问的问题。

崇恩敬上

一九四八年五月二十四日

（南京中央大学医科一年级学生。）

拟出三种刊物豫告

近几年来，我们实在感觉文字工作的荒凉！我们一再等候主，到最近始定规，自今年七月起，要按序出四种期刊：（一）‘执事。’（二）‘福音。’（三）‘道路。’（四）‘见证。’目前都暂定两月一刊。感谢主，‘执事’第一期是已经出版了。其余三种，盼望也能如期出版。不过这负担是相当重的，需要各位读者多多的代祷。

从烟台移居绥远的弟兄情况一览表

一九四八年调制（林从光弟兄调查）

年别 		批数 姓名 职业 居地
原居　移居 		人口动态
原有　现存　增减 		记事

一九四二 		第一批 张绍文 包头 四口　二口　减 绍文弟兄一九四四年被主接去，女淑英姊妹出嫁，归于马翰瑞弟兄，只遗留张师母及一义子。

一九四二 		第一批 魏金亭 书报供应社职员 萨拉齐　包头 三口　五口　增

一九四二 		第一批 于德惠 法院书记 包头　丰镇 三口　四口　增 一九四三年去大同，又由大同去丰镇。

一九四三 		第二批 杨正智 鞋匠 包头 六口　五口　减 女纪梅姊妹于一九四五年嫁于殷以清弟兄。

一九四三 		第二批 杨庆古 鞋匠 包头 一口　五口　增 一九四六年与主内一寡居姊妹结婚。

一九四三 		第二批 王富山 裁缝 包头 一口　三口　增 一九四五年与迟淑兰姊妹结婚。

一九四三 		第二批 陈冈石 教员 包头 二口　四口　增

一九四三 		第二批 高百凤 骑兵团副官 察哈尔 一口　一口

一九四三 		第二批 王宏信 学生 包头　萨拉齐 五口　一口　减 王玉山弟兄夫妇离世，桂芳嫁王再光弟兄，信桂嫁乔会文弟兄。

一九四三 		第二批 王恩沛 合作社职员 包头　陕坝 五口　四口　减 王大顺弟兄离世。

一九四三 		第三批 刘钖桢 鞋匠 包头 二口　二口

一九四三 		第三批 李恒信 合作社公役 包头 三口　五口　增

一九四三 		第三批 王式微 县府会计 包头　五原 九口　十口　增 子光荣与陶姊妹（陶谦女）结婚，在归绥。

一九四三 		第三批 朱永宾 法院书记 萨拉齐　陕坝 三口　五口　增

一九四三 		第三批 孙玉亭 摊贩 萨拉齐　包头 八口　八口 女桂芳一九四五年嫁于张世光弟兄。

一九四三 		第三批 张世光 木匠 萨拉齐　包头 一口　三口　增

一九四三 		第三批 朱光锦 摊贩 萨拉齐　包头 四口　六口增

一九四三 		第三批 迟兴恩 摊贩 萨拉齐　包头 五口　四口　减 女淑兰嫁于王富山弟兄。

一九四三 		第三批 滕信生 摊贩 萨拉齐　包头 二口　三口增

一九四三 		第二批 张贵和 纺线 萨拉齐 三口　二口　减 女淑明嫁于刘秉信弟兄。

一九四三 		第三批 刘士信 纺线 萨拉齐 六口　三口　减 士信弟兄一九四五年离世，岳母亡故，长子失踪。

一九四三 		第三批 门华遇 教书 萨拉齐　包头 七口　八口 增

一九四三 		第三批 邵作舟 商 丰镇　北平 二口　五口　增

一九四三 		第三批 张友宽 教员 包头 一口　三口　增 一九四五年与姚姊妹结婚。

一九四三 		第三批 许凤鸣 丰镇 四口 四口

一九四三 		第四批 郭致耀 医生 包头　陕坝 八口　十口　增 兴和由上海来绥，现居五原县。

一九四三 		第四批 林从光 报社会计 包头 二口　四口　增

一九四八 		第五批 杨存古 包头 三口　三口

移民地点 		移民家数 移民人口 备考
原有 现存 增减

包头 		一六 五二 七○ 增

萨拉齐 		三 一四 六 减

五原 		一 九 一○ 增

陕坝 		三 一六 一九 增

丰镇 		二 七 八 增

其他 		二 三 六 增

共计 		二七 一○一 一一九 增

在西北各地教会情况一览表

一九四八年四月调制

省别 		地名 聚会开始 现在人数 负责弟兄 备注

绥远省

萨拉齐 		一九四二年七月 一四○(以上) 石玉　崔锦全　刘秉信

阎迦勒弟兄住此 		绥远各地聚会，除包头、归绥两地外，其余都相当的受萨县的激励。

归绥 		一九四四年七月 一六○ 刘秉忠　吉茂盛

包头 		一九四三年四月四日 一七○ 王毓贤　王继荣 一九四三年烟台的弟兄到包后，就有了主的桌子。

平地泉 		一九四五年四月 四○ 孙荣　石秀山

丰镇 		一九四四年四月 四○ 李万义　孙焕

隆盛庄 		一九四四－四五年 一四○ 邢宽　李通泉 本地为丰镇县属一大商业市镇。

园子沟 		一九四五年 六○ 王士珍　赵邦极 凉城县属。

麦胡图 		一九四五年 六○ 张溢　郑克世 凉城县属。

武川 		一九四六年六月 五○ 苏攀忠　张志忠

宁远乡 		一九四五年一月 二○ 王久定 一名田家镇，为凉城县旧城。

太平庄 		一九四五年 二○ 刘崇 归绥县属。

程家营 		一九四四年四月 七○ 贾守忠 凉城县属。

和林 		一九四三年四月 六○ 苏德广　吴焕武

清水河 		一九四六年九月二九日 二○ 高景文　常占金 该城现只余三五弟兄姊妹，余多避难归绥。

府平庄 		一九四三年四月 三○ 张升　杨占华 和林县属。

公拉嘛 		一九四六年以后 一○ 石玉根 以下七处只有聚会，尚没有主的桌子。

南沙尔沁 		一九四六年 二○ 张文景 和林县属。

应县 		一九四六年 不详。

卓资山 		一九四六年 凉城县属。

大海沟 		一九四六年 凉城县属。

沙代沟 		一九四六年 凉城县属。

旗下营 		一九四六年 武川县属。

陕坝 		一九四五年四月二八日 一五○ 郭致耀　武涯青　杜津桥

百川堡 		一九四七年 六○

五原 		一九四七年 一○ 王式微　梁延舟

察哈尔省
怀安 		一九四七年 一○ 杨秉恒　孔鹤联 察省省会张家口有陶复生弟兄等，尚未有聚会。

山西省

左云 		一九四四年 二○ 赵赞　朱秀峰

鹅毛口 		一九四四年 四○ 杨秀祥　田玺

太原 		一九四七年一月 一二○ 胡培祺　邢民安　王晨光

孝义 		一九四七年六月 二○ 任义全 以下各地聚会多是太原出去的弟兄才兴起来的。

交城 		一九四七年九月 五○ 段光喻

太谷 		一九四七年十月 三○ 邱爱虏　白金声

榆次 		一九四七年十一月 二○ 郭俊保　杨作义 以上四处聚会，都是在太原聚会起头以后，就陆续兴起来的。此外在徐沟有朱文祥弟兄，清源有曹麟弟兄，临汾有张素清弟兄，及祁县等处都有弟兄。

汾阳 		一九四七年六月 一○ 雷泓

甘肃省

兰州 		一九四三年十二月 一五○ 史陆尘　李约翰

天水 		一九四五年二月 一○○ 郭福谦　刘绍武

永昌 		一九四五年 五 杨忠信

临夏 		一九四六年七月 一○ 王国景

平凉 		一九四五年八月 四○ 刘献之

武威 		一九四七年九月 一○ 陈世光 其他在徽县有张承伟弟兄，定西程秀三弟兄，甘谷郎玉阶弟兄，陇西周锡章弟兄，文县姚曦明弟兄，临洮孙迺新弟兄，榆中甘草店万毓杰弟兄。

陕西 		西安 一九四四年五月 八○ 杜焕文 陕西在宝鸡、邠县、郿县、三原、华州各处，都有弟兄，间或也有聚会，但情形都不大正常，故未列入表内。

新疆 		迪化 一九四七年 五 杨瑞五 杨系在兰州得救后移出去的弟兄。

青海 		在西宁（青省会）有从兰州出去的弟兄姊妹数人，尚没有聚会。

宁夏 		是西北路线上一个缺口，最近或能有弟兄从兰州去吴忠堡（宁夏大市镇）。

执事报

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　暂定两月一刊。

价目　甲，本刊原欲白送；惟因须向内政部及邮局请求登记，并为避免无需者随便索要起见，不得不暂定价目如下：今年半年三期，每分暂定国币六万元。（国外邮费另算。航平邮费另加。）

乙，真有需要而无力缴费者，我们可以酌情白送。

丙，有力者若愿有所奉献，帮助本刊一切发行费用，我们亦乐于接受。

订阅　凡愿订阅本刊者，请将我们备就之订单一一填写清楚，寄交上海邮箱五○○八号福音书房发报部收。（凡有地方教会之处，即请向该地方教会接洽。）

启事

敬启者：

敝书房正在积极整理中。为着见证及便于管理起见，我们要向各处与敝书房特别有关系者请求几件事：

（一）请不再在任何地方用福音书房这名称。（因同在主里，我们才敢如此要求。）

（二）福音书房自即日起，收回所有版权。

（三）贵处如有已翻印福音书房之各种书籍，以售完为止。

又：福音书房新租得上海邮箱五○○八号。以后有信，请直寄此处。

上海福音书房谨启

一九四八年七月一日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第二期--执事报、复刊敞开的门（卷一）
  第二期 书名：执事报、复刊敞开的门（卷一）

执事　第二期　一九四八年九月一日

一篇关于今后神在中国的工作的谈话

从改正教到中国来传福音，

神的工作在中国

就正式开始了。从那时到现在，一百多年，以神工作的过程说，可分作三个时期。

一　福音时期

第一个时期，是从马礼逊来中国到庚子年，约九十余年，可称作福音时期。在这时期之内，神在中国的工作，主要的一点，就是将福音传给罪人，带领人来相信主耶稣是罪人的救主。在这时，虽然也有少数的人，蒙神在他们身上作了更进一步的工作，但大多数的人，只不过蒙神施恩，得听福音，而认识主耶稣是他们的救主。

二　复兴时期

第二个时期，是从庚子年到一九三七年左右，约三十余年，可称作复兴时期。在这时期之内，神在中国，不只叫祂的福音比从前传得更清楚，不只使更多的人清楚得救，并且更在南北各地，复兴起许多人来，将他们自己奉献给主，为主而活，为主工作。这些被神复兴起来的人，心里爱主，渴慕真理，研读圣经，热心传福音，到处复兴主的工作。到这时，神在中国的工作，的确比前一时期进步许多！但是，虽然有少数的人，像初熟的果子，在这复兴的恩典之外，蒙神作进一步的施恩，使他们在生命上，有更进一步的认识，但大多数的人，不过只让神在他们身上作到复兴而已。所以，他们虽然比前一时期的人有进步，但他们仍需要再进步！因此，神就开始另一时期。

三　生命的时期

第三个时期，大约是从一九三七年左右就开始了，可称作生命的时期。到这时期，在中国，许多人虽然得救了，并且也得着复兴了，但他们仍感觉不满不足，仍是饥渴。从前他们得着复兴，热心爱主，为主而活，就深感满足；现在这些却不能满足他们，虽然有了这些，他们里面仍感有所缺少。他们里面有一个更深的需要，并非复兴的经历所能应付，并非仅仅热心爱主、为主而活的实际所能满足。这时，神在他们里面作了更进一步的工作，叫他们里面有了更深的饥渴，更深的需要。这个更深的饥渴，只有神的生命能够满足；这个更深的需要，也只有神自己能够应付。

在这生命的时期，神在中国，不只普遍的在人身上作工，叫人得救，叫人复兴，并且更深的在人里面作工，叫人追求生命的认识。那些有神的恩典在他们里面作工，也是让神的恩典在他们里面作工的人，都感觉光是为主而活是不够的，还必须有更深的经历。这更深的经历，就是认识主在他们里面如何作他们的生命。从前他们已经经历‘不再为自己活，’（林后五15，）现在神带领他们学习‘不再是自己活。’（加二20。）从前他们是为主而活，现在神带领他们学习让主而活。从前他们只要一切能为着主，就感觉满足了；现在他们必须靠着主的生命，让主从他们而活，他们才能感到膏油的涂抹。

在这时期，所谓的奋兴会，复兴的道，就不再像在前一个时期那样的能满足追求的圣徒里面的需要。现在在各地，都有追求的圣徒，感觉饥渴，需要更深的应付。虽然，也许他们不知道他们里面所需要的是什么，更不能说出他们里面饥渴的究竟，但是，当他们听到主如何在人里面作人的生命，如何要从人里面活出祂自己一类的信息，他们里面就有感应，就觉得这一类信息的经历，就是他们所需要的。

现在各地追求的圣徒，这种饥渴的情形，就是说明神在中国的工作，是更进了一步。不过，直到现在，还是这生命时期的起头。今后神的儿女，对于神的生命，必有更深的追求，更深的认识，和更深的经历。所以，

我们今天在中国的工作

如果要跟得上神的工作，就必须同时顾到三件事：

一　传福音

传福音，是神工作的开始。那里没有传福音，那里定规神的工作还没有开始。传福音，也是神工作的开展。我们在任何地方，若要神的工作开展，神的国度开广，我们都必须广传神的福音。并且传福音，也是神工作的继续。真的，全地上若有几十年，没有一人传福音，恐怕神的工作在地上，就必完全停止了。

我们能把福音传得越广、越遍、越透、越凶，就越好。我们若能传得发疯，就更好。我们不怕弟兄姊妹们在传福音的事上发热心。我们该在各地的教会中，鼓励弟兄姊妹们为着罪人的‘灵魂费财费力。’（林后十二15。）在各地的教会中，都该有热切的传福音的聚会。弟兄姊妹们，都该狂热的带领亲友、邻舍、同事、同学，来听福音。此外在家庭、在学校、在商店、在工厂、在监狱、在筵所、在轮船、在火车、在飞机、在汽车、在电车、在渡轮、在轮埠、在车站、在公园、在广场、在大街、在小巷、以及在任何地方，天天都该有我们的弟兄姊妹们传福音的声音和脚踪。我们该大量的、普遍的，分撒福音单张、福音图画、以及福音书报等刊物。若能有弟兄们起来，在各地贴福音标语，在各乡村和各城市，在铁路和公路两旁，在码头和车站，以及在船内和车中，作福音广告、福音霓虹灯，也是非常好的，并且是非常需要的。总而言之，在传福音的事上，我们不怕弟兄姊妹们太过，只怕他们不及！

二　带进复兴

在每个地方教会中，都该有实际的复兴。弟兄姊妹们，都该火热的爱主，完全奉献，为主而活；都该放下世界，实际的有四福音和使徒行传里的‘撇下’和‘变卖。’

在一个地方教会中，光有福音，没有复兴，那个地方教会定规有毛病。并且没有复兴，福音就没有能力。传福音的能力，是在对世界的舍弃上。我们对世界的舍弃越多，我们传福音的能力就越大。我们若肯将一切舍弃了，变卖了，福音在我们口中就必有权能。我们若像罗得，住在今天的所多玛城里，难怪我们的亲人，也像罗得的女婿们，把我们所传的福音，当作‘戏言！’（创十九14。）

并且没有复兴，一切属灵的追求、生命的认识，都有问题。我们不能舒舒服服的，注意属灵的追求，谈论生命的认识。我们要知道，书信里的生命的认识，是经过四福音和使徒行传里的‘撇下’和‘变卖’的。生命的认识，是复活一面的；‘撇下’和‘变卖，’是十字架一面的。没有经过十字架，就没有复活。没有‘撇下’和‘变卖，’也难有生命的认识。我们若没有实际的‘撇下’和‘变卖，’不只我们传福音的话语，要失掉能力，被人当作戏言，恐怕连我们对属灵的追求、生命的谈论，也会有相当的成分，是一种变相的消遣，高尚的娱乐；所以必须有实际的复兴，福音才有能力，生命才会真实。

三　追求生命的认识

在一个地方教会中，该有福音的热心，复兴的真切，也该有生命的认识。我们不该停在福音上，我们也不该停在复兴上。复兴，像福音一样，并不是神的目的，不过是神的手续，要把我们带到生命。我们该从福音到复兴，再从复兴到生命。惟有生命是神的目的。福音是叫我们得着生命，复兴是叫我们除掉生命的认识和长进的阻碍，生命是叫我们达到神的目的。

生命的认识，就是说，神的恩典在我们身上作工，使我们知道神如何在我们里面作我们的生命，（西三4，）如何要我们靠着祂这个生命而活着，（加二20，）如何要我们活在祂这个生命的里面，并将祂这个生命活出来。（腓一20～21。）

神拯救我们的目的，就是要叫我们作祂的器皿，（罗九23～24，）祂把祂自己，就是那‘宝贝，’装在我们这些器皿里。（林后四7。）从我们得救起，神在我们身上的工作，就是一直的将祂自己，更多更深的作到我们里面来，而叫我们自己，逐渐的失去在祂里面，使我们和祂在祂的生命里有更深的联合，直到这联合达到完全的境地。

生命的目的，就是要叫神进到人里面，人失去在神里面，神与人，人与神，有一个完全的联合。

以上三件事，我们该平均的注意，不该重此轻彼。我们如果能平均的注意这三件事，我们的工作就必能平稳坚固的往前去。这三件事配合起来，就像一根三股的绳子。如果三股的粗细是平均的，这根绳子定规是结实的。

此外，我们

还该注意三件事

在我们的工作里，我们还得知道我们工作的范围，工作的对象，以及工作的行动。所以至少有三件事，我们还该注意：

一　教会的事奉

我们无论是传福音，是带进复兴，或是追求生命的认识，都该是为着建立教会的，并且都该是在教会里面的。我们该深刻的知道、清楚的认识，神所要的事奉，乃是教会｜集体｜的，不是个人｜单独｜的；并且一切事奉的结果，都该是叫教会｜基督的身体｜得着建立的。

我们也该知道，教会具体的出现，是在地方上。宇宙的教会，就是一般人所谓的无形的教会，对于我们是不够具体的。今天教会之于我们，她的具体，是在地方上。所以我们的事奉和工作，必须是配合在地方教会里的，并且必须是为着建立地方教会的。我们该鼓励并带领各地的弟兄姊妹们起来，在各地的地方教会里，共同事奉，共同工作。福音，不该光是所谓的工人传，应该是众圣徒同心合意来兴旺，齐心努力来推广。（腓一5，27。）事奉，不该光是少数所谓事奉神的人的事，应该是众圣徒共同作祭司的事。（彼前二5，9。）我们在各地，都应该是教会传福音，教会来事奉，教会来工作。

在我们的事奉和工作里，个人单独的成分，应该减少到零的地步。个人单独的工作，都该消失在教会集体的事奉里。

我们的工作和事奉，必须是配搭的，并且必须是配搭在教会里的。我们总该知道，我们无论大小，不过都是一个肢体，并且是‘互相联络作肢体。’（罗十二4～5。）我们无论多大，不会大得不是一个肢体；我们无论多小，也不会小得不是一个肢体。我们该有一个很深的感觉，觉得自己是不能独立的，是不能缺了同作肢体者的配搭的。

二　少年信徒的带领

在我们各地的工作里，应该特别注意少年人。今天撒但的组织，为着撒但的主义，是那样的注意少年人，岂不是反证神的注意，也是在少年人身上么？这不是说，老年人的灵魂，在神看来并不宝贵；这乃是说，为着神的工作，为着福音的前途，少年人是更有希望的。我们的福音工作，该特别注意中学生和大学生。并且我们该费上一切，倒上一切，来拯救、栽培、造就、并带领他们。

关于少年信徒的带领，我们也该注意三件事：

１　生命的学识

少年人一得救，我们就该带领他们学习顾到生命的感觉、生命的交通、对付良心、对付事情、彻底奉献、绝对顺服等等的功课。对于这些功课，能学的越认真、越严格，就越好。

２　圣经的认识

如果人该在少年时受属世的教育，就人更该在少年时受属灵的教育。我们必须帮助并带领少年信徒研读圣经，要他们在少年的时候，就在圣经的真道上受到深造。这是非常关系他们将来事奉的前途的，也是他们将来一生用之不尽的。我们该鼓励他们，每天用相当、一定、最好的时间，按着定量，去读圣经。尤其在假期时，应该多用时间，大量的读圣经。初读时，不必求深解；只要能读得越熟，就越好。

３　福音的态度

我们更该带领少年信徒在福音上够热心，对福音有够好的态度。他们对福音的心，必须如火如荼，他们对福音的态度，必须似疯似狂。忘掉自己的身分，忘掉自己的脸面，不顾人的讥笑，不顾人的反对，随时随地，都能开口传扬，跪下祷告。每行，必撒福音单张；暇时，即找福音对象。定下：每日必须对几人传讲福音，几久必须拯救一个灵魂。这似乎有些勉强，有些肉体的活动。但是，少年信徒必须有这些操练。

我们必须带领一个少年信徒，对于以上三件事，有平均的注意。生命的学识，是叫他在生命上有长进；圣经的认识，是叫他在知识上受造就；福音的态度，是叫他在工作上得操练。同时这三件事，又是彼此关联，互相因果的。

三　基督徒的移民

一个地方教会中的弟兄姊妹们，受到相当的栽培造就之后，教会就该鼓励他们，受主的引导，为着福音的缘故，移到外埠去，移到远方去。

当初的福音从耶路撒冷传到四方，是分两条的线的：第一条，是信徒四散到各处传福音的线；第二条，是使徒出去到各处传福音的线。使徒行传上一半（十三章之前）的传福音，几乎都是第一条线的；使徒行传下一半（从十三章起）的传福音，几乎都是第二条线的。信徒传福音的线，在神看，并不轻于使徒传福音的线。神的意思，是要藉着这两条线，将祂的福音传遍天下。可惜，今天几乎只有使徒的线，而没有信徒的线。所以今天的福音，传得就不像当初那么快。因此为着福音的传遍，在这末后的时候，我们也该让神恢复信徒传福音的线。

照圣经看，基督徒在地上应该是流动的，不该是留住的。我们是亚伯拉罕的真子孙，（加三7，）我们该和他一样，在地上作旅客，带着帐棚移动。（来十一9，13，彼前二11。）我们该是行在地上的人，不该是‘住在地上的民。’（启八13。）我们是‘天上的国民，’（腓三20，）在地上应该‘没有一定的住处。’（林前四11。）我们若在地上固定了住处，不能移动，我们作基督徒定规作得不够，或者出了毛病，并且必定要在地上‘扎根。’我们必须像游牧民族，时常移动。当我们移动，福音也随着我们移动。我们身上是带着福音细菌的，我们到那里，福音就传染到那里。福音该是这样传遍到各地的。

福音从欧美传来中国，已经一百多年了。但是直到今天，福音的脚踪所到的地方，还不过多是沿海的省分，内地边荒的省分还是少见的。已过福音在中国，传的所以如此慢，有两个主要的原因：

（一）基督徒的生命在中国不够成熟。福音不是鼓动出去的，不是提倡出去的，也不是藉着什么组织出去的。福音乃是藉着基督徒的生命，像种子一样，种出去的。比方一种种子，从外国带来中国，种在中国沿海的地方，必须等这种下去的种子长出成熟的子粒，才能再带着这子粒去种在另外的地方。福音的出去，也是如此。必须沿海的基督徒生命相当成熟了，才能出去，将福音种到边远的地方。

（二）在沿海的基督徒，已往往边荒省分移民的，几乎没有，所以福音就很难从沿海传到边荒。福音的传出，也像运动场上的接力赛跑。从欧美来的弟兄们，将福音送到中国沿海，我们在沿海的弟兄们，就该将福音接送到内地边荒。我们不该盼望从欧美来的弟兄们，越过我们再往前去。我们在沿海的弟兄们，如果从现在就带着福音往各处移去，福音很快的就会遍及全国。

虽然前十年因着日本对中国的侵袭，许多沿海的基督徒是移往‘大后方’去了。但是他们移去的动机，多是为着避难，为着就事，为着就学，为着就亲，很少是为着福音。并且等到中国胜利了，这些移去的人，几乎又都回到沿海来了，在‘大后方’所留下的福音种子，却是非常稀少。这实在是一件可惜的事。

所以到现在，我们在沿海各地，该带领在各种职业上的弟兄姊妹们，准备接受主的引导，带着职业，带着家庭，更带着福音，移民到各边荒的省分。这样，就使神的福音，不至于停在我们身上。

末了，我们

还有三件事应该提防

在任何时代，在任何地方，都会有事情叫神的工作受亏损。今天显在我们眼前的，至少有三件：

一　地上政权的欢迎

时至今日，中国的政府，可说是欢迎基督教的。这自然给我们在福音工作的行动上诸多的方便。并且我们也承认，这种局势也是神的手所安排的。但是我们要知道，什么时候地上的政权欢迎基督教，什么时候教会在地上就遇见顶厉害的试探！别迦摩的失败，就是在这里；推雅推喇的堕落，更是在这里。（启二12～29。）

主和主的国如何不属这世界，主的教会也如何不属这世界。（约十八36，十七14，16。）教会是主从世界里拣选出来，（十五19，）分别出来成为圣的。（十七19。）教会所以是‘成圣’的，就是因为教会是从世界里分别出来的。凡属于教会的人，都是蒙了‘天召’的，（来三1，）他们的国籍，不是属地的，乃是‘属天’的。（腓三20。）

所以，如果地上的政权是弃绝基督教的，虽然那给教会在行动上许多的为难，但那却正合于教会属天的性质；但是，如果地上的政权是欢迎基督教的，虽然那给教会在行动上许多的方便，但那却叫教会遇到一个厉害的试探，可能使她失去了她属天的情形。什么时候地上政治的势力进入基督教，什么时候教会就失去了她属天的贞洁；什么时候基督教和地上的政权拉起手来，什么时候教会就和地有了联结，就和世界行了淫乱。政权是完全属地的，教会是完全属天的，政教是该绝对分开的！罗马教的产生，和其中诸多的黑暗、败坏、邪恶、与错误的演出及存在，就是因为基督教和地上的政权有了结合。

所以，我们一面该趁着政府的欢迎，尽用每一个方便的机会，广传福音；一面要惧怕地上的欢迎使我们失去了属天的地位，而惟恐惟惧的持守我们属天的身分。

二　外国的钱

感谢神，祂曾使在西国的弟兄姊妹们蒙恩，将祂的福音传来中国。但有一件事是无法讳认的：就是福音是从西国传来的，西国的钱势也随着来了。福音来，十足是出于神的；但钱势来，却实在有问题。钱如果是在属灵的交通里；来供给在中国教会的需用，那自然是对的；但是，钱如果变为势而来，那就绝对是不该的！但是，事实却告诉我们，已往西国的钱，的确有相当的成分，变为势而来到在中国的基督教里。从民国十五、六年起，因着中国政治上的变动，（那自然也是神所许可的，）所谓西国的势力，从在中国的基督教里，逐渐减退了许多。但是，在中国这次胜利后，因着国际的关系，就有一种趋势，使所谓西国的势力，又要回头到在中国的基督教里来了。在这里，就该有所提防！

即使从西国来的钱，不会或不是变为势而来，一个学习清心事奉神的人，也该有所提防。也许不会变为势，但会不会变为倚靠呢？事奉神者的倚靠，该是神，不该是‘外币。’他们供给的源头，该是在天上，不该是在‘西国。’他们的眼睛，该向着天，不该向着‘洋。’从西国来的钱，也许不会带来势力，但恐怕会叫他们失去信心！

在中国的圣徒，和在西国的兄姊，该在主里面有交通。但一切的关系，只该是在主里面的交通；并且无论属灵的供应，或是物质的供给，都该是互相的、彼此的，才是正常的；否则，就是反常的，就是不该的。

三　外面仪式的仿效

新约的事奉，是属灵的，不是仪式的；（罗七6；）是生命的，不是字句的。（来七16，林后三6。）虽然在事奉上也有外面的表现，在工作上也有外面的安排，但这些表现和安排，都该若不是为着发表里面生命的实际，就是为着配合里面属灵的需要。如果在里面没有生命的实际，没有属灵的需要，而只在外面有仪式的表示，有事务的安排，就不是神在今天所要的新约的事奉。如果在某地的教会，是为着里面有生命的实际，而有外面似乎仪式的发表；为着里面有属灵的需要，而有外面事务的安排，别处的教会，就仿效为之，那就更是不该。外面的，是为着发表里面的，是为着配合里面的；没有里面的，就不该有外面的。外面的，该是从里面的生长出来的，该是从里面的充实出来的；没有里面的生长和充实，徒有外面的模仿和效法，是没有价值的，并且是有害无益的｜受。

＊　　　＊　　　＊

交通中的供应

主为着祂在唐山的见证，就拣选了一些弟兄姊妹在此地有向祂敬拜事奉的聚会；更为着保守带领我们，才使我们向着祂的仆人们及众教会，常有交通，好使我们在身体生命的供应中，活在祂的旨意与恩典中。在上次函中，曾将唐山聚会情形奉报，谅邀垂鉴？近两月来，天津夏弟兄曾来唐山一次，与众弟兄姊妹有交通，并印证此间正在正当情形中前进着。主更为了爱我们，在各个弟兄姊妹的身上，藉着疾病、事故，加上了试炼，使我们看见自己的卑微无用，只有俯伏在主的脚前。求主拯救怜悯，在这个时代里，叫我们在祂的恩典中，不作一个被漏掉的人！因着新蒙恩的人生命的增长，施浸就不能再缓，由于与夏弟兄交通并得着印证后，于八月一日（主日）在主的扶持中，很平安顺利的举行完毕。有弟兄十三位，姊妹八位，共二十一位。唐山共有受浸被接纳的弟兄姊妹三十八位。惟记念主的桌子，尚未设立。为着这件事，我们尚在仰望主的安排，并愿向弟兄交通，请为代祷，如有负担，请指示应行设立的时间和安排。为着主荣耀见证的托付，望弟兄多记念我们。专此奉报，愿主恩同在！

在唐山的弟兄们　王桂五　崔遇霖　王愉斋　戴巨如　李择之　萧以诺　同启

一九四八年八月四日

通讯处：河北省唐山市状元三条七号。

不再走个人的道路

两月前，接到金键兄来信，略谓许多弟兄们都已经‘交出去，’却没有详细的说明其所包括的范围，以为这不过是普通原则上的奉献而已。直至前两天，接到三纲兄寄来四月分上海教会特别聚会他自己的记录，读过后，才明白‘交出来’所包括的范围，并不是原则上空泛的奉献，乃是具体的连自己职业及住处的选择都该与教会及福音合拍节。心里着实高兴，因为主怜悯这位远处在西营的小弟，还让他有分知道祂在这时期所定规的道路。弟现在甘心把自己连同职业及住处完全交出来，不再走‘个人的道路，’愿意受限制、服权柄。求兄长们不要把小弟遗弃不顾。

数年前，正要入内地投考大学选读工程时，里面很清楚，毕业后当工程师，不过是暂时过渡的；时间到了，就要放下这分地上的职业，专心以传道来事奉祂。及至去年要毕业时，觉得这时日更要缩短。目前因为在事奉祂这事上过于幼稚，不得不兼一点地上的事儿。刻已准备好，何时祂要放下，就放下。弟是何等的渴慕在这些年日中受更多的训练呢！

关于弟在申的职业，不一定限于两路局，就是任何的职业都可以，只要能胜任，同时又能与教会学习方面不相抵触便可以了。除了两路局之外，任何职业都可以。（私人办的营造厂，或中学数理教员，或其他。）

主内小弟余道胜敬上

一九四八年六月十五日

通讯处：上海（23）铜仁路二四○弄三八号转。

注重质过于量

主内成华兄长赐鉴：

捧读大扎，甚觉兄长所注重质过于量的话是要紧的。弟已往在青的福音工作上，都觉无须积极，外表庞大，内容空虚，都是使教会受损的。弟在主前祷告！青岛弟兄们能蒙恩，能被主带到生命的路上去，就是莫大祝福了。外面的活动能停下来，弟觉得是对的，不然外面的事越增加，反而是些阻碍。弟已往多注重到十字架的方面，觉得十字架在我们（青）中间作得不够深！灵魂的分开，对于主的认识，还差得太多呢！谢谢主！祂差兄长到青，许多同工都欢喜。此颂以马内利！

小弟张子洁敬上

一九四八年七月九日

神在茨山开了传福音的门

弟在此间奉主名作传福音的工作。在葫芦岛除主日有逐家个人布道的工作以外，已有二处的家庭聚会。（每处每次约有二、三十人参加。）除他们自己聚会以外，主日尚有三、四次聚会。最近神在茨山（葫岛、锦西之间，距锦西约二十华里）的战地医院及铁路医院，也亲自打开了敞开的门。盼多代祷。求主施恩怜悯。

倘有来东北的兄姊，盼便函介，俾能在主前接待服事和交通，以尽肢体的本分。

主内小弟罗时任谨上

一九四八年七月三十一日

通讯处：辽宁锦西中国农民银行。

不以福音为耻

感谢神，这一次祂在上海教会里，在少数青年的弟兄们里面作了工。藉着他们对于福音的热切，也激励了许多弟兄姊妹。这些弟兄们感觉到这样不冷不热、不生不死的作基督徒，实在不能过去。如果要作基督徒，总得要把一切都摆上、都奉献上为着主；应该像福音书上所说，撇下一切来跟从主。不然的话，在今天这个时代，是没有法子能够好好的作基督徒的。他们也觉得青年人不必讲许多属灵的理论，不必谈许多高深的道理，也不必坐在那里盼望成为劳伦斯，成为盖恩夫人。他们觉得最简单、最初步、最具体的一件事，就是传福音，不以福音为耻，有一个厉害福音的态度。如果在福音这件事上，没有好好的学习，没有操练，其他的问题都不必谈，属灵的前途也一定没有路。

有一件痛心的事实，就是主的福音传到中国已有一百几十年的历史，直到今天，福音仍旧停滞在沿海一带。另一面，我们看见许多事奉玛门的人，为着要多赚几个钱，为着他们的买卖或者为着他们的事业，不顾任何牺牲，不计任何代价，不怕任何跋涉，肯往内地、往边荒去。但神的儿女很少为着福音的缘故，肯往内地去。我们不能不承认，许多的灵魂灭亡，是因着我们的不热心，是因着我们对福音的态度不够。

我们都知道，传福音是主的一个命令。以地方来说，我们是应该往普天下去传福音；以对象来说，我们是应该传给每一个受造之物。（可十六15。）传福音也是蒙恩罪人一个特别的权利。天使只能对哥尼流说，你的祷告和你的赒济，达到神面前已蒙记念了；但是如果你要听福音，你只有去请那称呼彼得的西门来。（徒十4～6。）天使没有权利来传福音。有人说，假使神吩咐天使来传福音，天上就立刻成为一个空的地方。并且传福音也是一个还债。保罗说，无论是希利尼人、化外人，聪明人、愚拙人，我都欠他们的债。（罗一14。）在这里我们要注意：传福音是每一个基督徒的责任。你高兴或不高兴，债总得要还。所以没有一个基督徒可以说，在福音这件事上，他是没有分的。也许我们什么亏欠都没有，但在福音债这件事上，谁都不敢说他是已经还清了。我们是欠每一个罪人的债。我们应该向着每一个罪人还我们的债。

为着这个缘故，弟兄们都觉得，起码对上海五百万市民应该还清福音的债。我们已经作了几十件的背心，前后两面都写着福音的标语。有的背心前面写着‘虚空的虚空，’后面写着‘凡事都是虚空；’前面写着‘转回，转回罢，’后面写着‘何必死亡呢；’前面写着‘基督耶稣降世，’后面写着‘为要拯救罪人’等等。然后我们把这些衣服穿在身上，手里拿着单张，又拿着‘福音’的小旗帜；也有人拉着手风琴。我们就整队的出发，在市中心热闹的地方，行走在马路两旁的人行道上。一面游行，一面分单张。到了有公园或空旷人多的地方，我们就传讲福音。另外我们还豫备了一辆大卡车，带着扩音机和喇叭，为着要到比较远的地方去。

到现在虽然只出发了几次，明显的果子没有什么，但是有一件事实，在上海这个地方是扔了一颗小型的福音炸弹。当我们游行的时候，整千整万的人在注意着我们；巷子里、楼上的人也赶出来看。同时我们每一次回来以后，我们的里面满了喜乐，满了火热；我们的里面对于主的交通也更觉得亲热。我们对于世界也似乎更远离。真的，只有福音的鞋子能使我们与地隔开，也只有福音的鞋子能使我们走主的道路。主若怜悯我们，我们是盼望能继续一直工作下去。希望能够有一天，上海这个地方‘再没有可传之处。’

所以我请求各处的弟兄姊妹们，能够趁着现在这个空前绝后的传福音机会，尽我们所有所能的为着福音，真如保罗弟兄所说，‘凡我所行的，都是为福音的缘故。’（林前九23。）我们应该活着为着福音，死也为着福音，教书为着福音，读书为着福音，作买卖为着福音，办工厂为着福音，作工役为着福音，有家庭为着福音，什么都是为着福音。保罗说，他一切所行的，都是为着福音。

我盼望我们有这样福音的态度：无论到什么地方，无论作什么事，好像是福音的特务人员。若要这样，我们的行事为人，总得与福音相称。什么是福音呢？福音是神爱世人，福音是彰显神的恩典，表明神的牺牲。在我们是福音，在神是牺牲了祂的儿子。所以如果我们要传福音，在行事为人上，若是没有爱，没有恩典，不肯牺牲，不愿吃亏，没有转过‘左脸，’任拿‘外衣，’陪走‘二里路’的操练，我们是不配传福音的。同时福音不只是一个工作，更是一个争战。若没有同心合意，齐心努力，福音是很难传得开的。但愿这次在上海这一点福音的火，能够烧热许多神儿女们的冷心。也愿这一颗小型的炸弹，能够震醒许多睡着的基督徒，不错过现在这个机会，不以福音为耻，好好的传主的福音。我能够这样说，今天我们如果失去这个能用话语传福音的机会，也许有一天，我们要用我们的血来传主的福音。｜愚

只作事，不回想所作的事

万事互相效力。幼幼院迁回武汉，又将十七个月了；在此十七月中，又有不少的学习。当志摇摇欲坠，几乎灰心的时候，主对我说，‘我儿，你不可轻看主的管教；被祂责备的时候，也不可灰心。’所以今后不敢再自暴自弃，自视卑贱无用了。向前去，有一步光就走一步路，对已往再不回头看了。学劳伦斯弟兄的态度：‘只作事，不回想所作的事。’好坏都不管它了。

主内弟兄蓝志一敬上

一九四八年八月十日

通讯处：汉口邮箱九十九号。

在幽谷中的学习

我心里是充满了万分的喜乐和安息，因为在这些日子里，神在祂教会中，在祂儿女里面，是作了激动的工作。哦！我当将敬拜、颂赞、感谢，归于我们在天上的父，就是永生的神。祂常常听人的祷告，悦纳人的呼求。祂永远扶持在软弱中，安慰在患难中的人。压伤的芦苇祂不折断，将残的灯火祂不吹灭。现在我把近几个月神在我身上的工作、恩典和怜悯陈说一点给您；同时盼望您能多方的给我指教和更正，免得我自高自大，或自暴自弃。

神在去年九月里，把我带到幽谷之中；十月初就落在试炼里。于是我里面和外面都感到异常沉重，异常烦闷。然而在我心的深处，仍相信时间会把我带过去的。所以虽然行过死荫的幽谷，也不怕遭害，因为主与我同在。（其实当时并不觉得。）

当我在幽谷中的时候，顶欢喜读诗歌，特别是约伯记。但读的时候，就发现自己有亏欠、有罪，因为落在那样严重试炼中的约伯，从不以口犯罪得罪神。而我呢？却常常怨恨神，发怨言顶撞神。有时自己也审判自己：如若长此下去，也要像以色列人因怨言倒毙在旷野，而不得进迦南一样。后来神慢慢的带领弟兄们也为我代祷，使我从幽谷里出来了。哦！亲爱的兄长，‘一宿虽有哭泣，早晨便必欢呼。’阿利路亚！在今年五月里，我毕竟出了幽谷。哦！真是如雨后生春笋，蜂房下滴蜜一般。何等新鲜！喜乐！甘甜！

这时我觉得‘我的良人属我，我也属我的良人；’同时里面有很大的饥渴。于是开始追求。感觉到作基督徒不可再像以前那样的作法。感觉得作基督徒不是度数的问题，乃是全部的问题；不是好坏的问题，乃是典型与否、构得上水准的问题；不是头痛医头、脚痛医脚的问题，乃是彻底检查、厉害除根的问题。另一方面，我总觉得基督徒跟随主不能马虎，必须先坐下计算代价。我总以为基督徒起码第一件事是必须先把命摆上，不以福音为耻，像保罗不以性命为念，证明福音一样。第二件事，是绝对站在神的一边；神的话从头至尾，每字每句，绝对不打折扣。哦！宇宙中第一个罪，不就是歪曲神的话，给神的话打了折扣么？我想，不只在原则上服神的话，在明文上的顺服，也是好得无比的。您以为怎样？

随后，我就再有一次空前厉害的读经、祈祷、禁食、和对付等等。回忆这多年作基督徒是多么荒凉！多么贫穷！真是白占了地土！并且我发觉在我身上漏掉一个功课，就是对于福音没有好的态度。这是须求神赦免我的。

当五月二十六日的那天，我读马太一章，开头就是亚伯拉罕。我觉得应当学他那样的肯舍弃、肯奉献。再读到二章，论到耶稣降生的时候，希律王心里不安，甚至耶路撒冷合城的人也都不安；我心里就忖度着说，原来福音来到地上是叫人感到不安的呀！求神给我一个作法，使福音经过我而出去的时候，叫人也感到不安。于是就定意作一件福音广告背在身上。跟几位在大学里的弟兄谈过之后，就开始进行，用白布作背心，前后写着各种不同福音的标语，穿在身上。无论在学校里，在学校附近，在公共汽车上，或往来聚会处与学校之间的路上，我们都穿着。起初穿的时候，相当为难；但靠着主的恩典，总觉得不应该以福音为耻。这是我们穿福音背心的最初动机与经过。后来我们差不多每个礼拜有一、二次，穿着福音背心，在各马路上，游行传福音。不只给世人听，更是给世人看。

我想若有三百人绝对向着神，不顾性命，即可震动全上海；若有三千人，即可震动全国；若有三万人，即可震动全世界。这样，福音便能很快的传到地极，促进神国的早临。但愿神多将人加给我们！前面的弟兄不是说，教会二千年来在外表上一直的荒凉么？求神施怜悯，在我们这一代中，不再荒凉下去。愿神快快恢复到当初教会的情形。

写到这里，手是发酸了。但是心里仍是火热而兴奋的。以上是我小小的经过。末了我不盼望作什么大事，只愿站在自己的岗位上，与众圣徒‘同心合意’的兴旺福音。

信中如有错误的地方，望不客气的多赐指教。阿们。

主内小弟徐尔建敬上

一九四八年八月十一日于交大

在饥迫试炼中的长春兄姊

长春粮荒极严重，红米每斤要五千万法币，面粉每袋四十多亿，想逃不得自由。弟兄们的食粮，还能维持一月（平均），买着吃，谁也买不起。若没有别的救法，都有饿死的可能。六月上旬逃出四十多位弟兄。姊妹们到了二十里之边界，不得前进，又不许后退，宿在露天，将所带食物吃尽，只得吃青草，连树叶也没有得吃。华天民一家九口，他老母亲和郭胜魔的母亲，恐已饿死？宰了马吃光，还是无路。城内教会设法送点也无济于事。只逃出来一位姊妹，现已到平，连走带爬走一月多。（下略。）

小弟兄爱光

一九四八年八月十四日

暂时通讯处：福建城内秘书巷十号转。

灵魂得着滋润

主内可敬爱的柝声、常受两弟兄平安！感谢赞美爱我们的主，你们没忘了你们在远处的小弟兄。执事、福音都收到了。这两本小册子，真是像主的恩膏，使我的灵魂苏醒，也像甘露滴在小草上，觉得那么滋润。只有高唱阿利路亚，赞美我们的父神。只是肉体的软弱，世俗的捆绑，一直到现在才能与弟兄们通信，望弟兄们多多为这软弱的小弟兄代祷。但愿主祝福弟兄们的工作，不但浇灌喂养软弱的弟兄们，也叫许多人因着弟兄们的工作，脱离黑暗，归向光明。愿荣耀归于主名。阿们。

李锦葵

一九四八年八月二日

通讯处：湖南邵阳茂新肥皂厂。

在军舰上的学习

我是去年因失业，结果主安排我来菲律宾苏比克港一只军舰上担任五六十人的医护工作。船上只有我一人是信主的。迄今六个多月了，赞美主，祂安排孩子在这孤单的地方，有祂的美意，在基本的读经事上保守我有正常的光景。在这里叫我学习些我从未学过的功课。安静忍耐的在单调的生活中，仰望祂，与祂有碰头。船上的职工颇感生活烦闷无聊，但是我里头在祂面前满有喜乐和安息，真是像劳伦斯在地上拾起一根草来，因着爱神的缘故都是快乐的。感谢神，也满有祂的同在。祂更引领我在这船上作一些蒙祂喜欢的事。我是一个卑微软弱的，一无所有的，但是这位满有怜悯的神，祂的恩典要在我这卑微的人身上显得完全。顶希奇，船上有西安北方两个人已清楚得救。最近他们晓得在里头与神有新鲜的交通。在这里，我时常在他们祷告的话语中，受他们生命的供应。真的，福音不是字句，乃是生命的流露，再加上神的怜悯工作。我更觉得您早年写给我的盖恩夫人的话：‘空气如何充满真空，神也照样充满那些将自己倒空的人。’没有话说，只有赞美主的大爱！‘祂要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。’（罗九15。）主内亲爱的长者，我时常觉得，到时候，祂要我顺服祂的声音，现在幼稚的我，还需要在现实中，在基本的事上有一段学习。愿主恩待这孩子。阿们。

更愿您们在灵里记念这卑微的我！上月主安排我有充分时间去马尼拉一行。我一点没有外面的好奇心，心愿是看望在岷市的主内兄姊们。藉此与他们有点交通。我在岷留一星期，住在黄慈爱姊妹家。我觉得主在这里特别抓住一班在生命里面引导清楚点的弟兄们。最近自从听见上海有弟兄姊妹完全奉献，以及神在各处工作的情形，这边教会受很大的影响。真是巴不得神打发一位年长的仆人来岷有一次造就。这里的兄姊们都看重关注上海的事情和需要。我们相信神动了祂的工，必成全这工。愿神祝福教会。阿们。

主内小弟严昌涛敬上

一九四八年七月十八日

通讯处：Mr. C. T. Ien. L. S. T. 982c/oPost Office, Olongapo Zambaales, P. I.

闻风祈祷

敬启者：

这次听说神祝福上海地方教会，有空前的发展，兄姊们完全奉献者有四百多位。感谢主，祂亦开始在这里作工兴起祈祷了。但是需要神兴起领导的人，否则没有门径。缪兄来函云，最早要在年终始能来岷。但愿祂的旨意成就。阿们。

弟个人，主若愿意和领导，定必再往上海一行，盼望在那边等候主如何领导。望兄代祷。知兄工作非常忙碌，若能百忙中拨冗赐告最近在神面前的信息，以匡不逮，企祷之至。此颂主恩无量！

主内弱肢苏仁竹谨上

一九四八年五月二十五日于马尼拉

通讯处：Mr. So Lin Tiok, Dr. H. S. Huang 882 Reina RegenteSt. Manila, P. I.

虽无定处仍然聚会

负责弟兄平安：

余道胜弟兄七月二十二日登舟过穗转申，谅已抵达？

关于我们的聚会，没有固定在某处。从前介石路的地址，已经不是了。今后临时通讯地址是：湛江市西营来湛段粤境工程处陈明炽收。

本地教会，想上海教会很挂心。末了，但愿多多代祷。

主内弟陈起手上

一九四八年七月三十日

余道胜弟兄已于八月九日平安到沪。他是念念不忘你们在湛江的弟兄姊妹。他的学习是于你们有益的。我们要一同感谢神。

一九四八年八月十七日上海

关于进到职业里事奉神的答覆

毓贤弟兄：

关于您四月二十四日来信（见本刊第一期第三九面）所问的事，谨覆于下：

一个得救的人，就该是一个事奉神的人；并且他的事奉是该配搭在地方教会中的。如果他蒙恩而有的事奉，能占用他所有的时间和体力，自然他就不能｜也不该｜再作职业了。如果恩典叫他所有的事奉，不能完全占用他的时间和体力，他就应该用那空余的时间和体力，去作一点职业。（但这职业不过是副业；事奉神仍该是正业。）

一个人不该闲着等候神的时候，空着待看主的安排。他总该在他所在地方教会中，对神有事奉；如果时间有余，体力也来得及，他就该带作职业。此颂主内安！

你的弟兄李常受谨覆

一九四八年八月十六日

马其顿的呼声

迳启者：

东沙教会，近年以来，生命甚少长进。生活缺乏实际，亮光不够显明；且因与贵处极少交通，以致兄长们无从喂养，故更遭受普遍灵荒。其禄等自念灵程幼稚，不堪供应。（近来除祈祷及交通聚会、看望及受浸等工作外，并无其他特别聚会。）为特具函，谨作马其顿人之呼吁：‘请过来帮助我们！’更盼此后贵处有何特别聚会，可否赐示，酌予参加，俾得领获真理，不胜企祷。

兹为使贵处明了东沙教会情形起见，特检具教会分布图暨概况表各一分，至祈垂　，并祈见覆为荷。（具名太多，从略。详见八九至九○面东沙基督徒聚会处概况表。）

一九四八年七月八日

里面的倾向

我是一个蒙恩不久的罪魁！因着神的怜悯，把我排在众肢体中学习事奉祂，愿感谢赞美归于祂。

自蓝志一弟兄前此自沪（赴特别聚会）归来，述及在沪（以及附近的）众弟兄姊妹大蒙恩典、踊跃摆上的情形，并盼我将来有机会参与之后，内心中即觉无限向往；迨先后读到湛江余道胜弟兄致此间一位弟兄的信，题到沪上秋间的造就少年弟兄聚会之后，饥渴追求的心，益觉油然上升，里面倾向益形迫切。（意欲呈请邮局，自费调沪参与训练。）为着这事，曾与弟兄们不断寻求神的心意，且正继续寻求中。惟恐因着自我的热心，落在喜好中，打岔了神的计划；也怕因着分析，以致犹豫不前，背离了神的安排。谨此申述内情，陈达兄长之前，至盼不予见弃，惠予指示，俾便遵循。敬颂神恩充沛！

小弟兄张光照肃函

一九四八年八月四日

通讯处：汉口小董家巷福音弄。

主逐步的安排

好久未通信，在祷告中常有交通记念。感谢主，祂在陕坝作了人以外的工作。聚会处房子已经买下，共用合国币两亿多。前后两院共十四间，聚会用六大间。主作的何等美好：起初第一步借用，第二步租用，第三步卖给聚会处。因房东是财主，绝想不到他肯卖房。自从租用以后，弟兄姊妹一直为这房子祷告，向主要此房。感谢主，祂垂听了祂儿女的祷告。房东骤然间宣布卖房。这是主作的。在各方面看见主明显的同在。按弟兄姊妹人数说，二百多位得救年数不过二年，富有的不多，在两个礼拜之中，奉献的数目只剩尾数。愿荣耀归给祂。

弟兄，不知主引导在上海有特别聚会否？请在祷告时记念我们。愿主保守弟兄，与弟兄同在。

主内弟赵旭东谨启

一九四八年五月十五日

通讯处：绥西陕坝市中正路二十八号。

在绍兴教会概况表

聚会地址 | 聚会开始 | 现在人数 | 擘饼人数 | 负责弟兄姓名
城区锦林桥 | 一九三四 | 百余人 | 五六十人 | 鲁希明　丁鹤林　陆云泉　胡汝鼎
安昌 | 一九三七 | 四十人 | 二十人 | 冯久乐　费长保　周仰成
下方桥 | 一九三五 | 二百五十人 | 九十人 | 潘春翔　陈大绥
华舍 | 一九三三 | 二百五六十人 | 八九十人 | 沈永道　范之光　金和笙　马爱堂　倪乐春
州山 | 一九三四 | 一百二十人 | 尚无桌子 | 吴寅生　吴再生　单开芳
淡竹坞 | 一九三七 | 四五十人 | 同上 | 陈基生　韩德富　韩岳高
三江 | 一九三八 | 三十人 | 同上 | 王大筵　金阿牛　贺成祥
阮社 | 一九四七 | 三十人 | 同上 | 陈秋舫

东沙基督徒聚会处概况表

聚会处 | 负责人姓名 | 户数 | 擘饼人数 | 慕道人数 | 总人数 | 通讯处
夹灶湾 | 赵继棠　赵世焕　莫佳章　倪加利 | 八五 | 一○五 | 二九五 | 四○○ | 绍兴党山湾基督徒聚会处转
十二埭 | 胡瑞标　金学谦　溤和仁　金学义 | 一○四 | 一四一 | 三六八 | 五○九 | 绍兴党山湾十二埭基督徒聚会处
车路湾 | 高进富　沈灵智　俞庆钊 | 二九 | 九四 | 一二三 | 绍兴党山湾基督徒聚会处转
党山 | 高云生　陈绥睦　赵嘉海 | 九○ | 五九 | 三○三 | 三六二 | 绍兴党山基督徒聚会处
党山湾 | 陆明康　胡瑞相　方光正　陆宝根 | 七二 | 九三 | 一九三 | 二八六 | 绍兴党山湾基督徒聚会处
新掘湾 | 由梅林湾沈福民弟兄负责传福音 | 约二十余名
梅林湾 | 王友根　谢文荣　陈忠友 | 四八 | 九○ | 一二二 | 二一二 | 绍兴党山湾基督徒聚会处转
寿大潭 | 徐仁贤　徐宝川　宋张鸿 | 二七 | 五八 | 八五 | 绍兴党山基督徒聚会处转
新湾 | 费长化　宋达夫 | 六五 | 一○○ | 一九三 | 二九三 | 萧山新湾底基督徒聚会处
万安桥 | 徐仁海　谢庭栋　王得光 | 四五 | 七六 | 一○四 | 一八○ | 绍兴党山湾基督徒聚会处转
冯家溇　溤和谱　冯和海 | 六五 | 六六 | 二二四 | 二九○ | 萧山新湾底基督徒聚会处转
头蓬 | 管成连　陈来兴 | 五二 | 七○ | 九六 | 一六六 | 萧山义盛管连记布庄转
瓜沥 | 任光谦　陆仁隆 | 三一 | 三六 | 六六 | 一○二 | 萧山瓜沥基督徒聚会处
六里桥 | 盛廷相　叶厚生　方登福 | 三一 | 三○ | 七五 | 一○五 | 萧山瓜沥基督徒聚会处转
积善桥 | 高其禄　马如松　马安庆 | 一六七 | 二一○ | 一七五 | 三八五 | 萧山瓜沥义隆基督徒聚会处
三泰桥 | 沈凤鹤　屠光祥　赵又新 | 四二 | 四二 | 八七 | 一二九 | 萧山义盛管连记布庄转
凸渡沙 | 由积善桥弟兄负责传福音 | 约百余名
一一七四 | 三七五○余名

统计擘饼人数：一一七四名　连慕道总人数：约三七五○余名

一九四八年五月三十日

浙东南沙教会分布图

荒山中的基信村

在上海奉主名聚会的弟兄们平安：

过去因着战乱，交通不便，我们处在这荒山中，真是寂寞。感谢主，得知贵处教会的复兴，和新的亮光，我们心里真有说不出的喜乐，这是主奇妙的作为！

弟等蒙主带领，于三十年冬来此垦荒（种田），同时即开始聚会，一直到现在。虽然经过暴雨狂风的侵袭，但谢谢主，得救的人数却有增多。

现在本地人确实得救的有一妇人（被鬼附而来相信的）。过去因初到言语不通，以致福音无法传开。谢谢主，现在已有数位弟兄能说本地方言。惟各弟兄家因垦种田地收成不多，所以皆为生活所迫，劳碌奔波，以致把主的工作置在一边。虽然如此，我们心里却真觉惭愧，只有求主在此开传道的门，亦请弟兄们为我们代祷。

现在我们觉得很软弱，因在主内都是婴孩，对于主的工作非常幼稚，惟有靠着祈求随时学习而已。我们深深盼望贵处能有弟兄来带领我们，坚固我们，这是我们乐于接待的。

今将概况表寄上，至请收阅。以后请兄等多多指教，多赐函示。愿主祝福你们。

你们的弟兄　徐秀根　周元隆　何才根　同启

一九四八年八月十一日

通讯处：江西弋阳杨树桥基信合作农场转。

基信村交通图

基信村基督徒聚会处概况表

过经立成　一九四一年秋，浙江萧山南沙范启宏弟兄发起，并出资来赣购买荒地，同年冬，先迁一部分弟兄及垦民来弋垦荒。在所购荒地上，盖搭茅舍，成立新村｜基（徒）信（徒）村。聚会即开始。于次年冬，另盖茅舍一幢，为聚会用，成立基督徒聚会处。

名称　基信村基督徒聚会处

地址　江西省弋阳县杨树桥基信农场内

开始聚会　一九四一年十一月

记念主　一九四七年四月（未正式设立擘饼）

现有人数　男　六九人　女　五四人　籍贯　浙江绍兴及萧山　职业　务农

聚会人数　男　四四人　女　三三人　现有人数　男十六人　女　十六人

负责弟兄姓名　徐秀根　周元隆　何才根

附近公会　弋阳　内地会　招宾　内地会分堂（距本村十五里）现已停止。

附近交通　距浙赣铁路弋阳站十五里，赣浙公路在东侧（经过杨树桥），水路码头在西二里处。

教育情形　本年春在聚会处开办夜校（每夜教二时）。礼拜一晚上教圣经，礼拜二晚上教诗歌，礼拜四晚上教合作课本及民众读本，余礼拜五、六、日类推。

备注　现有人数，系男女老幼皆在内，地方编制分二甲三十一户。

      籍贯南沙占十分之九。

      礼拜三晚上，因有祷告聚会，不上课。

      礼拜五下午三时起祷告聚会。

一九四八年八月制

渐渐苏醒

鼓岭的聚会，每天有三次。（但主日上午祷告，礼拜三休息应除外。）上午两次，第一个聚会是为着话语职事的基本训练。已过所传的信息，是‘如何服权柄’和‘怎样使用自己的灵。’注重在里头和外头之人的分开。第二个聚会，是个人之对付。每次只限一个人作见证，跟着解决他的难处。好像是神家中审判之实际学习。晚上的聚会是为着初信造就之豫备。

弟自上山后，灵在神面前，渐渐苏醒，近来有点往上爬。（从上海聚会起直到福州，整个的人在主脚前仆倒，像瘫了一般，无论什么感觉、能力都没有了。真是希奇。赞美主！）盼望不再挣扎在消极对付中，而能在积极方面得到加强。您有话，愿得帮助。

主内弟李因信敬启

一九四八年七月七日

末了的一封信

四种刊物－执事、福音、道路、见证，都如期出版了。虽都是双月一刊，但平均起来，每半月要出版一种，所以无论是那一部，都相当的忙。我们愿在此答覆有些订阅者的问题，并请你们注意其余几点：

（一）信徒消息出到八期为止。见证报是继续在信徒消息之后而出的，内容比信徒消息更专一。凡是从前订阅信徒消息者，我们都寄上见证报至少一分。凡愿继续订阅者，请将订单填好寄来，否则下期恕不续寄。（请一读该刊底面订阅办法。）

（二）福音报第一期，因各地订阅者太多，早已送完，后要者，只能从第二期寄起。此报花费不少。（一首诗歌线谱，一幅封面图画，制版费就需国币一亿元左右。）望分送与人时，不像分撒单张那样分撒，总要酌量一下再送。

（三）有的读者订报送人，最好自己去信通知那人。恕我们不代通知。还有，你们写给在沪的私人信件，（不在福音书房范围之内的人，）最好直接寄去，请原谅我们忙，未能代询代办私人的事。

（四）填写订单：一，字迹必须清楚。二，外省读者，必须填省名及市名或者县名，俾便制卡片，并写包皮纸。三，一人订数种刊物，姓名、地址，最好前后一律。因卡片是按各人姓名，用四角号码编号也。

（五）更改地址、加减分数时，最好将包皮纸上的姓名、地址、号数寄来，最少也要告诉我们原来是寄到何处的。否则我们要花不少的时间查。所以请求你们记得这件事，好减少我们一点难处。

（六）执事、道路、见证三种报，虽有暂时的订价，实际执事所收的，几乎只是邮费而已。（现在一本报的邮费，至少一万元。）当编排第一期执事时，白报纸一令价近五百万元。最近一令价，已涨十余倍了。其余排印等费，无一不照生活指数加增到十倍以上。按最近的价格，每一字的排工，已是一万多元。其余可想而知。但感谢神，祂是藉着许多弟兄姊妹的奉献，叫我们能按期出刊。我们说这些话，一面是要你们为已出的刊物，和我们一同感谢神；一面是要你们知道我们负担之重，好为我们代祷。

（七）有些地方，虽通信、通汇，但邮局有时不收寄印刷品邮件。我们有时当航空信寄，虽费不惜，无奈有时仍寄不出。现在辗转托人，盼望能使远道如在西北几省的地方教会，也能得到这四种刊物。

（八）国外邮费、国内航空挂号等费，我们都无从计算；因我们人少事忙，邮资又不时加价也。（目前寄国内道路一本，航空费要三十余万元。）只好请有的读者，收到时，凭着所贴的邮票，自己去计算罢。

我们盼望在发报的事上，好好服事各地方教会。但忙中难免有错，有遗漏之处，还要请你们随时告诉我们，以便更正。愿主祝福每一位读者。

上海福音书房发报部谨启

一九四八年八月十七日

（校稿时，币制已改。我们乃照成本，改定金圆价，真有需要而无力缴费者，我们仍愿酌送。）

执事报

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　暂定两月一刊。

价目　甲，本刊为避免无需者随便索要起见，不得不暂定价目如下：今年半年三期，一共暂定国币金圆二角。（国外邮费另算。航平邮费另加。）

乙，真有需要而无力缴费者，我们可以酌情白送。

丙，有力者若愿有所奉献，帮助本刊一切发行费用，我们亦乐于接受。

订阅　凡愿订阅本刊者，请将姓名、地址、分数，一一填写清楚，寄交上海邮箱五○○八号福音书房发报部收。（凡有地方教会之处，即请向该地方教会接洽。）

汇款　如由邮局汇款，兑付局名，请注明：静安寺。

三种刊物

自九月一日起改定金圆价目于下：

１执事　今年半年一至三期，一共暂定金圆二角

２道路　今年半年一至三期，一共暂定金圆六角

３见证　今年半年一至三期，一共暂定金圆二角

注意

１凡在九月一日以后订阅者，均按金圆价目计算。

２凡因未收到本刊，或不知已改金圆价，已照旧价将款寄来者，我们亦不计较。

３请勿以邮票代价寄来。因大宗邮件，是贴大额邮票。小额邮票，我们用不着。有的地方，如实不通汇，就请以大额邮票（起码等于金圆一分一张的）代价寄来。

上海邮箱五○○八号福音书房谨启

一九四八年九月一日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第三期--执事报、复刊敞开的门（卷一）
  第三期 书名：执事报、复刊敞开的门（卷一）

执事　第三期　一九四八年十一月一日

今后工作的路

－一次谈话的记录－

我们已往工作的路，是有一点难处。我们今年已经花了许多工夫，在上海、在福州，有两个聚会来解决这一件事。我想今天我们再回到这一个问题来。

已往的难处

在已往的时候，我们对于教会看得清楚，但是对于工作看得不清楚。在汉口那一次的同工聚会之后，出版了《工作的再思》，我想对于教会已经够清楚。教会是地方的问题，在教会的历史中，今天是最清楚的。你们读所有的书，就可以看见，没有一个时候，看见教会是地方的性质像今天这样清楚的。但是，已往我们对于工作总觉得不够清楚。我们是把安提阿拿出来，似乎觉得耶路撒冷是多余的。当我们在汉口的时候，我们把全本使徒行传都排得进去，就是耶路撒冷排不进去。全本使徒行传都摆得进到我们的工作里，我们的工作也能摆得进到全本使徒行传里，但不过是行传十三章以后的事。对于行传十三章以前的事，应当怎么用它，我们不知道。那时，我们的光不够。

我想这几年我们所遭遇的磨炼、难处，却给我们看见了前十几章的用处。前十几章的用处给我们找出来了。你们原谅我这样说，事实诚然是这样。我想我们必须承认，这一次在福州的聚会和在上海的聚会，对于行传一到十二章，没有一个时候像今天这样清楚的。行传十三章之后，讲到地方教会，没有一个时候，像在汉口的时候那样清楚的。今后工作的路，也没有一个时候像今天这样清楚的。所以已往时候的难处是属乎已往的，今天又是一种情形了。

工作是区域的

这一次有几个问题给我们找出来，一个是区域的问题。教会是地方的，工作是区域的，我想这在圣经里是极其清楚的。为什么前五年、前十年看不见呢？那个时候就是看不见，没有办法。这一次，我们的确看见，只要两句话就够：教会是地方的，工作是区域的。换一句话说，教会是地方的，工作是许多地方合成一个工作区域的。

在使徒行传里，你明明看见，十二个人，他们是有一个区域来作工；彼得、约翰这一班人在一个区域里作。另一边，你看见保罗、西拉、提摩太、巴拿巴，他们在另一个区域里作。你们若把腓立比一章拿来看，你们要看见，有许多不同的区域。你们若把哥林多后书拿来看，就要看见有话说，‘神所量给我们的界限，…并非…构不到你们那里。’（十13～14。）在这里明显的给我们看见，有区域的关系，有量给他们的范围。神在那里替他们画一个圈，在那一个圈子里，是神给那一班人工作的范围。所以工作是有区域的。

教会就没有区域。没有一个教会能管别的地方，因为教会是地方的。

已往我们有一个大的错误，就是把工作的范围和教会的‘地方’混在一起。现在我们看清楚了，工作是包括许多地方的，是有范围的，这是一个区域。像耶路撒冷这一个地方，彼得、约翰是一个区域；在安提阿那地方，保罗、提摩太又是一个区域。虽然他们有来往、有交通，但是区域不一样。

今天我们不能说许多，但这是够清楚的，就是工作是区域的，教会是地方的。

区域有中心

第二，我们又看见每一个区域都有一个中心。教会却没有中心。耶路撒冷的教会，不能管撒玛利亚的教会。在这里，所有读圣经的人都知道教会是地方的。一个地方的教会，不能管另外一个地方的教会。一个地方的教会，也不能管许多地方的教会。教会最高的地方是地方，没有区会，也没有总会。可是工作不一样，工作是有中心的。所以你在使徒行传里就看见说，这一边耶路撒冷是中心，那一边安提阿是中心。

耶路撒冷的特点

我不知道你们能够看见么？如果没有看见工作有中心，就耶路撒冷是我们的难处，不是我们的帮助。全部圣经给我们看见，教会都是地方的，但是好像耶路撒冷有一点特别。全部圣经给我们看见教会都是地方的，但是好像安提阿有一点特别。你看见安提阿是难处，不是帮助。你看见耶路撒冷是难处，不是帮助。

今天我们看清楚了，安提阿的教会是一件事，工作以安提阿为中心是另外一件事。以教会来说，耶路撒冷与安提阿是站在同样的地位上，与撒玛利亚也是站在同样的地位上。以工作来说，耶路撒冷是工作的中心。神的命令是说在耶路撒冷，到犹太全地，到撒玛利亚，直到地极。耶路撒冷是一个工作的中心。

所以到了十三章，安提阿有一个另外的起头的时候，安提阿是工作另外的一个中心。你们看见又是圣灵在那里起头。在耶路撒冷，是圣灵在那里起的头，到十三章，也是圣灵在那里起的头。两边都是圣灵起的头。在那里，你看见安提阿有人起来到别的地方去工作。一有教会，就设立长老，让他们在那里管理教会。但是好像是安提阿管理他们，因为作工的人是住在安提阿。

彼得也是长老

因此我们看见耶路撒冷的宝贝。因此当我们读经的时候，我们看见彼得在耶路撒冷也是长老的宝贝。已往的时候，我们一直注意作使徒的彼得，但是忘记了作长老的彼得。他在那里是双重的职分。因为他在耶路撒冷，以地方来说，他是长老，雅各是长老，约翰也是长老。但是以工作来说，他们是使徒。因此写信给安提阿教会的时候，就写使徒和长老。不然的话，耶路撒冷的长老怎么能够写信下命令给安提阿的教会呢？因为你是长老，我也是长老。但以他们是长老而言，乃是给安提阿的教会看见，耶路撒冷的教会也这样定规；以他们是工作上的使徒来说，也是这样定规。

今天在我们中间，这是非常清楚的事。最少在我们身上，这个问题完全解决了，完全过去了。不只过去，并且那一个教训，是极荣耀的出来了。这一次我们看见，神的工作是有整个区域的在那里作。作的时候，神要设立一个地方为中心，所有的工作，都集中在这一个地方，有的时候出去，有的时候回来。换一句话说，地方教会是长老负责的；中心的地方，不只是长老负责，工人也在那里作长老，负责教会的事。

这一种的习惯－派工人到一个地方去作工，请你们记得，没有圣经的榜样。除非你移民到那里去作本地的长老才可以。假定说，你们今天要住在一个地方，要就住在耶路撒冷，要就搬到另外一个城里去作长老，去负当地的责任。但是你们若要作工，你们就得住到耶路撒冷来。

所以对于教会二千年来对彼得的控告，我们要说，彼得弟兄，你没有错。教会二千年来的控告是什么呢？是控告彼得不离开耶路撒冷。但是，请你们记得，彼得不离开耶路撒冷是对的，是不错的。他们说，彼得应该离开耶路撒冷。我就不相信这一个，谁知道主要彼得、约翰离开耶路撒冷？有人说，彼得、约翰不离开耶路撒冷，所以就有逼迫临到耶路撒冷的教会。但这是没有圣经的根据的。如果主要彼得、约翰离开耶路撒冷，主可以逼迫彼得、约翰，不应该逼迫教会。不能我错了，来打别人。主若打别人，就必定不是我错了。如果彼得、约翰不离开耶路撒冷是错，神就应该责备彼得、约翰，不应该责备耶路撒冷的教会。

主是说，只因你们不属世界，所以世界就恨你们。他们若逼迫了我，也要逼迫你们。（约十五19～20。）所以当我跟从主的时候，我就看见，世界所以逼迫我，是因为我不属乎它，不是因为我不出门。不然的话，所有出门的基督徒都不受逼迫了。我告诉你们，在家和出门的基督徒，都要受逼迫。

出去又回来

请你们记得，彼得出去到该撒利亚，又回到耶路撒冷。彼得又出去到撒玛利亚，（因为在撒玛利亚有神的工作，）然后又回到耶路撒冷。那一个中心是耶路撒冷。撒玛利亚是那一个工作区域里面的一个城。同工们是集中在耶路撒冷，是出去又回来，出去又回来。

一个工人管一个地方的教会，是更正教的思想，不是圣经的思想。

至于说，以什么地方为工作的中心，就是说这是神的工作，只有神会起头，人定规没有用。我们不能商量说，什么地方是耶路撒冷，乃是神自己要作，是在圣灵的手里。圣灵挑选的耶路撒冷，才是耶路撒冷。

在使徒行传前面，我们看见彼得出去又回到耶路撒冷。到安提阿起头的时候，我们看见保罗出去又回到安提阿，总是不停留在别的地方，总是回来。所以换一句话说，这一次我们必须看见工作是有范围的，工作是有中心的。

请你们记得，区域也好，范围也好，中心也好，这些都是字眼，你随便起什么名字都可以，我们是要注重那一个东西。你看见耶路撒冷的工作有一个东西，你称它作范围也可以，你称它作中心也可以，你称它作区域也可以，什么都可以。安提阿也是这样。你看见主说，‘我量给你的，’所以你们称它作工作的测量也可以。总是一个范围，一个区域，一个中心，有一班的工人住在那一个地方。另外有一班的工人住在另外的地方。

不是从外面派长老到那里去。也不光是使徒，也不光是长老，是彼得是使徒，也是长老。所以弟兄们，你们住在一个地方，在那里又是作使徒，又是作长老。这一条路这样走是对的。我们有弟兄要出去帮助其他地方的教会不错，但是要回来。不回来不对。或者像保罗一样，绕一个大圈子再回来，这是对的。或者是像彼得一样，一出去就回来，这也是对的。但是总得回来。人怪彼得不出去，就也得怪保罗的回来。彼得回到耶路撒冷，保罗也回到安提阿。这是神的话，是够清楚的。

使徒的传福音与移民的传福音

我们再来看第三个问题，就是外头的工作怎么作？福音怎么传出去？在这里是两条路。耶路撒冷所作的和安提阿所作的不一样，所以有两条不同的路出去传福音，有两条不同的路出去设立教会。

安提阿的路－使徒出去

第一，或者像安提阿所作的，是保罗、巴拿巴，保罗、提摩太，保罗、西拉出去，到一个地方一个地方传了福音，然后回来。是使徒出去传福音，是使徒出去设立教会。这是一种。

耶路撒冷的路－移民出去

第二，耶路撒冷的路，是所有相信主的人移民出去，他们到处传福音。你们看见移民出去的结果，就是到处传福音。（徒八4。）请你们记得，不管这一种移民，是平安的移民也好，或者是受逼迫的移民也好，但总是移民。耶路撒冷的路是移民出去，所不同的，他们是受逼迫出去的。

所以我想，主在那里留下了一个顶清楚的脚纵。你们千万不要以为使徒行传的前一半是没有价值的。请你们记得，使徒行传像创世记一样，是神的路。我们看见神当初所作的是怎样，今天我们就跟著作。

出去多少增加多少

神藉着逼迫叫信徒移民出去，他们站不住，只好出去。那时耶路撒冷有几万人，一直出去，一直出去，但是到保罗回到耶路撒冷的时候还是几万人。（徒二一20。）保罗回到耶路撒冷，去见雅各和众长老的时候，他们告诉他说，犹太人信主的有多少万。请你们记得，今年麦子割了，明年要再长。你的地盘要留给别人作基督徒，你不要一直站在那里。基督徒出去多少人，就增加多少人。老在这里不出去，人就不会多。你们看见耶路撒冷的门徒，他们一直出去传福音。后来保罗回来耶路撒冷的时候，圣经还是说犹太人信主的有好几万。请你们记得，神的路是把人一批一批的送出去，像撒种一样的撒出去。

所以我们在神面前必须看清楚这三个原则，才能够作所谓的传教士的工作（MissionaryWork）。

要传福音

当我在伦敦的时候，曾对史百克先生（Mr. Sparks）说，我们在中国的工作和你们的工作不一样，我们必须顾到福音的一边。你们在伦敦各地的基督徒这么多，好像是一个基督教的国家。我们不是，我们要好好的照着当初传福音的工作去作。好像我们的弟兄在伦敦所作的，不过是一个职事的工作。但是我们必须去传福音。

不要放松

所以弟兄们，你们对于这三点千万不要放松。抗战这么多年，难处这么多，就是学了这一点。现在我们这一班人，最少一半的时间已经过去了，下一半的时间，我们的路必须走得直，不能再像从前的日子了。并且我相信（这是我个人所觉得的）这一个光已经够清楚。你们看见，二千年来，教会对于耶路撒冷这一条路，怎么摆都摆不好。今天是摆好了，并且是那么清楚，就像我们在汉口看见教会是地方的那么清楚。

教会是地方的，我们已经清楚了。工作是区域的，我们也已经清楚了。所以我们这一次的工作要转过来才可以。如果你们还是那样想，还是要一个工人管一个地方，那条路就走不通。那一个必须解决，那一个不能再继续，那一条路必定走不通。你们想，如果这样，就平阳一带地方，一百多个聚会，把所有的同工都摆在那里还不够用。只就温属一带而言，同工就不够支配，连姊妹也得去作牧师，这样作就没有路。

要维持中心地方的见证

我们必须看见工作有它的范围，工作有它的中心。地方的事统统可以摆在地方的教会里，作工的人总是出去作工，等一等就回到耶路撒冷来，再出去作工，再回到耶路撒冷来。所以要在耶路撒冷维持一个强的见证，这是一件好事。如果以十二个使徒来维持耶路撒冷的讲台，那是一件容易的事。如果要十二个使徒去维持撒玛利亚、犹太全地的讲台，那是太难的。

所以我们要在主面前有够多的祷告，有清楚的亮光，叫我们看见以某一个地方作为这一个区域工作的中心，有一班同工的弟兄姊妹居住在那里，就以那一个地方为中心，同时维持那一个地方的见证。从那里出去，也回到那里，那一个地方的讲台就得以维持。

上海是一个中心

现在像江、浙边界的地方，京沪、沪杭路线工作的中心，就放在上海。上海要维持一个刚强的见证，上海要工人来维持工作。其余的地方，让地方的弟兄来负责，同时让上海的弟兄移出去。过了些日子，把上海的弟兄一批一批的送出去。这是一件很要紧的事。出外布道的人都是弟兄姊妹。我们不是打发人出去作牧师，我们只是移民出去。请你们记得，耶路撒冷的原则是移民出去，这乃是当时教会传福音的方法。虽然在那一个时候，是为着逼迫而出去的，但是我问你们，神的儿女在什么地方没有逼迫？所以请你们记得，路是这样清楚的摆在我们面前。

福州也是一个中心

今天我所看见的是这样，我可以引一个比方：如果福州、台湾、福建是一个区域，我们相信福州是可以当作一个中心。自然弟兄们应当维持这一个中心，从这里出去，也回到这里来。当我们带人得救的时候，我们就要劝他们说，主如果恩待我们，你可以到外面去。劝二十个人迁到南平去，劝三十个人迁到莆田去。劝三十个人迁到厦门去，劝三十个人迁到台北去，再劝三十个人迁到台南去。他们出去，福音就出去，福音就跟着他们去。你们如果盼望到多少年，送多少传福音的人出去，不只你们的花费要大，并且也没有许多人能去，结果也不见得怎样。请你们记得，要教会全体在神面前都出去布道才行，要一批一批的出去才行。

在福州有使徒和长老，有的时候，两个三个到一个地方去看一看就回来。再有两个三个到一个地方去看一看就回来。

我不是说，从今以后，所有传福音的工作都交在他们手里。也许还有一两位的弟兄姊妹要往一个一个乡村去跑。是两种传福音的工作一同的作，这样的作，福音就出去。

讲台和打发

在这里，你就看见，中心的工作就变作非常要紧。你在那里不是光维持一个讲台，你在那里要打发人出去作工。管他是摆摊的、是拉车的、是作用人的，都可以出去传福音。

所以为着这个缘故，所有的弟兄姊妹，都要给他们有正当的造就。总是要作到一个地步，可以把他们送出去。这里送五十个去，那里送三十个去，能够在那里帮助地方的教会，而不是成为教会的一个重担。如果有许多弟兄送到外头去，反而出了难处，叫教会没有办法，那怎么办呢？所以对于弟兄姊妹要给他们好好的造就，叫他们能作传教士，可以一批一批的出去。

所以同工们要看见，工作要集中不能分散，要把一个中心的地方先弄好，给他们造就，而后让他们出去。

我们这几年所受的苦已经够多，我们碰着的难处也已经够多，我们学了一点功课，盼望我们不把这一个功课难为了，我们要得着那一个教训。

要受基本的教训

现在我们要看第四，就是我们要叫所有的弟兄姊妹都受同样的教训。

初信造就的聚会

所以要给他们一个特别的聚会。我们在上海、在福州，都已经有对于初信弟兄的造就。这一个聚会每年都是一样的，我们不盼望它进步。当然我们也不盼望像公祷文一样在那里念。如果人是活的就有生命。这些话，一年到头都是轮流的不改变。五十二个礼拜，周而复始的一直在那里转，叫每一个弟兄出去的时候，最少是受过基本教训的，这样，难处也可以减少。

他们如果跑到我们中间来一年的工夫，不管他是那一次起头的，总是一年的工夫听完，总是五十二次转一转。他是第一年第十个礼拜进来的，听到第二年第九个礼拜也转了一转才出去。给他们有同样的教训，然后送他们出去。

送他们出去传福音

劝他们到外面去的时候，在他们所在的地方想法子救人。所以你们总是在那中心的地方把人救来，把他们造就好了，就移他们出去，给他们机会到外面去传福音。

这样就是全教会在那里传福音，不光是传福音的人在那里传。如果光是传福音的人在那里传，就在中国传一辈子福音也传不了。今天中国有四亿五千万人口，只有一百万的基督徒，连零头都没有。今天如果把一百万的人摆在我们手里，个个都出去才有办法。要叫这些人受同样的训练，然后送他们出去，然后你才看见教会到处传福音。

他们去传福音，是你们把他们送出去的，不一定要受了逼迫才出去。也许他们要受逼迫，但是，总是出去。

所以在这里我们稍微要有一点安排，负责的弟兄要有一点安排。有的地方是战略的地方，是地理上战略的地方，我们要抓住它。或者先送三个五个到那里去作一点事，再送三个五个到那里去作一点事。他们救了人，然后作工的人去，然后有一个聚会兴起来。所以我们要把所有的情形改变过来，走这一条工作的路，我们才走得通。

教会传福音有果子

今天在我们中间的弟兄姊妹都承认说，只有教会传福音更有果子，只有教会作工更有果子。最近有弟兄到古田去传福音，一共有五十多人得救受浸。陈弟兄回来说，本来不敢说教会传福音的结果到底怎样；这一次到古田去，一点疑惑都没有，教会一传福音，人就得救。也没有广告，就是一个人抓一个，一个人抓两个，一下就有五十多人得救了。

在南平，从前有几十个人聚会。这一次弟兄们去，有二十多个人受浸，这些人还是在大火的时候听见福音的。这次南平大火，烧得整个南平现在只剩下四分之一。我们的弟兄姊妹也被烧了十几家，黄弟兄的店也烧了，但是整个教会在那里传福音，就有人得救。这一次弟兄们写信来说，这条路我们是找到了，今天我们愿意把命都摆进去的来作，并不拐弯。

今天我们看见教会传福音，主就在那里作工。我们也没有登广告，也没有用什么办法，就是弟兄们出去一个带一个，你就看见人来。教会如果传福音，就是讲台差一点也不要紧，你要看见几十个人受浸，又是几十个人受浸。这个工作将来总是交在当地的弟兄们身上，让他们自己去作。

鼓岭要给他们帮助

我们在鼓岭怎么作呢？是地方教会把当地有盼望的人送来，给他们一两个月的帮助，再把他们送出去，让他们负本地的责任。同工的弟兄，总是负责中心的工作，同时出去也回来。如果是这样，工作就能够有路。

需要配搭

为着这个缘故，我们这一次在上海和福州聚会的时候，是这样的注意配搭。因为如果不配搭，就没有用处。从前你走你的路，他走他的路。现在非配搭在一起，就不能好好的作。没有一个能单独行动，总得要好好的配搭。

我相信在不久的时候，福音能好好的传遍，并且我相信很容易把中国传遍。比方说，福州的弟兄如果忠心，很容易把福建整个传遍，把台湾整个传遍。别的地方的弟兄如果忠心，也学习走这条路，也能够把那些地方都传遍了。

今天路是给我们找到了，完全是人的问题。路是再清楚没有了。你们如果看不见耶路撒冷的原则，你总觉得在神的话语里有一个东西摆不好，有难处。今天我们承认说，全本使徒行传都摆好了，一点没有错。并且今天我每一次读使徒行传的时候，就看见彼得在头一段所作的是何等好的事。我想彼得受了二千年的冤枉。实在他回来是对的。因为无论如何，神的工作是有中心的。

讲台不是难问题

所以讲台的问题，不是难问题。只要维持一个地方就够，其余的地方要带领他们去维持。如果是他们来维持，就没有难处。就是为着这个缘故，我们在鼓岭预备一个造就的地方，将来让各地的教会中比较有盼望的人来这里，给他们一点造就，然后让他们回去。这样我作我的事，你们作你们的事，每一个人作每一个人的事，不久我相信这一条路能够走通了，能够在许多地方有许多见证，一直在那里建立起来。

工作的根基

今天所有工作的根基就在这里，这一个一乱就什么都乱了，又要回头到我们汉口的聚会的情形。我们在汉口只看见教会的问题，没有看见工作的问题。这一条路已经在这里了，如果人也对了，主也怜悯我们，我告诉你们，不需多少年的工夫，就能将中国传遍了。我相信说这是一件大事－把整个的中国传遍了。不然的话，我告诉你们，再过五十年，还不过是如此。

我承认在我们中间，神的祝福是相当多。过去的时候，我常常说神是救人，神实在在我们中间救人不少，但是我总觉得不够，人不够。这些日子，我们在这里都是读圣经的人。我自己再把神的话一次的读，两次的读，我看见神的话就是这样，非常清楚。已往的时候，我们只是看见了教会的路，没有看见工作的路。工作的路一不好，教会的路也不好。今天我们感谢神，过了这么多年，神怜悯了我们，给我们看见这条路。总是在一个地方，有弟兄负责，有配搭，也有移民出去，在那里传福音，一批一批的出去。

我告诉你们，这是很简单的事，耶路撒冷有很大的成功。在神面前的耶路撒冷是代表教会。天上的耶路撒冷是代表教会，地上的耶路撒冷也是豫表教会。总是彼得在那里作，然后有许多人出去传福音。不会人逃走了，福音也没有了，总是把福音带着出去，一直带着出去。这是极荣耀的事。

今天的要求－配搭忠心

所以我们今天的要求，不只同工要有配搭，就是负责的也要有配搭。所有的人没有一个是可以自由选择的。这样，就能够是教会传福音。每一个人无论到那里去都是传福音的。他们的口就是传福音的。我们要全体都出去。我相信主在今天有路。

如果我们不行，不忠心，我告诉你们，主会再拣选人走这条道路，我相信可能。但是至少还要花二十年。你不要说，主不能把我们摆在一边。主能把我们摆在一边，但是还要再花二十年。我们盼望替主省去二十年。主怜悯我们，叫我们这些人赶得上，让我们把一切都赔上为着这一个。这些日子，我们经过了够重够难的事，才看见了这一条路。盼望我们不把它丢掉。

一九四八年八月十九日上午周记

＊　　　＊　　　＊

在神的光中看见己的真相

日子飞也似的过去，到鼓岭已三个星期。学校若不延迟开学，大约九月初即行返沪，最多也不过只能在此逗留两三个礼拜，心中满了惶惑与恐惧，真不晓得前头的日子将如何过！在主话语的光中－虽然真领会的极其稀少－已深深的感到不能再过先前那些昏暗的日子了。阿！梦也没有作到，已往的岁月，已往的‘工作，’是怎样的一回事。几乎每一件事、每句话里、每个态度，无论在人看来是多‘受约束，’多‘属灵，’多‘谦卑，’多么‘有学习，’而在今天的光中，都不过是骄傲的伪装。阿！连骨头也都是狂傲的。别说往日的‘工作’是满了人的手、人的方法和思想，除了情欲之外，也不知道能剩下多少？

在已往的岁月中，几乎藉着每件事都显出我这副狂傲的骨头，昏暗的我，竟麻木到那个地步。虽然我曾多次发现我的骄傲，我就想要谦卑，也学习谦卑，谁知道这‘谦卑’不比狂傲更纯洁呢？真的至今仍没法描写出这狂傲的深度！动是骄傲，不动也是骄傲。主似乎将我已往的一切在光中给我看，给我看见一切事情，一切动作的根源，给我看见那败坏的深度。主似乎也将往年祂的手藉遭遇所给我的指示，给我看我那昏暗麻木的光景！

我的深处满了悲伤和忏悔，仰望主开恩可怜这个又懒又恶的仆人，击打、击碎我的狂傲！我觉得不能走我先前所走的路，也不能作我先前所作的工！茫茫前途，给我无限恐惧和战兢！但愿主将代祷的负担加给你，求主彻底的破碎我，摸着我。

南京中大医科二年级一学生

一九四八年八月十五日

在神的安排中等候带领

感谢主，神的工作是作在人的能力之外的。宣自学校解散后，蒙主恩眷，被调派在工厂总务课。但愿主叫我行在祂的旨意中。

距宣处约有五十分钟汽车路程，是一处台省重镇－台中市－有三数位弟兄已起头祷告聚会。内中参加人，有一农学院学生，有一中央通讯社特派记者，有一飞机第三制造厂的同仁。这几位中，有一位在大学（农学院）弟兄已订福音书房四种刊物。他们均不愿参加公会会堂作礼拜。尚有记者公会的理事长、公安局长、其余地方首长，多有信主的，他们要参加外省弟兄们的聚会。现在我们在台中的少数弟兄同心祷告，先由小而大，让神自己来作工，自己来带领，到时候成熟，需要一个时期。现在弟兄们都一致谨慎，恳切祷告。因为去台北需时一天，并要夜间往返，这样不免太辛苦，有碍身体及工作。现在主既然给我们少数的根基弟兄，我们相信主要祝福。第一要紧的，请在上海祷告聚会中题出代祷，作我们为约书亚战争代祷的摩西。我们也已驰函请在台北兄姊们代祷。

现在已在台中市的一位弟兄家中聚会。有人想借市党部大礼堂，少数弟兄觉得不必这样号召。且俟有了稳固根基，再向外面大众展开，免得引起无谓的误会。我们愿意追求与众人和睦。写到这里，我要流泪的感谢主，祂安排这小子在台中。因为介绍我的人已离开了，而我仍留着在这台中县内，靠着祂的恩典，有和撒但战争的阵地。愿主给我们锋利兵器，可以打那美好灵仗！

高宣真谨上

一九四八年十月十三日

通讯处：台湾台中大肚福利新村五十六号。

答覆

聚会处不能设在省党部。该撒的东西和基督的东西该分开。地方长官若要加入，他们就必须在行为上是清洁的，在信仰上是纯净的，而同时又是有意思和我们同行的。我们可以接纳他们作弟兄，绝不可接纳他们像长官。一个教会中有长官，这个教会就非拆毁不可。

一九四八年十月二十日受记

身体和时间的奉献

在南沙各教会，最近有几位弟兄有意在南沙为主有一点工作，四月间在车路湾有一次交通聚会，题目是谈到‘我们如何事奉神。’结果拟从传福音及探望着手，在每一处地方的教会，即开始有两三天聚会，并且颇称发达。最近所传信息是‘需要将身体献上当作活祭。’并且现在每一教会，已有许多弟兄姊妹们，将身体及光阴都交出来。在夹灶湾计有七十左右，在十二埭、党山湾亦有许多。在万安桥有四十左右，在冯家楼有三十左右。他们奉献后，工作系由教会分派。能传福音及探望者，就分派他们去传、去探望。不能传福音及探望的弟兄们，教会就打发他们替传福音及探望工作者的弟兄家中帮农等工作。并且众教会联合起来作，（不分地方教会区域，）如在夹灶湾的弟兄，被派到党山湾的弟兄家中帮农。这种作法，未知于真理上有无关系？特上函达，望请在主内指教，并盼赐覆。

在梅林湾的弟兄　王有根

在新湾的弟兄　费长化　宋达夫　同启

一九四八年七月十二日

通讯处：浙江萧山新湾底基督徒聚会处收转。

（按：在南沙一带的教会，地域是有些特殊的。单位虽有二十几个，实际不过是属于萧、绍两县的乡镇。此篇所说的众教会，彼此相距，有的不过十里八里而已。所以他们常是很自然的在一起通力合作，并非一种联合会的组织－编者。）

教会学习传福音

感谢神，现在祂亲自带领我们少数的弟兄姊妹，在生命上有追求，在事奉上有学习。又藉着一位弟兄的信，得知一些更新鲜的看见，一点主在现代要作的工，让我们心中有些亮，好像也有路让我们走。

当春季旧聚会处房子到期，神就带领我们建新聚会处，盖了十一间房，暂时能足用。余地还可以盖十几间。藉着这个，让我们有更深的学习。在奉献财物上，神是摸着了祂众儿女的心，不仅尽了力量，也可以说过了力量。有的把他心爱的东西拿出来，有的把他养生的奉献了。真看见神自己在这里作。

但可惜的，是我们的生命太不够，不能带领更多的弟兄姊妹起来服事神，以致有的冷淡退后，有的去爱世界，有的走入极端。最大的难处是兰州自有见证以来，就有人走在任意而行的路上。近日又产生了自称他是蒙主呼召而出来作工的人，并且到处作工，所以把祂的儿女们都带在不法不服的情形下。当我们正在为难的时候，祂让我们看见‘神差遣耶稣基督，主差遣十二个使徒，圣灵又藉教会打发了保罗和巴拿巴。’因此兰州再不敢接待这些人了。我们觉着负地方教会的责任太大，力不能胜，如医生（所谓的工人）可以开错处方，但药师（负责的弟兄）不能拿错了药。这个责任是何等的大呢？真觉着负不下去了。我们已将主日讲台停了。求神恩待祂众儿女，在教会的传福音有学习，暂时仅作一些豫备道路的工作，等候神差派祂的仆人使女来兰州开工。现在兰州常来聚会的弟兄姊妹有五十多位。

你的弟兄黄乃羊、史陆尘、谷中音同启

一九四八年十月四日

通讯处：甘肃兰州公园路三号。

陇疆一带教会负责弟兄及散居各地弟兄姓名一览表

有聚会的地方 | 散居各地的弟兄姊妹
地名 | 负责弟兄姓名 | 地名 | 弟兄姓名
平凉 | 潘圣民　刘献之　王之肖 | 甘草店 | 万毓杰
天水 郭问之　郭福谦　刘祥信

赵璞玉　张秉国　方得生 		临洮 孙迺新
临夏 | 王国景 | 陇西 | 熊翼　周锡章及姊妹
武威 | 陈世光 | 夏河 | 赵愿成
永昌 | 徐复生　杨忠信 | 宁夏 | 戴暨士
迪化 | 汤振鹏　杨瑞五 | 青海西宁 | 刘景泉及姊妹　李本汉及姊妹

浙萧西沙一带教会分布

一　义渡至俞家潭（泰昌花木行）十二里。
    萧山至俞家潭五里。
    俞家潭至宁围（永泰丰）六里。
    宁围（永泰丰）至　崧厦园或爱莲堂或尖角园均五里。
    盈上围十五里。
    盈下围二十里。

二　自义渡雇人力车至俞家潭（泰昌花木行）或宁围（永泰丰），车资约五升米。
    自萧山雇小船至俞家潭，船资约二升米。

三　自杭州动身至西沙有三条路可走：
    （一）过钱塘江大桥。
    （二）在三廊庙过义渡。
    （三）亦可于观音塘埠过小渡。

小渡每日自上午六时至下午四时，随时有船可渡。（如遇风雨甚不方便。）冬季天寒水枯，渡船不能直达码头时，便须赤足涉过江边泥途。

浙江萧山县属西沙一带基督徒聚会处概况表

聚会处 | 负责人姓名 | 户数 | 擘饼人数 | 慕道人数 | 总人数 | 通讯处 | 备注
宁围 许茂兴

莫佳礼 		一二五 一七六 四八二 六五八 萧山俞家潭泰昌花行转 民国二十四年原在本地内地会聚会，同年十二月，从那里出来，后由栾非力弟兄来，有三天传福音聚会，于是聚会正式开始，翌年七月设立主的桌子。
盈下 倪顺官

翁善福 		七三 八六 二四五 三三一 萧山龛山下街邮政代办所转陈显忠 民国二十六年起头，原在宁围一同聚会，嗣以路远（相离二十余里），就在本村陈宝楚弟兄家聚会擘饼；至二十九年，建造会所三间，聚会正式开始。
崧厦园 王永芳

周锦堂

沈学成 		一二一 一四七 四五五 六○二 萧山俞家潭泰昌花行转 民国三十一年起头，原在宁围一同聚会，后因路远（相离五里），就在本村造舍四间，同年五月聚会开始，七月间设立主的桌子。
爱莲堂 戴汉发

莫文兴

缪瑞林 		七一 一○六 二四○ 三四六 同上 原在宁围一同聚会，后以路远（相离五里余），乃在三十四年造舍四间，三十五年二月聚会，开始擘饼。
尖角园 高长源

杜华泉 		四九 五二 一五九 二一一 同上 原在宁围一同聚会，后以路远（相离五里余），乃造舍六间，三十六年二月间开始有祷告聚会，七月间有擘饼聚会。
西兴义渡码头 | 陈大良 | 三四 | 四五 | 五○ | 九五 | 同上 | 民国三十五年，东沙头蓬镇坍江，适本地有新涨荒沙，于是头蓬镇及西兴镇一带人民，多来此开荒，于是在陈大良弟兄家有聚会，同年秋天，开始擘饼。
盈上围 高光兰

张宣忠 		四三 七六 一五九 二三五 萧山荏山头邮局转俞连德先生转 原在盈下一同聚会，后以人稠房小，就在本地造舍六间，三十七年春开始聚会并擘饼。
总计 　 | 五一六 | 六八八 | 一七九○ | 二四七八

一九四八年九月十六日

执事报

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　明年起，不定期。

价目　明年起，不定价。随意寄来多少，我们均乐于接受。

订阅　明年起，凡已订阅本刊者，一人只寄一分。新订者，必须是本人自己要订。也是一人只限订一分。代订送人者，恕不照寄。

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　请汇上海（23）铜仁路二四○弄十八号福音书房发报部收。若由邮局汇款，兑付局名，请注明：静安寺。

发行启事

（一）有几个地方的教会，今年是要我们总寄本刊若干分，（未将弟兄姊妹的姓名、地址开来。）如果明年仍要若干分，就请将若干弟兄姊妹的姓名、地址寄来，以便制卡片。

（二）覆信非常花工夫。有的信，我们认为无答覆的必要时，请原谅我们一概不覆。

（三）每一期的报以发完为止。后订者，我们只能有那一期，就寄那一期。

（四）有的地方，邮路时通时阻。我们能设法寄出的都寄出，不能的，只有候时再寄。

福音诗歌

初版已售尽。后订者，俟再版成功，当即寄上。再版本因工料上涨，每本价目暂定金圆五元。（在十月分已缴书费者，仍照初版价。）

上海邮箱五○○八号福音书房谨启

一九四八年十一月一日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第四期--执事报、复刊敞开的门（卷一）
  第四期 书名：执事报、复刊敞开的门（卷一）

执事　第四期　一九五○年四月五日

临时的恩典与积蓄的恩典（一次谈话的记录）

问：基督徒贫穷的原因何在？怎样才能在神面前有积蓄？

答：主在启示录三章里，说到‘我知道你是贫穷的’话，是对老底嘉说的。我想那里的意思就是说，一个人在神面前没有积蓄。贫穷，不只是今天没有；贫穷，乃是一直没有。

基本的难处

有许多的弟兄姊妹，有一个基本的难处，就是需要有临时的恩典，他们才能被维持。我想这是一个大的难处。许多人靠着临时的恩典，许多人并没有十三年前的启示。从前我们也说过，神作工在我们身上是讲恩典的。神如果将恩典从我们的身上拿去，就我们剩下的，完全是一个虚空的人，这是事实。但另一面，也是事实，就是神并不愿意祂的儿女没有积蓄，一没有临时的恩典，就走在主的旨意之外。神不喜欢祂的儿女只靠临时的恩典活着，神喜欢祂的儿女有积蓄。

许多的人没有积蓄，所以主才说要禁食，要祷告。若不禁食、不祷告，这一类的鬼，就赶不出去。（太十七21。）主对门徒说，必定要有临时的祷告和禁食。若是没有临时的祷告和禁食，就没有能力。腰是放松的，是没有约束的，灵是狂放的，这样的基督徒，乃是靠着临时的恩典活着的。如果我们是才信主的人，靠着临时的恩典活，也许是该的。如果我们信主已经过了一年两年，还是靠着临时的恩典活着的话，这是贫穷，这是有病。因为只靠着临时的恩典活着，在我里面没有多余的，没有积蓄，所以贫穷了。

什么叫作富足呢？贫穷的对面就是富足。富足，就是我在神的面前有积蓄的恩典，不靠临时的恩典。在我里面有多余的，所以不贫穷。

保罗有积蓄的恩典

前几天，我们几个同工在一起，特别题起哥林多书。我个人觉得，在全部新约书中，生命的启示最多的，是哥林多书。

哥林多前后书，是有它们的地位的。只有哥林多前后书，把保罗这个人摆在我们面前。罗马书对救恩讲得最深，以弗所书对启示最深，这些都是从神那里来的。但是如果要认识保罗这个人，只有哥林多前后书把他这个人告诉我们，使我们认识得最清楚。

有许多人，他必须有默示，才有话语的供应。何时默示一停止，他的话语也停止。他必须有默示的来源，他才有话语的供应。所有的话语，都是靠着他的默示，这是对的，这是事实。但是，请你记得，默示不是常常有的，不是继续不断的。连在当初第一班使徒的身上，默示都不是常常有的。就是在保罗身上，默示也不是常常有的。保罗说，‘我没有主的命令。’（林前七25上。）我从主那里没有话，主没有说什么。不是主说的，乃是我说的。换一句话说，就是没有默示，没有属灵的默示，根本没有什么话。

但是，有一件非常希奇的事，就是：保罗说，‘我既蒙主怜恤，能作忠心的人，（或作﹁能作诚实的人，﹂）就把自己的意见告诉你们。’（25下。）保罗是凭着自己说话。这是不得了的事。二千年来，神学家读哥林多书到这里都害怕。保罗非常清楚，有的时候没有默示，保罗也能说。

没有默示，还可说话，在别人这是大不可。因为里面没有积蓄，没有剩下的，没有多余的，所以没有默示，就没有话语。神给他多少恩典，只够他当天用。这样的人，什么时候一没有默示，就没有话语。因为他是靠临时的恩典来应付。这样的人，没有临时的恩典，就没有话语。

但是在这里有一个人，没有默示，而有话语。保罗的话语，就是神的话语。圣灵拣选它，把它摆在圣经里，我们相信这是神的安排。你可以注意：他再三的说，是我说的，不是主说的。但是，他说的时候，又觉得这话不像我说的，所以到末了，他说，‘我也想自己是被神的灵感动了。’（40。）顶宝贝的，是他不知不觉的被圣灵感动了。有人动不动就喊说，我是被圣灵感动了。我怕一下子被圣灵感动的，就证明说，他的积蓄没有多少。自己不知道圣灵的感动的是更好的。许多浅薄的人，常疑惑自己的不被默示；而有积蓄的人，却疑惑自己的被默示。我怎能说，这话不是主的话呢？这话是主说的。

所以这里有一个基本的原则：在保罗身上，除了临时的默示之外，保罗还有另外的东西，绝不是临时的默示所给他的。是因为他多年跟从主，多年受约束，多年没有放纵，多年没有犯罪，多年没有失败，多年学习敬畏神，多年有东西在他里头，虽然没有默示，却仍有话语。这是他的积蓄，或者说，他的丰富。

所以说，没有一个地方露出保罗自己，像哥林多书那样多。他想是自己说话，没有默示；但是，他说的话，竟变成了教会的启示。在这里有一个人，是人的话，但摆在圣经中，就变成神的话，这是新约中爬到最高的地步。人被神造就，被神雕刻，被神锻炼，被神组织到一个地步，人的话变成了神的话，这是富足，这是里面有积蓄，这是神多年在保罗身上作工的结果。这不是临时的恩典所能达到的。

必须富足，有积蓄的恩典

许多的时候，叫我觉得难受的，就是有许多的弟兄姊妹，必须有临时的恩典在他身上。一没有恩典，他的话语，他的存心，就和外教人一样。这是何等的贫穷！这样的人，一没有进来的，他里面马上就是空的。我承认说，我们一离开神的恩典，我们什么都没有。我也承认说，神的恩典，也有一部分是组织在人里面。神在人里面的积蓄也是事实。有的人只能靠临时的收入，来应付他临时的支出。所以他经不起试炼。

什么叫试炼？就是在表面上，好像神不顾，好像神不听，好像神不交通。谁懂得试炼最多呢？盖恩夫人。属灵的试炼是什么呢？好像神掩面不顾，好像神闭口不言，好像神不答应，好像神不作声，好像神静默了，好像天上没有神一样。这个时候，马上就分别出谁是有积蓄的人，谁是没有积蓄的人。

贫穷的人，在那里靠着祷告的喜乐来过活，靠着一次擘饼的新鲜来维持。没有这个，这一星期就失败了，就不行了，就倒下去了。有许多人，他整个的生命和生活，就是靠着他临时的恩典。这就是说，他没有积蓄。

像盖恩夫人，一连好几个月受试炼。整个的世界，乱到一个地步，好像没有神了。里面有积蓄的人，就在那个时候显出说，他经得起，他里头有，他里头够，这个叫作富足。这就是主对老底嘉所说的富足。（启三18上。）

所以，贫穷，就是没有积蓄。富足，就是有积蓄。这个就是属灵的积蓄。

怎样才能富足有积蓄

一　需要有日子

我们里头，怎样才能富足，怎样才能有积蓄呢？我想，这是非常基本的问题。原谅我说很直的话。年轻的弟兄，无论如何，你总不能富足到那里。也许你自以为说，我发了财。但：第一，富足是需要日子的。有日子的人，在神面前，或者有富足的可能。没有日子的人，定规不能富足。年轻的人，无论如何，总不可能。你总要记得，时间是个大问题。这一次在福州，给我们很深的印象。从前我们以为摸着属灵基本的事，有些年轻的比年长好。但是，一摸到深的事实，许多最好的年轻的弟兄，就摸不着许多最实在的东西。年轻的人，总得记得，你积蓄下来的有多少？你积蓄下来的，恐怕只有微细的一点点。所以不要骄傲。骄傲是最愚昧的事。你必须看见，在我前面还有一大段的路，要天天在那里被圣灵组织，被圣灵建立。所以日子是头一个问题，是不能省的。

二　必须经历过事情

第二，必须经历过事情。有许多人，他所过的日子很多，但是他在神面前遇见的事很少。要富足的人，要有时间，也必须经历过事情。这事情是什么呢？就是圣灵的管治。有的人，他作了十年八年的基督徒，好像圣灵在他身上很松，不大管他似的。不是不管，好像是不问不闻似的。好像圣灵不欢喜管他的事。有的人，好像圣灵不放松他，管得很紧。有的人，好像他怎样作，都无所谓。圣灵在环境上不说话，在良心里也不说话。环境没有给他多少难处，良心也没有给他多少难处。一个人的日子虽然过得多，如果受约束、受雕刻、受拦阻、受责打不够多，这就叫这人在神面前学习得不多，因此在神面前的丰富也不够多。所以我们在神面前，千万不要惧怕我们所遭遇的事。因为没有一件事不是增加我们的富足的。你碰见的越少，积蓄也越少，你给人的话也越少。没有一个人没有经过而能有话语的。你经过多少，你才有多少可以说。你碰着多少，你对神的儿女才有多少事奉。我们的供应，乃是藉着我们在神面前的学习。这绝不是道理所能给我们的，也绝不是圣经的注解所能给我们的。乃是圣灵带领我们走过路而知道的。

所以，我盼望我们这些学习跟从神的人，不要放松我们日常的经历。我们天天遇见的事，失望的事，不如意的事，是主在那里很严的对付我们的时候，我们要低下头来敬拜神说，你今天有意思叫我作富足的人，把我带进富足里去，我感谢你。

有一位弟兄想他能够信，但是他病了，他才知道怎样才叫信。没有遇到穷，就不知道仰望。没有遇到病，就不知道信。没有遇到难处，就不知道什么叫作敬拜。不遇见事，没有学习，就穷。一切怕事情的人，都是贫穷的人。一切要求顺利环境的人，都是贫穷的人。要进步，总得多求有所经过。越要有学习，越要有经过。我们的仰望，我们的信，我们的顺服，都是从这些不同的环境里把我们造出来、带出来的。外头多了一件，里头也多了一件。每一次遇见一件事，不管对你的肉体是多难，在外面你多不喜欢，你要知道，都是叫你有所学习的。你总要低下头来说，这又是一个机会，是少有的机会，是难得的机会！主，我感谢你。

有多少人坐在你旁边，也是作基督徒。但有的好像受保护，没有试炼。你看见这样弟兄姊妹的日子，是非常平安的，是非常稳妥的。但是，你马上感觉这个弟兄所学习的信，所学习的仰望，所学习的倚靠，是何等的少，是何等的贫穷。

所以，我盼望你们听弟兄直的话。遇见试炼的时候，该仰起头来，赞美祂说，主，你又是在我的里头造一个给我丰富的机会，没有一件不是好的。你又是在我里头造出一件别人没有的东西，使我可以供应教会。弟兄们！你们千万不要以为靠著书本就可以讲道。你可以讲道，但你没有丰富的灵。你可以改进话语，使话语的意义丰富，但你不能叫你的灵丰富。

意义的充满，与灵的充满，完全是两件事。所以事情的多，遭遇的多，不只不是神亏待我们，反而是神优待我们。神拣选了我们，神看上了我们，这是一个很大的改变。我总归要在那里找这一个。我们如果有光的话，总归看一件事：这个弟兄在神面前经过多少？有没有积蓄？不管你多骄傲，你的骄傲是没有用的。里头有就是有，没有就是没有。你越想欺骗人，人越认识你。你越骄傲，越掩饰，你越显露自己。你一开口，就把你露出来了。你不能说，摸一摸是以扫，声音却是雅各，你就可以欺骗。因为属灵的丰富，是根据于事情经过的多少的。

三　必须有结局

第三，必须有结局。不只在乎靠事情遇到的多少。日子够了，事情够了，到底有没有结果？还是问题。必须达到结果。如同你在学校里化学试验的时候，有一句话说，Carry it to finality，意思就是说，作到结果，作得透。许多的东西都有，但是不透。不透的，就没有用。要作得透。

有一件事，在圣经中给我们看见得非常清楚：就是神对付一个人总归不放松，要作到他透。牲畜被掳了，不算数；羊群和仆人被烧灭了，不算数；房子坍了，不算数；儿女死了，不算数；身上长疮，还是不算数。总得到一天，连嘴唇和舌头都服下来，口贴尘埃。（见伯一6～二10，四二1～6。）雅各书有‘结局’两个字，（五11，）就是the end of Load，就是主的结局。这话给我们看见，神所有的问题，不是多少的问题，乃是结局的问题。约伯的儿子死了。你想有几个儿子好死？一个人没有几个儿子好死。这是非常严重的事。约伯受的对付相当重，但仍旧贫穷。你不要以为神在你身上能给你无限量的试炼。有一个姊妹，她的丈夫死了，是个寡妇；但她对属灵的事相当放松。有一天她作完了见证，我里面非常受压，就用顶直的话对她说，你的态度错了；神将你的丈夫拿去，这是非常重大的事，但是你没有学习！一个人没有几个丈夫好死。有许多人要上鼓岭。不要以为鼓岭是好去的。不容情的审判，这就是鼓岭。照样，牛羊的被掳，房子的倒塌，儿子的死亡，还是没有果效。到了一个地步，全身长疮，还是没有果效。这就是没有结局。因为一个人所经过的事情要多，但经过的事也相当有限。如果一个人在有经过时而不学，就不能达到主的结局。也就是说，主的目的不能达到。请你记得，主也没有多大得着，你也没有多少积蓄，不过白花日子，白花对付，白花试炼，白花管治而已！这就是我们所惧怕的。许多人经过许多对付，但是出来的，还是一个破碎而不能使用的器皿。就像耶利米书里所说的窑场一样，（十八4，）满地都是不成器的器皿。常常在火里，也常常破碎在地上。

所以，我们不但盼望说日子要多，经过的事情要多，并且更盼望经过而出来的时候，能成为荣耀的器皿。

所以，约伯不只是经过事情而已。乃是有一天，神看时间够了，有新的组织在他里头，人有改变了。这是基本的问题。不是生命进来的问题，乃是神的生命和人的生命组织的问题。

我常说一句话，这话恐怕常被许多人误会。我说，旧人是不能改变的。神把旧人钉死在十字架上，这是事实。神把新生命放在我们里面，这也是事实。如果神将这生命拿走的话，旧人仍旧是旧人。但是，圣经也说，人是能改变的，心思还是可以更新而变化的。（罗十二2。）请你记得，不只是新的生命在我们的里头，叫我们和别人不同；并且我这个人，因着生命的工作而改变，也和别人不同。你和一个人同住在一起这么久，总有一点样子像他。一个人和神同住那么久，一点也没有改变，这是希奇的事。何况，圣灵住在你里头，你多少总得学祂一点样子。这就是更新，这就是变化。

所以，我们盼望有学习，有结果。我们盼望在神面前花了时间，一件一件的学了，一件一件的有结果。主把祂的灵，摆在我们里头，叫我们有学习，有结果，主才能用我们供应别人。我们不是读出来的，不是听保罗说的，乃是跟主学过的。（弗四20。）不只圣经如此说，我也作过。我知道，乃是我自己学过的。这样，我才能事奉神，才能有话语供应人。

四　还要蒙光照

末了一件事，就是蒙光照。在这些事情上，一个人丰富，他的光照也丰富。不只在你身上要有学习，并且在灵里主也光照你，叫你看见你所学习的。不只这件事你知道，并且这件事在你身上成功了道理。那么，你才能把你所学的变成话语来供应别人。不只作在你身上，并且你能将所学的拿到人的面前去。等到光照一来，你就能说话供应别人。

许多时候，神在那里对付你，你不知道。但是有的时候你知道。这个知道，就叫那个对付，加紧那对付的结果。因着光照，你能够信，也能够顺服，所以你能加紧那对付的结果。有了果子，并且熟了，这是人在神面前的结果。这里所说的光照，也就是启示录里面所说的眼药，使你能看见，使你亮了。（三18。）

亮光与默示不同

问：你刚才所说的亮光与默示不同？

答：刚才所说的亮光，是与默示不同。这个亮光是启示的，就是里面的亮光。里面的难处，就是顺服的难处。

关于圣灵的管治

问：事情临到的时候，顺服得越快越好。从主那里接受，就顺服得快。

答：对。我想，我们还必须基本的认识：什么叫作圣灵的管治？

圣灵的管治，就是说，圣灵在我们里面的要求，圣灵自己在我们的环境里，作到那个地步里去。这个就叫作圣灵的管治。所以就是不顺服，也没有用处。你不顺服，祂也要把你弄到那个地步。总归有一天要把你弄到顺服。许多的时候，圣灵的管治，代替了我们的顺服。不是说自己有意思要顺服，乃是作到一个地步，就是这么一回事。自然而然的就是了。你们信主多年的弟兄姊妹，可以回头去看，许多的时候，主对我说，我顺服了。主又说，我又顺服。这样的事，你能说。你回头再想，也有好多的事，主命令了，我们起先无意顺服，但是，后来也作了。这一个就是圣灵管治的结果。有的时候，我们竟然存心不顺服，但是不知道怎么一来，糊里糊涂过了两三年，东西落掉了，东西不在了，东西没有了，这就是圣灵管治的结果。许多的时候，你能顺服的，能够叫你早到那一步。但感谢神，就是你无心顺服，就是你没有信心，到那一天也能把你带到那一步，这就是圣灵管治的结果。我常想，圣灵的管治，在许多的时候，是补满我们顺服的不及。

圣灵的管治有两个意义：第一，乃是叫我们顺服。祂安排了环境，要我们顺服。第二，圣灵的管治，代替了我们的顺服。不是我们有意顺服，乃是作到那一个地步，就顺服了。

有一个弟兄，他顶爱钱。有许多次数，圣灵管治他，但他还是爱钱。这三四年来，有许多事情发生，叫他很气。但是，有一件事，他今天不知不觉的不爱钱了。他的问题是说，我顺服不爱钱好呢，还是不顺服不爱钱好？我的答应是说，只要不爱钱，都是好的。许多的时候，我们顺服要快，要赶紧。我们要求神向我们赐恩，叫我们早一点顺服，这是好的。能叫我们少挨打，好省去许多的对付，早一点到彼岸。即或不然，如果你给主时间，只要你在祂的时间里，就自然而然的把你带到那个地步里去。这是圣灵的管治。所以，圣灵在里面的工作是宝贵的，圣灵在外面藉着环境的工作也是非常宝贵的。

问：怎样能快一点的顺服？

答：有的时候，神圣灵的工作，是藉着感动。有的时候，神圣灵的工作，是用时间的。神用圣灵感动的时候，是立刻的顺服的。神不但用祂的灵在人的里面作工，神也要藉着圣灵在外头的管治来作工。这不是立刻的，这是天天的。到了一天，你也愿意了，你也改变了，虽然这个是需要时间的。所以，求神使我顺服的祷告，有两种的答应：或者是里面的感动，是一下子的；或者是外面的环境，是需要时间的。所以，我能到顺服的地步，若不是藉着光照，就是藉着管治。

将来，教会要达到以弗所四章的长大成人，或五章的没有瑕疵，毫无皱纹、玷污等类的病的地步。这里有两方面的工作：约翰看见书卷没有人开的时候就哭了。（启五4。）我想我们不像约翰。但是，读圣经的人，最担心的，就是以弗所四章、五章的话。好像说，天上的星球像无花果那样落下来，没有多少难处。好像说，每一个冰雹，约重一他连得，落下来，也没有什么难处。但是，对于教会的长大成人，满有基督的身量，毫无玷污、皱纹等类的病，是圣洁没有瑕疵、无可指责的；拿出来请你吹毛求疵，请你批评，仍是没有毛病的。这好像有一点令人担心。但是，我们看见，圣灵不只有里面的工作，也有外面的管治，能把我们带到无可指责的地步。圣灵的管治，是何等实在的事。有多少的事，是我们挣扎脱掉的。有多少的事，是我们不知不觉的脱掉的。我们的主，是安排各样的事情，为了我们的前途。这的的确确是基督徒的福音！奇妙的事，基督徒有圣灵的管治。

涛记

一九五○年一月二十日

＊　　　＊　　　＊

移民之路

神在七八年前，藉着祂的仆人，就已经释放了‘移民’的信息。虽然有些弟兄姊妹已经从华北移往西北，但移民究竟是怎样一回事，许多弟兄姊妹还不大注意。两三年前，神的仆人们，又多次题醒。有些弟兄姊妹的眼睛是开了，而实行总似乎遥遥无期！但感谢神，前年冬天，祂开始在浙东移民了。去年冬天，祂又开始在上海移民。一直到现在，仍是陆续的移着。凡是走向‘移民’之路的弟兄姊妹，都是变卖一切，撇下了本乡本土，去到人地生疏的农村乡镇，到底是为着什么呢？不能说没有从事生产的意思，但目的却是为要与人同得福音的好处。

我们越过越清楚的看见，如果要把福音传遍天下，就非‘移民’不可。如果要脱离世界的捆绑，不在世界里扎根，也非移民不可。并且一个人真的表示他爱主，肯为主吃苦，愿意撇下一切来跟从主，也只有走这一条移民的路。

因为移民是神的心意，是神的呼召，也是神的一个反应。当神创造人的时候，祂是要人遍满地面。（创一28。）人堕落之后，人就在那里造城，人就在那里造巴别塔。就在这一个时候，神呼召了亚伯拉罕，叫他离开本地、本族、父家，往祂所要指示的地方去。（十二1。）我们看见亚伯拉罕的一生，有两个标记，就是帐棚和祭坛。这意思就是说，他是过着奉献和客旅的生活。他有一颗完全为着主活的心，他有一个不扎根在世界里的生活。没有疑问的，我们是亚伯拉罕的子孙，我们也应该跟着他的脚踪行。

在新约里，主命令我们要往普天下去，传福音给万民听。（可十六15。）祂说，‘你们…要在耶路撒冷…直到地极，作我的见证。’（徒一8。）如果只靠着十二个使徒，七十个门徒，或者一百二十个人，如何能完成这一个使命？所以，必须神所有的儿女都有这一个负担，都肯‘去，’才能答应‘往普天下去传福音’的呼召。不错，我们爱耶路撒冷，因为有属灵的教会，有生命的信息，有甘甜的交通。但一直住在耶路撒冷，却忘记了神的心意，因此就有了行传八章的逼迫，把门徒分散各地，藉着逼迫，把福音传了出去。

福音传到中国，到今天差不多已经有一百多年，但是，我们看见只有沿海的几省福音传得比较广遍一点。还有那么大的地方，没有人传过福音。还有那么多的人，从来没有听见过福音。原因，就是因为我们不肯答应神的呼召，而离开本地本家，往内地去，往边荒去。

我们何等容易落在罗得的失败里！（见创十三6～13。）我们在一个地方住下了，就在一个地方扎下根，失去了帐棚的生活。我们忘了我们是寄居在地上的人。我们忽略了凡住在地上的人都是有祸了（路二一35，启八13）的警告。

我们好像申命记三十二章所说的，雏鹰不愿意离开它们的巢窝，贪求安逸的生活。但是，神一定要达到祂的目的，成全祂的心愿，就用祂的手来搅动‘巢窝，’叫你不得不离开你所不愿意离开的地方。（11。）所以，我们盼望我们里面有感觉，能领会神的心意，而答应神的要求。就是没有感觉，不能领会，我们也应该像无知的雏鹰，当神的手在那里搅动巢窝的时候，我们就该觉醒，来答应神的呼召，来走这一条移民的路。

只有移民，能叫福音出去。只有移民，能叫我们从世界里出来。也只有移民，能表示我们的奉献，我们的真爱主。这几年来，在华北，在上海，在浙东的萧、绍两县，已经有五六百位的弟兄姊妹们，答应了神的呼召，为着福音摆上他们的一切，移民到西北，移民到江西。我们也真的看见神是与移民的人同在，印证了这条路是神所喜悦的路！也是神所赐福的路！

我们真是呼求神的灵，能开启各地教会的眼睛，真的看见移民是神今天要祂的教会走的一条路。我们也真是求神，用祂的爱，摸着更多的人，来走这一条移民的路－愚。

诗歌

一　信徒赶快遵命出去普天下，通知他们神是如何慈爱，使之深晓祂已成功十字架，并不愿意一人灭亡悲哀。

（副）传扬好信息，和平福音，传扬主耶稣已经救赎罪人。

二　请看，何只还有亿兆的罪人，受了捆绑一直事奉鬼魔，无人前去通知救赎已成功，救主已经得胜，死而复活。

三　主能救人脱离罪恶的捆绑，亚当种类，因祂舍命结束；我们应当不畏赴火与蹈汤，庶免拦阻一人来信耶稣。

四　世界各民、各国、各方并各人，我们都当前往传扬恩典，叫人知道，神是如何成肉身，受死在地，使人永生在天。

五　不该拦阻儿女前往到边荒，应当献上财物帮助福音，并且祷告，求神祝福并推广；你的牺牲，主必加倍还应。

六　应当记得救主已将快再临，机会一过，就难再尽本分；只怕有人是因你我不热心，不能得救，也不能进天城。

不敢再那样迟慢了

对于移民安排的负担，确实在弟心中。一个不配的小子，竟作起大人的事来，怎能不恐惧战兢！弟只有求神特别负责来带领。

贵溪方面，弟定规负责去安排。请要来的弟兄姊妹放心。

弟由申绕沙地再返弋，因各事重压，身体非常软弱，体温减低。前途虽觉有难处，但弟一点不灰心，不丧胆。因神要藉着难处使我们有所学习，有所对付。

神把我们先移出来，为要叫我们服事陆续移出来的弟兄姊妹。这实在是我们所蒙的恩典，也是我们该尽的责任。这是我们团体中多数弟兄姊妹所看见的。

感谢神！在沙地一带及塘内，此火（移民）燃烧得很厉害。他们豫备好了顺服，不敢再像从前那样迟慢了。

弟冯和仁

一九五○年一月十四日

新的恩典

弟觉得神在我们中间，按部就班的带领我们。我们只要好好学习马大的事奉，马利亚的和主交通，就自然有一天要活出拉撒路的见证的。

最近弟照心里的担子，说了一点奉献物质的话。感谢主！弟兄姊妹仅有的一点私有的宝贝衣服，多数都奉献了。

昨天，我们股组负责的弟兄姊妹就决定：绝对除去家中不平均的事。或吃，或穿，或工作，一切以‘身体’的关系来安排。感谢主！祂又有新的恩典给我们，叫我们走世人所看为希奇的路！

弟冯和仁

一九五○年二月七日

家的安排（弋阳）

－实行没有一样东西是自己的－

弋阳场务，此次复有仔细的安排，大略于下：

（一）家中的饮食－完全一样。（身体软弱者，另有特别供给。）

（二）家中的服装－完全以正派衣裳为装饰。他们都因主爱的激励，以交出来为原则，实行没有一样东西是自己的。我们把东西接过来，按着个人所需要的衣服，平均的发还给他们。多余的留下来，补给那些没有的。分给后，若有多余的，就交给库管组保管，再陆续平均添发。如有人怕冷，或身体有病，我们就用送给的方法，来解决他特殊的需要。

（三）工作方面－按着年龄、体力、才干、和神给他的恩赐。从老到少，都有专职。盼望无人吃闲饭。

（四）时间方面－晨五点起到六点半晨更祷告。七点早餐。八点到十二点工作。下班后午餐。下午一点到五点工作。五点半晚餐。六点半到八点半读经聚会。九点熄灯。

（五）与其他移民团体的交通－（甲）经济流通。（乙）暂时去帮助垦种。

目前，按豫算，粮食是还差一点。但绝无问题。弟等想，还是少一点的好。叫我们的无，使神给我们更有，亦是使神显作为的出路。

贵溪的田质，比弋阳好一倍。四五天前，我们去鹰潭看过两次。那里有一个地方，水源甚好。有木、竹、石灰。茅草甚多。造舍非常便当。田质比贵溪好一倍，比弋阳好三倍。

我们盼望一处一处的照着神所给我们的一点亮光来安排，并陆续告诉兄长。但弟是一个很会错的人，何等需要兄长用祷告托住，并尽量指教。

弟冯和仁

一九五○年二月十三日

写给在弋阳贵溪的弟兄

我们真要感谢神，祂给我们看见了一条移民的路，并且也感动了一班弟兄姊妹，走在这条路上。本月二十三日，这里又有一些弟兄姊妹移到弋阳和贵溪去。在我们临别之前，我觉得有一个很重的负担，就对移民的弟兄姊妹讲了一些话，大意是这样：

第一，‘凡我所行的，都是为福音的缘故。’移民的目的，就是为着福音。福音是讲爱，讲牺牲，讲舍己，讲拿出去的。所以移到江西去后，一切的生活，无论衣食住行，以及彼此相爱，都要合于‘为福音’的本意。

第二，‘一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。’要福音能传出去，代价是相当大的。我们必须像一粒麦子那样种在江西，死在江西，然后才能结出许多子粒来。

你们已经走在这一条路上，为了爱主的缘故，愿意撇弃了比较安适的生活，而到荒僻的地方去为福音而活，这是神所喜悦的。为了移民的前途，为了福音的路，我觉得还有一些话要摆在你们的面前：

第一，凡是从上海移去的弟兄姊妹，请你们不必给他们什么特别的待遇。衣食住行，都应该和全体弟兄姊妹一样才对。你们对于从上海去的弟兄姊妹的爱心，从一方面说固然是好；但实际上，‘偏爱’还是一件可恨的东西，并且影响移民的前途也太大。我盼望你们能为着主的出路，不体贴人情，用爱心说诚实话。在你们中间能不分彼此。无论有多少学问或本领，都是弟兄姊妹，都该是一样的工作，一样的待遇，一样的照顾。除非年老病弱，才可以按着他的需要，多给他一些营养和休息。

第二，大家都应该一同劳力，亲手作工作事。不可有人劳苦忙碌，而有人空闲无事，坐享其成。工作和休息，劳苦和享受，都要均匀。

但愿你们能活出身体的见证，让福音能从你们身上流出去。但愿神祝福你们！

张愚之

一九五○年一月二十五日

移民的心愿

藉着移民，把主的福音传开，这的确是神的旨意。亚伯拉罕，就是过的移民生活。他的移民有见证。我为移民事，亦有心愿。对于在安昌的教会，付托有人，弟心十分平安放怀。神若应许，我家年内盼望移民至江西。未识弟兄们愿把我配搭至弋阳或贵溪否？望赐指教。

主内弟费长保

一九五○年一月十九日

趁机会传福音（弋阳）

感谢主！祂带领我们平安喜乐的举行了首次的六对集团结婚。一切满了神的同在！也有本地的朋友来参观。我们并不收礼。午后传点福音，有数十人承认接受主。但愿主是救了他们。

上饶也盼望我们去。且待现有几个农场安排完成后，再看神如何带领。

和仁

一九五○年三月三日

在主的怜悯中兴起（东北一带）

一九三三年，神的仆人，曾到东北的长春，同时开始了聚会。接着沈阳、吉林等地，也都有人兴起。十余年来，聚会曾增加到二十多处。

一九四二年，神的仆人，我们的栾非力弟兄，曾到东北略有安排。因时局的转变，日人的摧残，经过许多试炼和患难，但终于平安过来了。

有一段时期中，因为交通的阻隔，与内地年长的兄姊，失去了交通。又因生命幼稚，道路的不清楚，好些弟兄姊妹在饥不择食之际，竟接受了似是而非的道理，以致误入歧途。除了吉、长两地外，几乎全被卷入此径。这些弟兄姊妹，因着一时的盲从，也不知受了多少的痛苦！

去年夏天，在北京的教会，打发一位弟兄去东北看望各地的教会，经过长、沈、吉、哈四地，有四十多日的相聚。在各地的聚会，都很蒙主祝福。

在哈尔滨的兄姊，因走入歧途，四五年之久，受苦最多。这次转过来，都得着释放，非常新鲜。主特别与他们同在。主也把得救的人，逐渐加给教会。聚会以地址窄小，乃租一较大地方，能容三、四百人。哈市人口近百万，为江北水陆交通的孔道，在各方面都充满了需要。

还有牡丹江，地处东北部国境线，交通畅达：东至海嵾威；西至满州里，北至佳木斯、鹤立岗矿山区、森林区及黑河边境。东南经敦化至图们直通北鲜；西南至哈尔滨、长、沈等处。出产丰富，生活甚易。人口三十万。原为浸信会教区。爱主的人很多。虽在艰苦中，见证都很强。多年就看福音书房的书。凡有心向主的人，到处寻找道路。曾有在长春的一位弟兄去看望他们，因着在主里的交通，大家都得了益处。

今年一月，北京又打发一位弟兄去东北看望各地教会。先到沈阳，继到哈尔滨、牡丹江、长春等地，聚会有两月之久。因为主的恩待和怜悯，各地都甚蒙恩。现在有三十个地方，有的已有了聚会。有的地方人数较少，只有同心合意的祷告。仅长、沈、吉、哈四地有了主的桌子。现在东北各地教会，已经完全合而为一了。主为自己的名，领我们走义路，只有把感谢赞美归于祂。

大连，因交通不畅，已往未能派人去看望他们。这次有弟兄去信邀请，就有袁逐吾、秦迦业二位弟兄来参加聚会。最后完全接受主的真理，表示愿和众教会站在合一的立场上事奉主。同时也交出来，愿意跟随羊群的脚踪行。他们二人回大连后，当地弟兄姊妹都愿接受主的真理，顺服主所有的安排，并期待有弟兄去看望他们。

在东北的弟兄姊妹，这多年来，在属灵方面，亏损太大。主既然带领他们到合一的路上来，也必要加倍祝福他们。请在各地的弟兄姊妹，多多为他们代祷是荷！

下列在东北一带教会分布图，（见后图，）也许有不周详处，尚希弟兄姊妹原谅！

房爱光

一九五○年三月二十日

主的爱像烧红了的火炭

你所给我们的信，已经于一月二十八日收到。这信中的话，真是我们路上的光，生活的力量。感谢主！祂按时分粮给需要的人。

弟在一九四八年特别聚会的时候交出来，里面就有把自己的血献给主的心意。但因环境还没有那样的安排，以致想流血，却无处可流；要死，却无葬身之地。感谢主！祂是听祷告的神，祂悦纳了这微小的奉献，祂把我带领到了祂所安排的地方。

‘主阿！求你保守我的心愿，不让他在这些话上蒙羞。主，你知道人的软弱，你也知道人会三次不认你。主，我真的不敢相信我自己的心愿。我只有把这心愿交在你的手中，但愿你成全。更求你叫我热心，却不糊涂；愿死，却不轻生。或生或死，都愿主有所得着。阿们。’

兄长阿！我的心现在像刀扎！主的爱在我里面像烧红了的火炭！再交通罢！泪！

李天侨

一九五○年一月二十九日

交通谈话聚会（南昌）

我们到南昌的本意，是要服事许弟兄在南昌特别的聚会，好让在南昌的弟兄们，没有分心的事。那知我们到了以后，而许弟兄不能来。我们本想马上回去，但里面感觉亏欠了在南昌的弟兄姊妹们，所以临时祷告后，决定还是继续我们服事的责任。

从农历正月初一起，我们有三次交通谈话聚会。感谢主！祂祝福了祂的儿女。有许多弟兄姊妹对教会有了一点认识，并且自己奉献给主，也愿在教会里有配搭，一同学习事奉主。

这边，在大学里的弟兄姊妹将近三十人。他们的灵是干净的。盼望在真理上刚强的弟兄姊妹，早一点移到南昌来，好好的帮助他们。

感谢主！祂听了我们的祷告，给我们在童家车站豫备了田－距鹰潭十二里，距贵溪十八里，乘火车来往，只要一刻钟就可到达。

天侨

一九五○年二月二十四日

尽量的撒种（昆明）

弟在昆将近半年，在若天弟兄领导下，与道胜弟兄一同学习事奉神。若天弟兄多负责造就，我与道胜弟兄则负责主日下午的传福音。昆明福音工作颇忙。弟兄姊妹对传福音颇热心。每周除主日福音聚会布道外，尚有二三次家庭布道或露天布道。福音的种子，尽量的撒出去，且让主负责作收成的工。

我们最近去了一次蒙自县。在那边两个多月，传了二十几天的福音，有人得救，也开始聚会擘饼。

我们实在惭愧，不够供应人的需要！但求神多多怜悯祂的小子，并盼多赐指教。

弟绍祖

一九五○年二月十九日

感觉孤单（平原省）

弟从上海回来，因父病，匆匆返里。到家不数日，父病愈。因下雪，困在家中。过旧历年，被今世的风俗摸着了一下，使我的灵里非常烦闷不安。旧历正月初二，即从家动身，行经了二百多里的旱道看望弟兄。在清丰，看见弟兄们在苦难中所蒙的恩典，使我非常的欢喜。但我个人觉得如同在主面前遭贬似的。

我从一九四○年在滕县华北神学读了‘工作的再思’后，即回来在这一带地方传福音。

我最近二年来，深深的感觉一个难处－觉得孤单，没有同伴。又看‘执事’信息，同工的配搭，是我的需要。如果按工作来分区的话，就必须有一个地方教会作安提阿，作工作的中心。我一人在这里很觉为难。关于初信造就，这一带教会都需要。散住一百多里的各教会，这工作怎么作呢？当前的路该如何的走呢？我正在祈祷中，看主如何带领。还愿先进的弟兄指导一下。唉，我要作话语的出口，何等的不配呢！

主内小弟兄武同堂

一九五○年三月二十三日

（在平原省教会分布图，见左图－编者注。）

基督徒的职业

当神创造了人以后，神为亚当、夏娃安排的职业，是在伊甸园里修理看守。人堕落后，神的定规，是要人汗流满面，才得糊口。后来亚伯是牧羊的，该隐是种地的。人多起来，也有各种的匠人出来。再后来，像亚伯拉罕，像雅各，像以色列人，他们若不是耕种，就是畜牧。这些都是给我们看见，神所要人有的职业，是耕种畜牧，是劳力生产。

到新约，主耶稣常用撒种和牧羊的比喻。十二使徒大多数是渔夫，保罗织帐棚，路加作医生。这些也都给我们看见，主所要人有的职业，也是耕种畜牧，也是劳力生产。

所以，基督徒的职业，有一个基本的原则，就是：

劳力生产－加增物质的数量，或加增物质的价值。是从天然里去取来，是用气力和时间来得工价。耕种畜牧，是加增物质。织帐棚，是加增了物质的价值。作工、行医，是花了气力和时间以得工价。所以，基督徒正当的职业，必须是劳力的，必须是生产的。

至于买卖，谁都知道，是从撒但来的－从推罗起头，直到巴比伦。（结二八，启十八。）结局是受审判、被定罪。所以，基督徒绝对不该作纯商业的事。买进卖出，不加增物质，也不加增物质的价值，不过一转手而得利，就是纯商业。纯商业只有一个思想，就是要赚人的钱。所以心术容易坏，不容易从钱财里出来。因此要事奉神，就变作不可能了。

我们要看见：生产的人，是从大自然里有所得，而无所取于人。劳力的人，是从大自然里无所得，也无所取于人。作买卖的人，是从大自然里无所取，却有所取于人。我们的原则，总是花力气在那里赚钱。是加增物质的丰富，不是加增钱。所以，我们盼望弟兄姊妹们，从今以后，要尽力量不作纯商业的事，而拣选劳力生产的职业。（选）

执事报

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　不定期。（工料负担不轻。我们仰望主，何时祂的供给够出一期时，我们即出一期。）

价目　不定价。

发行　上海邮箱五○○八号福音书房。

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若能按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇上海南阳路一四五号福音书房发报部收。（如由邮局汇款，兑付局名，务请注明：静安寺。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第二十期--执事报、复刊敞开的门（卷一）
  第二十期 书名：执事报、复刊敞开的门（卷一）

敞开的门　第二十期　一九五○年六月三十日

教会的立场

－一次谈话的记录－

问：在我们中间聚会十几年的弟兄姊妹，好像都知道我们的立场，知道我们的立场和别人的有什么不同。但这七八年来的弟兄姊妹，特别是最近六七年来得救的弟兄姊妹，他们不知道我们的立场到底是什么。所以我在这里要问的，就是教会的立场到底是什么？

这问题的重要

答：这个问题，我想是相当重要。因为在圣经里面，主的的确确给我们看见，教会是有她一定的立场的。我想弟兄姊妹都知道，神的祝福是在教会中，神的圣灵是在教会中，神的光也是在教会中，特别是主耶稣自己的生命，也是在教会中。虽然我们平常是注重个人的生命，但事实上，主的生命是在教会中。因为神把这么多属灵的东西摆在教会里，所以‘教会’是不是教会，就变成一个非常重要的问题。如果神把许多属灵的东西给我们个人，这个问题还不大。但神在圣经中给我们看见，祂把所有属灵的东西都摆在教会中。所以，我所在的这个地方，到底是不是教会，就变成一个非常严重的问题。我和许多弟兄姊妹来往，如果那些弟兄姊妹不是教会，就是一个极大的损失。

或者我说一个比方。比方说，在这里，有在医院里的姊妹。你们作化验的时候，要用一块玻璃片子。如果要化验一种的菌，一块玻璃片就够了。若有一个弟兄，或是一个姊妹来找你谈话的时候，你若要请他喝一杯水，你天天用的那块玻璃片子，就没有用。玻璃片在你的试验室中，是一个很重要的东西，有很多的用处。但你要请弟兄或者姊妹喝一杯水的时候，这一块玻璃片就毫无用处。他不是一只蟑螂，也不是一只小麻雀，你至少得拿出一杯水来给他。这不是一块玻璃片子能应付的。许多的问题，不是一块玻璃片子所能解决的。至少是许多玻璃片子合成的一个杯子，才能解决这个喝的问题。

一个平面所盛的东西，远赶不上一个立体所盛的东西。今天，我们不是抹煞个人在神面前属灵的学习。个人可以得着许多属灵的东西。有的时候，也有最高属灵的学习。但是，神把属灵的东西放在教会中，所以，当一个人凭着个人要的时候，就得不着。不是说个人没有祝福，乃是说凭着你个人去得的时候，反而得不着。神的丰富今天是摆在教会中。教会是一个立体的东西，像一个玻璃杯一样。玻璃杯的玻璃，才能摸着活水。照样，是教会，才能容纳许多属灵的东西。

因此，我们在神面前，必须清楚的看见，许多属灵的东西是在教会中，不是在个人身上。主的话相当清楚，相当奇妙。祂说，‘我要把我的教会建造在这磐石上；’结果是‘阴间的门，不能胜过她。’（太十六18。）换句话说，这个应许是给教会的，而不是给个人的。许多时候，个人在那里抵挡是何等不容易。但是教会一出来，撒但就失败。我想，这些年间，个人不是没有祝福。个人有祝福，但祝福有限度。只有在教会中，祝福才是无限的，才是丰富的。所以，一个人一走出教会的路，你就看见，他的祝福有限，神的同在也有限。（不是说没有，乃是说有限。）并且有许多东西，在神面前，他们不能摸着。原谅我直说，特别在最近这十年中，我一直在那里注意看，人知道不知道什么叫教会。希奇得很，好些弟兄，认识主已二三十年了，却不认识神的教会。他已往所得着的，也逐渐衰微下去，连他自以为有的，差不多也不能保全。同时有一班弟兄姊妹，他们认识神的教会，元首的丰富，也变成他们的丰富。他们能一直的往前去。

因此，我愿意年轻的弟兄姊妹注意，作基督徒不能只顾自己的得着，也要顾到我所来往的弟兄姊妹是不是教会。请你记得，一个人是个人。两个人可以是教会，也可以是两个个人，而不是教会。不要以为说，五百个人合起来就是教会，一千个人合起来就是教会。这不一定。一千个人可以成为教会，感谢神。但是，一千个人，也可以是一千个个人，不过是个人多一些，但还不是教会。这里面有很大的分别。今天神的儿女知道说，一个人不能成为教会。神的儿女却不一定承认说，一千个人可能是一千个个人，也不是教会。请记得，一万个人也能变成一万个个人，而不是教会。所以，教会在神面前，有另外的条件在里面。因此，我们作神儿女的人，该特别注意教会的立场。

两个基本的条件

让我今天题起两件事。两件都必须有，才能成功作教会。在新约圣经中，明显给我们看见的，有两个基本的条件：第一，就是圣灵的权柄；第二，就是地方的界限。

一　圣灵的权柄

我们必须注意，没有圣灵，就没有教会。教会绝不是李常受，教会绝不是张愚之，教会也绝不是俞成华，教会必须是圣灵。换一句话说，教会从起头到末了，只能有一个权柄，有一个能力，有一个生命，就是圣灵。只有一个圣灵的生命，只有一个圣灵的能力，只有一个圣灵的权柄。今天在这里，有好些年长的弟兄。比方，杜弟兄说，我在教会中二十年了，所以我可以出一个主意，或者发起一件事。你就看见，在这里多了一个东西出来打岔。这里出了一个杜弟兄，这里没有圣灵，也没有教会。请你们记得，圣灵所不在的地方，就是教会所不在的地方。教会，是主的圣灵可以藉着她丝毫没有拦阻表明祂意思的地方。当初主在地上的时候，如何使用马利亚所给祂的身体，今天主在圣灵里，也照样使用今天的教会。教会最高的境界，还是基督的身体。换一句话说，只有能发表圣灵的意思的，那个才叫作教会。

只有圣灵有权柄

我说得远一点。我在这里先对年长的弟兄说话。你们多少总认识说，什么叫作权柄。你们也对年轻的弟兄说，要顺服权柄。今天基本的问题就是说，你们顺服权柄，到底是顺服谁的权柄？我告诉你，年轻的弟兄如何凭着自己说话是打岔，照样，年长的弟兄凭着自己说话也是打岔。凭着自己说话的年轻人是一个打岔，照样，凭着自己说话的年长的人，也是一个打岔。只有圣灵的权柄才是权柄。为什么今天年轻的弟兄要听年长弟兄的话？因为年长的弟兄在神面前的学习多，认识神的权柄多，圣灵容易从他们身上流出去。就像自来水管流了这么多年，是流得通的，没有垃圾，没有阻塞。年轻的要顺服年长的，不是年长的是权柄，乃是圣灵容易藉年长的说话。因为他们多年作主的工，圣灵容易从他们身上出去。我学习顺服年长的弟兄，因为在他身上有圣灵的权柄。我一不听话，就很容易失去圣灵在我身上的权柄。我们绝不是建立年长弟兄的权柄，我们乃是建立圣灵藉年长弟兄容易出来的权柄。换一句话说，教会里只有圣灵的权柄。从个人身上出来的，没有权柄。长老没有权柄，年长的弟兄没有权柄，属灵的人也没有权柄，只有圣灵有权柄。这一个叫作基督的身体。

圣灵权柄的出口

最近我看到一件事。有一个弟兄，前几年，他的手曾拿了一件重的东西，跑了很远的路。后来他不过觉得那只手有一点酸。现在那只手越过越厉害，差不多不能动了。那个弟兄说，‘全身都是我的，就是这只手不是我的。这个肢体，好像是人家的来和我争执。’我从来没有听见人说过这样的话。我是常常生病的人，我知道什么时候那个肢体一给你觉得有，这个叫你觉得的肢体，就定规有病。人身体最好的时候，就不感觉有身体。什么时候觉得肺呼吸，就定规肺有病。什么时候觉得心脏跳动，就定规心有病。我生下十几年，从来没有感觉到有牙齿，但是有一天我感觉有牙齿的时候，我就感觉得一夜不能睡觉。我告诉你，身体是非常的自然的。不是合一到有，乃是合一到一个地步，好像没有了。今天，你也许不觉得你有手指头。如果我问你，你觉得你有手指头么？你要奇怪。但你的手指如果破了，你要整天觉得不舒服。什么时候你觉得，什么时候你就有毛病了。身体不能用它的时候，身体就出毛病。圣灵在教会中要有完全的权柄，就全身运用自如，没有一点拦阻。一有一个地方有拦阻，身体就有了病。当每一个人都服在圣灵权柄之下的时候，祂要用每一个人，身体就没有拦阻。什么都是顺的。权柄顺利的时候，就是身体康健的时候。当每一个人都能被圣灵用的时候，圣灵在那里就有权柄，就非常自然。圣灵完全的权柄，就是教会的立场，就是基督的身体。

今天在一个团体之中，有弟兄、有姊妹服在圣灵的权柄底下。也有弟兄、有姊妹不服在圣灵的权柄底下。马上你看见，这里没有教会的立场。教会的立场就是圣灵。什么时候得罪圣灵，什么时候就失去教会的立场。今天不是说，全体弟兄姊妹的断案，就是基督的身体。今天不是说，有一千六百人，一千六百人举手通过一件事，这一千六百人举手就是教会。不是一千六百人的问题，乃是圣灵的权柄有没有被执行的问题。没有圣灵的权柄，就没有教会的立场。每一个人都能顺服圣灵的权柄，教会才有立场。

什么叫作身体呢？乃是你能运用自如的，那个就叫作身体。没有争执，一点没有难处，你要它怎样它就怎样。与你争执的不叫身体。一个地方教会能不能显出来，乃是看能不能顺服圣灵。这种顺服一显出来，教会就显出来。所以请你记得，如果有一个弟兄，欢喜凭着自己说话，欢喜凭着自己定规，在这里就破坏了圣灵的权柄，破坏了基督的身体，破坏了教会。这一个地方，就没有教会。不是说，一个地方挂出一块牌子来，就是教会。乃是说，弟兄姊妹放下自己的意思，而顺服在圣灵的权柄之下，当圣灵的权柄能通行无阻的时候，这才是教会。

你们服事神的人，在工作上负责的弟兄，请你记得一件事：无论二十年、三十年，再过五十年、六十年，连你们的头发都白了，你们不过是传达权柄的人，不过是权柄的出口，而你们自己并不是权柄。什么时候你们一变作权柄，就什么都完全了了。作工的弟兄姊妹，要彻底知道什么叫作圣灵的权柄。你不要以为最少我今天可以出一个主意。我告诉你，那个主意不行。主没有给你权柄。你们只能作权柄的出口，你们自己并不是权柄。你就是活到一百年，你就是已经跟从主一百年，你不要以为说，你能出一个主意。乃是说，因为我的灵受了训练，有了学习，我灵的感觉也许敏锐一点，光或者多一点，神基本的原则被我们摸着一点，神的话语是我们所熟识的，圣灵的权柄就从我们出去更容易一点而已。

我们是用权柄去服事弟兄姊妹，而不是用权柄去辖管弟兄姊妹。权柄也是我们的事奉之一。我盼望所有在各家负责的弟兄注意。权柄是与你们的职事有关的，也是你们许多职事之一。不是辖管，乃是供应。某一点，别的弟兄没有看见，我看见；别的弟兄不明白，我明白。因我明白神的心意，我就把神的心意告诉他说，弟兄，你不可以这样作，我知道这不行。你一作，就是违犯神的权柄，所以这件事你非放弃不可。不是运用权柄来辖管弟兄，乃是运用权柄来供应弟兄，事奉弟兄。我们乃是在神面前，学习作圣灵权柄的出口来供应弟兄。我们不是辖管弟兄。我们是学习让神的权柄出来作供应，而不是建立我们自己的权柄。

任何的弟兄，不管你的地位怎样，是监督也好，是使徒也好，是执事也好，什么时候你一建立自己的权柄，你个人的权柄一出来，什么时候你就没有教会的立场，你就破坏了整个教会的立场。因为整个教会的立场，是建造在圣灵的权柄上。几时圣灵的权柄被得罪了，几时就出事情，就没有教会的立场。

当教会都顺服圣灵的权柄的时候，就好像主活在地上用马利亚所给祂的身体一样，要说能说，要听能听，要走能走。马利亚为主所豫备的身体，是再合式也没有。那个身体能配合到一个地步，好像是没有身体一样，好像就是主自己一样。是那么和谐，那么合一，没有一点难处，没有一点争执的。不是说，今天用手，手不能用；用眼，眼不能用；说话，舌头破了；用头，头不能想。照样，像教会，也能到一个地步，有教会好像没有教会，好像只有基督一样。主能够自然的运用，主能够自由的经过，那个经过是那样和谐，那样合一，那样自然，好像没有经过一样。圣灵的权柄经过教会，是那么自由，那么和谐，好像没有经过一样。圣灵的权柄那么完全的运行，那个就是教会。什么时候有抵挡，有拦阻，就不是教会。什么时候不能动，什么时候个人一出来，就是有毛病的，就是破坏教会，就不能算作教会。

现在，我要回头到今天的问题来。有许多所谓公会的教会，主没有给我们自由来批评他们。不过有一件事我们得承认，在我们中间，有许多年长的弟兄是从公会中出来的，他们知道这些历史。有许多弟兄，你们是从世界中出来的，是从罪恶中出来的，你们不知道有许多人的意思、人的定规、人的办法、人的组织、人的名称、以及人的遗传在称呼主名的团体里面。请原谅我不愿多说这些。从起头到末了，我们蒙召出来，有一个基本的立场，是要顺服，要建立圣灵在教会中的权柄，要破坏自己的权柄。求主饶恕我这样说。因为圣灵的权柄用不着人建立。原谅我对年轻的弟兄用一个浅的比方。比方说，明天我放一只老虎出去，要不要派几个卫队保护它？不要。老虎用不着卫队，它会自己保护自己。圣灵用不着我们来扶持。圣灵的权柄在教会中。用不着神的儿女发热心，用不着我们建立的。只要神的儿女肯奉献，肯俯伏，让圣灵的权柄一直出来，就好了。现在是说肯不肯奉献。什么时候神的儿女一不顺服，圣灵的权柄，就不能出来。今天基本的问题是说，我们的奉献到底够不够。

我盼望说，我们在神面前有一次新的奉献，为着圣灵的权柄。要祷告说，主，在教会中你作元首，求你施恩，叫我不作拦阻抵挡的人，叫我这个人没有个人的东西。你们要知道，任何个人的东西一进来，不管多好，教会里就多了一个另外的东西，就来了一个拦阻。我的身体只能有自己的肢体。我的身体上，不能让别人的东西摆进来。别人最好的，不能摆在我身上。我的身上，必须是我自己的东西。别人的东西也许是顶宝贝的，但是摆在我身上，也许有毒。我必须学习在神面前不把自己的东西带进教会。有的是顶好的，但若不是出于圣灵的，就不能摆进教会里。一摆进来，就没有立场。教会中只有一个圣灵，只有一个权柄，只有一个能力，只有一个交通，只有一个名字。凡不是从圣灵来的，一摆在教会中就破坏了立场，就没有教会。

不是圣灵起的头就不是教会

今天请原谅我说一句话，有许多人在上海可以办一个布道会，可以办一个神学院，可以办一个圣经学院，可以办一个查经班。这个错很少。但是，没有人可以办一个教会。若不能顺服圣灵，人的权柄一出来，个人的东西一出来，就没有教会。那个头不是圣灵起的，就不是教会。我不知道弟兄姊妹你们看见这个严重没有？我们几个人办一个厂还可以，还比较容易。求主原谅我，我们是有圣灵的引导。世界上有许多人没有圣灵的引导，也能办一个厂。但教会不能。不管你是信主的人，或者是外邦人，不管你有没有生命，都不能办教会。不是圣灵起的头，就不是教会。这是一个非常严重的事。没有一个人能起头办一个教会。因为从起头，人就没有圣灵的权柄。没有圣灵的权柄，就没有教会。不管你怎样，如果没有圣灵的起头，你就没有法子办一个教会。先要问起头怎样。没有圣灵的起头，就起头也没有法子起了。我们要服在圣灵的大能之下，要把自己摆在神所支配的权柄底下，应当完全受限制，不求自己的自由。我们要让圣灵的权柄，从我们每一个的身上都走得通。

二　地方的界限

一个教会，还得有第二个立场。没有第二，也没有教会的立场。你们也许要问，大家都活出权柄来，大家都活在圣灵的权柄底下，难道还不够建立教会么？不够。圣经中明显给我们看见，有两件东西才能建立教会：第一是圣灵的权柄，第二是地方的界限。你没有看见这个，也不明白教会的立场。你觉得希奇不希奇。这好像一落千丈，从天上摔到地上。是的，一点不错，教会也是在地上。因为教会是一半属天，一半也是在地上的。属天的一半，是讲圣灵的权柄；属地的一半，是讲地方的界限。这在圣经中是非常奇妙的事。圣经清楚给我们看见一件事：教会完全是属于地方的。如：‘在耶路撒冷的教会，’（徒八1，）耶路撒冷是一个地方。‘在哥林多…的教会，’（林前一2，）哥林多是一个地方。‘在安提阿的教会，’（徒十三1，）安提阿是一座城。‘在以弗所的教会，’（启二1，原文，）以弗所是一个海口。圣经中所有教会的立场，都是建立在她所在的地方上。都是以地方为界限。

在这里有特别的一点，请你们注意。比方说，在上海的这些弟兄姊妹，我们如果要站在教会的立场上，我们只能站在圣灵和上海的立场上。站在圣灵的立场上，但也得站在上海的立场上。因为上海是我们所住的地方。你们把这一个地方一改，你就立刻失去了教会的立场。我举几个例子：

教会与众教会

在使徒行传里有一句话说，‘在犹太…的众教会。’（九31，原文。）这里说到教会，在希腊文，在英文，在中文，都是多数的。是在犹太的众教会。为什么是多数的？因为在当时的犹太，变成了罗马的一个省。一省有好些个地方，所以一省就有好些个教会。所以不是在犹太的教会，乃是在犹太的众教会。圣经只有地方的教会，没有省的教会。像加拉太是一个省，包括许多的地方，所以说‘在加拉太的众教会。’（加一2，原文。）以弗所是一个海口，是一个地方，所以‘在以弗所的教会’是单数的。这一点在圣经里是非常清楚的。比方说，非拉铁非是一座城，只有一个教会。在亚西亚，就是现在的小亚细亚，是一个大省，所以圣经说，‘在亚西亚的七个教会，’（启一4，）而不是说在亚西亚的教会。

一个地方只有一个教会

有一件事你们必须注意：世界没有教会，所以天主教错了。国没有教会，所以圣公会（就是安立甘会）错了。省没有教会，民族没有教会。圣经中只有最小行政单位的教会，只有地方有教会，城有教会。在这一个地方的教会，不能和其他地方的教会联合成一个教会。每一个城只能配上一个教会，像一个妻子只能配上一个丈夫一样。所以在安提阿，是说在安提阿的教会，不是说在安提阿的众教会。如果说在安提阿的众教会，就不对了。神的定规，一个地方，是配上一个教会，不能有多数的教会。所以在圣经里，没有在哥林多的众教会，也没有在安提阿的众教会。圣经是说在安提阿的教会，在腓立比的教会，在非拉铁非的教会。都是单数的。在安提阿、在腓立比、在非拉铁非，没有众教会。

所以神对教会的定规，在属灵方面是圣灵的权柄，在外表上是地方的限制。在哥林多的教会，想把教会分成四部分的时候，保罗马上说，你们是分门别类，是属肉体的。（林前一10～13，三3～4。）当哥林多人分成许多小教会，一个是保罗会，一个是矶法会，一个是亚波罗会，一个是基督会，圣灵就说这是属肉体的。一个城，一个地方，只能配上一个教会。多一个出来，就是分门别类，就是宗派，就是被神所弃绝的。所以在哥林多的教会，从神的眼光来看，他们都是属肉体的。为什么呢？一个地方只能有一个教会，第二个是不能成立的。有一个，第二个就是分门别类，就是属肉体。一个地方多一个教会都不能。有人说，他要供应人属灵的粮食。但是，属灵的粮食不够立场设立教会。有人说，多多叫人明白圣经，但叫人明白圣经也不够立场设立教会。教人认识圣灵，也不够立场设立教会。有人说，我们需要复兴，于是来一个复兴会。像最近在某地，有人设立一个奋兴会，名字叫作奋兴会，专门为着奋兴的。但奋兴也没有立场设立教会。人不能设立教会，因为人没有立场设立教会。保罗没有立场设立教会，矶法没有立场设立教会，亚波罗没有立场设立教会。以弗所有立场设立教会，但保罗赶不上以弗所。哥林多有立场设立教会，但保罗构不上，矶法构不上，亚波罗构不上，他们都构不上哥林多。他们都没有立场，都不够资格设立教会。因教会都得配上一个地方。配不上那个地方，就不能建立教会。没有地方，就没有教会。因为神以地方的界限作立场，是再清楚没有的。

上海只能有一个教会

或者说，我们在上海有一个教会，不站在公会的地位上，不站在宗派的地位上，不站在任何的东西上，只站在上海的地位上，这一个，就叫作在上海的教会。假定说，我们与愚之弟兄有争执，让他在南阳路聚会，而我就在北四川路也找一个地方聚会。好像你们走南，我就走北，一南一北，整个相反。我到北四川路也去讲道，也去救一班人。南阳路这个地方可以坐二千四百人，我到北四川路造一个会所比这个还大，可以坐二千六百人。在那里，我也传福音，我也开堂布道。我告诉你，我也可以领人得救，也可以讲道，造就也许行，但是我不能成为教会。什么缘故呢？因为以上海为立场的教会，那个资格，已被人拿去了，我没有资格。因为在上海只能有一个教会。

在没有教会的地方可以设立教会

比方说，今天在贵州的毕节，没有谁站在地方的立场上设立教会。若有人想设立教会，去贵州的毕节倒是可以的。因为一个地方，只能有一个地方的教会。如果多出一个来，神说那是分门别类。这好像一个女人配一个男人，一个男人没有娶妻子，你嫁给他，你是妻子；如果一个男人已经有了妻子，你能不能配他？你只能配给一个没有妻子的男人。全部新约告诉我们一件事，就是教会是地方的。我们必须看见教会是地方的。在书信中是说在哥林多的教会，在以弗所的教会。在启示录是说，在亚西亚的七个教会。一个地方只有一个教会。教会不能脱离地方而独立。

所以，请你记得，一个地方没有教会，就可以设立教会。一个地方已经有了教会的，我们只能加入，我们不能设立。一设立就是分门别类，就是宗派，就是神所定罪的。在这里，我问你们，一个女子嫁给人作妻子，和嫁给人作妾，有什么分别？我告诉你们，除了地位之外，什么都是一样。只有立场的不同，其余都是一样。在外表上，她们也许什么都是一样，不过缺少了一个东西，就是缺了一个立场。

什么叫分门别类

什么叫分门别类？分门别类，就是没有立场。没有立场，就是分门别类，就是被神定罪的。请原谅我再拿贵州的毕节来作例子。你到毕节去，你去传福音，你去救人，你去造就人，和你到北四川路去有什么分别？在表面上，没有分别。不是说在北四川路传福音不能使人得救。不是说在北四川路传福音，人不能得永生。不是说在北四川路人得救了，走到半路又丢了。福音的真理还是一样。道还能讲得很清楚。好像什么都是一样的。但我告诉你，你不能在北四川路设立教会。你到北四川路设立教会，就是分门别类。你到贵州的毕节去，讲的道，和在北四川路讲的道是一样一式的，但是，在两个不同的地方，有两个不同的立场。在贵州的毕节，可以是教会，而在北四川路，就是分门别类。同样的道理摆在两个地方，就有这样大的分别。你在贵州的毕节，设立主的桌子，是主的筵席，是擘饼。假定说，你把毕节原张的桌子运来，把人也运来，全部都来到上海北四川路。从前怎么祷告，现在也怎么祷告；从前怎么读圣经，现在也怎么读圣经；从前怎么赞美，现在也怎么赞美，这些都没有分别。但你在毕节是教会，在北四川路就是分门别类。请你记得，一个男人没有妻子，你嫁给他，你是妻子；一个男人已经有了妻子，你嫁给他，就不是妻子了。我们到了一个没有教会的地方，我们可以设立教会。在一个地方，已经有了教会，你们只能加入，不能设立。这是圣经中基本的原则。你把地方不顾，就了了。你把基本的立场摔掉了，你就没有立场了。

因此，我盼望你们在神面前要明白两点：第一，神的教会是建立在圣灵的权柄上。第二，神的教会是建立在地方的界限上。教会的立场是建立在圣灵的引导上。你不能说，我们在北四川路是随从圣灵的引导。如果是圣灵的引导，头一个和你争执的，就是你这个地方不对。圣灵的头一个限制，你就违背了，你已经得罪了，你没有法子站住。所以光说有圣灵不够，同时还要注意圣灵设立的地方范围。地方是范围。你绝对不能动，你只能顺服。人在圣灵设立的地方范围上不能自由。

地方能限制宗派的成立

盼望弟兄姊妹把这基本的原则拉牢，然后你就能看得很清楚。你对许多所谓的公会、教会、团体、组织，就能看得很透。所有的团体，若不是建立在地方的立场上，就看见这不是教会。你觉得清楚么？希奇么？我读圣经的时候，是觉得非常希奇，从圣灵的权柄讲到地方的界限，好像一落千丈－从天上落到地上。圣经里给我们看见，教会的立场是圣灵的权柄。但圣经里又给我们看见，光有圣灵还是不够，还得配上地方的立场。两个合在一起，才成功教会。现在我们回头去看，越过越清楚，越赞美神。这二千年来，教会中若肯受地方的限制，就没有难处，就不至于这么乱。人若顺服在神的权柄底下，天主教就设立不起来，更正教也设立不起来。像现今在中国的一百多个公会，在世界的六百多个大团体，五千多个小团体，都不能设立起来。因为都受地方的限制。

地方不会改变

原谅我说一句政治上的话。朝代可以改变，地方不改变。党可以改变，地方不改变。国可以改变，地方还是不改变。上海还是上海，长春还是长春。上海，在清朝是上海，在民国是上海，到现在还是上海。在抗战时期，虽然整个国家都差一点变成不是中国，但地方仍是那个地方。什么东西都会改变，但地方不会改变。神所定规的，是地方的定规。我们只有罗马那个地方的教会，而没有罗马帝国的那个教会。名字是一样，事实却不同。罗马城的那个教会是圣灵所承认的，罗马帝国的那个教会不是圣灵所承认的。因此，我们在神面前必须学习守住这地方的立场。

请你们记得这一件事，教会必须站在地方的立场上。我们这许多年来，站在这立场上，拒绝一切不守住这个地方的立场的，拒绝其他的名字。任何的团体，若不是以地方作立场的，都不是教会。我们在上海的事奉，就是盼望说，把在上海的教会建立起来。你们和外边的人接触，有人问你，你要给他们看得清楚。教会，在内容方面，有圣灵的权柄；在外表上，有地方的界限。是圣灵的权柄加上地方的界限，才是教会。里面没有圣灵的权柄，外面没有地方的界限，这个不是教会。

教会的立场与属灵的祝福

教会的立场越清楚，属灵的祝福就越丰富。我们看见神在这些年间，尤其这一二年，特别祝福教会的立场。许多弟兄姊妹，起首看见什么叫作个人的道路，什么叫作教会的立场。圣灵的权柄在每一个人身上，是配搭着出来事奉神，而不是个人的动作，你看见说，主祝福。有的地方的教会，人数增加两倍、五倍、十倍，都是讲倍数，而不是讲成数的。

在台北，本来只有三十多人，现在已增加到一千多人。我们安排一些弟兄去，他们在那里，都非常劳碌的作。神一直在那里祝福，人一直在那里增加。我在香港的时候，有一位弟兄来了一封信，我觉得这位弟兄懂得什么叫作教会。因他们在旧历的新年布道，本来豫备请常受弟兄负责的。后来常受弟兄因为有事到我这里来，他们就很失望，以为不能传福音了。常受弟兄说，‘据我看，多一个常受，不过是多一个弟兄；少一个常受，也不过是少了一个弟兄。’如果在台北有教会，少一个常受，或者多一个常受，不过是少了一个弟兄，或者多了一个弟兄的问题。如果台北没有教会，那不得了，走了一个常受，台北就去了一半。结果在台北的弟兄在那里传福音，有的弟兄是你们认为不能传福音的，居然也传了福音。结果有一千四百多人接受主。两天的谈话，头一天有二百二十八个人受浸。少一个弟兄，多一个弟兄，可以不在乎，因为有教会。现在我要回到那一位弟兄的来信。我欢喜他说的那句话：我信我们弟兄好好的学习配搭事奉主，就是来三千，来一万，我们也能消化他们了。教会出来的时候，来五百消化五百，来一千消化一千。这是什么？这是神的教会。

要有器皿容纳神的祝福

有人祷告主，求主祝福我们，像五旬节的时候祝福教会一样。我问你，真的主听了祷告，怎么办？真的主像五旬节的时候的祝福，我们怎么办？主给你三千人、五千人，怎么办？如果来了几千人，整个教会就是满座，你马上看见我们消化不了。比如上海一下添了三千人，就消化不了。受浸就不知如何办，分家擘饼就不知如何办，也不知道如何造就，如何探望。神的祝福，教会强的时候，是来多少消化多少，而不是拖拖拉拉的弄不好。我们中间有一千五六百个弟兄姊妹，交通都交通不好，再加上一千，怎么办？如果蒙祝福，我们受不了。我们不是讲组织。乃是说，要有一个机构，能受得了神的祝福。神祝福我们，来了三千，过两天丢掉二千，这不是教会。神给我们多少人，我们漏掉了还不知道，人来了也不知道，人去了也不知道。这不像教会。教会乃是说，有一个大的机构，能容纳神的祝福。教会乃是作到一个地步，神祝福，大大的祝福时，有器皿能容得下这个祝福。

当全体的弟兄姊妹都顺服圣灵的时候，全体的弟兄姊妹都有事奉，都有祝福。全体都不把自己的意见摆进来，全体都有事作，这时候你就看见神的教会出来了。我告诉你们，你们若不豫备圣灵作工，圣灵就不作工。你们必须在那里豫备圣灵作工。我们总是多豫备地方，宁可让主把人带进来，总不盼望主把人带出去。圣灵一作工，你看见的的确确地方不够，必须豫备圣灵作工，豫备大一点的聚会所，扩充度量，主就祝福。必须豫备人事奉，主就祝福；你们若不豫备每一个都事奉，圣灵就没有法子作工。

都要学习事奉

我盼望弟兄姊妹看见，教会的立场，在地方上，也在圣灵的权柄上。圣灵的权柄一进来，意思就是说，全体的人起首学习除去自己的意思，顺服神的权柄。起首全体学习事奉，神的教会就出来。教会，不是说，我个人的意见不进来就了了，乃是说，在积极方面，个个都服在圣灵的权柄底下。人一服在圣灵的权柄底下，圣灵的权柄马上起首支配，而使每一个人都起首事奉，个个都事奉。

你们这些负责的弟兄，尤其是在各家负责的弟兄，你们原谅我说这几句话：你们在神面前基本的责任，是你们自己要事奉，但是，这个不够。你如果只能自己下手作，而不能叫别人作，你是一个失败的人。圣灵要支配每一个人都事奉。在消极方面，不要把自己的意思放进来。在积极方面，让圣灵支配每一个人来事奉。圣灵的权柄，意思乃是说，圣灵从每一个人都走得通，圣灵能支配每一个人。

所以只会自己事奉，不能把事情摆在别人身上的，就是一个失败的人。责任不拿在手里，能分给弟兄姊妹作的，这是神要用的人。你不要以为事情来的时候，你多作是对。事情一来，自己赶快作好，拿在手里不分出去的，是拦阻圣灵的工作。事情总得出去，不应当留在自己的手中。把事情留在自己手中的，总是一个拦阻。事情应当不黏在你身上。因为圣灵的权柄在教会里自由的时候，不是说你作不作，乃是必须让圣灵有自由、能出去。圣灵的权柄在全身体中都运行、都活动、都出去，才叫教会。工作总要分出去，分出去是一个原则。总归一件事一到你身上就分出去。一件事一个人作可以，五个人作也可以的，宁可分作五个人作。总要自己作，也带别人作。你这样作，乃是训练弟兄作，乃是带领别人作，好让个个都学习事奉。

我和常受弟兄两个人，有一个长时期的仰望和谈话。我们更相信已往所看见的。神在以后的日子中，定规要走上移民的路。所以，每一个弟兄都要学习受训练。你不能盼望将来移民到南昌，而盼望在南昌的教会替你训练。我们现在就要训练他们。我只怕弟兄姊妹在神面前没有学习，到移民的时候，这个弟兄不能出去，那个弟兄也不能移民。所以个个对教会都要有一点学习。我们在神面前要多多学习全体的事奉。这样，神从我们身上就有路可以出去。

昆铭等合记

一九五○年四月一日

城的教会和家的教会

问：教会的立场，是说在一个城里，只有一个教会，只有一个单位。但有人根据有些圣经的话，就说，除了地方之外，还有‘在家里的教会，’意思就是说，在一个地方，教会可能有几个单位。请问这个说法究竟如何？

答：新约圣经里共有四处题到‘在家里的教会。’

（一）罗马十六章五节：‘又问在他们家中的教会安。’‘他们’二字，是指上文三节的百基拉、亚居拉说的。事实很简单，在罗马的教会，像在其他百千的地方的教会一样，起首时候，乃是在一个弟兄的家里起首的。意思就是这弟兄的家中主要的人员，都是弟兄姊妹了，而当地教会的人数不多，可以应用他们的家来聚会。这乃是历史问题，不是道理问题。道理问题是可以解释的；历史问题是无法解释的，因为是事实。凡熟识历史的人都知道，百千的教会起首的时候，都是在人的家中起首的。所以，在那个地方的教会，就是在某人家中的教会。在罗马的教会，就是在百基拉、亚居拉家中的教会。

问：有人说，既问罗马教会安，又问家中的教会安，则罗马地方不只有一地方教会，且有一家的教会。则岂不是有二个教会？

答：慢慢来。我怕你有错误，没有把神的话语听清楚。罗马书内，连‘在罗马的教会’这句话都没有题起，怎么可能请在罗马的教会安？罗马书没有明文请罗马教会安，又请家中教会安。乃是请在百基拉、亚居拉家中的教会安，就是请在百基拉、亚居拉家中聚会的罗马教会安。在罗马的教会，就是在百基拉、亚居拉家中的教会。

我设想问问题之人的难处乃是在乎五节之后，保罗为什么又题起许多人的名字来。我想，许多解经家都知道，保罗在五节问教会安之后，又特地题起许多紧要的个人，特地一一的问他们安。这并不是说，他们乃是家中教会之外的人；这乃是说，他们乃是他们家中教会的人特别为保罗所要问安的。有的人在教会中普通问安了还不够，还要另外再加以特别注意。千万不要错误以为，问教会安既可包括一切，何必又来个人的？这不是圣洁的人情，也不是事实。不是保罗所作的，不是你所作的，也不是我所作的。

三节就是一个证明。如果问教会安，就包括了众人，不必再另名问安，就保罗不应当在三节问百基拉、亚居拉安。保罗就只当在五节问‘在百基拉、亚居拉家中的教会安。’因为保罗问‘在百基拉、亚居拉家中的教会安，’岂非已经包括了百基拉、亚居拉二人？问安全体，当然是包括个人。但是，问安全体外另题个人，并非说这些个人就不属于全体，而是另外团体的人了。如果问问题的人是对的，就百基拉、亚居拉并不属于他们自己家中的教会了！你明白这意思么？保罗在三节问安百基拉、亚居拉，在五节问安百基拉、亚居拉家中的教会。如果问安教会之外，另外单独题名，乃是指他们不属于这个教会，乃是另有教会，则百基拉、亚居拉也是保罗另外题名问安的人，那就连他们也不属于他们自己家中的教会了。

事实是：百基拉、亚居拉家中的教会就是罗马城里的教会。罗马的教会当日是在百基拉、亚居拉家中的。五节以前的个人，如百基拉、亚居拉是这教会的人，五节以后的许多人，也是这教会的人。还有许多未题起的人，也是这教会的人。

并且中文圣经在十节、十一节尚有二个家，而这二个家内也都有属主的人，但是保罗并没有说，‘问在亚利多布家中的教会安，’或‘问在拿其数家中的教会安。’只有五节说，‘问在百基拉、亚居拉家中的教会安。’因为亚利多布虽然全家信主，但是在罗马只有一个教会，罗马的教会乃是在百基拉、亚居拉家中的教会。所以亚利多布的家中虽有信主的人，但并不能成为教会。拿其数家中虽然有多数信主的人，但在他家中的人，也不能单独成为一个教会。罗马只有一个教会，就是在百基拉、亚居拉家中的教会。所以圣经并不说，在拿其数家中的教会。百基拉家、亚利多布家、拿其数家，都属于在罗马的教会。虽然有三家信主的人，但并不是三个教会，只有一个教会。罗马是一个地方，所以只有一个教会，就是在百基拉、亚居拉家里的。

还有：历史告诉我们，在主的时候，罗马已经是一个非常之大的城。而当日信徒在罗马的为数并不甚多。然而因为城大，而他们不是聚居在一起的缘故，你就看保罗在向百基拉、亚居拉家中的罗马教会问安时，特意题起‘问亚逊其土、弗勒干、黑米、八罗巴、黑马、并与他们在一处的弟兄们安。’（14。）又题起‘问非罗罗古、和犹利亚，尼利亚、和他姊妹，同阿林巴，并与他们在一处的众圣徒安。’（15。）他们散居在罗马城中比较远的地点，好像今天在上海的教会看住在杨树浦一带的弟兄，或江湾附近的圣徒一样。但是保罗告诉我们说，罗马只有一个教会，就是在百基拉、亚居拉家中的那一个。他们虽然散居，虽然附近有好些弟兄在一起，保罗只称他们为‘与他们在一处的弟兄们，’或‘与他们在一处的众圣徒，’而不称他们为教会。因为一个地方只有一个教会！

（二）林前十六章十九节：‘亚居拉和百基拉，并在他们家里的教会，因主多多的问你们安。’这个时候是主后五十九年，亚居拉、百基拉住在以弗所。（徒十八18～19。）在以弗所的教会，是在他们家里聚会，所以称为‘在他们家里的教会。’这并非说，有以弗所城的教会，又有亚居拉、百基拉家的教会。乃是说，以弗所城的教会就是在亚居拉、百基拉家里的教会。这是历史，是无法可改的。

他们后来回到罗马，又将他们的家开起，作为罗马的教会的聚会所。他们是忠心可爱的一对。

（三）歌罗西四章十五、十六节：‘请问老底嘉的弟兄和宁法、并他家里的教会安。你们念了这书信，便交给老底嘉的教会，叫他们也念。’（‘和’与‘并’字，原文相同。）历史上的事实是：老底嘉的教会是在有一位弟兄名为宁法的家中聚会的。宁法是老底嘉的信徒，不是歌罗西的信徒。（请看慕尔、亚勒弗、阿尔、芬得力等。）所以保罗在这里就称老底嘉的教会为在宁法家中的教会，意即在宁法家中的老底嘉的教会。这是事实，也是非常之明显的。

问：能否这里十五节的弟兄们和教会不一样？

答：不能。怎么可能？保罗在这里题起三个或三班人，就是：（一）弟兄们，（二）宁法，（三）教会。如果这里的（一）弟兄们和（三）教会不一样，请问你把（二）宁法怎么办？‘弟兄们和宁法。’‘弟兄们’包括‘宁法’不包括‘宁法’？无论谁都得承认是包括了‘宁法。’这样看起来，‘弟兄们’和‘宁法’是二而一的。但是，虽然是二而一的，保罗却喜欢在问安众弟兄们后，就是宁法已在众弟兄们里面被问安之后，特别把宁法再从中间挑举出来，再个人问安他。

还有：（二）‘宁法’和（三）‘宁法家里的教会。’到底（三）宁法家里的教会，包括不包括（二）宁法这个人？当然包括。那么，保罗岂不是只要说，‘问安宁法家里的教会’就够了么？所以，虽然家中教会包括宁法这位弟兄，但是，保罗还是说，问安（二）宁法，和（三）他家里的教会，从教会中特别再问安宁法。

在这三班人中间，宁法都有分。所以，照样，‘弟兄们’和‘教会’乃是一样的。所以，保罗的意思是‘请问老底嘉弟兄们的安。’不只，要‘问宁法这位弟兄的安。’说到宁法，不错，聚会是在他家里的，‘问在他家里的教会安。’弟兄们指个人而说，教会指团体而说。但是，是一样的。先问个人安，后问全体安。

问：十五节的‘宁法…家里的教会’和十六节的‘老底嘉的教会’有什么关系？

答：十五节是问安，十六节是说到读信。十五节是问安老底嘉弟兄们，就是在宁法家中的教会。到了十六节，保罗就自然而然的，丝毫不加以解释，明确的告诉在歌罗西的弟兄们，十五节他所问安的老底嘉弟兄们，就是在宁法家中聚会的教会，就是老底嘉的教会。现在要他们读他所致歌罗西的书信。两地相离只十二哩。你把这两节仔细读，你就看见，十五节在老底嘉的宁法家中的教会，就是十六节在老底嘉的教会。彼得就是矶法，矶法就是彼得。二者可交换用。这里也是这样。

（四）腓利门书一节、二节：‘写信给…腓利门…亚腓亚…亚基布、以及在你家的教会。’腓利门是住在歌罗西的信徒。他是保罗的同工。歌罗西的教会就是在他家里聚会。所以在这里说，‘在你家的教会，’就是指在歌罗西的教会说的。这是历史。

提阿多利德曾说，一直到第五世纪，人游览歌罗西的时候，常把腓利门的家当作古迹胜地。是游览歌罗西必须游览的地方之一。因为当日歌罗西的教会，乃是在这个家里聚会。

腓利门家里的教会，就是歌罗西的教会。歌罗西的教会，就是在腓利门家里的教会。所以，圣经中的教会，都是以地方为单位的，家并不能成为教会的单位。

家不足为单位

我们已经看见了新约四次说到家的教会，到底它们的意义是什么。现在要从另一面来看，到底家是不是教会范围的单位。我不知道，你们明白不明白什么叫作‘范围的单位。’比方说，我们称东西的时候，我们是以斤为单位。但是斤是‘重量的单位。’我们量东西的时候，是以尺为单位。但是尺是‘长度的单位。’斤是重量的单位，尺是长度的单位，家是否教会范围的单位呢？我在别的地方已经说过，教会范围的单位，乃是一个城，或者一个地方。这个是有神的教训的。为什么地方或城能作单位呢？

因为：以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉都是地方。在每一地方都有一个教会。现在问题是：神如果不是以地方为教会范围的单位，就这七个地方，不应有七个教会。就地方虽有七个，教会不过只有一个。换言之，虽然以地方而言，乃是七个地方；但在这七个地方所有的教会，（因为不是以地方为范围，）就不能是七个教会。但是，神在圣经中是说，地方是七个，教会也是七个。是亚西亚的七个教会，不是亚西亚的一个教会。是众教会，不是教会。是ekklesiais，不是ekklesia。是churches，不是church。不只在地上是七个不同的教会，而且在圣所里，在主的面前，乃是七个不同的金灯台。是七个，不是一个。所以，明显的，无可疑惑的，人应当顺服的，就是神是以地方为教会范围的单位。

这是说，教会乃是以地方为单位。既成了单位，就把二个以上的单位加在一起的时候，就必定不能是一个，必定是二个以上的众教会了。所以，我们在圣经中有‘犹太地（省）…的众教会，’（帖前二14，另译，）也有‘加拉太（省）的众教会。’（林前十六1。）因为一个省乃是许多的‘地方’合成的。教会是以地方为单位的，所以地方一多数，教会就也多数了。

现在让我再说，那么家可以成为教会的单位么？答这句话，思想要非常清楚，不然，就会错误。我们必须明白：圣经中所说的‘家，’和今日提倡家的教会的‘家’的不同。圣经教训的‘家，’乃是该地教会聚会所在的地方。所以，某人家中的教会，也就是某地方的教会。在亚居拉家的教会，就是罗马的教会。在宁法家的教会，也就是老底嘉的教会。在腓利门家的教会，也就是歌罗西的教会。

今日呢？人的教训乃是罗马一个地方，可以有二个教会，一个在街上，一个在家里的。歌罗西可以有三个教会，一个在街上，二个在家里的。所以，人的教训乃是家的教会就是比地方范围还小的教会。就是同一地方可以有许多教会。利用圣经有这个‘家’字，以为圣经的教会单位不是以地方为限制的，乃是以家为限制的、为范围的。所以，你们要注意，圣经所说的‘家，’和有的人所说的‘家，’完全不一样。

所以现在的问题是：到底圣经有否比‘地方’更小的教会范围的单位？人说有，神说没有。

这个问题很容易答应。我们已经看见了罗马只有一个教会，歌罗西只有一个教会，而启示录明说老底嘉也只有一个教会。‘在老底嘉的教会’这辞是单数的，而代表她在天上的金灯台也只有一个。

最明显的就是在当时人数最多的教会乃是在耶路撒冷。所有读经的人都知道，当日在耶路撒冷聚会乃是分家聚会的。圣经的话乃是‘在殿里，且在家中，’（徒二46，）而这‘家’字不是一个家。‘在殿里，在家里，’（五42，）而这‘家’字也不是一个家。后来，彼得出监到马利亚的‘家’（十二12）去，也就是这么多‘家’当中的一个。现在问题是：这样的家，能否成为一个教会范围的单位。历史给我们看见，当时的教会中，耶路撒冷人数最多，家的聚会也最多。如果神有意思，以家为教会单位，就耶路撒冷是最适合条件的地方，最可作榜样的所在。如果，在人多家多的耶路撒冷，神没有将家当作教会的范围，就我们知道其他的地方，更没有以家为教会范围的事实了。

事实怎样呢？耶路撒冷有这么多的家，但是，神在耶路撒冷只有一个教会。圣灵每次说到耶路撒冷时，一贯的是说‘教会，’单数的；而没有说‘众教会，’多数的。圣经只有‘耶路撒冷的教会，’没有‘耶路撒冷的众教会。’从来没有‘耶路撒冷各家的各教会’的话。聚会的家尽管多，然而，仍然是耶路撒冷的教会，一个教会。任何想要以家为教会的单位的，都是人的思想，不是圣经的教训。‘在耶路撒冷的教会’（徒八1）这一句话，就够叫所有人想建立单独、独立、单个、孤独的家的教会变作不可能。

你们再看：‘在各教会中选立了长老；’（徒十四23；）将这个与提多书一章五节比较：‘在各城设立长老。’这两节是相照并且相合的圣经。‘各教会’乃是在‘各城’里。是各城，不是各家。家虽然可作聚会所，虽然也可称为某人家中的教会。但是，在宁法家中的教会，还是老底嘉的教会。城或地方乃是教会正当的称呼。城或地方乃是教会的范围，教会的单位。家不是。

二个错误

所以，今天人最大的二个错误，就是：

（一）要有一个比城或地方更大的教会。要将许多地方的教会联合成一个大教会，比地方更大。他们想都没有想到，圣经中连相等于‘中国教会’这句话的话语，都没有。而‘中国教会’这句话，有多少人是能认识它的不合圣经？神的儿女必须明白，圣经中没有比地方再大的联合教会。

是‘加拉太（省）的各教会，’不是‘加拉太的教会。’（加一2。）

是‘外邦的众教会，’不是‘外邦人的教会。’（罗十六4。）

是‘犹太（省）…的各教会，’不是‘犹太的教会。’（帖前二14。）

是‘亚西亚（省）的七个教会，’不是‘亚西亚的教会。’（启一4。）

是‘叙利亚、基利家（地区）…众教会，’不是‘叙利亚、基利家的教会。’（徒十五41。）

教会在地上的时候，乃是以地方为范围。你就是把二个地方的教会加在一起，并不会成为一个教会，仍然是二个教会阿。在亚西亚省内，你把一加一加一加一加一加一加一，并不是一个教会，乃是七个教会。你在加拉太省，把全省各地的教会加在一起，你仍然得不到一个‘加拉太教会，’她们仍然是‘加拉太的众教会’阿。谁说教会是超地方的？但愿神开你的眼睛！免得纷乱神的见证。

（二）而另一方面，人又要有比城或地方更小的教会：要把一个地方分成许多‘会、’许多‘堂、’或许多‘堂会；’或美其名曰‘家。’但其本质是一样的，就是要分门别类，要凭着肉体建立自己的宗派。神的儿女必须分别，圣经的‘家’和人的‘家’的不一样。在圣经里，所有的家能和地方（或城）相等时，方称它们为教会，如罗马、歌罗西、老底嘉等。但当一个家是小于一个地方（城）时，就不称它为教会，如耶路撒冷。这个和人的‘家’就大不一样。人的家乃是要叫它比地方（城）小，似乎便于继续宗派的生命，或改变宗派的形式。

另一面，弟兄们要记得圣经的教训：

是‘耶路撒冷的教会，’而非‘耶路撒冷众教会。’（徒八1。）

是‘哥林多…教会，’而非‘哥林多四教会。’（林前一2。）

是‘老底嘉教会，’而非‘老底嘉二教会。’（启三14，西四15～16。）

有‘以弗所教会，’而无‘以弗所各教会。’有‘帖撒罗尼迦教会，’而无‘帖撒罗尼迦各教会。’有‘安提阿教会，’而无‘安提阿各教会。’

神的教会乃是以地方为范围的。当一人家里的教会完全等于一个地方的教会时，就可称为该人家中的教会。但当一人家里的教会小于一个地方的教会时，它就不能称为教会。你把矶法一‘家，’保罗一‘家，’亚波罗一‘家，’和‘基督’一‘家’的教会加在一起的时候，它们并不成为哥林多的四个教会，乃是哥林多的教会（单数）。你就知道神没有以这样的‘家，’作为教会范围的单位。因其不成单位，所以不成‘个。’所以不能成四个教会。

耶路撒冷弟兄总有上万的人，也不知道要分百十家聚会。但是，这样的家是小于城的，小于地方的，小于耶路撒冷的，所以它们不足作为教会的单位的。所以把这百十家加起来，你并无法叫他们成为百十个教会。圣经只有耶路撒冷的教会（单数）。百十个加了而不会成为百十个，而得数只有一个，就是说，它们都不够独自作单位。

如果歌罗西四章十五节宁法家中的教会，和十六节老底嘉的教会不是一个，就加起来应当是二个教会才可以。但是，当我们把‘它们’加了之后，神在启示录三章却只说‘老底嘉教会，’而不说‘老底嘉的众教会或二教会。’它们是一个的。

家小于地方时，是不足为单位的。家等于地方时，方足成单位；但单位是地方，不是家。所以，我们必须清楚，神在圣经中的教会单位，教会范围，乃是以城或地方为准的。家与地方相等时，才可说在谁家的教会。家比地方小的时候，你把一加一，总数不是二，乃是一；你将十加十，总数不是二十，乃是一；百加百，总数不是二百，乃是一；所有的总数乃是一，你就知道所有的‘家’都赶不上教会范围的单位。

谁能说出，圣经的一个‘地方，’有二个教会？没有一人。我们只能说出一个地方有二个公会，一个地方有四个宗派，一百个地方有百十个的肉体，但我们不能说，一个地方有二个或二个以上的教会。我们能说，一个地方有百十家的聚会；但是一个地方，只有一个教会。这是一定的。

二十八年来，因着神的呼声，宗派在爱主的人身上是没有地位的了。主张以家分教会的弟兄们，要防备有替宗派或自己请命的变相嫌疑。求神使祂的儿女能看见，脱离公会的人不一定是脱离了宗派。神怜悯我说直话。

我们要严严的在光中问自己的心：我们是否一面是要拒绝公会的罪恶，一面又不能‘听教会，’所以才有家的变通办法？主怜悯你如此作，怜悯我如此说。

我心里非常难过，因为在主得胜的时候，又有了这一样的打岔。我们今日一点的不顺服，结果，主若迟延，可变作教会百十年后的歧路。我盼望弟兄们能为我们的弟兄们禁食祷告，盼望神回转他们的心。另一方面，与他们有来往的弟兄，要向他们显出坚定不移的爱心来，好叫主能得着他们。但愿主给他们敬畏战兢的心，知道奉主名说话是应当如何放下自己，应当如何谦卑，如何看见、听见而后说的。也让他们看见没有启示的话语，其后果是何等严重。一次生了以实玛利，属肉体的要永远逼迫属灵的，到今天而未了。（加四29。）

二者不可得兼

有的人有一种错误的思想，以为教会的范围是地方的，但是，他们因为脱不了宗派，却又以为家也是教会的范围。以为两个可以并行不悖。他们不能分别：家与地方相同的地方，和家与地方不同的地方。家与地方相同时，就可作为教会的范围。家与地方不同时，就二者不可得兼而为范围，而为单位。关键乃是在乎地方，构不构得上一个地方。

我们应当知道，如果‘家’是单位，就比‘家’大的地方，不能是单位。能分再小，如何可算为单位？如果承认地方是单位了，就如何能再承认‘家’也为单位。地方已是最小，安可再分小为‘家’？（注：请注意，主张‘家’教会的人，都不是照圣经来看家，就是地方与家相等，都是以自己的意思来看家，就是家是比地方小的。下文的‘家，’都是指人意思的家，就是比地方小的家，而不是圣经的家。请注意。）比方：长度如果是以尺为单位的，就寸不足为单位。因为寸不满一单位。如果是以寸为单位的，就尺不能为单位。因为尺是十个单位（多数）。教会如以地方为单位，就多少家不能成为多少教会。一地有一家是一教会，一地有百家也是一教会。百家并非百教会。如果是以家为单位，就一家是一教会，百家就是百教会。一地有百家，就绝不能成为一教会。此二者乃是完全不同的。要就是以家为单位，要就是以地方为单位。总有一个单位。不能二者都是单位。家与地方不能都作单位。

如果地方是单位，就（一）联合教会是错的，（二）地方上零星的派别也是错的。如果‘家’是单位，就（一）联合教会是错的，而（二）地方上的派别是对的。所有在一地内的分门别类都可藏身在‘家’这个字后面。以‘家’为单位，就所有‘不听教会’（太十八17）的人都可另组‘家’教会。‘家’教会乃是同在一地不肯合一的人的护符。主怜悯祂的教会。

所以你们必须看清楚，‘家’与地方之中只有一个可作单位，不能两个都作单位。也就如得救不是由恩，就是由行为，不能是由恩又由行为。二者不可得兼。圣经的得救如何是由恩的，教会的范围也如何是地方的。要在一个地方之内，又分出好多‘家’的教会来，乃是身体的分门别类，是肉体的行为。

我信，神从祂的大智慧定规以地方为范围，就是要除去人想要在一地方之内来分割教会的行为。

存心与结果

还有，我们要从圣经里找断案、找凭据时，我们不只要注意我们的存心如何，并且我们也要注意这样的道理，到底要引神的儿女走到什么地方，要有什么结局。

比方：有的人说，圣经里没有不许基督徒吃鸦片的话。他说，如果你说基督徒不可吃鸦片，就请你从圣经中拿出凭据来。不错，圣经上是没有不许吃鸦片的明文。但是，我们要注意讲这话的人，到底给神的儿女有什么结果。除了叫人往世界里去放纵情欲以外，没有其他的结果。又如受浸，有人以为受浸也对，受洗也可以，也讲了许多理由。但这些理由的结局，就是告诉我们说，人可以改变神的话。照样，如果有人说，除了地方性的教会以外，还可以有家里的教会。我们也要问：讲这些话，到底有什么结局？除了在一个地方之内，人的肉体可以自由，破坏教会的合一，带领神的儿女走上分门别类的路之外，还有其他的结局么？如果一个地方还可以有‘家’教会，每一个‘家’教会，都各自为政，而还以为在属灵上是合一的，这岂非自欺？如果维持这个说法，就所谓‘家’教会的地方，宗派不知道要增加到多少。现在所谓的某会某会，最多一个地方也不过有几个或十几个。如果‘家’教会是合乎圣经的话，那一个地方可以有几十几百的教会了。这个，岂是一个奉献爱主的人所盼望的呢？

我们都知道教会只有一个。中外古今只有一个教会。因为头只有一个，所以身体也只有一个，教会乃是一个有生命的身体。所以，任何的理由来分裂都是不可以的。我们要强调的说，教会只有一个。因为身体只有一个。所以，任何，任何的理由来分别教会都是罪恶。分门别类之所以是罪恶，因为它乃是‘身上分门别类。’（林前十二25。）

但是，教会虽然只有一个，可是弟兄们无法在一起聚集。全世界的弟兄们都常在一起聚集是不可能的事，在时间空间上都不可能。并且在教会行政上、监督上、办事上，全体的弟兄们在地上成功作一个教会也不可能。所以，神的话又许可，不只许可，乃是安排教会可以分开。要叫教会（单数）变作众教会（多数）。神就定规单个的教会在地上如何方可以和另一单个教会，不作为一个教会，而作为二个教会。这就是圣经中所启示的‘地方’的原则了。

圣经里没有比地方或城更大的教会，也没有比地方或城更小的教会。凡人民团聚而居的，就是一个‘地方。’‘地方’的定义，就是团聚而居。只要是一个团聚而居的地方，就是圣经里教会的境界。能团聚，就能独立。不是人数多寡的问题，乃是地方问题。分开的理由，不是根据爱心，乃是根据地方。神许可教会‘分开’的理由是地方。其他任何的分开都是罪。你们和弟兄分开，除了地方之外，而有其他的理由，就是犯罪。圣经里只有地方的分别，不是性质的分别。地方的分别，乃是神的大智慧。我在上海，你在苏州，等到一齐到南京时，就没有问题。除了地方的界限之外，绝不能有其他的界限。神在教会中只许可用地方的原则来分。

教会明明是一个，怎么可以有许多教会呢？只可因为有地方的分别。因为我们有这肉身，所以自然的受了地界的限制。任何名称上的分别，感情上的分别，任何其他的分别，都是害了本质。只有地方就不摸着本质。这样，就叫弟兄们和其余的人，不能躲在地方后头。什么都能办，但你没有资格办教会。你如果看见教会的立场是地方的，就所有的宗派都没有可存在的理由。地方的问题，是把人的肉体割到最深的地方。

现在让我重复的说本质的意思。任何，任何的理由来分教会，都会叫教会的本质受害，就是叫教会的合一变作不合一。只有地理的理由，是因为我们还在肉身之内的缘故，虽然把我们分了，仍然不害及教会合一的本质。所以，神定规以地方作为教会在地上的界限。而神也定规一个地方只有一个教会，来表明天上教会的合一。

我们必须明白地方的分法的属灵理由，我们方能明白，到底今日要以‘家’来分教会的原则，到底是否出于神。耶路撒冷的家的分法是合乎圣经的。因为人多的缘故，是物理的缘故，所以分为许多家聚会。但是教会却仍是一个‘耶路撒冷的教会（单数）。’今日‘家’的分法，乃是在一个地方分了许多教会！不是因物理的缘故，不是因地理的缘故，不是因路远无法交通，不是因人多无法同坐，不是因人多无法照顾，不是因路远无法管理，然而竟分为多个教会；所以，这样的分为多个教会的原因，乃是会损害到教会的本质的。没有地理上、物理上的要求而分，就这样的分是属灵的，是摸着属灵的合一的。这样的分不是外表的、限制的，而是里面的、属灵的。凡不是因地理、物理的缘故而分的，则在里面、在实际，必定是有实际的、基本的、属灵的分开。所以这样的分开，是真性的分开，本质的分开，损及属灵合一的分开。

所以，这是非常严重的。自从二十八年前，我们首次看见一点关乎基督身体的合一的光到今天，我们虽然常常经过各种的波折；但是我想，我们没有经过一个比这个‘家’的道理更严重，更似是而非的。这是头一次用赞成来反对的举动。因着我们都是事奉神的人，我切求你们要寻求神的光。不要在神的教会中发出纷乱的声音，乃要从心里除去宗派主义。

我们不能把教会的合一都推到‘属灵’里面去。‘我们在生命上是合一的！我们在属灵上是合一的！’弟兄们，我们不住在一起的时候，不住在同一个城的时候，我们还能够用属灵的话语来遮掩自己。我们还能够把我们的不合一都躲在属灵的合一里。可是现在我们住在同一个城里了，同在一个地方了，难道现在我们还不应当显出我们的合一么？我们没有地理和物理的分开，这岂不是时候，我们应当显出我们是一个教会么？奈何在可以显出合一的时候，又来了这个不同‘家’的教会呢？这个‘家’到底是代表合一呢，或是分别呢？或是宗派呢？主阿，怜悯我们。

我不敢说这个‘家’的道理是从何而来的。但是，我怕说这话的弟兄，没有看见宗派的罪恶。这个‘家’乃是宗派半路的凉亭，不是彻底的拒绝。脱离公会的人，不一定是脱离了宗派的人。我怕有的人不能受身体的约束，只知道个人的行动，个人的生活，个人的工作，就要喜欢这说法。不想听教会，而只想立教会的人，就要宝贝这‘道理。’我这样说，求主的血遮盖我。但是，我想谦卑对于许多人是有益的。不走自己的道路，是与神的众儿女是有益的。

末了，这种的‘家，’不是圣经的家。这种的‘家，’乃是宗派，乃是改头换面的宗派。这种的‘家，’叫人分开，而不叫人合一。这种的‘家，’叫教会本质受害的时候，叫他的伤口不露出来。这种的‘家，’成全了许多个人主义的人，和不受约束的人，和好为首领的人。但愿主怜悯我如此说话，也怜悯祂的众教会不受害－声。

＊　　　＊　　　＊

移民之路

自从第四期执事出去以后，许多神的儿女，对于移民，似乎有了感觉。我们已经收到好几封信问到关乎移民的事。现在我们的答覆如下：

（一）移民的意义　移民是世界上的一个名词。从圣经看来，移民就是‘离开本地、本族、父家，往我（神）所要指示你的地去。’（创十二1，参徒七3。）

（二）移民的目的　就是往普天下去传福音，到地极去为主作见证。（太二八19，徒一8。）

（三）移民的条件　必须里面有福音的负担，与受苦的心志。愿意绝对的顺服，肯把一切所有的都摆上为着福音。若不撇下一切所有的，移民不只是无意义，并且要感觉到有苦无乐，甚至到进退两难的地步。

（四）移民的准备　第一，在属灵方面：奉献的问题必须解决。或生或死，或甘或苦，都是为着主和主的福音活着。必须有这一种厉害彻底的奉献。第二，在工作方面：要在本地教会里学习如何传福音，如何探望罪人，如何作个人的工作带领人来归向主。第三，在事务方面：如何管理教会的经济，如何照顾弟兄姊妹，如何安排受浸，如何接纳擘饼等，都应该有一点相当的学习。第四，在生活方面：要有技能上职业的准备。（如理发、作皮鞋、作衣服、作牙膏牙粉、作肥皂、作蜡烛、织毛巾、织布、作铜匠、以及耕种畜牧等等。）要移出去的人，必须个个都能生产。至少要能养活自己，更好是能供给别人。最怕的，是移出去的人，不是为着福音，而是为着要解决生活的问题。甚或有人以为移民，从此可以不作事，而生活要叫别人来负担。

（五）移民的路线　总要注意有福音对象的地方。不要移到一个旷野或山谷之中，没有人听福音的地方。因此，总得先注意大城市的地方。如果有弟兄姊妹要移民的话，像东北的沈阳、长春；西北的西安、兰州、迪化；长江流域的汉口、重庆、以至成都；西南的贵阳、昆明等地，较为合式。最好事先能与要移去的地方所在的教会，有一点接洽和安排。

（六）移民的实行　愿意单独移出去的也可以。如果弟兄姊妹们能集体出去的，顶好是过凡物公用的生活，同心合意的为着福音而工作。（凡未彻底奉献，不够移民条件的人，千万不要参加在凡物公用的团体中。）如果不能过集体生活，而单独移出去的，最好能移到有教会的地方。同时若家庭有人不同心，千万不要勉强移。总得交在主的手中，忍耐等候神在环境上的安排。

（七）移民的结果　如此为着福音移出去的人，是一个从世界里拔过根的基督徒。是一个实在表示爱主，奉献为主的基督徒。还有一个结果，就是福音出去了。

但愿神加强移民的路，叫各地的教会，所有的弟兄姊妹们都能摆上一切，拚上一切，全面的传福音。为着要把福音传遍天下，各地教会都能有五十或一百的弟兄姊妹，集体搭配的移出去。如此，那荣耀的早晨就快要来到！

愚之

一九五○年五月三日

对于移民的一点感想

（一）教会移民，既为着福音，就移民者的动机，必须与此相符。总不能以其他动机为主题。

（二）移民者必须有受苦的心志。无此心志者，最好不动。否则是团体中的难处。

（三）移民者必须全部交出，没有私人款物，没有个人主权。一切当以‘家’为中心。

（四）家中负责的人，必须以属灵的情形为主体，不以办事才干为标准。（两者兼有是最好。）因内部的团结，有赖于属灵的带领。至于才干，可以按照需要，随时受家的支配任用。－微。

温属各教会的经过

二十年前，王天佐、张悟生二位弟兄，赴上海第一次特别聚会，乃由上海带来复兴的火至平阳。此时，王雨亭弟兄，已得了真理的光照，在桥墩门就有了主的桌子，这是温属第一个奉主名的聚会。是年秋间，二位弟兄与张兄函约泰顺蔡际清兄、毛庆诗兄，蒲门苏梯升、金子芳、苏洁民兄等十余人，在桥墩门同心合意有一次十天的特别聚会。这次聚会非常的强，实在有生命的供应。散会后，弟兄们到了　山、马站、李家井、蚕内、南宋垟等地，建立了地方性的教会。当弟兄们到蒲门时，适吴正忠弟兄亦在，也得蒙光照，乃邀蔡、毛二位弟兄，道经福鼎回泰顺；于是，就产生了三角埕的聚会，及泰顺一带的奉主名聚会。

一九二九年正月的第二次特别聚会，就有已蒙光照的陈钦法、黄履铨，戴云章弟兄等前来参加。第三年，第三次的祷告聚会，又有已蒙光照的林维中、王竹友、郑盛助弟兄等前来参加。前此三次的特别聚会，都觉得实在是在圣灵里，看见圣灵大大的作工。每次都是泪如泉涌的向神呼吁，求祂开众圣徒属灵的眼睛，能以看见神的计划和心意，好使众圣徒在真道上同归于一。

一九三一年，在金乡有十天的特别聚会，此次参加者，有平阳许多同工，及各地负责人。此后，又有许多地方闻风而起。迨一九三三年，王雨亭兄至永嘉作工，就有潘活灵弟兄蒙了光照。继而王锦义弟兄至瑞安、郑对村，开始了该地的奉主名聚会。

回忆过去的蒙主大恩，和今天之有一百多处雏形的、以地方为范围的教会，不能不把颂赞荣耀归给父神和主耶稣基督。惟目前的情形，远非昔比。并且许多同工，如蔡际清、王天佐、王锦义、王雨亭、张明华、潘活灵、李树人、陈钦法、傅宣羔弟兄等，和黄兰如师母，先后离世与主同在。像我们这些软弱无用的小肢体，真需要各地兄姊代祷的供应！

敞开的门（执事报，今并入本刊）

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　不定期。（工料负担不轻。我们仰望主，何时祂的供给够出一期时，我们即出一期。）

价目　不定价。

发行　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。

注意（一）订报时，字迹切勿潦草，地址必须清楚。外省订者，必须注明省名。（二）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若能按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇上海南阳路一四五号福音书房发报部收。如由邮局汇款，兑付局名，务请注明：静安寺。

请费几分钟一读发行启事

（一）自今年起，我们盼望能继续出刊基督徒报、复兴报。因此要将道路报并入基督徒报，见证报并入复兴报。不过，基督徒报、复兴报仍是不定期、不定价的。（基督徒报、复兴报，以前各期，一本无余了。）

（二）信徒消息（早已停刊）六至八期，执事报二至三期，见证报二至四期，尚有余本。要者请附邮费一千元来，当即照寄。惟每人以一分为限，送完为止。

（三）敞开的门，以前各期，均无余本。请谅！

上海邮箱五○○八号福音书房谨启

一九五○年六月

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第二十一期--执事报、复刊敞开的门（卷一）
  第二十一期 书名：执事报、复刊敞开的门（卷一）

敞开的门　第二十一期　一九五○年九月十五日

抓住机会

－一次同工谈话聚会的记录－

今天我们在一起，我想我有一点话要说。我们先看两处的圣经。

歌罗西四章五节：‘你们要爱惜光阴。’

以弗所五章十六节：‘要爱惜光阴。’

我这几天有一个意思，要和你们谈一件事。刚才我们所念的两处圣经，‘光阴’这两个字，在希腊文有好几个字。在这里两次所用的，不是‘chronos，’乃是‘kairos。’这一个字，单指‘光阴’就不够。希腊文里，好几个地方把别的字连在一起的时候，就把它翻作‘机会。’比方：加拉太六章十节说，‘有了机会，就当向众人行善，’意思就是趁着机会行善。这些字在圣经中，给我们看见主对于机会的思想。主对于机会，是非常之重视的。刚才以弗所书和歌罗西书所说的‘光阴，’你可以把它翻作‘爱惜机会。’我不知道你们对于机会两个字有多少的领会。我一直想，我们所失去的机会，也不知道有多少。有许多的事，我们在消极方面，也不知道失去了多少机会。有的事是我们能作的，我们没有作。有的人是我们能救的，我们没有救。有的地方，聚会可以起头的，我们没有起头。有的弟兄，是我们可以得着的，我们没有得着。我们失去了许多机会！将来在主面前，我们要有何等的懊悔！什么都是迷糊的，什么都是不清楚的，我们不知道失去了多少机会！

在主所定规你的日子中，也许昨天乃是你一生一世最大的日子。而你昨天还是平平常常的过去了。这个叫作失去了机会。所以一个学习事奉神的人，不应当昨天如何，今天仍是如何。如果昨天如何，今天仍是如何的话，就是一个失去机会的人。我们如果不知道主今天要作什么事情，如果不知道今天要发生什么事情，这个就叫作失去机会。

比方说，在上海，起头的时候，弟兄们不注意聚会所的需要，因此不知道失去了多少灵魂。我要对省钱的弟兄们说，钱是省了，灵魂花了！本来可以多救几个灵魂的，就是因地方不够，结果灵魂丢掉了。丢掉一个灵魂，就是失去一个机会。灵魂被我们的省钱失去了。现在我们以为从哈同路到南阳路，已经尽了我们所能的。我们没有想到，我们在主面前如果没有把机会丢掉，有的聚会就不会起来。是我们失去机会，才有某种聚会的产生。我们最容易在一个地方作了工，当作奉行故事作了工。我们每一个主日讲讲道，每礼拜有一次造就聚会。每礼拜得了十个人、二十个人，我们就以为可以了。那知主在一天是要我们得着一千的，却被我们丢掉了九百多。我们是丢掉了许多机会，我们是失去了许多机会。

我在这里看，可能主在杨树浦所要得着的人，要比在南阳路得着的人还要多。我们能不能抓住机会？可能主在北四川路所要得着的人，要比在南阳路得着的人还要多。我们能不能抓住机会？可能主在南市所要得着的人，可能比在南阳路得着的人还要多。我们能不能抓住机会？所以每一个作工的人，每一个事奉神的人，就不能因目前所作的觉得满意。一切满意目前的人，都是失去机会的人。神所要作的大的事，我们不知道。以四亿七千万人口的中国，还只有几十万的基督徒，我们不知道所失去的机会已经有多少！我信，神所给我们的机会，远超过我们所能想的。神所给我们的机会，我们如果能抓住，一直抓住的话，工作的发展，就能像神所要发展的一样。工作没有发展到像神所要发展的一样，是受了我们的限制。盼望这限制到今天为止，到这里为止。

我盼望有一天，当我们到主面前的时候，我们把年轻的弟兄都请来。我们把一九三○年，或一九三五年，或一九四九年的日历寻出来。那时我们如果都知道像主知道一样，就要看见一九三○年一月一日，主定规给我一个机会，要我那一天到北四川路去救二十个灵魂。但那一天我不到北四川路去，而到南阳路来，那一天我失去了机会，我失去了二十个灵魂。我把一月二日看一看，那一天主要我到浦东去开一个布道会，也许在六个月之内，要得着五百个人。但是，那一天，我没有去。我又失去了一个机会，失去了五百个灵魂。一月三日，主给我一个意思，要我去寻某某个人。这个人，也许再过五年是主所大用的人。主要用他救整千整万的人。但是，那一天我因怕热，懒惰，竟没有去。我又失去了机会，失去了寻一个主所要大用的人。就是这样一日一日翻看，在你一生之中，主不知道给了你多少机会，而机会竟然都被你失去了！

为什么圣经把‘光阴’翻作‘机会’呢？因为‘机会’是在时间里。天天都有主所给我们的机会。所以今天我们只有低头向主说，主，你今天安排什么机会给我们，我们不知道。没有一天主没有安排。天天都有主所定规的。天天都不失去主所给的机会，这个人就是神所能用的人。主，你豫定我们明天租一个地方，我们租了。主，你豫定我们把某人带过来，我们把某人带过来了。请你们记得，一件事情了了，第二件事情又来。第二件事情了了，第三件事情又来，第四件事情又来。这些事，一直接连传下去，不知道要发生多大的事情。就好像把石子投在水里，它一圈过一圈的一直出去，一直有波纹到边沿。你这样作，就是不失去机会，就有不可计算的果效。这一个机会一丢掉，可能有一个波纹，受了你的影响停止了。

有一个不识字的补鞋的人，谁知道他会变作慕迪？如果那一天有人失去机会，世界上就少了一个慕迪。谁知道腓利那一天到旷野遇见那一个太监，（徒八26～39，）整个非洲的教会，就从那一天起头。在非洲的教会，是比在欧洲的教会还早的！

到底有多少机会，我们不遇见，我们不知道。清早起来，世界什么都是亮的？（日光。）世界什么都是黑的？（前途。）引到什么事情，我们不知道。为这缘故，我请求你们弟兄姊妹，天天在主面前，看见神所赐给的机会。凡是将来回头看见的机会，盼望今天就看见。今天是一九五○年七月十九日，今天主替我安排几个机会，今天我就能看见。今天能看见主所安排的，这就是赎回光阴的意思。如果你和我不失去机会，主就不知道要有多少的得着，工作也不知道要发展到何种的地步。

要不失去机会，我们就需要有属灵的训练，我们就需要有属灵的感觉。有属灵的感觉，一有机会，我们就能感觉。有属灵的训练，一有机会，我们就能看见。我们不能让机会丢掉。绝不能元首有安排，而我们的眼睛是瞎的。绝不能元首有感觉，而我们的感觉是麻木的。我们拚也得拚上去。一有机会，就得抓住。没有这种训练，没有这种感觉，就主所定规的机会要被我们失去。一天过一天，我们要变作失去机会的人。

我们有一天到主的面前，我们一生一世所认为满意的，那一天我们可能要变作懊悔。我们赶不上神的定规。我们是一个不忠心的人，我们是一个愚昧的人。主安排十个机会，也许我们一个都没有摸着。我们站在审判台前，真正是有祸的人！我们不知道丢掉了多少机会。经常奉行故事的工作，而把神所赐的机会都丢掉了，我们有祸了！

什么时候，教会把一千埋藏在地里，以为一千是无用的恩赐，以为一千是不够事奉，不给这一千有生产的机会，就是大错，就是大的损失。因为本钱必须拿出来，才有机会去赚钱。把一千埋在地里，就是叫属灵的恩赐没有应用的机会，并且是停止了它的应用。机会就不可能得着了。这就叫作掘地埋金。这是愚昧的事，也不知道失去了多少有用的机会。

我的感觉是主在我们中间可以作再大十倍的工作。我不说几万几千倍的工作。我说再大十倍的工作。但我们今天作不出。对于机会不去抓住，我们已经满意了！我们以为在南阳路聚会所已经盖成了，一辈子就是这么回事了，就是到这里为止了。所有的机会都给我们失去，都给我们埋了，从今以后，再没有机会了。弟兄们，你们要从睡觉里醒过来。前面的机会不知道有多大。那个可能发展到神所要发展的地步。我们要带神的儿女走上神所定规的路。我们一天过一天要趁着机会来走前面的路，来作前面的工。

我想，你们负责弟兄要充满了抓住机会的感觉，充满感觉要利用神所给的机会。你们每一次的断案要准确。每一次的断案，不要只顾到目前。每一次的断案要顾到与神所给我们的机会合不合。我想，我们的感觉若是敏锐，我们就要知道有几件事情叫我们惭愧，有几件事情叫我们欢喜。有一次我那样作，我失去了多少机会。那一次我该去看唐弟兄，却去看了张弟兄。那一次该八点出去作一件事，却迟到九点才出去。那一次该向北走，而我却向南走。因此我失去了多少机会，我只有懊悔。也有许多事，我要感谢神。差不多那一天我要错了，结果主保守我没有错。那一天我该去探望邢弟兄，我几乎转向去看杜弟兄，我差一点失去机会，结果主保守我没有失去。那一天我应该朝南走，差一点我朝北走，结果主保守我没有朝北走。就是主把我那么一转，关系也不知道有多大。是神保守了我，叫我抓住了那机会没有丢掉。

盼望我们还没有到那一天，多多学习交在主的手里，学习训练我们属灵的感觉，学习训练我们属灵的眼光。如果两个都差，一遇见事情，我们就不知道如何应付。天天都当如此作。每天所遇的事情不一定都是机会。机会是日子赐的。机会不是常有的事。时间是常有的，而机会不是常有的。机会是在时间里。时间是长远不断的。但机会有的时候有，有的时候没有，所以我们要抓住机会。我们今天一有机会就要觉得，一有机会就要顶上去。

另一面，我们要有属灵的眼光。一有机会，我们就能断定。一有机会，我们就能掌住。我们必须快一点。一个机会过一个机会，如果我们都不让它失去，教会那个发展，就不知要到何种地步。那一个发展，要远超过我们所能想的。

今天不是主不给我们机会；今天乃是我们失落了机会。我们弟兄个个要起来。教会负责的弟兄要起来。我们不要放弃神所给我们的机会，你们看见神祝福常受弟兄作工，他的长处就是不放松每一个机会。难得有一个机会不被他用的。一有机会他就应用。如果你放弃机会，神的工作，就要因你受限制。

神的旨意，一大半在神的机会里。有一天当你站在神面前的时候，你要看见，神的旨意，一大半就是神所给的机会。能认识那个机会，就认识神的旨意。这是相当严重的事。但以理十一章三十二节说，‘认识神的子民，必定开拓；’（原文；）意思就是说，神的子民，必定开疆拓土。所以越认识神的旨意，就越能抓住机会。凡是停在这里的人，都是奉行故事的人。认识神的人，绝不奉行故事。

我要对在上海的弟兄说，你们必须开疆拓土，不好停在这里。有多少个弟兄就够了？不够。你们要一直去，一直不停。每一次都好像作不够，每一次都像事没有了。不能什么事情安排到平稳了，可以安逸无事了。教会的事好像是无了时，好像是常起头的。第一件事没有好，第二件事又来了，第二件事没有好，第三件事又来了。自己看是作好了，这一个是巴比伦的原则。是尼布甲尼撒有一天在那里夸耀说，‘这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么？’（但四30。）自己看自己作好了，这是巴比伦的原则。教会是一件连着一件，一件还没有作好，一件又来了。是一直不停的开拓着。

我没有别的意思，我只有一个盼望，就是弟兄姊妹在这里不失去这个特别的机会。没有机会有这么好，没有机会有这么多。我们稍微开起眼睛就能看见。我再说，我们不能失去机会。如果我们把所有的机会拉住，就有的事情不会发生。如果我们把所有的机会拉住，就有的地方不会长出一个别的东西来。乃是因为弟兄们懒惰、不行，所以才有别的东西产生。弟兄们总应当开拓行事。神一动，我们就动。我们不放弃任何的机会。

我满意神所给的机会。一个机会一来，钱来了。一个机会一来，灵魂来了。一个机会一来，工作来了。门才开启一点，就得进去。但难处在机会不等我们。神开路，叫我们作某件事，我们就得作。过了时候，机会已经过去了。今天不作明天作，机会已经失去了。今天和弟兄谈话有用处。等明天谈，没有用处，因为机会已经失去了。我们必须有属灵的眼光，我们必须有属灵的感觉。我们要求神保守祂所给我们的每一个机会。

最近我的感觉有个大变动。主在这里要我们感觉敏锐。一错，神所给的机会就丢掉。一丢掉，也许就是几十年。现在我把这个停在这里，我要题起一点具体的事。我想，当各处的初信造就作得相当强的时候，我们就得想办法和那些爱主而不反对我们的团体寻求交通，把他们带到教会来。已往，我们是注重从外教人中得着罪人。从已经信主的人中，若是可能，就让他们个人到我们中间来。我们怕人说我们是偷羊，就不去得着他们。这是我们已往所抱的态度。一直到现在，这一条路是这样走的。已往主是要我们这样作。

从第二期鼓岭聚会之后，我在感觉上有点改变，不是道理上的改变。这三个月来，我里头感觉越过越厉害。感觉今天到了一个地步，不只要得着一个一个爱主的人，并且要得着一个一个爱主的团体。假使有一个纯洁爱主的团体（不是有搀杂的公会）在一起，而不知教会，未和我们同走一条路的，等初信造就相当强的时候，（不强就容易倒，）我想，主要我们和这样的属灵的团体有交通。弟兄们要全体出去得着他们。已往我们没有作的，现在要作。我们要多多祷告，大家都要在主面前考虑看。看这些感觉在你里头会不会变作更强。我们一面注重传福音，一面要注重属灵的团体；我们不是要一个一个的得着他们，乃是要整个的得着他们。各地负责的弟兄要看这是不是神今天要我们作的。

比方，耶稣家庭，也许时候到了，也许我们应当得着他们。我们能从他们有点学习。在凡物公用、共同生活的事上，他们比我们有认识、有进步。他们能给我们帮助。对于教会的真理，也许我们能给他们一点帮助。也许这是神在中国的一件大事。但愿神引导我们，如果是神的机会，盼望我们不失去。

我们如果把所有爱主的团体带到同样的路上，除了耶稣家庭之外，还有许多零碎的属灵的团体。需要全体弟兄姊妹起来去得着他们。要把他们全体变过来。这件事，我今天很简单的摆在弟兄姊妹面前。盼望你们多有安静的工夫，多有默想的时候，赶得上神所给的机会。不只，这是机会中之机会，我们不要失落，我们要接上去。我们需要懊悔，需要认罪，因为我们所失去的机会相当多！神所交给我们的机会，被我们一直失落。如果我们没有失去机会，今天会所就不只一个，造就的地方就不只一个，农场也不只一个。盼望从今以后，机会逃不过我们的感觉，机会逃不过我们的眼睛。在有机会的路上，我们可以多走几步－声。

一九五○年七月十九日于上海

智愚之别

马太二十五章的十个童女，其中有五个是愚拙的，五个是聪明的。她们智愚的分别在那里呢？她们的名称是一样的，拿着灯是一样的，目的是一样的，听见呼声是一样的，起来也是一样的。她们所以有智愚之分，是因五个聪明童女的器皿里的油，是在新郎未来之先就有的。五个愚拙童女的器皿里的油，是在新郎到了之后才有的。油是有了，但是，新郎来了才去买，时候却已经过去了。问题不在乎有没有，乃在乎是什么时候有的。时候是大问题。哦，愚拙的人，是失去机会的人。（选）

通问

西安之行

这次在西安，很清楚看见神与我们同在。正式聚会未曾开始之前，有一次在交通聚会里，我们是去看光景的，一点没有意思要作什么。我们坐在那里的时候，里面有意思要讲一点聚会的态度。我正要起来时，俞弟兄就起来了。他所讲的正是聚会的态度。那时我里面希奇快乐得不能形容。俞弟兄讲完之后，我就接上去再讲一点。这是我信主以来第一次的经历，使我们对于下面的工作，发生了莫大的信心。感谢祂，赞美神，荣耀归于祂。

西安教会中的难处，可说是很满意的解决了。今天的难处，就是有几位失业的弟兄无法安插。

下礼拜我们要去兰州。上海教会有无特别事情？围墙和南面小屋完工否？（都已完工－编者。）

主内弟　俞成华　朱臣　同启七月二十九日

在话的光中转回（西安）

西安教会中的难处，已将完全解决。除极少数的人以外，均已在话的光中转回。

本周有谈话聚会六天，每日下午七时半开始。主的灵在聚会中很强，祂要荣耀祂自己。这次有许多弟兄姊妹从外县来蒙恩。主也实在恩待一切寻求祂的人。当我们的眼睛稍微被开启一点，就不能不俯伏在灰尘中敬拜。因为神是何等可敬可畏。在这里不敢说什么，因为前面的路还远。请多为代祷。

赵旭东弟兄于本月九日自北京来陕。神使用他向弟兄姊妹说忠心的话，他们很接受。从各方面看，是神在这里安排，为要祝福祂的教会。深信前面将有更大的祝福。

刘献之

一九五○年七月十二日

通讯处：陕西西安四浩庄五号。

愿主在这里能走通祂的路（西安）

西安是西北的一个门户，愿主在这里能走通祂的路。好使整个的西北福音工作，打成一片，也能和沿海的弟兄们连起手来。这里有二十多位少年弟兄姊妹，都是在西北大学工农学院毕了业的。他们都有颗心，愿意事奉主。但愿主得着他们。

总括已往的一年，弟在主面前的学习很不好。读经也未能常按着计划作。心思的活动，还是很大。不过，在另一方面，好像对于身体和权柄的感觉，渐渐有点重。有些话，也在经历中碰见。求主再让我摸到一点点复活，脱离那些虚浮的事。也求你记念我的贫穷、软弱、瞎眼、可怜的情形，多给一点指教。

李因信

一九五○年一月二日于西安

兰州、平凉、天水的弟兄们，新年以后的福音，都有主的祝福。主若许，我们后天去郿县（长安西三百多里）传福音。

李因信

一九五○年二月十日

通讯处：甘肃兰州公园路二十三号。

‘造就’是迫切的需要（兰州）

新春的特别传福音，共有七天十次。报名受浸的有八十三名，除去未谈上话的，和未来得及的，实在受浸的为三十七名，（内有番人一名，）还有番人一名，谈话很好，而未来受浸。在旧历正月十四、十五、十六日，又安排了三天传福音，并且加紧探望上次未能受浸的朋友们，结果有十八位报名受浸的。从阳历年到现在，四次的传福音，总共得救的，弟兄五十九名，姊妹三十三名，共为九十二名。现在我们觉得在福音上神是特别祝福。感谢祂。不过正需要‘造就。’虽然加紧探望、带领还觉不够，并且现在少年弟兄姊妹们又都开学了，所以‘造就’是迫切的需要。

你的弟兄　李敬三　谷中音　褚信血　同启

一九五○年三月八日

通讯处：兰州双城门外公园路三号。

郿县聚会（陕西）

我们在郿县住了十天，传过三天的福音，有三十六位弟兄姊妹受了浸。福音的空气很热，弟兄们也很好。现在聚会的人数有九十多，有三分之一强是从公会转来的。（内地会居多。）基督教在郿县有六十多年历史。有位公会的人对我说，他们在二十年前，就采用诗歌，和读到复兴报了。现在的负责弟兄，还都是他们的子弟。我们在那里聚了十多次的造就聚会，从三十多里外的村子，都有人来，乐意接受话语的供应。真看出是主的工作，人不能作什么。负责弟兄贾绣旗，是位少年弟兄（二十九岁）。我们介绍他到你跟前受点造就。请求你答应。

鼓岭的报名单已由兰州转来四分。因为二十四日才回西安，时间上有些耽延。若是能再寄我们几分更好。弟个人愿意报名到第四期聚会中受造就。

李因信

一九五○年二月二十七日西安

通讯处：陕西郿县北西村二十二号。

福音之门已开（青岛）

寄来四分初信造就，早收到。当时给了青岛四郊区需要的。但以胶县、高密、大河流的需要太急，就拨出二分去。他们在主前情形很好。最近主在栖霞县显了特别的作为。弟兄们作完了工，被押送到烟台，后又保释出来。弟兄们都是存心受苦的去应付工作。

前周青岛教会有三百四十三位受浸，满有主的同在！有一位用手足匍匐行走的女子，得了医治！还有二十几位自杀未成，被主召回的。他们一得救，有希奇的进步。福音的门，实在是敞开的。

张子洁

一九五○年六月二十四日

此间教会豫备了三、四个房间，接待外埠来青休息的。另外还有一层楼。不知那位同工肯来？若一有来意，望示知，盼望能去济迎接。

张子洁七月十一日

通讯处：青岛龙山路四号。

实在饥渴（北京）

在北京教会聚会的人数，逐渐增加，聚会的会所实在容不下。我们因着急需之故，有意在春令把宽街的会所旧址，重新修筑较大能容一千人或八百人的会所。（会所已修筑好－编者。）

近来各地多有要主的人起来。河北有几个地方的弟兄，寻找到北京来，跟我们交通，要我们去到他们中间带领。东北长春等地的弟兄们，屡次来信，切切请求去到那边，弟兄们实在饥渴。好些公会中间有不少要主的人，渴慕过到我们中间。

绥远各地，主大施恩，聚会日渐增加。弟兄姊妹向着主的心亦很切，各地教会火热的传福音。主诚然救了不少的罪人。冬令有六十多位青年弟兄姊妹聚于包头，有将近四个礼拜的聚会。很有主的怜悯。

阎迦勒

一九五○年一月二十三日

通讯处：北京安内宽街九号。

福音果效稀少，原因何在（平凉）

平凉新年四次传福音，结果只有三位弟兄、一位姊妹，于昨日受浸。感谢神！之肖父亦于此次蒙恩受浸。数月来福音果效非常稀少，不知是否看望不强，或有其他属灵原因。请便中赐教，并祈多为代祷。

主内弟王之肖、连起修、尤灵川同启

一九五○年一月九日

通讯处：甘肃平凉复兴路六十一号。

迁到弋阳（江西）

现在弟已蒙农场众兄姊的爱心，将我接待到集体农场里面居住。工作也安排好了。我担任库管组事，内人担任缝衣工作。曰绪（我的孩子）学习种田。在杨树桥教会的事奉配搭，弟配在福音组和招待组里。对于弟参加集体生活的事，甚愿摆在年长兄姊面前一同来活。我真的求主不叫我再落在错中。

弱肢李文夫

一九五○年六月二十五日

恢复聚会（贵阳）

亲爱的弟兄们！现在我们愿意报告你们一个喜信，就是在贵阳的聚会得以恢复，想你们也必为这件事欢喜。约在四五年前，在贵阳南门外草药街三十三号，曾经有过奉主的名聚会。后来不知何故停止了。感谢主的恩典，今年祂从别处带来了几位弟兄和姊妹，为了不使圣灵担忧，为了我们要遵照主的旨意事奉祂，我们自本年十一月二十一日有家庭聚会，自十二月四日起已开始擘饼记念主。

我们现在主日上午十时有传福音或传信息的聚会，主日晚间有擘饼聚会；每礼拜二晚有祷告会，每礼拜六晚有交通的聚会。经常聚会的弟兄有四人，姊妹有三人。是在贵阳市中华南路二二二号一位姊妹的家里。人数的确很少，可是我们靠着主的恩典，确实相信主是与我们同在。我们曾经过数月的祷告和等候，清楚明白我们应当起来奉主的名而聚会。我们很知道我们的微小，我们的软弱。我们更知道主给我们的托付是何等的重要，祂的工作是何等的神圣，和我们自己是何等的不配！所以我们不得不向你们祈求，迫切的为我们这里的聚会祷告，为主的福音工作祷告。藉着你们的祷告，我们若蒙神的怜悯，或者在这里不至于羞辱祂的尊名！

主内弱肢　陈铁梅　宋景鸿　同启

一九四九年十二月十八日

通讯处：贵阳中华南路二二二号。

在宁海时（浙江）

宁海这边的工作，已经有一次二十天的聚会，是聚集各处负责的以及比较长进的兄姊。初信造就给他们三十四题。同时给他们看见：个人跟随主追求的路，及教会当前的路，和福音的路，全体事奉配搭的路。主开了许多人的眼睛，看见了路，都愿意起来事奉神，愿意撇下一切跟随主。除了几位公会来的以外，都交出来。对于弟兄姊妹及财物，请他们交给当地的教会，由各当地配搭。惟各地负责弟兄及所代表的教会，请他们向杭州同工有个表示和宣告，愿意把教会和自己摆在元首的权柄底下，将所有的一切摆在同工们的手中，跟随羊群的脚踪走恢复的道路。这些情形和他们交出来的手续，已寄给杭州达微弟兄。目前各地都有配搭。对于长老，弟请他们等候杭州同工来再安排。暂时按各人的引导起来事奉神。主已将复兴的火，摆在教会中。各地都起来了。弟个人仍是竭力追求爱的流露。好像有个异象：有一个人谦虚温柔，满了爱，满了恩慈，满有甘甜在那里寻找迷路的人。这是何等美丽的图画！但自己离此太远，只有仰望祂施怜悯，盼望能有一天进入成熟。

华天民

一九五○年二月一日

（华弟兄已于今春返长春－编者。）

愿神在这里有通达的路（安徽蚌埠）

因着主的带领，今年年初在蚌埠起头有聚会。主不断的把得救的人加给我们。于是在南京的教会差人前来，在六月四日举行了第一次受浸聚会，在本月二十三日又有第二次受浸。两次共有三十四位兄姊受浸归入主的名下。兹并于同日（七月二十三日）开始有擘饼记念主的聚会。愿一同将荣耀颂赞归给我们的父神与坐宝座的基督。阿们。

我们刚刚起头，幼稚、软弱，需要各地教会多为代祷。愿神在这里有通达的路。愿主引领保守我们，直到祂来。

代表在蚌埠奉主名聚会的弟兄　舒培智　邵一明　韩增玉　同启

一九五○年七月二十三日

通讯处：安徽蚌埠市华盛路华通里一号。

昆明通讯（云南）

道胜、绍祖二弟兄及包雪杰姊妹赴蒙自布道，此次先后受浸归入主的，三次计六十余人。感谢主，拯救了罪人。他们在彼，约二月有余，现已回来。在维西的和俊儒弟兄，年约三十岁，在边界开荒布道，（他是那边人，）已有多人归主。听说聚会有十六所。郁瑞姊妹前寄来他给你们的信，我们尚无机会见面。忽于一月二十五日得讯，他已像忠心的见证人安提帕那样的与主同在了！神在此间兴起能操滇语的同工，只有他一人。且去年来昆，很想赴鼓岭受造就，因太迟折回。他今安息，主工受大亏损，痛甚！此后那边工作，就顶困难了！

陈安得烈上

一九五○年二月七日

昆明目前工作甚不易展开。弟兄姊妹灵里面均似有重担。昆明以外的福音工作，现在只有蒙自一处。不过亦幼稚、软弱之极。现正由一位西藏的弟兄绛巴俄色在彼负责带领。

弟现在恩光女中教数学，每周九节课加上学习，约每日半天工作，余时则作读经及探望之用。每礼拜四晚初信讲台，则由道胜弟兄及我轮流负责。道胜弟兄在一建筑事务所任职。他时间较空，教会探望工作，他多负一点责任。陈若天老弟兄则负责主日上午之圣徒造就及查经工作。（查经，现已查到罗马八章。）

主内弟绍祖手上五月三十一日

弟来昆明将近一年，实在亏欠主的工作。年来弟发现二件事：第一，在福音上实在没有多少学习，不能供应教会的需要。第二，个人生命也实在太幼稚，受的对付实在太不够，只有求主多多怜悯。

现在弟一面在此间教书，一面在教会中学习事奉神。这都是年长弟兄们的安排，弟没有什么拣选。主的安排总是好的。去年在海关巷学习还不够。实在盼望再去赴鼓岭第三期造就聚会。…弟正在祷告中，主若愿意，盼望能返沪一次，参加第三期聚会后再返昆明。愿主怜悯我这不堪的小子。

目前上海教会近况如何？闻有数百人移民去赣。（只有几十人去－编者。）感谢主！南昌教会现在是何人负责？（范之光弟兄等负责－编者。）许达微弟兄曾否去过南昌？在交大的弟兄们近况如何？遇见他们时，请代问候。

主内小弟绍祖手上六月五日

通讯处：云南昆明金碧路三一二号三楼。

榕鼓近讯（福州）

广涛弟兄在此，还能与弟兄们调在一起事奉。我们劳作时间较多。他自己洗衣、扫除，像是与他有益。有些事，我们也觉得需要他那一分。

妹佩真上七月十七日

在鼓岭的弟兄，只要再有月余没有台风，秋收有望，生活的难处就解决了。鼓岭本地教会中，老弱残病的不多，多半是有力而无事作的。对于救济方面，遇见以下难处：（一）有志气的，不肯白受。（二）懒惰的，易起贪心。我们就请当地负责弟兄一同在主前寻找出路。现在是除了供给贫病之外，就按工计算，让他们修理山上的诊所和小学。最近他们也乐意站在交通的立场上，来帮助修理海关巷职事之家的房子。在职事之家的兄姊与这些乡居的弟兄们，藉此也有了一点在圣灵里宝贵的交通。感谢神！在这段过程中，祂作的真好！

我们这多人聚在一起，固然在种植上，（鼓岭地太荒瘠，海关巷面积不够大，）养兔、养蜂、养猪上尽量生产，但实际的供应，距离仍远。弟兄们拟了几个生产办法，尚未能实行。我们拟在鼓岭试种蜜源植物，豫备以后大量养蜂。

妹佩真上七月二十五日

通讯处：福州海关巷新十四号职事之家。

惟愿主再怜悯我们（南京）

苏北有许多地方，现只有家庭式的聚会。此次弟兄们同去，各处擘饼都豫备恢复。其他的事奉，只要环境许可，他们里面已经火热了！此次从苏北来了十数位弟兄，都是对教会有责任的人，在宁住了二十余日，昨天已回去。

主若许可，我们愿意他们一批一批的来宁，一面学习与教会有点交通，一面我们照着主所给的力量带领他们一点。

对于在苏北的教会，我们只有认罪，其余没有话说。亏欠主，亏欠同工们，亏欠苏北那么多的兄姊和罪人！我们的愚昧不忠，已经显明了！惟愿主再怜悯我们，赐我们一个时日去还此债。现在只得认罪、痛悔，其余没有办法了！但主还在那里施恩，使用冯鲜知弟兄，作一班有心寻求主的人的供应。最近一年，他的灵很强，在那里帮助许多人。赞美主！他此次也来宁，昨已回去。

在南京教会，所有负点责任的弟兄姊妹，都同心合意。虽然个性各有各的难处，但对神的事都有同心，全体都有这味道。

主日上午的讲台，一次传福音，一次造就，轮流著作。也有许多人从公会来，有的也转过来，与我们一同擘饼了。每礼拜一下午，有半天的工夫，负责的人在一起，等候与众信徒交通。有谈话，有祷告。得知各人的情形与需要，按力量帮助他们。结果很看出神祝福。

这里有好几位有心为主的弟兄姊妹，职业现在成大问题。有的无职业，有的想从买卖上转到生产的事业上来。在事实方面还没有路。不知如何帮助他们。

季永同

一九五○年一月二十三日

通讯处：南京中山东路祠堂巷新二十六号。

停在长沙（湖南）

小弟自离开上海回到湖南后，便在湘潭、益阳探望兄姊。又曾去到武汉与那边兄姊们一同传福音。直到去年十月才正式停在长沙。主安排了一个教书的工作，得与这边的兄姊一同学习事奉神。

在长沙的聚会，人数始终不多。今年来，聚会情形渐有些起来，也有里面的供应。因同感里面的需要，在今年三月十二日正式开始擘饼记念主。擘饼的人数，常在十余人左右。

记得刚回到内地，里面相当火热，抱着满心要服事主的心。开始时倒也有主明显的怜悯。后便渐渐看见自己不行了。…感谢主，使弟个人有更深的一些对付。

在放假期间，弟盼望学习一点希腊文，趁这年纪还轻时，在圣经上下一番更大的工夫。不知主是这样安排否？请为代祷。

主内小弟张方正六月四日

通讯处：湖南长沙巡道街一号。

烈山遗孤（江西会昌）

先兄烈山离世后，家嫂等，仍在上杭旅居三年，方回家乡。弟等家道贫寒，毫无出产。全赖人力劳作，以图生活。家嫂承多次资助，不胜铭感。她因鼻内患骨瘤，竟于去年六月间，与世长别矣！先兄有女三，均已长成出嫁。子一，名祥信，年十八，上季初中卒业，下季原欲再升高中，以经济关系，不能进行。

先兄烈山居长，弟则第四，二十四年福音医院卒业后，则在乡里附近（三十里）之筠岭镇，操医业以谋生。稍有余力，培植舍侄祥信，连年求学，直至上季初中毕业，此实上主大恩，当颂谢也。

舍侄祥信，今下季因未升学，致患神经病，二个月以来，饮食少进，体质衰弱。虽服药注射，善言劝慰，及时常祷告，亦未见大效。前途危机，深觉可忧，望时代求主，早使安好，以免不测为幸。

主内弟曾其忠谨启

一九四九年十一月二十七日

通讯处：江西会昌县筠岭镇健民医院。

自湘鄂赣归来（浙江）

我们这里的聚会，是一九三五年起头的。抗战初年，大半弟兄姊妹离开本地到湘、鄂、黔、桂、赣等省，一面作事，一面传福音。抗战胜利后，我们陆续由湘、鄂、赣等地返回原处。

一九四六年八月间起，我们每主日在弟兄姊妹家里，轮流着祈祷、传福音。一九四八年冬季，蒙神安排，造了三间瓦屋，从此就有了经常的聚会。今年二月五日，就开始设立了主的桌子，亦举行了一次受浸聚会。擘饼聚会记念主的，有三十一人。每逢主日，有传福音、造就、交通、擘饼等四次聚会。礼拜四、六，有姊妹聚会、祈祷聚会。

我们写这封信的原因，为要与各地教会有生命上的交通，并请兄姊们不忘为这幼弱的教会代祷。

俞言川、邵宝信、陈德惠同启

一九五○年五月二十一日

通讯处：浙江富阳高桥邮箱转。

汉口通讯（湖北）

志返汉后，已函咨刘爱悟弟兄，准备将可以送还家的孩子托妥便带汉。据其覆信，目前尚无便人，又派不出专人送，只有等候。在慈院生，生活如常，度夏荒的粮食已够。一有妥便人，能送还的孩子，即陆续带汉。

鲁南褚思晋弟兄肺病已久，于本月六日逝世！遗下孤寡，均在慈利。幸有其胞叔父一家亦在慈开一文具店，并垦一点山荒。在慈的弟兄，均困苦者。某弟兄一家，锄地无力，谋生无路，奈何！

蓝志一

一九五○年六月二十六日

通讯处：汉口小董家一巷五十九号。

（希伯仑幼幼院，僻处湖南慈利，生产有限，不能扩充，只有从事结束。据最近消息，幼幼院院生，已陆续送至汉口。蓝志一弟兄，因福音工作关系，已迁居汉口－编者。）

淮安聚会（江苏）

鉴住镇江时，接到苏北淮安的弟兄来信，他们有几位弟兄有心学习事奉主，要我到淮去一次，指示他们事奉的路，和应负的职责。我便将此意转告季弟兄和吴老弟兄，他们也觉得我该去看看苏北弟兄的情形。因此我于七月二日便到淮安去。及至淮时，已有几位弟兄姊妹在这里等候着。

神在环境上各方面都有安排，于是有淮安的弟兄，请淮涟各地对主有心及已负教会责任的弟兄陆续来淮。在这一次聚会里，有弟兄，有姊妹，肯把自己献给主，并学习事奉。我大约七月二十日前后可回镇江。

邱日鉴七月十六日

通讯处：江苏镇江西府街三十一号。

祷告要房子（江西南昌）

我们移在南昌的弟兄姊妹，直到今天，均甚安好，实在主恩待我们。

聚会是自由的，传福音有人得救，今年新蒙恩者十余位，迷失羊回家得安息者，也不少。惟聚会房子（租一楼房）可坐九十人，但已无法容纳，我们每天在祷告要房子。

弟兄们职业，颇难安排。但在积极设法中。汽车在改装木炭炉子，盼望早日能改好。（已改好－编者。）弟等经济亦在困难中，但主总要带领我们过这难关。（据最近通讯，有的难处已过去－编者。）

范之光

一九五○年六月二十八日

通讯处：南昌萝卜市十三号。

主逐步的带领（九江牯岭）

因为交通的不便，所以这里的情形，你们也无法知道。今愿将主在此间逐步的带领，告知你们一点：

自一九四八年七、八月间起，我们恢复聚会。那时有南昌来的饶君任、黄得恩，与南京的徐绪国弟兄等在此，并有一位新蒙恩的韦彦彬弟兄共同负责。（韦弟兄早已返沪。）后因聚会的需要，蒙主安排，向河东路十五号借用聚会房屋。本年七月起，我们已开始承租。虽然租金不多，却能使我们的立场更清楚。靠着主的恩典，我们一步步的学习事奉，在祂的恩典中一直蒙保守。虽然我们的处境孤单，主却帮助我们学习了仰望。

在这里的聚会，人数是随时季与环境而增减的。多则五六十人，少则十余人不等。经常聚会的人数，是在三四十人左右。（男界十余人，女界二十余人，）在六月十一日，已有五位弟兄姊妹受浸。

这里起头只有主日的聚会，后来增添了祷告的事奉。目前每星期已有四次聚会：主日上午九时讲道聚会，（每月第一主日传福音，）十一时擘饼聚会，星期三在徐弟兄家有交通读经聚会，星期六有祷告查经聚会。

此间每主日下午有儿童聚会，儿童将近百名。现在有三位青年姊妹负责。

为着儿童聚会以及初信的造就，我们确实需要供应。请在主前多多的记念我们。

在牯岭的弟兄　熊承恩　虞信良　徐绪国　同上七月二十八日

通讯处：九江牯岭柏树路新号一二一号文华别墅。

一再的呼声（四川万县）

我们最近读到郭本镳弟兄从汉口来一信。他说，他在汉口遇见一位从上海去渝的马承彦弟兄，他就是为移民来四川的一位开路者。据称：在上海愿为福音移民登记的弟兄姊妹，已达二三百人。我们听见了是项消息，喜跃万分。叫我们看见，不只边荒之地有需要，沿海中心也有呼应。因此我们觉得，我们应当在此时，把我们这边的急切需要，再度题请你们注意。

我们去年春离开上海的时候，记得李常受弟兄曾在聚会中，大概这样说过：他们两人回四川去，或许就是为了以后的移民。我们当时还没有这样的远见。不过我们对于在四川的工作，实有相当的负担。

我们回来一年多了，也曾写信将我们在这里传福音的情形告诉你们。我们在这里现在已开始聚会。一切在软弱中、幼稚中、可怜中，看见主的扶持、主的赐福。我们更常把在万县的详细情形，报告在渝的徐仲洁弟兄，随时请求指示。最近收到徐弟兄来一信称：主若许，夏秀莲姊妹可能来万探望我们。

我们在上个主日（六月十八日），已举行第一次受浸，弟兄姊妹共二十一人。主真与我们同在。感谢主！

关于在申的兄姊移民来万的事，我们已接洽好接待的地方，可容数十人，以至百余人。弟兄们起岸后，住的地方没有问题。至于来万后，弟兄们职业的问题，我们曾有两个豫计：（一）垦荒。我们也曾问过，四川明年秋收后分田。弟兄们若来川垦荒，因荒地少，异常艰苦，不能维生。若种田，得田又恐不易。不过，弟兄们若决定了在此务农，我们亦可在此尽量设法，再予函告。（二）工业生产，这比较容易实现。因有一幢极好的房舍，离城不远，多可容百余人。作为厂址，条件极佳。只要弟兄们能生产，再带来生产工具，即可在万县有一有规模的生产基础。这不过是我们在这边的设想。至于具体的办法，需要你们先决定：有多少弟兄姊妹来万；拟从事何种生产，或有什么垂询我们的，请你们给我们来一信，我们再遵着你们的指示和决定，在这边进行。我们这封信，不过是初步的把在我们这边的需要以及情形，奉呈于你们之前，请你们酌量并决定。总之，我们一再的呼声，请你们不要抹煞。总要记念在这个山角里的一群孤独、软弱、可怜的小羊。最后务请你们与我们一回示，以免我们悬念！哦！我们在此收到弟兄一封信，或一本刊物，或一本书，是何等的喜乐阿！

陈发光　陈刘世凤　同启

一九五○年六月二十三日

通讯处：四川万县环城路二一○号。

在万县教会的概况表

缘起经过　一九四九年春，陈发光弟兄夫妇，经教会按手祷告，由申返川，带回福音的火，在万县遍撒福音种子。约经一年，每周一次在街头及屋内传福音，签名表示相信者人数达三百余人。今年旧历正月初三日起，每晚连续七天传福音，乃正式见有果子，一时三四十人兴起。聚会地方亦在主奇妙安排下，寻到固定地址，聚会乃正式开始。

聚会地点　万县环城路二七四号（李光明弟兄家），位置适中。

可容人数　聚会在后间，平时可容八九十人。外间亦可容人。总共可容百余人，光线空气，均称合式。

现有聚会　礼拜三晚祷告　礼拜六晚交通　主日上午传福音

聚会人数　平时约四五十人。

受浸人数　第一次于本年六月十八日在郊外受浸，弟兄姊妹共二十一人。

主内桌子　现尚未正式开始擘饼。

就近教会　上游有重庆，下游有汉口。

其他公会　圣公会（内地会在内）、布道会、路德会、安息日会、以及天主教。

万县位置　位于四川东部长江北岸，乃川东第一大城市，为四川所谓成、渝、万，三大都市之一。长江航运，以此为一大站，因系川东及鄂西货物集散地。四川面积广大，若以川东为一省，即较浙江为大。故以福音着眼，万县是川东中心。

万县人口　据称全县约八十万人口，万县市区约占二十万。

交通情形　水路：上水至重庆二天，下水至宜昌一天。往来轮船必停泊于此。陆路：万渝公路经梁山、大竹、达县等地，快车一日可达。万开(县)公路尚未通车。

出产情形　出产食米、桐油、猪鬃、牛羊皮、橘柑，尤以桐油为大宗。目前本市仅有规模纱厂一所，小型面粉厂三家。其余均系小规模的工业。（如：碾米、机械修理、制革、染织等。）

遇见主就有路（长春）

弟同作新弟兄，已得着一些亮光，而没有一点难处的和顺天、禧年二兄同心合意的事奉神。路是越照越明。在长春的教会，蒙主的祝福，是超过我们所求所想的。共有四周的讲道聚会，中间二次，插入几日的祷告。主自己的话临到我们，解决了各方面的问题。有些话，弟等也有新的看见。今天的日子，是大的日子，神走出来了！出乎祂的，祂就建立；不是出乎祂的，祂就拆毁。肉体的事奉神，不许我们再继续。神说话的日子，也是神光照的日子。弟等只有一面敬拜，一面把自己更摆上，等候祂的洁净。弟自己更觉战兢恐惧。这么多追求的兄姊的属灵前途，都在我们手中，责任是何等的大！自己又是何等贫穷弱小！回来以后，每天上午和弟兄们有一次祷告和追求。一面愿意为主的真理作个铁石其面的人，一面又愿作个爱别人而倾倒自己的人。一面忠贞，一面与人无伤。

弟深深感觉，所有的工作都是从在神面前的事奉起头。遇见主就有路，遇见主就有真理。我们的计划不是路，我们的道理也不是真理。真的，我们没有主动，都是祂动了，我们才能动。这些日子，弟仰望的眼泪，不知流了多少。东北的属灵事工，我们不能再错。再错，我们今生恐没有机会事奉了！所以，这一次是同弟兄们带着百般的创痕，战兢恐惧的处处作个等候祂的人。第一百六十四首诗歌，是我们这次起头的祷告。

弟近来一直感觉安提阿的原则，巴拿巴、扫罗被打发，保罗、西拉蒙弟兄们把他们交于主的恩中。使徒是教会的使者，应当有一个打发的教会，在合一的灵里出去。在中心区的教会里没有工人，弟甚阿们。因为工人是在此被打发、被差遣、被交于主的恩中的。神所拣选属灵的中心，也就是神工作的中心，在合一的灵里被差遣。弟感觉主在东北实是豫备了长春。所以在东北的工作和长春，应该在这个原则中出去。不然，祝福不多，也没有保护。这是弟前次问题的中心点，也是弟所不敢放松的。

对于弟的职业问题，养鸡过于占弟时间，其余事都是多用思想。弟愿意作一点不太用思想的事，使身体能有些调剂。哈尔滨弟兄们有一面包铺。弟有意去二三个月，一面学习作面包，一面对弟兄姊妹有点服事，以后可能设立一个面包铺？不知是否可行？弟已和弟兄们交通，大家正在寻求中。作新弟兄也有意去长春。讲台方面，禧年兄的确很强。王醒宇弟兄负责一点初信造就。还有几位弟兄在话语上也能服事。这次聚会都摸上路，传福音也都热起来。弟离长，他们更能把功用摆出来。

主内小弟华天民上言

一九五○年七月十七日

在东北主的工作，有许多事是等候兄长给我们一些指示和安排。我们是渴望着兄长的来东北。因为有些事还是不能放手作。弟想，主的工作，必须有少数人同心合意在祈祷上带下属灵的东西来。在祈祷上摔倒了什么，带下了什么，少数人摸着主所要拆毁的和主所要工作或建立的，才能和主同工。在祈祷上有事奉，在话语上方能有事奉。少数人所摸着的，扩大到多数人中间去。如果少数人没有成见，没有自己的看法，没有自己的定规，虚空的到主面前去，叫主能说话，叫主能作事，叫主能审判，就主的走出来，是没有问题的。主是何等迫切。现在只在乎我们肯不肯要主走出来。主在多人身上所要拆毁的，必须在少数人身上先拆毁。主在多数人身上所要审判的，必须在少数人身上先审判。同工们的事奉在乎此，长老们的事奉也在乎此。少数人肯追求，肯放下自己，遇见了主，我们才知道一切都是基督。权柄、工作、地位，都是基督的。我们是虚空，是虚无。

东北的事奉，到现在仍有难处。大家一同到主面前去，还不能都同心。这个与已往的背景也有关系。弟在上海时，曾拟和兄长敞开一谈，因主的时候未到，未能有机会。这些事情不谈，事奉是很难过去，并且仍是层出不穷的生出难处。弟个人在祷告中，一面求主拆毁一切出乎我们肉体的、人意的，建立出乎祂自己的。不再静默，学习为主站住。弟也深愿自己有个对的灵，能够没有个人的感觉，而把东北的事敞开在兄长面前。不然，有些人的事奉，确实有难处。现在的确是主洁净教会的日子，主不放我们的肉体过去。弟等真是战兢恐惧的等候兄长的题醒，趁着今天作个悔改的人，免得错误带到审判台前去。弟个人更是愿意不顾自己一点疼痛，而接受审判的洁净。如果兄长近日不能来东北，弟可否去上海一次，能够得兄一些指教。不然，有些事仍是放置，着实是教会属灵的损失。

顺天、禧年二兄在东北，为主的见证，多年来费财费力，有血有汗。在日人时期，曾为主的见证下监数月，始终为主不屈。他们在长春为着主的事，是有代价的。弟深觉他们在主面前的看见，是我们不能忽略的，所以也盼望兄长能和他们有交通。

长春弟兄们的职业问题，已经有一个油房，（机器打豆油，）完全是弟兄们作。新设立一个织布工厂，范围很小。顺天弟兄去年开始设立迦南酱园，主很祝福。最近有一规模很大的酱园出让，地方很大，可能容纳三四十人。资本约七八亿（东北币）。长春弟兄们可能凑足，由迦南酱园接办。这些弟兄都是交出来的，他们都有心为主的工作出力。这样，弟兄们的职业问题已算解决。

主内小弟华天民敬上

一九五○年八月二十日

通讯处：长春西四马路通顺胡同九号。

黄泽镇（浙江嵊县东乡）

我们在黄泽镇的聚会，素来没有属于那个公会。而且很少与别的兄姊有交通，所以灵命非常幼稚。感谢神，祂可怜这班无知的小羊，一直恩待带领我们。在今年四月分起，有了祂自己的桌子，擘饼的人数共有五十五位。赞美主！最近受浸归主的兄姊又有十三位。（下略。）

吴欢德、沈坚定同启八月

祷告交托（马尼拉）

闻国内兄姊贫苦情形严重，衷心深感痛苦。此时似应集合各地弟兄们之智力、才力、财力，来谋兄姊们的生存，设法创立各种小工业，有一技之长者，应教授他人。不妨在数地开办技术训练，如织染、化学、药物、甚至短期医科。鼓岭造就，若能加一技术训练，尤所切盼。

弟的前途一面在祷告中，一面愿将自己交在同工们手中。同工们以弟在何项工作上事奉神较合宜，弟愿服从。恳兄有所指示为盼。

愿主与弟兄们同在！

江守道二月九日

（守道弟兄已在进行办理回国手续。我们盼望他一到沪就能出刊第四期的福音报－编者。）

想念与盼望（马尼拉）

虽然好久没有通信，但心中不住的想念，时常在祷告中记念你们。听说国内各处传福音的工作多蒙主祝福，得救的人多多的增加，真感谢主！我们盼望李常受弟兄早日可到这里来工作。现在来菲的入境手续很严，需要多多的祷告。但愿神怜悯我们这里的信徒。

这次江守道弟兄夫妇到此，我们很感谢主。江弟兄对于青年弟兄姊妹很有帮助。现在暑期，他特别每日早上领青年人查经一小时，对于青年弟兄姊妹有很大的益处。

主内妹林薛韵玱

一九五○年四月十六日

通讯处：Mrs. Lin Yu Chang 737 Reina Regente Street, Manila, P. I.

暹京

现此间聚会，除每主日上午十时有祷告聚会外，每礼拜六晚七时半在同仁医院有家庭祷告会。此外尚未有其他聚会。自弟来后，这里弟兄姊妹们要我趁祷告会时间负责讲道。弟只是站在弟兄地位，将所看见的真理，在礼拜六晚和主日，逐步题出来。现聚会人数已由三数人增至二十余人。又有两位报名受浸。现一切都看主如何动工。我们不敢跑在主前头，只有跟随祂，愿祂的旨意成就。弟深知自己软弱，不能承当什么。请为主故，时常引导指示，庶不倾左向右，使今后的路能走得正直。

主内弱肢吴秋江

一九四九年十月三十一日

通讯处：暹罗曼谷素里旺路口中央邮政局对面长枋桥二七九号。

锡兰（印属印度）

最近陆忠信弟兄向新加坡经印度来锡兰，停留三周。在本地弟兄姊妹中间，尤其在中国弟兄姊妹当中，工作甚力。我们都得了极大的帮助。并有数位弟兄姊妹因之信而受洗归主。实是可喜可乐的事情。昨天陆兄已乘瑞士船苏门答拉号返星。弟等虽不忍他离开我们。可是他的行动完全在乎神，我们也不敢干涉。

徐云庭

一九五○年六月二十八日

通讯处：109 Chatham Street, Colombo, Ceylon.

移民之路

－移到弋阳－

我曾经有一个盼望，就是想把神带领我们从浙江移民到江西，和我们在神面前一点的学习写些出来，和主内兄姊们彼此交通。可是一直不敢轻易动笔。到现在才敢写这一点出来。

一九四八年的夏初，浙江萧山的南沙地方，（包括夹灶湾、十二埭、党山湾、梅林湾、新湾、头蓬、三岔埭等处，这是南沙一部分沿江的地区，）忽然发生剧烈的坍江，其中最烈的就是十二埭、党山湾二处。不到二个月的光景，就已坍去了沿江数千亩的土地。住在这些地上的弟兄们的家园，就被坍入江心，付诸东流了。这些弟兄们有的固然已是无处可住，但有的是愿意服在教会的权下，等候教会的支配，不敢随便自寻出路。除了少数的几个搬走以外，其余都由教会把他们暂行安插在未遭坍江的弟兄家园内。那时，教会在外表上确实发生了相当的难处。可是这正是神要实现祂计划的开始。

某天下午，在一位弟兄和我谈话的当中，他不知怎么的突然说出了一句话－我们迁到江西去罢。就在那天起，神开始在我们里面运行祂的工作，因为我们里面莫名其然的被这件事牵系着。起初我们尚无心把这事告诉别人，因我们认为是不能实现，不过在口头上说说，心里头想想而已。后来因里面一直有负担，才暗暗的告诉几个在主里有追求、学习事奉的弟兄。岂知不题则已，一题他们也就有了负担。这样一传二、二传三的，有不少的弟兄们知道了这事。虽然如此，我们还是不敢公开，深怕错走在神旨意以外的路上。何况这是一桩很困难的理想。但是外面的疑难，似乎抑不住里面的负担；而里面的负担，因苦无圣经的证明，却又不敢确切的握住。

在这进退两难、茫茫不知所从的时候，正好李常受弟兄在杭州有十天的特别聚会。（一九四八年十月二十五日到十一月三日。）我就在某天的谈话聚会中，题出了这件事。赞美主，祂藉着祂的使徒郑郑重重的在大会中宣布了他们为福音移民的信息，并说到烟台的弟兄因为移民滞慢的缘故，曾遭受到很大的痛苦。他又肯定的说到教会不发达的缘故，就是因为一班老得救的基督徒不肯走，霸占了别人的地位，以致许多年没有增添得救的人数。若是今天，神的儿女肯不顾一切的离开老家，神立刻能兴起一班得救的人来补满空座。而出去的人，在外面又能得着一班人，使教会在各处出现。神就能在各处通行祂的旨意。所以神的儿女该出去，是神今天的要求。你们十二埭的弟兄们走掉，也许那坍江就会很快的停止起来。（这话后来果然应验。）所以你们该赶紧走！他又引证圣经：‘你们往普天下﹁去﹂－移民－传福音给万民听！’（可十六15。）…哦！到此我们只有信服，只有敬拜。于是赶紧从杭州打了一个长途电话给十二埭的弟兄们，告诉他们，移民是神的要求。请他们安心等候在神的面前。（因为那时江正坍得很厉害，而弟兄们相继的一家一家的遭遇着。）赞美主！祂在此已获得了初步的成功。

聚会完毕，匆匆回家，这才详详细细的把神藉祂的使徒所传的信息告诉了他们，并请他们在主面前好好的祷告，让神成全祂自己的旨意。这样经过一个时候，在某主日下午，才开始有一次移民的报名。赞美主！当天就有二十左右的弟兄（代表全家）报了名。移民的工作从此也就正式的开始了。第一步我们认为该先往江西去看一看情形，犹如以色列人将进迦南的时候，摩西打发十二个探子去窥探迦南一样。（民十三1～20。）于是我就邀同五位弟兄同往。在那次行程中，我在留心神的手，来察验祂的旨意是否要我们移到江西去。动身第一天晚上，我们宿在瓜沥范启宏弟兄的家里。（范弟兄也是同去中的一位。）准备夜间十一点钟起来雇船往萧山乘早车。临睡时候在祷告中求主使我们儆醒不至于误时。一觉睡醒过来，正在床上静默的时候，忽听时钟很清晰的打了十一下。我们急忙起床，整理完毕，正拟出门时，顺便看看壁上的时钟，不禁使我惊奇万分，原来这钟还是夜里九点钟就停了的。我们希奇，我们欣喜。时钟虽会停走，神却不会睡觉。哦！祂保护我们白日不打盹，黑夜不睡觉。我们只有俯伏敬拜祂。

船至萧山，刚好是早晨五点左右，天犹未亮。步入车站，只见站内睡着不少旅客，我们就此走近售票处门口挨次站着。不久睡着的人都起来了，争先恐后的站在我们的后面。这时买票的人越来越多，非常拥挤。少时售票时间已至，只见售票处门口贴出一张通告：‘本次客车只售车票拾张，军民各半。’阿！不多不少，恰巧合乎我们所要的数目。只听得抱向隅的人在埋怨自己的不儆醒，以致又白白的吃了一夜的苦。我们只好再一次从心灵里俯伏敬拜神！

第二天上午，安抵弋阳车站。由站步行十五里，便到达杨树桥的基信合作农场。（即范弟兄于一九四二年购地开辟的。）行路时，只见到处山峦重重，已不再像江浙那样一望无垠的平原景象。村落疏散在山陇中，行路的时候，除非炊烟缭绕，是不知何处有村庄的。次日我们出去看看附近山陇间的田地，荒熟皆有，是赭黄色的沙质壤土，与江浙相比，不免相差太远，出产也可想而知了。我们走了几个村庄，眼见那些破落荒凉的景象，如冷水般一阵阵在冲灭着我们来时的热情。我暗忖着，这种地方，将来怎能生活呢？我们移来过上几年，不也要像那些本地人的可怜光景么？弟兄姊妹们一定吃不消这样苦楚。…越想越冷，越冷越僵。若是将来站立不住，倒不如现在打消的为妙。…这时的信心，已被现实的环境，逼得无法站住。但最深处，却觉得这样的思想可能是出乎仇敌的，是不该给他留地位的。内心里就起了极度的挣扎。

当第三天早晨起床的时候，瞧见桌上放着一本荒漠甘泉，顺手翻开一页，只见里面的大意是：神好似一辆火车头，祂足足能带得动祂所有的儿女，但是少不了信心的铁钩与车头去衔接。…看到这里，神又抓住了我。心里恍然大悟，使我不得不在神的面前承认我的软弱、小信，求主怜悯。感谢主，立刻我里面的勇气如死灰复燃。本拟这日丧气回去，至此不得不再逗留一天。于是又去看了一个地方－招宾店。那里的田地，比杨树桥要好得不少。并且有一位公会里的基督徒，（现在已和我们有交通，）表示非常的欢迎我们去。赞美主，这日不算虚跑，而我们也觉得任务完毕。

次日启程返里。当即召集报过名的弟兄姊妹们，把经过详情一一述说。他们听了以后，有的软了下来，有的却刚强起来，因为知道这是一条受苦的路。同时神更来了一个明显的试验，就是猛烈的坍江竟在二星期左右的光景竟完全停顿起来。因此有的更软下来。但有的却更刚强，因为知道这是神的试验。大约从报名到迁移中间，经过三次的试验。结果正式移出的，一共是二十一家，计大小九十一人。（但不敢说里面都是经过试验的人。）第三步的手续，（我们姑且这样的列出手续，按第一步可说是报名，第二步察看地方，）凡移民的人，必须填具移民志愿书及交出清单，并且先要经过奉献，（罗马十二章的奉献，）然后按着他们的清单，推定几个人专负变卖财产之责。不到个把月的时间，已卖去了十分之六七。

时间渐渐逼近，时局也一天过一天的紧张起来，环境在催促我们快走。我们一面把物资尽量赶速集中，另一面再托弟兄至萧山接洽车辆，以免临渴掘井。在动身前的一星期中，我们忙着整顿带去的物件和各人的行李。整顿既毕，就人、货一起集中于聚会处（十二埭）等候出发。同时又有一天的临别聚会，作路上灵粮。农历十一月十六日是动身的一天。早上全体禁食祷告，求主给我们路上里外所需力量，带领我们开始走前面的路。那时各人内心里充满了紧张的情绪，也许仿佛以色列人出埃及那种的情形。祷告以后，拍移民照。是日上午有不少邻近教会派弟兄来送行，更有移民者的亲戚朋友赶来送行。弟兄姊妹，亲戚朋友，济济一堂，彼此谈些临别话。那时各人的心头，真是悲喜交集。悲的是骨肉亲朋一旦离别，不禁黯然神伤。喜的是遵行神旨，使神有了出路，眼前的舍弃，就是将来的赏赐。想到这里，不禁又乐从中来。因为要早点动身，所以提前中饭。由教会设筵款待，以作饯行。可是肴馔虽佳，享受无心。饭毕即往河边下船，只见两岸站满送行人。在下船的时候眼眶里的热泪，不禁涔涔而下。下船后，我代表全体移民先向送行人致谢意，并对一班未信的人插进一次临别福音。讲毕，船已徐行，乐队开始奏乐，从此离别了我们的故乡矣。

船行二十里抵达党山。是夜本拟宿于该聚会处。晚饭后，仍有夜间聚会。会毕方寝，忽由十二埭赶来一位弟兄，转告萧山来电：车已妥洽，赶速启程。原来十五晚上我们在十二埭夜叙会时，接到萧山来电，以车子受轧，未曾落局，望勿轻易动身云云。但我们觉得不该再行等待，不能顾虑环境，决仍按时动身，所以在党山夜叙会时，我们迫切向神祷告为我们豫备车辆。岂料我们睡还未毕，果竟有弟兄捷报佳音。我们在惊喜交集中赞美神。于是急忙起床，走过海塘，下入内河船，连夜向萧山进发。在夜阑人静中，从船里发出了歌声和乐声，冲破了夜之寂寞，惊醒了不少睡在温暖乡中的人们。

十七日早晨，船至萧山，闻车辆尚未调度到站，就趁此良机穿上福音背心，由乐队领导在街上作了一次游行布道。是夜我们暂宿萧山。神的豫备，给予我们一个休息的机会。

十八日（礼拜六）闻车已到站，我们便收拾行装，整队向车站进发，虽有妇女孩子，却是井然有序。外表像难民，秩序如军人，颇使旁人惊奇。到站后，略坐憩息，即行登车。（十五吨蓬车二辆，一装行李物件，一乘人口。）装理完毕，只候挂车。不料从杭州开来车，总是挂得十十足足，除非特殊军用，在萧山挂车是一件极困难的事，于是上午等下午，日间等夜间，一次、二次、三次…我们的车老是一动不动。八九十人塞在车厢里，如蒸酱一般。夜间偏遇大雨，车篷失修，破漏不堪，藏躲无处，以致无法睡觉。最难对付的是一班小孩子，哭的哭，叫的叫，好容易捱到天亮。第二天去向站长要求，给我们设法挂车，但每次来车总叫我们失望。车子虽然挂得那么多，然而乘客还是挤得水泄不通，连车顶上也是挤得紧紧的。他们顾不得风雨，只是拚命的在那里搬的搬，调的调。我们向站长要求时，他总是以绝望的口吻回答我们。后来他不堪我们的要求，索兴干干脆脆的回报了我们说，没有办法！以后不要再来啰嗦！结果把我们的车子从第一道轨到第二道，第二道到第三道，一直推到冷轨上，无声无息的停搁下来。

天还是时阴时雨。塞在车里闷，出到车外冷，既没好好的吃，又没好好的睡。这样一天、二天、直到第四天早上，看看弟兄姊妹们的面容，己是憔悴瘦黄。有的呕吐，有的头晕，尤其是姊妹们更担当不起。同时我的一个小女孩已病得非常厉害，甚至鼻闪眼蒙。更担忧的是二位将临产的姊妹。重重的急难，如密云笼罩，车子仍无一线的希望。此时真是四围黑暗，但是，方舟虽四面紧闭，顶上却留着透光处。（创六16。）此时此景，除了藉这透光处向神祷告以外，还有什么更好的方法呢？我们在车内真如孤儿寡妇，无依无靠的把我们的光景向神倾吐。祷告以后，小孩病势渐渐好转。过了一会，忽然一位在铁路诊所里的姊妹，跑来告诉我们，车子已替我们向总站说妥，允准今日晚车挂出。我们心里顿时如释重负，大大的轻松了，一切愁雨疑云，也无形消退了！哦！原来这是神的手轻轻的在我们身上压了一下。五时左右，车子离开萧山。二十二日下午二时许，安达弋阳。下车后，即步行至基信第一农场。赞美主，祂在此又完成了祂第二步的工作。

全能的神，在路上一直用祂的大能托住二位临产的姊妹。从十二埭动身日起，到第一农场止，恰好一个礼拜，她们虽上船、下车、行路，神都给她们需要的力量。但使我们最觉希奇的，是在到弋后二日中，先后都分娩了。大小都平安。这是一个显著的神迹，证明神的同在。我们只有俯伏敬拜，荣耀归给祂！

已往的两段过去了，接下去摆在我们前面的第三段，是我们该落脚在什么地方？第一次来察看的时候，似乎目的地在招宾店。于是第三天就去招宾店。可是那里田价高贵，数目又不多，并且那里的本地人认为我们是不规矩的难民，不肯让我们住在那里。神把招宾店的路向我们切断了。究竟到什么地方去呢？就在杨树桥么？这里离弋阳比招宾到弋阳要近一半路，若是以弋阳为福音的对象，则应该住在离城近一点的地方。因此经过全体同心的祷告，觉得该在杨树桥附近落脚。可是这边的本地人知道我们总是要买田地的，故意无声无息的按兵不动。猜想他们的意思，大概是想把田价抬高一点。这样大约过了一二个礼拜的光景。我们有点不安起来。若是田地买不成，怎么办呢？

幸亏已往神是多次多方的向我们彰显祂的慈爱大能，所以不敢再妄生挂虑，只将此事告诉神。哦！神好像是一直在那里安排各样环境来赢得祂儿女们的祷告，而使祂工作有出路，旨意得完成。当我们祷告以后，不到几天，突然神用环境，使他们甘心情愿把他们本来要卖给我们的田地，都纷纷的向我们出卖。并且争先恐后的，惟恐卖不出。不到二个月的光景，我们已买成了四百多亩。并且价目也刚好是合乎我们的力量。我们就在一个不十分宽敞的山陇里建造茅舍。一九四九年的正月初五日，搬进到新舍里。于是这个荒山野坳中，住下了神的儿女。从创世以来没有听见赞美神声音的地方，（也许可以这么说，）从此发出了赞美的歌声。因时间的局促，不容我们盖搭需要的茅舍，只得大家受点挤。在一小间的房子里，要住上三、四家。床也没有，只好在地上铺些干草，睡在地铺上。哦！外面的苦楚（姑且说），反增加里面的甘甜。在这简单的生活中，常使我们进到神面前去！

在我们未移出来的时候，本来豫备仍是过个人生活的。可是神不愿意我们过这样的生活，（这不是指一概而论，）为的是祂要藉此得更多的荣耀。所以在我们里头感觉不该过个人生活。人堕落的天性，是自私自利的。若是分开来，难免都自己顾自己，各发展自己的企图，而结果也许落到一个不可收拾的地步。因此我们就自然而然的组成一个大家庭。神把我们放在这个家庭里面，来学习彼此相爱的功课，尤其是肉体最多受对付的地方。从前以为肉体失去了，现在却发觉没有失去，没有对付透。从前以为能爱弟兄姊妹了，现在看见仍是不能。从前以为对‘己’的认识和十字架的功课似乎有一点经历了，现在事实告诉我们是何等的馍糊不清。哦！但愿神使我们在这个学校里能很快的完成学业。

不过另一方面，因我们一同工作，一同吃饭，一同起居，一同生活的缘故，却充满着快乐，没有个人生活时候那样的重担。共同依赖神、仰望神、信托神。神是我们惟一的家长。这位慈爱全能的家长，曾经向祂家中的儿女行过了好多爱的神迹。如某天早餐以后，缺乏了中餐米，我们一向祂祷告，就在十一点左右的时候，推来了七车米向我们来兑盐。许多村庄遭受掳掠，甚至也有被误杀的，祂却在最紧急关头的时候，仍保护了祂的家。在我们经济力量不够买米应付食粮的时候，祂为我们豫备了二元左右一石的米，使我们恰好不缺。在遇见疾病危笃的时候，答应我们的呼求，使我们不药而愈。虽然其中一位姊妹，祂没有应允我们的祷告，而把她收回了去。但祂却因此而兴起更多合乎祂需用的儿女，来与我们一同事奉祂。还有像暴风雨那样的急难，祂都一一替我们解决了。哦！我们的神叫我们经历重大的急难，为要试炼我们，试验我们，造就我们。我们只有俯伏敬拜祂。

哦！赞美主，祂使我们在这大家庭内来操练彼此相爱，彼此服事的功课。愿神给我们彻底除去自私的心，进到凡物公用、不分你我的境地。为了解决衣着的不同起见，我们传了一次彻底交出的信息。赞美主！弟兄姊妹们都甘心乐意的把多余的衣服布疋都交了出来。有的只剩了随身所著的。但愿神兴起更多儿女为福音移民到各处，好使神的旨意通行在地上。

冯和仁

一九五○年四月三日

通讯处：江西弋阳杨树桥基信集体农场。

‘见与闻’介言（一）

传福音要用恩赐，也要用灵。意思就是有传福音的恩赐，也有传福音的灵。无论得时不得时，就是一个有传福音的灵所作的事。传福音的恩赐，乃是神在教会历史中，好像过了一二十年才兴起几个人来。人数很少，时间也隔了很长。但是，传福音的灵乃是每一个爱主的人，所能有的，所当有的，不受特别恩赐的限制。

我读了许多传福音者的传记，如斐尼、慕迪、史旦利等，他们都有传福音的灵，但也都有传福音的恩赐。他们的传记能够鼓励我们，但却不能给我们效法。因为我们根本没有他们那么大的恩赐。

我特别爱这一本‘见与闻，’因为麦雅各弟兄可说是没有传福音的恩赐，而只有传福音的灵的人。他和我们一样，是很普通的人，没有什么特别的人，但是，他的心是给主的爱所溶化了，也是因罪人的需要而焦急的。他能爱，他能哭。他能祷告，他能大呼。主的爱叫他无法自制。人的需要叫他画夜不安。我读他的时候，许多的时候，只好和他一同哭。成华弟兄译的时候，也跟着他同哭。为主的缘故，他变作愚妄人，好像疯狂，叫福音能出去。年轻的弟兄，不一定都有传福音的恩赐，但我们不能不有传福音的灵。但愿这个火在我们里面烧，烧到我们不能自主。但愿这个火，因在我们身上烧，烧到罪人不能再拒绝主。但愿福音的火在中国各地点起，先烧神的儿女，后烧罪人。罪人就要大量的得救。这火若不烧你我，这火就不能烧世人。教会乃是世人得救的拦阻。主阿，可怜教会！但愿主在教会中有路，主才能走到世人中间去。火，火，但愿福音发火，先点你我，先点教会。－倪柝声

（上海邮箱五○○八号福音书房出版。）

敞开的门（执事报，已并入本刊）

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　不定期。

价目　不定价。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。

注意（一）订报时，字迹切勿潦草，地址必须清楚。（二）外省订者，必须注明省名。（三）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若愿按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇上海南阳路一四五号福音书房发报部收。如由邮局汇款，兑付局名，务请注明：静安寺。

请费几分钟一读发行启事

（一）我们盼望能继续出刊基督徒报、复兴报。（道路报要并入基督徒报，见证报要并入复兴报。仍是不定期、不定价的。（基督徒报、复兴报，以前各期，一本无余了。）

（二）基督徒报及复兴报，因主编人均在外工作，出版尚有待。请谅。

（三）执事报第三期，见证报二至四期，尚有余本。要者函索即寄。惟每人以一分为限，送完为止。

上海福音书房发报部谨启

一九五○年九月

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二期--执事报、复刊敞开的门（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 执事报、复刊敞开的门（卷一） >
  第二十二期--执事报、复刊敞开的门（卷一）
  第二十二期 书名：执事报、复刊敞开的门（卷一）

敞开的门　第二十二期　一九五○年十月三十日

圣灵的水流

－一次同工谈话聚会的记录－

有一个水流，我们在神面前称它作‘圣灵的水流。’神在每一个时代，叫这一个水流没有断，是一直有、一直进步的。圣灵的水流，今天在教会里是进步的。我有一次读了卫斯理讲道集之后，我感谢神，今天圣灵的水流是进步了。你今天回头去看卫斯理的时候，他们在神面前的工作是非常之大，他们的生活也许我们还赶不上，但圣灵的水流今天仍是进步的。

在这里，有一个基本的原则：就是你作神在那一个时代所要作的，就得着圣灵的水流。如果你一直保守你的已往，要神来作你所重视的，你所希望的，就得不着圣灵的水流。在十六世纪作路德马丁是对的；在一九五○年只作路德马丁就不够。在中世纪作盖恩是对的；在一九五○年只作盖恩就不够。在十八世纪作卫斯理是对的；在一九五○年只作卫斯理就不够。在一八二八年作达秘是对的；在一九五○年只作达秘就不够。因为神是一直往前去的。因为每一个工具，都是为着教会各尽其职。圣灵在教会中的水流，是一直朝前去的。

在这里，有许多人，有一个基本的缺点，就是不认识圣灵在教会中的水流。教会中有许多的伟人，有许多属灵的东西，我们今天是承受他们的遗产。像路德马丁，像盖恩，像达秘，像罗伯斯，像宾路易，都有属灵的遗产给我们。这是我们不能感激得够，不能赞美得够的。但是，在今天，你就是成功作一个路德马丁，你就是成功作一个盖恩，作一个达秘，作一个罗伯斯，作一个宾路易，你还是一个失败的人。因为你根本没有看见中心的圣灵的水流。

每一个时代，是挂在一个水流上的。你必须承认，圣经从创世记起，一直到启示录，是一直进步的。神是一个时代过一个时代，逐渐的启示出来，一直进步的启示出来。

在香港，有一个弟兄问我以希伯来书的意义。我就问说，使徒行传和希伯来书有什么分别？使徒行传这一卷书，自己是进步的。走到第八章，就不能回到第二章。主已经走到撒玛利亚了，若回到耶路撒冷，就怎么能走到地极？主在那里走，那里有路。圣灵要走到罗马，圣灵要走到地极。到撒玛利亚是头一步，到撒玛利亚是豫备走到地极。产生外邦的使徒是对的，是进步的。出去了又想停留在耶路撒冷是错的。外邦的使徒要一直走到罗马去。

希伯来书给我们看见一种资格的人，就是或是作犹太人，或是作基督徒。使徒行传给我们看见双重资格的人，又是犹太人，又是基督徒。在使徒行传里有圣殿。当时的基督徒，一面也去圣殿，一面也在聚会中祷告说，主，我把自己献给你。他们觉得有罪，一面自己祷告，一面请祭司。这个时候，基督徒是兼差的，也作犹太人，也作基督徒。两个祭，两个赦免，两个赎罪祭。（有十字架，有动物的羔羊。）希伯来书是对基督徒而作犹太人的说，你是作基督徒呢，你是作犹太人呢？使徒行传是兼的。希伯来书是不可得兼，你只能拣选一个：只能有一个赎罪的羔羊，只能有一个祭司，只能有一个圣殿。所以到了十章说，‘不可停止聚会。’（25。）如果你在基督里的聚会一停止，就再没有赎罪祭了。（26。）所以希伯来书基本的概念只有一个，就是进步。你们必须进步。圣灵的水流，是一直进步的。

因为圣灵的水流是一直进步的，所以在耶路撒冷作的事，在罗马就不够。在该撒利亚作的事，在今天就不够。进步，是圣灵整个水流的进步。神何以必须让提多毁灭耶路撒冷？因为神只许可一个耶路撒冷存在。当教会在地上得着建立的时候，神就把另一个毁灭了。耶路撒冷毁灭了，祭就停止了。犹太人今日虽然还守逾越节，但没有羊羔。这就是进步。神把那一个毁了。使徒行传能作两个人。到希伯来书，只能作一个人。话是非常重－赎罪的祭就再没有了。

在使徒行传的时候，保罗还是许愿。（十八18。）你们不要以基督教绝对的启示来衡量某一个时代的人。你我今天要跟随圣灵的水流才行。圣灵走到那里，你我也要走到那里。保罗剪发，进圣殿行洁净的礼，（二一26，）并不是错，因为圣灵的水流只走到那里。但是希伯来书，把整个犹太教拆光。希伯来书是说那完全的来到之后，摩西就了了。神有进步，道理的进步，圣灵水流的进步。

在教会近二千年的历史中，神的灵是一直进步的。行传二十八章后，神的灵是一直朝前去没有了的。使徒行传这一卷书是没有结局的。除非有人愚昧，以为圣灵是离开了教会。实在每一个时代神都兴起人来。每一个时代，教会都在那里进步。一路一路，一直往前进，一直进步到今天。

只有神所喜悦的才有后代。米甲没有后代，（撒下六23，）拔示巴－就是所罗门的母亲－反而有儿子。（十二24。）什么叫作有后代？圣灵的这一条线，一直传下去，这就是我所说的圣灵的水流。我们是承受列祖列宗一切的恩典，接受属灵的遗产。今天神的路是从我们一直进步出去呢，或者是从另外的人身上出去呢？这一个就是我所说的圣灵的权柄。如果我们错，圣灵第二步的工作，定规要从另外的人身上出去。圣灵的权柄是像树干一直进步的。圣灵的印记在那里，神的路就在那里。

这一条线断了怎么办？我们读教会的历史，去看神的踪迹，在历史中，在教会中，去看神的踪迹。今天去看路德马丁的时候，有许多的缺点。但在路德的时候，是圣灵工作的最高点。我们今天也是路德工作的结果。我们没有这么长的寿命能支配这条线。

教会好像一条溪流中一块一块踏脚的石头。圣灵在我们身上，要我们像一块踏脚的石头，让祂藉着我们往前去。这是我们最大的荣耀。如果祂从我们身上走不过去了，祂就另选一块石头走过去。祂若不藉着我们走出去，这就是我们最大的损失。圣灵的印记现在是摆在什么地方，再过十年，又不知道祂是摆在什么地方。圣灵是一天一天，一批一批的把人淘汰，把人搁在一边。所以我们要在圣灵的那一条路上。许多的人好像是被圣灵用尽了，圣灵无法再藉着他有所作为。所以只好从新在另一人身上起头。这是何等的严肃！

我们总要走在积极的路上。史百克弟兄，二十年来，一直注意身体的事奉。前一百三十年就有人说起，但这一条路一直没有走。真理的恢复和走上真理的路不一样。是到了史百克的时候，属灵的实际才起首显出来。我们现在是该走全面事奉的路的时候。什么都是为着福音。读书是为着福音，生产是为着福音。神在教会中所恢复的路，神在另外一个范围里也显明。主在教会中有个举动，主在世界中也有个举动。我们要作到全体配搭事奉，什么都是为着福音的地步。教会全面事奉的时候，就是主再来近了。不只是道理出去，圣灵也出去了。教会动，是圣灵已经动了。圣灵一动，大家都说阿们。圣灵走在前头，我们是跟在这水流里走。你我的话语，你我属灵的感觉，都要跟得上圣灵的水流－声。

一九五○年四月四日

神的启示是进步的

读圣经，就会读出神的启示是进步的。如果读圣经只注意绝对的，而看不见启示是进步的，就赶不上神的路。神的启示是进步的。像创世记里的祭，比出埃及记里的祭浅；利未记里的祭，比出埃及记里的祭深，就是一个例子。所有圣灵的启示，都是进步的。把整个进步合在一起，就变作完全。圣经的绝对，是把所有的进步合在一起而成的。（选）

通问

主所量的境界（甘肃）

我们看见这些日子神在各地得着出口，好像江河涌流的光景，真叫我们的心满了欢喜。惟愿祂在临夏也走通祂的道路，好叫祂不停在我们身上，不但蒙祂在我们中间居住，也蒙祂在我们中间来往，藉着我们自由的出去，阿们！

‘抓住机会’的信息，叫我们由衷心真切回应阿们！因为我们回顾已往，真叫我们痛心疾首！不是说神没有向我们施恩，乃是因为我们没有知道祂眷顾我们的时候！我们在这里真不知道怎么说才好。已往我们为了要顾全自己的缘故，我们是太保守了，以致神教会的前途被我们断送了！现在只有痛哭，现在只好后悔。

最近恰好神也叫我们看见，达到丰富惟一的道路，就是要向邻舍借空器皿来。并说是‘不要少借！’我们几时说没有空器皿了，油就要停止了！为此我们请求你们以后将出版的报，每种给我们多寄下一些，多则二十分，至少请给十五分。因为我们现下聚会的人数，由过去的十人，已增加到二十三人了，并且我们多半是由公会转过来的，特别需要真理的养育。还有一两位在别地的弟兄姊妹，也需要酌情供应。

请你们在祷告和福音移民等事上顾念我们。我们也愿意在此题醒你们，我们这里是福音被传到藏民和回民中去的一个进口。并且主是早已把你们的境界量到了这里，并非你们是构不到这里阿。

请把我们放在你们的祷告中，愿神多多怜悯我们！

主内小肢王国景

一九五○年十月三日

通讯处：甘肃临夏景云书店。

诚然是苦极了！

我的身体，据德葆弟兄云，还需休息一个时期，现在活动有些早。若兄长认为我有去永康的需要，我相信主是会保守扶持的。候兄长函示。

我回金华事，未悉兄长看为何时合式。我总感觉个人在主面前的情形，里外都是极其不堪的！我这次从华来杭，一直的向下去，里外都是黑暗得很，个人的和主的交通一点也摸不着。有时在那里想：我一生属灵的路，也许到此就是终点了，不会再有起来的盼望了？不知道为什么像犯了什么大罪似的。从前以为没有了的东西，（在旧造里面的东西，）都依然在我里面。我以为有的东西，（在新造里，）都无踪迹可寻了，不知道跑到那里去了。有时我甚至灰心失望，自己厌恶自己，我这算个什么人！属灵的实际一点没有，事奉的路一点摸不着，自己什么都不行，还满了骄傲。别人作得好又妒忌。一句话语，一个态度，都受不住。里面的软弱和可怜，实在难以形容！有时实在受不住，态度上就不自然！诚然是苦极了！

为着这些情形，在主面前要祷告都没有话语，要哭也没有眼泪。为此对回金华的事实在是害怕。从前我以为自己很会办事，也会解决弟兄姊妹们的难处。现在我连自己的难处都不能解决了。但是，不回金华，在杭州又有什么用处呢？有时我觉得把我摆在什么地方都没有用处，像失了味的盐一样。有时在那里自问说，既是如此，就不必事奉了！但又不甘心退下去。在这种情形中，我自己实在不会受引导该在那里，我也不必需去受引导了，请兄长看把我摆在那里都可以。你觉得需要我回金华，我就回金华。我总觉得什么都不能作。如果要我回金华，盼望兄长能给我一点时间把眼科再学一学，未悉兄长以为可否？

这里，从这个礼拜一起，每早晨有少数弟兄们在一起有祷告，谅赵兄已有信奉告兄长了。头两次是压得厉害，都不得释放，也摸不着该如何祷告。只有认罪，和为着自己不堪的情形，有点祷告，一点也摸不着灵，里面也爬不起来。各人都是在那里看自己现在这种可怜的光景。这样越祷告，越沉重，越受压！第三天早晨，几乎连祷告都没有了。压到一个时候，赵弟兄有一个祷告，内中有几句的话，是说到信心一方面的，意思就是我来到神面前是因着‘信。’到这里，大家里头就开了，由此都转到赞美上去了，赞美基督所成功的一切，我们不再看自己，我们要看基督！祂是我们的一切！我们到神面前蒙悦纳不是凭着自己，向着仇敌夸胜不是凭着自己，胜过肉体不是凭着自己。在这里就有一些摸着灵的赞美。今天早晨又转到对付‘己’的方面去。主就给我们看见人的败坏，人心的诡诈，受不起神的使用。这样就求主给我们深的对付。请兄长在祷告中记念，用祷告给我们保护。

吴、桂两姊去长乐，约二十天可回杭。（现已回杭－编者。）

主内弟建邦

一九五○年九月二十八日

通讯处：杭州缸儿巷四十八号转。

又幼小又软弱（嘉兴）

感谢主，在嘉兴，第一次的受浸聚会，蒙福平安。有十七位弟兄姊妹受浸归入主的教会。神怜悯了一直懒惰，一直软弱，一直惧怕，白占了嘉兴地土数年的我，因此我更觉得希奇，更觉得难过。我只有一面流泪，一面竭力赞美神，感谢神。在那一天，全教会也都在空前喜乐中赞美神！

我们仰望神怜悯我们，带领这一班初受浸的新鲜活泼的弟兄姊妹们，好好走前面的道路。我们是又幼小、又软弱，真会弄坏事情。望年长的弟兄们能常来指教我们。

主内小弟王文江

一九五○年八月二十六日

通讯处：浙江嘉兴贤昌街四十号。

首先受了造就

弟已经接见蒙赐给的初信造就的书册，感谢主！不但初信弟兄们得着造就，更使弟首先受了造就。弟虽然信主这些年，里头实在满了软弱、贫穷、可怜！没有基本的栽培和学习，就是一生一世，也寻找不出这样的光来。感谢主，祂实在怜悯我这不配的人！弟渴望鼓岭第三期开始。常屈膝仰望神的怜悯！弟于二十六日回陕坝。俞、朱二兄二十五日离开西安去临晋、郑州、徐州三处再返申。

主内弟赵旭东

一九五○年九月二十五日

通讯处：绥远陕坝解放路二十九号。

（俞、朱两位弟兄到徐州后，因在济南的教会恳切的邀请，遂去济南。十月二十一日，已由济南平安返沪。我们是盼望两位弟兄能把他们这几个月看望西北一带，及津浦路一带众教会的光景多多交通给我们－编者。）

请求交通（嵊县）

我们近来对于基督身体的分辨，略有认识。事奉神、奉献、教会传福音，已有好多位弟兄看见是重要了。我们过去对传福音，实在亏欠。现准备学习作见证（对外人），每天读经、祷告，每主日各人照着进项抽出来奉献。多有弟兄肯靠主恩学习。敬请代祷，使弟等能忠心的事奉神。并请为我们向杭州聚会处的弟兄介绍，俾便交通。

主内弟　嵩生　尹宗明

一九五○年八月十三日

通讯处：浙江嵊县里板。

在宁波的教会，蒙主安排，已租到战船街十四号五楼五底楼房二进。待整理就绪，聚会就要迁移过去。请在主前多多为我们代祷。

张鹤年、王见真同启

一九五○年九月十二日

通讯处：宁波江北岸后马路四○六号。

在鼓岭的事奉（福建）

感谢神，安排我们几个人在鼓岭。虽然我们只有五个人，（郭建良弟兄、程强弟兄、孩真姊妹、壁夏姊妹及我。）可是我们是同心合意的为着福音，为着事奉。虽然我们是这样软弱及幼稚，不过我们都肯拚上的。诊所、学校、教会及执事之家的事务，忙真是忙，整天自早至晚没有空。不过我们都感谢神，非常的喜乐。全体出动为着福音，也与本地几个负责的弟兄配搭着在教会中事奉。我们在山上的人数有四十五人，大半都是病人、孩子及师母。还有几个原来是在执事之家作粗工的弟兄姊妹。他们现在都是与我们一同配搭着事奉神。不要工价（自动的）、很喜乐的在这里事奉。负责的只有我们五人。请姊常常记念我们。

妹左弗如

一九五○年九月二十四日

通讯处：福州海关巷新十四号转交鼓岭执事之家。

一年半以来（余姚）

我们于一九四八年十一月，才开始有祷告的聚会。有一段时期，也有传福音的聚会。只是因着光的不够多，不能起首正式的聚会。一九四九年十二月，在宁海有一较长时间的特别聚会，我们中间有一位弟兄去参加。回来以后，觉得有起首主日聚会的负担。蒙主的怜悯，于一九五○年一月二十九日起，开始有聚会。当时聚会人数约二十人。以后有过二次特别的聚会，是在宁波的弟兄来带领。有三十余位弟兄姊妹受浸。于六月十八日（主日）起，已开始设立了主的桌子，开始擘饼记念主。

回忆过去蒙主的怜悯，蒙主带领我们直到今天，我们不能不将颂赞荣耀归与我们的神！我们真觉得软弱幼稚，真需要各地兄姊们代祷的供应。与我们较近的教会有特别聚会时，盼望你们通知我们。

通讯处：余姚小安街基督徒聚会处。

渐渐在里头发亮

这一年多，在教会的配搭中，学习事奉神，多蒙神的怜悯。一面仍然在清华大学读书。在鼓岭领受的话，渐渐在里头发亮，慢慢有了一点经历。想起来就觉得这是主的大怜悯！现在学校中有二十多位弟兄姊妹，并且有祷告、交通、初信造就，不定期传福音等聚会。难处虽多，但越发带来了神的恩典。对于初信造就，越来越觉重要。这基本的东西如果学习不好，就没有前途。所以同着弟兄们一个一个去对付，求主使我们进入属灵的实际。同时也看见主的祝福。譬如在讲了早起以后，接着早晨去叫弟兄们起床，并且多多勉励，但还不行。后来在祷告聚会时，特别为这件事祷告，求主拯救我们。大家便认罪悔改，求主施怜悯，第二天起床，大家就有了大的转机。这实在是主的祝福。

最近迦勒弟兄叫我学习耕种、畜牧的知识，以及较方便的技术，准备到西北去。主若引导，愿意到人口多，有福音的前途，属灵的地位重要的地方去。如果出去，初信造就更是服事弟兄姊妹重要的东西。假如一个地方教会有办法，也是必不可少的东西。初信造就在鼓岭时听了一多半，其余也补齐了。但笔记太不完全。不知在鼓岭印发的初信造就可否赐给一分？

小肢孙凯

一九五○年八月三日

通讯处：北京安内宽街九号转。

战兢诚恳的请求（新昌）

我们蒙慈爱神的怜悯，先是有一二位弟兄与在嵊县的教会有交通，也常从他们得帮助。今春有华天民、佘非吾两位弟兄藉着奇妙的带领，到了新昌城中，（原系在方口聚会被押解来城，我们得知后，当天保出，）给我们些真理的供应。接着又有俞成华弟兄多次谈话聚会，给予我们不少宝贵亮光。因此我们就在五月里开始奉主名聚会，从此得在神的家里和祂的众儿女一同走事奉的路。七月间又有主特别恩爱的打发许达微弟兄来新昌，有四天谈话，兄姊们得能看见主的自己。于九月二十四日这个主日，设立桌子，开始擘饼记念主。连新近受浸的九位兄姊在内，共是二十七位。（现在陆续参加的有好几位兄姊。）处处地方，都叫我们看见祂的同在和荣耀的光照。但我们是何等幼稚软弱！故此我们战兢的、诚恳的发出这封信，是要向同蒙恩的，在前面的神的众教会和众圣徒，发出最大的呼声，请求你们用祷告托住我们，并不时的给予我们既深且长的交通，使我们得以和你们同被建立，成为神的居所，而彼此互相为肢体，显明主身体合一的见证。但愿尊贵、荣耀、权柄永远归于祂的名！阿们。

代表在新昌聚会的弟兄　吴欢听　俞成荣　吕廷桢

一九五○年十月一日

通讯处：新昌保黎诊所。

同心传福音（嵊县）

嵊县教会情形，自兄长离嵊后，有心事奉神者，因得见光而更形坚固，不若已往之易受影响与牵制。我们同心对外传福音后，慕道者增至二十余人。下主日有十余人行将受浸。不接受光反倒恨光者，乃随伙毁谤。跌倒与兴起，皆因真光之照耀，一若主在世时之光景。弟兄们只能默然以对。我们是盼望得救的人数加增。

此后我们愿常将我们不堪的情形告兄，盼兄常赐主言，以为儆勉。

弟周恩赐八月二十六日

通讯处：浙江嵊县西前街基督徒聚会处。

移民之路

－从浙江萧山移到江西弋阳的童家－

主带领我们走移民的路，叫我们在祂恩典中有分，兹特将经过略告一二于后：

在夹灶湾的弟兄姊妹，报名移民后，经教会印证的，共一百余人。后来减至七十名之谱。定规就有二十三家，计大小人口共七十三名。时在去年旧历十一月分，实行变卖，打迁出证。一面托冯弟兄在湖方买田。但是时候越过越难变卖，而且越便宜也越无人要。按经济来说，照变卖所得，除川资外，无所多余的。但是里面的感觉越过越紧。若要顾到后来，再豫算一下，根本就不能动了。弟兄姊妹觉得要凭信心，因为移民本是信心的路。因此就竭力祷告，求主安排。后来变卖虽贱，但较容易。冯弟兄亦来信谓在湖方田已买好。现在只等候迁出证了。

有的弟兄姊妹连住的草舍也卖了，只等迁出证。但迁出证遥遥无期，心里有点着急。我们就同心合意的禁食祷告一个上午，祂就启示祂自己的话在一个弟兄的心里说，不要惧怕，只管站住。（出十四13。）我们一面还是恳切流泪的为福音移民祷告。末了又有神的话说，为什么向我哀求呢？你吩咐以色列人往前走。（15。）我们就知道祂不要我们祷告，乃要我们往前走。有三四位弟兄再祷告说，我们怎样走呢？我们要有迁出证堂堂皇皇的走。午后，就有人来帮我们的忙。那时是三月九日，当夜打迁出证。第二日我们就安排船、车、行李等事。第三日半夜就起身，至翌日下午二点，我们就平安到了弋阳。

我们到弋阳后，知道湖方的田，因是地主田，未能成交。感谢主，祂要我们学习新功课。我们以为要田先买好，出产好点，地方市镇也近点。岂知祂要我们无倚无靠的完全跟随祂，忍耐着等候祂自己为我们安排。我们人多，决定暂到第一农场聚会处等候神的安排。

我们在那里祷告，等候了十天之谱，就到弋阳童家，看看有没有可作农场的地方。待弟兄们回来觉得地方足可作农场。我们经过祷告后，并与冯弟兄一同商量，决定先买田几十亩。起头打发能作开头工作的弟兄姊妹到田边，先搭三间小舍，豫备天雨避雨，和夜间住宿。那知这里上半年雨很多，差不多没有三四天好晴。雨大时，在那荒山中，四顾无邻，地铺下面要湿，上面要漏，只有主同在。有时撑着伞坐过夜。真的是新功课。弟兄们见此情形，拚命的割草的割草，锯树的锯树，木作的木作。因着主爱的激励和赐恩，我们就盖好了五间大的住舍，将所有弟兄姊妹集在一起，以资节省。一面继续买田盖舍，耕田进料等等，到目前为止，已稍有头绪。

这里农会主任村长及乡长，对迁出证查看过，表示手续正当周到，甚为满意。并叫我们自说是什么资格。我们说，我们信耶稣，说真话，是贫农。他们表示相信我们的话。准许贫农在这荒山旷野的地方。

在这里，聚会已经起头了两个主日。上午传福音和祈祷会。下午对内，弟兄们有诗歌、祷告，或有弟兄起来交通交通。传福音的结果，有六家老底子有点听过的，新的有七家，共计有十三家接受主。江西本地人，还须主自己继续工作。

最近农场作息时间：早晨五点起身。有祷告聚会。六点早饭。饭后工作，各按各职。有至弋阳出市买米挑物。有木作、有耕种、放牛、割草、背树、煮烧、洗涤等。十一点半午饭。六点半晚饭。

对于伙食，豫算尚差一、二月之谱。这里的弟兄姊妹，竭力的俭约，一直以干菜、萝卜干和饭。这样盼望靠主恩够用。感谢主，弟兄姊妹们胃口反而加增。真叫我们记得经上说，‘设筵满屋，大家相争，不如有块干饼，大家相安。’（箴十七1。）

对于工业，我们目前农务甚忙，无暇兼顾。姑待部署有当时，再行增加。

移民在弋阳　赵继堂　童家代表　倪加利　倪林棣　同启

一九五○年五月五日

将要出版的要道课程（全一册，二五一面。每本价人民币一万三千五百元。邮费一成。挂号另加。）

－五十二题－

说明

本书共有五十二题。一至十六题，是从一个人作罪人查起，查到他知道自己得救。十七至二十六题，是查看一个信徒在得救以后，就该实行的几件事。二十七至五十二题，是查看一个信徒在得救以后所该知道的，和他所该追求的。

查这些题目的目的，是为叫相信而不清楚救恩者，得以清楚主的救恩；并为已经清楚救恩的信徒，在圣经要道的各方面打一根基。

这些题目里面许多的亮光，（有些不是编者首次发现的，乃是神藉着祂所使用的人传来，而再光照在编者里面的，）都是顶宝贝的，是许多神的儿女所极需要的。

－编者李常受

目录

一，人的光景。二，神的爱。三，基督的救赎。四，圣灵的工作。五，悔改与相信。六，赦免。七，洗净。八，成圣。九，称义。十，与神和好。十一，重生。十二，永生。十三，释放。十四，得救。十五，得救的证实。十六，得救的稳固。十七，顺服生命的感觉。十八，活在生命的交通里。十九，奉献。二十，对付罪。二一，受引导。二二，遵行神的旨意。二三，被圣灵充满。二四，传福音。二五，事奉主。二六，信徒为人的几件事。二七，对于神的认识。二八，神的信实和神的义。二九，神的拣选和豫定。三十，神与人的联合。三一，基督的身位。三二，基督的宝血。三三，律法与恩典。三四，在亚当里与在基督里。三五，信徒的两个天性。三六，三个生命四个律。三七，与基督的联合。三八，新约的事奉。三九，信徒与罪。四十，得赏赐。四一，进天国。四二，苦难。四三，教会。四四，天使。四五，魔鬼。四六，世界。四七，罪。四八，死亡与复活。四九，审判。五十，天堂与地狱。五一，信徒与被提。五二，基督再来。（全书插图三幅。）

将要出版的歌中的歌

本书正在排印中。全书一二九面。每本价人民币六千五百元。邮费一成。挂号另加。

已经出版的见与闻（传记第二种）

本书共计一一四面。每本价人民币五千六百元。邮费一成。挂号另加。

上海邮箱五○○八号福音书房谨启

一九五○年十月三十日

本埠可至南阳路一四五号面购。外埠汇款购书，请寄福音书房。（勿写个人姓名。）邮局汇票，兑付局名，务请注明：‘静安寺。’

介绍日年历（请直接向福州订购）

敬启者：

我们拟再编印一九五一年信徒日历，以供各地弟兄姊妹属灵上的需要。虽然去年因为环境及其他难处，有许多的缺点，但是盼望今年能尽量修正改善。至于价格、包装、底坯、寄递，各方面力求合乎理想。内容材料，今年向此间及外地并海外同工征稿，谅能供应弟兄姊妹们需要。

除信徒日历外，我们盼望另印年历（即礼拜单）。

信徒日历价格，按款到日折福州折实牌价每本为半单位，寄费在内。（以发函日计算，半单位约合人民币三千元。）年历价格系按人民币计算，每张三百元，寄费在内。多还少补。若蒙贵地兄姊订购，希于十月底以前函知豫定数目。款额若由邮局汇寄，兑付局名，请注明‘南街局。’附近弟兄姊妹如有需要豫订者，亦请代为转知。

福州福音书室谨启

一九五○年十月二日

通讯处：福州津门路新五十八号。

敞开的门（执事报，已并入本刊）

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　不定期。

价目　不定价。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。

注意（一）订报时，字迹切勿潦草，地址必须清楚。（二）外省订者，必须注明省名。（三）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若愿按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇上海南阳路一四五号福音书房发报部收。如由邮局汇款，兑付局名，务请注明：静安寺。

请费几分钟一读下面的话

（一）本刊的性质，已如上述。许多话是对和我们有交通、一同学习事奉神的弟兄姊妹说的。有些地方虽然不是我们所熟识的，但诚恳的来要，我们又不得不给。盼望你们读的时候能尽量领会，而不是尽量误会。不然的话，有什么益处呢？

（二）基督徒报及复兴报，出版尚有待。请谅。

（三）见证报第四期，尚有余本，要者函索即寄。惟每人以一分为限，送完为止。

上海福音书房发报部谨启

一九五○年十月

几句迫不得已的话

近来外面有的刊物，责难到我们的见证，并攻击我们的同工倪柝声弟兄。我们对于这样的刊物，一向是抱静默的态度，不乐于争辩。因我们一面愿在主面前学功课，一面也愿让主自己来替我们证明。总之，将来在基督台前，各人的心怀意念都必要显明出来。但愿主怜悯我们，叫我们不敢不敬畏祂！不过对于倪弟兄个人，我们在主面前都能同心见证，他是神的一个忠心的仆人。他虽然经营生产事业，但他的目的从来没有为着他个人的什么。在真理上，在事奉上，在经营生产的事业上，我们和他都是同心合意的。特此敬告凡关切到我们的弟兄姊妹，也请你们为我们代祷。

唐守临　杜忠臣　缪韵春　俞成华　许达微　李渊如　张光荣　朱臣　汪佩真　江守道　张愚之　张耆年　同启

一九五○年十月二十二日

唐醒启事

前‘末世季刊’（现改为‘基督徒丛刊’）的编者，始终是一位在公会里的牧师，自然有他背景的倾向。他平时与醒的确保持相当来往，可是从来没有同走道路过。该刊第四期内，载‘催主快来’一篇，系醒一次友谊的供稿，别无他意。至于该刊编者在篇末介绍的话，醒于事前一无所知。醒对于‘宗派，’凭着神的话，始终是定罪的。兹因各地弟兄姊妹有所询及，特此声明。

唐醒谨启

一九五○年十月十八日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
复刊敞开的门（卷二）、复刊复兴报
晚期著作之 复刊敞开的门（卷二）、复刊复兴报
 | 敞开的门 第二十三期（上） 敞开的门 第二十三期（中） 敞开的门 第二十三期（下） 敞开的门 第二十四期（上） 敞开的门 第二十四期（中） 敞开的门 第二十四期（下） 复兴报 第三十七期 复兴报 第三十八期 复兴报 第三十九期


敞开的门 第二十三期（上）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十三期（上）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十三期（上） 书名：复刊敞开的门（卷二）、复刊复兴报

教会的内容－一次同工谈话聚会的记录－

我想和弟兄们再谈一点关乎教会的问题。教会必须有圣灵的权柄，也必须有地方的单位。但是地方的立场，并不是那么简单的事。因为一个教会，还得有她的内容。没有内容，还不能算一个地方的教会。名称的对，乃是一个很大的问题。但是，名称对，也不一定没有问题。所以今天我愿意从圣经里面和弟兄们来看，一个教会在一个地方上，有几件事是必须作的，不然的话，就是说是站在地方的立场上，还不够。站在地方的立场上，乃是有条件、有情形、有内容的。如果没有这一些条件，这一些情形，还不是站在地方的立场上的。

壹　接纳

头一件事，一个教会在一个地方，如果真的站在圣经所说的地方的地位上，就必须接纳一切主所接纳的人。请看罗马十五章七节：‘所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与神。’在这里，我们看见一件事，就是基督徒的接纳，乃是根据在基督的接纳上面。你们要彼此接纳，像基督接纳你们一样。所以换一句话说，基督徒的接纳，是根据于基督的接纳。再换一句话说，基督所接纳的，我们不能不接纳。今天有一个罪人已经被基督接纳了，我们就必须接纳他像一个弟兄一样。如果有一个人是基督所接纳的，而我们不接纳他，我们马上就是一个宗派，不是一个教会。

什么叫作教会呢？就是在这一个地方，凡基督所接纳的，我们都接纳。你们在上海，神没有叫你去接纳南京的弟兄，也没有叫你去接纳重庆的弟兄。乃是要你接纳在你那一个地方的弟兄。你必须接纳所有基督所接纳的人。我如果要看这一个教会是不是天津的教会，只要看天津所有得救的人，她接纳不接纳。假定在天津的弟兄要挑选，只接纳某一种基督所接纳的人，不接纳某一种基督所接纳的人，就不是教会。你们不能说，和你们同样的，你们就接纳；和你们不一样的，你们就不接纳。你们不能以任何理由不接纳一个主所接纳的人。不然的话，你们就不是教会。

罗马十四章一节、三节：‘信心软弱的，你们要接纳，…因为神已经收纳他了。’有的人要吃素，你们看他是非常的软弱。但是接纳的根据，不是这个弟兄是刚强或者是软弱，乃是根据神已经接纳他或者没有接纳他。可能他是软弱的弟兄，但你们也得接纳。你们的弟兄软弱也好，刚强也好，神都收纳他了，所以你们就不得不收纳他。请你们记得，一个教会在一个地方，基本的交通，乃是根据于和神的交通。一个弟兄，神已经接纳他了，我们也得接纳他。我们不能有任何的理由不接纳他。不然，我们就是一个宗派，不是教会。换一句话说，什么叫作教会？就是我们在一个地方的接纳，像神那么大，也像神那么紧；神所接纳的，我们都接纳；神所不接纳的，我们也都不接纳。一个普遍的教会，乃是接纳全世界神所接纳的人。一个地方的教会，乃是接纳这一个地方所有神所接纳的人。不管他有什么地方和我不同，有什么不够，接纳的条件只有一个，就是神接纳了没有？神已经接纳了，我们就接纳。所以一个地方教会，头一件事我们必须弄清楚的，就是必须以基督的生命和对神的相信，当作接纳的根据。除了这个之外，我们没有其他的要求。我们如果把别的要求拿进来作条件，就是一个宗派，像别的宗派一样。宗派是被定罪的。这是相当严重的事。

贰　管制

一个地方所有的人，都得接纳，是不是一点没有保留呢？不是。一个教会在一个地方，不只接纳在那一个地方所有基督已经接纳的人，并且还应当有教会的管制。什么叫作教会的管制呢？就是有人作了弟兄，是主已经接纳的，可是后来出了事情，主不要他有交通，主把他摆到外边去，我们就也要管制他。你不能说，主所要的，我们全要；主所不要的，我们也要。有的人主把他摆到世界里头去了，你们又把他摆到教会里头来，你们在教会里开了一个门，结果教会和世界之间没有界限，这一道墙，就被你们拆毁了。

我们常用的比方：一只船在海里，船和海不能交通，一有交通，这只船迟早要沉到海里面去。你一把教会打一个洞，教会和世界就没有分别的界限。所以一个地方教会，必须有管制，必须有管制的行动，才能成功作一个地方教会。

什么叫管制的行动？就是林前五章所说的六种不同的人。（11。）这些人是得救的，有神的生命。可是他们特别放纵自己，变作一个淫乱的人，或者变作一个贪婪的人，或者变作一个拜偶像的人，或者变作一个辱骂的人，或者变作一个醉酒的人，或者变作一个勒索的人。保罗说，你们要将这样的人从你们中间赶出去。林前五章的命令不是说，一个弟兄一犯罪，你就把他赶出去。乃是说，一个弟兄变成功作这样的人，你就要把他赶出去。不是说‘行淫乱，’乃是说‘行淫乱的人。’不是说一个弟兄辱骂，乃是说‘辱骂的人。’一个人变成功作这样的人时，教会就必须把他赶出去，必须革除他。主在教会中所不要的人，你在那一个地方也必须不要。主所不要的人，如果你在那个地方留住他，请你记得，这一个留要出事情。因为主说，他像一点面酵，会叫全团发起来。（6。）过了不多日，整个教会都霉了。整个教会不再是面，而是面酵了。所以教会要有管制。一个弟兄到底是什么种的人，教会能知道。我记得和受恩的话：‘教会的同心，就是圣灵的声音。’如果弟兄个个都觉得他是如何的，他就定规是如何的。你不能说个个弟兄都是误会他的。所以一个地方教会，要在这一个地方执行神的管制。

还有，圣经给我们看见，教会执行管制，不只是关于道德方面，还有关于道理方面的。不是普通的道理。普通的道理主没有要我们管制。像有人要守主日，有人要守安息日，（这不是指着安息日会说的，安息日会是在恢复律法，）这个不去争它。有的人两天都守，这个也不去争它。有的弟兄吃素，有的弟兄吃肉，这个也不去争它。但有一类的道理，我们是非争不可的，就是关乎主耶稣身位的问题。这一个就是约贰七至十一节的话：‘因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的；这就是那迷惑人，敌基督的。…凡越过基督的教训，不常守着的，就没有神；…若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安；因为问他安的，就在他的恶行上有分。’在这里，我想我们相当的清楚，一个教会在一个地方，必须维持主耶稣的身位的问题。主耶稣如果不是神从肉身来的，如果光是肉身，就是说，祂不是神，那么主耶稣就不能代替我们成功救赎，这个根本把教会取消了。所以一切关乎基督身位的事，教会必须严格，绝不能放松。对于主的身位，若有人传不同的教训，不要接他到家里，也不要问他的安。不然的话，这个教会就失去她的地位。她一没有管制，就失去教会的资格。所以，道德的混乱，是错误的，是教会不许可的；道理的混乱，也是错误的，也是教会不许可的。但是千万不要以为是普通的道理。如果对付普通的道理，整个教会就要四分五裂了。普通的道理我们不争。只有关乎基督身位的道理，我们非争不可，教会在那一个地方，必须管制。不然的话，教会就完了。

马太十八章十五至十七节说，‘倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来；…他若不听，你就另外带一两个人同去，…若是不听他们，就告诉教会；若是不听教会，就看他像外邦人…一样。’有的教会很懒惰，麻烦的事情就不理，就不管。主在这里说，一个教会如果是教会，对于管制的事非管不可。十八章的教训，是指一个地方的教会说的，我们能到一个地方去告诉。地方教会要管这些事。一个地方的教会如果不管这些，就是失职。你们如果是一个地方的教会，你们就得负起那个地方所有的责任。

参　包括

还有，教会在一个地方最要紧的，就是教会必须包括，而不是‘见外’的。教会所必须包括的，有行为方面的，和道理方面的。现在先看关乎基督徒行为方面，教会不可见外的。

保罗在行传二十章二十七节对以弗所的长老说，‘因为神的旨意，我并没有一样避讳不传给你们的。’或者可译说，‘神完全的旨意，我没有一样避讳不传给你们的。’教会在一个地方，如果站在教会的地位上，对于神完全的旨意，就应当没有一样是避讳不传的。我们不能盼望一个弟兄摸着神完全的旨意。但最少我们得像保罗一样，对于神完全的旨意，没有一样真理是避讳的，是不要的。你一有避讳，马上就是宗派。因为你不能包括神所有的儿女，你对于相信有些真理的神的儿女就见外了。

以弗所一章二十三节：‘教会是祂的身体，是那充满万有者所充满的。’普遍的教会，乃是主充满在里头。地方的教会，也是主充满在里头。如果一个教会，只有基督的一部分，就不是教会。教会是基督的身体，意思就是基督的全部。比方说，我的腰身有四十寸，如果你给我一件衣裳只有三十寸，我就不能穿。衣裳要够大才能给我这个人穿。教会对于基督的关系，就像身体对于生命的关系，不只是像衣裳对于身体的关系。衣裳对于身体，有的时候，还可以勉强；但是，身体对于生命，是不能勉强的。必须有一个身体是完全的，才能完全包括基督完全的生命。比方说上海，必须主的充满摆在上海的教会里的时候，这个地方，才能称作上海的教会。假定说，教会对于某件事是许可的，对于某件事是不许可的，那个教会就有缺点。你们所不要的某一部分，请你们记得，就不能包括那一部分的基督在你们里头，你们就不完全。那一部分，就成了残废。这是非常紧要的事。教会是基督的丰满所充满的。教会是基督的身体，基督是穿上教会。所以教会必须够大给基督穿。教会总得有一个够大的壳子，才能配合祂穿。祂那个生命所有的东西，如果教会没有，就不能显出完全的基督来，就不能算作教会。

歌罗西一章二十五节：‘我照神为你们所赐我的职分，作了教会的执事，要把神的道理传得全备。’一个教会里头，总得有神全备的话语。神的话语总得在教会里说得完全。你们读了这些话语之后，在实行方面，也许还不能明了。什么叫作道理和行为上的全备呢？什么叫作一个地方教会要包括，不要见外呢？

一

比方说，我们说自己是上海教会，像这些日子我们所谈的‘灵恩’的问题。假使说，上海的弟兄不相信属灵的恩赐，可以不可以？不可以。教会不能不信属灵的恩赐，因为在圣经里有属灵的恩赐。你们一不信属灵的恩赐，你们就不能是‘在上海的教会。’你只能称作‘在上海的不信属灵恩赐的教会。’因为你们的不信，叫你们不能包括，叫你们对于有的弟兄见外。假定上海有二十个弟兄信属灵的恩赐，你们一不信属灵的恩赐，你就不能包括他们，你就把他们间隔在外面。因为他们是基督身体上的肢体。你把他们间隔在外面，虽然不像砍掉一只手，最少也像砍掉一根指头。你不能说，这教会是基督的丰满所充满的。你没有把神的话语传得全备，你们把基督的一部分割掉了。

二

再举起大一点的事，像‘变卖一切跟从主。’比方说，在上海的弟兄，不相信变卖一切的事。大家只相信殷勤作事，赚来的钱，抽出成数，赒济穷人。假使上海有一百个弟兄被主的灵感动，要变卖一切跟从主。他们就觉得说，在这一个教会里，没有我们的地位。你就没有法子包括他们，你乃是见外他们。变卖一切跟从主，也是基督的一部分生命。你不能包括有这一部分生命的弟兄，你把他们隔在外面，你就看见你这个教会太小了，残废了。这就是像断了手断了脚一样。基督有的，教会没有，这个就不成功。基督有，而教会不许有的，这个教会，就不能站在教会的地位上。这就是一个宗派，而非一个教会。一个教会是要包括基督的丰满的。结果他们这一百个人定规要成功一个变卖一切跟从主的教会。结果又多出一个宗派。你们不完全，他们也不完全。你们的道理不够包括他们，他们的道理也不是神完全的旨意。你们把他们砍掉了，他们也把别的部分砍掉了。

所以，一个地方教会，要包括各种各样寻求神的儿女。要能包括变卖一切的弟兄，也能包括没有变卖一切的弟兄。凡圣经里所没有的，我们不能包括，一包括，就把世界包括进去了。凡圣经里所有的，我们要包括，不包括，就把神有的儿女隔开了、见外了。

行传五章四节：‘田地还没有卖，不是你自己的么？’可见田地没有变卖的时候，可以是自己的。圣经给我们看见，也有不变卖的人。不变卖的还可以作基督徒。如果有一个团体不信可以不变卖，它是‘家庭，’不是教会。普通的公会，不要求人必变卖一切，‘家庭’要求人变卖一切，所以都不是教会。凡是把一部分神的儿女关在外面的，就是见外，就是宗派。各地的弟兄，最好你们自己走上完全的路。就是你们自己爬不上，也千万不要拦阻别人爬上去。只有这样才能包括，才能称作教会。所有作神仆人的人，最好就是我们自己爬上去。就是爬不上去，也要留一条路给别人走。凡圣经所容让的，我们都得容让。凡圣经所不许可的，我们都得不许可。我们自己要爬得高。我们总是盼望爬上去。任何难的路，我们都得走。如果我们走不上去，还得让别的弟兄走上去。千万不要你能的，教会才可以有；你不能的，教会就不可以有。因为你不够大，你不够作断案的根据。

慕安得烈说过一句话：‘我们作仆人的人，迟早总得传我们自己所不能行的话。’千万不要我走不上，就拦阻别人去走。教会在一个地方，要有这一种的宽博，才能站在教会的地位上。这好像有点奇怪，但这是事实。像保罗所传的，都是他所走的。像我们这样的人，就是走不上，还得传。

三

比方说，有的弟兄生病的时候要吃药。他们有圣经的凭据。像路加得救了，还是作医生。生了病，要吃一点帮助身体的东西是可以的。但是，有的弟兄生病的时候，什么都仰望主，什么药都不吃。教会的态度，两个都能包括才对。如果弟兄能相信神的医治，不必请医生，不必吃药，顶好。如果有的弟兄，信心来不及，就请医生，就吃药，也行。如果有一班弟兄相信科学，认为不吃药的太过，就不要他们，你马上看见，有一班弟兄给你见外了，有一班弟兄被你赶出去了。但是，我们也不能掉过头来，必须不请医生，必须不吃药，像以前的‘郇山会’一样。如果这样，有的人信心来不及，就被你弄死了。

埃及南边的苏丹一带的地方，疟疾很厉害。有许多信神医的弟兄到了那里，认为说，‘奎宁是药，我们绝不吃。’结果他们每年一百人中，死了好几十人。但是，另外一班弟兄认为说，‘我们在这种地方，奎宁是粮食，不是药。’结果，他们每年一百人中死了几个人。这很明显的证明，前一班人的主张是错了。

我们基本的态度必须是：圣经里不许可的事，我们不带进来；圣经里所许可的事，我们都得许可。这样才会包括而不会见外。我们不能说，必须靠医药。如果这样，那些信神医的人就走开了。我们也不能说，必须不吃药。不然，信心软弱的人就走开了。一个教会必须是包括而不见外。所有的宗派都是从这里出事情，所以我们不可不注意。

四

比方‘圣洁。’有许多神的儿女信说，我一信主就完全了。有的神的儿女是信说，还得有第二次的蒙恩才完全。在圣经里，有人一蒙恩就完全，也有第二次、第三次蒙恩才摸着完全。今天像弟兄会里的一班弟兄，相信一次蒙恩就完全的，圣洁派的弟兄就走掉。因为圣洁派的弟兄，绝对相信有第二次的蒙恩才得完全。但是，你绝对相信第二次的蒙恩才完全，弟兄会的弟兄又走掉了。因为弟兄会的弟兄相信一次蒙恩就完全了。一个教会如果只把自己所相信的圣经抽一点出来，那个教会马上就不是站在教会的地位上，而实在是站在宗派的地位上。我们也传第一次蒙恩就完全的道，我们也传第二次蒙恩才完全的道。我们带领人第一次蒙恩就得着完全，我们也带领人第二次蒙恩才得着释放。所以将来宗派的产生不产生，就看你有没有为神所有的儿女留下地位。你如果没有为神所有的儿女留下地位，你就是一个宗派。

五

我姑且题起一两件外面的事情。比方说蒙头，这绝对是圣经里头有的。今天教会必须作到一个地步，就是绝对赞成蒙头。如果有的弟兄没有看见，我们还是要按着罗马十四章的态度，等他看见。因为主所接纳的，我们也必须接纳。他虽然看不见，我们盼望他将来能看见。圣经里所有的，教会只能站在正面，不能站在反面。可是有人没有看见蒙头，教会只能说，因你的信心软弱，我们也接纳你。如果蒙头的人，教会不肯容让她，她就看见说，这个教会不是我的，她出去了。你就逼出一个蒙头的宗派来。如果你们站在不赞成蒙头的地位上，姊妹如果蒙头，你们就不许可，这个就不是教会。接纳不是根据于蒙头不蒙头，如果弟兄们的接纳是根据于蒙头不蒙头，不是根据于基督的接纳不接纳，那么，蒙头的姊妹就要以为这个教会不是我们的。所以你必须清楚的看见，圣经里有的，我们必须站在圣经这一边。如果有的人赶不上，我们也必须宽容。

六

比方说，‘按手’是圣经里有的。有的弟兄走不上，我们不勉强。不然的话，圣经里头有的我们不作，有的弟兄就要走了。反对按手是宗派，是不按手的宗派。你们如果要站在教会的地位上，就凡在神话语里的东西，你们都得要。

七

说到‘受浸，’这是争执得最厉害的问题。数百年来，为什么争执得这么厉害？原因就是有人把罗马教里头的东西带到更正教里头来。罗马教把水抹在头上，许多更正教的教会就也这样作。在起头的时候，也许两边经过多次的忍耐、商量，到后来只好各人走各人的路。任何圣经的命令，如果教会不站在正面来维持圣经里头所有的，教会就是在那里制造宗派。

八

像擘饼，圣经里是每逢七日的第一日擘饼记念主。如果有的教会不按着圣经作，要常常记念主的人就只好走了。

九

圣经里有洗脚。有的人根本反对洗脚，他们把洗脚讲得没有了。结果，要顺服主命洗脚的人，就只好走开。

十

神的儿女中，有的是作教师的，有的是注重灵修的，有的是注重传福音的。有的弟兄就是热切的传福音，看不起注重灵修的人。有的弟兄注重灵修，就看不起传福音的人。你看不起我，我看不起你，就马上看见有分裂。

十一

我再举个例：有的弟兄注重灵感的讲道，当然这是非常稀少的。他们是藉着从属灵恩赐来的灵感讲道。这个是非常之好的。林前十四章的‘先知讲道，’就是这一个。这一班弟兄，他们绝对不赞成解经。解经，圣经里有没有呢？圣经里有传福音的，也有教师。如果弟兄们不赞成解经，那些读圣经的人受不了，那些作教师的人就走了。如果教会只相信解经的讲道，那些相信灵感的就受不住，那么又分开了。

所有的难处，就是我们太小！我们在主面前心不够大，人也不够大。要这个，不要那个，教会要办得合我的意思。请你记得，教会乃是要办得合乎主的意思，不是要照你的意思，因为你太小了。总归有的弟兄在某一方面比你好，你不能说，你是在所有的弟兄之上。请你记得，总归有的弟兄，有的姊妹在某一点上，是在你上面。你不能爬到所有的弟兄的前面去。我们要学习接受所有弟兄的长处。因为只有主是等于一个教会。只有整个的教会加起来才等于一个主。如果你在主面前能够特别蒙怜悯，你这个人，只能等于一部分，你绝不能等于所有的弟兄。你一个等于两个，等于二十个，已经是主特别的怜悯。你想你这个人等于教会，这个骄傲还了得。你要把每一个弟兄弄到像你一样，这还了得。如果弟兄姊妹都像你一样，教会就没有前途。弟兄姊妹必定有许多地方比你好。如果教会只注意一件事情，教会就已经偏了。你注意这一件事的时候，有弟兄注意另外的一件事，还有弟兄又注意另外的一件事，这是整个教会的发展。你一把自己摆在教会的前面，教会就了了。我承认你比许多弟兄好，但是你绝不能等于所有的弟兄。乃是主自己等于整个的教会，不是你等于教会。就是最年轻的弟兄，可能他注意的，你没有注意。有的弟兄长处是爱，不是所有弟兄的长处都是爱。如果我们个个这样看见的话，教会才能平均的发展。

十二

比方说，有的教会要守‘圣诞节。’忠心事奉神的人，就必须走另外的路。圣经里头绝对没有‘圣诞节、’‘复活节。’教会要守‘圣诞节、’‘复活节’的话，你就马上看见教会不行。有好些的东西，都是圣经里所没有的。像罗马教里头的偶像，你如果也容让，就马上出事情。

几个基本的原则

综合以上各点，我们就寻找出几个基本的原则：

第一，凡圣经所有的，教会必须站在正面这一边，而宽容没有的那一边。有赶不上的，有软弱的，教会要宽容他。

第二，圣经里头两面都有的，像刚才所说的圣洁的道，教会也必须两面都有。只有一面，就成功宗派。

第三，圣经里头所没有的，教会必须坚决的弃绝。不然的话，所有忠心跟从主的人，看见圣经里没有的而教会里有，他们就只得走了。

总之，圣经里有的，我们必须站在正面。圣经里两可的，我们就站在两可的上面。圣经里所没有的，我们就必须弃绝。

第四，圣经里容让人自由的，我们也要容让人自由，像守主日或守安息日。这个并不是说圣经不信主日，不过说，软弱的人还是相信安息日。他们还是作犹太人。圣经里是绝对赞成吃肉的。可是有的人赞成吃素，教会也要容让他们吃素。这个守安息日，不是指今天的安息日会。因为安息日会是律法的问题，是整个的制度。这个完全是和加拉太书相反的，这是圣经所没有的异端。

教会如果包括神所有的儿女，这个教会就算得真的教会。如果你们有特别的道理，如果你们有特别的偏向，而弃绝某一种道理，而牺牲了神其余的儿女，你们就不能算作教会。若没有这一个包括，就不能成功作一个教会。有包括，你们就起首看见说，所有的神的儿女，我们都能和他们作弟兄，作姊妹。任何一个爱主的人，我们都可以和他在一起。所以，负责的弟兄，在主面前必须长进，最高的必须摸着，最完全的，也必须摸着。让我再说，就是你自己没有摸着，你的心要够大，千万不要拦阻别的弟兄。你自己摸不着，你自己爬不上去，你也不让别人上去，你这样作，就是宗派，不是教会。

不是说，我们挂上地方教会的名字就是教会，乃是在那一个地方有属灵的包括，包括神所有的儿女。如果教会包括而不见外神所有的儿女，如果还有弟兄要走另外的路，那么教会不负责，因为是他们在那里制造宗派，不是你们。所以你们要被打得碎！你们要被挖得深！你们不能把你们当作教会的测量尺，你们不够尺寸。每一个弟兄姊妹，神在他身上都有工作，神对于他都有托付。这样每一个人都摆进来的时候，就有教会。所以教会要包括，不要见外。

肆　工作

一个教会，能不能站在教会的地位上，也是看她能不能在那一个地方给所有的弟兄姊妹都有工作的机会。能不能让所有的弟兄姊妹都有事奉神的机会。有一件事你们必须注意，就是信的人得了生命，他的性情要事奉神，他的天性要事奉神。你不给他机会事奉神的话，就定规出毛病，就要变成宗派。他新的性情要事奉，而在你们中间不能事奉，他就要另外寻找一个事奉的地方。许多宗派是从工作得来的。有许多的人要事奉神，但是没有出路，他就另外去寻找出路，就变作宗派。

圣经里的教训，对这个相当的清楚。有三段圣经给我们看见，基督的身体特别和事奉发生关系。

罗马十二章四节：‘正如我们一个身子上有好些肢体，肢体也不都是一样的用处。’五节：‘我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’这两节说，我们是一个身体，也说我们个人是一个肢体。六节：‘按我们所得的恩赐，各有不同：或说豫言，…或作执事，…或作教导的，…或作劝化的，…’诸如此类，一直下去，换一句话说，教会是基督的身体。教会像身体一样，包括许多的肢体，包括每一个肢体。既是肢体，你就必须给他工作，给他有机会发展他的功用。保罗在这里，乃是给我们看见，你有什么种的恩赐，你只作到你的恩赐为止。千万不要作到比你信心的程度还要高，要留下地位给别的弟兄来作。请你记得，你把所有的工作都作了，别的弟兄就没有工作了。你把所有的事情都作了，别的弟兄就没有事情了。你把所有的道都讲了，别的弟兄就没有道讲了。所以教会里最好是一个人作一分。不能一个人作两分，更不能一个人作全分。每一个弟兄，都安排一分给他作。要给每一个弟兄姊妹都有机会事奉神，像你有机会事奉神一样。

林前十二章二十七节：‘你们就是基督的身子，并且各自作肢体。’底下接着说，‘神在教会所设立的，第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是得恩赐医病的；帮助人的；治理事的；说方言的。’（28。）奇妙的地方，就是保罗在这里反问：‘岂都是使徒么？岂都是先知么？岂都是教师么？岂都是行异能的么？’（29。）岂都是使徒么？神在这里问说，是不是都是？因为有先知要占尽神的教会，有教师要占尽神的教会，有行异能的要占尽神的教会，所以主问说，岂都是先知么？岂都是教师么？岂都是行异能的么？整个教会都是行异能的，还不是教会。整个教会都会讲道，还不是教会。整个教会都作先知，还不是教会。岂都是得着恩赐医病的么？是有专门医病的团体。但是我们就是个个都会医病，我们还不是教会。岂都是说方言、翻方言的么？就是个个都会说方言、翻方言，还不是教会。主这个‘岂’字，意思就是‘不都是，’也得有使徒，也得有教师，也得有帮助人的，也得有治理事的，…各种各样的合在一起，才是教会。

但是我们顶希奇，有许多的弟兄，就是欢喜一种工作。有的弟兄，就是以为他那一种的工作最要紧。如果每个弟兄都是医病的弟兄，（在美国就有这样的‘教会，’）那么使徒、先知、教师，都没有用处了。所以负起教会责任的地方，就要让作先知的人，有机会讲道；作教师的人，有机会教训；有医病恩赐的人，有机会医病；说方言的人，有机会说方言；治理的，有机会治理。教会在工作上，对任何的弟兄姊妹都不能限制他，这样才是教会。不然的话，就是宗派，而不是教会。因为你不给他机会事奉，他就要另外寻找出路。

年轻的弟兄有肉体的搀杂，只能用权柄对付他。主绝对没有意思叫一千的人把一千都埋起来。从主的眼光来看，最大的恩赐不过只有五千，最少的恩赐有一千。教会如果把一千的都拿出来用，就能抵得上多少个的五千。如果只有你们几个在那里作，教会就爬不起来。这并不是说，这一千的人，刚刚信主不久，没有肉体的举动。许多地方，要叫他听话，要叫他顺服；另一面，还得用他。千万不要因对付肉体的缘故，把恩赐都对付了。所有工作的弟兄，在各教会带领别人的人，总得让每一个弟兄都有机会事奉。罗马十二章所说的恩赐，比林前十二章复杂得多。说豫言、作执事、教导、劝化、施舍等都在内。所有一千的都有机会彰显的时候，宗派就出不来。

以弗所四章也有差不多的话。十一至十二节：‘祂所赐的有使徒，有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体。’在这里也给我们看见，恩赐是不一样。十六节：‘全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。’神在这里的意思乃是，所有的肢体都活动的时候，才能建立基督的身体。如果所有的弟兄姊妹不能都起来有事奉的话，基督的身体就不能建立。各处的负责弟兄总要记得，你的工作很忙，而弟兄姊妹都不忙，你就大失败。你千万不要以为自己作得多就好。你如果能带领别的弟兄姊妹作事，我告诉你，主更喜悦你带领别的弟兄姊妹作事，过于你自己作得多。

问题是在你对自己到底怎样看。如果你认为你自己作得好，能建造基督的身体，你就作下去。如果你有异象，就能看见，教会的事不是你一个人能办的，你至多不过是教会的一分子。基督身体里的每一个肢体，都有他们的工作。你带领他们作，你就摸着什么叫作基督的身体。你们必须看见，你们不能替弟兄姊妹们作。你们绝不能代替弟兄姊妹作。不管你自己多完全，你的事作得多好，你的恩赐有多大，你如果不能带领弟兄姊妹作，这个地方还不是教会。岂都是手么？有一千只手、一百只手的是怪物，不是身体。

我也可以进一步问说，岂只有一只手么？你总不能说，这一种工作，只有你一个人可以作。我们必须看见，基督的身体里面，包括的比我多得多。个个都能从元首接受恩典，不一定经过我。主的恩典可能叫我诧异这个恩典有多大。主如果恩待，能叫他们在我之外接受恩典，能叫他们不经过我蒙神的祝福。主在教会里能兴起各种各样作工的人。我们要带领所有的弟兄姊妹都作工，我们不要把他们都弄得像我们一样。一个地方，如果弟兄姊妹不能作工，只有几个弟兄在那一个地方事奉，请你记得，这和公会一个人的事奉差不了多少。一个人的事奉是神所厌恶的，几个人的事奉也是神所厌恶的；全体的事奉才是神所悦纳的。神乃是说每一个。你把个个都带起来作的时候，那么你才看见这是教会，这是教会的内容。

伍　不能有系统的思想

最末了，我想我要这样的题起，我们绝不应该抱着什么系统的心。我们也绝不以为神的真理、神的福音，只从我们中间出去。我们的存心，是要到各地去遇见神所用的人。在许多的地方，我们不一定是去领人。因为神在各地也有带领，我们是去寻求交通。千万不要抱着我去是作牧师的态度。我们不要成功作一个系统。许多地方，我们去是寻求交通。请你们记得，以利亚之外，还有许多先知，还可以有几千个以利亚。同在一个地方，同站在一个立场上，他们就是我们的弟兄，他们也看见我们是他们的弟兄。

假若说，有一班弟兄，早已在一个地方互相有来往。你在那一个地方另外有起头，而不和他们来往，这很清楚的证明你不认识教会。在一个地方，假若有五十个弟兄站在教会的立场上，在这里，后来另外有五十个弟兄被光照，也清楚看见教会的立场。这些弟兄定规和先前的弟兄们在一起。地方的立场一保守，系统的问题就不产生。你在一个地方，乃是为着在那一个地方的教会，不是为着设立‘我们’系统的教会。你在重庆，你是重庆的教会；你在青岛，你是青岛的教会。你不是某某系统的教会。你一变成某某系统的教会，你就大错。你一有系统的思想，马上就变作宗派。

我把西安题出来作比方。请你们记得，这不是名字的问题，也不是组织的问题。当西安要把两个聚会合起来的时候，有一个困难的点，就是谁作带领人？谁作负责的弟兄？比方，在甲方有三个负责的弟兄，在乙方也有三个负责的弟兄，现在是谁作负责的弟兄？在神的工作上，不是以时间的前后来带领，乃是以属灵学习的多少来带领。比方说，在甲方的聚会，有二十年的历史；在乙方的聚会，只有五个月。在甲方聚会里的负责弟兄，在主面前学习的很少；在乙方聚会里的弟兄，在主面前有多年的学习。按着世界的话，我聚会已经有二十年，你聚会只有五个月；合在一起的话，总是二十年的要来带领。但是，在主的话里，不是这样。是在神面前年日多的要带领，不是聚会年日多的就带领。我们如果合一，甲方的负责弟兄，一合起来，马上要退让在乙方里负责的弟兄负责。绝不是说，带领的弟兄是凭着聚会的资格。教会的地位乃是根据于时间的。负责的弟兄并不受他们负责的教会的影响，乃是看他们在主面前学习的时候有多少。

陆　要寻找弟兄

今天在上海，我们要相当的注意。有弟兄姊妹要脱离宗派，他们如果真的看见地方乃是圣经所定规的立场，他们绝不会再去设立一个聚会。比方，当我脱离宗派的时候，我的思想，并不是以为我是头一个脱离宗派的。我心中盼望最好能遇见同样脱离宗派的人。比方我今天在上海，一脱离宗派，我就定规会去寻找、去问看有没有弟兄已经脱离宗派的。三十年前，我在福州起头要脱离宗派的时候，我就到全福州去寻找，有没有已经脱离的人。不是说脱离了宗派，我就是全世界最奇妙的基督徒。当我脱离的时候，我头一个思想，就是去寻找弟兄。爱弟兄是天性，寻找弟兄也是天性。我们应当顶快乐和清心寻求主的人在一起。

有的弟兄说他是脱离宗派，恐怕他脱离宗派的成分很少，自己要设立教会的成分很多。所以，他并不寻找已经脱离宗派的人。许多人的目的，乃是自己要设立教会，所以他对已经脱离宗派的弟兄，并不觉得宝贝。但是真的脱离的，就会以所有脱离的弟兄，都是他所爱的，都是他所宝贝的。所以有两种的脱离宗派：一种人是真的脱离宗派，所以要寻找清心事奉主的人在一起。一种人乃是自己要设立教会，才脱离宗派。照样，在上海是如此，在青岛、在北京也是如此，到了西北也是如此。在上海，我们好像比别人早一点。今天他们不来寻找我们，我们应该去寻找他们。他们有系统的问题，但是我们不可有。今天我们到平凉、到天水、或者到迪化，我们要小心，头一件事，不是去设立教会，乃是去寻找弟兄。

你们到一个地方，如果头一件事就是设立教会的话，这就像刚才所说的上海有一班的弟兄一样的错误。可能有一班弟兄在那里的立场没有错，还是往好的方面走。你不能说他们圣经不熟，但是他们还是立场不错的弟兄。你总得去寻找弟兄，等到实在看见没有的时候，你才能够起头。许多的时候，你只能够加入，不能起首。你千万不要以为加入是羞耻，以为设立教会是光荣。你如果这样的话，只能怪你没有生在使徒之前。许多人就是欢喜设立教会，这并不是表示他的属灵，乃是表示他的属肉体。

另一面，这些年轻的弟兄，这些刚刚从宗派里头出来的人，他们并非就是不能带领的人。一个弟兄也许是上礼拜六谈话才接纳的，可能他是在神手里有管治的人。你一接纳他，可能下礼拜六有许多的事情你要听他。因为个人成熟的情形，和他所在的教会不发生关系。真有属灵学习的，你就要把他摆在正当的地位上。我盼望，主把道路越过越清楚的摆在弟兄姊妹面前，让真实爱主的人都能够走得上－声。

一九五○年十二月四日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门 第二十三期（中）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十三期（中）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十三期（中） 书名：复刊敞开的门（卷二）、复刊复兴报

通问

实行凡物公用（北京）

－第一步再来一次破产－

弟回京后的第二天，同着房、邢、孙三位弟兄在主脚前有一天禁食祷告，一同放声大哭，深深觉得满了惭愧，过去的年日没有构得上父神的心意。

我们为着凡物公用在主面前好好看。弟兄们都觉得说，不走上去里面过不去了。所以我们几位弟兄就起头实行凡物公用，并且实行前，第一步再来一次破产。我们把所有的都拿出来堆在一起，从此没有一样是自己的。甚至弟兄们的清单上面，不只写着衣物，并且写着‘志愿贫穷’四个字。弟兄们觉得非常喜乐，非常释放。

一九五○年年末，全教会有一次大交通。来者约占全体人数十分之九，有一千一百余人。（最近又要有一次受浸。）结果宽街会所内坐的人无法通行，院子里也坐满了人。如果在一九五一年内，主再给一倍、两倍的人，我们真不知上那里聚会去。这些日子，竭力寻找一个大的会所为着我们，结果还是不成功。我们真愁人数增加而没有会所，该怎么办？

分家聚会现有八家，都觉人满屋小，座位不够。人又来了，分家聚会也容不下了。所以我们愿靠主怜悯，急急豫备再分七家，以解决目前的问题。

两礼拜以前，有石家庄、张家口、大同、太原、太谷、绥远、包头、陕坝等地弟兄来京住住，聚会时很有主的同在。特别题起为福音移民的问题，大家亦觉得是这样重要。我们实际安排进行此重大的事情，所以就派一位弟兄同着张家口的弟兄一同赴张。日前这位弟兄返京详告一切。

赵旭东弟兄说，陕坝能有几十位移到宁夏去，北京也准备有移去的。陕坝东到包头七二○华里。陕坝段至宁夏六八○华里，可是陕坝至宁夏车价较贵。宁夏省会是银川市，人口十万以上。

弟兄姊妹的技能，已往我们就很看重这事，所以有些弟兄姊妹们学习。这次返京后，我们发起每位弟兄姊妹，不论在京或移出去，都要学一种谋生的技能。

最近安排房弟兄到丰台去看望弟兄们。邢弟兄和乔弟兄去龙泉雾。孙弟兄去长兴店。赵旭东弟兄去石家庄。以后孙弟兄再同赵弟兄到保定去。主看为好的话，在石家庄、保定、热河的承德、和京东通县，今年都有起头。我们有这个心愿和祷告，盼望一九五一年是我们的祝福年。

让主在这条路上得着所有有心寻求主的弟兄，我们也在里面非常看得重。所以我们在这一带的各省，竭力要得着所有对这条路有心的人。我们在京也常和这些人寻求交通。谢谢主，在山西那位信主十三年，受难被囚十八次的王建孝弟兄，和另一位冀弟兄，也来北京和我们有正式的交通，且住在我们中间。他们两位弟兄的两处乡间，就有五百多位弟兄姊妹。但愿主怜悯我们，不让我们作一个有一步跟不上去的人。

主内弟阎迦勒谨上

一九五一年一月十二日

六个村庄（荣河）

我们于一九五○年十二月二十八日起，在荣河裴庄聚会七天。我们请临晋义堂的弟兄姊妹共十四位，来和我们同心合意传扬祂的福音。聚会的性质及大概情形是这样：早晨是祷告聚会，上午是造就，下午往附近的村庄传福音。七个晚上，共去的村庄有六个，悔改信主的有四百四十人。这是神的大能，希望你们见信和我们一同赞美主。七天聚会完后，接着在荣河城内有三天的聚会。结果是祂非常的怜悯，亦是祂垂听了我们的恳求，设立了祂的见证（桌子），擘饼的弟兄姊妹有四十一人。希望你们也为祂这样的作为献上感谢和赞美。

裴辅民、孙文元、薛绍义、林德卿

一九五一年一月八日

西安归来（在一次交通聚会中）

一

耶利米十章二十三节说，‘耶和华阿，我晓得人的道路不由自己；行路的人，也不能定自己的脚步。’这一节圣经，可以说是我们这一次出去所经历的。按着我们自己，这一次的出去，根本没有打算过。所以人的道路由不得自己；行路的人，也不能定自己的脚步。一切都不是我们自己定规，乃是神安排的。

我们这一次的出去，是因西安的教会有一个需要，要我们去帮助他们解决问题。我在主面前觉得很重，就好好的祷告说，‘主阿！我怎能办这大事呢？主，愿你与我们同去，让我们带着你的祝福去。’祷告是祷告了，可是把握是一点也没有。俞弟兄也这样说。去是去，但是没有把握。

我们六月二十九日动身，三十日到徐州，住了三天，也聚了几次会。七月三日到郑州。五日到了西安，是礼拜四，正好他们有初信造就，他们要我们讲，所以俞弟兄就讲了一点。

礼拜六是交通聚会。我们盼望看看他们的情形，没有打算说什么话。所以聚会的时候，我们是在那里等他们，他们也在那里等我们等了一个时候，我里头动了，觉得要说一点聚会的态度。我正要起来时，俞弟兄先站起来了，讲的正是‘聚会的态度。’我心里非常惊奇，我一辈子没有那么清楚的经历。俞弟兄讲的是里面的，他说完之后，我就继续下去讲一点外面的。那一天晚上聚会的情形很好。有从西安来的弟兄可以作见证。从那一天晚上起，我们信主自己要作事情。

两个礼拜聚会下去，难处几乎都解决了。聚会快完时，兰州来信要我们去。我们也不能定规什么。我们在神面前是这样寻求，如果有安排（指汽车说），我们就去。当聚会快完的时候，兰州有弟兄开了两部汽车来装货，要我们坐他们的汽车去。我们也觉得是神的安排，所以就不推辞。八月四日动身，五日到了平凉。有两天的聚会。九日离平凉，十日到了兰州。

在兰州有两个礼拜的聚会。聚会完了之后，我们是豫备回平凉。同时平凉教会派一位弟兄、一位姊妹来接我们。

可是我们要回平凉，里面就不平安。虽然回平凉有很多方便，但是里头不许可。过了几天，天水有电报来，要我们去。俞弟兄问我觉得怎样。我说，按外面实在不愿意去，但是里面不去又不平安。俞弟兄说，我也有同样的感觉。因此我们只好放下平凉，而去天水。

八月三十日，我们到了天水。在这里有一个礼拜的聚会，主也作了奇妙的工作。

九月十日，我们到了郿县。在郿县也聚了一个礼拜的会，是在山洞里头聚的。那些弟兄都很好，很天真。我们到郿县的时候，在平原省的弟兄，很诚恳的要我们也去平原。

九月十八日，我们从郿县动身回西安。在火车上，俞弟兄对我说，我知道今天要出事情。后来事情是这样，在过河的时候，我们所骑的驴跌下去，人也跌下去，幸亏是跌在沙上。

我们到了火车站，里面觉得去平原省不对了，因为没有好好在主面前寻求过，我们只得对他们说，我们不能去平原省了。他们好像被浇了一盆冷水。但因为我们的里头不许可，我们只得回到西安。

九月二十五日，我们从西安动身，二十六日到了临晋。在这里有一个礼拜的聚会，聚会的光景非常好。

十月四日我们到了郑州。我们并没有说回到郑州要聚会。可是平原省与河南省几个地方的弟兄姊妹来了八十几位，聚会所只能容十人左右，使我们真无法应付。郑州既然不聚会，只好请他们各自回去。如果有愿意去徐州的，可以同去，不过只许可至多去二十人。因为徐州聚会的地方也是太小，接待方面也有问题。可是想不到这次徐州教会接待得相当好。在徐州那里有一礼拜的聚会。南京有电报快信来请我们，济南也有弟兄来请。因俞弟兄从前曾应许有机会时就到济南，因此无法推辞，并且里面也没有拦阻，所以十月十三日从徐州动身，下午就到了济南。在济南时，青岛教会也派了弟兄来请。按着外面的情形，我们真是筋疲力尽。那时在主面前有点对付。如果真是主要我们去，我也愿意去。当我这样放下的时候，里面就清楚看见不去是对的。结果来接我们的弟兄也肯放下了。

十月二十日我们从济南动身，二十一日到了上海。在这次行程上，我真看出人的道路不由自己，行路的人也不能定自己的脚步－朱臣。

二

我们这一次出去，我觉得在路上，在各处聚会，有一些的学习，现在简略的在这里说一下。我们去的时候，正像朱弟兄所说的，一点把握都没有。并且在刚要动身的几天中，在主面前的祷告是说，主若不作工，我们一点办法都没有，我们是豫备去西安失败的。

但是一到了西安，我里面就起首感觉，也渐渐看清楚，主已经在那里动了工。我想主既自己动了工，事情就好办了。

我们是礼拜四到西安的，礼拜六的例会，就是交通聚会。本来我们不豫备说什么话，让在西安的弟兄们按着平常的规矩聚会。可是等了许久，弟兄们好像是等着我们说话似的。那时，也觉得有一些话要说。说了之后，朱弟兄有同样的话要说。这件事已经起首证明主给我们有一个同样的引导，也就证明主清楚的同在了。

第二个礼拜一，是我们聚会正式起头的时候。本来，我是豫备替弟兄们解答问题的。但是在那一天晚上，我的里头有故事，所以我没有照着我所应许的作。我讲了一个特别的题目，就是‘良善的灵。’在这件事上，神给我有一个清楚的学习，就是当神要祂的仆人释放一个信息之先，神必先叫他注意这件事，或者学这一个功课。因为在最近一年多的工夫，有一个东西一直占有了我，叫我觉得紧要，觉得重，觉得有分量。这一个东西就是‘良善的灵。’这一个灵不是别的，乃是主耶稣在十字架上被钉要死的时候所表现出来的，就是祂说，‘父阿，赦免他们；因为他们所作的，他们不晓得。’（路二三34。）你看见么，人在那里要主的命，要钉死祂，而祂却要救钉祂的人的命。哦，这是什么种的灵！也许你要说，主这样作是‘不义。’是的，是另一头的‘不义，’是对不起自己的‘不义。’这实在是‘超义，’是只顾爱别人、救别人而不顾自己的。在主的里面只有爱，只有良善。不管对方如何待祂，而祂的反应完全是爱，完全是良善，绝对没有一点恶意，绝对没有报复的心。你在祂的里面寻找不出一点不利对方的东西。从祂的里面到外面，完全是良善的。我说，这是良善的灵。从这里出来的，都是良善的。

可惜今天人不太注意到这一个。在基督徒中间，彼此出了事之后，虽然有彼此对付，彼此认罪；认罪之后，彼此间好像是相安无事，良心也不责备，里头也舒服了。这样作，一面我说是顶好。彼此认错，的确是基督徒的好行为，但是我怕这样作，不过是‘贿赂良心，’并不是从最深的灵里有真的赦免，有真的爱。这个不够灵，不够真，不过到良心为止，而没有进到灵里。你可以试试看，如果有一方遭遇了不幸的事，你立刻就有幸灾乐祸的思想。因为你的里面对于和你出事的弟兄并没有爱。你的对付不过在良心里，并不是出于良善的灵的，所以不行。

在西安的弟兄中间，彼此间有故事、有间隔。但在外表看来，好像大家都没有事，其实里面都有故事。我一看出这个不对，就觉得弟兄们中间若要对付事情，就得对付到灵，良心的平安是不够的。

所以那天晚上，就将这信息传在他们中间，后来与弟兄们有一点个人接触时，就证明了为什么那晚要讲这信息。因为这一个刚刚是他们的需要。（所以我说，神要祂的仆人作一件事之先，必需叫祂的仆人学习这件事，然后才能供应别人。）

感谢主，在起首的时候，神给我们寻找出两条路，应付西安的事。一条是属灵的，（就是要注意良善的灵，）一条是事务的。

在事务方面我们就定规说，那一张桌子先设立，就那一张桌子取得西安教会的地位。因此我们就在两方面的弟兄中间调查他们的历史。并且详细的记下来，此后也就按着这原则去实行。我们定规了说，弟兄们要肯顺服，这个是最好的，因为弟兄们都能蒙福。弟兄们若不肯顺服，事情总是这样办，是无变更的了。结果感谢神，弟兄们都在主面前服下来了。可以说事情是很顺利的得到了解决。这件事得了解决，不过两礼拜的工夫，真是出乎意料之外的。所以说，这完全是神自己作的，人不过收神所已得的果子罢了。荣耀归主名。

关于引导的事，我们两个人非常的同心。我们能说我们是放下自己的人。比方说，这一次去天水的事，我们两个人都喜欢回平凉，可是在里面总觉得去天水是对的。朱弟兄的情形是和我一样的。所以一到了天水，就听见他们说他们在祷告里有把握，知道我们会去天水。我就说，是给你们祷告到来了。

这次出门是两个人一同出去的。你们知道，已往有许多工人是一个人出去的。但是主的安排是两个两个的。这一次的确证实主的安排是再好没有。因为两个人可以商量，可以共同受引导。一个人累的时候，另一个可以代替说话。彼此能帮助、能看顾，并且各人有各人的学习，叫教会能得到多方面的供应。所以我信两个两个的出去，比单枪匹马一个人好多了。

有些乡间的聚会，像郿县、临晋等地的聚会，虽然识字、有知识的人不多，但他们的学习，在主面前的光景是相当好的。应付事情也非常合式，与人来往也非常的实在诚恳。他们给我们相当好的印像。可惜不常有工人去看望他们的缘故，他们就倚靠着这里文字的供应，他们将这里出版的书都一一的保守起来。

在行路上，我们曾遭遇过江河的危险，行路的危险，使我们更能领会一点保罗的经历。－俞成华。

一九五○年十一月

盼望第三期的机会（兰州）

自从收到你所赐与我的初信造就的题材，不但初信的弟兄姊妹得到相当的造就，就是早信的弟兄姊妹，也都觉得每次好像饱尝肥甘。我自己每次读到这些题材，真是欣喜如狂，好像膏油从亚伦头上，也流到我这不堪的肢体身上来了。我要唱‘阿利路亚。’

头一期鼓岭的造就，我没有得到，第二期的机会又错过了。现在我惟一的盼望，就是要抓住这第三期的机会了。愿主怜悯我，使那日子早日来到，好使我能早追随你的左右，更多从你亲口领受神的话，摸到神的心，得到充分的造就，使这老弱无用的肢体，在这残余的几天，也能配搭在身体上，共同为着福音努力，使福音早早传遍这西北的边荒。

主若许，弟与因信弟兄或将西行，去看望各地教会；因夏河和迪化屡有呼声，请为我们祷告。

你的弟兄李约翰敬上

一九五○年十一月十四日

彼此供应（郑州）

我这多年来，（我得救到现在有七年了，）是在黑暗中摸索的，找不着道路，真是苦极了。在神的光中，叫我看见，我是没有坚固根基的人。如果遇着大的试炼，是站立不住的。不只生命幼稚，并且对于初信造就的真理，也是零零碎碎的，摸不着中心，有的简直不知道。这样的光景，不只我一个人，就是在郑州的弟兄姊妹，也都是如此。

郑州弟兄姊妹在一起事奉神，是从一九四八年起的。那时，是从安阳、汤阴等地来郑的弟兄姊妹们在一起聚会。有一位在主里比较有学习的卜弟兄有一点帮助他们。一九四九年，卜弟兄回家去了，我就常到那里看望他们，彼此得点供应。

最后，求主给你负担，多多为我们祷告，并顺着神的引导，常来信帮助我们，我们更盼望你能来这里帮助我们一下！

你的弟兄李洗尘敬上

一九五○年十月十一日

愿主给我们更多的眼泪（长沙）

这边的教会，清楚的看见主在带领。福音上有果子。本月十日有一次受浸，七位兄姊见证主，其中一位姊妹是早几天清楚救恩的，有一位是小弟的父亲。擘饼的人数，现已增加到三十余。交通聚会，弟兄们的见证有供应。主的灵明显的运行在各种聚会中。经过已往日子的孤单、冷落，今天才看见主在这里有工作。我们感谢主。‘流泪撒种的，必欢呼收割。’愿主给我们更多的眼泪。

长沙各学校的团契有十多个，情形相当好。里面有些热心的兄姊，他们盼望得着供应，有时请我们去给他们话。他们在寻找到底什么是真理，什么是主前直的路，他们自动的来寻找我们有交通。当我们看到他们的情形，只有求主同样恩待他们。主阿！记念在我们这一代身上的路！

因为教会稍为起来，工作稍一加重，更显出了自己的贫乏可怜。‘主阿！如何来带领这些刚蒙恩的孩子？拿什么去供应饥渴要你的人？主阿！恩待你自己的教会，记念这些孩子们的心愿。破碎这个可怜的自己。让你的生命能出来，医治人伤！’弟兄阿！多多记念我们，使我们在摸索中能摸到真正的路。

这边已有初信造就聚会（每拜四晚），暂由秦弟兄和小弟轮流负责。已讲过‘变卖一切，’有些话，我们感到战兢！主阿！不让我们随便摸你的话。

小弟兄张方正谨上

一九五○年十月二十三日

九个月来（徐沟）

主特别带领我们脱离了宗派。九个月来，我们略看见主的目的与计划，和祂向我们的要求。我们真赶不上，只有五体投地的向祂敬拜，靠着祂走前边的道路。祈兄长多为代祷。这边的弟兄姊妹急需要初信造就。因为没有相当的学习和寻求，真摸不着门路。盼望前面的弟兄多多引导我们。

杜重生、郭凌润、董春懋、张彭泽

一九五○年十二月十二日

初初学习走主的路（清源）

我们在一九四八年听到了教会的真理及宗派是罪恶后，曾到太原与弟兄们有了交通。经一段的学习，至一九四九年，就开始奉主名在郭弟兄家中聚会。虽然我们幼稚，主却怜悯了我们，按祂的日子，在今春带领我们亲爱的郭俊保、邱爱虏二位弟兄来此，经三天聚会，更加强了我们所站的立场，并有些弟兄们从宗派中转过来。从此我们的聚会更加强起来，又开始传福音。九月间，主又带领二位弟兄到此，又有三天聚会，又有好些兄姊从公会又转过来。在十月一日（主日）上午有受浸的兄姊十三位。下午开始奉主名聚会擘饼。有弟兄七位，姊妹二十九位，共三十六位。另有外埠来者弟兄六名。哦，我们只有五体投地的敬拜了！我们是初初学习走主的路，需要你们多多供应代祷，使主的路在我们中间走得更通。

郭映南、曹龄

一九五○年十月二日

是方舟上边的透光处所产生出来的（蓬莱）

近来得着敞开的门，看过后使我们的心又挑旺起来，灵重被激励。我们真是谢谢主。蓬莱的情形，是多年被笼罩在两个公会下。在一九三一年，弟等三四人看见公会不合神的心意，于是就毅然的退出来。那时我们天天有聚会、有敬拜。当时虽受了不少的讥诮，但是，谢谢主，祂自己得了胜。这十数年来，我们一面传福音，一面造就，由三四人加添到八九十人。虽然有一些是从公会里转过来的，但是一大半是主这几年从苦难里兴起来的青年弟兄姊妹们。（姊妹多，弟兄少。）感谢主，这都是祂在方舟上边的透光处所产生出来的。

我们切盼在蓬莱有记念祂的桌子，我们也希望有别处的教会和我们有交通，但是，我们不知道怎样进行这一切。请你们在祈祷中多多的记念我们。

弱弟刘燕周

一九五○年十月二十六日

是祂所赐的（沈阳）

自本年一月二十九日，房爱光弟兄由北京来沈，经过特别聚会后，设立了主的桌子。有四十余位弟兄姊妹，在旧历年正月传福音，主渐将得救人数加给教会。四月和七月间有两次受浸，增加了五十四名新蒙恩的弟兄姊妹。到现在加上外埠移沈的弟兄姊妹，共有一百二十人。原有的和平区民主路会所，仅一间房子，每次聚会实感困难，以致福音工作不能展开。为此众弟兄姊妹，不断向主流泪，情辞迫切的直求。去年十二月十三日起，教会开始有祷告，至今年七月二十日，看见主亲手成全了会所的事，并且祂所赐的，远超过我们所求所想的。在本月二十二日（即主日），我们已迁至新会所聚会。

弟兄姊妹们经济方面的力量，真是微小，多数弟兄没有职业，生活尚成问题，然而为着主的福音不能传，罪人不能得救，所以我们仍然恳求永活的神。祂听教会的祷告，至终让我们看见了主的荣耀，一切难处都冲破了。二十二日（主日）那天，我们第一次到新会所记念主的时候，众弟兄姊妹都高兴欢喜。因为看见主在沈阳行了一件神迹，不禁手舞足蹈，高声感谢，流泪赞美！我们个个都有说不出来，无法形容的情形。主日午前是传福音聚会。弟兄姊妹都同心事奉，领人的领人，照顾的照顾，屋子几乎座满。收网的时候，记名的有四十六名。由五月至现在，统计福音记名的人数二百余位。

为着前面的事奉，我们对于探望和初信补课等，都有一点安排。我们看见主的祝福。弟兄姊妹多有流泪，向主倾心交出，一生摆上，不愿自由，甘心乐意的服事。不过前面工作，和各方面的需要，实在太多太大，我们生命实在幼稚肤浅，不能承当。但主既这样安排，我们只有俯伏，仰望主的怜悯，带领我们走前面的路。同时切盼众兄姊们，在主前多多记念我们，为我们代祷。

代表沈阳的弟兄　任立平　单景周　申雨时　关雨农　同启

一九五○年十月三十一日

主的恩待超过我们的度量

弟等自抵长春，有一段专一的祷告，荒凉的边塞，主又是把弱小的我们放在这里，真是除了跪在主面前外，没有别的路可走。最近主稍为给我们看见，祂是工作的主，是祂在旷野开道路，在沙漠开江河，是祂运行在教会中，成就祂的工作。所以我们就不看自己的微小，而到了大连、沈阳，和兄姊们俯伏在神的面前，仰望神给我们一些新的看见，和新的带领。一面藉着身体的交通，在圣灵里把我们所看见的、所摸着的，交通给全教会。我们也祈求主能多量给我们一点，叫我们能服事所有神的儿女。我们是没法不自卑的仰望神把我们往前带一步。盼望在工作中多碰见神的大能。主也带领我们学习在信心里因祂的信实活着。

在大连、沈阳，聚会情形，主的恩待是超过我们的度量。在沈有外城十余处的兄姊前来。姊妹方面，由亢姊妹给他们一些带领。会后就帮助他们配搭，叫他们有全体的事奉。教会有了一次蒙恩，如果不能继续着事奉，好像所蒙的恩没有器皿盛似的。但愿安排得都合乎主的心意。

主内小弟华天民、邢作新

一九五○年十二月八日

聚会渐有起色（郿县）

兄在郿关于教会事奉及福音之路的八次谈话，弟兄们实在得益，且得复兴。应当将荣耀归给主。上周主日（十一月五日），传福音已分两处聚会，情形特别好。弟兄们也格外热心。连本周两次，两处记名相信者，共二十六名。现正加紧看望中。主若恩待，不久又将施浸一次。祷告聚会已分三家。主怜悯，最近三家祷告聚会都很活。其他聚会也渐有起色，初信而堕落的弟兄大部已回转。只有感谢赞美主。聚会的房子昨已着手。约略计算花费，能容三百至五百人的一座房子，需款八九百万之谱，只有求主豫备。

你的弟兄　贾绣旗　李逢祥　刘超人　郝永恩　同上

一九五○年十一月十五日

在旷野里绕圈子已经够了（察省）

这个懦弱无用的我，离开了你们已有十年的光景。回忆过去这段路程，除了惭愧、羞辱、对主忘恩负义外，再没有别的可说了。这一段时期，虽有几次的发奋决志，最后还是徒然。读经祈祷虽未间断，但也没有新的发现和获得。总而言之，离开了主，只会犯罪；脱离了身体，更不能作什么。现在这个孤单可怜、不配和你通信的肢体，他没有忘记你和所有在申可爱可敬的众兄姊们，尤其是主的忠仆倪兄长。因从他所得的，和众兄姊的帮助，是我永志不忘的。有时也愿意给你们写信问讯问讯，但好像是有什么对不起你们似的，终于停下了。今天我深深感到在旷野绕圈子已经够了，不甘，也是不敢再次堕落了。盼望这不是出于肉体的活动，情感的发扬，而是主来怜悯这个小虫，这个死狗不如的。

我从离开上海返回沙城后，即宣告脱离宗派。那时虽然有几个弟兄一块聚会事奉主。但因肉体没有受过对付，最终是建造在沙土上的房屋。后来迁回原籍，藉医药服事一些乡间病人。也种点田地，学点纺毛线的小技维持生活。现下正式行医。一家七口，事事处处，看出主的恩待。从前有几位姊妹一同聚会，目下他往，只有家庭的敬拜（主日）。写到这里，深深觉得没有为主作了什么，只有流泪难过！常常想到，我是硬等着坐花轿（恐怕无分）么？哦，求主怜悯！弟兄，这一个穷乡僻壤间的弱者呼声，还愿你记念！

主内弱肢裴轮藻启

一九五○年十二月二十八日

曼谷渴望

在曼谷的弟兄姊妹有十余人，尚无主的桌子。每主日上午只有一次祷告聚会。现在我们为豫备主的工作，已建筑一所聚会所，可坐二百余人。弟兄姊妹们都极火热的，渴望主派遣人来此工作，并带领我们。同时盼望各地弟兄都为我们代祷。

主内弱肢林宗海上

一九五○年十一月二十二日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门 第二十三期（下）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十三期（下）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十三期（下） 书名：复刊敞开的门（卷二）、复刊复兴报

盼望主先得着我和我们（襄城）

在二十一期敞开的门上，看到主感动你要得些属灵的团体加入教会，我觉得这实在是对的。仅将愚意略陈如下：

我是一九四一年在本省鲁山县经吴崇三弟兄施浸归主，中间经过郝平如弟兄的一段带领。一九四九年，自南京回襄城。（在宁灵修神学院读书二年。）

在真理的亮光上，自己总是不能自信，更怕领错了别人。主若许可的话，盼望‘抓住机会’先得着我和我们。

一九四六年八月（我不在家），在北关的几位弟兄，邀请南关内地会的传道员布道一周，又经一位弟兄奉献了一处房宅，就此开始敬拜。自内地会工作停顿后，北关聚会，就自立自养了。今年春季布道后，有三十三位受浸。参加擘饼的，也有四五十位。

弟郭寿山

一九五○年九月二十四日

祂竟怜悯了我们（余姚）

我们一直觉得在余姚该开始有祷告的聚会，就在一九四九年的二月，有黄郇民弟兄与我们一同在一位姊妹的家里聚集祷告。因为光的不够和肉体的软弱，工作不够起劲。后因黄弟兄的离姚，更使我们孤单，只有仰望神为我们开路，并给我们同心的弟兄姊妹。感谢神，在去年秋天，给我们一位同心的弟兄潘文俊，和姊妹颜文琴。同时我们才知道在宁波以及附近各地，已先后有着教会的起头，真叫我们满心欢喜。因此，我们在隔一主日下午有传福音的聚会。人数虽少，也看见有人愿意接受主。又在礼拜一、三、五晚上，有祷告查经和学诗歌的聚会。赞美神，祂竟怜悯了我们这又懒惰又软弱的人。今后盼望神更带领我们走在祂的旨意中，也盼望在各处的弟兄姊妹多多为我们祷告，使我们刚强有力的为主作工。

潘文俊、楼上观、路征先

一九五一年一月九日

在主的恩光中进行（桂林）

桂林教会，蒙主引导，租得杉湖北路的地方为聚会之用。这是一位弟兄住宅前面的一块空地，建屋一座，约可坐一百二十人。我们于一九四九年五月八日完成迁入。所需工料及用具等费，均蒙神赐足。感谢主。

聚会所既蒙恩完成，一切事奉，均在主的恩光中进行着。

桂林教会最缺乏的，就是带领的人。当会所完成时，弟兄姊妹们就迫切求主打发祂合用的人来此带领。房屋完工未及一月，主已打发祂的仆人我们的弟兄侯颂三弟兄来桂。关于讲台工作，多系他带领。感谢主。

此间每礼拜四晚有祷告聚会，每礼拜六晚有交通聚会。主日上午传信息、或传福音，晚擘饼。

一九五○年五月，我们一连有七天特别聚会，祂藉祂的仆人侯颂三释放了圣灵充满的信息。有许多弟兄姊妹受到了圣灵浇灌，称赞神为大，荣耀归主名。

一九四九年，我们有三次扩大传福音。一次在桂林全市逐家送福音单张。感谢神！圣灵动了祂的善工，痛悔认罪承认主名者，先后有三百余人，清楚得救受浸归主者，共五十九人。今年传福音，先后受浸归主者有十九人。每次都在定桂门外河边举行，观者甚众。

弟兄姊妹有些因失业而生活困难的，经组织一‘迦南豆乳厂，’每日磨浆，分送机关、学校、医院、住家各订户。兼磨豆腐。养猪的事业，由张志平姊妹主持，收纳几位失业的弟兄姊妹在内工作，俾资生活。该厂规模虽小，成绩尚佳。

今年开始初信造就聚会。因领的人少，又因各弟兄姊妹若同时聚会，则缺席的人多，所以分为每礼拜一、三两晚聚会。一晚为年轻且能笔记者安排，一晚为年老或识字少者安排。

主内小弟兄李圆善、谢常三

一九五一年一月九日

祂没有消极的待我们（大连）

在大连你们的弟兄姊妹们，有半年多的祷告，呼吁神的仆人们过来帮助我们。感谢神！当祂带领教会走积极路的时候，祂没有消极的待我们。祂的仆人华天民、邢作新二位弟兄，于十月二十三日受差遣由长春来到大连，开了十五天特别造就聚会，给我们看见了今世代荣耀的神赐给祂教会的亮光。

感谢赞美神！祂在教会中的举动一临到了我们，不期然而然的，就使我们进入全体配搭事奉；俨如当初神下来领以色列人出埃及，全体昂然汹涌的事奉神一样。

真是奇妙！教会全体的事奉一显出来，福音就传出去了。特别聚会后紧接着有五天传福音聚会，结果有一百五十四人承认主名，并且有半数已经清楚得救。连同以前擘饼的弟兄姊妹一百零二人，总聚会人数业已将近二百人。

为着神按祂丰盛的怜悯和慈爱，叫我们蒙了众教会所蒙的恩典，也踏入了身体事奉的路。当此跟随羊群的脚踪向前迈进的时候，谨将我们的消息向众教会奉闻，请把我们列入你们的祷告中，愿福音的爱火在大连这块地上，越发的燃烧起来！

洪方舟、袁逐吾、凡信生、王星五

一九五○年十一月二十四日

深感浮浅（扬州）

谢谢主，祂记念在各地兄姊们的代祷，为着扬州教会关心，现在已蒙主垂听和悦纳，在去年十二月二十四日主日上午，已有十位弟兄、五位姊妹受浸。受浸兄姊，并带来烟具、赌具，架火焚烧。看见主和我们同在，兄姊们也满心喜乐。今年一月七日，已设立了主的桌子，开始擘饼记念主。计有四十五位兄姊，团聚主的脚前，都受感流泪。我们在主的身体上，摸着合一与交通。主是配得荣耀的。

当我们学习事奉的起头，深感浮浅，仍请众兄姊为着在扬州的教会继续代祷。

徐天民、李子萱、刘实安

一九五一年一月十二日

主开了传道之门（诗巫）

一九四八年三月，陆忠信弟兄自星来巫，主开了传道之门。那时诗巫市即开始有擘饼聚会在小弟家中。当时弟兄姊妹全数不过十人。两年来，信徒日增，房子狭窄，不敷容纳。所以自今年四月起，租得楼房一层为聚会之用。目下平常聚会，都有五六十人。上月二十八日，陆忠信弟兄又来巫，主很使用他。不但对内造就聚会一天两次，并且下午又作露天布道，一连十天。十月十日黄碧珪姊妹，复自星州回来，参加工作，更觉兴奋。此次受浸者，前后约有五十人左右。所惜正值农忙期间，尚有许多弟兄不能释放前来。前年，本地公会对我们攻击反对甚烈。目前主作工，有多数人明白了真理。小弟年来任教于本市中华中小学，忙于教务，不能为教会服务，负欠实多，求主怜悯。

主内弟陈以璋谨启

一九五○年十月二十九日

站在地方的立场上（平阳）

承蒙辛劳，我们又收到敞开的门六分，使我们得知在各地工作情形，真感谢主不尽。关于我们通信处，请将‘高沙’及‘东坑’四字删去。因为当那年订报时，弟等尚未脱离公会，是在高沙内地会及东坑自立会中聚会的。那时不愿注明‘内地会’和‘自立会’几字，故写基督徒聚会处。此点请原谅。至一九四九年，我们才在麻步街市起首站在地方立场上聚会。（麻步距离高沙、东坑仅一二里路。）

主内小弟杨化育敬上

一九五○年十月七日

寻求交通（亭头）

我们在福州下江亭头地方，奉主名聚会已有三年，于本年三月，已开始擘饼记念主。惟地处闽江下游，对于交通供应，至感缺乏，希望各处主内弟兄时赐属灵教益，并祈多为代祷。

主内弟陈奋予、黄家驺同启

一九五○年九月二十六日

主也赐了恩（郑州）

感谢神，祂最近在郑州也赐下恩典来。最近有三位弟兄姊妹，因虚心谦卑的寻求，神也叫他们看见今天事奉的道路！我们在李仁溥弟兄家中聚会。最近因神在这里动了工，人数渐渐增加。

我们都是幼稚、软弱、可怜、站立不住的小弟兄，需要众教会常在主前代祷。并请你们常将主所赐给你们的恩典，交通给我们。

主内小弟李洗尘、李仁溥同启

一九五○年十一月十三日

起首在家里聚会（温庄）

弟等均住在乡间，在一九四一年时，本县汤家河镇曾有聚会，我们是和那里的弟兄们一同记念主。至一九四八年，弟兄们都离此他往，所以至今日没有聚会。我们距城一二里，这里有弟兄姊妹十余位，从十一月十六日起，已起首在家里聚会。

温叙九、温吟秋、赵庆闻谨启

一九五○年十二月二十二日

在光中倒了（陕坝）

弟蒙主带领离开西安，在十一月八日才返回陕坝。在北京住了十余天，在归绥住了六天，在萨拉齐住了十三天，在包头住了七天，在这些地方教会有点事奉。弟在主的怜悯中，领会一点在大马色大光下的仆倒！已往常谈，已往也常讲，已往也常祷告，可是不知道倒的是什么东西？弟稍为领会一点仆倒的意思，就是把主观倒了，看法倒了，个性倒了，成见倒了，看人倒了，好论断倒了，好批评倒了，为主大发热心倒了，为主工作倒了，以为倒了，属灵的架子倒了，不真倒了，不是倒了，里头外头都倒了！这样的倒了的人，才能被主使用，才能在身体的配搭上来事奉神。在光中倒了的人才能怕自己。

主若许，不久要到绥西各地教会看望兄姊们。弟深深感觉无用，不能供应兄姊们生命的需要。请在祷告中记念弟。

主内弟赵旭东谨启

一九五○年十二月九日

福音总是有路的（蚌埠）

我们聚会的房子（两间），只能容六十多人，现在已有人满之患。亟需要较大的会所。我们已在迫切祷告中，盼望能有一个地方，位置适中，环境安静，屋内可坐二百五十人以上，并且有一个大的院子，作为发展的余地。没有大的器皿，就没法带进大的祝福。但蚌市较大的房子不多。只有仰望神照着福音的需要，给我们上好的豫备。

最近散居在皖北各地的弟兄们，（如颍上、界首、寿县、田家庵、正汤等地，）渐渐与我们有信件上的交通。他们深感处境的孤苦。闻悉蚌埠有聚会，很愿前来聚会。尤其是杨华城老弟兄返颍上后，对内地会的弟兄们见证他所领受的，许多人都愿意和我们有交通。按着地理的形势，好像神把皖北一带的地方量给了我们。

这里三次的受浸，加上原有的弟兄们，共计已有六十余人。经常聚会者四五十人。礼拜四的造就聚会，系就我们所学习的，讲一些基本的东西。但觉得有些散漫，抓不住中心。

最近明显的看见主在怀远那边也动了工，（尤其是上海迁去的东南医学院，）上次还有几位蚌埠、宿县等地的弟兄姊妹考入该校，现在东医已经有十二三位弟兄姊妹。他们都有聚会的需要，所缺的是聚会的地方和负责的人。团契里得救的人也不少。有几位曾来蚌埠和我们有交通。他们都是有心追求的，在那边苦于得不到属灵的供应。有一位姊妹拟去怀远开一豆浆房，我们请她设法多租一二间房子，开始有祷告聚会，我们也愿意抽暇前往帮助他们一点。

最近传福音的聚会，学习见与闻中的方法，每次请一位新受浸的弟兄作一点得救的见证，很有果效。主不断的把得救的人加进来。赞美主，福音总是有路的。

韩增五、邵一明、舒培智同上

一九五○年十月十三日

由长清到济南

长清县城，离济南七十里，有弟兄姊妹十五位，都是在济南受浸的。因着交通不便，不能都常去聚会。所以近来在我们家中每周有三次聚会。（两次祷告聚会，一次交通聚会。）每主日都有弟兄去济南赴擘饼聚会。遇有特别聚会，或是有工人到济南，就有多数兄姊前去。我们的情形就是这样。望代祷。

主内弟兄韩廉儒敬启

一九五○年十一月三十日

主给了我们丰富的恩典（济南）

感谢主，祂这次藉着俞、朱二位弟兄，给了我们丰富的恩典，弟兄姊妹们摸着了那条路，解决了弟兄姊妹们的一些难处。本月八日的一次受浸，有一百十七位兄姊受浸。为着房子的狭小，主也豫备了一所大房子，可容八百人。现要开始修理，修好即搬去。旧址仍作分家聚会。请为我们前面的路多多代祷。

主内弟兄刘追启

一九五○年十月二十一日

每次都有神的怜悯和同在（高堆村）

成华、朱臣两兄，自西北返沪途中，绕道来此（临晋北杨村）住五六日。主日在义堂两次讲道，另有八次在北杨村谈话聚会。每次都有神的怜悯和同在，解除了弟兄们生命中的症结，道路中的疑惧和障碍。最后一次讲到‘良善的灵，’我们一面看见自己的浮浅，一面欢喜神藉着这个信息，为教会前途豫除了可憎的礁石。

这里是极偏僻的地方，既少和各地教会有交通，更难得神的仆人来此。所以这次的相聚，按需要说，是饿了的人得着食物；按交通说，是弟弟遇见了哥哥。主阿！我们只有赞美你。愿主再祝福祂所使用的器皿，并祝福祂在这里所赎回来的子民。

请你们多多为这里代祷，叫我们能常在主的恩典中。

王奉璋、焦仲恭同上

一九五○年十月十五日

直到如今（莆田）

这里的教会，今春由桃巷迁出，假汝楠别墅蓝宅继续举行擘饼、交通、和祷告等三种聚会，直到如今。

自上月开始，主在此开了福音的门。虽然为神作出口的弟兄是稚弱，然而祂将得救人数的赐给，并不少于桃巷聚会所时。这是值得我们感佩敬拜的。

请为我们在福建莆田的教会祷告，使我们能在神的恩典和亮光中长进。

朱爱增、黄光华启

一九五○年十一月三十日

但愿主不撇下天台的一隅

在天台城乡奉主名聚会的，有城中、黄坦丘、欢嶴、山头王、井头塘、双柳、下秧田、坦头、峇茜九处。每隔二月交通聚会一之，各地负责或有追求的弟兄姊妹，都能踊跃参加，但总觉得有羊无牧之感！但愿施怜悯的主，不撇下天台的一隅。

周良美、奚兴振、陈道潭谨启

一九五○年十二月三日

一切都是祂的怜悯（广州）

感谢赞美主，祂安排了我们（廖伯辉、陈起、及弟等）在广州和全体弟兄姊妹们，一同学习事奉。我们虽然软弱幼稚，但神仍然照着祂丰盛的慈爱和怜悯，作了超过我们所想所求的工作。自去年四月至今年十月，已有三百四十八人受浸归入主的名下。弟兄姊妹们是同心合意的配搭起来学习全体事奉。

主也亲自开了传福音的门。在聚会处，或在弟兄姊妹家中传福音，都有人蒙恩得救。九月间，陈则信弟兄来此，有十天的特别聚会，对教会事务，有新的安排。我们觉得不但有分于主的工作是不配，就连眼见祂奇妙的作为也是不配。只有感谢着说，‘祂要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。’愿一切荣耀都归给祂。

末肢德尔

一九五○年十一月六日

反而好待（广州）

多谢主，此地教会情形很好。兄姊们都在照顾中。请勿念。政府对我们有些认识了。上月有清远来的一位刘慕真姊妹，她说起那边教会能站得稳。本来干部未入该县的时候，农会有些偏差，藉机会来破坏我们的聚会。后来干部到了，农会又在他们面前控告我们的姊妹。结果从各方面证明控告不实。干部反而好待我们（清远）的教会，并且即刻召集群众，（包括控告我们姊妹的人，）开会解说，并证明我们姊妹是好人。又题起共同纲领，劝导群众将姊妹的家（即聚会所）破坏的瓦顶修好了事。

弟经营之轮船业，为着‘福音事业，’主很祝福。弟靠着主站在基督徒的立场经营业务。抱着腓立比三章七至八节的态度，为着主度余下的光阴。多谢主，祂带领我们走的路是对的。祂是早已告诉我们了，命令我们了。但愿我们都靠主的恩，好好的走前面的路。

弟钱要基启

一九五一年一月二十七日

需要话语的供应（许昌）

许昌教会于一九四六年五月五日已起头有主的桌子，不过有交通的弟兄姊妹，仅有七位。因无固定的地方聚会，所以只有祈祷、交通、与擘饼等聚会。最近建造了二间草房为聚会用。春季有三位姊妹受浸。新春传福音，有二十位男女记名信主。现在来聚会的三十几位。擘饼的兄姊有二十位。

在郑州的聚会，已于去年开始。在开封的聚会，是前一个月才站在教会的立场上。

我们在河南各地的聚会，均甚幼稚。急需在前面的弟兄来帮助我们，带领我们。不然，我们这内地的弟兄姊妹，或者说在内地的各地教会，将永远赶不上神对教会的要求了。教会的身量既是与话语的职事有密切的关系，所以盼望有人过来帮助我们。盼望有职业的弟兄移民来我们中间，最好是携眷而来。

你们的弟兄吴崇三、郭天恩同启

一九五○年十月十一日

陆续转过来（萧山）

一九五○年五月十四日的那一天（主日），我们有数十位弟兄姊妹们，因着真理的亮光，基督身体的见证，蒙圣灵引导，坚决脱离了宗派。又经过三天的禁食祷告，就在萧山起首奉主名聚会。几个月来，蒙圣灵光照，陆续转过来的亦有数十人。现在每主日聚会人数，大约有七八十人。真赞美感谢主。主自己一直带领我们这一班瘦弱的小羊。还望主内弟兄姊妹多多代我们祷告，使我们得见更多的亮光，明白更多的真理，并且得以设立主的桌子。我们都乐意奉献，大家愿作神旨意的出口，使主的名因此得荣耀。

林望和、高德春、李闰生同启

一九五○年九月二十四日

蒙主恩带领（新昌）

我们一切的事奉，本来都是公会制度。一九四九年十二月，我们参加宁海造就聚会，始看见主的亮光。蒙主恩带领，今年三月就在方口开始擘饼聚会。不过我们灵性幼稚，对于主的道路，不知如何起头。谢谢神，现在赐给我们一部初信造就，使我们明白一些真理，认识事奉神的重要。真是赞美主，又要感谢你们。

再者，离我们方口二十里之遥的大市聚地方，也有聚会。前在宁海造就聚会时，有一位弟兄去参加。他们也和我们一样，已于去年三月间开始擘饼。

弟吴发刚启

一九五一年一月十六日

请这样帮助我们

凡来信，只关于报者，就请写福音书房发报部收。只关于书者，就请写福音书房售书部收。只关于初信造就者，就请写福音书房纪钟毓女士收。若是有关两部门或者三部门者，就信封外写福音书房收；里面再分纸写明。地址不要忘写上海邮箱五○○八号。

敞开的门（执事报，已并入本刊）

性质　盼望能说出事奉的路，帮助事奉主者及各地教会前进，并解决职事上的困难。

版期　不定期。

价目　不定价。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）外省订者，必须注明省名。（三）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

请求　（一）请读者常为我们代祷。（二）订报或者有所询问时，来信请写福音书房发报部收。切勿写个人姓名，以免辗转误时。

请一读下面的话

（一）本刊的性质，已如上述。许多话是对和我们有交通、一同学习事奉神的弟兄姊妹说的。有些地方虽然不是我们所熟识的，但诚恳的来要，我们又不得不给。盼望你们读的时候能尽量领会，而不是尽量误会。不然的话，有什么益处呢？

（二）基督徒报出版尚有待。请谅。

（三）见证报第四期，尚有余本，要者函索即寄。惟每人以一分为限，送完为止。

上海福音书房发报部谨启

一九五一年三月

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门 第二十四期（上）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十四期（上）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十四期（上） 书名：复刊敞开的门（卷二）、复刊复兴报

教会的合一－一次同工谈话聚会的记录－

最近，外面最重要的问题，恐怕是合一的问题。今天我们是要来看合一的道路到底是怎样一回事，到底是怎么走的。

据我所知道的，在各地有四种不同的合一。我们作神儿女的人，就是要在这四条不同的合一的路里寻找出一条来走。今天我们必须弄清楚，到底这四条里面，有那一条是合乎神的旨意的，有那一条是合乎圣经的教训的，有那一条是教会正常的道路，是我们应该走上去的，其余的我们就得学习拒绝。我们看见有一条是出乎神的，就应该拒绝那些不是出乎神的。

这四条路是什么呢？第一就是罗马教的合一，第二就是‘属灵’的合一，第三就是教会在地方上的合一，第四就是堂会主义的合一。我们一个一个来看。

壹　罗马教的合一

使徒时候的教会都是地方的

在使徒时候的教会，都是以地方来分的。我想，这件事是相当清楚的。罗马的教会、哥林多的教会、以弗所的教会，或是腓立比的教会、老底嘉的教会、歌罗西的教会，都是以地方来分的。每一个地方的教会，都有他们自己独立的行政。所以在圣经里面，行传十四章告诉我们，在每一个‘教会’里设立长老。（23。）提多书一章告诉我们，在每一个‘城’里设立长老。（5。）长老是为着教会的，教会是城的，所以是为着一个城里的教会的。教会是以城为单位的。不然的话，一个城里的长老就要管几个教会，或者一个教会里的长老就要管几个城。所以城的范围有多大，教会的范围也有多大，长老管理的范围也有多大，这是相当明显的。

当初的教会并没有联合大会。使徒的时候，圣经乃是承认‘众教会’存在于地上，并没有把众教会联合成‘一个教会。’有‘众教会’的存在，但是没有把她们联合作一个单数的教会。所以，保罗写信给哥林多人说，‘神的众教会也是这样。’（林前十一16，直译。）今天我们看见神的儿女说起教会的时候，总是说神的‘教会，’不说神的‘众教会。’在我们的脑子里，总是把教会合作一个，所以说教会，不说众教会。但是，在使徒的思想里是一个一个的教会，所以说，‘神的众教会。’使徒没有把地上的教会，联合成功作一个教会；因为如果是那样，‘众教会’这句话就不存在。你们记得林前十一章、十四章，都是说‘众教会，’‘众教会，’一直是说‘众教会。’就是说，神的众教会在地上乃是地方的，没有把地上所有的众教会，统统联合起来成功作一个教会。这是使徒时候的情形。

演变的经过

过后，使徒之后，教会起首有一点改变。因为自然而然，那些在大城里的教会，起首有势力。城一大，人就多，大城里的教会，就比乡村的小城的教会有势力，好像要把那些乡村的小城的教会吸收进来，把她们变作自己的卫星，自己变作中心，她们是附属在自己旁边的。这样一来，就不只在教会的组织上有改变，并且在教会的行政上也有改变。本来在教会里，都是一个教会有几个长老。乡村的教会，小城的教会，也都有她们自己的几位长老。在使徒去世之后，当初的教会，就有一班人题出一种道理，就是：使徒现在已经去世了，所以使徒的权柄就交给长老，或者监督。监督，就代表使徒。这乃是一种的客气。他们因为尊敬头一班的使徒的缘故，所以不大好意思说谁是使徒。他们不敢用使徒的名字。

后来他们又在大城里面这么多的长老中间，派一个长老作监督。本来长老都是监督，个个都是监督。长老是那一个人自己，监督是他的职分。后来，他们就在这么多的长老里面，拣选出一个来作监督。这一个监督就变作当地的长老之长，也变作那些卫星的教会里的长老之长。

这个演变是这样来的。起头是大城的教会，把小城的、乡村的教会变作卫星，后来是大城教会里面产生长老长，也作了卫星教会的长老长。这个就叫作监督。名字是圣经里面一样的名字，但不是圣经里面的东西。在圣经里面，长老就是监督。保罗把以弗所的长老请来的时候，对他们说，‘圣灵立你们作全群的监督。’（徒二十17，28。）圣经的监督是多数的，长老也是多数的。今天他们是从这么多的长老中抽出一个来作监督，只剩下一个是监督，其余的只作长老，不作监督，他们监督的权柄没有了。他们又把其余小的地方连起来，给这一个监督来管，变作一个人管许多教会，于是就有地区的事情发生。

这个发展还不停在这里。那时罗马帝国把整个世界打下来，就自然在许多教会里面，罗马城的教会变作非常的大。因为罗马不只是大城，并且是帝国首都；全世界所有的人要见该撒，都要到罗马来。本来一个监督管理许多地方，成功了地区的教会。今天罗马城大起来说，‘我们是首都，该撒住在我们中间。’结果，罗马的教会里的监督，不只管罗马本地教会里的长老，也管罗马帝国区域里的长老，变作帝国地区里的长老之长，并且也变作各地区里的监督之长。这就是教皇，就是这样一个一个叠上来的。今天各公会里‘主教’的意思，就是监督的意思。众监督中之长就是教皇。所以，谁都盼望到罗马去作长老，谁都盼望到罗马去作监督；因为一作罗马的监督，他就变作全世界的监督，全世界的长老长。只要一作罗马的监督，就变作教皇，代表基督。所以，一直演变到第四世纪，就完全演变成功了。那时候，世界上没有圣经里的‘众教会’了，都变作‘一个教会。’全世界都变作一个教会。从那一天起，圣经里面所说的‘神的众教会’没有了，不题了；圣经里面所说的‘圣徒的众教会’（林前十四34）也没有了，不题了，听不见了。就是变作一个罗马的教会，全世界的众教会都变作罗马的分会，没有地方的众教会了。

他们有没有圣经的根据呢？他们就是根据于圣经所说的，神的儿女应该合而为一。他们以为主在地上只有一个教会，于是他们就合起来，成功作‘一个教会。’但是，他们忘记了圣经里面有‘众教会。’

不敢破坏‘合一’

罗马教成功之后，我们要注意一件事。我们知道，罗马教充满了异端，罗马教充满了偶像，罗马教充满了污秽、罪恶。为什么缘故，一千一百年之久，教会里面都没有弟兄，都没有姊妹起来呢？难道都没有弟兄，都没有姊妹看见这些异端？难道都没有弟兄，都没有姊妹看见这些偶像么？难道都没有弟兄，都没有姊妹看见这些污秽的罪么？

从第四世纪以后，一千一百年之久，的的确确有人看见这些异端、这些偶像、这些污秽的罪，但是没有弟兄敢对付；因为一对付，马上就破坏‘合一。’教会如果是合一的，如果我们对付偶像，教会就分裂。他们觉得偶像的罪是大的，而破坏教会合一的罪是更大。所以，宁可我自己拒绝，我自己不作，但是不要说出来；如果说，恐怕破坏合一。他们知道异端，他们知道偶像；他们也恨异端，他们也恨偶像；但是他们更恨破坏合一。所以，他们对于异端、偶像，不过是自己逃避而已，不敢用任何的话、任何的讲台、任何的行动来破坏合一。所以，一千一百年之久，他们都不动，一直在那里保守教会的合一。

一直到路德马丁改教的时候，路德还没有意思另外设立教会。他还是以为，如果设立教会，这是大罪。所以，路德起头的时候，是盼望改良罗马教，没有意思设立新教。后来，乃是历史逼到设立教会的地步来。事实上，路德乃是盼望改良罗马教而已，他不是要设立新的教会。

所以，在这里，我们看见一件事：罗马教乃是相信全地教会的合一。罗马教乃是相信全地应该只有一个教会。所以，在罗马教历史这么多年中间，神的儿女根本忘记了在圣经里面有‘众’字的教会，他们只要单数的教会。所以，连路德起来的时候，路德所看见的，也是地上合一的教会，并没有看见神在圣经里有众教会。所以，他们所要求的合一，乃是教会在地上成功作一个教会，教会是国际性的，是世界性的，是普遍性的。这个教会不管在什么地方都是罗马教会。在上海也是罗马教会，到莫斯科去也是罗马教会，到伦敦去也是罗马教会，到柏林去也是罗马教会，不管在那里都是罗马教会。罗马教会称她自己的时候，不说罗马教会，她正规的名字是称她自己作公教、大同教。罗马教是我们称她的，因我们知道她是从罗马出来的。为着什么她自称作大同教呢？意思说我们是统一的、大同的，谁都在里面。在中国是称作公教。事实上这个辞在拉丁文里的意思是大同，不分彼此，不分地区，无论什么地方都是一个。在英国也是一个，在日本也是一个，在苏联也是一个，只要是从罗马教出来的，都称作大同教会。所以结果只有‘一个教会’在地上。

所以今天我们在神面前必须注意，好好的在神面前读圣经，好好的来看：到底教会在地上是不是一个教会。如果是一个教会，我们要说地方教会是错的，连在更正教里这么多的公会都得承认自己是错的。如果教会只有一个，我们必须回到罗马教去，我们不回去就有错。所以，我们必须读圣经，看到底有没有错。

我知道，有好些个更正教的朋友，他们说，教会在地上是一个。他们说，我们在各地方的众教会是错的，教会总是一个。请你们记得，他们的这句话，就是定他们自己为罪。教会如果是一个，就任何的公会都没有存在的理由。教会如果是一个，不管是在任何地方：以人数来说，他们（罗马教）是最多；以历史来说，他们是最久；以组织来说，他们是一个。如果是一个教会，如果神的教会、基督的教会是成功作一个单数的教会，我们说必须回到罗马教去，那才是对的，那才是合乎圣经的教训的。但是，圣经并没有这样教训。

前一个世纪，和达秘同一个时候的，有一个英国牧师名叫纽曼（J.H.Newman），是非常有名的；在十九世纪之中，他不只是虔诚而已，以思想来说，也是思想好极的人，书也写得很多，算作安立甘会里面最有名的一个。‘柔爱之光’那首诗就是他写的。他相信世界上只有一个教会，所以他就在安立甘会里发动一个运动：回到罗马教去。自然，他不成功；因为启示录二章、三章清楚的给我们看见，撒狄是不能回到推雅推喇去的。他以为教会是一个的，所以合乎逻辑的行为，就是从安立甘会出来加入罗马教。他从作教友起被接纳，一直升到英国的红衣主教。你们知道，红衣主教是教皇底下的第一个阶级。不只是主教，是红衣主教，在英国只有一个，是大地区的主教。教皇死了，就是从几十个红衣主教之中选一个作教皇。许多人为着纽曼可惜。但是我读他的书，我觉得这个人头尾还对得起来。我不说他对，但是他的行为和他的道理是对得起来的。他相信教会是一个，他就回到罗马教去。你不能相信教会是一个，而你这个人在公会里。你不能承认教会是一个，而又是安立甘会里的一个牧师，或者是长老会里的一个长老。纽曼还是彻底的、不冲突的，他自己上文和下文还对得起来。许多公会里的人还赶不上这一个。

圣经是说‘神的众教会’

我们看圣经里面有没有说，只有一个教会在地上？没有。我们在圣经里面，所看见的，神在地上所设立的教会，像我刚才所说的，乃是众教会，一个地方一个教会。我们在这里要注意在神面前看一件要紧的事，就是圣经里面这些地方的众教会，神从来没有把她们联合起来成功作一个教会。

有什么凭据呢？有。我们从两三方面来看：第一，我们都知道，犹太国被罗马亡国之后，罗马就把犹太国变作犹太省，不再是国了。在犹太那一个地区，那一个省里面，有好些个教会，一个地方一个教会。但是在圣经里面记载犹太地的众教会的时候，并没有说犹太的教会。在使徒行传里面记载犹太地的众教会的时候，乃是说犹太的‘众教会。’（九31，直译。）你看见么？这个‘众’字很厉害。虽然都在一个省之内，但是并没有省教会。如果有省教会，它就应该写犹太的教会，不应该写犹太的众教会。既然是写犹太的众教会，就表示有那么多个，是一个一个的，并没有把那么多个联合起来，变作联合会，变作在犹太的教会。这里并没有联合会这个东西。

第二，你们再看另外的地方，像加拉太。你们知道，加拉太不是一个城，加拉太也是一个省的名字。在圣经里面说到加拉太的时候，也没有说加拉太的‘教会，’也是说加拉太的‘众教会；’（林前十六1；）不是单数的，是多数的。这是给我们看见，并没有在加拉太的里面，把若干的教会联合起来成功作一个教会；乃是众教会。

第三，我们再看，在那个时候，有一个省最大，就是亚西亚。你们看见重要的教会都在亚西亚：以弗所在亚西亚，歌罗西在亚西亚，老底嘉在亚西亚。我们不要因为圣经里面说老底嘉不行的缘故，就以为她不好。其实，起头的时候，老底嘉是很好的，是一个很大的地方。在亚西亚有这么多个教会，但是并没有联合作亚西亚的教会，以亚西亚来称为教会；乃是说亚西亚的‘七个教会。’（启一4，参林前十六19。）所以，我们看见，联合会在圣经里面是没有的。省的众教会没有联合，全世界的众教会也没有联合。圣经里面没有说，每一省联合一会，每一国联合一会，每一洲联合一会，来一个大会。圣经里面没有这个东西。众教会在全世界并没有合成功作一个教会的事。使徒行传里面根本没有题起这件事。

另一面，保罗在书信里面，称到教会的时候怎么说？像哥林多前书里面题起：‘圣徒的众教会，’‘神的众教会，’并不是一个教会，乃是众教会。凡一切的圣徒在里面所成功的教会，不是成功作圣徒的教会，乃是成功作圣徒的众教会。这里三个五个弟兄成功作一个教会，那里三个五个弟兄成功作一个教会，所以说是圣徒的众教会。圣经里面根本没有神的‘教会’这个名字在地上。圣经里面也根本没有圣徒的‘教会’这个名字在地上。圣经里面所说的，乃是圣徒的众教会，神的众教会。所以明显神没有意思把众教会合成功作一个教会。

神要作一件事，必定是先要作两件事：道理要讲给我们听，事情要使徒作出来。但是对于众教会联合这件事，道理我们没有听见。你们原谅我说，我圣经读了多遍，我没有看见在圣经里有道理说，在地上是只有一个教会。我也没有看见使徒作这一件事情。主要使徒们完全顺服，不要他们自己主张，自己作事。使徒们所有的事都是顺服着主作的，所以他们能作使徒。如果他们是自己主张，自己作事，神不承认他们所作的是神作的。因为中间有距离。神是要求他们完全的顺服，绝对的奉献，神才能承认他们所作的就是神作的。他们没有在地上把众教会联合成功作一个教会。所以今天我们没有使徒的榜样，也没有圣经的教训。

如果神需要在地上把众教会联合成功作大的教会，怎么在彼得、雅各、约翰、保罗那样的人手里没有联合起来，而留给三四百年之后的教皇去作？我告诉你们，我相信彼得、保罗的榜样，不相信教皇的榜样；我相信彼得、保罗所作的事，不相信教皇所作的事。我们相信这些绝对的使徒，我们不相信那些的教皇。我们绝对不能跟从他们。所以我说，我不相信中华基督教会就是这个缘故。教会是地方的。只有中华基督的‘众教会，’没有中华基督的‘教会。’弟兄们，你们看见这个分别么？只有中华的众教会，没有中华的教会；乃是上海一个，天津一个，全中国也许有八千个、九千个教会。要成功作一个中华的教会，根本不可能。

所以，我们在这里看见一件事，圣经里面绝对没有命令，也没有榜样说，这么多神的众教会在地上合成功作一个有组织、有形式的教会。而在圣经里所有的榜样，所有的教训，都是：教会是地方的、多数的。

所以我寻求神的时候，我不能加入罗马教。我看见那是世界的东西，全世界的众教会合成功作一个教会；而在那教会里，教皇像皇帝一样，红衣主教像各国的王一样。他们和世界的组织一样，我们没有法子和他们联合。所以，我们和各地的弟兄姊妹讲合一的时候，我们要告诉他们，我们的合一不是罗马教的合一。今天地上有一个合一，就是罗马教的合一。这不行，这不是出乎神的。在历史里，我们看见这是人作的事，不是神叫我们作的。

贰　‘属灵’的合一

今天还有第二种的合一，在全世界都有，他们给它起一个名字叫‘属灵’的合一。什么叫作属灵的合一？到底这个属灵的合一是从什么地方来的？

国教

罗马教在已往的时候成功作罗马帝国的国教。国教的意思是很有趣的，就是这个教是国的宗教，我们这个国，我们的王，或者我们的皇帝，定规我们相信这个教。所以，换一句话说，你这个人生下来要作我的百姓，你就得入我的教。一个人是罗马人，就是入罗马教的。或者就是你没有国籍，也没有教籍；或者你生下来是这个国里的人，你就是信这个教的人。你愿意也好，你不愿意也好，就是信这个教。这不是你定规的，是皇帝定规的。你要吃我这碗饭，就得信我这个教。

所以，换一句话说，罗马国接受了罗马教作为国教之后，在从前是悔改重生而受洗的有多少人，才有多少教友；在现在是罗马国有多少人口，就有多少教友。所以，入教怎样入呢？不必入教，只要你在这个国里，父亲是罗马人，你就有资格作罗马教的教友，不必重生。我父亲是中国人，我是我父亲所生的，我不必入中国国籍就是中国人。在罗马教里也是这样，你一生下来就是罗马教的教友。从肉身生的，就可以是神的儿女。这样就把约翰一章的话完全掉过来：不必从神生，不必接受主耶稣；乃是从血气生的，从情欲生的，从人意生的－只要你是罗马人，就是罗马教的教友。这是罗马教。

更正教起初也是国教

后来更正教起来的时候，起头路德还是盼望在罗马教里改良，并没有盼望设立新的教会。设立新教，不单出自宗教的原因，更是出自政治的原因。因为罗马教皇统治全世界，连皇帝也怕他。教皇的意思是：皇帝管人的身体，我管人的灵魂。我的身体是你管，你的灵魂是我管。该撒是最大的帝国主义者，但对教皇没有办法，教皇管他。教皇把天国的门一关，谁都不能进去，皇帝也不能进去。他是管整个世界。所以，各国的王也都非常恐惧，他们作王，在他们之上还有一个人管他们；他们作王，在他们之上还有一个人作他们的王。教皇是作全世界的太上皇。

所以，路德出来改教的时候，这些王就觉得：在这里我们有一条路走，索性把我们的教会从罗马教分出来；我们的灵魂不给他管，自己来管；我们是另外的教会，不受教皇的管辖。因为不然的话，有的事情，王出的命令教皇可以改变。教皇只要另外出一个布告，百姓不敢不听。因为不听教皇，灵魂要下地狱去。所以，路德起来的时候，他们觉得这是一个好机会。路德传的道是要叫人因信称义，到神面前去。但是旁边有许多王、许多王子都在那里等着：你去作，我们用武力帮助你。后来果然教皇用武力去捉那些改教的人，这些王就趁机出兵去打，打得很厉害。所以后来不只道理离开罗马教，教会也离开罗马教。结果怎样呢？路德所提倡的，在德国变作德国的教会，在荷兰变作荷兰的教会，在英国变作英国的教会。本来罗马是全世界的帝国，非常大的。德国、荷国、英国不过是一个小单位；现在德国有路德会，荷国有更正会，英国有安立甘会，这也是国家的，不过是小了一点而已。

现今，从英国人生的，就是安立甘会的教友。人从母腹里一生出来，就是安立甘会的教友。所以，为什么有婴孩受洗？因为必须把他报到教会里去。因为他是英国人，就自然是安立甘教会里的人。不必相信，只要问他报了户口没有；报了户口，就是教友。人一生下来就能够作英国人，人一生下来也就可以作基督徒。所以后来那些私立的教会要起来的时候，必须先脱离安立甘会。这些私立教会的名字就叫作‘异议者’（Dissenters），意思就是和国立的教会是有‘异议’的。他们本来是在国立的教会里面，现在要出来，就得先脱离这个，才能加入那个。我要加入卫理公会，我就必须先脱离安立甘会。他们是题异议的人，不然的话，他们不能出来。

产生了有形无形的道理

到这里，就有一个问题发生。从罗马教一直到更正教，都是国家的教会，在里面自然而然就产生许多未得救的人。你不能一生下来就得救。如果一生下来就得救，我们只要把基督教改作中国的国教，就所有的中国人都是基督徒了；不必重生也是基督徒了。但是，这是不能的。人生下来是一件事，人重生又是一件事。他们这样作，结果就叫所有的国教里充满了未得救的人。感谢神，也有很多得救的。但是未得救的人，不管你用什么教育、什么环境，还是未得救。

在这里有一个问题发生，就是安立甘会是不是教会？安立甘如果是一个教会，在教会里怎么能够有不信的人？这件事真有些奇怪！在教会里有不信的人，并且不信的人很多，这怎么办？于是就产生出一个道理来：教会分两种，一种是看得见的，一种是看不见的。教会有两个，一个是有形的教会，一个是无形的教会。圣经里所说的教会是看不见的，是属灵的。现在我们的这个教会是有形的。在有形的教会里有假的，在属灵的教会里都是真的。弟兄们，你们要知道所有的道理都是有来源的。属灵的教会，有形和无形的教会的道理，就是这么来的。人拉了这么多假的来，当然有形的不可靠。人把英国人一网打尽，自然‘好鱼’也有，‘坏鱼’也有。这是错误的。圣经里的教训，乃是教会是基督的身体，基督是教会的元首，只有信的人在一起，才是教会。怎么能有不信的人在里面？现在不信的人充满了教会，就只好产生出一个道理来，说教会是分为有形与无形二种的。有形的不可靠，无形的才是真的。这道理不要产生，也得产生了。这个道理必须来。不来，一天都过不去。弟兄们！你们看见么？这个道理是必须出来的。到了一个地步，有形的教会马马虎虎，里面什么都有。他们不能不产生出这样的道理来。

他们就引了一段圣经：主撒种之后，撒但也来撒种。然后说今天主不要他们把稗子拔掉，‘要容这两样一齐长。’（太十三24，30。）他们说，看不见的、属灵的教会，是重生的，那里面一个假的也没有。在看得见的教会里面是有稗子的，你不要把稗子拔掉。有许多弟兄姊妹，看见这一段圣经，就以为他们是对的，教会有有形和无形之别。但是他们没有看见这个错误并不能用有形和无形来遮掩，这乃是因为他们把教会包括得太大了。主耶稣所说的麦子和稗子一齐长，是长在世界里，（十三38，）不是长在教会里！今天乃是他们把教会扩充到世界那么大，当然稗子也在里面，他们也就只好把圣经里的教会，解释为有形和无形的了。安立甘会是太大了，但圣经里的教会只有属灵的、重生的人在里面。

启示录二章、三章，说到教会在地上的情形是如何？乃是七个金灯台。金灯台是什么？乃是光照出来的地方。主耶稣在地上的时候说，你们的光要照在人前。（太五16。）我告诉你们，光照着而人看不见，有什么用？今天晚上，如果光是有光的，你能够作人；如果光是看不见的光，你怎么作？在这里竟然有一个看不见的光！那真是笑话，大笑话。那里来一个看不见的光？并且光要有光，总得有形，不能无形。无形的光是欺骗人的话。教会在地上是要叫人看见。圣经没有意思叫教会作看不见的光。今天他们所说的教会，不只是把灯摆在斗底下，乃是把灯摆在灯台上而发出无形的光来！并且主耶稣对我们说的话是够清楚的，祂说，你们乃是像一座城造在山上，是不能隐藏的。（14。）这乃是有形的，不是无形的。主是叫我们在地上显出来给人看。

所以你们看见他们所说的外表的教会，事实上就是世界，是他们硬要把它竖一个牌子说，这是一个教会，所以他们就需要说，在这里面还有一个教会。我们要看见，神的话里的教会，乃是从世界出来，与世界分别的。如果是这样，我们只承认属灵教会的存在，而不承认外表的教会。

今天的难处是什么？有许多弟兄姊妹以为今天我们基督徒的合一是‘属灵’的合一。什么叫属灵的合一？就是在教会里面有一班人是属灵的，有一班人是不属灵的，所以，在每一个教会里都有外表的教会，也都有属灵的教会。属灵的合一，就是一班属灵的弟兄，和另外一班属灵的弟兄有交通，他们彼此都合而为一。我愿意弟兄姊妹看见，今天所以需要有‘属灵’的合一，就是因为有的人是从世界产生的；如果都是从神的话产生的，这个问题就不发生，自然而然会交通。

这件事很要紧，因为是基本的问题。比方说，你今天随便问那一个公会里的人，他会告诉你，在他们中间，恐怕有一半的人还没有得救；也有好几个公会，他们会告诉你，他们中间，十个之中有一个得救就很好了。他们和国立的教会差不多。就像一个洋葱一样，有好多层可以剥。他们的意思是：外面九层都不是，只有中心一点点是。自然而然他们的原则还是国教的原则，里头许多都不是属乎主的。所以他们的交通必须是属灵的，不能是整个教会有交通。要整个教会有交通，就把不信的人带进来了！如要在属灵上有交通，就只能不以全体教会为界限。但圣经里面的交通，是以教会为界限的。今天是因为教会界限弄不清楚，教会里面的情形不清楚，所以就要有‘属灵’的交通。

今天世界上有了各种古怪的教会，因为有许多不是基督徒的进来了。在‘教会’里面有许多不信的人，又有许多假的基督徒，我们就只好维持一个看不见的交通，我们的交通就都是看不见的。所以，他们说，我们只有心里的交通，心心相印。我告诉你们，这个需要的产生，就是错的。你们要看透了，要明白这个东西，要清楚是因为他们的地位不对，所以才要有‘属灵’的合一。你们地位如果站得对，就已经是合一的了。如果教会对，看不见的都变作看得见，就没有这个需要。主说是灯台，我们说是看不见的光，这是奇怪的事。他们这一种属灵的交通，属灵的合一，是从许可不信的人搀杂在教会里才产生的。

许多宗派的产生

这个问题是两方面的：第一，刚才我们从国教来看；第二，现在我们要从异议者来看。有许多人对于国立教会不以为然。并且不只不以为然，像浸信会的人就曾起来反对国教的不对，长老会的人也起来反对，卫理会的人也起来反对。卫理会的人，是以为传道是到处可传的。诸如此类的异议者起来，他们是根据于他们所题的异议来设立教会，以维持真理。所以，浸信会起来了，长老会起来了，卫理会起来了，贵格会起来了，以后有几千个起来。在英国称之为异议者。在帝俄的时代国立教会是称作希腊正教，其他的都称为宗派。这些弟兄都是为着真理起来的，这是一个好处，感谢神。但是另一面，他们以设立教会来维持神的真理，叫神的教会裂了几千裂，分了几千分，我们觉得可惜。

到后来情形有一点改变了，第一代的时候也许两边争得非常厉害。像卫斯理起来的时候，与安立甘会争得非常厉害，到了第三代、第四代不争了，大家都弄得差不多了。本来大家不点头、不往来，今天也在一起祷告了。比方，基督徒联合会本来是在卫理会里面的，本来是要卫理会接受神医的道理，争得非常厉害，后来就分开了。今天到了第三代也不争了。起头的时候分别很大，现在分别不大了。基联会里面有人相信圣灵的浇灌、方言，所以他们就出去成功作五旬节会。起头的时候也争得很厉害，到后来也无所谓了。

到了今天，有一件事情发生，这些教会已经设立了。一人因着受浸，变作浸信会；一人因着路德，变作信义会；一人因着喀尔文，变作长老会；一人因着卫斯理，变作卫理会；一人因着宣信，变作宣道会。但是圣经里面从来没有用道理来设立教会，全部圣经没有一个地方用特别的道理来设立教会；并且人所争得最厉害的道理，以保罗来看，都不是大问题。保罗在罗马十四章说，有的人要守这日，有的人要守那日，都可以。有的人要守这一日，有的人要守那一日，有的人两日都守也行。（5～6。）这都是信心软弱的人，不要用道理来分。有的人不吃肉，信心软弱要吃素也行。（2。）保罗没有设立一个吃素的教会，也没有设立一个吃荤的教会。有的人吃素，有的人吃荤，保罗说没有问题，主所接纳的人，我们都接纳；因为神已经收纳他了。（3。）他吃素他是弟兄，他吃荤他是弟兄；他守这一日他是弟兄，他守那一日他也是弟兄。以道理来设立教会，圣经里没有这个例。

圣经里以什么来成功教会呢？只有一个条件：罗马十四章说，‘你们要接纳，…因为神已经收纳他了。’（1，3。）凡神所接纳的人，我们必须接纳。我们接纳他，乃是因为神已经接纳他，他已经有生命了。他从前是罪人，现在已经到主面前来了。问题只有一个：他有没有接受主？接受了，第二句话就没得说。至于他作基督徒应该要怎样，那是要用圣经的教训来对付他的，不能拒绝他在教会之外。有的人是相信点水的，这已经比不点水好了。救世军是不点的，贵格会也是不点的。有的人抹一抹，有的人去受浸。腓利和太监是下到水里去，（徒八38，）主耶稣是从水里上来，（太三16，）一个是下去，一个是上来，这一定是受浸。今天有的人是手下去，不是身体下去。我们照着圣经是应该要受浸。今天有人站在外面是抹水的，我们不能说你是‘抹水会’的人。我们不能以道理来设立教会。不管浸也好，抹也好，只问一句话：这个弟兄是不是神接纳的？这个弟兄是不是得救的？得救的人浸也好，抹也好，不抹也好，将来是一同站在神面前，怎么能够不接纳？我们要永远同他在一起，今天怎么能够不接纳？今天怎么能因着有一点缺点而大家你走你的路，我走我的路？这不能！圣经里面教会所包括的人，乃是包括每一个主所接纳的人。

并且保罗在罗马十四章题起：‘信心软弱的，你们要接纳。’不是不要接纳。我们承认这个弟兄软弱，但不是不要接纳，是要接纳。我们的错是：我们是问他信心有没有我这么强？有我这么强的才跟我来。我们必须看见：信心软弱的人要接纳。因为你至多把他关在门外几十年，后来关不了。你没有法子把他革除，他一辈子是我们的弟兄。我们要知道，以道理来分教会是不行的。假定说，在西安的教会里，有一个弟兄是吃素的，你们怎么说？你们只能问一个问题：这一个人得救了没有？如果得救了，他要吃素，只有让他吃。换一句话说，我们所得着的生命完全一样。管他们所注重的是怎么一个东西，我们都要接纳。我们是要藉着圣经里面的教训来帮助他们，不是藉着设立另外一个教会来分别他们。

今天所谓的宗派的产生，是以道理来分的，就是把圣经里面所题起过的道理拿去传而设立宗派，于是就有灵恩会、信义会、贵格会等等。贵格会（Quakers）是一个姿态（发抖）。信义会是一个道理。长老会是一个组织。公理会、堂会的会，是一个组织，意思是有一个一个独立的堂会。你看见这不是主作的事，这乃是人的意思来把神的儿女分得这么多。

许多人认为有宗派好，你知道是为什么缘故？因为便当。弟兄们！你们如果问我，以你的肉体来说，喜欢不喜欢宗派？我说喜欢，因为清楚。有人特别喜欢讲方言的，到方言会去。有人喜欢堂会的，到公理会去。你如果喜欢不抹水的，加入救世军去。但圣经里面是说，在一个地方只有一个教会。在哥林多只有一个教会，在以弗所只有一个教会，在上海也只有一个教会。这样不便当了，各种的弟兄都得爱！要爱和你不一样的弟兄，在这里面就来了许多摩擦，许多功课。因为你有你的主张，我有我的主张；你有你的意见，我有我的意见。如果你分一个会去，我分一个会去，非常便当。可是，今天不便当，大家都合在一起，彼此非相爱不可。因为有许多难处，就有许多功课；有许多难处，就有许多相爱。你们就是不喜欢，也无办法。你喜欢也得在一起作弟兄，你不喜欢，也得在一起作弟兄。你们必须以属灵的来胜过属肉体的，以爱来胜过一切的不同，以恩典来遮盖一切的难处。不然的话，这个教会就不成功。

隔墙拉手不是合一

今天人们已经有了宗派，现在要怎么作呢？我们作见证说，神的儿女有宗派、有分门别类的事是不好的。你也分一个，我也分一个，是不好的。神的儿女不应该分门别类，神的儿女应该彼此相爱，要在一起。我们说这话已经三十年了，我们一九二一年起就说了。这话有功效么？有。起头的时候他们反对得厉害，今天也反对，但总是越过越软了。起头的时候他们保全宗派，但是今天他们越过越软了。今天他们来了一个办法说，‘我们要有一个属灵的交通。’但是我们看见这个属灵的交通是从两个原因来的。一个是从国立的教会来的，大教会里面包括一个小教会，假的教会里面包括一个真的教会，看得见的教会里面包括一个看不见的教会，外表的教会里面包括一个实际的教会。这是一个原因。第二个原因，是因为真理的不同而分开。现在就有一个折衷办法：我们彼此有一点‘属灵’的交通。我们要看到底这个‘属灵’的交通对不对？

‘属灵’的交通，的确比宗派的不交通进步。感谢神！这么多年，的确在中国有改变，是有不同。但是，‘属灵’的交通能不能代替圣经里面所定规的教会的交通？他们所说的‘属灵’的交通不是真的属灵的交通，他们是把这个名词拿来用。什么叫作他们所说的‘属灵’的交通？比方，这里有几个杯子。本来神的目的，是要大家合而为一，只有一个杯。他们弄错了，分了几个杯子。‘属灵’的交通，就是保存宗派的交通。什么叫作宗派主义呢？就是我有我的杯子，你有你的杯子，他也有他的杯子。什么是‘属灵’的交通呢？你从你的杯里头伸出来了，手也伸出来了，去隔墙拉手。隔墙就是宗派，拉手叫作‘属灵’的交通。我在宗派里，要和你有属灵的交通。不拉手是宗派。没有宗派是圣经的教训。但是，今天有的弟兄，宗派又要存在，没有交通又良心过不去，就伸手到墙那一边去拉。这就是今天所谓的‘属灵’的交通的道理。

对于这件事，我里面觉得非常的重。弟兄们，我说一句话，宗派如果合乎圣经，你我应该用任何的代价来维持宗派。哦！是神的命令，谁能取消它！我们要学习跟从神，不要学习跟从人。宗派如果是不对的，我们要根本取消宗派！我们不能一面承认宗派是不对，一面又维护宗派。我们不能一面说宗派是不要紧的，一面又维持宗派。宗派不要紧，就打破它、取消它。我们不能又要有交通，又是隔墙来交通。如果要有交通，就要把墙打破来交通。我如果要事奉神，我如果觉得所有的神的儿女要有交通，我就要把所有的墙都拆了去有交通。如果墙是应该的，我要去盖一堵墙，不只是一丈高，要一千丈高。我们必须在神面前作得彻底。如果宗派是对的，我们要作得厉害一千倍，这才是对的。如果宗派是不对的，我们就要拆了它，这才是对的。如果觉得宗派不对，又要留下墙，又要拉手，这不是事奉神的人的原则。事奉神的人的基本原则：你觉得宗派对，就应该维护宗派；你觉得宗派不对，就应该打破宗派。你又要维护宗派，又要打破宗派，这作的是什么事？

所以我们必须到一个地步，给他们看见，你们这样作不是合乎神的旨意的。你们自己说，你们如果觉得宗派是应该有的，就帮助它存在。你们如果觉得宗派不应该有，就请你们把宗派拆了。不只把墙拉低了，乃是拆了它。如果宗派是对的，我们要把墙造高些，你也不过来，我也不过去，大家分得清清楚楚。这件事必须彻底。这种一面又有宗派，一面又觉得宗派不对，又想补救，绝不是神的路。你们是认识神的人，你们也是读圣经的人，你们看神有没有叫人作补救的事？这乃是没有胆量来答应神的要求的人所作的事，这乃是没有胆量来听神的话的人所作的事。这只是出一小半的价钱，或者出一半的价钱，在那里讨便宜。底下留着，上头交通。这件事我愿意弟兄们要看得清楚。这是我们基督徒行事为人的基本原则，就是每一件事都要追到底，才能解决问题。

我举一个例子，也许你们会看得清楚一点。圣经里面说到神接纳亚伯的祭，不接纳该隐的祭。（创四2～7。）我想大家都知道该隐是种地的，是农夫。那件事是他父亲在伊甸园所作的。他的父亲在伊甸园里种地，有所得着的时候，他能够把收成的东西拿来奉献给神。该隐今天是在伊甸园之外；已经犯了罪，到了伊甸园之外去。他照旧种田，他照旧得着地上的出产，他也照旧的奉献给神。你们知道，神不接纳他，并且发怒。有的人就问这是什么缘故？这是很简单的，只有一个意思：人没有犯罪的时候所作的事，蒙神悦纳；人犯了罪之后，仍然像没有犯罪的时候所作的一样，神是看再坏也没有。比方，你的孩子，总是每天晚上八点，要母亲为他烧一点点心给他吃，才去睡觉。今天他在外头闹了事，闯了祸，你得替他去赔不是。他今天晚上回来，若无其事的要母亲仍在八点的时候烧一点点心给他吃，而去睡觉。你怎么说？如果他是哭了回来，或者是气得很的回来，你还不觉得不好。如果他是若无其事的回来，嬉皮笑脸的回来，你觉得很不好。闯了祸还好像没有事一样；将来杀了人，岂不也可以像没有事一样！该隐就是这样。从前怎样作事，今天犯了罪还是照样的作；从前怎样到神面前来把东西给神，今天还是怎样到神面前来把东西给神。犯罪是小事，不觉得是大事！为什么亚伯蒙悦纳？亚伯是承认他是在伊甸园之外。他献祭就是承认他犯了罪，他献祭就是承认现在的和从前不同。

我们就是怕这一种嬉皮笑脸的人，这一种的人不能事奉神。这是个基本的原则。我在宗派里面，宗派不是我设立的，是我的祖宗设立的，我在里面有责任。我不能说，好阿！我们明天合一罢。这不能。那这些宗派怎么办？神要教会合一，我的宗派把教会分开！今天我起首觉得我自己这样分是错的。我既然在神面前承认这个是错的，我就应该拆掉它。我要说，‘神阿！虽然这个宗派不是我设立的，是我的祖宗设立的；不管怎样，在这里面我有分，我有罪。在这里面不只是我个人的问题，是整个神的教会的问题。这是罪。我今天要求主拆毁，我今天要宣布这里头有错。’我告诉你们，这样才是对的。如果是我设立的宗派，现在我看见有错，就说，‘我们来交通罢！’我告诉你，我们怕这一种嬉皮笑脸的行为。这是该隐的行为，对于罪没有定罪，而想去改变，这不像基督徒！弟兄们！清楚么？你不能犯了罪不定它为罪，而以为光是改变就行了。这从来不是神的生命所有的表现！

比方，我和一位弟兄有事，说了许多话，得罪了他，对他不起。我如果今天在神的光中受责备，我要怎么作？我第一件事要去认罪。弟兄！我得罪你，我在背后说了许多话，作了许多事，对你不起。我第二天，再用爱心来表示，这才是对的。假定说，有一个人得罪你，偷了你许多东西，也说了你许多话，他一点都不在乎，他一点都不认罪；但是他说，他要待你好一点，他送了许多东西给你。你要觉得怎么样？我们基督徒作事是有路的。我们不能作错了事，不承认，而改变一点就算了。这样作不行。在神面前没有这样解决的办法。我必须到某弟兄那里说，弟兄！我作错了，在钱财上我亏欠你，在事情上我亏欠你。我要先认了罪，然后，我才能爱他，这是基督徒挽回的道理。

今天也照样，不只是宗派对不对的问题，乃是你如果觉得对，你就得维持；你如果觉得错，你就得拆毁。你不能隔墙拉手。你如果说，墙是对的，就筑高它；你如果觉得墙是错的，就拆掉它。你不能有‘属灵’的交通。他们所说的‘属灵’的交通，意思就是不彻底的交通。虽然宗派是错的，他们却不肯丢弃，他们还是保留宗派，不过手伸出来，和别人有一点交通就是。如果你们是落到这个地步，这就绝不是出乎神的。我不知道你们看得清楚没有？你们必须彻底的看见，你们才能去对付各地的情形。人不能从前是关得很紧的，今天不过是把窗开起来，大家来拉拉手，就以为什么都好了。这道墙如果应该有，我就应该把它盖得还要强、还要高。这道墙如果不应该有，我就应当拆掉它。又要有不同的派别，又要有交通，我告诉你们，这是自己欺骗自己。

今天在中国可能有三种合一。第一种是罗马教的合一。第二种是‘属灵’的合一，意思是：这个杯子虽然在，我们大家心里都没有这个杯子。我觉得希奇，如果宗派不要紧，为什么让宗派在这里？如果宗派不要紧，为什么把宗派摸一下，就跳起来，弄得非常不明了？所以我们必须记得：如果宗派要紧，就维持它；如果宗派不要紧，就拆毁它。应该有交通就交通，不要有什么‘属灵’的交通。这个辞是好辞，但给他们用坏了。这不是属灵的交通，这是半截的交通。这件事如果弄清楚，我想，合一的问题就容易解决。

我想，这一种的合一，有一个最大的难处，就是提倡‘属灵’合一的人，他们在那里乃是注重神的儿女，而忽略了神的要求。换一句话说，他们是注重神的儿女的感觉，而忘记了神自己的感觉。一个人能够维持宗派，那个人是认识神很少的人。但有许多人，你如果叫他们维持宗派，他们不敢。他们觉得宗派有罪恶。可是，因着他们想到在宗派里面有许多神的儿女的缘故，他们就不够忠心来将神的真理彻底的告诉神的儿女，给他们看见，神的儿女的分裂乃是何等不合乎神的旨意的事。他们不敢这样作，因为这样作的话，他们觉得，他们和许多在宗派里面的神的儿女要发生隔膜。但另一面，你要叫他们说，我们应该提倡宗派，我们应该拥护宗派；他们读了一点神的话，又得着一点光，又有一点感觉说，这也不能作。宗派在神面前是被定罪的，宗派在神的话面前是被弃绝的。所以他们就想要有‘属灵’的合一。但是请你们记得，这一种‘属灵’的合一，或者说隔了墙拉手的这一种态度，乃是一种变通的办法，乃是一种调和的办法，也是一种姑息的办法。彻底拥护宗派不敢，彻底舍掉宗派又舍不得，所以宗派让它存在，来提倡‘属灵’的合一、‘属灵’的交通罢。他们所说的‘属灵’交通的意义没有别的，就是说，我不敢彻底的顺服神，我不敢完全的跟从主的话。那个意思就是说，因着人的缘故，我不敢对神绝对。对神不够绝对，这就是今天的难处。有许多人，他们在那里提倡‘属灵’的交通，‘属灵’的合一；事实上，他们这样提倡，只有一个缘故，就是说，他们对于主不够，他们对于主不绝对。这一种的办法，并不是圣经的教训，乃是出乎人的智慧，和出乎人的顾忌。

所以我相信，我们如果在神面前，不站在神的儿女这一边来看他们的软弱，来看他们的失败，而站在主那一边来看主的荣耀，来看主的圣洁，就自然而然看见，这一种变通的合一，乃是不合乎主的意思，不合乎圣经的。我们自己对于这个要相当清楚，才能解决难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门 第二十四期（中）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十四期（中）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十四期（中） 书名：复刊敞开的门（卷二）、复刊复兴报

参　圣经里的合一

现在我们要来看第三种的合一，就是圣经里面的合一。

是身体性质的合一

圣经里面是给我们看见，教会乃是基督的身体，只有一个身体。圣经里面也给我们看见，神藉着圣灵住在教会里，这圣灵是一位圣灵。所以，圣经里面特别注意‘一灵’和‘一体。’（林前十二12～13，弗四4。）这一个我们要特别注意。

基督的教会乃是基督的身体。你如果说她是教会的话，你觉得分了一点，无所谓；这里分一点，那里分一点，这无所谓。你如果说她是神的子民的话，这里分一点，那里分一点，也无所谓。你如果说她是神的军队的话，这里分一点，那里分一点，也可以分。你如果说她是神的家，这里分几家，那里分几家，也行。可是，神的话乃是对我们说，基督的教会像什么呢？是像基督的身体。如果是身体的话，你看见，那样的分裂，是绝对不可以的事。你不能说这里分三个肢体，那里分五个肢体，那里再分两个肢体。这不成。因为别的都能分，世界上什么东西都能分；惟有身体分不得，一分就成功作尸首，一分就整个世界上只有基督的尸首，没有基督的身体。所以，神非常严重的给我们看见，教会是不可分的，神的儿女是不可分的，像身体的不可分一样。教会是不可分的。而今天神的儿女竟然能够以为分开是不知不觉的事，不以为是严重的。请你们记得，身体是分不得的！教会是基督的身体，在性质上是身体，是一个圣灵住在里面。所以，圣经里面的教会合一，乃是身体性质的合一，是不能分的。

今天我们要问一句话：圣经里面给我们看见，教会的合一，乃是一位圣灵住在一个身体里的合一，那么表现出来的时候，要怎样表现才可以？

不是一个教会，是七个金灯台

罗马教告诉我们说，既然基督的身体是一个，我们在地上就组织一个教会。刚才我们已经看见这不是圣经的教训。圣经是说，基督的身体是一个，但圣经并没有要教会在地上成功作一个教会，像罗马教那样。因为那样的话，这‘众教会’的‘众’字是大错，圣经里面就不应该把‘众’字摆在里面。你不能说众教会，又说一个教会，这不成功。圣经里面既然是说‘众教会，’我们就知道神没有意思要在地上把教会联合起来成功作一个教会。并且我们看见，圣经里面，使徒们没有组织一个教会。使徒们在各地设立的乃是‘各教会，’使徒们是在各城里设立教会。圣灵也没有引导他们设立一个教会。这是罗马教的主张，罗马教的合一。这是人造的，不是圣经的。

不只这样，我们再看圣经。我们在地上所看见的教会，不过是教会的外表，也许有错误。教会在地上到底是众教会，或者是一个教会，在外表上，也许不容易明白，最好我们到主面前去看，主对于地上教会是怎样看法的，那个不会错。感谢神！我们在圣经里面看见，各地的教会在主面前，都有一个代表摆在那里。这就是启示录一章、二章、三章的宝贝。启示录一章、二章、三章给我们看见，亚西亚的‘七个教会。’不是说，在地上的教会一共只有七个，乃是说，把这七个摆在那里作代表。启示录一章到三章给我们看见，亚西亚的七个教会在主面前，在天上是怎样呢？是有七个金灯台摆在祂的面前。所以，你们看见么？地上的教会有错误的可能，也许完全错了，但是，天上的，宝座面前的，主面前的，不能错。这再错了，怎么办？这变作亵渎的话，这可不得了。

亚西亚的七个教会在主面前是怎样？是七个金灯台。换一句话说，在地上有一个教会，在天上就有一个金灯台。那是七个地方：以弗所是一个地方，士每拿是一个地方，别迦摩是一个地方…。一共七个地方。在地上有七个教会，在天上就有七个灯台。所以，神的旨意不是要把教会统一，变作一个教会。如果神的旨意是要叫地上的教会合而为一，在地上变作一个教会，神在天上，就只能有一个灯台，不能有七个灯台。弟兄们！这是很清楚的。你们要想，主要你们想，你们稍为想一想就知道，如果主在地上只有一个教会，就在天上只能有一个灯台。现在有七个灯台，而且是七个地方的教会，每一个地方是一个灯台，这就明显的给我们看见，神的目的不是要把教会统一，变作一个教会。

灯台这个辞是我们很熟识的，在旧约里也有。在旧约里是一个灯台分作七枝，摆在神面前，意思是以色列人是合成功作一个国。神不喜欢以色列国分作两个。当初犹太国和以色列国的分开是神所不喜悦的，因为在神面前是一个，你把它分成两个，有罪。所以，耶罗波安有罪。但是在新约里，根本不是一个，不是一个灯台有七枝，乃是七个不同的灯台。换一句话说，神对于教会当初的思想，原来的思想，乃是要一个教会一个教会，独立的在祂面前。

你们看见么？不是一个灯台有七枝，乃是七个灯台。主行走的时候，是在七个灯台中间。是一个一个摆在这里，主在中间行走。（启二1。）如果是一个灯台七个枝子，主就不能行走在其间。所以，在属灵的实际里，在神面前是七个不同的灯台，不是联合成功一个灯台，意思是：神在地上没有意思要把众教会联合作一个教会，神根本没有这个意思。

换一句话说，神对于以色列国所定规的旨意，和神对于教会所定规的旨意不一样。神对于以色列国所定规的旨意，乃是要它在地上成为一个国，不是两个国。同时，神对于以色列国所定规敬拜的地方，只有一个，就是耶路撒冷。以色列民每年总得上耶路撒冷去，不能去别的地方。他们设立伯特利，是神所不欢喜的。那是邱坛，不是神的中心。今天神没有要教会在地上统一，而把罗马当作耶路撒冷，当作中心。今天乃是七个不同的教会。所以基督身体的合一，不是指着教会在地上合成一个教会说的。圣经不能自己违反自己。圣经给我们看见，基督的身体只有一个。圣经也给我们看见，神没有叫教会统一成为一个在地上。所以，神所说的合一，不是要教会成为一个大教会，成为一个大合一。

我们是一步一步的看下来。刚才我们已经看见圣经对于身体是怎样讲的，圣经对于教会是怎样讲的。圣经所说的合一，不是指着大教会的合一，那么主今天所要的身体的合一是指着什么说的呢？定规是指着别的说的。所以，罗马教的合一不能用，罗马教的合一不是出于神的，这是第一。

一有宗派就是分门别类

现在我们要来看第二，我们的弟兄对我们说，我们应该有‘属灵’的交通，‘属灵’的合一。那么，到底基督身体的合一，是不是指着今天在宗派里的弟兄所提倡的‘属灵’的合一呢？有一半是，有一半不是。因为圣经里面，明显的给我们看见，神的儿女不能分。宗派明明是分门别类。你一有宗派，就马上看见分门别类。分门别类如果存在，就不要在那里讲属灵的合一！请你们记得，这乃是不彻底的行为，像我们上面所已经说的，你不能一面提倡合一，一面又提倡宗派。你不能一面把门类留着，一面又要讲合一。就像上面所说的杯子的比喻一样，下半截不对，上半截对；下半截的那个根基不对，上半截的那个交通对。我想，这是够清楚的：圣经里说，宗派是不对的。并且加拉太五章明明把宗派列在肉体的事里，或者像我们中文圣经所翻的，是情欲的事：‘情欲的事，都是显而易见的，就如…结党、纷争、宗派。’（19～20，另译。）

那么，到底身体的合一，神要我们怎样彰显出来呢？身体的合一，不是全地上的合一，像联合会、大会的合一；也不是在宗派里面，来讲一个‘属灵’的合一。到底什么才叫作圣经里面这一种身体的合一呢？对于这件事，我愿意和你们稍微花一点工夫来读一下。

以弗所、歌罗西书里所说的教会，是指普世普时的教会

在圣经里面有两卷书信，特别是讲到教会的：一卷就是以弗所书，一卷就是歌罗西书。以弗所书里面所题起的教会，和歌罗西书里面所题起的教会，我想，每一个读圣经的人都知道，这特别是指着那‘一个教会’说的，是指神那一个独一无二的教会说的。所以，那个教会不只是指着在地上的教会。因为在地上的教会，以空间来说，她所包括的是够大；但是以时间来说，她所包括的不过是一段而已。今天全世界假定有五亿得救的人，请你们记得，以弗所书和歌罗西书里面所说的教会，不只是五亿人。因为五亿人不过是一九五一年的人，一九五○年已经有人去世，一九五一年已经有人去世，一○五一年也已经有人去世。保罗时候的弟兄姊妹，今天也不在地上。换一句话说，基督的教会在歌罗西书和以弗所书里面，乃是说全世界中外古今所有得救的人都在里面。不只是空间，时间也在里面；两个都在里面。这个叫作基督的身体。今天整个世界上的基督徒合在一起，还不是基督的身体。我们虽然活着，但是死去的已不少。我们虽然活着，但是要生的还有不少。还有许多弟兄姊妹要到明天才得救，他们也在基督的身体里面。我们不能说，那几个不算。所以，任何的时候，地上的教会都不是基督的身体。所有地上的神的儿女都聚集在一起，也不够说是基督的身体。以空间来说是对，但是以时间来说不对，因为一代一代已经过去了。要从前许多代的人和将来许多代的人都合起来，才能成功作基督的身体。

以弗所、歌罗西书里面所说的，就是指着那一个说的。那一个的合一才是属灵的。我们今天不能维持一个教会，把保罗摆在里面作长老，把彼得摆在里面作牧师，因为他们已经去世了。这个合一是属灵的，这个大的合一是对的。只要是一个主内的弟兄，我们和他都有交通。有的弟兄已经去世了，我们和他也有合一。任何的弟兄，任何的姊妹，我们都是合一。的的确确这是一个属灵的合一，不分时间，也不分空间；两个都不分。

哥林多前书、腓立比书里所说的合一，是指同在一个地方教会里的合一

我们在主面前承认，有以弗所书和歌罗西书的交通与合一。但是请你们记得，以弗所书和歌罗西书所说的那个交通，那个合一，很容易变成理想。我们可能在这一边提倡身体的合一，而在另一边就是像第二种的合一：又是提倡宗派，又是在宗派里面提倡合一。这是很可能的事。所以，我们在主面前就需要看见，圣经里面关乎基督徒的合一，一面有以弗所和歌罗西两卷书信，另一面还有两卷书信，一卷是哥林多前书，一卷是腓立比书。哥林多前书和腓立比书所说的基督徒的合一，也是说到身体的合一。

在那里，我们所看见的是很清楚的。哥林多前书里面所说的合一，不是指着普世普时的合一，乃是指着哥林多那个地方的教会里的合一。我想，这话是够清楚的。哥林多的弟兄在那里有争执，不是和整个基督的身体有争执，不过是和那几个与他们在一起的弟兄有争执。所以，保罗劝他们合一，也不过是劝他们和地方上的弟兄合一。你们哥林多有多少个弟兄在一起，就是哥林多的教会，你们要在哥林多的地方显出身体的合一来，在哥林多的地方不可分党。

‘你们’是指哥林多的信徒

林前一章十节说，‘弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。’这里所指的是谁呢？是指哥林多的基督徒，哥林多的弟兄。‘你们中间也不可分党，’这‘你们’也是指哥林多的基督徒。‘只要一心一意彼此相合，’这也是指哥林多的基督徒。所以，在这里你们看见一件事，圣经里面的身体的合一，你们如果没有把它摆在地方上彰显出来，就变作唱高调。‘哦！所有神的儿女，个个都爱，就是隔壁的那一个不爱！’‘哦！所有神的儿女，个个都合一，从保罗起一直到还没有生的为止，个个都合一，只有在上海的几个弟兄不合一！’这是唱高调，欺骗自己。你不能说身体的合一，个个都合一，就是住在一起的几个弟兄不合一！所以，保罗给我们看见，要讲合一的话，有一个最低单位的要求，那个最低单位的要求就是在地方教会里。哥林多的基督徒如果要讲身体的合一，不是在罗马讲，也不是在耶路撒冷讲，是要在哥林多讲。你在哥林多不讲，没有用，你是自己欺骗自己。比方，我在上海，和上海的弟兄弄不好，我到南京去，和弟兄弄得很好，这没有用，是自己欺骗自己。我们必须看见，身体的合一是圣经的要求，但是有范围，有最低范围的要求。那一个最低范围的要求就是地方。哥林多的弟兄要和哥林多的弟兄合一。你在哥林多不合一，你所有的话都是骗人的。

十二节：‘我的意思就是你们各人说，我是属保罗的；我是属亚波罗的；我是属矶法的；我是属基督的。’要注意，‘你们各人’是谁？是哥林多人。保罗这话放在耶路撒冷不合式，因为他们要说，我们没有说这话。保罗把这话拿到安提阿去说，也不对，因为安提阿的弟兄也没有说这话。说这话的是谁？只有哥林多的弟兄。主在这里给我们看见一个基本合一的亮光，就是哥林多的信徒在哥林多至少应该合一。如果在哥林多一个地方的合一谈不到，其余的合一不要讲。最少在一个地方要合一。可能一个弟兄在哥林多，把以弗所书背了，说，我们大家相爱。当然，将来到天上去大家都相爱，问题是今天相爱不相爱？当然，将来到天上去大家都有交通，问题是今天有没有交通？所以，今天是实际的。今天的时候，神在祂的话语中，对于祂儿女合一的最低限度的要求就是地方。如果那个最低的谈不到，就所有的都是虚谎的。在哥林多地方的弟兄们分门别类说，你是属保罗的，我是属矶法的，他是属亚波罗的，还有人站起来说，我是属基督的。他们正在那里争的时候，保罗就对他们说，你们应该合一。

我们再看保罗怎样责备他们。三章一至三节：‘弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。我是用奶喂你们，没有用饭喂你们；那时（就是他们刚刚得救的时候）你们不能吃，就是如今（得救了这么久）还是不能。你们仍是属肉体的；因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么？’这是回头到一章去。保罗说，你们在那里嫉妒分争，属乎肉体的，凭着你们从前刚刚信主的时候怎样看事情来看这些事，你们一点进步都没有。那时是吃奶，如今还是吃奶。如果你们再嫉妒分争下去，你们一辈子都是属肉体的，到六十岁、七十岁、八十岁，还是吃奶。

所以，属灵的表现在那里呢？是在教会的合一上。属肉体的表现在那里呢？是在教会的分裂上。我们不能说是属灵的，而又是分裂的。这是自己欺骗自己的话。这个很清楚：‘你们仍是属肉体的；因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行么？’

保罗又把一章的话引一遍：‘有说，我是属保罗的；有说，我是属亚波罗的；这岂不是你们和世人一样么？’（三4。）他就是给他们看见，分裂，在人面前不管多好，从主看来，都是属肉体的。属灵的记号是合而为一，属肉体情欲的记号乃是分裂、嫉妒、分争。

在这里还有一点是我们所要注意的，就是保罗在这里没有注意哥林多的弟兄和以弗所的弟兄有什么过不去，哥林多的弟兄和歌罗西的弟兄有什么难处。保罗没有注意哥林多的弟兄与老底嘉的弟兄有什么难处，与腓立比的弟兄有什么难处。保罗所注意的是：在你们哥林多中间有分裂，最少你们说，我是属保罗的，我是属矶法的，我是属亚波罗的，我是属基督的。弟兄阿！你是哥林多的弟兄，你在哥林多的地方不能有嫉妒分争。你看见是有一个范围的。最少在哥林多的教会里不该有嫉妒分争。这里所说的‘你们’是谁？是哥林多教会。所以合一的问题在圣经里面乃是这样：这个合一是圣灵的合一，身体的合一；可是圣灵的合一和身体的合一，神有一个最低限度的要求，最小范围的要求，就是在一个地方的教会里是合一的。

‘身体’是指当时当地的神的儿女

刚才我们所看的，不过是特别从分裂来看，现在我们要看，对于合一，圣经有什么要求。林前十章十七节：‘我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。’我们在这里看见保罗说，‘我们虽多，’这是包括在哥林多神的儿女。这‘一个饼’是在哥林多的桌子上的饼。在哥林多擘饼的时候，有一个饼摆在神的儿女面前说，我们虽多，仍是一个饼。换一句话说，我们哥林多的弟兄所要表明的基督的身体，至少要在哥林多表显出来。在这里，我们要想到那个时候的情形，我们的思想要回到哥林多那个时候的情形里去。当弟兄姊妹聚集在一起的时候，有一块饼在那里，有那么多的弟兄姊妹在那里。比方说，有五十位一同在擘饼，保罗说，我们五十位虽多，仍是一个饼。

所以，换一句话说，基督的身体，有一个普遍的表显：那个是教会，那个就是基督的身体。但一个地方，一个地方的弟兄们，也是表显出基督的身体来。并不是在哥林多的教会是基督的身体，而在以弗所的教会不是基督的身体，这不是这个意思。乃是说，在哥林多的神的儿女就是基督的身体，在属灵的原则上，应该表明他们乃是基督的身体；在属灵的事实上，也应该表明他们乃是基督的身体。你们看见，基督的身体是普世普时的教会，是历世历代中外古今的教会。但是，最少在地方上也得站在同样的地位上，用同样的原则来显出同样的事实。换一句话说，合一的范围最低乃是以地方为范围。在哥林多一个地方，就得显出身体的合一，就得显出生命的合一来。这是顶奇妙的事。以弗所书所说的身体，是指着所有神的儿女说的；哥林多前书所说的身体，乃是指着当时当地的神的儿女说的；当时当地的神的儿女，也就是基督的身体。

你们看下去的时候，就知道。到了十二章十二节，又说到身体的问题，一个身体和一个圣灵：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。’十五、十六节：‘设若脚说，我不是手，所以不属乎身子；它不能因此就不属乎身子。设若耳说，我不是眼，所以不属乎身子；它也不能因此就不属乎身子。’二十一节：‘眼不能对手说，我用不着你；头也不能对脚说，我用不着你。’你们看见，林前十二章是很仔细的把基督身体的事告诉我们，说得很长。今天的问题是在这里：林前十二章所说的基督的身体，和以弗所书所说的基督的身体不一样。我刚才已经说过，以弗所书所说的基督的身体，乃是指着普遍的教会说的，那个差不多读圣经的人都没有难处。但是林前十二章所说的基督的身体，乃是指着哥林多地方的教会说的。为什么？因为它和以弗所书所说的有点不一样。以弗所书所说的头是什么？它说，‘基督是教会的头。’（五23。）林前十二章也说到头，那个头是指着谁说的？‘眼不能对手说，’眼是一个肢体，手也是一个肢体。下面来了一个非常特别的事：‘头也不能对脚说，我用不着你。’所以，在林前十二章里面所说的头，不过是一个肢体而已。

这话在以弗所书里面就不能说，一说，可不得了。引比方怎么能够引到这个地步来？绝对不能说这个话。你这样说，是把头摆在一个非常低的地位上。所以哥林多前书里面所说的头，不过是一个肢体，这个头的地位和以弗所书里面的头的地位不一样。以弗所书里面的头绝对是基督，哥林多前书里面的头，不过是弟兄当中有一个作头的。他不过是肢体之一，不是元首，这是很低的，不是高的。所以，身体的合一的表显，圣经是给我们看见那最低的范围是以地方为范围。我盼望弟兄姊妹能够看见，圣经里面合一的最低的要求，乃是在地方上要合一，神的儿女在地方上要有属灵的合一。这是圣经里基本的要求。

那么，神的目的是什么呢？林前十二章二十五节：‘免得身上分门别类。’你们记得保罗为什么说这话？是因为一章和三章的事。因为他们在那里分门别类，所以保罗就给他们看见，你们在哥林多地方如果分门别类，你们就是分门别类。合一至少要以地方为范围，至少我在哥林多的地方和神的儿女是合而为一的，至少我在哥林多的地方要活出一个生命来，是合而为一的，我不能分门别类。

是要爱在哥林多的弟兄

到了林前十三章，保罗就说到爱。为什么到了十三章，保罗是这样严重的说到爱呢？因为只有爱是和分门别类相反的。爱是联合，爱不是分裂。哥林多信徒有嫉妒、有分争；保罗就说，爱是不嫉妒，爱是不求自己的益处，爱是不计算人的恶，爱是不分裂、不分开。在这里你们必须看见，保罗是劝哥林多的信徒最少在哥林多要相爱。

今天在教会里有一种情形：他们传相爱的道理，就是忘记了地方。他们觉得‘地方’两个字不要紧。但是，弟兄们！请你们记得，你传相爱而忘记了地方的时候，很容易变成理想。所有的弟兄姊妹都可以爱，就是上海的几个不可以爱，这怎么办？上海的弟兄是这样觉得。南京的弟兄也是这样觉得：所有的弟兄都很好，就是我们南京的几个不行。我告诉你们，神对南京的弟兄说，上海的弟兄慢慢爱，先爱南京的弟兄。神对上海的弟兄说，南京的弟兄慢慢爱，先爱上海的弟兄。哥林多的弟兄，就是要爱哥林多的弟兄，慢慢才到天上去看基督的身体。先降下来看哥林多前书，慢慢才到以弗所书里去看基督的身体。先降下来到哥林多前书里看基督的身体，因为这是非常现实的事。

我们如果不能爱看得见的弟兄，怎么能爱看不见的弟兄？约翰是说，‘不爱他所看见的弟兄，就不能爱没有看见的神。’（约壹四20。）我们今天要加上一句话，我们如果不能爱看得见的弟兄，怎么能爱看不见的弟兄？许多人就是看得见的弟兄不爱，看不见的弟兄就爱。这就叫作‘属灵’的交通！因为看不见的都是属灵的。你如果是站在这个地位上，在教会里就发生很大的难处。神的儿女的交通，神的儿女的相爱，神的儿女的彼此顾念，神的儿女的合而为一，最少是以地方起头，地方是最低限度的要求。

在腓立比书是要意念相同

在腓立比书里面，保罗也劝弟兄们合而为一。在一章五节，保罗说，‘因为从头一天直到如今，你们是同心合意的兴旺福音。’下面保罗又题起有另外一方面，怎样呢？十五节：‘有的传基督，是出于嫉妒分争；’十七节：‘那一等传基督，是出于结党。’你在这里就看见，这不是教会普遍的情形，这乃是在腓立比地方的事。这里的难处是：有一班弟兄是同心合意的传基督，有一班弟兄是出于嫉妒的传基督。你会作，我就不会作么？你会讲道，我就不会讲道么？他们也在那里作。

二章二节保罗就劝他们：‘你们就要意念相同，爱心相同，有一样的心思，有一样的意念。’这里我又要特别强调二节的头一句：‘你们就要意念相同。’这又不是指着普遍教会说的。固然普遍教会都能从这里学习，但是这句话是特别指着腓立比人说的。保罗写信是写给腓立比人说，你们腓立比的基督徒，腓立比的弟兄，要意念相同。你们和上海教会的弟兄意念相同没有用，你们和兰州教会的弟兄意念相同也没有用；你们必须和腓立比的弟兄意念相同。这是圣经里的命令：意念相同要以地方为最低限度。这一个没有，所有的道理都是理想、空想。希奇，有许多弟兄在天上非常属灵，在地上都是属肉体。理想都是非常属灵，实际上都是属肉体。

接下去保罗就说，你们如果是意念相同，爱心相同，有一样的心思，有一样的意念，就‘使我的喜乐可以满足。’

三节：‘凡事不可结党。’请你们记得，这句话是对腓立比人说的。你们腓立比的人凡事不可结党。下面就把结党的原因题起来：有的人是‘贪图虚浮的荣耀，’这样的人很容易和弟兄分开；欢喜在人面前得着荣耀的人，自然而然会和别的弟兄出事情。有的人是骄傲的，把自己看得很高，所以和别的弟兄合不起来。‘要存心谦卑，各人看别人比自己强，’（3，）那才能和人合起来。有的人是只顾自己，非常自私，也容易和别的弟兄出事情；所以说，‘不要单顾自己的事，也要顾别人的事。’（4。）这乃是许多人爱心不能相同，意念不能相同，不能有一样的心思，不能有一样的意念，不能合一的原因。有的人是只顾自己，有的人是骄傲，有的人是要人捧他、要得荣耀，这样的人自然而然和人不能合一。所以，要学习谦卑，不寻求人的荣耀，要学习顾念别人，那我们就能够和神其他的儿女合一。这是圣经的原则，我们应该这样作。

保罗对于腓立比人的同心合意兴旺福音是称赞他们，但是事实上他们有分争，所以，有二章的劝勉的话。但是，腓立比人不只是弟兄分争，姊妹也分争。所以到了四章，就把两个姊妹特别题出来：‘我劝友阿爹和循都基，要在主里同心。’（2。）这是两个姊妹，这里的名字是女性的名字。这句话也不知道里面的故事有多长，保罗不说，就只说，我劝友阿爹和循都基，要在主里同心。这个更正，就是给我们看见在腓立比的地方有分争，也是给我们看见这个分争，是限于地方的，因为连人的名字都题出来。我想，弟兄们在这里最少要看见一件事，圣经里面的身体的合一，或者圣灵的合一，是特别指着在地方上的。凡不是在地方上的，你看见都是虚空的。你们不能说，在什么地方都行，就是在你们本地不行。这不成。

圣经里的教会乃是地方的

现在，我们要接下去题起，为着什么我们注意要在地方里彰显这个合一？因为圣经里面的教会，乃是地方的教会。这句话我们已经说了多少年了，光是这一次我们也已经说了多少次了，圣经里的教会是地方的。你们看见全部新约里面没有一个例外，所有的教会都是地方的：哥林多的教会、耶路撒冷的教会、安提阿的教会、腓立比的教会、歌罗西的教会…你们在圣经里面所能举出来的例子，都是地方教会。比方，你们在启示录里面所看见的：以弗所的教会、士每拿的教会、别迦摩的教会、推雅推喇的教会、撒狄的教会、非拉铁非的教会、老底嘉的教会，都是地方的。所以，换一句话说，神的定规是怎样？神的定规是说，在这里有一个地方就有一个教会。地方和教会乃是相等的。世界上的国是以地方来分的，神的教会今天在地上，也是以地方来分的。世界里面有上海，在神面前就有上海的教会。世界里面有南京，在神面前就有南京的教会。世界里面有西安、有兰州，在神面前就有西安的教会、兰州的教会。换一句话说，只要有一个地方，有地方那么大，就有一个教会在那个地方里。如果你那一个地方，成功不了地方，你就成功不了教会。比方说，兰州是一个地方，在神的眼光里是一个地方，就能有兰州的教会。这在神面前是很清楚的一件事。

圣经里分一个地方总是以城来分、以乡来分的。比方说，在我们刚才所读的哥林多前书里，有一句话很好，四章十七节：‘因此我已打发提摩太到到你们那里去；他在主里面，是我所亲爱有忠心的儿子；他必题醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。’‘各处，’这是地方；‘各教会，’这是属灵的。总是有一处，就有一个教会。圣经里面的‘处’是以什么来分的？我们看见，是以城来分、以乡来分的。主耶稣是走遍各城各乡来传福音，所以地方的单位是以城为单位、以乡为单位。保罗对提多说，‘照我所吩咐你的，在各城设立长老。’（多一5。）因为在那个时候，保罗传福音都是到城里去，还没有去乡村，所以没有题乡。因此，圣经里面所有的教会都是地方的。今天就发生一个问题：神的儿女的合一，最低限度，乃是以一个教会的单位为单位。换一句话说，神的儿女要合一，最低的单位是应该以地方为单位。所有的神的儿女在同一个地方应该合一。这是最低的要求。

教会和教会之间该有属灵的交通

现在我愿意和你们稍微谈一点，今天神的儿女对于这个的难处。我刚才已经题到第二种的合一，他们有的对，有的不对，这话到底怎么说？到底他们所说的‘属灵的交通’应该不应该呢？有的应该，有的不应该。应该的是怎样呢？是说一个地方教会，和另一个地方教会之间，应该有属灵的交通。圣经里面给我们看见，教会是地方的，所以，这个合一，最少在地方上应该合一。所以，我刚才说，在那一个地方如果不合一，其余的都是空话，那是自己欺骗自己。并不是一个地方不管自己地方的事，去管别的地方。并不是天水的弟兄不管天水的事，去管平凉的事；乃是说天水和平凉，还得在属灵上有交通。

教会的合一，身体的合一，是以地方为单位；可是我们和另外地方的弟兄是属灵的合一。这个属灵的合一，并不是宗派之间的合一，这个属灵的合一，乃是教会和教会之间的合一；这个属灵的合一，不是门类之间的合一，这个合一，乃是身体之间、肢体之间的合一。乃是说，今天在这里有一个地方教会，在那里有一个地方教会，在这些地方教会之间，我们寻找出圣灵的合一，我们寻找出身体的合一，我们寻找出道路上的合一，我们寻找出各方面的合一，在教会之间要显出属灵的合一来。今天如果把属灵的合一不摆在教会和教会之间，而落在公会和公会之间，那就错了；不摆在地方和地方之间，而摆在宗派和宗派之间，那就错了。东西是对的，应用是错的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


敞开的门 第二十四期（下）--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
敞开的门　第二十四期（下）--复刊敞开的门（卷二）、复刊复兴报
敞开的门　第二十四期（下） 书名：复刊敞开的门（卷二）、复刊复兴报

肆　堂会主义的合一

现在我们要来看，以地方为范围的紧要。或者我先讲一点历史。在前面我们已经看过，教会在圣经里，顶起头的时候，乃是地方的教会。以后这些教会就联合起来，变作省的教会，地区的教会；再过后它们就联合起来，成功作国际的教会，成功作一个教会，教皇就来了。在教会原始的时代，合乎神旨意的时候是地方的。后来慢慢的退化，退化到在全世界上只有一个教会，就是罗马教会。等到改教的时候，罗马教会就被打碎了。罗马教会被打碎的时候，是不是被打成功作当初的地方教会呢？不是。是打一打，结果国际的变作国立的，国际的变作一个国一个国的。不过这已经是更像当初一点了，是长了一点，进步了一点。这些国立的教会后来又变作独立的教会，在一个国里面有了许多小教会，有几十个、几百个、几千个。这些独立的教会，他们又走近了一步。

到了独立的教会的时候，你们要知道，他们设立独立的教会是何等的难。比方说，当初的时候，各地的教会，都是主张只有在圣的地方才能讲道。什么叫作圣的地方？就是献圣过的礼拜堂。卫斯理出来说，什么地方都能讲道。哦！他受了很大的逼迫。那个时候的教会是说，在没有经过献堂礼的地方讲道，那个道就变作污秽了。不只是地方的问题，并且普通的人也不能讲，必须经过按立的人才能讲。所以达秘就说，这样，连保罗、彼得、约翰也不能讲道了，因为他们没有经过按立！当时的教会看讲道是非常郑重的事，他们看地方也是非常郑重的事，更不要说设立教会，那是不得了的事。连路德在改教的时候，也不敢设立教会，还是政治的力量把他逼出来的。可是经过卫斯理起来，这个风气就起首逐渐改变。现在国际的变作国立的，国立的变作独立的。

在独立教会的里面有一个道理最兴旺，就是‘堂会主义，’一个堂一个会的主义。相信堂会主义的是谁呢？就是公理会的人，还有浸信会的人。什么叫作堂会主义？就是在他们中间，有许多神的儿女读圣经的时候，看见说，圣经里面的教会，都是一个一个教会自己管理自己。耶路撒冷的教会管她自己的事，哥林多的教会管她自己的事，安提阿的教会管她自己的事，以弗所的教会管她自己的事，…所以，他们就认为，教会虽是普世的，不过，教会的管理是以一个堂为单位，所以称为堂会主义。他们就设立了一个堂会主义的教会。以一个堂为一个教会，在它们上面没有主教。这个比其他独立的教会还要进步。现在你们看见，这里面有几个进步：国际的变作国立的，国立的变作独立的，独立中有的变作堂会的。

堂会主义的错误

堂会主义这个东西，事实上是很近圣经，可是堂会比圣经又过头一点。堂会主义的弟兄们读圣经，没有把‘地方’两个字读出来。耶路撒冷是一个城，不是一个堂；安提阿是一个城，不是一个堂；以弗所是一个海口，不是一个堂；歌罗西是一个山城，不是一个堂。他们以为耶路撒冷、安提阿、以弗所、歌罗西是一个堂，就以为是堂会独立。从教会的历史来看，教会起头不久就开始坏，坏到路德为止。后来是恢复，是进步，一直进步到独立的教会。从独立的教会一跑，又跑到另一极端去，以堂为单位。这一种的教会不只有公理会的人，有浸信会的人，后来公开弟兄会的人，也都是以堂会为单位，跑到那一极端去了。

现在我愿意和弟兄们谈一点，为什么堂会主义还是错的？是最近乎圣经了，但还是错的。因为主在这里乃是要我们在一个地方教会里彼此相爱，互相接纳，不要分门别类，不要嫉妒分争。但是堂会主义的合一，是以堂会为单位。这有一个困难，就是堂会这个东西是没有法子控制的。这是一个非常为难的问题。在南阳路一四五号可以有一个堂，在南阳路一四三号也可以有一个堂。我如果和弟兄相爱，我们就在南阳路一四五号聚会。我如果和弟兄有意见，我就到南阳路一四三号去开一个堂。如果合一是地方的，你只能到南京去开，不能在上海开。这就不容易，还得相爱。哦！主把我们摆在地方上，以地方为范围，这是何等的智慧，只有在这里面我们才有十字架背，才会有学习。

堂会是什么意思？是说，在一个地方可以有若干的堂，每一个堂在它自己里面是合一的，而彼此之间都是独立的。我不知道弟兄姊妹，你们能够看见这件事么？这是非常要紧的。堂会里面的合一一出来的时候，就变作另一个错误。国际的教会，它的错误是错到那一头去，数地一会，多数的地方只一个教会。堂会主义是错到这一头来，一地数会，一个地方有多数的教会。罗马教是在那一头，数地一个教会。堂会主义是在这一头，一地几个教会。像钟摆一样，摆到这一头来了，变作一个地方可以有五个教会、十个教会。前一个世纪弟兄会兴起来，结果也落到堂会主义去。弟兄会分两派，一派是闭关的，一派是公开的。闭关的是在这一边，还是联合会。公开的跑到那一边去，作堂会。我们在这里有一个会，隔一条马路有另外一个会，那一个我不管。就是在一个地方，能够有许多教会。

‘一个地方，一个教会’

所以，弟兄们，你们必须在神面前看清楚圣经里面的教会是：‘一个地方，一个教会。’或者缩短一点，是‘一地一会。’这是圣经里基本的原则。我想，你们如果读教会的问题，这几个字你们没有法子不懂得：‘一地一会。’你们看见，任何的错误都是从这里来的。像钟摆一样，这个摆就是一地一会，摆到这一边来是错的，三个地方一会，五个地方一会，或者全世界一会；摆到那一边去也是错的，一地几会。不是在地里面出花样，就是在会里面出花样。圣经里是一地一会。耶路撒冷在使徒的时候有一百万人，是当时人口极多的城，今天中国还有许多地方没有这么多人口。那个时候，三千人得救，（徒二41，）五千人得救，（四4，）好几万人得救，（二一20，）这是不得了的事。没有地方可以聚会，只好从这一家到那一家，挨家的聚会。但是圣经没有说‘耶路撒冷的众教会，’不是多数的。恐怕在那里连聚会的地方都不容易寻找，也许那三千、五千连一次都没有在一起聚会过，或者他们是在旷野里聚会，我们不知道；虽然城是那么大，人是那么多，还是一个教会。所以，圣经里面是给我们看见一地一会。罗马教乃是摆到这边来，他们是数地一会的原则。今天世界上另外一班人是一地数会的原则，你一会，我一会，这是堂会主义；在一个会里面彼此相爱就够，另外的堂里的我不管。公开的弟兄会就是往这一边走，往公理会走。闭关的弟兄会就是往那一边走，往罗马教走。

这样，我们在中国就发生一个极大的问题：一面你我在这里所要维持的见证，要抵挡罗马教的工作；一面你我在这里所维持的见证，要抵挡公理宗的工作。今天在中国各地稍微不小心一点，这一种堂会主义就出来。如果你看清楚是一地一会，你就看见什么是罗马主义，什么是堂会主义。比方说，西安，你们在神面前必须看见西安是一个地方，所以是一个教会。西安再坏些还是一个教会，再好些也是一个教会。我和弟兄对，是在西安教会里；我和弟兄不对，也是在西安教会里。

现在试试看，堂会主义的结果是如何。如果我相信堂会主义，我和弟兄对，我们在一起擘饼；不对，你去爱你的，我去爱我的，分开擘饼。这样的擘饼是不花钱的，又不必去请牧师，只要摆一张桌子，就能擘。我们另外来一个，大家彼此相爱，从早晨洗脚到晚上，顿顿都是爱筵，我们有很好的交通。但圣经是说一地一会。圣经说，‘我们（在一个地方上的弟兄）虽多，仍是一个饼。’但你们是谁？你们虽少，乃是两个饼。你说，我是一个饼，你也是一个饼，这就是堂会主义。堂会主义一出来，教会不得了。罗马教一千一百年之中，只有一个会。堂会主义，也来一千一百年，可以有几百几千个会。因为欢喜相争的人，总得寻找他们相争的对象。假定我欢喜相争，寻到有的弟兄来争；过些时候分裂不争了，我难受，我还得去寻找别的人来争。那可不得了，将来教会不只四分五裂，且要提倡门类主义了。原则如果不对，下面的难处不知道要有多少；一不如意，就你摆一张桌子，他摆一张桌子。

主是给我们看见，一个地方只有一个教会，一个地方只有一个行政。所以，要受地方的限制。如果有弟兄和我不合一，我洗脚也要把他洗好，我求也要把他求好。这里面有学习：我的脾气要对付，我要寻出来我和弟兄不好的原因在那里，无论如何要作得好。不然的话，没有办法。如果照着堂会主义，那太便当了，一不对，再去设立一个。全上海就不只是有二十四家，恐怕要变作二十四会。一地数会就出来，这是非常严重的。合一是有范围的，所以，罗马教的那个合一是违背圣经的，属灵的合一又没有达到主的目的。圣经里面的合一，乃是一个地方一个教会，这就叫我们不能不合一。

比方说，有好些弟兄，教会真实的向他们寻求合一。他们的态度怎样呢？这几天我就听见有某一个地方的人说，我们大家都可以谈谈，交通交通，你有你的会，我也有我的会，他也有他的会。大家都合一，也都站在自己的地位来合一！大家都有自己的长老、执事，不过大家都彼此尊重。我必须严重的对弟兄们说，一个地方只有一个教会。我问那个说话的弟兄说，你这一种的思想，包罗万有的把一地数会的弟兄摆在一起，讨好的不过是几个教会。你今天对付已往，用手腕弄好了，对于将来怎么办？我们是要去世的，这些年轻的弟兄，你叫他们将来怎么办？今天我们各地的弟兄，假定都是堂会主义，顺服主的方面不说，先是说今天我们允许这一种的合一，将来怎么办？今天假定这里五个老的堂会弄好了，将来仍难免有难处，第六个堂会又出来，以后第七个、第八个，又有难处、又出来，这怎么办？你们要看见，这是基本的原则。主的命令非常清楚，一面不给我们有联合的教会，免得变作地上的势力，人间的势力。另一面不许可一个教会变作几个教会，不然的话，将来分争的事不知道要有多少。

今天我愿意你们看见，堂会主义，乃是弟兄看见圣经的真理，不过看得不够准。但是，圣经里面没有堂会。耶路撒冷、以弗所、歌罗西、推雅推喇、老底嘉都是地方。教会这么多年历史，主的光是越过越清楚，从国际的教会到国立的教会，到独立的教会，转一转，过头一点到堂会主义。这二三十年来，主带领我们看见地方教会，这够清楚了，今天教会是走使徒的路了。教会是地方的，千万不要骄傲说，这是我们传出来的；这乃是神的恩典，让神的儿女一千多年在那里摸。感谢神！我们承受他们的产业，我们摸着了。感谢神！他们看见堂会主义，虽然是错误，但的确是进步了。他们看见罗马教‘一个教会’的不对，他们是进步，不过是进步过头了。

连弟兄会那么好的弟兄起来，为什么会弄到分争？就是因为一班弟兄是走联合会的路，一班弟兄是走堂会的路。内地会也是堂会主义，今天最发达的就是堂会主义。就像古德门所著的那本小册：‘紧急的呼吁，’也就是堂会主义。堂会主义是怎样呢？就像我们，在某条街上有一个会，隔壁也有一个会，那是我们所不管的；它今天作得好我们不管，它今天作得不好我们也不管。我们这个会中要完全合一。我们自己的这一个会，是大家合得来就在一起，合不来就再分。堂会主义所说的彼此相爱，是这一种的相爱，没有地方的限制，也没有地方的学习。所以我一直说，地方的学习实在是一个厉害的东西，因为你是这一个城里的人，你要搬家不容易。主把你摆在一个地方，磨也要把你磨光了。你要凭自己的意思作，不行。这样，才有学习，才有十字架背。不然的话，没有十字架好背，只要几天就都摔掉了。

我们必须看见，保罗在哥林多前书里就是反对堂会主义。哥林多是一个城，所以在哥林多只有一个教会：‘在哥林多神的教会，’（林前一2，）在希腊文里是单数的。但是哥林多的弟兄怎么作呢？他们说，我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的。换一句话说，在一个教会里分作四个堂会：属保罗的人和属保罗的人在一起，彼此相爱。属矶法的人和属矶法的人在一起，也容易彼此相爱。属亚波罗的人和属亚波罗的人在一起，属基督的人和属基督的人在一起，大家都相爱。但保罗说，你们都是属肉体的。不是属保罗、属矶法、属亚波罗、属基督；是属肉体。保罗也不给你们属，矶法也不给你们属，亚波罗也不给你们属，基督也不给你们属；你们都是属肉体的。在一个地方，只能有一个教会，你们想在教会里面分派也好，分党也好，都是属肉体。所以，我们今天在圣经里所看见的合一是什么？最少要维持一个地方教会的合一。比这一个再少就不成功。

我们如果在主面前能够把这件事看得准，我们就能够对公会的弟兄们说很准的话。比方，在平凉、在天水，只能有一个教会，你把圣经给他们看，不管拿那一节关于教会的圣经节，问他们这是不是地方的？已往是哥林多，今天换平凉是很顺的事；已往是以弗所，今天换天水是很顺的事。已往是一个教会，今天不能变作几个教会。今天我知道有许多弟兄还是回到公理会的‘堂会主义’里去。前些时候上海的弟兄提倡家的教会，这也很简单，还是堂会主义。所以你们自己要清楚，要维持一地一会。就像钟的摆，摆在这一边不行，摆在那一边也不行。什么叫作家的教会？就是每一个分家的聚会都是教会。这样就变作上海的‘众教会。’这样的话，就不只有亚西亚的七个教会，也能够有在哥林多的四个教会。在亚西亚能够有七个教会，因为是一个省；但哥林多是一个城，不能有四个教会：我是属保罗的，我是属亚波罗的，我是属矶法的，我是属基督的。所以保罗说哥林多的弟兄是属肉体的。教会只有一个，没有法子有四个。这个问题一解决，其他问题也解决。

要怕设立教会过于怕作任何事

末了，还有一个问题，我们要注意它。因为我们看见圣经里面身体的合一，乃是表现在地方上的缘故，我们如果不注意在地方上的合一，就所有的合一都是空话，是圣经所没有的。合一必须表现在地方上，这个如果没有，就是白说。合一不是到天上去合一，到天上去都是合一的。而是说，要和你天天在一起的弟兄合一。不然的话，接下去，堂会主义的错误就出来。你们看见，他们在罗马教里有学习，但是应用错了。每一个在罗马教里的人，他们看见教会是一个，不过他们看错了那个范围，以为今天在地上只有一个教会。我们呢？有一点和他们是相同的，你们也看见教会是一个。但他们是全地一个，我们是一地一个。罗马教以为全地只有一个教会，罗马教的弟兄们就学功课，他们不敢设立教会，这是他们的好处。不管多大的难处，总是在一起，不敢分裂。他们看见教会是一个，如果分裂，这是得罪主的。今天我们在这里学这个功课，我盼望我们有一个结果，也不敢去设立教会，而是要与弟兄们有同样的学习。

我今天不知道要怎样对弟兄们说。我有一个感觉，我们应该在主面前学习到一个地步：我知道，我什么事都能作，就是不能另外设立教会。你今天到一个地方去，办学校无所谓，办医院无所谓，办一个神学院也无所谓，开一个公司也无所谓，开一个工厂也无所谓。任何的事都可作，就是不合主的意思，那个罪还不是最大。我不是说可以不听从主的意思，我是说，你那个错还不是最大。但是，你不能出去另外设立一个教会。任意去另外设立教会，这是最大的罪。我们要怕设立教会，过于怕作任何的事。

弟兄们！你们看见这个的严重么？再没有比任意设立教会更坏的！请你们记得，什么都办得，就是教会办不得。因为这是基督身体的问题。这件事我们必须在神的面前弄清楚。

所以，我们无论到那里去，第一件事就是寻找到底这个地方有没有教会。不是这个教会强不强的问题，那是另外一个问题。不是这个教会属灵不属灵的问题，那是第二个问题。如果有宗派在这一头，或者有罗马教在那一头，如果是数地一会，或者是一地数会，你看见，在这里还是没有教会，我们就可以设立教会。因为教会是地方的，不是堂会主义，也不是联合主义。如果在一个地方已经有了地方的教会，我们绝对不能有第二个教会，我们必须害怕另外设立桌子擘饼，因为这是不得了的事。

我今天心里顶难受，有许多人读了我们的一点书，也稍微看见了一点教会真理，就说，我们来聚会罢！弟兄们！没有这么简单，我们不能随便起来设立教会。第一件事，我们必须看见在那个地方有没有教会。如果已经有了地方的教会，我就是不乐意，也得和那些弟兄们来往。如果是一个公会、宗派，那我们没有法子，我不能到宗派里去。如果是一个教会，我就是看见她有错，我也不能另外设立一个教会来帮助她；我只能用教训来帮助她看见。我心里难受，就是有许多人好像对于设立教会不惧怕，好像以为这是简单的事，三五个人一谈就设立一个。比较有一点恩赐的弟兄，有一点圣经知识的弟兄，能讲道的，就以为能够设立教会。假定说，我和弟兄出事情，不是我不能再出去讲道，设立桌子，能；盖一个聚会所，也能；这是容易的事。但是不能作，因为在一个地方，教会是一个。

所以，今天弟兄们必须被带到一个地步，不愿意犯分裂基督身体的罪。基督的身体只有一个，我不愿意作一个属情欲、属肉体的人，来作分门别类的事。弟兄们都站在这个地位上的时候，我们的学习就增加，我们的属灵也增加，我们就能够真的走上教会的道路，弟兄姊妹也就能够真的合一。不是外表上的大合一，里面不清楚；也不是‘属灵’的合一，仍然你是一个宗派，我是一个宗派。

‘紧急的呼吁’上说到英国开西的一个大会，一年有一个礼拜在基督里的合一。我要问，那五十一个礼拜怎样办？如果是在基督里合一，就应该五十二个礼拜都合一。如果应该分开，就应该五十二个礼拜都分开。但是希奇，一年一个礼拜到开西去是合一的，回来就分开。而有的弟兄能够把这个拿得来作合一的现象！分开如果是应该的，就应该分开。合一如果是应该的，就应该合一。要合一就是合一，要分开就是分开。如果只有一个礼拜的合一，回去就不合一，那我们愿意每天都住在开西不回去。我们要看见彻底的合一，不是所谓的‘属灵’的合一。这个辞是好的，但是他们用的意思不一样。我们所看见的合一，是基督身体的合一表显在地方上。就是这个表显在地方上，叫许多人不能过去，这是一个大试炼。如果神把这个‘地方’除掉，那很便当。我们开几个会，大家聚一聚、谈一谈，再回去。

我愿意弟兄们能够看见，教会是地方的。过些日子蒙神怜悯，我们就可以有几百个、几千个地方教会兴起来，我们也可能传到外国去，再传回来。我盼望我们在中国的弟兄，千万不要受堂会主义的影响。堂会主义没有别的，只有一句话，就是分开，把一个地方分开。我盼望弟兄姊妹有一个惧怕设立教会的心，我什么都敢作，就是不敢设立教会。我们要严格的看见：基督的身体是在地方上表显的。当然我们不能勉强别人。如果在一个地方有公会、有宗派，那是另外一件事。但如果在那一个地方已经有了教会，我们就不能再设立。如果是这样，我想，教会在中国的路也许能走得更好。

一个关于合一的问题

有弟兄问：这一次关于教会合一的话是从我们出去的，很容易引起误会，以为是我们是去合并人，为什么我们不合并到他们那里去？

答：你们总得给他们看见，基本的问题是在这里：我在主的面前有的东西能够让步，有的东西不能让步。什么东西是不能让步的呢？就是圣经的教训；因为那是主的话，我们要让步也不能让步。我这样说，我那样说，有什么用？我们要改变主的话是不能的。什么是能让步的呢？我们自己的地位能让步。我想，我们对于各公会的弟兄，或者是堂会的，或者是联合会的，有的不能让步的，我们一点不能让，要站住；能够让步的要让步，我们要寻求合一。

不能让步的有两点：第一，宗派是罪，这个我们没有法子让步。因为神说分门结党是肉体的事，我们不能说分门结党是属灵的。我们如果不忠心，就不是主的仆人，就永远不能传主的话。宗派总得定罪。这是消极方面的。第二，我们必须要他们承认教会是地方的，这是积极方面的，这也一点不能让步。一个地方只应该有一个教会，不是几个教会；这是主的话，我们没有权柄改变。这两个要改变一个都不可以。主的话方面的问题解决了之后，你并我、我并你，都没有问题。那不是主的话，那是我的地位；那一个如果要考虑，就不对，我们就不是主的仆人。

他们今天和你们联合起来，将来再分裂怎么办？他们是刚刚起头要走这条路，很容易再出事情。因为前一次作过的人，再作一次很容易。前一次走宗派的路，再走宗派的路也很容易。我们并不是不相信我们的弟兄，是他们必须定宗派为罪，神才能把他们拯救出来。如果他们不定宗派为罪，他们就是现在出来了，将来仍然要出事情的。今天我们如果用手腕来合一，难处还是要出来的。这两个不能放松：宗派是罪恶，教会是地方的。我们可以对他们说，我们是三十年来走在这条路上，盼望你们和我们一同走。

另一面，就是算我们也没有走，我们再起头也可以。因为这是我们的，就算我们并在你们那里也可以。主的话是主的，我们不能退让；历史是我们的，我们可以退让。教会是地方的，宗派是罪恶，这两点不能放松。至于地位问题，我们从明天起再起头；我拒绝宗派，你也拒绝宗派，我们都合起来作地方教会好不好？历史是我们的，这个我们可以让步，从新再起头，你不是，我也不是，明天大家都是，好不好？凡是我们可以让步的，我们都让步。主的话，我们没有法子让步的，不能让步。我想，这是很容易解决的，不是难处。

至于行政方面，一个地方也只能有一个行政。堂会主义是有几个行政。你们记得，在使徒行传里面，保罗和巴拿巴到各教会去设立长老。（十四23。）如果圣经里面只有保罗的这一段，可能他们就要说，一个地方可以有好几个教会，可以都有他们的长老。但是，你们把提多书一章拿来看，情形就不一样。提多书一章的情形是什么呢？保罗说，‘在各城设立长老。’你把使徒行传和提多书的这两句话合在一起读，就觉得非常特别，一面是说‘各教会，’一面是说‘各城。’所以，长老是为着各教会设立的，而长老管理教会的范围是以城为范围的。

有许多弟兄姊妹以为，他们与我们合一，不过是属灵的，行政还是独立的。这不是圣经的教训。一个地方只有一个教会，只有一个行政；一个地方不能有几个教会，有几个行政。这个我们要弄清楚，这也是一件要紧的事。一个城只能有一个行政，不能有几个行政。这个看得准的话，难处就少。不然的话，你在这一个聚会里有难处，就到另外一个聚会里去。你不接纳我，我走另一条街，到那边去，他们接纳我。神的儿女如果看见身体的合一，就不只弟兄姊妹的交通是合一的，并且行政也是合一的－声。

通问

同归于一（杭州）

杭州有位牛述光弟兄，他在华北就早已看见主的道路。但是他和别的一般弟兄一样，偏向于所谓的‘属灵’的合一，以为只要心里没有宗派，心里不分彼此就可以了。

最近他读以弗所书，读到四章十三节：‘在真道上同归于一，’主特别叫他看见‘归于一’的‘归’字。归，不只有心，也该有行为；归，不只有心中的合一，也当有行动的合一；生命既是合一的，见证也应该是合一。所以，他觉得一个地方有两个行政是不对，应当用行动‘归’到身体里面去。那天饭后，我们一同谈话、唱诗、祷告的时候，我们的牛弟兄是满了赞美，也满了亏欠主的感觉。他回到基督身体的里面，就摸着神的丰富是在身体之外所摸不着的。

达微谨上

一九五一年三月

寻求交通（福州）

关于目前福州教会情形：蒙主恩典，各种聚会照常，不过每月各家都有一连数天特别传福音。感谢主，收效比前更佳。最近三个月来已受浸三次。弟兄姊妹共分十二家聚会。

关于慕道聚会：系讲解基本要道。因为新受浸者，对初信造就，似乎赶不上；普通福音又感太平淡，所以需要此种信息，然后接上初信造就。但每月聚会，不但信徒得造就，亦有罪人得救。

关于初信造就聚会：现分十四家举行，按各处信徒情形带领。其中亦有先讲道，后分组讨论、或见证。

至于闽北、闽东，各地教会都有同工前往看望。各地信徒真是如饥如渴，盼望时常有人前往帮助。

对于合一方面：近来各公会中常有人前来与我们交通，如公理会八十余岁的老牧师，他曾任五十余年牧师职分，此次看见道路，愿意与我们同行。在爱筵中曾起立作简短见证，表示非常愉快。又有一位圣公会女传道，看见道路后，曾带领出几位青年弟兄姊妹与我们交通。现在这位姊妹在我们中间学习事奉。又有一位公理会东门堂传道，系神学院毕业，亦于前礼拜六晚交通聚会中接纳他。其余爱主的团体及个人，均在进行寻求交通中。

你的弟兄　陈必荫　朱茂祥　郑证光　叶逢生　同启

一九五一年二月十六日

好好事奉（长春）

因着主的怜悯，弟同作新弟兄到大连、沈阳，各有十余日的聚会。主施恩给我们，祂的话把路显明得更清楚。各地的需要，实非弟等所能供应，只好自卑在神的脚前，为行路的朋友多求一些饼。弟等又软弱、又火热，豫备在任何的时候都好好事奉。已往失去的太多，这次是披麻蒙灰还我们的价，趁着机会，把路摆在多人面前。

华天民上言

一九五○年十二月八日

合一的路（北京）

在石家庄已于月之十一日有记念主的桌子。第一次起头就有四十余位弟兄姊妹擘饼，是内地会和神召会转过来的。如果主怜悯，弟兄们大半欢喜走合一的路。最近长辛店也有起头，公理会和神召会得救的人虽不多，都愿过来。在福音上看见神是祝福，在合一上看见神是走这路。我们只有将赞美、感谢、荣耀归给我们所事奉的神。

弟阎迦勒上

一九五一年二月二十一日

但愿看得见跟得上（汉口）

几次与弟兄们相交，都尝到了主爱的甘美，也看见其中有经过雕刻的活石头。

今天约了耶稣家庭的负责人，神召会、信义会几位弟兄，还有协合神学院的教授等来此赴爱席，谈得很通。惟愿主今天在教会中所要作的事都看得见，所要走的路都跟得上。

弟侯颂三上

一九五一年一月三十一日

安阳东乡

弟自沪归后，看见主在这里的乡村中，特别是安阳的东乡，点起福音的火。有的村庄，每日悔改接受主名的人甚多，而且都是很清楚的得救了。主在环境上也给我们恩典，所以弟兄们都满心的赞美感谢，充满了喜乐。新得救的弟兄们也是一团火热，非常新鲜活泼。

因此，弟越来越觉得，我们这里需要诸位长兄们给以极大的帮助。

关于合一的事，弟正求主开门。但这里所有公会的人大多数都已转过来了。所余下的，多数尚未清楚得救，与他们谈的确非易事，他们是否肯接受主真成问题。但愿主怜悯他们。

弟高非力谨启

一九五一年二月

主配得一切荣耀

自今年来，很看见神的同在和祝福，每次聚会非常新鲜，每次交通聚会，遇见主的自己。弟兄姊妹们的心，都是交得很通。在正月传了福音五天，每天圣灵大作工。虽然天气寒冷得很，早上六七点，弟兄们都到了聚会处。每天早晨祷告。有两天下着大雨，弟兄姊妹因为心里火热，不怕雨大，结果还是坐满了聚会房子。这次不只救了不少的罪人，也复兴了弟兄姊妹。主配得一切荣耀。阿们。

主内小弟范之光敬上

一九五一年二月二十七日

主的豫备（宜春）

感谢主！宜春的房子已给我们豫备好了。在宜春北门外，计有三间三进加小屋，也有楼。（楼上向不住人。）前面的三间改作双开间的店面。地点临街有较小的市面，而与城只一江之隔。且江面不像兰溪之大，水也好。颇合开厂条件，而工商科也许可我们筹备，我们真感谢主，祂在前面走，给我们安排好地方。我们现在起首要购买铁轮机及备办原料，已积极进行了。

弟金和笙上

一九五一年三月七日

莫大的呼声（泉州）

农历年内，弟应邀到距泉十五里之陈埭乡，有数日聚会。有一位传道，于两月前自公会出来，站在教会地位来聚会，现又有十余人等候受浸。

这里工作机会颇佳。附近甚多乡镇城市与此毗连。所以这里的教会能强壮，就影响这一带不少。所以弟祈神为这一带莫大的呼声，兴起器皿来。弟拟下周内到安海与同安一带看望教会数日。主若许可，再过两周即回榕。

叶逢生

一九五一年二月二十六日

不能不记念主了（纪各庄）

这里几个幼小的弟兄，蒙神怜悯，也多蒙兄长们的顾念，寄下书报，实在使我们得了帮助。因主流血舍命的爱摸着我们，不记念主，实在过不去了。所以于二月二十五日起，开始设立了主的桌子。我们软弱幼稚，实在需要各地教会代祷并指教。

李泽民、刘学礼、王重新、张再生同启

一九五一年二月二十六日

起首看见（长沙）

在教会寻求合一方面，前蓝弟兄来长沙，有七次的特别聚会，有许多在公会中的弟兄姊妹看见光。他们中间有许多有心的和我们有个别的交通，有的常来聚会。另外比较使我们感慰的，是在各学校中年轻的弟兄姊妹们，他们里面已起首有看见。消极方面看见宗派是罪恶；积极方面，他们也有人看见身体的见证。

湘潭教会也在起头，前已开始擘饼。张挺夫弟兄等在负责。神在那里，在个人身上，有厉害的工作。那边有一公会的牧师，他的师母和女儿都在我们中间聚会。他自己也在说，我要走这条路了。

这边外面的情形的确好。但难处是缺少基本彻底摆上的人。我们恳切祷告，我们盼望有有分量、有学习的人来。因为工作多，真实摆上的人不够，便显得教会事奉的松弛。前面的路，仰望主的带领。请多记念这幼稚的孩子。

张方正

一九五一年三月一日

读经的实行（北京）

在二十八个读经方法中，弟首先是一卷一卷的读。其次是历史的读法，就着创世记来说，从中寻找出七对人来－亚当与夏娃、该隐与亚伯、以诺与挪亚、亚伯拉罕与罗得、以撒与以实玛利、雅各与以扫、约瑟与众弟兄。此外还有河流的读法，如它的发源、河水的效能、属灵的教训等。再就是寻找出事实来读。也曾用救赎二字，在神的面前看一看神整个救赎的计划。

在配搭事奉上，在主的光中，越看越清楚，除了顺服权柄之外，是没有路可走了。一有不法与不服，就感觉到不舒服。（下略。）

刑民安谨启

近两月来

最近两月来，各地的教会都蓬蓬勃勃的兴起。负责的弟兄都刚强起来。传福音聚会的人数日增，新得救的人也不少。各地都将要举行一次的受浸。在板湖每主日都有一两次教会的交通谈话。在东海也曾有人来寻求交通。在每次谈话或祷告中，感谢神，祂真在我们当中，增加了我们的信心。（下略。）

朱文彬敬启

一九五一年二月四日

主的灵已在安徽运行

弟前次在芜湖有几天的聚会，和弟兄们谈话，知道当涂、安庆、合肥，都有很好的弟兄在那里。当涂已有聚会数月了。本来有五位弟兄，都有心为主。生活不缺乏。房子凳子，他们都豫备好了。他们常常传福音，不久要有受浸擘饼。安庆，从南京去一位姊妹，在护士学校。从芜湖去三位弟兄，二位在农场作事，一位在银行作事。他们三位师母都是姊妹。又有一位王彝训弟兄是安庆人，在芜湖安大读书，现因病回家休养。他们都迫切的要有聚会。他们很盼望能从上海有人去帮助他们聚会起头。

季永同

一九五一年二月十六日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


复兴报 第三十七期--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
复兴报　第三十七期--复刊敞开的门（卷二）、复刊复兴报
复兴报　第三十七期 书名：复刊敞开的门（卷二）、复刊复兴报

复兴　第三十七期　一九五一年一月一日

由死而生

一　由死而生－恩主，这是说，生命在此，或是生命在于来世？
    不必等候！毁坏破碎的器皿，即今可在陶人手中陶制。
二　由死而生－何等奇妙的复活！种时明感软弱，起时强壮；
    你的生命显于劳碌和折磨；时刻非我，乃是基督我王。
三　由死而生－客旅道路何孤单，认识十架者却都愿同陟，
    效法祂死，他们与祂同苦难，因祂，地上利益看为损失。
四　由死而生－福哉使命！能长远从天上的洁清白明江河，
    生命丰盛，带着洋溢的活泉，告诉渴人，从兹无需再渴。
                                            －声译

敬拜神的道路－一次中周讲道聚会的记录－

读经：

创世记二十四章二十六至二十七节：‘那人就低头向耶和华下拜，说，耶和华我主人亚伯拉罕的神是应当称颂的，因祂不断的以慈爱诚实待我主人；至于我，耶和华在路上引领我，直走到我主人的兄弟家里。’

五十二至五十三节：‘亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。当下仆人拿出金器、银器、和衣服送给利百加，又将宝物送给她哥哥、和她母亲。’

出埃及记四章三十至三十一节：‘亚伦将耶和华对摩西所说的一切话，述说了一遍，又在百姓眼前行了那些神迹。百姓就信了；以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。’

十二章二十七节：‘你们就说，这是献给耶和华逾越节的祭；当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头下拜。’

三十四章五至九节：‘耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。耶和华在他面前宣告说，耶和华，耶和华，是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯和罪恶；万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。摩西急忙伏地下拜，说，主阿，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓；又求你赦免我们的罪孽、和罪恶，以我们为你的产业。’

约书亚记五章十三至十四节：‘约书亚靠近耶利哥的时候举目观看，不料，有一个人手里有拔出来的刀，对面站立；约书亚到他那里，问祂说，你是帮助我们呢，是帮助我们敌人呢？祂回答说，不是的；我来是要作耶和华军队的元帅！约书亚就俯伏在地下拜，说，我主有什么吩咐仆人。’

士师记七章十五节：‘基甸听见这梦、和梦的讲解，就敬拜神，回到以色列营中，说，起来罢！耶和华已将米甸的军队交在你们手中了。’

撒母耳记上一章二十七至二十八节：‘我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归与耶和华，使他终身归与耶和华。于是在那里敬拜耶和华。’

撒母耳记下十二章十八至二十节：‘到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了；因他们说，孩子还活着的时候，我们劝他，他尚且不肯听我们的话；若告诉他孩子死了，岂不更加忧伤么？大卫见臣仆彼此低声说话，就知道孩子死了；问臣仆说，孩子死了么？他们说，死了。大卫就从地上起来，沐浴、抹膏、换了衣裳；进耶和华的殿敬拜；然后回宫；吩咐人摆饭，他便吃了。’

约伯记一章十三至二十节：‘有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒，有报信的来见约伯说，牛正耕地，驴在旁边吃草；示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。他还说话的时候，又有人来说，神从天上降下火来，将群羊、和仆人都烧灭了；惟有我一人逃脱，来报信给你。他还说话的时候，又有人来说；迦勒底人分作三队，忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。他还说话的时候，又有人来说，你的儿女正在他们长兄的家里，吃饭喝酒；不料，有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。约伯便起来，撕裂外袍，剃了头，伏在地上下拜。’
（以上各节‘下拜’或作‘敬拜。’）

有一件事，我们在神的面前要对付的，就是我们如果要学习作一个敬拜神的人，如果光是敬拜神，是不可能的事。我不是说，我们不要敬拜神，我们要敬拜神。但是，请你们记得，像我们前几次所说的，有一天，神要把我们带到一个地步，开我们的眼睛，叫我们不只认识祂作父，并且认识祂作神；不只看见我们是祂的儿女，并且也看见我们是祂的臣仆，是祂的臣民。我们有了那一个看见，有了那一个启示，有了那一个遇见神，我们立刻就敬拜。但是我们不能停在那里。遇见神会敬拜神，看见神会敬拜神，神的启示和显现，会叫我们敬拜祂，但是，不能停在那里。什么时候一有了神的启示，一有了神的显现，那个结局就是说，因为我认识神的缘故，就接受了神的道路。你一看见神，一认识神，那个结局，就叫你接受神的道路。

在神的圣经中，一面告诉我们要认识神自己，另一面告诉我们要认识神的道路。神的自己只有藉着启示能认识；神的道路，只有藉着顺服才能知道。我们是因着神的启示，认识神的自己；是因着肯受对付，肯顺服，认识神的道路。

什么是神的道路

什么叫作神的道路？神对付我们的方法，就是神的道路。神的道路，就是神所定规要作的事。神的道路，就是神在我们身上所拣选的路，那个就叫作神的道路。神的道路高过我们的道路。神自己有祂自己的定规，没有人能替神拣选祂自己的路。神喜欢对待这个人这样，神喜欢对待那个人那样；神乐意这样作，神乐意那样作，这就叫作神的道路。神的道路，意思就是说，神喜欢怎样就怎样，神定规怎样就怎样。

有一件事，是许多人所不能接受的，就是人没有得着神的启示之先，人不能接受神的道路。人必须先接受启示，才能接受道路。人在那里一直问说，为什么神喜爱雅各，不喜爱以扫？我们满腔为以扫抱不平。我们为以扫气得很。我们看见以扫是一个好人，好得很，什么都是以扫受欺。雅各顶坏，顶诡诈。但是神说，我喜爱雅各，不喜爱以扫。（罗九13。）你在那里一直问为什么，为什么。但是，所有说为什么的人，都是没有看见神的人。凡看见神的人要说，祂是神。祂要怎样作就怎样作，祂高兴怎样作就怎样作。祂是神。没有一个人能对神说，你应当怎样作。神从来用不着谋士，神从来用不着参谋、参议。神从来用不着一个参谋本部来替神定规说，那些事情应当怎样作。神高兴怎样作，就怎样作，这就是神的道路。

神的道路就是神自己的拣选，神的道路就是神高兴要作的。我就是要这样作，我就是要这样对付你；我要这件事成功，我不要那件事成功；我要你碰着这个，我不要你碰着那个，这是神的道路。

不停在敬拜神那里

请你记得，人一得着启示，人一认识神，一知道祂是神，我是人，就不能不低头敬拜神，但是，不能停在那里，那个是过于抽象的。你立刻要说，神，我敬拜你，我也敬拜你的道路；我不只敬拜你，我也敬拜你的道路。你的心被神带到一个地步，你伏在神的面前，对神说，我不只看见你应当得着敬拜，就是神，你所有的，你所高兴的事，我也敬拜；你所拣选的事，我也敬拜；你所定规临到我身上的事，你所看为好而临到我身上的事，我都敬拜。你所不喜欢我追求的，我也敬拜。弟兄姊妹们，这是一件顶容易的事，不出代价的事，就是我们在这里说，我敬拜神。所有真实的敬拜，我多次说过，我再说，是从认识神而来的。所有真实的敬拜，是从得着启示来的，是从看见神是谁而来的。感谢神，我认识了祂，结局我就伏在祂面前说，你所作的都是对的，你不会作错事。这样，你就接受神的道路。

我们是学习一步一步的走道路。你如果要在神的面前走道路，你如果不能学习敬拜神的道路－不只敬拜神，并且敬拜神的道路。我告诉你，你在属灵的事上就没有前途。我们所有属灵的前途，都是看我们能不能敬拜神的道路。所有认识神的人，都要被带到一个地步说，我敬拜神的道路，我敬拜神在我身上所定规的，我敬拜神在我身上所作的，我敬拜神在我身上所高兴的，我敬拜神在我身上所剥夺的。我就是敬拜这个。

敬拜神的道路者

我们要看在旧约里所有敬拜神的人，他们是怎样敬拜的。我们要从旧约里那些敬拜神的人身上来看神的道路。

因道路的亨通而敬拜神

神的道路是什么呢？意思就是神在我身上所作的。我们所寻找出来的第一个例，是在创世记二十四章。你们记得这里的故事，就是亚伯拉罕对管理他全业的仆人说，‘你要往我本地本族去，为我的儿子以撒娶一个妻子。’（4。）这是一件顶为难的事。亚伯拉罕那时住在迦南地，和米所波大米隔了一条约但河，还隔了一条伯拉大河；在约但河和伯拉大河的中间，并且还隔了一个沙漠。要一个仆人走这么远的路，到一个陌生地方去，劝一个少年女子接受这一个婚姻，这可为难了。但是，他仰望神。好像他是要到天涯去寻一个亚伯拉罕的家，去寻一个女子，但是他仰望神。他一路走的时候，顶希奇，圣经记载说，他走到拿鹤城，就是亚伯拉罕的城，就祷告说，‘耶和华我主人亚伯拉罕的神阿，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。我现今站在井旁，城内居民的女子们正出来打水。我向那一个女子说，请你拿下水瓶来，给我水喝；她若说，请喝，我也给你的骆驼喝，愿那女子就作你所豫定给你仆人以撒的妻。…’（12～14。）这个祷告可有一点为难。他就是这样祷告。等一等利百加来了。

我们都知道这里的故事，那仆人所遇见的一切，正如仆人所祷告的。但是，如果这一个女子，不是亚伯拉罕本家的人，怎么办呢？你知道这里是豫表教会和基督是一家的，那得以成圣的和使人成圣的是出于一。以撒是从那里出来的，利百加也得从那里出来。如果有一个别族的人、示拿的人、巴比伦的人如此作，就怎么办？但是，他一打听，一问就问出来说，她就是亚伯拉罕的本家，所以他立刻就向耶和华下拜，向耶和华敬拜。（23～27。）你看见么？这就叫作耶和华的道路。我告诉你说，你如果学习在你的道路上认定主，就是箴言三章的认定主，（6，）就是在神的道路上认定主，求主说，我要你赐恩，我在这里请你作这个，我在这里相信你作这个，我在这里仰望你作这个，结局怎样？结局主这样作了，你就敬拜。所以敬拜不只是因神自己是神而敬拜祂，并且也是因着神的作为而敬拜祂。所以仆人立刻低下头来敬拜说，我知道你赐恩给我，你怎样恩待了我的主人亚伯拉罕，你也恩待了我，你在路上引领了我。

弟兄姊妹们，你看见什么叫作敬拜？敬拜就是归荣耀于神，敬拜就是神所得着的荣耀。不是说，你碰着一件事，祷告过后，事情作得很顺利，你就在那里说，这一次事情刚刚好，这一次事情巧得很，这一次运气好得很，这一次亏得我如此的作。我告诉你，一个认识神的人，一个遇见神的人，看见神作了一件事，他不能作别的，他只能立刻跪下来敬拜神。那仆人没有时候和利百加说话，他第一件是敬拜神；他并未觉得难以为情，他立刻低下头来说，神！我敬拜你。

什么叫作敬拜？敬拜就是神的道路在我身上这样作，我就将荣耀归给祂。将荣耀归给祂，就是敬拜。我不知道我的话够清楚么？我盼望你们能知道荣耀和敬拜的关系。我所给神的荣耀就是敬拜。我们所给神的荣耀，没有过于敬拜的。我们伏在神的面前，就是神在我们身上所得着的敬拜，你能在神的面前服下来对神说，我向你服下来。所以骄傲的人不能敬拜神。骄傲的人永远不能将荣耀归给神，总以为这是我的本事，这是碰巧，这是刚刚好；亏得我这样作，亏得我说这句话，亏得我碰着这个人。这样的人，永远不能荣耀神，因为他不能敬拜神。敬拜神，需要在道路上就将荣耀归给神说，神，我感谢你，赞美你，这是你所作的事；我感谢你，赞美你，这是你所给我的。我告诉你，许多时候，我们不能不低下头来将荣耀归给神；不能不低下头来说，神，我敬拜你。

那一个仆人到了利百加的家里。将这些话说给拉班、彼土利、和他们家里许多的人听，并且说要将利百加带去。（创二四34～49。）彼土利和拉班等听见这些话，就说，这是耶和华所作的事，我们可以让她去，利百加如果要去就可以去了。（50～51。）如果是我们的话，就要说，这一个人的运气好得很，这一个人的眼光好得很，这一次的事情很顺利。这样说，就显出你不认识神，显出你没有看见神。在这里有一个人认识神，他看见了神的作为。他有一个特点，虽然道路顺利到那种地步，他在那里不是高兴，他不是谢谢他们，他是向耶和华俯伏在地。（52。）这就叫敬拜。

弟兄姊妹们，我们要学习认识神的道路。我不知道怎样能叫你们知道，我只是说，我们作基督徒，要看见两件事，我们有两条路。我们作基督徒之后，一面要学习认识神的旨意，认识神的工作；另一面要学习认识神的道路，就是神对付你的方法。我们要敬拜神，我们也要接受祂对付我们的方法。不错，亚伯拉罕的老仆人是事情顺利得很。但是，他有一个特点，就是他立刻敬拜耶和华。

我从前已经说过，现在再说，如果我们真的要敬拜神，你要看见一次过一次，祂要给我们更多的机会敬拜祂。那个老仆人才到乡村的门口，拉班家的门口，他就敬拜。他到了里面又敬拜。你第一次敬拜了神，神就要给你第二次的机会来敬拜祂。因为祂要作出事来叫你敬拜，叫你没有话说；神又作出事来，叫你不能不敬拜祂。许多时候，神给我们的道路实在亨通，在这一个时候你要承认，不是我自己的手，不是我自己的定规，不是我有本事那样作，乃是耶和华作了一切的事，是耶和华引领了我，因此耶和华应当得着所有的荣耀。

蒙神鉴察苦情而敬拜神

第二处的圣经，是在出埃及四章。那时，神打发摩西去告诉以色列人说，祂现在要眷顾以色列，现在要拯救他们出埃及，不再作奴仆，不必再在那里烧砖，不必再烧从前建造巴别塔的材料。三十一节：‘…以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。’你看见这里又有一班人，因着神的道路来敬拜神。我告诉你，许多时候，好像神在道路上引导我们，像引导亚伯拉罕的仆人一样，在事情上有所成就，我们在那时候，当然不能不敬拜神。但是这里是另一样，这里的敬拜，是因为神顾念他们，是因为神鉴察他们的苦情。在这里，神并没有作什么，神不过藉摩西和亚伦告诉以色列人说，虽然经过四百三十年，神还记念他们，神还眷顾他们，神鉴察他们所受的痛苦。鉴察的意思就是看见。他们所遭遇的一切，神还看见。以色列人看见神记念他们，眷顾他们，鉴察他们，就低头敬拜。

许多时候，在我们中间有受试炼的弟兄姊妹，他们所以不能敬拜的缘故，就是以为神忘记了他们。许多人家庭里遭遇难处，但是总没有四百三十年之久，怎能说神忘记了呢？如果他们说，我们作了这么多年的奴仆，神不管；如果有人说，我病了这么长久，主不医治；我失业了这么多年，神不开路；我丈夫到现在还是不信；我的家庭中遭遇难处，还是如故；好像神忘记了我，好像神忘记了我的难处，好像神忘记了我的痛苦等等；我告诉你说，你就不能敬拜神，你的口就堵起来，你在神的面前就没有法子说敬拜的话。有一天你看见了神，你认识了神，你认识了神的道路，你看见神没有忘记你的事，你要对神说，我所经过的一切，都是为着我的好处，你就要低下你的头来说，神，我敬拜你。我告诉你，许多时候因着感恩的缘故，我们不能不敬拜神说，神，我要敬拜，为着你所给我的那么多的恩典和祝福。

因神的拯救而敬拜神

在出埃及记十二章二十七节，神命令以色列人，告诉他们的儿女以逾越节的由来说，‘这是献给耶和华逾越节的祭；当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。’以色列人听见这话就怎样？‘于是百姓低头下拜。’百姓敬拜神。请你记得，旧约里逾越节的祭不是赎罪的祭，乃是记念的祭，这记念的祭，叫你不能不敬拜神。神灭了埃及人的长子，可是越过了以色列家。他们想到他们和世人不同的地方，想到他们和世人将来到不同的地方，他们就不能不敬拜神。

逾越节的祭，像我们主日晚上的擘饼一样，是记念的祭，是记念的筵席，是记念主的工作，记念世人和我是怎样不同，我们就不能不发出敬拜的心。神怎么拣会拣到我！因着神这样的拣法，我就不能不敬拜神。许多时候，神的恩典只会叫我们感谢，不能叫我们敬拜，但是，我们看见神的道路的时候，就不能不敬拜。当以色列人看见神的道路的时候，不能不说，‘神，这么多的人住在埃及，你怎么会越过了以色列家，而临到埃及人的家呢？埃及人的长子，没有不被杀的，怎么以色列的长子被保守呢？神，你到底是怎么作的呢？’你看见神怎样作，你看见神怎样拣选你，你就敬拜神。神怎样作法，这就是祂的道路。不只神施恩给你这个人，并且神是这样作法，拣选你这个人，所以你就敬拜神。

我不知道你曾想到没有？我常常想，当我得救的时候，我是一个学生。同学有四百多个，在那么多的同学中，神不拣别人，怎么一拣就拣到了我。我父亲有十二个弟兄姊妹，在这么多的支派中，神不拣选别人，怎么一拣就拣到了我。当你想到神作事的法子的时候，你就不只想到你所得的恩典而感谢神，并且你也因着神怎样作而敬拜神。敬拜是说神是这样的赐恩典。不只是神赐恩典，并且是这样的赐恩典。因着神是这样的赐恩，所以说，神，我敬拜你，这是你的作为，我说你是神。

哦，弟兄姊妹们，这是神的道路！你问说，神为着什么救我？我只能告诉你说，是神的高兴，是神的拣选，是神要这样作，是神定规要这样作，所以我就没有话说，只得低下头来，伏在祂的面前说，神，我敬拜你。你不只有恩典，并且你有希奇的道路来施恩典。所以以色列人看见这件事，不只感谢神，并且也敬拜神。

比方说，主日晚上擘饼的时候，当你想到神恩待你，神救你，你是一个罪人，神救了你；你怎样得著称义，你怎样得着重生，你怎样得着生命作神的儿女，你就感谢神。但是，你想到神怎样赦免你的罪，神用怎样的方法，经过多少的手续，叫你作个称义的人，神花了多少功夫，怎样从千家万家之中，把你抽出来，从粪土里、淤泥中把你救出来，你不知道怎样一走会走到那一个礼拜堂里去，你不知道怎样一听会听到那样的福音，你不知道怎么刚刚好那一次的道是那一个人讲，你不知道怎样会那一次一听就接受了，哦，当你记念神的道路的时候，你不只感谢，并且你要敬拜了。你敬拜这一位安排道路的神，你认识了神的道路，你就不能不敬拜神。

这里还有一件事是很希奇的，就是以色列人一听见那些话，就低头敬拜。（出十二27。）摩西没有教他们，摩西没有对他们说，你们应当敬拜。摩西不过将神的话告诉他们听，他们一听就敬拜。敬拜是用不着教的，敬拜是用不着别人告诉的，敬拜是用不着想的。当你看见神的道路的时候，你就不能不低下头来敬拜神。

因着神的宣告而敬拜神

摩西还碰着一件顶难的事。到了出埃及三十二至三十四章的时候，神给他十条诫写在两块石版上。摩西还在山上的时候，百姓在山下出了事情，百姓造了一个金牛犊来拜，结局，神大大不喜悦。神对摩西说，‘…下去罢，因为你的百姓，就是你从埃及地领出来的，已经败坏了。他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的神。耶和华对摩西说，我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。’（三二7～10。）这可见神是何等的动怒。我们看见摩西一面求神，另一面下山来办理这事。办完后，他第二次到山上去，神又吩咐摩西，再凿两块石版。摩西照耶和华所吩咐的上西乃山去，手里拿着两块石版。神给摩西两句很严重的话，‘耶和华在他面前宣告说，耶和华，耶和华，是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。为千万人存留慈爱，赦免罪孽、过犯、和罪恶。’（三四6～7。）如果话只说到这里，摩西就敬拜神，并不希奇。是到了下一半的话，摩西就急忙敬拜，才有些希奇。下一半的话和上一半的话，完全两样。上面说神是有怜悯，有恩典、赦免罪过，存留慈爱的神，摩西没有就敬拜；下面说到神‘万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代，’说到神何等的威严，何等的严肃。到这里，‘摩西急忙伏地下拜。’（8。）所以请你记得，不只是恩典的问题。我们以为是恩典的问题，如果是恩典的话，就算了，什么都过去了；但是，我们要认识神的圣洁。

我顶喜欢九节和八节。九节是摩西在那里祷告，摩西在那里求；但是八节是敬拜。先是敬拜，后是祷告。先承认神的道路是不错的，然后才求神赐恩。他不是对神说，你是一个不轻易发怒，有丰盛慈爱的神，你是赦免人的过犯罪恶的，所以求你怜悯我们，不要这样作。这常是我们的祷告。我们爱一直祷告说，你不要作你所要作的；你的道路是这样，但是你不要这样作。摩西却不然。摩西是先站在他的地位上，先承认神的道路是不错的。弟兄姊妹们，你有没有承认神的作为是不错的？你有没有一个时候祷告一件事，你知道神的道路不是这样？你有没有知道某弟兄受神的对付是该的，但是你要求神赦免这位弟兄，除去神的手在他身上？如果这样，我们没有敬拜神。我们一开口就是：神阿，求你把你的路改变一下，不要把重担压在他身上，不要叫他生病，不要叫他家庭里出那些事情。我告诉你，你是求恩典，你没有看见神的道路。你是祈求，你太大了，你没有站在神的道路上。摩西是先承认神的权柄，先承认神的道路。神说，我万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。摩西立刻就服下来说，神阿，你不错，你的道路不错，我敬拜你。因为你定规这样作，因为你的道路是如此，我没有法子，我敬拜你。后来才说，如果你恩待我们就求你和我们同走。他要求神的恩典，但是，他是先敬拜神。

有的时候，你到一个弟兄家里去，他的一个孩子病了，你和他们夫妇，一同跪下来祷告。你立刻就知道，神在这个家庭里没有得着敬拜；你知道在这一个地方，神从来没有得着敬拜。因为他们一跪下祷告，就说，神阿，医我孩子的病。他们一开口就说，神阿，我的孩子不可以死，你要医好我的孩子…。这是他们告诉神怎么作。他们替神定规道路。他们一开口，你就知道神没有得着敬拜。我这样说，不是说你不认识祂作你的父，我要再三的说，你不只要认识祂作你的父，你也要认识祂作你的神。作父是一件事，作神又是一件事。你到一个弟兄家里去，孩子病了，你和他们一同跪下祷告，孩子的父母祷告说，神，你作的不错，我们赞美你。你叫我们的孩子病了，我们赞美你。你不会作错事，我们敬拜你。你作的都是好的，如果孩子死了也可以；但是，如果你怜悯我们，就求你叫他好了。你看见，所有的问题在这里：求是可以，不是你敬拜把祷告挤出去，乃是先敬拜而后祷告。祷告，是说我要这一个；敬拜，是说神要什么。祷告，是表明我所要的；敬拜，是表明神所要的。祷告是先表明出我的意思，敬拜是表明出神的意思。

摩西在这里所作的，（出三四8～9，）真叫我们学功课。他看见神是这样的一位神，神是这样严厉的一位神，就没有办法，只有跪下，只有俯伏。摩西在这里没有对神讲理。摩西没有说，你如果刑罚怎么办？你如果追讨罪孽的话，这些以色列人怎么办？你如果追讨他们的罪，自父及子，直到三、四代的话，我怎么办？我自己白作了，四十年已经过去了，如果到三四代的话，我赶不上了，我完了，我白作了。摩西没有劝神说，你应当改一改。摩西作什么？摩西就是敬拜。我不知道怎么说，基督徒今天最大的需要，就是要学习一个功课，就是认识神的道路，喜欢神的道路。不管我怎样，不管我要什么东西；（摩西里面的确有个东西，巴不得要进迦南；）但是摩西先说，你要什么，你是不错的，我敬拜你。弟兄姊妹们，我们不只要学习遵行神的旨意，接受神的工作，我们并且要喜欢神的道路，要喜欢神所定规的事，要喜欢神所高兴的事。

因祂是耶和华军队的元帅而敬拜

在约书亚记里，你看见神才立约书亚引以色列人到迦南地去。这个责任实在大。摩西是老成的，已经死了，亚伦也已经死了，只剩下一个少年人约书亚。能负责的已经死了，留下一个少年人怎么办？约书亚怎么感觉？那老成的摩西都作不来，像我这样年轻的人怎么办？并且迦南地七族的人，个个都是强得很的，我怎么办？以色列人又都是怕死的，会发怨言的，叫我怎么办？约书亚处在这一种的情形之下，你能不能怪他提心吊胆呢？不能。我们如果在他同样的情形之下，我们也会提心吊胆。

但是，就在那个时候，约书亚看见一个异象，看见一个人，看见一个很大的人，手里有拔出来的刀。约书亚不知道这个人是谁，就问祂说，‘你是来帮助我们的呢，是帮助我们的敌人的呢？’（五13。）这一个问，我们要特别注意。那个人是怎么回答呢？许多人都看错了，以为那人说，我是为帮助你们来的。不，那个人没有这样回答。祂回答的头一句：‘不是的。’不是帮助你们，也不是帮助你们的敌人的。只有一件事是我作的，‘我来是要作耶和华军队的元帅！’（14。）感谢神，这是神所作的事！感谢神，这是主耶稣所作的！祂不是帮助我们，也不是帮助我们的敌人，乃是要作神军队的元帅。如果你在那里是神的军队，祂就要来作元帅。不是帮助的问题，乃是统帅的问题。不是帮你忙的问题，是你伏在祂下面。不是帮你作，是祂作你的统师。祂说，‘我来是要作耶和华军队的元帅！’约书亚听见了就怎样？‘约书亚就俯伏在地下拜。’

弟兄姊妹们，我们要学习看见神的道路。这又是神的道路。神所作的，一切事，不是帮助你，也不是帮助你的敌人。神不是站在一个争战中，帮助这一边，或者那一边。神是要作元帅。神要你服祂。你看见在这么多的仇敌面前，不是耶和华帮助我就好；乃是在这么多的仇敌面前，我如果伏在耶和华的底下，就什么都好了。

所有的问题，不是神帮助我们的问题，乃是伏在神的帅领之下。神作元帅，就什么都好了。今天有一个最大的难处在神的儿女中，就是什么都是以自己为中心，自己是一切的中心，什么都是为自己就好了。但是，神不要这一个，神要带领我们到一个地步，就是说，伏在祂下面就好了，别的都不成问题。

约书亚就俯伏敬拜。你如果知道神的道路的这一部分，就是神要作元帅，神要作一切的事，你就要敬拜。神不是要来助阵，神是要来领兵。你盼望神来助阵，那你误会了神。神是来领兵的。我们要伏在神的下面。你那个时候才知道什么叫作敬拜，你也知道从今以后就有刀拔出来帮助你。

因神的开路而敬拜神

在士师记里，你看见有一段关于基甸的事。在士师记七章，基甸在那个时侯，到底能打胜或者打败，一点的把握都没有。他到米甸人的营中去，听见一个米甸人，告诉另外一个米甸人说，‘我作了一个梦，梦见一个大麦饼辊入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。那同伴说，这不是别的，乃是以色列人约阿施的儿子基甸的刀；神已将米甸、和全军，都交在他的手中。基甸听见这梦、和梦的讲解，就敬拜神。’（13～15。）他不只敬拜神，并且要敬拜神所要作的事；不只敬拜神的能力，并且敬拜神这样作，神这样打米甸人，神这样拣选，神喜欢用这样的方法来打米甸人。在这里，特别是神的道路，神的作法，叫我们敬拜。感谢神，许多时候，神为我们开路好像是很容易的，神要作是很容易的。要三百个人去打米甸的军队，这真是笑话，但是神能这样的开路。但是，请你记得，神一直要我们注意这一个：就是神在祂儿女中所当得着的分，就是敬拜。不是说神的工作不要紧，乃是说，敬拜神，就是荣耀神，这一个是神在我们身上所要求的。

因神所赐的孩子而敬拜神

我们看撒上一章，这里实在摸着敬拜的灵。你记得哈拿没有孩子，她的丈夫有两个妻子，另外一个妻子有孩子，她没有，因此她受了许多气，所以她求神给她一个孩子。后来神给了她一个孩子，等到孩子断了奶，她就把孩子带到示罗，到耶和华的殿，她说，‘我祈求为要得这孩子，耶和华已将我所求的赐给我了。所以我将这孩子归与耶和华，使他终身归于耶和华。’（27～28。）你听这两句话！我觉得这两句话实在是宝贝！你把这两句话连在一起读：耶和华…给我，我…归与耶和华。耶和华将孩子给我，所以我将这孩子归与耶和华。我告诉你，没有一个祷告的答应比这一个更好。她在神面前所有的要求就是这一个。她受了一生的气，她一直盼望的就是要得着这一个孩子。结局怎样？你所给我的，我给你；你所给我的分，我要给你。哦，弟兄姊妹们，你看见么，惟独这样的人，下面才能作下去－‘于是在那里敬拜耶和华。’哈拿在那里敬拜耶和华。只有不停留在神的恩赐上的人，只追求神面的人，这个人是敬拜神的人。她给我们看见说，不是神所给我的那一个是宝贝，不是肯听我的祷告是宝贝，不是神给我撒母耳是宝贝，乃是神这样把撒母耳给我是宝贝的。

神将撒母耳给我，我就将撒母耳给神。请你记得，撒母耳一出去，敬拜也出去了。请你记得，没有奉献的人，就不能敬拜神。我想我们中间有人知道这件事。就是有一天当我们把所有的都献给神，连撒母耳都献给神的时候，那一天我们就起首学习敬拜。当我们看见祭坛的那一天，那一天我们就学习敬拜。

我常常不能忘记亚伯拉罕。我们最近题起他好几次了，现在我们再题起他。我常常觉得在创世记二十二章里，亚伯拉罕对他仆人所说的话是非常宝贝的。他带以撒快要到那边山上的时候，对他的仆人说，‘我与童子往那里去拜一拜，就回…来。’（5。）不是献祭，不是奉献，乃是要到那边去拜一拜。不是奉献，乃是敬拜。敬拜就是把以撒献给神。神那样作，是最好的，所以我敬拜。哦，弟兄姊妹们，我不相信一个人没有真实的奉献，而能有真实的敬拜的。如果没有那一个奉献，就是拜也拜不来的。乃是等到有一天，真的看见说，在我身上一无所有，我只有一个盼望，就是撒母耳，一切都在这里了，撒母耳一出去到神那里，你的敬拜就跟着他去了。哈拿知道神的道路：神既然将这个儿子给我，我就将这个儿子给神；不是只给神一次，乃是终身给神。她就在这一个地位上敬拜。

敬拜永远是跟着十字架走的，敬拜永远是跟着祭坛走的。那里有十字架、有祭坛，那里有奉献、有顺服神的道路，那里就有敬拜。那里有不为着自己，那里有不为着自己抓牢什么，那里就有敬拜。敬拜就是说，我不是中心；敬拜的意思是说，神是中心。敬拜的意思是说，我站在一边，神站在所有的地位上，所以撒母耳就得出去。

因神的表白而敬拜神

神的道路，不一定都是听祷告；神的道路，许多次都是不听祷告。神的道路，不一定都是顺利；神的道路，许多次是不顺利。神的道路，有的时候是这样，我们的态度如何呢？在撒下十二章里，你记得大卫犯罪的事。拔示巴怀孕生了一个孩子，神藉着先知拿单来说，孩子要死。大卫有罪，但是大卫爱儿子。虽然是从犯罪得来的，但是他爱。大卫像所有的父亲爱儿子一样。他怎样作呢？他在神的面前一直祷告，盼望神医治孩子的病。但是，神说，‘只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此你所得的孩子，必定要死。’（14。）你知道大卫是一个会祷告的人，你看见在诗篇里，大卫是多会祷告。大卫在那个时候尽力的祷告，并且是禁食祷告，他终夜躺在地上，是非常热切的祷告，但是结局，孩子死了。

一个没有奉献的人，一个不认识神的人，一个心未被神压服的人，当他禁食了，祷告了，并且是躺在地上祷告，一天到晚祷告，最热切的祷告，并且不是不会祷告的人，而这个时候，神没有答应他的祷告，就要说，神真是太厉害了，神真是太严厉了，从今以后不去作礼拜了，下一次不去擘饼了，再也不求神了，再也不祷告了。哦，许多人和神闹意见，许多人的路，和神的路不一样，就和神挣扎，和神辩论。就要说，神为什么这样对待我？许多人不服神的道路，说，神，你这样作，你摸着了我，我不服。也许口里没有说出来，但是心里不服，觉得神太厉害。

但是，顶希奇，人可以背叛的时候，大卫没有；人可以失望的时候，大卫没有；人可以埋怨的时候，大卫没有。他一听见孩子死了，那些臣仆就觉得顶为难。当他听见孩子病了的时候，不只禁食，而且躺在地上；现在死了，还不知道要怎样？但是大卫一听见孩子死了怎么样？‘大卫就从地上起来，沐浴、抹膏、换了衣裳；进耶和华的殿敬拜；然后回宫；吩咐人摆饭，他便吃了。’（20。）我告诉你，什么叫作敬拜？敬拜的意思就是说，我服在神的道路之下。我服在神的道路之下，这就叫作敬拜。不是失望，不是埋怨，不是从今以后消极了，不是从今以后和神闹意见了。乃是说，神，你这样作不错。这一个就是敬拜神的道路。

许多时候，神在我们身上，要作许多事情来表白祂自己。你知道不知道神的表白？许多时候，神要表白祂自己。许多时候，神必须向天使，神必须向鬼魔，神必须向世人，神必须向祂所有的儿女来表白说，祂与祂子民的罪没有分。因为我们失败、堕落、作了某件事，神政治的手要来表白给所有的使者、所有的鬼魔、世人、教会看见说，神对于那一件事没有分。因为这一个缘故，神要把我们摆在火里，神政治的手要摆在我们身上，神不让我们过去。我问你，你在那一个时候要对神说什么？我告诉你说，认识神的人，爱神的人，得着神启示的人，看见神显现的人，就要俯伏在神的面前说，如果我受苦，能够表明你的圣洁，我说阿们。如果我碰着难处，是要表白你的公义，我要说，神，你作的不错。如果我遭遇痛苦，能够表明你的性情，神阿，我乐意接受。这个叫作敬拜神的道路。

请你们记得，大卫在这里，他这一个经历，不是说他不是一个人。我常常觉得在神的话语中，给我们看见人的感觉。大卫所经历的，不是说一个人不爱他的儿子，不为儿子祷告。他爱儿子，也为他祷告，他不是不感觉，他是像所有世界上的人一样。有许多属灵的人，好像是活在天上，好像从来没有活在地上一样，不像一个人，什么都是特别的。但是，大卫的的确确是一个人，他有人的感觉，有人的爱。但是，他在这个地方，看见神定规要这样作，他就服下来，说，神，我敬拜你。

哦，求神拯救我们脱离我们的争执，脱离我们的闹意见。我们要看见有许多的盼望得不着，有许多的定规得不着，有许多的要求得不着，你如果看见，你要说，神，这是你的路，我服你，我敬拜你！我知道你是不错的。弟兄姊妹们，没有一个人能敬拜神，而能不服在神的道路之下的。所以说，启示，是敬拜神的根本条件；顺服神，是敬拜神道路的根本条件。没有神的显现，不能敬拜神自己；没有顺服，不能敬拜神的道路。要被神带到一个地步，看见说，神，我肯服你。就是你把我最爱的拿走，就是你把我最宝贝的拿走，神，我服你。这一个服就是敬拜。神，你是神，你没有错，你的道路是不错的，我赞美你。

我一生一世顶大的幸福，就是叫我能够认识和教士。在她的祷告中，有几十次，或者说有几百次，说，主，我称颂你的道路。我知道这是一个顶深的祷告，这是一个顶刚强的祷告。她几十次的祷告说，神，我称颂你的道路。请你记得，神的道路不一定都是那么顺利的，神的道路不一定都是那么上算的。神不一定会那么听你的祷告。你祷告了，禁食了，孩子还是死了，在那个时候，你要说，神，我敬拜你。你在那个时候，仍要敬拜神的道路。

因神的剥夺而敬拜神

最末后，我们要看，不一定像大卫一样被摔破，不一定因为要表白神的圣洁，表白神的自己而不听祷告。在这里有一个义人，名叫约伯，他有牛群、羊群，有儿女。有一天，有一个仆人来告诉他说，有火从天上来把你的羊群烧了，什么都没有了。又有一个仆人来告诉他说，有示巴人来把所有的牲畜都夺去了。又有一个人来告诉他说，风从旷野刮来，房子倒塌，他的儿女都压死了。又有一个仆人来告诉他说，又遭了抢劫，什么都没有了。四个不同的仆人来告诉他说，什么都没有了。（伯一13～19。）后来我们的约伯，神说认识祂忍耐的那个约伯，他就撕裂外袍，蒙上灰，剃了头，俯伏在神的面前敬拜神。这是他第一件作的事。他不只是敬拜神的自己，他在这里更是敬拜神的道路。请你记得，在这里不是表白什么，这里和大卫的事不一样。这里没有别的，就是神喜欢这样作。这里一点都不是顺利的，这里是苦的。一日之内，什么都没有了；几分钟之内，什么都没有了。我告诉你，约伯是一个服在神道路之下的人，他能说，神，你所作的不错。

弟兄姊妹们，我不知道你所经过的是什么，但是，我知道神在许多人身上作剥夺的工作，叫他失去许多，叫他的道路不亨通。我告诉你，你在那里怎样？许多人不蒙福的缘故，就是在那里一直踼，一直不平，一直问：为什么别人都没有这样的难处，难处就是临到我身上？所有的人都是点土成金的，就是我点金成土，只要落在我手里，就坏了。你不明白为着什么别人都是好好的，你就不行。别人作基督徒都是顺顺利利的，你就不顺利。也许我比别人作得好些，但是我所遭遇的却不一样。我告诉你，你可以说许多话，但是你要学习顺服神，你要学习服在神的下面，你要学习接受神的道路。神在你的买卖里，神在你的朋友中，神在你的环境里，为你所安排的道路都是好的，就是苦也是好的，乐也是好的，什么都是好的。我告诉你，你服在神的道路下面的时侯，你就能敬拜。

请你记得，没有一个敬拜是能够批评的。约伯记一章二十节，就是要我们无论是在好的环境之下，是在不好的环境之下，都要接受主的道路。那一个是实实在在的敬拜。哦，我不知道主对你的道路要怎样？请你记得，有缘故也好，没有缘故也好，神总是好的。神对于大卫有缘故，因为他犯了罪，我们能解释。但许多时候没有缘故，没有罪，你并没有比别的基督徒不好，也许比别的基督徒还要好些，为什么碰着的事是这样难呢？在这里，你要赞美神，你要从心里赞美神，你要服神的道路。你要说，神，你所作的是最好的。神，我俯伏在你的面前拜你，你所作的是最好的。

求神赐恩给我们，真叫我们不只有启示来敬拜，并且从今以后，有顺服、有奉献来敬拜。我们有两条路来敬拜，一面藉着启示，敬拜神自己；另一面，我们也藉着顺服来敬拜神的道路。我们要求神给我们看见这两方面：启示是叫我们敬拜神自己，顺服是叫我们敬拜神的道路。我们要说，神在我身上所作的都是不错的，神在我身上所作的，永远是对的。

祷告

我们的神，我们在你的面前真是要俯伏敬拜你。你所安排的事没有一样是不好的。许多时候，我们能拣选自己的道路，但是你拦阻我们，你不给我们顺利，你叫我们好像是碰壁的。我们要说，你如果喜欢就是最好的，我们不能说为着什么这样，为着什么那样对待我们的弟兄姊妹，而这样的对待我。我们不能说你为着什么恩待有的弟兄姊妹，而不恩待我。我们要接受你的道路。有理由的我们接受，没有理由的我们也接受。有益处的我们接受，没有益处的我们也接受。叫我们学习看见我们的道路，叫我们学习看见你的道路。神，不必告诉我们理由为着什么这样，只要神，是你作的，都是不错的。神，你所作的都是对的。叫我们在一切的事上不争执，不问为着什么。拯救我们脱离一切‘为什么。’拯救我们脱离一切的问题。仰望你拯救我们。求你带领我们的心到这一个地步，叫我们每一个作你宝座前的脚凳，叫你踏在上面，叫我们能顺服，能敬拜。祝福我们的弟兄姊妹。仰望你在我们中间恩待我们。靠着主耶稣的名。阿们。－声

两种生活的原则（一次主日讲道聚会的记录）

－生命的与是非的－

读经：

哥林多后书五章七节：‘因我们行事为人，是凭着信心，不是凭着眼见。’

马太福音十七章三节：‘忽然有摩西、以利亚，向他们显现，同耶稣说话。’

八节：‘他们举目不见一人，只见耶稣在那里。’

五节下半：‘你们要听祂！’

哥林多前书四章三至四节：‘我被你们论断，或被别人论断，我都以为极小的事；连我自己也不论断自己。我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。’

创世记二章九节下：‘园子当中又有生命树，和分别善恶的树。’

十六至十七节：‘耶和华神吩咐他说，园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’

（‘分别善恶的树’或作‘分别是非的树。’）

神创造人之后，神就在那里替人想到粮食的问题。生命的赐给，是生命的起点；但是，粮食乃是生命的维持。神在那里造了一个活的人，神就在那里替人想，人应当怎么样，才能够活着。人不只应当活，人并且应当活着；要人活着是藉着粮食，像人活着是靠着神一样。（因为我们生活存留都在乎祂。）所以你就看见说，神在这里用两棵树来对我们说出一点寓意的话。生命树和分别善恶树，乃是一种寓言，在这里就是给我们看见，人有两种不同的粮食：人所以能够活着，或者是藉着生命，或者是藉着分别善恶，或者说是藉着分别是非。创世记二章的两棵树，有许多人已经读过；但是，我们所注意的是，这两棵树摆在这里，是要给我们看见，人活在世界上，特别是基督徒活在世界上，是凭着两种不同的原则而生活：人活着，也许是凭着是非，也许是凭着生命。有的人作基督徒，他生活的原则是以是非为定准；有的人作基督徒，他生活的原则是以生命为定准。

所以，今天在这里，我乐意为你们花一点功夫，在神面前来看这两种不同的生活原则：什么叫作一个人凭着是非来活着，什么叫作一个人凭着生命来活着？有许多人，在他的生活里，只有分别善恶的树。有许多人，在他的生活里，有生命树。有的人在他的生活里两种都有。但是，神的话是告诉我们，吃分别善恶树的必定死，吃生命树的必定活。神也给我们看见，凡人藉着分别善恶树来活着的，要失去他的地位；人如果要在神面前一直继续活着，他就必须知道什么叫作吃生命树的果子。

基督徒两个生活的原则

在这里，我愿意在这两个之外，再加上一个生活的原则，那一个生活的原则叫作罪恶。你能够说，全世界的人，今天他生活的原则最少有三个：人或是凭着罪恶来活着，人或是凭着是非来活着，人或是凭着生命来活着。

你也许要问：这是什么意思？意思很简单。有许多人活在世界上，是随从肉体邪情的私欲。他们本是可怒之子，受今世风俗的捆绑，随从心中运行的邪灵来行事为人；他们生活的原则，是凭着罪恶来活着。（弗二1～3。）这个，今天早上我不题。我相信许多人在我们中间已经脱离了罪恶的原则。在罪恶的原则之外，就是我们今天早晨所要看的，这两棵树所代表的两个生活的原则。人作基督徒之后，有的人是凭着是非来活着，有的人是凭着生命来活着。

我讲到这一个问题的时候，我有一个假定，就是说，你们已经脱离了罪恶的原则，你们已经在神面前走前面的路，你们如果看，就能够看见，有的人他生活的原则，是凭着是非，是凭着善恶。请你记得，是非的原则，善恶的原则，不是基督教。基督教是讲生命，基督教不是讲标准；基督教是讲生命，基督教不是讲善恶；基督教是讲生命，基督教不是讲是非。今天早晨在这里，有许多少年的弟兄，有许多少年的姊妹，当你接受主耶稣之后，得着新的生命之后，我告诉你，你里面有顶希奇的一件事，就是：多了一个生命的原则。但是，你如果不知道，你就把那个生命的原则摆在一边，而起首学习跟从是非的原则。

什么叫跟从是非的原则

什么叫作跟从是非的原则？我们行事为人，我们在那里问一个问题，就是有一件事，我这样作，到底对不对？是不是？我这样作，到底是善的，或者是恶的？你在那里问善恶的问题，你问你自己：我这样作是是的呢，或者是非的呢？许多人在那里考虑：这一件事是善的呢，或者是恶的呢？许多人在那里考虑：这一件事我可以作呢，或者我不可以作？这一件事到底是对的呢，或者是不对的？你已经是个基督徒，你就很仔细的考虑，然后你说，这件事很好，是善的，是是的；你就去作，你就以为：我这样作基督徒是很好了，因为我特别拣那些善的，特别拣那些对的，特别拣那些是的去作。

但是，神的话是这样说，‘只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’（创二17。）达到极点，还不过是分别善和恶；达到极点，还不过是挑选拒绝－拒绝恶的，挑选善的。这不是基督教。基督教不是有一个外面的善，有一个外面的恶，有一定的标准摆在那里。我今天或者是挑选善，或者是拒绝恶，这不是基督教；这是旧约，这是律法，这是全世界的宗教，这是人的道德、人的伦理；这不是基督教。

基督教是凭着生命

什么是基督教？基督教是生命。基督教不是你在那里问：这件事是对，或者不对。基督教是说，你作这件事，你里面的生命怎么说？神所赐给你的新生命，在你里面对于这件事怎么说？有一件事顶希奇，就是：有许多人所看见的不过是一个标准，善恶的标准，外面的标准而已。但神所赐给我们的，不是外面的一个标准。基督教不是得着一个新的十条诫命，基督教不是得着一个新的西乃山，基督教不是神把该作不该作的几条诫命挂在这里。基督教不是问对不对，不是问善恶是非。乃是：你作一件事，你里面有生命，生命觉得爬起来，生命对你说话，里面觉得对，里面有生命，里面有力量，里面有膏油，你知道说有生命。许多的事，凭着人的眼光来看是对的，凭着人的眼光来看是是的，是善的；但是，顶希奇，里面那一个生命不响应，里面那一个生命冷下去，里面那一个生命萎下去。

请你记得，神的话告诉我们，我们基督徒的生活是凭着里面的生命，不是凭着外面的是非。世界的人，没有得救的人，他们生活的原则达到极点的时候，不过是是非；如果你，如果我，生活的原则也不过是是非，就我们和世界的人一样了。我们和世人不同的就在这里：我们不是凭着外面的标准，我们不是凭着外面的律法，我们不是讲人的道德、人的观念，我们不是凭着人的批评、人的看法来看这是对的，或者这是不对的。今天我们只有一个问题，就是里面的生命如何？那一个生命在我里面有能力，是活着的，我就能够作；那一个生命在我里面是冷的，是萎的，我就不能作。我生活的原则是凭着里面，不是凭着外面。惟独这一个生活的原则是真的，其余所有生活的原则都是假的。许多事情，人说是对的，我们也说是对，但是里面怎样？里面不佩服。所以你就是作了，你没有什么功劳；你不作，也没有什么羞耻，因为所有的是在你的外面。乃是因为神的圣灵在你里面运行的时候，你才能看出什么真是对的。里面有生命的，才是对的；里面没有生命的，就是不对的。对不对，不是凭着外头的标准，乃是凭着里面的生命。

生命的标准高过善的标准

这一个问题解决了，你就立刻看见，作基督徒的人，不只是恶事不能作，并且连善事也不能作；作基督徒的人，只能作出乎生命的事。你看见在这里有恶事，你看见在这里有善事，你看见在这里有生命的事。不是说，作基督徒要作善事和生命的事；乃是说，作基督徒不能作善事和恶事。神说，‘分别善恶树上的果子，你不可吃，因为你吃的日子必定死。’善和恶是摆在一起，善和恶是在一条路上，生命是在另外一条路上。不只恶是基督徒所该拒绝的，连善也是基督徒所该拒绝的。在这里有一个标准比善的标准还要高，这一个标准叫作生命的标准。

我从前在这里对好多少年弟兄说过这件事，我今天再重复的说，我起头才事奉主的时候，我就起首脱离了恶事；但是同时，我就起首要去作善事。按人看是大进步了，不作恶事，要作善事。但是，难处在这里：我在这里要追求是非，什么事情要把是非讲得清楚，如果是非讲不清楚，就不能作。那时，有一个同工，年纪比我长，我们常常闹意见。我们闹意见不是闹私事，乃是闹公事，乃是公事公闹。我心里想，这件事是不对的，他如果作，我就要争。但是，你怎么争，他也不听，他只有一个理由，就是他比我大两岁。我什么理由都可以争，但我不能争说，我比你大两岁。这个我没有办法。我心里不舒服，就到一位年纪大、在灵性上很好的姊妹那里，把我所争的事告诉她，请她评评看，是他对呢，或者是我对？她也不说对，也不说不对；乃是两个眼睛瞪着说，你更好是听他的话。我心里不舒服，我想：如果是我对就说对，如果是我不对就说不对；为什么说，更好是听他的话？我问为什么缘故？她说，在主里面，年纪小的应当听年纪大的人。我说，在主里年纪小是对的，应当听在主里年纪大的是错的人么？那个时候，我是在中学里读书，从来没有受过约束。我气了，就说了这样的话。她仍是笑笑的说，你更好是听他的话。

有一次有人要受浸，有三个人在那里。我年纪最小，他比我大两岁，还有一个姓吴的，比他还大七岁。我就想，你比我大两岁，所以什么事情我都要听你；现在他比你还要大，看你听不听他？好，后来我们谈，那知吴弟兄所讲的他都不听，怎样讲他都不肯听，弄到末了他说，你们不来，我来好了。所以我想，岂有此理，如果能的话，世界上没有是非了。我就立刻到那一位姊妹那里去，问她说，现在有一件事是这样，你现在怎么说？叫我生气的，就是他这一个人没有是非。她站起来说，你到今天还没有看见什么是基督的生命么？几个月来，你一直要说你是对的，你的弟兄是错的，你还不知道十字架么？你所争的是事情对的问题，我所争的是十字架生命的问题。我在那里所争的，是对与不对，我没有看见什么叫作生命，我没有看见什么叫作十字架，所以她问我：你想你这样作是对的？你想你这样说是对的？你想你这样告诉我是对的？以道理来说都是对的；但我问你，你里面怎样？你里面的感觉怎样？我只得承认说，以道理来说是对的；但是，以里面的生命来说，实在是错的。

基督教的生活标准，不只是对付恶的问题；基督教的生活的标准，也是对付善的问题，也是对付是的问题。许多事情，虽然是是的，但是和生命不对，就是错的。我那一天头一次起首看见光，逐渐的看见，我活在神面前，是跟从生命的原则呢，还是跟从我所看见是非的原则。我分别一下，这是是的我就作么？所以，所有的事都是在这里：一件事人说是对的，你也说是对的，样样都是对的；但是，当你要去作这件事的时候，主的生命在你里面，是升起来的呢，或者是瘪下去的呢？当你要去作这件事的时候，你是觉得有膏油的涂抹呢，或者是觉得萎下去？当你要去作这件事的时候，你里面是越作越对的，或者给你看见是错的？请你记得，生命不是凭着外面的是非来定规的；乃是凭着里面神的生命是刚强起来，或者是死亡来定规，是凭着里面神的生命是升起来，或者是瘪下去来定规的。没有一个基督徒在这里能够说，这件事非常好，所以我能作；这件事很对，所以我就作。是要问主在你里面怎么说？主在你里面给你什么感觉？里面对于这件事有没有喜乐？有没有属灵的快乐？有没有属灵的平安？这一件事断定我们属灵的道路。

当我在贵橡（Honor Oak）的时候，有一个弟兄也住在贵橡，他也是从别地方来作客的。他对贵橡的批评多得很。他曾当过牧师，他也会讲道；他知道贵橡有顶多属灵的东西可以给人，但是他心里不佩服。他碰着我的时候，总是说在他的地方是怎样怎样作的，但是在贵橡是这样这样作的，意思是他那里要好得多。我和他在一起两三个月的工夫，我没有听过一个人讲贵橡的话像他那样的多。有一天，他实在说得太多了，我就对他说，你说贵橡这样不好，你走好了，为着什么还在这里呢？他说，原因是在这里（心），因为它（心）要在这里。我每一次到房门收拾皮包要回去的时候，心里就不平安。有一次我已经回去两个礼拜，我还得写信说，要再来。我说，弟兄，你有没有看见有这两条路：一条路是在这里是生命；一条路是你在那里看为是的，或者是非的。他说，许多次，不只一次，有的时候一天到房间里去收拾行李三次；但是，每一次要走的时候，里面觉得不要，里面觉得不能。里面觉得，他们作的就是错的，但我走也是错的。神给他看见，如果在这里有许多属灵的帮助，你就只能在这里遇见神。你看见，这不是看是或看非。神是用生命来管理祂的儿女。

不是凭外面来断定

在神的儿女中最大的错误，就是许多人的是非，都是他的眼睛给他的。许多人的是非，都是他的背景给他的。许多人的是非，都是他多年来的经验给的他。所以他不知道真的是，也不知道真的非。请你记得，基督徒的生活是凭着里面的生命。许多人在神面前所有的，就是这一个外面的。许多人在神面前就是按着外面的这一个来断定事情的是非。但是，生命是另一件事。有生命的人知道这是怎么一回事。

所以，我愿意你们在神面前看见一件事：没有一个基督徒可以在生命之外有一个断定。里面起来的事，就都是对的；里面瘪下去的事，就都是不对的。没有一个人能够在这里说，我凭着外面的标准，来说一件事是对的或者是不对的。

我记得我曾到一个地方，那个地方的弟兄所作的工也很好，神也实在用他们。你问我那一个工作作得完全不完全？我要说，不是顶完全，有许多地方可以再进步。他们曾很谦卑的问我说，你看有什么事情要改过，有什么不完全的地方？我就告诉他们说，某一点某一点要这样这样。他们问过一次，问过两次、问过五次，但是，他们一点都不动。生气么？不生气；愚昧的人就生气，认识神的人不生气。我所能说的，不过是外面的标准；神在他们里面所作的我不知道，我没有法子叫神在他们里面怎么作。

我到过一个地方，那里的弟兄不传福音，他们和我商量是不是应该多传一点福音？我说，按道理来说，是该传福音。他们也说是该传福音。但是，希奇，神在这件事上不给他们生命。认识神的人，就要站在旁边不说话。因为我们的道路是神的生命，不是是与非。这里面的分别太大了。弟兄姊妹们，这里面的分别太大了。许多人他们能看见的不过是说，我怎么作是对的。怎么作是不对的。但是，我们今天不是顺着怎么作对，怎么作不对。今天只有一个问题，主的生命在你里面起来的，或者是萎下去的。那一个要断定我们的道路。什么都是在这里（心）断定的。

是要听祂

所以你看见，在变化山上的时候，有摩西在那里，是外面道德的标准；有以利亚在那里，是外面人的标准。（太十七3。）你知道摩西是代表律法，以利亚是代表先知。律法的标准在那里，先知的标准也在那里。在旧约的时候，最会开口的律法和先知，神把他们的口封闭了。神对彼得说，这是我的爱子，你们要听祂。（5。）所以今天基督徒生活的标准，不再在律法里，也不再在先知里。今天基督徒生活的标准，是在基督身上，就是在住在我们里面的基督身上。所以问题不是我是与不是，乃是我里面的生命给不给我过去。许多事情，你说可以作；但是，在你里面的生命，不给你过去，你就不能作。

要作到神的生命满足了才够

我记得有一个故事，就是有两个弟兄，都是基督徒，是种稻田的。稻田是要用水灌的。他们的田是在山腰上，别人的田是在山下。他们在大热天，白天把田里车满了水，晚上去睡觉。但是，田在他下面的人，就当他们都去睡了的时候，把围着他们的田埂挖一个洞，使他们田里的水，都流到下面的田里去。两个弟兄第二天发现这件事，他们没有说话，又把水车满了田。但是，到了明天，他们的田里仍然没有水。他们又没有话，因为是基督徒，应当忍耐，就不说话，一连七天的工夫，一直这样作。有的人就说，为什么不晚上守候抓住偷水的人，打他一顿？他们两个不说话，他们忍耐，因为是基督徒。

按人看，他们天天车了水，人把他们的水天天偷了去，他们一点不说话，并且不只是一天，他们走在路上应该很快乐、很高兴、大得胜才可以，因为他们是这样的大忍耐。但是怪事，天天车水，天天让人家把水偷去，天天不说话，而心里还是不平安，所以他们两个去问一个作工的弟兄说，我们不知道为着什么缘故，忍耐了七八天，还是心里不平安；虽然我们基督徒应当忍耐，人偷就让他偷，但是，心里总不平安。这一位弟兄很有经历，他说，你们这样作不够，忍耐不够。你们应当去把那偷你们水的人的田先车满了水，然后再车你们自己的田。你们去试试看，心里平安不平安。他们两个就说，好。所以他们第二天特别早起来，先把那一个偷的人的田车满了水，然后车自己的田。怪事，那半天为那偷的人车水的时候，心里越作越快乐，越作越高兴，等到自己的田车好的时候，心里没有事了。他要偷让他偷，心里很平安了。就是这样过了两三天，那偷水的人来赔不是说，这是基督教，我也要去听。

这给我们看见，要说是非，忍耐是是，还要什么？要说善恶，你车水车了一天，是大热天气，不是普通时候。他们不是有学问的人，是种田的人，是是了，是善了，是对了；但是，里面不平安，这是生命的道路。我们是走生命这一条路。是非的道路，是另一条的道路。人说是就够了，对就够了；但是神说，还不够，是生命的才够。到那一个时候，里面会产生喜乐，里面会产生平安。这一个是生命的道路和是非的道路两样的地方。说起是非来已经是够了，还要有什么？但是，神不是说是就对了，乃是要到神的生命满足了才够。

所以，什么叫作山上的教训？马太福音五章到七章怎么说？我告诉你说，没有别的，马太五章到七章就是说，作得是了还不够，要作到这一个生命，神所给你的生命痛快了才够。这是马太福音五章到七章，这是山上的教训。山上的教训，不是说，如果事情对了就行了。人是说，为什么缘故，脸给人打一下，还要转过来给他打？脸给人打了一下，不说话已经很好了，不骂已经是不得了的，涵养功夫很深了。但是，神说，给人打一下，就低下头来回去，里面的生命不行，里面的生命不够；乃是当你这一边的脸再转过去给他打的时候，意思就是说，我里面没有恨的心，我不生气，并且我里面能够再受同样的待遇。生命是谦卑的，生命能够把脸转过来由人打。这是生命的道路。

所以许多人说，马太福音五章到七章难得很，我作不来。我承认说，马太五章到七章不是你能作的事。如果你要作，那会要你的命，你是不能作的。但问题是在这里：你的里面有生命，你也有这一个生命；生命告诉你说，你不这样作，你就不痛快。不管是弟兄、是姊妹得罪你多厉害，你如果不能跪下去为他们祷告，里面不痛快。忍耐不说话是好，但是如果不按着山上的教训去作，里面不痛快。所以山上的教训没有别的，就是告诉我们说，你怎么作才能叫你里面的神的生命痛快。就在那个时候，神的生命才痛快，才觉得轻松，才觉得平安，才觉得快乐。所有的问题，是你所走的路是跟从生命呢，或者是跟从是非？在这里，我们读神的话如果读得够清楚，我们立刻看见一件事，就是凡凭着是非的原则来断定、来活出自己生命、来作事、来为人的，都是错误的。

里面应当充满了生命

有的时候我碰着弟兄，他事情作得实在糊涂，按规矩，你应当好好的劝他一下，或者好好的责备他一下。你对你自己说，对于这一个人应该对付他，重重的、好好的对付他。你豫备好了，某人这两天在这里，我非劝他不可。你去了，你要叩门了，你问对不对？他事情作错了，不劝他还怎么作？你去了，手也举起来要叩门了，但是，里面瘪了，手举起来又放下去了。你问对不对？不是对不对的问题，是神的生命让不让的问题。许多时候，你去劝他，他也顶客气，他说要听神的话；但是，你里面的气瘪了，越讲越没有气，你回去要说，我错了，劝人也错了！所以问题不是善或者恶，是说里面应当充满了生命。

再说一件事。就是前些日子，有一次我碰着一个很穷的弟兄。他穷得很，需要人帮助。在那里，各方面都没有人帮助他，所以我心里觉得说，无论如何，我应当帮助他。刚刚好，那个时候，我手里也并不丰裕，所以我很牺牲的帮助他，好像说是过于我力量的帮助。按规矩说是对的，我作了，应当快乐。但是，不知道什么缘故，要把钱拿出去（因为我已经答应他）的时候，里面瘪下来了，里面说，这也不过是急公好义，不是生命；这不过是人武侠，天然的好义，不是生命；是你自己作的，不是神要你作的。告诉你，我吃了两三个礼拜的苦，虽然把钱给他，但是回去之后，还得低下头来对神认罪说，你赦免我。

行事为人要凭着生命的引导

弟兄姊妹们，我告诉你说，我们在神面前的道路，不是善和恶的问题，乃是里面生命的问题。那一个生命要作你，你所作的就有价值；那一个生命不要你作，你如果作了，就是好的，心里还要受责备。基督徒不是因为犯了罪在神面前认罪而已；基督徒许多时候是因为作了好事而在神面前认罪。因为我们生活的原则，不是分别善和恶；我们在神面前所分别的是生命和死亡的问题。有生命在我里面的时候，生命高升的时候，我所作的是对的；生命不高升，我看不见有膏油涂在我身上，我不管作得错，作得对，我要认罪，我要在神面前求神赦免。

所以保罗说，连我们自己都不审判自己，审判我的只有神。（林前四3～4。）许多人不懂得哥林多前书这话是什么意思。这句话很简单，你如果不知道生命就不简单。如果有一个外面的是非，我们就很容易断定我错了，或者我不错。他不凭着外面的是非，所以他只能说，我不论断我自己。我虽然不觉得自己有错，我也不能说我不错，因为论断我的乃是主。在审判台前审判我的是主。另一面是生命在我里面引导我。也为着这个缘故，哥林多后书里说，我们行事为人是凭着信心，不是凭着眼见。（五7。）我们不是凭着外面的律法在那里能够断定，能够看见；我们是凭着主在我们里面所给我们的引导。

我们在神面前要学习这一个功课，就是永远不要只作到是非的标准为止。我不是说是非的标准不好，的的确确是非的标准是好；但是，在基督徒身上这不够好，基督徒的生活是超过是非。错的事情是错，对的事情也不一定是对。如果凭着神的生命，祂在我们身上给我们看，祂所给我们的要求，比人的律法所给我们的要求还要高。这样说来，作基督徒很简单，所有的事情，是说，神在我里面怎么说，自然里面有光来照亮。请你记得，重生是一个事实，神藉着主耶稣基督住在我们里面也是一个事实，主自己一直在我们里面彰显祂自己。我们在这里盼望能够对神说，你施恩给我，叫我藉着生命树来活着，叫我不藉着分别善恶树来活着。我们要常常注意生命怎么说？我是这样说，生命怎么说？你如果活在那一个原则上，我告诉你，你要看见，在基督徒里面要有一个大改变。

今天有许多难处的发生，有许多事情作不好，都是因我们只有是非的标准，没有生命的标准。如果有生命的标准，许多事情就都解决了。

祷告

主阿，我们真是在你面前求你再说话。人是空的，人也不能作什么，我们只有求你施恩，叫我们在这里能够看见。我们每一次开口的时候，要断定事情的时候，让我们在你面前问你说，这是不是是非的断定，或者是生命在我里面的引导。主，让我们看见属灵的和属肉体的不同；叫我们彻底的看见里面的亮光，和外面律法的不同。主，拯救我们脱离死亡的道路。主，我们活在分别是非上是错的，让我们看见分别是非是罪，分别是非是死亡，因为只有住在死亡里的人才能够这样作。住在生命里的人，要受生命的引导，是生命在这里引导。主，愿意你在我们中间，叫这件事被我们彻底的看见。我们多次说同样的话，我们还要说，真愿意你的话不是空说的。叫我们知道什么叫作生命，其么叫作律法。但愿你祝福这些零零落落的话。你怜悯，你施恩，带领我们走前面的路。靠着主耶稣的名。阿们。－声

＊　　　＊　　　＊

复兴报（见证报，今并入本刊）

题目　专一述说生命的信息。

内容　述说在神面前所得的亮光，所学的功课，帮助神的儿女在生命方面有实际的长进。

版期　不定期。

价目　非卖品。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）外省订者，必须注明省名。（三）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若愿按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇上海南阳路一四五号福音书房发报部收。如由邮局汇款，兑付局名，务请注明：静安寺。

请费几分钟一读下面的话

（一）自今年起，我们盼望能多出几期复兴。请读者不忘为我们代祷。

（二）自本期起，见证报已并入本刊。

（三）本刊以前各期，一本无余。要者无以应命。请谅。

（四）见证报第四期，敞开的门第二十一、二期，尚有余本，要者函索即寄。惟每人以一分为限，送完为止。

上海福音书房发报部谨启

一九五一年一月一日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


复兴报 第三十八期--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
复兴报　第三十八期--复刊敞开的门（卷二）、复刊复兴报
复兴报　第三十八期 书名：复刊敞开的门（卷二）、复刊复兴报

复兴　第三十八期　一九五一年三月一日

老旧的十字架

一　在远山竖立个老旧的十字架，作为蒙羞受苦的标记；
    我爱这十字架，因‘最好’和‘最佳，’是在上替世人受弃。
副　我宝贝老旧的十字架，一直到我俯伏主脚前；
    我坚持老旧的十字架，等有天我将它换冠冕。
二　老旧的十字架，普通人全轻视，对我却有奇妙吸力；
    亲爱的神羔羊，曾离开荣耀世，将它背至髑髅苦地。
三　老旧的十字架，染斑斑的血迹，从我眼光何等可悦！
    就在这十字架，主受苦到至极，为要赐我赦免、圣洁。
四　我永远要效忠老旧的十字架，欢喜承当它的讥笑；
    有一天主要召我回到祂的家，永远享受祂的荣耀。
                                        －声译

仰望神的祝福

－一次同工聚会谈话的记录－

最近我一直感觉一件事，就是所有的工作，都是靠着神的祝福。许多时候，我们有忠心；但你尽管忠心，还是没有祝福，没有果子。许多时候，我们殷勤；但你尽管殷勤，还是没有祝福，没有果子。许多时候，我们用信，真是信神能作，我们也祷告神作。但是，神不祝福的时候，还是空的。我们事奉神的人，迟早要被带到一个地步，要仰望神的祝福。若没有神的祝福，就是忠心，就是殷勤，就是相信，就是祷告，都没有用处。若有神的祝福，好像错了，还是有结果。好像盼望都没有了，还是有结果。所以，所有的问题，都是在乎神的祝福。

壹

关乎祝福的事，我想起变饼的事。（可六35～44，八1～9。）问题是不在乎我们手里有多少饼，乃在乎主在上面有没有祝福。我们的饼再多些，总归不够供给四千人、五千人吃。我们的饼就是比五个多十倍、多百倍，也不够四千人、五千人吃。问题并不在乎我们有多少。我们迟早要被带到一个地步，要看见不是我们的仓库里能拿出多少东西，不是我们有多少恩赐，不是我们有多大能力。总有一天，我们要对主说，‘主，都是在乎你的祝福。我们把饼带到你面前，是一两块也好，是一百块也好，主，都是在乎你的祝福。’这是一个基本的问题。到底主给我们多少祝福。饼多少没有多大用处。能养活人的是主的祝福。

我心里有一个难受的点，就是我们到底宝贝不宝贝神的祝福？这个乃是工作基本的问题。今天，我们的饼，也许还没有五个，还没有七个；但是我们的需要，比三千、五千还要多。恐怕我们的仓库里所有的，比使徒的时候更少；而我们的需要，比使徒的时候更大。我们自己的仓库，我们自己的源头，我们自己的能力，我们自己的劳碌，我们自己的忠心，有一天要告诉我们，都没有用处。弟兄们，我们的前面乃是非常之大的失望，要给我们看见没有一样是我们能作的。

我们要注意，在福音书里，主为什么有两个变饼的神迹，而这两个神迹的性质、行为，也差不多？恐怕是因这个功课不容易学。为什么有一个给五千人吃的变饼，又有一个给四千人吃的变饼？同样性质的神迹，竟然在福音书里有两次的重复，这是应该学而不容易学的。因为许多人还不是仰望神的祝福，还是仰望自己手里的那几个饼！我们手里的饼，是非常之少，我们却是在那里打算；可是你越在那里打算，工作越是何等不容易作，有时简直是没有法子作。但是我心里有一点安慰，就是一百年前，有一个弟兄说，‘神要行一个小神迹，就把我们摆在艰难的情形中；神要行一个大神迹，就把我们摆在一个不可能的情形中。’我们的情形，又艰苦，又像不可能。许多时候，的确是艰难，我们也像那个小孩只有几块饼，只有仰望神迹，而这一个神迹是主自己拿起来祝福了。

弟兄姊妹们，神迹是主的祝福产生的。主有祝福，饼就变了。主有祝福，饼就增加。主有祝福，就在看不见的时候，没有把握的时候，不可能的时候，饼加增了。这个神迹就是根据于主的祝福。有祝福，供给四千人也能，供给五千人也能。没有祝福，不只二十两银子的饼，不够应付这许多人，就是五十两银子的饼，也不够应付这许多人。主当时训练门徒，就是要把他们带到一个地步－仰望神的祝福。

许多时候，我们不够，也不行。以外面的环境来说，又艰难、又不可能。你们的眼睛如果看这种情形，的确没有法子来应付。但是，主一次两次都把我们带过去。这一次两次的带过去，就是主的祝福。我们有祝福，什么都行，什么都不难。没有主的祝福，什么都不行，什么都难。主要把我们空前的带到认识主的祝福是站在第一位。主把我们带到这一个地步来，主在工作中就有路。主如果不把我们带到这一个地步，我们也要说，就是二十两银子的饼，都不够应付。今天的难处，凭着我们自己，我们不能应付。你我所有的钱都不够，你我所有的人都不够。但是，主有办法。在神的工作中，有一个基本的问题就是祝福，其余的都不是。

贰

弟兄们，如果神把我们带到一个地步，认识在神的工作中，什么事情都是在乎神的祝福，我们在神的工作中，就要有一个基本的改变。你就不会想到人有多少，银子有多少，饼有多少。你要说，我所不够的，祝福都够。我所不能应付的，祝福都能应付。我虽赶不上需要的尺寸，我虽赶不上需要的度量；但是，祝福超过了我所赶不上的尺寸，超过了我所赶不上的度量。当我们看见这个的时候，工作就有基本的改变。我们就要在每一件事情上寻求祝福过于任何的事情。手腕用不着，顾忌用不着，人的智慧用不着，委婉的言语用不着，我们在神的工作中，就会信靠神的祝福，就会仰望神的祝福。许多时候，就是我们不仔细，就是工作给我们作坏了，也不成问题。如果主给我们一点祝福，就任何的事情都能过去。

我们的确盼望我们在工作上没有错处，没有随便的话语，没有随便的举动；但是，如果有神的祝福，有的时候，好像我们就是要错也错不了。有的时候，事情好像作错了，好像非常之严重；但是，有神的祝福，结果也没有错到那里去。所以有一次我和常受弟兄说，有神的祝福的时候，对的是对的，错的也是对的；谁也没有法子来破坏它。

参

今天基本的问题，就是要学习不在那里拦阻神的祝福。有的倾向叫神没有法子祝福的，我们必须除去。有的脾气叫神没有法子祝福的，我们也必须除去。我们要学习信神的祝福，要学习投靠神的祝福，而同时就也要学习除去拦阻神的祝福的。

比方说，像在西安的事，起头，弟兄们分为两边的时候，的确有拦阻神祝福的地方。他们的难处如果继续下去，神的祝福就不来。比方，最近在四川的情形有点难处，我们就不能盼望在四川有什么特别的祝福。我不过举起这一两件事作比喻而已。

你们必须看见，主是不留下一样美物不给我们的。工作作不起来，弟兄姊妹的情形不好，得救的人数不加增的时候，我们不要推到环境上去，也不要推到别人身上，怪这个弟兄不好，怪那个弟兄不行。恐怕是因在我们身上有拦阻祝福的东西。主如果在我们身上走得通，神的祝福应当是‘无处可容’才可以。神从前对以色列人说，‘你们…以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’（玛三10。）神今天还是说这话。祝福的生活，必须是基督徒经常的生活。蒙祝福的工作，必须是我们经常的工作。若有不蒙祝福的情形发生，你要说，‘主，可能是我这里有难处。’

一年过一年，时间越多，好像越看越清楚，有的弟兄是神能祝福的，有的弟兄是神不能祝福的。不是我们凭着自己能断定事情，乃是因我们跟随主多年，好像能认识一个弟兄出去没有难处，一定有祝福，而另一个弟兄出去，定规没有祝福，没有果子。我们好像能豫料将来的结局。

肆

能蒙祝福，或者不能蒙祝福，是有一定的样子，一定的条件的。不是碰巧的，不是偶遇的。神有祂的道路，神凭着祂自己的规律来作事。有的情形是神所喜欢的，有的情形是神所不喜欢的。以扫很好，但是神不喜欢他。雅各不好，但是神喜爱他。神有祂自主的理由。任何人不蒙神祝福，都是有原因的。不蒙祝福的人，千万不要把责任推到时局去，推到环境去。不蒙祝福，总归有原因的。如果我们在主面前，能被带到一个地步，从心里学习仰望神的祝福，同时从心里求神指给我们看，不能蒙祝福的原因在那里，神的工作就有很大的前途。不然的话，工作就没有多大的效力，就没有多大的结果。我巴不得，我们活在地上，是仰望神的祝福过日子的人。没有一件事能像神的祝福那么要紧。因为工作的果效是在祝福里头。

我知道我们各人都有各人的软弱。有的软弱，好像神让你过去。有的软弱，好像神是非常之认真，不让你过去；你一有这软弱，你就得不着祝福。有的软弱，好像神不在乎，好像再错一点，神都不计较。但是，有的软弱，神非常之认真。所以，我们要小心，有的软弱，可能失去神的祝福。我们也许不能除去所有的软弱，但是我们要求神怜悯我们，叫我们能作一个蒙祝福的人。我们可以对主说，‘主，我这器皿虽然不强，但这器皿不能太低，低到不能蒙祝福；不能太小，小到不能蒙祝福。’我们虽然低，我们虽然小，但是还是能蒙祝福的人。神的祝福，神的赐恩，就是神的工作。所以我们盼望神怜悯我们。

伍

但愿祝福从我们身上出去，像祝福从亚伯拉罕的身上出去一样，我信福音的工作要有很大的转机。但愿主不只赐福给我们，并且也怜悯我们。让我们看见祝福，好像我们是一直蒙祝福惯了的人。我们不要拦阻神给我们大的祝福。一千人的得救，可能变作几万人得救的拦阻。可能在一个地方得着几十个人得救，成为几千人得救的拦阻。每一次的祝福，要能得着第二次的祝福。我们每一次要脚踏在神更大的祝福上。我们每一个同工在这里，要仰望神在我们中间作空前的工。前面还有十倍、百倍大的工作。是否有些人得救了，盖了一个聚会所，就是祝福的范围？已往是一直在那里长，现在用绳子圈起来了！已往的祝福，就变成了现在的拦阻。这是非常可怜的。

我们来到神面前，每一次都要像刚出来的一样。有的人出来已经二十年，仍像刚出来的人一样。有的人已经出来三十年，仍像刚出来的人一样。要把已往的都摆在一边。在最艰难的环境之中，你的盼望越大，仰望越大，心越大，神所作的也越多。千万不要用我们的度量来量神。几个饼给四千人吃也行，给五千人吃也行。祝福的尺寸如果大，就没有一件事能拦阻这个祝福。当我们这些事奉神的人在一起的时候，如果都厉害的仰望神的祝福，前途及一切就要超过我们所想所求的。

陆

神的祝福像一只鸟一样，它飞进来要它自己飞。鸟在窗外，你不能叫它进来。可是它进来了，你把它赶出去，倒是非常之容易的。是神自己要祝福就祝福，我们不能勉强祂。像鸟一样，飞进来不容易，赶出去很容易，一不小心，你就把祝福赶出去了。

在过去二三年之中，我看见我们同工的弟兄们，办了好几件事。有一个同工，对另外一个同工有了话，有了争执，话完全是对的，事情也很对；但是，我心里一直要说，弟兄，你虽然不错，但是我们作工的人，作事是否只根据于错不错？或是根据于神祝福不祝福？许多的事情，你可以作得对。但是，你作得对，神不祝福怎么办？我们每一个举动，不是问对与不对，乃是问有没有神的祝福。我们在这里不是争是或非的问题，乃是问神祝不祝福。因为要求工作上的祝福，限制了我们许多话语，限制了我们平常的生活。就是你对，但是神的祝福给不给你呢？你很容易把你自己的那个祝福断掉，同时也把那个弟兄的祝福断掉了。对不对，不是我们作事的标准。我们要仰望神的祝福。你作得都对，神能不能祝福你们两个的工作呢？我们的生活要受神祝福的支配。

在神的工作上，不只错的，神不祝福；有时就是对的，神也不祝福。一同心，一站在一起，祝福就来。所以我愿意你们知道，弟兄和弟兄的争执，是非常之严重的事。按情理说，是完全对的，但是祝福停了！我严重的对弟兄们说，你们要不随便的说话，不要以为对就好。主如果怜悯我们，弟兄对弟兄的话语，弟兄对弟兄的批评，要特别的小心。再对都没有用。对了，神不祝福，有什么用？工作绝不建造在我们的能力上，也不建造在我们的恩赐上，也不建造在我们的忠心上，也不建造在我们的勤劳上。如果我们把神的祝福放弃了，什么就都完了。

柒

什么叫作祝福呢？祝福就是神没有根据的工作。按规矩，一文钱应当买一个；没有出一文钱，神竟然给你一万个。这叫你没有法子算帐。神的祝福就是神的工作没有根据，超越过我们所该得的。五块饼给五千人吃饱了，反而余下十二篮子！这叫作祝福。这一种的人不应该有这一种结果。我这一个人，只该有这一点的，竟然有了许多。我们整个工作，就是建造在神的祝福上。祝福就是我们所不应当得的结果。就是说，凭着我们的恩赐所不当得的结果，那个是祝福。凭着我们的能力所不应当得的结果，那个是祝福。或者再说得重一点，凭着我们的失败软弱，我们不应当得的结果，我们竟然得着了，那个就是祝福。所以我们盼望神祝福的话，神就给我们意外的结果。我们的事奉，是不是有一个盼望的心，盼望神给我们许多的结果？有许多弟兄姊妹只盼望和他自己这个人差不多的结果。祝福乃是结果和原因不相称，那个才叫祝福。

我们只盼望和我们相称的那一个结果，我们只盼望有一点的结果，不盼望有许多的结果，我们要当心失去神的祝福。你只注意你终夜的劳碌，所以神为你不能作出乎你意料之外的事。我们要把自己摆在神能祝福的圈子里。我们要对主说，‘凭着我自己不应当得的结果，主，为着你的名字，为着你的教会，为着你的道路，我盼望你赐给我们。’在工作上的信心，就是信神的祝福；在工作上的信心，就是仰望神的祝福。在工作上的信心，是信和我们的原因不一样的结果，当我们这样的时候，我信神要在我们走的道路上祝福我们。我盼望弟兄们在商量移民的时候，有主的祝福，超过我们所该得的。

有的时候，好像神不但没有祝福，并且好像是专一的不祝福。神的不祝福，比没有祝福更厉害。凭着我们的能力，凭着我们恩赐，应当得着比这更多的，但是，我们得不着。终夜劳苦，应当得多少的结果。但是，神不祝福，结局是我们晓得的，好像比我们所应该得的还要少。劳苦那么久，没有果子。殷勤那么多，没有果子。这就是神根本不祝福。

我不知道你们觉得有多重？你们千万不要争执我们作的对不对。对不对，没有用处。你们必须注意神有没有祝福。许多时候，你作得顶对了，但是，神不祝福。终夜打鱼，对呀，但是神不祝福。我们活在地上，不是作对的事，乃是要得神祝福的事。大卫作的事很错，亚伯拉罕也有错，以撒没有多大用处，雅各很狡猾，但是神都祝福。所以问题不是错不错，问题乃是神祝福不祝福。今天在这里的人也许比雅各好多了，但是神若不祝福，就没有用。我们要作一个神所能祝福的人。你可以争，你可以对，但是神不祝福，就没有用。

所有工作的前途，都在神的祝福里面，不在乎你对不对。神如果祝福，许多罪人可以得救。神如果祝福，我们可以把人送到边荒去。祝福不来，人不得救。祝福不来，人栽培不出。祝福不来，人不肯奉献。祝福不来，人不肯出去。祝福一来，就像错了，还是不错。神在这里祝福的时候，连要错都错不了。有一次在一个聚会里，唱一首诗好像错了；但是因为神有祝福，也有好结果。讲道好像错了对象，讲的不合式；但是神祝福了一班人。等一等再讲，好像又不合式；但是，神又祝福了另一班人。我不是说，我们可以故意的放纵。乃是说，在神的祝福里，你就错不了。好像你要用错误拦阻它都拦阻不了。神说，‘雅各是我所爱的，以扫是我所恶的。’（罗九13。）祂喜欢，祂就祝福。这是非常之严重的事。你千万不要以为祝福是小事。祝福就是灵魂，祝福就是人的奉献。可能祝福两个字代表五十个灵魂；可能祝福两个字代表一百个人的奉献。有的人的话语、态度、意见，会把主的祝福停止。应该要求神叫我们里头好像被刀扎，扎到一个地步，非有主的祝福不可。不然的话，祝福一破坏，就我们所犯的罪，比什么都大。祝福是讲几百几千的灵魂的。我们要仰望神的祝福，不给它走掉。求求神施恩给我们。

捌

弟兄们哪！我们要学习活在神的祝福里。作工也好，作事情也好，总归要把我们放大度量。在工作中，在行为中，求神保守我们在祂的祝福里。这个问题不解决，我们要吃很大的亏。一九四五年，常受弟兄在上海。有一天，他说，弟兄们聚会很有神的祝福。我信常受弟兄有一点进步，就在这里。你必须在神的面前看见，我在那里等候的，不是工作的果效，乃是神的祝福。有的工作有一点结果，但是，那结果是又干又涩的。你如果等候神的祝福，就有许多意料之外的事发生。等候神的祝福，有远超过你度量之外的事发生。在工作中，要一直盼望有神迹发生，有意外的事发生。不要一直盼望你自己有什么果子。一直盼望那小小一点的结果就限制了神。如果我们不仰望神的祝福，我们的前途就没有多大希望。我们的经济是何等难，我们往前面去是何等难；所以我们必须不仰望得着我个人的工价，而仰望得着神的祝福。我们所盼望得着的，如果不过是工价而已，就不知道有多少年才能叫许多人信主。总要盼望神作出人意外的事情。求神给我们一点异象，叫我们看见什么叫作祝福。

人在那里看，年轻的人作得对不对、准不准。我们应该在那里看，这个人是不是神所祝福的人。一个人如果是神所能祝福的，不知道比他的恩赐好多少倍，比他的能力好多少倍。不然的话，他就是非常的仔细，非常的劳碌，也没有用处。

有的人是神所能祝福的。有的人是神所没有祝福的，有的人是神所不祝福的。你的脾气也许比某某弟兄好一点，你的恩赐也许比某某弟兄大一点；但是，他作工，他有果子；你作工，你得不着果子。许多人，是你所看不起的，你比他好多了，你看他不起；但是，神祝福他。你不能说，神错了。你要知道，你这个人在神面前是神所不祝福的人。

这些应当叫我们不生气、不嫉妒。应当叫我们厉害的审判我们自己。是你的理由多，是他的理由多，你也对，他也对，但是，神不祝福怎么办？对了，得不着灵魂。对了，教会得不着造就。对了，但没有用处。所以我们在什么地方不蒙祝福，拦阻祝福，我们就必须把那拦阻除去。从今以后，我们不要作一个严正争执是非的人，乃是要作一个蒙神大大祝福的人。－声

宝贝与瓦器－一次中周讲道聚会的记录－

读经：

哥林多后书一章八至九节：‘弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。’

十七节：‘我有此意，岂是反复不定么？我所起的意，岂是从情欲起的，叫我忽是忽非么？’

二章二节上：‘倘若我叫你们忧愁。’

三节上：‘我曾把这事写给你们。’

四节：‘我先前心里难过痛苦，多多的流泪，写信给你们；不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。’

三章一节：‘我们岂是又举荐自己么？岂像别人，用人的荐信给你们，或用你们的荐信给人么？’

五节：‘并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神。’

四章七至十节：‘我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带着耶稣的死，使耶稣的生，也显明在我们身上。’

五章四节：‘我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。’

十六节上：‘所以我们从今以后，不凭着外貌认人了。’

六章八至十节：‘荣耀辱羞，恶名美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。’

七章五至六节：‘我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕；但那安慰丧气之人的神，藉着提多来安慰了我们。’

十章一节上：‘我保罗，就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的。’

八节：‘主赐给我们权柄，是要造就你们，并不是要败坏你们；我就是为这权柄稍微夸口，也不至于惭愧。’

十至十一节：‘因为有人说，他的信，又沉重、又厉害；及至见面，却是气貌不扬，言语粗俗的。这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。’

十一章五至六节：‘但我想，我一点不在那些最大的使徒以下。我的言语虽然粗俗，我的知识却不粗俗；这是我们在凡事上，向你们众人显明出来的。’

十二章七至九节：‘又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。为这事，我三次求过主，叫这刺离开我。祂对我说，我的恩典够你用的；因为我的能力，是在人的软弱上显得完全；所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。’

十节下：‘我什么时候软弱，什么时候就刚强了。’

十章四节：‘我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒。’

哥林多后书里的保罗

我们如果在神面前好好的读哥林多后书这一卷书，就自然而然的会看见，好像有两个人在这卷书里面，一面你看见保罗自己，另一面也看见在基督里面的那一位保罗，你如果从第一章一直读到十三章，你看见他所说的事都是一样的，都是一个原则。我们如果用几个字来包括保罗在这一卷书里面所提起的事，那么四章里所说，‘我们有这宝贝放在瓦器里’这句话，就包括了一切。在第一章里，你看见是这宝贝放在这瓦器里。从三章一直到末了一章，一面给我们看见瓦器，另一面给我们看见宝贝。我们在神面前读过这一句话之后，当神用祂的光来照亮我们的时候，我们就自然而然看见一件事，就是瓦器不会拦阻宝贝的照亮，瓦器没有法子埋藏宝贝的力量。

你在这里所看见的这一个人，像我从前对你们已经说过的，就是全部新约里，没有第二卷书像哥林多后书那样个人的。许多书信你看见都是道理，都是真理，都是启示。许多书信你看见都是从神那一边一直到我们这一边来的。但是哥林多后书，你看见是全部新约唯一的一卷书，给我们看见神所用来传递祂自己启示的人，到底是一个怎样的人，如果没有哥林多后书，我们永远不能认识保罗这个人，我们只知道他所成功的事，我们永远不会认识这一个职事。因为有哥林多后书，我们才能够看见他的职事，我们认识这一个职事，也认识这一个人。在这里我们看见他是一个瓦器。

理想中的基督徒

当我才起首作基督徒的时候，在我头脑里有一个理想的基督徒，我自己就按着我所理想的那一个基督徒尽力的去追求。我以为我如果能达到我所理想的那一个基督徒的样子，我就是一个完全的人。我盼望作一个完全的人，但是，我有一个理想的完全的人，理想的基督徒的标准。我想我如果能够达到那一个理想的标准，我就是一个完全的人。我想一个基督徒如果是完全的人，他应当一天到晚笑。如果有一个时候，他在那里流泪，我要说他不得胜，他大失败，他不对。我想一个基督徒如果是完全的，他的胆子定规大得很，在无论什么事情上都不怕，在无论什么事情上都有胆量。如果他在什么事情上怕，我就要说，他没有信心，他不依靠主，他这个人不完全。诸如此类，有许许多多可以题起。或者说，如果一个人是一个完全的基督徒，我想他应当一点不忧愁。他如果忧愁，我就疑惑他是不是一个完全的人。像这一类的事，我想不必对你们多说，我相信有许多少年的弟兄姊妹，在你们的头脑里，都有你们所理想的那一种基督徒。我一点不怪你们，因为我自己也这样想过。

保罗是一个人

有一天我读到哥林多后书，我读到保罗说，心里忧愁；我说，唉，保罗也忧愁么？我读到他说，多多的流泪。我说，哼，保罗也哭了么？我读到他说，心里难过痛苦。我说，保罗也难过么？保罗也痛苦么？我读到他说，被压太重，力不能胜，甚至连活命的指望也没有了。我说，保罗也绝望么？我再读下去，我就看见在这里，有许多的地方，是我从来没有想过的。我从来没有想过，像保罗那样的人，还有这样的事。我起首看见，基督徒不是另外一类的天使。神没有把这一类的天使摆在地上说，这个叫作基督徒。我就起首看见一件事，就是保罗离我们很近，他没有离开我们那么远。保罗是我所认识的保罗，保罗不是我所不认识的人。我认识他，我看见保罗是一个人。

宝贝从瓦器里显明出来

许多人在他的头脑里，都有一个理想的基督徒。请你记得，那一个是你制造的，不是神所创造的。那一个基督徒不存在，并且神也不要那一个。在这里我们遇见那一个瓦器。但是特别的点就是有宝贝摆在这一个瓦器里。这宝贝遮盖了瓦器，这宝贝从瓦器里面显出来。这一个叫作基督教，这一个叫作基督徒。你看见在这里有一个人，他在那里怕；但是他又在那里刚强。他在那里心里作难，但是他在那里仰望。他在那里是四面受敌，但是他却不被困住。他虽然遭逼迫，但是他还不以为是被丢弃，被弃绝。看他的样子是被打倒了，但他却不至于死亡。（林后四7～9。）你看见他软弱，但是他说，我软弱的时候就刚强了。（十二10下。）你看见他身上带着耶稣的死，但是他说，耶稣的生也显明在我身上。（四10。）你看见他有恶名，他也有美名；他似乎是诱惑人的，却是诚实的；他似乎不为人所知，却是人所共知的；他似乎要死，却是活着的；他似乎受责罚，却是不至丧命的；他以乎忧愁，却是常快乐的；他似乎贫穷，却是叫许多人富足的；他似乎一无所有，却是样样都有的。（六8～10。）我告诉你们，这个叫作基督徒，这个也叫作基督教。

什么叫作基督徒？就是在他身上有一个根本调和的矛盾，那个叫作基督徒。什么叫作基督教呢？就是有一个生命，在那一个生命里面包括了一个莫名奇妙的属灵的矛盾。这一个矛盾是神所赐给我们的。有一班人以为，没有瓦器，只有宝贝。另一班的人以为，如果有瓦器，就一点办法都没有。人的思想是在这两个极端里面。要就都是宝贝，是理想的好。如果在事实上有了瓦器，就以为一点办法都没有。但是我们在神面前所看见的，是宝贝摆在瓦器里，不是瓦器被消灭；也不是说有瓦器，就一点办法都没有。乃是说宝贝在瓦器里面。

神的能力在人的软弱上显出来

使徒在这里说，在他肉身上有一根刺。（林后十二7。）我不知道这根刺是什么，不过我知道这根刺是叫保罗软弱的。他为着这件事，曾三次求过主，盼望主把这一根刺替他挪开。但是主对他说，我的恩典是够你用的。（8～9。）主的意思是：这一根叫你软弱的刺在你身上，但是我的能力是在人的软弱上显得完全。主的能力怎样在软弱的人身上显得完全呢？他说我的能力覆庇了你的软弱，或说，我的能力荫庇了你的软弱，遮盖了你的软弱。我告诉你，这个叫作基督教。基督教不是除去软弱，基督教不是光要主的能力，基督教是主的能力在人的软弱上彰显出来。基督教不是在地上造出一个新种类的天使，莫名其妙的天使来；基督教乃是在人的软弱里能够显出神的能力来。

我引一个比喻：我有一次生了很厉害的病，两个月之内，我照过三次爱克司光，三次的报告都很不好。我祷告，我也相信，我也盼望神医治我的病。有几次我的力量比普通的时候好得多。但是在神面前，我承认我有一股的气。我气的原因就是说，今天虽然身体很好，力量也不错，但是神这样待我有什么用？这一个病的根还在这里，什么时候都有再倒下去的可能。神给我这一个暂时的力量有什么用？我心里病得厌烦了。有一天我念圣经，念到哥林多后书，又念到这十二章，说到保罗为着那一根刺，三次求主，主不肯，主不作，但是主说，我的恩典够你用的。为着刺的存在，主就加增恩典；为着软弱的存在，主就加增能力。我看见这是基督教。我躺在床上的时候，我就求神给我看见更清楚一点。我里面就有这一个意思，好像在这里有一只船，吃水要吃十尺，要有十尺深的水，才能驶得过去。在这里有一块礁石，它从江的底凸出来五尺高。我就求神说，主若肯，求你把这块石头给我挪去，让这吃十尺水的船驶得过去。但是在我里面有一个问题：是把石头挪去好呢，或者是让神来替我们把水涨高五尺好呢？神问我一句话：是把礁石挪掉好，或者是把水涨高五尺好？我说，水涨高五尺好。

从那一天起，我承认，许多的事情都过去。我不敢说不受试探，但是感谢神，在那一件事上我寻找出来，神能够另外给你所需要的，这是基督教。我再说，基督教不是把瞧石挪掉，基督教是多长五尺的水。这是基督教。有难处么？有，我们都有我们的难处。有试炼么？有，我们都有我们的试炼。有软弱么？有，我们都有我们的软弱。但是请你记得，主今天在我们身上所作的事，不是在消极方面除去我们的软弱，也不是在积极方面凭空给我们能力。请你记得，祂所有的能力，都是显在软弱里，像我们所有的宝贝，都是摆在瓦器里。

属灵的矛盾生活

所以今天我说，在这里没有一个基督徒，坐在这里没有一个人，他的瓦器太瓦了，瓦到一到地步，主的宝贝在他身上不能显露。无论你软弱到什么地步，请你记得，主的宝贝要在这里显出来。所以有一个属灵的矛盾活在保罗身上，有一个属灵的矛盾活在我们身上。你知道人家说保罗什么？人家说他言语粗俗，（林后十10下，）说他用心计牢笼人。（十二16。）说他气貌不扬，说他起的意念靠不住，是忽是忽非的。（一17。）说他写的信又厉害，又沉重，叫人忧愁。（十10上。）但是矛盾在这里，就是神的宝贝摆在这一个瓦器里顶好看。神的宝贝如果没有瓦器，还不好看。我这样说，在这里有一个人，他的的确确是一个人，我们感谢神，主从他身上照出来，主从他身上冲出来。他不是麻木的人，他有感觉，但是在忧愁里他说，我能够常常喜乐。他不是一直喜乐，一直忧愁，乃是在忧愁里一直喜乐。

我告诉你们，这就是基督教。基督教的特点就是在这里。眼泪在那里流，脸上又在那里笑。有许多基督徒作得比保罗好，这不像。他们只在那里赞美，他们不像。有许多基督徒以为说，他能够作到一个地步，一直不忧愁，不难受。但是有的人一直在那里忧愁、难受，这证明说，宝贝在他身上没有彰显。但是在这里有一个人，主耶稣能够从他身上经过。我曾看见过神最好的儿女，你看见他的时候，你立刻知道他这一个人是谁，你立刻知道他这一个人是什么人；但是，同时你也知道他在主里面是什么种的人。今天我们是盼望看见人的时候，一点看不见他的瓦器。有时我们的眼睛一直看人家的瓦器。但是认识神的人，看见许多神最好的儿女的时候，是能看见在这瓦器里头的宝贝。

我从前曾碰着一位主里面的姊妹，你一碰着她，就知道她的脾气很急，作事很快，说话也很快，责备人也很快，写信也写得很快。但是我们感谢神，她的字纸篓里恐怕有一百封信没有寄出去。因为宝贝在瓦器里，又要写信，但信又在字纸篓里，证明她两个都有，因为宝贝在瓦器里。你看见她，你就认识她。她本来是这样的人，但是你在她身上看见主。你看见有一个人受苦，有一个人受试炼，你看见这一个人是丰富的，你看见这就是宝贝在瓦器里。

我愿意你们在神面前看见这一件事：神在今天所要求的、所盼望的，并不是那些抽象的东西。有的弟兄对我说，我不知道什么缘故软弱得很？我就对他说，软弱一点不要紧，会刚强。有一个弟兄对我说，我作得顶不好，怎么办？我说，一点都不成问题，因为问题是在乎神将这一个宝贝放在我们里头。所以我们用不着在那里装假去修理这个瓦器，弄出一种腔调，弄出一种样子来。你们要看见，一切出乎神的，从你这瓦器里能够显出来。

在星期日的时候，我才和执事的弟兄们有一点谈话。有许多人，他们对我说，我替我家里什么人祷告，或者说，我为着我某一个病祷告，我为着我某一件事情祷告。我就问他们，事情怎样？他们分别说，我信，我信神要立刻医治我的病，我信神定规要救我的儿子，定规要叫我的丈夫得救。他定规得很，定规是这样，一点疑惑都没有。但是我告诉你们说，等一等你要看见，他们病的还是病，儿子还是不悔改，丈夫还是不悔改，难处还是存在。什么缘故？因为那一个信心是在天使身上的，不是在瓦器里面。那一个信心是抽象的，太好了。我能够说世界上没有这么大的信心。

有的弟兄来对我说，我现在学习相信神，我不敢说，好像是，也许不对，但是对不对我不管他，我还是相信就是。我昨天已经祷告过，神已经给我应许，我知道神答应我的祷告，但是我不知道为什么缘故，今天早起，又疑惑起来，又去祷告，你想怎么办？刚才走来的时候，在路上又疑惑起来，怎么办？我就对他说，你就是疑惑一点也不要紧。真实的信心是疑惑所杀不死的。老实对你们说，把真实的信心摆在疑惑里更好看。我知道我所说的是什么话。我愿意你们不误会我，我不是要你们去疑惑。问题在这里，就是人的瓦器和神的宝贝连在一起，不只是一个。

所以我欢喜看见当初的教会聚集替彼得祷告，救他脱离凶恶之人的手。神听他们的祷告。彼得回来叩门，他们说，这恐怕是彼得的天使回来了。（徒十二12～15。）你们看见么？这是信心，真实的信心，神能听祷告的信心，但是人的软弱还摆在里面，你一点没有看见人的软弱藏起来。今天有的人的信心比马利亚、马可那一家人的信心还要大，非常有把握，相信神定规差遣天使，相信神定规把所有监牢的门都打开，或者像我这一个星期日说了那两句话，好像说，风吹一下是彼得叩门了，雨打一下又是彼得叩门了，这样的人太相信了，但是，还不是那么一回事。我顶直的对你们说，那一种的基督徒只能他自己作，只能欺骗那一班能欺骗的人。认识神的人要对你说，基督教不是没有瓦器，基督教是宝贝显在瓦器里。我说人的疑惑的确可恨，我也承认疑惑是罪。从瓦器所出来的，没有一样可悦纳的。但是问题不是瓦器，问题是宝贝摆进去。不是改良瓦器，修理瓦器，乃是把宝贝摆在瓦器里。

我告诉你们，许多时候，我们在那里祷告；许多时候，我们觉得很有把握，觉得神听我的祷告。在那里信心最刚强的时候，也就是在那里疑惑的时候。听神的声音最清楚的时候，也就是听魔鬼的声音的时候，但是在这一种情形之下，你说感谢神，赞美神，这是神所给我的信心。你看见这一个信心是不能改变的，你看见这一个信心还是在那里。你在神面前看见说，宝贝在瓦器里能够常常彰显，是在这里显出祂的荣耀来。

今天我知道有许多基督徒的生活，有许多基督徒的行为都是人作的，不是宝贝的显现。都是人在那里作，都是人在那里伪装，都是行为。一个正常基督徒的生活，我能够这样说，当你在神面前真实有把握的时候，实实在在有把握的时候，你反而在神面前觉得，也许我会错。你在神面前真实刚强的时候，你反而同时在里面觉得我不行。你在神面前真实勇敢的时候，你在里面反而觉得惧怕。你在那里真实顶快乐的时候，你同时觉得这里面有事情。这一种的矛盾，就是证明瓦器里面有宝贝。

人的软弱不能限制神的能力

末了，让我这样说，有一件事我们要特别感谢神的，就是人任何的软弱，都不能限制神的能力。我们心里所想的是什么呢？我们的思想是，有了忧愁，应该就没有喜乐；流泪应该就不会赞美；软弱就应该没有能力；四面受敌就得被困住，打倒了就该是死了；疑惑就不能相信。但是，今天晚上，让我在这里大声的说，没有这件事。请你们记得，问题就是在这里，神就是要我们达到一个地步，给我们看看人所有的一切，不过作神藏宝贝的瓦器。人所有的一切，不过作神盛宝贝的瓦器。人所有的一切，从来没有一样能够埋藏神的宝贝。所以每一次碰着灰心的时候，就不要灰心。我虽然不能作，让积极的进来，那一个积极的一进来，就要显得更亮，更好，更荣耀。许多时候，我们祷告，我们疑惑了，我们觉得完结了，如果信心一进来，那一个疑惑虽然还在那里，但信心能够叫宝贝显得更大，能够叫宝贝在那里显得更荣耀。我在这里不是说理想，我知道我所说的话。在所有的瓦器里，神的宝贝都能够彰显。那一个属灵的矛盾，是基督徒所宝贝的地方。就是在这一个属灵的矛盾里，我们才能生活。就是在这一个属灵的矛盾里，我们才起首认识神。

所以当我们在神面前一天过一天，走这一条路越走越多的时候，我能够这样对你们说，你越过就越要寻找出来，你里面的矛盾是何等的大。里面那一个裂开的地方，那一个隔开的深渊，你要看见越隔越大，里面的矛盾越过越厉害，宝贝的彰显越过越厉害；但是你看见，瓦器还是瓦器。这是何等的好！你看见一个人，本来的一个人，神给他忍耐，更过于看见一个人本来是一声不响的。更好看见一个人，神把谦卑摆在他里面，更过于看见一个人本来是退缩的。更好看见一个人，神把温柔摆在他里面，更过于看见一个人凭着天然是软弱无能的。更好看见一个人，现在有神的能力摆在他里面，更过于看见一个人是天然刚强的人。我告诉你们，这里面的分别不知道有多大。瓦器，无论什么种的瓦器，都能够在这里放宝贝，而这一个瓦器还是瓦器，充满了瓦器。所有软弱的人，自以为说，我这一个瓦器里面充满了瓦，我是特别瓦的人，没有盼望的人。请你们记得，一点用不着灰心，一点用不着难受。那一个属灵的，那一个刚强的，那一个厉害的，那一个从主来的，在我们身上还要显出那一个能力，因而这一个瓦器要照得更亮，要照得更大。如果是这样，你看见这一个宝贝是何等的要紧。所以弟兄姊妹们，所有的问题都在那一边。我再说，所有的问题都在那一边，所有的问题都是积极的。注意消极的人，是愚昧的人。主能够在每一个人身上显出祂的自己来。当宝贝在你身上的时候，许多人要知道。－声

＊　　　＊　　　＊

复兴报（见证报，今并入本刊）

题目　专一述说生命的信息。

内容　述说在神面前所得的亮光，所学的功课，帮助神的儿女在生命方面有实际的长进。

版期　不定期。

价目　非卖品。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交上海邮箱五○○八号福音书房发报部收。（三十七以前各期，已无余本。要者无以应命。请谅。）

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）外省订者，必须注明省名。（三）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

请求　（一）今年起，我们盼望能多出几期复兴。请读者不忘为我们代祷。（二）本刊内容比较深，凡读不懂的，请保存到能领会的时候再读，望勿浪掷。

福音书房售书部启事

（一）三本书－基督的十字架、荣耀的事实、由死亡得生命，这三本书已再版。每本价人民币三千元。邮寄加费一成。

（二）汇款购书，（报是非卖品，书是有定价的，）请直接汇上海南阳路一四五号福音书房售书部收。如由邮局汇款，兑付局名，务请写静安寺邮局，不要写总局或者管理局。因本书房是在静安区，至静安寺邮局取款较便也。

上海福音书房售书部谨启

一九五一年三月一日

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


复兴报 第三十九期--复刊敞开的门（卷二）、复刊复兴报

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 复刊敞开的门（卷二）、复刊复兴报 >
复兴报　第三十九期--复刊敞开的门（卷二）、复刊复兴报
复兴报　第三十九期 书名：复刊敞开的门（卷二）、复刊复兴报

复兴　第三十九期　一九五一年四月十五日

基督就是我的世界

一　基督就是我的世界：生命、喜乐、一切！
    祂是能力，时时提挈，离祂我就颠蹶。
    当我忧愁，我来就祂，无人如此乐于接纳；
    当我忧愁，有祂绸缪，祂是我友！
二　基督就是我的世界：百般试炼之助！
    处处回护，在在体贴，一再向我赐福。
    祂赐水流，又赐日光，祂赐丰收，金谷兴旺，
    日光水流，金谷丰收，祂是我友！
三　基督就是我的世界：对祂我必效忠！
    我怎能够将祂弃绝，当祂施恩重重？
    随祂行走，必不会错，有祂引领，昼夜无辍；
    随祂行走，夜以继昼，祂是我友！
四　基督就是我的世界：更好朋友无需；
    现今联结，将来联结，直到永久不渝。
    美丽生命，有此朋友，美丽生命，直到永久；
    永久生命，永久忧游，祂是我友！

基督就是神的事物－两次中周讲道聚会的记录－

第一篇　基督就是神的事物

读经：

约翰福音一章二十九节：‘次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去世人罪孽的。’

六章五十三节：‘耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。’

八章十二节：‘耶稣又对众人说，我是世界的光；跟从我的，就绝不在黑暗里走，必要得着生命的光。’

二十四节：‘所以我对你们说，你们要死在罪中，你们若不信我是，必要死在罪中。’（原文。）

二十八节：‘所以耶稣对他们说，你们举起人子以后，必知道我是。’（原文。）

十一章二十五节：‘耶稣对她说，我是复活，我是生命。’（原文。）

十四章六节：‘耶稣说，我就是道路、真理、生命；若不藉着我，没有人能到父那里去。’

哥林多前书一章三十节：‘但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：义、圣洁、救赎。’（原文。）

歌罗西书三章四节：‘基督是我们的生命。’

提摩太前书一章一节：‘我们的盼望基督耶稣。’

诗篇二十七篇一节：‘耶和华是我的亮光，是我的拯救（或作‘救恩’；）我还怕谁呢？耶和华是我性命的保障；我还惧谁呢？’

神的目的和方法都是基督

神的目的就是基督，同时神的方法也是基督；神是藉着基督而达到基督。我们在神面前所认识的、所看见的，关乎神目的的事，特别是在以弗所书里，也特别是在歌罗西书里。现在我们要从这两卷书里来看，神的目的到底是如何。我们在这两卷书里寻找出一个不同的点：以弗所书给我们看见，神所豫定的，是要照所安排的，在日期满足的时候，使天上、地上一切所有的，都在基督里面同归于一。（一10。）歌罗西书给我们看见，神不只叫基督在凡事上居首位，并且基督就是一切，也在一切里面。（一18，三11下。）歌罗西书是给我们看见，神的目的是基督，同时神的方法也是基督。神的目的要叫基督在凡事上居首位，神要达到这一点，乃是要达到基督作一切。祂就是一切，同时祂也住在一切之内。因为惟独这样，才能叫万有同归于一；因为如果基督是一切，自然而然万有同归于一；如果基督住在万有里面，也自然而然万有同归于一。

请你们记得，在神的眼中没有万有，在神的眼中只有基督；在神的眼中没有事，在神的眼中没有物，在神的眼中只有基督。我们普通的时候所想的事，我们普通的时候所想的物，在神的眼中并不存在。今天我们也许以为世界上有许多事物，按着我们世界的眼光来说，有事在这里，有物在这里；但是按着神的眼光来看，基督乃是一切。所以没有事，也没有物，基督就是一切的事，基督就是一切的物；基督要住在一切的事里面，基督也要住在一切的物里面；到了那一天，就是神永远的旨意达到的时候。

我愿意你们看见一件事，就是基督把万有归在祂里面；这一个起点，不是在将来的时候才起头的，也不是当神永远的旨意真达到的时候才达到的，乃是今天藉着教会就起头的。

今天晚上，我在这里不愿意摸得太深，不过要稍微摸着一点，就是说，神本来是定规，一切的事或者物，（或者我们说得土一点，称它作东西，）在将来的时候都要在基督里同归于一。怎样能同归于一呢？神说，基督就是这一切，祂作这一切，同时祂也住在这一切里面。等到那个时候，你在世界里只看见基督，你在世界里再看不见事和物了，再没有事和物的存在了。

今天，在教会里，神起首就给我们看见，基督就是事和物。教会起首看见这个，教会就起首活在属灵的世界里。今天，教会的眼睛如果还是看见事和物，就是证明教会还没有看见基督。

我所说的事，不只是指着世界的事说的；我所说的物，不只是指着世界的物说的；我所说的事和物，乃是指着属灵的事和物说的。

约翰福音所启示的

基督就是神的东西

这里有一件事顶希奇。约翰福音是一卷最深的福音书，也是最末后写的福音书，并且是全部新约最末后写的。许多书信、许多福音书都写过了，到最末了，约翰来了，他把他的福音书拿出。你看见他写了好些话，那些话都是在别的福音书里所看不见的。最终他说，神对于基督的认识是怎样，我们这一班人对于基督的认识也应该是怎样。

你在这里看见，神所要求的，不是羔羊的问题；神所赐给的，不是生命粮的问题。你也看见，神所安排的，不是道路、真理、生命；你也看见，不是主耶稣有能力恢复人的生命，不是复活的问题；你也看见，不是主耶稣有能力赐给人光，叫人看见，叫跟从祂的人不在黑暗里的问题。在全本福音书里，你所看见的，只有一个最大的事实，那一个事实就是：基督就是这些。祂说，我就是世上的光；祂不是说，我能够给你们光。祂说，我就是生命的粮；祂不是说，我能够赏赐你们生命的粮。祂说，我就是道路；祂不是说，我能够指引你们走道路。祂说，我就是真理；祂不是说，我能够教导你们一个真理。祂说，我就是生命；祂不是说，我能够给你们生命。当拉撒路死的时候，祂不是对马利亚和马大说，我有能力叫你们的弟弟复活，祂乃是说，我就是复活。

请你们记得：生命的粮是一件东西，光是一件东西，道路是一件东西，真理是一件东西，生命是一件东西，复活是一件东西，羔羊是一件东西。但是，在基督教里没有东西，在基督教里只有基督！这是所有的问题。

今天我们在神面前所要看的一件事，就是在我们的经历中没有事和物，在我们的经历中只有基督。不是祂赐给我们光，乃是祂作我们的光；不是祂带领我们走一条路，乃是祂就是我们的路；不是祂赐给我们生命，乃是祂就是我们的生命；不是祂教训我们明白这一个真理，乃是祂就是真理。弟兄们，你们看见这里面的不同么？凡祂所赐给的，都是祂自己。

有一天我对一班人说一个属灵的事实。当我说的时候，许多人的眼睛都瞪着看。我说，我要告诉你们一个很要紧的事实，就是说，神的基督，就是神的东西。神没有东西，神只有基督！因为神不是给我们光，神是将基督给我们；神不是给我们粮食，神是将基督给我们；神不是将道路、真理、生命给我们，神是将基督给我们。神的基督就是物，在基督之外，神没有物。

保罗所认识的

基督是我们的盼望

在这里我愿意你们看见，不只主耶稣自己的话是这样说，等一等保罗来了，也是这么说。他是一个认识主的人，他给我们看见一件顶特别的事。他对提摩太这样说，‘我们的盼望基督耶稣。’（提前一1。）我喜欢读这一句话，你们喜欢么？他不是说，我们的盼望在乎基督耶稣；他是说，基督耶稣是我们的盼望。不是我们的盼望在祂身上，不是从祂那里我们能够得着盼望；乃是基督耶稣就是我们的盼望。

基督是我们的生命

他对歌罗西人这样说，‘基督是我们的生命，祂显现的时候，…’（西三4，）这句按原文直译为：‘当基督我们的生命显现的时候。’他不是说，在基督显现的时候；他乃是说，当我们的生命基督显现的时候。他说，祂是我们的生命。你看见基督徒没有东西，基督徒只有基督。

基督是我们的智慧：义、圣洁、救赎

还不只，我们在这一个讲台上最注重的一节圣经，就是林前一章三十节，它里面说什么？它说，‘你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧：义、圣洁、救赎。’（原文。）神不是把义赐给我们，神是把基督赐给我们，基督就是我们的义。神不是把圣洁赐给我们，神是把基督赐给我们，基督就是我们的圣洁。神不是把救赎赐给我们，神是把基督赐我们，基督就是我们的救赎。神不是把智慧赐给我们，神是把基督赐给我们，基督就是我们的智慧。所以我说，神的基督就是神的东西，神的基督就是神的事物；在基督之外，神没有事物。

基督是我们的义

今天晚上，如果神对我们说，我叫主耶稣作你们称义的主，作你们的称义者，那怎么样呢？我们说，是的，祂是我们的称义者。但是，神不是叫主耶稣作我们的称义者，神是叫主耶稣成为我们的义。你们说这个好么？真好。祂不是称义者，祂乃是称义，祂是我们的称义，是我们的义。

基督是我们的圣洁

他不是说，主耶稣作我们的‘使我圣洁者，’乃是说，祂是圣洁。不是主耶稣来使我圣洁，乃是祂自己作我们的圣洁。神是叫主耶稣来作我们的圣洁。我们的圣洁是基督。我们的圣洁不是一件东西，我们的圣洁不是一个动作，我们的圣洁不是一个行为；我们的圣洁是一个人，就是基督。

基督是我们的救赎

他不是说，主是我们的救赎者。他说，主是我们的救赎。你看奇怪么？不是说，神设立主耶稣作一个救赎者，乃是说，主耶稣就是救赎。

感谢神，我的救赎主是基督，我的救赎也是基督；叫我成圣者是基督，我的圣洁也是基督；称我为义者是基督，我的义也是基督；叫我智慧的是基督，那一个智慧也是基督！

大卫所认识的

基督是我们的救恩

我心里想，我如果站在这里对你们说，主耶稣是我们的救主。我相信你们要说，不错，主耶稣是我们的救主。但是希奇，诗篇二十七篇一节对我们说，主是我们的救恩。（原文。）它给我们看见主是我们的救恩，不是救主。我们是看见主是我们的救主，这是事实；但是神给大卫看见，主是我们的救恩。主是我们的救主，但是，祂也就是救恩，祂就是那一个东西。主耶稣是神的东西，神的事物，神给我们的那一件东西就是主耶稣自己。

我在这里不愿意花太多的工夫在圣经上，我不过是在这里打一个底子。当你花一点工夫在神的话语里，你就要看见，基督是神的物。神不是将祂赐给我们作救主而已，神不是将祂赐给我们作救赎的主而已，神不是将祂赐给我们作成圣的主而已，神不是将祂赐给我们作称义的主而已，神乃是将祂赐给我们作我们的东西。义是一件东西，圣洁是一件东西，称义是一件东西，或者说是一件事物，但是，基督就是那一件事物。

生命的基督教只有一个人物

你们要问我说，弟兄，你这样说有什么用？我要回答你们说，这一个就是生命的基督教，和行为的基督教完全不同的地方。这两条路的分别，也不知有多大；这两条路的距离，也不知有多远。一面是属灵的，一面不是；一个是出乎神的，一个是从人的头脑来的；这完全是两件事。我愿意这样说，当你在神面前读过神的话以后，你就看见，在神的话语里只有一个人，在神的话语里没有一件东西。只有人物，没有事物。只有一个人物，就是主耶稣。除了这一个人物之外，你寻找不到别的事物。

今天有一个最大的难处，就是神的儿女所认识的基督教，是零零碎碎的基督教。你得着一点恩典，我得着一点恩赐，他会说一点方言；那一个人行为有改变，这一个人有爱心；那一个人有忍耐，这一个人有谦卑，你说这一个叫基督教。这一个就是今天人所说的基督教。但是，这不是基督教。基督教是基督。基督教不是赏赐，不是基督给我什么；基督教乃是基督自己。你能够分别么？这完全是两条路，是完全不同的路。基督教不是基督给我什么东西，基督教乃是将基督自己给我们。所有的问题就在这里：今天的基督教，人以为都是基督的赏赐。基督赏赐恩典给我，基督赏赐怜悯给我，这是当我作罪人的时候。现在我作基督徒了，基督赏赐忍耐给我，基督赏赐谦卑给我，基督赏赐温柔给我，基督给我许多东西。

基督教里没有非人格的物

但是，在神面前，不是基督的赏赐；在神面前，神是把基督自己给我们。神没有给我们谦卑，神没有给我们忍耐，神没有给我们温柔，神是把整个的基督给我们。是祂作我们的谦卑，是祂作我们的忍耐，是祂作我们温柔。是基督，是一个活的主，这个叫作基督教。

所以请你们记得，在基督教里没有非人格的物。你不能得着一个非人格的东西。在基督教里所有的物都有人格，那一个人格就是基督。换一句话说，我们的忍耐不是一件东西，我们的忍耐是一个人；我们的圣洁不是一个经历，我们的圣洁是一个人，是有人格的。我们的称义不是一个经验，我们的称义是一个人。我们的义，不是一个行为，我们的义是一个人。我们得着救赎，我们得着释放，不是某一次我们得着那一件东西。我们得的拯救乃是一个人。我们的忍耐，我们的谦卑，我们的温柔，我们的爱等都是主自己力不是一件东西。这一个叫作基督教。今天在信徒身上，基督已经就是一切，不是等到那一天。

许多人问一个问题说，怎么能说祂是一切呢？我告诉你们，你们如果认识生命的基督教，你们就要承认祂是一切。不是祂给一切，乃是祂就是一切。这里面是完全两样。

也许有一个问题发生：为什么缘故，许多神的儿女，在今天的时候，有这么多的失败？这是因为他们在神面前只得着恩赐，没有得着基督；他们在神面前得着神所赐的零零碎碎的东西，没有得着神所赐的基督。他们所得着的，还不过是事和物，而不是‘人。’我不知道你们在神面前所看见的到底有多少，但是我能够这样说，这一个问题的解决，是所有问题的解决。

当我们得救的时候，有一次听见神的话说，因为祂极爱世人，甚至将祂的独生子赐给我们，叫我们能够免沉沦，得永生。我们听见这一句话，就感觉说，我们需要得救，我们就到神面前去祷告说，主，你已经爱了我们，将你自己赐给我们了，你好不好也将得救赐给我们？你已经作我们的救主，你好不好也给我们救恩？我们是多愚昧！我们觉得救主不够，我们还要救恩！这是许多人作的事。传福音到底传什么事？我们说，神给我们救主。我们悔改，我们祷告说，神，你给我救恩。但是我告诉你，神只有一个儿子，这儿子就是救恩。你得着了救主，你就得着了救恩。你还要向祂求讨救恩？愚昧的人才在那里说，神，你给了我们救主，再求你给我们救恩。

‘我是…’

今天我们作了基督徒，我们得救了，神将基督赐给我们作生命。但是，我们在神面前一直要一件东西、两件东西、三件东西、十件东西、五十件东西、一百件东西，一万、一百万、一万万件东西。我们以为那一件一件的东西是算得数的。但是神给我们看见，基督是我们的一切。

所以，神在祂的话语中所给我们看见的，基督的名字，就叫作‘我是…’我想，我们应当不只摸着圣经方面关于这件事的启示，还应当在圣经方面多摸着这个才可以。

得着粮食

在约翰福音里，主说，我是生命的粮。我们在神面前求粮食，我们以为有一件东西叫作粮食。我们饥饿得很，我们就在神面前求说，如果可能，求你给我粮食。但是，事情顶希奇，求讨粮食的人，从来没有得着粮食；求讨粮食的人，从来是饥饿的人；求讨粮食的人，是要继续饥饿的人。我事奉主的年数不多，但是，也有好些年数，我能够这样说，我在这许多年间，没有遇见一个在神面前求讨粮食的人是得着粮食的。你也许要说，这样，神的话不是错了么？神岂不是说，饥饿的人得饱美食？（路一53。）我说，是的，饥饿的人得饱美食，但是，饥饿的人要什么东西作他的粮食呢？我们要知道，我们在神面前能够得着饱足的不是粮食，乃是基督。许多时候，我们觉得肚子饿，觉得有需要，觉得虚空；我们相信在神那里有粮食，所以我们就在那里祷告，就在那里盼望得着粮食。我们也不知道怎样才能得着粮食。我们只知道说，我们应当多亲近主，我们应当多相信，我们应当多接受，我们应当多享受。但是，事情顶希奇，当我们多相信、多接受、多仰望的时候，我们所盼望得着的粮食并没有得着，而我们已经饱足了。我们理想中所以为的粮食，我们并没有得着；但是，因为我们仰望主的缘故，因为亲近主的缘故，因为我们接受主的缘故，我们得着饱足了。神的粮食是基督。神的粮食不是粮食，神没有东西，神的粮食就是基督。我们中国人有一句话叫作‘千篇一律。’千篇一律是不好的东西，但是在神面前，神的东西，实在是千篇一律的。不管你在神面前要求的是什么，神所赐给我们的总是一样的，都是基督，都是千篇一律的。是祂作我们的需要，不是那一件东西。

我的义和圣洁

我自己常常觉得欢喜，也常常觉得能够赞美，只有一个缘故：我觉得我的义不是我的行为，我的义是一个人，是主耶稣。因为主耶稣作我的义的缘故，所以我每一次说到我的义的时候，我不只说我有那一个义，我有那一个称义，并且我能够对我的义说话，我能够赞美我的义，我能够将荣耀归给我的义。你看这一句话好听不好听？你也许觉得说，这是什么事，将荣耀归我的义还得了？是的，我常常将荣耀归给我的义，因为我的义是主耶稣。我的圣洁也不是我的行为，我常常赞美我的圣洁。我不是对你们说，我赞美我的行为，我恨恶我的行为；但我能赞美我的圣洁，因为我的圣洁是我的主。这里面完全两样。你看见，不是一件东西，乃是一位的主。

神的拆毁和建造

我们在属灵的经历里，寻出一个事实，就是有人作基督徒一年、两年、三年、五年了，有的人作基督徒二十年、三十年了，看见一件事顶希奇，就是当他才作基督徒的时候很忍耐，现在越作基督徒，越会发脾气了，越不对了。我记得有许多人告诉我，起头我很能够忍耐，我很能够饶恕，我很能够祷告，人怎样待我都可以。在学校里，在家庭里，在办事的地方，人怎样待我都可以，但现在不行了。本来我什么可以，现在不行了。有的时候就是脾气不发出来，但是里面有意思要报复他一下。这样的例子太多。我能够告诉你们一千件、一万件的事情。许多人对我说，我从前谦卑，现在不谦卑了；我从前忍耐，现在不忍耐了；我从前爱，现在不爱了；我从前温柔，现在刚硬了；或者说，我从前热心，现在冷淡了。不知道这是怎么一回事？

弟兄们，你们要记得一件事：神必须把所有的东西都拿走。因为当你才信主的时候，你是觉得你缺少爱，所以你向神讨爱。我好像用小孩子的话说，神给我一服的爱，神给我一包的爱，叫我能够爱出去。你在那里看见爱是一个东西，你也许得着不少了。但是我说，神不能让爱在你身上永远是一件东西，神必须叫基督在你身上才可以，所以神必须把那个爱拿走。许多人在他信主之前，他的脾气不好，他的脾气顶急；所以这一个忍耐在他身上，是一件东西，是一个恩赐，是一个救法，是一个零件。他有了这个，他好这样作。但是第一年、第二年都很好，第三年也很好，第五年改变了，或者第三年就改变了，东西过去了。神在祂许多儿女身上作同样的工作，神要把所有的东西都挪开；不只把世界的事物挪开，也要将属灵的事物挪开。当你没有得救之前，世界的事和物，占了基督的地位；当你得救之后，属灵的事和物，也占有了基督的地位。所以神有一天要给你看见，‘基督就是我的世界。’有一天神把你世界的东西，世界的事和物都拿去了。神现在要把你属灵的事物拿去，把你这个人的忍耐拿去，把你这个人的爱搿去，把你这个人的能力拿去，把你这个人的温柔拿去，把你这个人的谦卑拿去，把你的一切都拿去；叫你看见，你不是靠着忍耐活着，你乃是靠着一个人活着。你所以忍耐，不是因为你得着了能力；你忍耐，乃是因为你得着了一个人。你谦卑，不是因为你得着了能力；你谦卑，是因为你得着了一个人。所有属灵的东西都得走，所有一切物的‘它’都得走。

就是为着这个缘故，所以在神许多儿女的身上，天天都有神拆毁的工作，也照样天天都有神建造的工作。天天拆毁东西，天天建造基督，这是神对付祂儿女的方法。我告诉你，从前的时候，神给你一个东西，神给你一个能力叫你能忍耐，你差不多能够写下一句话说，忍耐解决了。现在你去对付谦卑，神也给你一个东西，你得着了一个能力叫你能谦卑，你又能够说，你对于谦卑的问题，也已经解决了。现在还有一个东西没有解决，你天天在神面前求解决。你天天解决一件，解决两件，解决这一个问题，解决那一个问题，都是在那里解决零星的问题。弟兄们，神要把所有的件数都拿去，只给你一位，只给你一个人。祂同时作你的谦卑，祂同时作作你的忍耐，祂同时作你的温柔，祂同时作你的爱，祂就是。你真能够说，神，祂就是。这一个叫作基督教。神一直在那里拆毁、建造，直到有一天我们能够说，基督是一切。有一天这一个宇宙要承认说，基督是一切。神今天在这里，就是要你和我先在自己身上，承认这一句话－基督是一切。

对不起，我说一点自己的事。我注重，我也担负有的人属灵的责任。许多时候，我遇见一个人，觉得说他不对，我就劝他。我只能说，弟兄，你缺少爱心，你下一次对于弟兄要爱，我鼓励他爱，要他爱就是。也许他听我的话去作，作成功了。你觉得这一个弟兄很好，他也作成功了，你觉得不错，你的工作有果效。但是，他这一个人所得着的是爱，不是基督。爱在他身上不是一个人，不过是一件东西，是人的行为。所以我说，这个叫作行为的基督教。是人的行为，是人在那里作，人在那里求，人在那里盼望，人在那里祷告，人在那里相信，人在那里接受，人在那里得着，人在那里成功作一个东西去爱。所以我才说，爱在他身上是一个东西，是一个行为。但如果说，爱就是基督，这就完全是两件事。是祂自己，不是我。是祂爱，不是我爱。这就变作生命的律，就不是意志的行为，就变作一种另外的基督教。

我不知道你们看见没有？今天我们帮助一个弟兄，开他的眼睛，叫他在神面前往前走的时候，你们心里怎样觉得？最觉得为难的，就是今天他还不过在基督教的东西方面，他还没有认识基督，没有认识神的东西就是基督。

第二步的认识

所以让我这样说，什么叫作认识基督呢？意思就是认识基督在事物上。什么叫作认识基督在事物上呢？意思就是认识基督作你的事和物。有的人能说，我认识基督作我的忍耐，这个叫作认识基督；我认识基督作我的爱，这个叫乍认识基督；我认识基督作我的谦卑，这个叫作认识基督。如果这样，从今以后，你就有一个彻底的改变。有了那一个改变，你就要说，在我的世界里没有东西。我相信我们中间有的人能说这样的话。有的人也知道这样的话到底是什么意思。在我的世界里，在我属灵的世界里，没有物。在我属灵的世界里只有基督。我没有圣洁，我只有基督。但这并不是说，我没有圣洁；乃是说，基督作我的圣洁。这样，你立刻看见基督就是。所有的问题都在这里－基督就是。从今以后，你能完全被拯救脱离这些外面的事。从今以后，所有的问题，都是你认识不认识基督的问题；不是祷告的问题，不是劝勉的问题，不是鼓励的问题。

我愿意同工们注意这件事，不是劝勉的问题，不是鼓励的问题。你鼓励人只能叫人自己动。只有神开人眼睛，叫人认识基督的时候，才有用处。今天晚上，这些话说一百遍没有用处，必须神开我们的眼睛，叫我们看见基督就是我们所缺少的那一件东西，就什么都解决了。许多人认识基督是称义的主，但是他惧怕神，不知道基督是他的义。许多人认识主耶稣是使他成圣者，但是他在神面前缺少圣洁。因为他所看见的是缺少圣洁，以为说，主是叫他圣洁的，所以求主给他力量圣洁，他要去圣洁。但是，当他这样去作的时候，他就寻找出来说，他不行，他不能作，他不能圣洁。乃是当神开启他的眼睛，给他光，叫他看见，基督就是他的圣洁。不是他要圣洁，不是祂给他力量叫他去圣洁；乃是祂是他的圣洁，祂在他的身上变作他的圣洁。我告诉你，这时候所有的难处都过去，因为祂是。我能够损失能力，我不能损失基督。我的圣洁不是我所作的事情，乃是祂在我身上。当我认识基督在我身上的时候，这些问题一起解决了。基督就是。所以今天晚上我没有别的话说，我只有这一句话：基督就是。

难处在这里：我知道许多人都认识基督作我们的主，但是，许多人不认识基督作我们的事物。请你们恕我用一句不合中国文去的话，就是：凡是认识‘什么’下面加上‘者’的字，我们只能够认识祂作什么，我们还不能认识祂就是什么。我们只能认识祂作救赎者、成圣者、称义者；但是，神要我们认识祂是救赎、圣洁、公义。

我今天问你们一句话，你们所认识的主耶稣是你们的救主呢，或者是你们的救恩？你们所认识的主是你们的救赎主，或者是你们的救赎？你们所认识的主耶稣是你们的释放者呢，或者是你们的释放？你们所认识的主耶稣是你们的成圣者呢，或者就是你们的圣洁？你们所认识的主耶稣是你们的称义者呢，或者就是你们的义？我告诉你们，认识祂作‘者’的，是初步的认识；认识祂作事物的，是第二步的认识，也是高深的认识。

问题在这里，今天在神的儿女之中，东西太多了。要是等到有一天，你认识‘主就是’的时候，你的物变作一个人了，事情就好了。神在永世里所要达到的目的，今天就在这里达到了。

什么时候，你的圣洁，你的救赎，你的重生，你的能力，你的恩典，你的恩赐，还不过是一件东西的时候，我告诉你，你虽然是在基督教交界的那一条线里头，但是还是才进到交界的地方来。乃是当你看见这些都不是东西了，乃是主，是祂自己，我告诉你，你认识神了。你起首进到神永远计划所要达到的目的去了。从今以后，不是世界的物，乃是祂。所有的问题都是祂。

所以顶起头的时候，我才说那一句话，许多人他的东西是死的。许多人当他一认识这个，他的东西，就变作有人格的。是祂。我的重生不是一件东西，是有人格的。我的祂，是有人格的祂，不是一件东西。我所有的一切都是有人格的。因为所有的一切是主。所以有一天主带领我们认识祂，主要再带领我们认识祂是我们的物。当主带领我们认识祂是物的时候，我们就从我们的生命里出来；当主带领我们认识祂作我们的物的时候，我们就从属灵的世界里出来，我们就从属灵的事物里出来。从那一天起，我们就真的能够说，主是一切，又住在一切里面。在我们的生活里，我们真能够说，祂是一切。今天我如果忍耐，不是我忍耐，是祂在我里面忍耐。今天我爱，不是我在这里想法子爱以至于爱，爱的能力不在我里头，是有一个人在我里头爱。今天我如果能赦免，不是因为我宽大；今天我如我能赦免，不是因为我用力；今天我如果能赦免，不是因为我能；今天我如果能赦免，是因为有一位在我里头是一直赦免的，祂就是我的赦免。今天我谦卑，不是我对自己说，你太骄傲，你要谦卑；今天我谦卑，不是压住我的骄傲，不是我立志要作谦卑的人；乃是有一个人在我里头谦卑，祂是我的谦卑，所以我谦卑。这一个就是我们几个月来一直注重的生命的律。生命的律没有别的，就是祂成功作我的东西，祂成功作我的生命。

所以，弟兄姊妹们，我愿意说，我们在神面前求祂开我们的眼睛，真是开我们的眼睛，叫我们能够看见，东西的问题迟早必定要过去，在这里只有祂，所以今天在这里也应当只有祂。

第二篇　只有基督没有事物

读经：

约翰福音八章二十八节：‘耶稣说，你们举起人子以后，必知道我是。’（原文。）

歌罗西书三章三至四节：‘因为你们已经死了，你们的生命与基督一同藏在神里面。基督是我们的生命。’

一章十六至二十节：‘因为万有都是靠祂造的，无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，一概都是藉着祂造的，又是为祂造的；祂在万有之先；万有也靠祂而立。祂也是教会全体之首；祂是元始，是从死里首先复生的，使祂可以在凡事上居首位。因为父喜欢叫一切的丰盛，在祂里面居住。既然藉着祂在十字架上所流的血，成就了和平，便藉着祂叫万有，无论是地上的、天上的，都与自己和好了。’

人的思想与要求

我们从神手里所接受的头一个恩赐，就是神的儿子，就是基督。但是，许多人对于主耶稣的认识，完全不相同。我如果可以这样说的话，我就要说，在神的儿女之中，有的人认识主耶稣作神的许多恩赐中之一，有的人认识主耶稣作神的独一无二的恩赐。许多的说人承认说，主耶稣作神的恩赐，意思是说主耶稣作神独一的恩赐。但是，许多人都是接受主耶稣作他们的第一个恩赐。许多人就在主耶稣之外，看见还有许多其他的恩赐，有第一个恩赐，但是还有第二、第三、第四、第五、第十、第一千、第一万的恩赐。

许多人当他相信的时候，他第一次接受了主耶稣，他得救了。从他得救之后，他自己寻找出来说，他虽然是已经得救了，但是他还有许多缺欠，他还有许多需要。

有的人寻找出来说，他的脾气是顶急躁的，虽然得救了，但是脾气还留在那里。有的人寻找出来说，他是很骄傲的，虽然得救了，但是骄傲还是跟着他。许多人寻找出来说，他是一个没有能力的人，胆子顶小的人，虽然得救了，但是，他还是一个没有胆量的人。

所以你在神儿女的经历上，常常能够看见有许多人已经相信了主耶稣，已经得救了之后，在神面前就盼望，就要求，就相信，就祷告，也就接受许许多多的恩赐。他们把主耶稣也列在这许多的恩赐等级中间，看主耶稣是神的一个恩赐，不过是神的第一个恩赐就是。

有一件事是顶希奇的，就是我们起首跟从主的时候，就看见我们自己有需要。我们已经是一个基督徒了，我们不该就是这样。我们的的确确觉得，我们现在作了基督徒，还是有缺点，不管缺的是什么东西，但是有缺点总是不对的。所以我们无论如何要对付这些缺点。

所以，在神面前，我们也祷告，我们也盼望，我们也相信，我们也羡慕，我们也得着。唉，很好，我们好像胜过了我们的那一个缺点，我们的心里好像很快乐的说，我得着了一个恩赐。

在这一种光景的时候，许多神的儿女是承认，神的恩赐和神的恩典是为着补满我们所缺少的。有许多人看见这一句话，也许要对我说，神的恩典不是为着补满我们所缺少的，是为着什么？许多人以为，神的恩典是为着补满我们所缺少的。好比我在这里有一本圣经，有二千几百页，或者一千几百页。我现在缺少一页，就求神的恩典补满我。换一句话说，我所缺少的是局部的，我所缺少的是一点，那一点能够补满就完全了。有的人说，我缺少五件，有这五件就够了。或者有的人说，我缺少十件，有这十件就够了。或者我这个人爱心差不多，加上一点谦卑就好，或者再加上一点忍耐；或者我还缺少那几样，把那几样补进来就好了。人的思想在神面前，就是缺欠的问题、缺少的问题。所以在神面前怎样作呢？就求神说，神，你给我这一个。

但是问题在这里，我们中间有的人知道，我们中间有的人学过，我们在神面前所缺少的、所要求的，都是东西。我们在神面前所缺少的，所要求的，都是事物，都是能够说件数的，是一件一件的。我们说我缺少这一个；我所缺少的，神如果给我补满，就顶好。

我们所缺少的是忍耐，我们看忍耐是什么种的忍耐呢？我们的眼睛很少时候是看着天的。我们的眼睛如果要看上面的话，我们要仰，要望。我们普通的时候不能仰，不能望，只能视，只能看，只能看旁边，看四围。唉，某人那样很好，可惜我没有那样。他那样叫忍耐，我这样叫脾气；他那样叫温柔，我这样叫骄傲。我能像他那样的忍耐，像他那样的温柔就好了。有一次，我可以说是我祷告的第一次，我求神给我一本的圣经，像某某弟兄的圣经一样。我们只能祷告一样的，我们只能看见之后才祷告，我们只能祷告别人所已经有的。我们不能祷告从天上丢一件东西下来，是我们所没有看见过的。所以我们祷告说，我们要忍耐像某人的忍耐一样。我们要谦卑像某人的谦卑一样。在我们的头脑里，已经画好了什么叫作谦卑，什么叫作忍耐。

我问你们，当我们才信主不久的时候，如果神说，他能够从那一个人身上，把他的忍耐提出来，摆在我们身上，我们欢喜不欢喜？我们觉得，我这一个人，加上他的忍耐，加上他的谦卑，也许我这一个人，就成功作完全的人，就心满意足了。

你看忍耐是一个东西，你看忍耐是别人所有的一个东西。是在弟兄中、在姊妹中有一件东西叫作忍耐，所以我要那一件东西。许多时候，我们恨恶自己说，我的父母把我生错了，把我的脾气弄得这样坏；我如果能像某人多好，因为他有那一件东西，是我所没有的。所以有许多神的儿女，他所羡慕的是忍耐那一件东西。就是说，每一次他能够得着一个不发脾气的东西就好。忍耐是一件东西，是他所需要的。许多人的忍耐是一个东西。这一个东西，在神那里是有的，在地上多得很，就是在他身上没有。他现在需要加上忍耐这一件东西，叫他能够作一个忍耐的人。

在这里我要顶直的说，真实的基督教，和错误的基督教，有一个基本的分别在这里，许多神的儿女，他所寻求的东西遍地都有，不过在他身上没有。或者张某人身上有，俞某人身上有，许某人身上有，或者某某人身上也有，只是他身上没有。他所寻求的是一个东西，不是地上没有的东西。这就是许多人所想的基督教，这就是许多人所想的东西，也就是今天这么多的人所追求的，也就是今天这么多的人所得着的。许多人得着，许多人心里觉得欢喜快乐、感谢神，因为他有这一件东西。

在属灵的世界里只有基督

但是，他没有看见这一件事：在属灵的世界里没有东西，只有基督。他没有看见在属灵的世界里没有忍耐，只有基督。他没有看见在属灵的世界里没有谦卑，只有基督。他没有看见在属灵的世界里没有圣洁，只有基督。他没有看见在属灵的世界里没有光，只有基督。在属灵的世界里什么东西都没有，什么东西都不存在，只有基督。

所以我们在神面前所需要的，就是总得有一次，神在我们身上作一个基本的工作。如果你们不误会我的话，就让我这样说，最少我们需要有第二次的得救。我们第一次的得救，就是看见我们所需要的是基督，不是行为。我们看见得救是因着基督，不是因着行为。现在我们也照样要有一次那样厉害的、彻底的看见，我们所需要的，不是东西，乃是基督。我们也得那样彻底，也得那样厉害，也得那样拆毁许多的东西，像我们在第一次得救的时候一样。许多人在第一次得救的时候，许多东西都被拆毁了而得着基督；今天照样也有许多东西要完全拆毁了。不过第一次所拆毁的都是罪恶，第二次所拆毁的都是属灵的东西。第一次拆毁了他的骄傲，拆毁了他的妒忌，拆毁了他的虚荣，拆毁了他的脾气，或者各种各样的罪恶；这一次要拆毁他的忍耐，要拆毁他的谦卑，也要拆毁他自己所谓的圣洁，他才能够看见基督是生命，基督就是。哦，我告诉你们说，这里面的基督教，和人所相信的基督教是完全两样的！

今天你们如果不怪我的话，我就顶直的说，我看过去，我能够看见好些弟兄，看见好些姊妹，他们来和我谈过话，问了许多的问题。我只能这样的说，不错，你也许以为你自己比许多人好，但是我恐怕你一辈子都要像你今天晚上坐在这里一样。你身上不过就是挂满了东西。说起忍耐来，你的确很忍耐；说起谦卑来，你的确很谦卑；说起作事情，你也很清楚；你作人也不错，也有爱心，也肯帮助人，也肯赦免人。你也肯这样，你也肯那样，按着人来说，这样的基督徒，到那里去寻找？但是我顶直的对你说，在你身上都不过是东西。但是你要知道，在神的面前，属灵的，不是东西，乃是主耶稣基督。不是你自己所是的，不是你自己所能的，不是你自己所得的，乃是基督。是基督在你身上成功作那一个，那一个才有属灵的价值。在属灵的世界里没有东西，只有基督。基督是神的事物。

摸着基督就摸着生命

我想如果能摸一点实际上的经历也许更好。你们如果不怪我的话，就让我引一点个人的经历。这几天有一个弟兄家里有事，按着责任来说，很自然的，我应该去看他。如果去看他，一面能够帮助他，表示一点我个人的感觉，一面也能够省了许多的事。你不作基督徒就罢，你如果作了基督徒，你就顶自然的要作一个仁爱的人。但是有一件事顶希奇。当我要去，我也在路上走，这时候，我越走里面越冷，里面冷到一点都没有精神。我立刻知道，这又是我在那里要作仁爱的事。我在那里要作一件爱弟兄的事，但我已经摸着死亡了。那件事情是可以的，是不错的，但是那一件事不是基督，是我在那里作。我作了，结局呢？结局里面死，里面摸着死亡，里面冷下来。有那一个行为了，但是我遇不见那一个生命。那一件是仁爱的事，但是我不能在里面寻找出主，我只能说，我仁爱而已。我这样说，每一次你所摸着的是基督，而不是行为的时候，你就摸着生命。什么时候你摸着行为，你必定死亡。因为是你作，就定规死亡。

我们要看见基督教是基督，基督徒的生命是基督。不是把一千件好的东西堆在一起，称作基督徒的生命。你今天把地上所有的忍耐都收拾得来，你今天把地上所有的谦卑都收拾得来，你今天把地上几千、几万件好的东西都收拾得来，都堆在一起，还不能造出一个基督徒来。你把地上一千、一万件的东西都拿来，你只能看见一串的东西，你不能看见基督。

我的同工们在前几年的时候，他们常常笑我这个人要面子。我不只为自己要面子，我也为别人要面子。我不喜欢拆穿人的事，我不喜欢人从我家里出去时觉得难受，我不喜欢把人说到一个地步，叫他自己不好意思。如果这一个人不好意思，我自己已经不好意思好一会了。我喜欢作一个很温和的人。但是许多时候和一个弟兄来往，我要在他面前作一个很好、很和气的人的时候，我告诉你，里面死了，里面立刻死了，里面立刻一点生命都没有，我立刻摸着死亡。只有一个原因，就是那一个和气是一个东西。那一个和气是我作出来的一个东西，不是基督，所以我立刻死。我摸着一个死尸，我里面软了，里面没有力量，里面倒下去，里面完了。

所有的问题都在这里：我们活在神的面前，什么时候，光有那个东西，你立刻看见，死在那一个东西上。你只有那一个东西的时候，你立刻摸着死亡，因为不是基督。如果你摸着基督，你立刻摸着生命；因为基督是生命。

只有生命树是活的

比方说，多少次我们在工作上受责备。我想你们知道，我们事奉神的人，许多时候，我们真愿意多多的事奉神。事奉神的事情，根本是顶好，顶对的事。并且在许多的时候，事奉神需要我们自己吃苦，需要我们自己牺牲，有的时候费力，有的时候费财。但是，希奇，许多时候，你一作，你摸不着生命；你一作，你立刻觉得你摸着死亡，你里面软下去，里面不对，里面告诉你说，你错了。是在什么时候错了？在你事奉神的时候，在你工作的时候，在你打算说，我为着神这样作，我为神那样作的时候，你软下去，里面受了大责备。也许许多时候‘犯罪’所受的责备，还没有你‘作好’所受的责备那样厉害。

许多人以为说，主在我们里面，只当我们犯罪的时候责备我们。但是我说，不，主在我们里面，许多时候，是当我们作好的时候责备我们。因为在神面前的原则，不是分别善恶树；在神面前的原则，是生命树。不是分别善恶就够，乃是生命的问题。分别善恶树的果子，吃的日子都是死，只有生命树是活的。

两种基督徒的生命

所以在神的儿女之中，有两种基督徒的生命在我们中间：有一种基督徒的生命是充满了东西，有一种基督徒的生命是基督。但是在外表上，这两种是差不多的好，你在外表上，寻找不出多少分别来。他讲谦卑，我们也讲谦卑；他讲温柔，我们也讲温柔；他讲爱，我们也讲爱；他说我们应该赦免，我们也说应该赦免。在外表上是差不多的，那些东西似乎是一样的；但是一个是一串的东西，一个只是基督。这里面是完全不同的。

是基督就用得着十字架

我顶直的说，什么时候，你有这些东西，就用不着十字架；基督是用得着十字架的。十字架不是制止我们的罪，十字架是制止我们的活动；十字架不只对我们说不可犯罪而已，十字架是制止我们，叫我们不能动。所以许多的难处在这里；神的儿女所看见的，是他能作得好就是，但是他没有看见他的好处是东西。在神面前的问题是基督，基督就是那个好，基督是生命。祂如果不动，我们就没有法子动。许多安慰人的话，我们很容易说；但是，祂如果不说，我们就不敢说，因为一说就摸着死，里面软下来，里面坍下来，里面瘪气了。许多事情，我们很可以帮助人，和气得很，人看我们是多好的人；但是一作，里面就坍下来，里面就软下来。在这里就看见十字架。凭着自己行善而得着许多东西，根本用不着十字架；乃是当我们让主活在我们身上，祂作我们的一切，祂作我们的东西的时候，我们就需要十字架。什么时候祂不动，我们就不能动。哦！许多时候，我们求神拯救我们脱离我们善义的行为，要像求神拯救我们脱离罪恶一样。许多时候，我们蒙神拯救脱离罪恶是容易的事，因为罪恶是被定罪的。但是，蒙拯救脱离天然的生命是不容易的，因为天然的生命在许多人身上还没有被定罪，没有被拒绝，也许还没有被看见。

基督就是医治

也许我们要问一个问题：什么叫作基督是我们的事物？基督作我们的事物是什么意思呢？我想，在这里我们能够从身体上学一个很好的功课。许多人身体很软弱，祷告神，求神医治他。在这里可以说有三种不同的结果，或者说，有三种不同的相信。有的人相信神作祂的医生；有的人相信神会赐给他健康，神会赐给他医治；但是有另一班人相信说，神就是他的医治。

许多时候，人身上有病痛，遇见难处，他在那里所寻求的是什么？他盼望神来作医生。神是活的，一个活的神，祂来作我的医生，祂用祂的能力摸我，祂在我身上作我的医生，显出祂的本事来，显出祂的能力来，把我医好。我告诉你们，如果这样，他的医生离开他有多远，他的神离开他也有多远。我不知道你们听见没有？但是，这一句话是顶要紧的。许多人盼望神作他的医生。但是请你们记得，地上的医生离开他的病人有多远，照样神和他中间的距离也有多远。

许多人也许比这一个好一点，他盼望神给他医治，盼望神给他健康。有一天，神给他医治，所以他好了。你们看见么？许多人在那里祷告，在那里祈求，一直盼望得着医治。但是为什么缘故，有许多人的身体一直软弱？今天在我们中间还有许多软弱的人。你们在这里看见一件事，有许多人在那里盼望神作医生，盼望神赐给他医治。但是神作医生，神的医治，是在外面的，是一件东西。

结局呢，有的时候神也肯，我不是说神不肯。因为神能够那样对待小孩子。但是对于别的人，他就不能那样对待。你刚才信主，也许神肯作你的医生，给你医治；但是你信主有一点时候了，你在神手里，神就要教育你，教训你。你看见，神不作你的医生，神也不赐给你医治，神将那最好的留起来给祂所看作最好的人，就是神要作他的医治。不是祂给你医治，乃是祂是医治，不是祂是医治的神，乃是我的医治是活的神。神是我的医治。我不知道怎么说，我们人只能用这些字眼，我在神面前顶恭敬的说这一句话，基督是我们的医治。

难处在这里：许多人看医治是东西，看这些事好像是在基督之外的，祂医治了就完了。请你们记得，那一个女人，不错，摸着基督，但是基督觉得有能力出去。圣经说什么？祂觉得有能力从自己出去。（路八46。）你们如果不怪我的话，我就把它说得清楚一点，就是基督自己出去。不是祂在医治，乃是祂去作医治。祂去作医治，人就得着了医治。

许多时候，也许我们还是照旧的软弱，也许我们还是照旧的有身体上的痛苦，但是我们能够仰起头来说，我们的主，我不盼望你在我身上作医生，虽然病好了，你却走了；我也不盼望你在我身上作医治，虽然那一件东西留在我身上，存在我这里，给我享受一些时候，你就走了。主，我盼望你作我的医治。是的，是医生，但是，是住在我里面的医生；是的，是医治，但是是有人格的医治。我的医治是有人位的，是有人格的，是一个人作我的康健，是神作我的康健，是基督作我的康健。这里两样么？大两样。有一天我学这一个的时候，我看见我不只得着医治那一个东西，我是得着一个人作我这一个身体的生命。你立刻看见，其他的问题都解决了，就变作你这一个身体和主发生了关系。你和主中间一出了事情，你这一个身体就出了事情。主如果要试炼，要怎么作的时候，你没有办法。你所有的一切，都在乎主，你只能在仰望里，你自己不能作什么。这和把医治当作一个东西是完全两样。

我告诉你们说，感谢神，我也得着多次的医治，我也能够对你们说，某年、某月、某日，我生了病；某年、某月、某日、某时，神医治了我。我能够告诉你们许多故事，某年、某月、某日、某时，我得着医治，好了。我数起这些医治来，要越数越多。但这些医治都是小医治，是一件一件的，数起来，是一件、两件、十件、二十件，是我们能够算得出件数的。但是另一面，我能够告诉你们另一个故事，就是某年、某月、某日、某时，神开我的眼睛，给我看见基督是我的医治。这是没有法子重复的，这是没有法子算件数的，这一个是一次就算数的。这不像件数，这是一个人，是有人格的医治。我的医治是有人格的，在我身上，祂作我的医治，一直作我的医治。赞美主，这是事实。祂医治我，和祂是我的医治，是完全的两条路。一个是一件东西，一个是一个人。

我告诉你们，保罗没有得着医治，但是保罗也有医治。你看见里面的不同么？保罗在林后十二章给我们看见，他没有得着医治。（9。）医治那一件东西，他没有得着；但是在保罗身上，他有一个一直作他的医治。他那一个软弱一直存在，他那一个医治也一直存在；他的软弱是长久的，他的那一个医治也是长久的。什么是医治呢？我们是想，医治是除去的问题。不，医治不是除去，医治是另外一个在那里；不是软弱被除掉，乃是能力在那里。

我记得当我看见这一个的时候，光要进来是很慢的，因为我头脑里所明白的都是东西，我在四围所见的都是东西。我不知道主要成功我的东西，我不知道医治不是一个东西。我只知道主给我应许，我不知道主成为医治；我只知道主的应许，我不知道主作医治。有一天我读到保罗在哥林多后书里的事，我说这很奇妙，主如果要赐给医治是容易的事；主把那一根刺拿掉，就像医生说的把那个菌拿掉，是很容易的事。为什么缘故主不作？我就在那里祷告，祷告的时候，就看见一件事。在一九二三年的时候，魏弟兄请我到他那一个地方去布道，那时我坐了一只小船上闽江去。我看见那一只船常常碰着河底。因为水顶浅，底下石头又多，驶船的人，有时要把船拖上去。我在那里祷告的时候，忽然就回想到这一件事，我说，神，你何等容易把这些石头拿掉。你如果把这些石头拿掉了，船底下都是水，岂不是好么？我再读哥林多后书十二章，看见这就是保罗的祷告。这个水很浅，石头突出来，突出得太尖，在这里保罗就祷告说，神阿，巴不得你把这些石头拿掉，叫我的船能驶在水里。神说，我不把石头拿掉，我叫水涨高，水涨高的时候，船就可以走过去。这是神作的事。我们的问题，我们所要求的，是医治那一件东西就是；但祂是来作我们的医治，祂在那里就把我们带过去。保罗的那个软弱还在那里，他不是用自己的力量去拚。他如果是用自己的力量去拚，那个叫作用自己的力量覆庇自己。乃是基督的能力在那里覆庇他，是神自己在那里作。所以在这里，有一个基本的不同，一面是神给我一件东西，一面是神自己就是那一件东西。神在我身上作我所需要的东西，神就是那一件东西。

件数的不能一直继续

所以在属灵的事情上也是一样的。许多人羡慕，追求，要什么呢？就是要一件东西。有许多姊妹来我这里谈话，她们羡慕忍耐。我常常想，她们所写的忍耐两个字是多小。巴不得我能够忍耐就好了，如果神给我一服的忍耐，我吃了，叫我能够忍耐就好了，所以就在那里求忍耐。这是一服的东西，也能够忍耐三天五天；但是这是有时间的，忍耐了一点的时候，这一个字越过越小，到有一天就用完了。如果是东西，总要用完的；就是用祷告得来的，也要用完的。为着应付一时的需要的缘故，为着应付祂儿女愚昧的缘故，许多时候神听，但是，不是每一个时候神听，神永远不肯这样一直继续。

因为在神的世界里没有东西。基督是一切，也住在一切之内。神只有基督。神不能让忍耐在地上一直继续，神不能让谦卑在地上一直继续，神不能让爱在地上一直继续。结局呢，结局神要给你看见，基督是忍耐，基督是谦卑，基督是爱。是基督，不是祂所赐的东西。等到有一天你和主的关系弄好了，自然看见忍耐的问题解决了。是基督的问题，不是忍耐的问题。你和基督的关系一恢复正常，像神所要你有的那一种关系，自然而然忍耐的问题解决了，骄傲的问题解决了，其余的一千、一万件的问题都解决了。问题是基督，不是东西。

要认识基督

所以在神面前，所有的问题，都是在乎认识基督。什么叫作认识基督呢？有的人认识基督作他的爱，有的人认识基督作他的谦卑。有的人认识基督多，有的人认识基督少。你认识基督作你的东西有多少，那一个东西就是你正当的认识，那一个叫作认识基督。认识基督不是一个抽象的名词，显在客观的事情上；认识基督是积极的，实质的。认识基督作我们的东西，祂就是我的这一个，祂就是我的那一个。

有的人能够站起来说，我从来不知道什么叫作清洁，因为我的心、我的头、我的思想、我的一切都是污秽的；但是感谢神，基督是我的清洁，神叫祂成功作我的清洁。你立刻看见这件东西不是你的，是祂。因为祂住在你里面，所以就把那个东西带来了。是祂带来的，不是你自己的，这个叫作基督教。

所以我顶直的在这里说，一个神的儿女在神面前，如果他的眼睛没有给神打开，叫他看见基督就是他的东西，这一个人在神面前无论如何没有多大用处。因为他所有的，不过都是行为，都是他在那里作。他就是祷告，神就是赐给他，也都是暂时的，在神面前并没有属灵价值。

唉！有许多人从神那里得着恩典，都是一件一件的东西。另外有许多人是得着恩典，但是他所得着的恩典，是有人格的，就是神的儿子。等到有一天，你能够对神说，我感谢你，赞美你，我所得着的恩典就是基督。我的恩典是一个人，是有人格的。哦，我告诉你说，当你看见这两个不同的时候，你立刻能够分别什么叫作生命，什么叫作死亡。有许多弟兄只能分别是非，不能分别生死；只能分别什么是好的，什么是不好的。简单的理由只有一个，因为他没有看见一切在基督里。是祂那个人，就是那件事；是祂那个人，就是那件物。在属灵的世界里，只有基督，没有事和物。

如果有一天，神真是开你们的眼睛，什么时候，你们一碰着东西，你们就知道这是东西。这是怪事，但是，是事实。如果有一个人身上堆满了东西，这一个人又忍耐，又温柔，又谦卑，又信实，又仁爱，又亲热，又赦免，又怜悯，充满了一大堆，但是你们看见他是充满了一大堆的东西。最少你们能够分别人的戒指和人的指头。你们如果能够分别人的帽子和人的头，如果能够分别人的眼镜和人的眼睛，如果能够分别人的衣棠和人的身体，你们照样能够分别什么是东西，什么是基督。你们如果还没有看见这一个，就要觉得这是希奇的事。你们真看见的时候，就要看见这是简单的事。凡一切是东西的，在里面是死亡，在外面也产生死亡。里面是死的，你作的时候，你如果有属灵的感觉，你也觉得是死的。你在外面作的时候，那个效果也是死亡，不是生命。

你只能说某人顶好，你只能说某人是一个好人，但是在你身上，只有好坏，没有属灵的效果。这一位弟兄很好，是好人，脾气很好，很忍耐，能吃苦，能舍己，你只能说到这里为止。忍耐、吃苦、舍己、谦卑、爱，这些如果是东西，你摸着的时候，也许你很欢喜，但是你里面觉得死，你里面提不起来，你里面有一个反抗。生命这一种反抗的力量，也不知是多大。有时人说了一句话，也许是顶好听的话，但是那一句话是不该说的，你里面所起的反抗，也不知道多厉害。不要说别的，说祷告聚会罢，为什么缘故你说阿们？就是说你被生命摸着。因为这一个弟兄，他祷告神时候，摸着你的生命，所以你自然而然从里面说阿们。但是有的祷告，你看见顶迫切，话也说得顶好听，声调也顶高，但是给他越祷告，你里面越冷；你巴不得他不祷告，因为他的祷告像他的那个人。他有东西，但是被死摸着。东西在你自己身上如何是死亡，东西在别人身上也如何是死亡，一点属灵价值都没有，因为是人在那里作。

如果这是真的，我们在神面前就没有别的事好作，我们只能仰望，不能工作；我们只能仰望，不能有行为。弟兄姊妹们，我们越过越看见，行为在神面前的可恶。你们如果真的被神带领走前头的路，你们定规要寻出一件事：罪恶是神所恨恶的，行为也是神所恨恶的。人犯罪，神说要沉沦；人有行为，神说不能得救。神拒绝行为和神拒绝罪恶一样。神所悦纳的惟独那一件事，就是祂的儿子耶稣基督。是基督在我身上作那一个。感谢神，是祂，不是我。不是我在那里谦卑，是祂在那里谦卑；不是我在那里爱，是祂在那里爱；不是祂赐给我能力，是祂就是我的能力。

哦，弟兄姊妹们，我不知道怎么说才好，我特别盼望一班刚得救的人注意这件事。你什么时候能够脱离属灵的东西，你就能够摸着主。这越早越好，越迟越不容易看见。东西堆得多的人，越不容易看见。神不知要花多少功夫打你，摔你，才能够把你这许多东西拿走，你才能接受基督。但是我说，等你作了基督徒进步一点的时候，一天过一天，神就是要把你那些东西摔在一边，要给你基督。

我说，我盼望那一天来到，有一天，天上的、地上的，都要在基督里同归于一。有一天神的话要应验说，基督是一切。我告诉你们说，今天不知道基督作一切的人，就永远不能盼望基督是一切。今天基督就已经是我的东西，今天基督就已经是我的事物。神是将祂自己的儿子给我们，神是将祂自己给我们，这一个是祂给我们的。今天基督在我们身上就得作一切，今天就得看见在基督和东西之中没有隔开。没有一件东西叫作属灵的事物，只有基督是。所有的东西都是基督。基督作一切，也住在一切的里面。今天在教会里就起头，今天在我们身上就起头。我们今天也能够宣告说，祂是一切，因为我知道，我承认祂是一切。我们今天也能够宣告说，祂住在这一切之内，祂是在我的忍耐里，祂是在我的温柔里，祂是在我的爱里，因为祂是一切。等到有一天（盼望那一天就到，）你看见神的儿子是一切，真是在万有之上居首位，因为祂是一切，也住在一切之内！我们就要知道说，今天所学的一切功课，都是为着那一天用的。愿神赐福给我们！

祷告

我们的主，我们在你面前求你施恩。主，我们承认我们的眼睛是瞎的，看也看不清楚。东西是我们所以知道的，基督是我们所不知道的。我们的主离开我们好像是很远的。好像东西是何等的实在，基督不是那样实在。主，我们真是求你叫我们都能够看见，叫基督在我们身上能够变作实在，叫东西能够过去，生命能够充满。主，我们真是求你拯救我们脱离那些件数，叫我们能够认识一位成位的主。真是求你让成位的主作我们件数的东西。叫那些在我们身上的，没有一件不是活的，不是满有生命的，好叫人看见这些东西的时候，看见基督。主，叫我们知道有两条路是完全不同的。罪人的路和义人的路，是何等的不同；照样真实的基督徒和假冒的基督徒的路，也是何等的不同。这里面有许多需要摔碎的，你摔碎我们。不要让我们欺骗自己，没有看见还以为有所看见，没有摸着路还以为摸着路，满有行为还以为满有生命，满有东西还以为满有基督。主，你摸着我们。主，你建立你自己在我们身上，有能力的建立你自己，叫我们从里面到外面都是基督，是你自己。

主，赐福给这些话，叫这些话能够结实，归回到你那里，丰满的带着人归回到你那里。人自己不能说的，你说；人的软弱，你遮盖；人的愚昧，你赦免；但愿你在我们中间有所得着。我们需要赤露敞开，但愿今天晚上变作许多人赤露敞开的日子，叫他们看见自己像你看见他们一样。但愿有一点光从人进去，真能够照亮一切的假冒，真能够照亮一切的虚伪，真能够看见什么是代替而不是你的。你赐福给你自己的话，荣耀你的名。靠着主耶稣的名。阿们。－声

圣灵的充满与邪灵的假冒

‘并增多完全的知识和各样的智能，使你们能明辨一切更美好的事物，作诚实无过的人。’（腓一9～10，达秘译本。）

壹　灵浸或圣灵的充满

神的灵进入人的灵，使人的灵得着释放脱离了魂，（来四12，）灵就变作一个柔顺的机关，或圣灵的出口的运河。在为基督作见证或向黑暗势力进攻的祷告时，就彰显出来。

这就是真的浸入基督的身体，并与身体中所有的肢体合而为一。这浸入的特殊结果，就是有能力为基督作见证，而使人知罪归向神。

充满圣灵最高的彰显，就在于同时能运用魂的各机关而能管理自己。

接受圣灵只有一次。但因重新运用信心或认识真理，就可以有接连多次的经历，或长进，或新的转机。同是圣灵的充满，因为信徒的情形不同，充满的程度也就不一样。但充满后就得著作工的能力，总归是我们实在的经历。

贰　撒但的假冒

如果信徒放纵他的心思，以致‘空白，’或让他的身体被动落到超然的能力之下，邪灵假冒的工作就可能随着真实圣灵的充满同时来到。因为‘空白的心思’和‘被动的身体’是违反圣灵工作的条件的，反而是邪灵工作所需的主要条件。圣灵是因着信心的律而充满在人的灵里面，同时邪灵超然的能力是因着心思空白与身体被动的律也进入。邪灵能在人的感官上发生各种彰显，好像圣灵进入人的灵之后所发生出来的一样。

假冒的结果，是因人的情形而异。总是外面的彰显大，而没有真实的果子。邪灵附在人心思与身体里的程度也不一律。就如有的人喜欢分门别类、不愿合一等等，也是因为被邪灵所附的缘故。（选）

＊　　　＊　　　＊

复兴报（见证报，已并入本刊）

题目　专一述说生命的信息。

内容　述说在神面前所得的亮光，所学的功课，帮助神的儿女在生命方面有实际的长进。

版期　不定期。

价目　非卖品。

订阅　凡愿订阅本刊者，请将姓名、地址、分数写清楚，寄交香港九龙尖沙咀天文台道五号香港福音书房发报部收。

注意　（一）订报时，字迹切勿潦草，地址必须清楚。（二）更改地址，姓名必须前后一律。最好是将包皮纸上的号码寄来。

汇款　神的儿女若愿按神所赐的力量，帮助一切发行的费用，我们也乐意接受。若汇款，请汇香港九龙尖沙咀天文台道五号福音书房发报部收。

香港福音书房启事

自本期起，复兴报在港出版。凡有关本报，以及其他属灵书报事务，请直接向香港福音书房接洽。

香港福音书房发报部谨启

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
倪柝声恢复职事过程中信息记录
晚期著作之 倪柝声恢复职事过程中信息记录
 | 第一篇 神的怜悯 第二篇 不要被绊跌 第三篇 同工聚会（一）－今天我们事奉的路与要点 第四篇 同工聚会（二）－身体的恢复与职事的权柄 第五篇 同工聚会（三）－教会在地上的路 第六篇 同工聚会（四）－神恢复的工作 第七篇 同工聚会（五）－神恢复的工作（续） 第八篇 同工聚会（六）－同工见证并批断 第九篇 同工聚会（七）－全体服事与权柄的恢复 第十篇 同工聚会（八）－身体的引导与全体事奉 第十一篇 同工聚会（九）－宝贝放在瓦器里，耶路撒冷的原则 第十二篇 同工聚会（十）－真理的绝对，身体与肢体的关系 第十三篇 同工聚会（十一）－林前十二章的身体，工作的路 第十四篇 同工聚会（十二）－钱财与职业 第十五篇 全教会造就聚会（三）－教会的荒凉与进步 第十六篇 同工聚会（十三）－对付玛门与事奉神 第十七篇 同工聚会（十四）－见证与劝勉（一） 第十八篇 同工聚会（十八）－身体的事奉 第十九篇 同工聚会（十九）－同工到各地当注意的事项 第二十篇 同工聚会（二十）－全体事奉 第二十一篇 同工聚会（二一）－脱离玛门，职事与权柄 第二十二篇 同工聚会（二二）－在身体里实行权柄，以及身体的知觉 第二十三篇 同工聚会（二三）－自愿贫穷，顺服权柄 第二十四篇 同工聚会（二四）－倪柝声弟兄给魏光禧弟兄临别赠言 第二十五篇 同工聚会（二五）－破碎与职事 第二十六篇 同工聚会（二六）－工作的报告 第二十七篇 同工聚会（二七）－工作的报告（续） 第二十八篇 全教会祷告聚会（一）－为福音的祷告 第二十九篇 全教会造就聚会（四）对以资本经营生意而交出来者的谈话 第三十篇 全教会见证聚会－劝勉的话 第三十一篇 同工聚会（二八）－教会与工作的关系，并其意义、权柄、合一与认同


第一篇 神的怜悯--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第一篇　神的怜悯--倪柝声恢复职事过程中信息记录
第一篇　神的怜悯 书名：倪柝声恢复职事过程中信息记录

第一篇　神的怜悯

讲时：一九四七年九月五日
讲地：福州

看见一切在于神的怜悯

我们读罗马书第九章时，需要注意其中的原则与应用。这一章启示的原则乃是，一切皆是神的怜悯。使徒把这一个原则应用在以色列人身上。叫我们看见一切发生在以色列人身上的事，都是出乎神的怜悯。今天我们不光需要注意应用的实际，更需要注意背后的原则。

那里说，不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。（16。）热心与追求并没有用，不热心、不追求也没有用。等太久或不等，跑得太快或者跑得太慢，都没有用。在这里、在那里，多听、少听，都没有用；一切都在乎神的怜悯。只有圣灵才能引领人到正确的地步。你总得有一次看见什么是神的怜悯，对于这件事，你最少需要有一次看见。自然多次看见更好，但是起码要有一次专一的看见，一切在于神的怜悯。不论你是一次的看见，或是经过一段过程的看见，当你摸到这件事，就会有一个事实产生；不是一个感觉，乃是一个事实。这事实就是：一切皆在乎神的怜悯。

神的怜悯乃是一个事实，事实是不在乎感觉的。以重生得救为例，我们常对罪人说，你总要有一次清楚悔改信主；我们对信徒说，你总得有一次清楚的奉献，将自己摆上。人在对神的怜悯的认识上，原则是一样的。他总得有一次清楚的碰见神的怜悯。

心思、情感、意志需要受对付－适中合度、受灵管治

有三种人是应当受神的对付的，就是意志强的人、情感强的人、和心思强的人。许多人是受这三种情形的支配；这三件事需要被神打断。神要对付人的强点，过于对付他的弱点。有的时候，强点拦阻人灵命的进步多过他的弱点。人在这三方面没有受过对付，就不能认识神的怜悯。

人被神对付过，在他的属灵生命上就有了调整。许多事多一点和少一点，皆不相宜。有的人等太久，有的人不等。这些都需要调整。有的人里面的人不够大，外面的人太大，这就好比普通的人，头占身体七分之一，若头占身体的四分之一，或十六分之一，都不相称。有的人心思太强，有的人情感、意志太强，而里面的人不够大。这些光景都需要调整。

有一次我带一位内地会的领袖去听史百克讲道。讲完以后，普通人一定问，刚才的信息如何。但我和他回家的时候，我没有问他，他先说起来，他说史百克的意志太强。我告诉他，我的意志也是顶强的。这个领袖名叫贝克（Baker，）他说，那你怎么能够与他合起来呢？不错，外面的意志越强的人，越不容易合得来，但他并不知道，我们能合一乃是由于里面的人，而不是由于外面的意志。今天如果要我们里面的人与外面的人相称，里面的人就必须长大；里面的人一长大，就可以管治外面的人。

有的人心思太强，这些人的心思需要被里面的人管治。我读过新约好几百次，虽然不能说比所有的人都多，但至少比许多人多。我可以找出上百处的经节是彼此相反的，但是我没有这样作，因为我的心思是在圣灵的管治底下。

我们的属灵生命若要有合式的调整，就需要我们这个人的光景是恰好的，也不太多，也没有不够。好比打弹球机（pinball machine），需要球送的刚刚好，才能拿到分数，不然左边有钉，右边也有钉。在属灵的追求上有许多的试探，我们的心思、情感和意志都会成为拦阻，太过和不够都会落在危险里。

一切都是在乎神的怜悯。我没有得救以前，准备留美。假如早去两个月，就不会与余慈度小姐相会，或许就永远不会得救。即使后来有机会，我也不一定能信。乃是神的怜悯叫我不早不晚，刚好在那个时候碰见余慈度小姐。

只有神能够作得恰到好处。我们人说话，总是容易说得太过或者不够。没有一个人能传一篇道是适合各种人的需要的，即使使徒保罗、彼得也是一样。因为话讲出来，总不容易说得恰到好处，因此就容易叫人误会。

只有神的怜悯才能够叫人真正的谦卑下来。有的时候一些小的十字架，小的对付反而会叫人骄傲。只有大的十字架、大的对付才能叫人谦卑。

有的人太过属灵，以为主只住在我们的灵里；但是以弗所三章说，基督因着信住在我们的心里。（弗三17。）祂不光住在我们的灵里，更住在我们的心里；这个是可以感觉得到的。约翰十五章说，基督住在信徒里，（约十五4～5，）但是那里并没有题到是住在他们的心里。只有以弗所第三章题到，基督乃是住在我们的心里。有的人太属灵，以为心算不得什么；但是诗篇常题到我们的心。要在属灵的事上受调整，我们不单要注意灵，也要注意我们的心。

教会的道路－仰望神的怜悯

教会二千年以来的道路乃是仰望神的怜悯。只有神的怜悯，才能够叫我们被调整过来。我常对一些青年人说，五年以后，你才会知道，一切都是在乎神的怜悯。世人数算头发，平均每人十四万根。圣经说，神数过每人的头发。祂认识我们，比我们认识自己还清楚。神要我们得救，我们就能得救，神若不怜悯，就没有一个人有办法得救。慕迪有一次传福音时，一位太太几乎得救，只因洋伞跌下，打了岔，她就不能得救。人得救不得救，不是传道人的责任；传道人的责任只是将道路摆出来。只有神的怜悯，才能把人放在这道路上。将人放在这道路上乃是神的工作，引人走上这条道路的，也是神的自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 不要被绊跌--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二篇　不要被绊跌--倪柝声恢复职事过程中信息记录
第二篇　不要被绊跌 书名：倪柝声恢复职事过程中信息记录

第二篇　不要被绊跌

讲时：一九四七年九月七日主日上午
讲地：福州

诗歌：第一百二十三首、第二十六首

诗歌第一百二十三首第一节：

神的基督、荣耀的主，你的心慈、你恩溥！
我们现在全魂、全心，到你面前来朝觐；
我敬拜你、赞美你，你的道路无可比！

这里说‘神的基督’。我们常说神的儿子，但是很少说到神的基督。神的基督乃是指为神所膏的，被神差遣完成神工作的那一位。基督原文乃是Christos，基督徒乃是Christianos ，也就是属基督的人。天主教把基督翻作‘基利斯督。’基督教只取首末两个字。

诗歌第二十六首第一节：

你爱所给虽然甚多，恩赐众善者哪！
但在天上，还未见过　什么比血更大。

第六节：

到了那时，我要证明　你爱有何价值，
但在今日我的生命　就先靠它扶持。

这里告诉我们，神的丰富有多大。到那个时候，我们才能证明神爱的价值。有人想假如天堂能够给我，那就太好了。其实得到天堂还不是最好的。如果人以为得到天堂就好了，他就是限制了神的爱；把神的爱限制在天上。有的人甚至说，只要给我天堂里一个铺位就够了。这样的人就是把神的爱限制到一个小铺位里。但是我们的神是不吝惜的。在已过、在现在、在将来，祂的恩典都是广阔的。神赐下大水、大风都是白白的，神不在乎多给我们一点。神若要管治，那就不得了。和受恩教士作过一首诗，里面有一句说，‘福杯满溢，神不吝惜。’

英文诗歌五百九十五首第一节：

There is always something over,
When we taste our gracious Lord;
Every cup He fills o'erfloweth,
Rich supply He doth afford.
Nothing narrow, nothing stinted,
Ever issued from His store;
To His own He gives full measure,
Running over,evermore,

基督所赐的乃是活水，而人所有的只是井水。井水与活水是不能相比的。约翰四章说，井又深，又没有打水的器具。（约四11。）人仍然是干渴的。

读经：

马太福音十一章一至十九节：‘耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。约翰在监里听见基督所作的事，就打发两个门徒去，问祂说，那将要来的是你么？还是我们等候别人呢？耶稣回答说，你们去把所听见所看见的事告诉约翰；就是瞎子看见，瘸子行走，长大痲疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。他们走的时候，耶稣就对众人讲论约翰说，你们从前出到旷野，是要看什么呢？要看风吹动的芦苇么？你们出去，到底是要看什么？要看穿细软衣服的人么？那穿细软衣服的人，是在王宫里。你们出去，究竟是为什么？是要看先知么？我告诉你们，是的，他比先知大多了；经上记着说，“我要差遣我的使者在你前面，豫备道路。”所说的就是这个人。我实在告诉你们，凡妇人所生的，没有一个兴起来大过施浸约翰的；然而天国里最小的，比他还大。从施浸约翰的时候到如今，天国是努力进入的，努力的人就得着了。因为众先知和律法说豫言，到约翰为止。你们若肯接受，这人就是那应当来的以利亚。有耳可听的，就应当听。我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃，也不喝，人就说他是被鬼附着的。人子来了，也吃，也喝，人又说祂是贪食好酒的人，是税吏和罪人的朋友；但智慧之子，总以智慧为是。’

不要因主绊跌

刚刚所读的经节说到主使人绊跌的事。在这里施浸约翰一定对基督很不了解，基督为何不作一些紧要的事，如医治瞎子、瘸子等。原来施浸约翰为耶稣作的见证，十分响亮，他说基督乃是神的羔羊，背负世人罪孽的，（约一29，）第二次又说，看哪，神的羔羊。（36。）基督受浸时，他也看见圣灵降在祂身上，（32，）但在这里约翰却因基督的工作绊跌了。以前他曾说，他不配为基督解鞋带，（27，）但是如今他差人去找基督，请祂老实告诉他，祂是否基督。

另一面，基督也可以因施浸约翰而跌倒。约翰乃是以利亚，他应该很成功才对，为何他今天竟然在狱中，为何他今天竟然失败？但是主没有因约翰跌倒。

今天许多世人也因着主而跌倒，他们是因着基督的生活而跌倒。约翰的食物是蝗虫野蜜，穿的是骆驼毛的衣服；（太三4；）这种衣服在皮衣店也没有见过。但是基督来了，祂是又吃又喝，与施浸约翰刚好相反。（十一19。）因这缘故，人就被绊倒了。人常常豫先定好一个属灵的人应该是如何如何；如果没有合乎他们的观念，他们就会被绊跌。

不要因人事物绊跌

大约在一九二一年间，在福州三一学院有一班中学生，大概五十多人，他们因着我向他们传福音，都信主了。那时我想借用和受恩教士的浸池。和教士说，是谁施浸？我说，圣经里说，谁传福音，谁就可以给人施浸。和教士说，还是请王载更好，因为他年龄比你大。后来我想介绍吴澹吾弟兄；他年龄比我大十二岁，也比王载大。但是和教士仍然坚持让王载施浸。我向和教士题起年龄的事，她还是坚持要王载施浸。我就问，你既然早就定意要王载施浸，当初何必题起年龄一事？虽然如此，我在这件事上并没有因此而被绊倒。

有一次和教士写信告诉我，确定的说不要我参加她的聚会。但是聚会到的时候，我去了，是从门缝塞进去的。和教士一看见我，就说，你来得正好，我有许多事要与你谈谈，我需要你的帮助。在这一件事上，我也没有因和教士而被绊倒。

不被绊跌的路－拨开事物的表象，看见属灵的实际

对一切神所安排的事，我们要看见后面属灵的实际，不要单单注意浮浅的外表。在这一条道路中，虽然有千万件事，是可以叫你跌倒的；但是你要拨开这一切事，向前直望属灵的实际，不要因表面错误的事而受影响。

一九二六年我在白牙潭，有一天我看见一分叫Witness and Testimony的报刊，上面有一篇文章是杰弗瑞（Jeffrey）写的。和教士看了那篇文章以后，就对我说，杰弗瑞要分出去了。我不以为然，就对和教士说，你总是喜欢说大话，说特别的话，你的脾气就是这样。岂知过了一、二个月，杰弗瑞真的分出去了。后来我到印度的时候，遇见了杰弗瑞，我问他为何分出去，并且将和教士的话告诉他。他听了那话以后，那一天就解决了他的问题。后来这个弟兄立刻买船票返回英国，向史百克道歉，因为他在与史百克分开的时候，说了得罪史百克的话。今天人很容易因着一点的事就被绊跌。我们需要主的恩典，叫我们不因任何的人事物而被绊跌。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 同工聚会（一）－今天我们事奉的路与要点--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第三篇　同工聚会（一）－今天我们事奉的路与要点--倪柝声恢复职事过程中信息记录
第三篇　同工聚会（一）－今天我们事奉的路与要点 书名：倪柝声恢复职事过程中信息记录

第三篇　同工聚会（一）－今天我们事奉的路与要点

讲时：一九四八年四月九日下午三时
讲地：上海哈同路

李常受弟兄问：今后事奉主的路该如何走？要点是什么？我们在这个时代所要注意的又是什么？

认识教会两面的光景

倪柝声弟兄答：首先我们要看见，教会在这时代的状况。对于这点，普遍有两派的看法。一派认为教会乃是进步的，在每一个时代中，都有不同真理的恢复，就如因信称义、成圣等。第二派，如达秘等弟兄们认为，教会如今乃是在荒凉的情形下。假如我们将头一世纪的教会生活，即行传二章、四章的完全奉献、遵守使徒教训等的光景，并以弗所四章成全圣徒，以达到基督身体丰满的情形，与今天教会的光景比较，其间相差实在太远。有一次在英国，史百克请我到他家喝下午茶的时候，他问我对以弗所四章的见解如何，并且问何时本章才能得到应验。按人来看，教会今天的光景与以弗所书四章相去太远了。

我们如果读保罗末后所写的书信，也可以看出当时的教会是堕落的。他在提摩太后书说，‘亚西亚的人都离弃我。’（一15。）彼得在彼得后书所描写的情形，也是一样。使徒约翰末了也说，敌基督的已经来到，要信徒儆醒察验。（约壹二18，四3。）

跟随神今天的工作往前，维持身体的见证

以上两种观点都是事实。但今天神所要的，乃是得着一班人，在这二种情形下，站在神这一边，保守神的见证，与神一起来守住得胜者的见证。神在每一个时代，都有祂的工作，目的乃是要维持祂的见证。

列王纪中记载，建造所罗门的殿时，乃是没有声音的。建殿的材料，就是一切的石头、木头等，都是在山上凿成、量好的，然后送到所罗门那里。每一块石头、木头都是已经配搭好的。所以建殿时，锤子、斧头、和别样铁器的响声都听不见。（王上六7。）神今天在世界各地也是作同样的工作。

行传是一本没有结束的书，全本圣经只有这卷书没有结束，其他各书都有结束。摩西五经、马太福音、启示录等等，都有了结，惟有行传不同，其中许多问题都没有解决、没有交待。保罗后来如何、工作如何结束，行传都没有记载。没有记载的原因乃是，今天圣灵还在工作。所以在今天的教会中，圣灵仍有祂的工作。

顺服权柄，接受肢体的丰富

神今天的工作，乃是恢复身体的见证；这身体的见证，不是一个道理，乃是一个实际。在这身体里，有成全圣徒的职事，也有属灵的权柄。职事与权柄之间有密切的关系。那里有职事，那里就有权柄。事实上，职事就是权柄。以弗所四章题到身体需要有各方面的恩赐，目的乃是成全圣徒。为此，肢体若要得着成全，就需要顺服权柄。顺服权柄就是顺服头。今天姊妹蒙头乃是向着弟兄说的；但事实上，每一个人在基督面前都是蒙头的。我们没有个人的头，只有基督是头。保留个人的头，就是个人主义。在身体上讲个人主义的，乃是捣乱的人。只有基督才是头。另一面，基督又向神蒙头。我的手，我的脚离头虽远，但是要知道，它们仍是在头的指挥下。因此，顺服肢体，事实上就是顺服头。

口虽然重要，但还是需要其他肢体的帮助。假如没有眼睛和耳朵，单有口也没有用。所以，我不信个人接受启示的事。圣经里虽曾有个人直接接受主恩典的事，并个人成圣的一面，但也有我们与别的肢体的关系的一面。今天我们有何不是从别人接受的？世界上最大的异端，都是来自所谓直接从主得着的启示。若个人可以得到启示，那个人作基督徒就够了，我们也就不需来聚会，并且圣经里所说的‘彼此、’‘我们、’‘他们，’都可以取消了。人需要谦卑，需要领受别人所已经接受的。第一个人接受了，第二个人从他身上再接受就容易了。这就好像二十多年前，叫我遇见一个清楚得救的人很难，等到遇见一个以后，再来就不难了。对得救的真理是如此，对其他真理的看见也是一样。

作典型的基督徒，就是作身体见证的基督徒

圣经启示一个大的真理，就是神所要得着的基督徒，乃是作身体见证的基督徒，也就是一个作身体上的肢体的基督徒。今天我们需要作一个典型的基督徒。什么叫作典型的基督徒？典型的基督徒就是，人能在他身上看见一些特征的。譬如，你与长老会的人来在一起，他就会告诉你，什么是神的豫定，并且会告诉你，我们的得救、重生、称义等，都是由于神的豫定。但如果你和一个卫理宗的人坐下谈，他就会告诉你，什么都是我自己作的，悔改乃是我能悔改，得救乃是我要得救，什么都在乎我，不然，连得救都是不可能的。在某一种基督徒身上，你可以看见某一种的特征。

今天的基督徒并不典型，他们缺乏几个基本的特征，如变卖一切、奉献自己、悔改认罪，对得救脱离罪之能力的经历等。除此以外，一个最缺欠的特征，就是对基督身体的认识。我们需要及早引领信徒经历这些事。刚得救的人在得救的初期，你要他如何，他就如何。若是过了太久，他就会定型，那时就难对付了。所以，对于弟兄姊妹，我们需要及早向他们讲说一些真理。但是人都喜欢作好人，说好听的话，大家客客气气，以致基督徒就作得不好。今后我们都必须花功夫学习，如何作出典型的基督徒，好叫我们的下一代成为全新的基督徒。

得着并经历基督身体的实际

身体不是一个道理，乃是一个属灵的事实。一件属灵事物产生出来，如果是实在的，一定会叫人感觉得到。如罗伯斯（E. Roberts）对国度真理的释放。他数度在病中，后来认识了国度的真理。当他站起来说话时，虽然只释放十五分钟的话，但他的话里有实在的东西。以前也有许多人讲过国度的真理，但没有那个东西。今天对于身体的真理，也是一样，许多人会讲，但是没有那个实在的东西。达秘之前，也有许多人讲真理，但是没有那个实在的东西；等到达秘一出来，就不一样了。他不仅讲真理，更是把真理的那个实在的东西，摆在人面前了。

这是否说，神就受了人的限制呢？不，神若要作工，是不会受限制的。基督徒在得救那一天所得着的，乃是最多的。然而渐渐的，这些丰富就失去了。为什么？因为基督徒在他们属灵的路上，拣起了许多别的东西；并且拣起来以后，双手还抓得牢牢的，这样就没有空间去得着更多其他东西了。个人是如此，教会整体也是如此。以弗所书乃是教会得着最多的时候，以后就再也没有赶得上的了。

信徒最初所得着的，乃是地位上的得着，其后的得着，才是经历上的得着。但是，要在经历上有所得，就必须有所失；我们需要放弃手中所抓住的，才能在经历上，更多有所得。有一天，当我们离世的时候，我们就能说，所有的失都是得。故此，今天的信徒必须要作一个跟随神的工作而往前的人，不要作一个落伍的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 同工聚会（二）－身体的恢复与职事的权柄--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第四篇　同工聚会（二）－身体的恢复与职事的权柄--倪柝声恢复职事过程中信息记录
第四篇　同工聚会（二）－身体的恢复与职事的权柄 书名：倪柝声恢复职事过程中信息记录

第四篇　同工聚会（二）－身体的恢复与职事的权柄

讲时：一九四八年四月十日上午九时
讲地：上海

问一：是否先认识个人里头的生命，然后才认识身体的生命？身体生命的根基是否为个人的生命？

问二：个人主义是否身体的拦阻？

关于真理一面

不照个人经历排定真理次序

倪柝声弟兄答：路德改教之时所注重的，乃是因信称义。这里固然有真理的恢复，只是当时人仅仅只看见，人在神面前需要信，而不需要行为。路德恢复因信称义，但事实上他只注重‘信，’不懂什么是‘义；’直到前一世纪达秘等人被兴起，才题及此事。只是他们用了‘义’字，对义的实际却还摸不到；究竟什么是‘义，’他们仍未深入认识。虽然如此，他们仍讲了许多称义的真理。

前一个世纪，人也讲到重生的道理。至于重生与称义之间的关系如何，那一个在先，那一个在后，则很难说。过去有位弟兄，曾不断传讲称义的道，却从未听过重生的道，后来过了三年，他听见了重生的道，觉得自己重生了。从那时起，他出去传福音，就都告诉人说，人是先称义，而后才重生。不但他如此传，连各地的人也跟着他如此传。像他这样把称义放在先，重生放在后，是分得太清楚、太武断了。

一个没有经历的人，不能传神的道；一个光凭经历的人，也不能传神的道。传神的道的人，必须不受自己经历的限制。个人对某些真理的经历，可以有时间的先后，但切不能以为那些真理的先后次序，就如他所经历的一样。

认识真理的两面

真理是两面的。许多时候，很多道理不过只说到真理的一面。例如我们知道，十字架的功效有两面的讲究，一面它除去我们的罪，（西二14，）一面它称义我们，（罗八3～4，）但你不能因此就说十字架清楚的分成这两面。它其实是一件事的两面。我们是从罪中得称义，（justified from sin，）藉着十字架，我们这已死的人，是从罪中得着自由，从罪中得著称义。但并不是说，脱离罪是一件事，得自由又是另一件事；也不是脱离罪是一件事，得称义又是另一件事。

不因个人经历委屈神的话

我们常因个人的经历，委屈了神的话。因着个人的经历是局部、片面的，以致对神的话不能有全盘的认识。人以为太阳是白天出来，月亮是晚上出来，所以月亮只在黑夜有，白天就没有了。其实无论白天或晚上它都在。人来到神面前，也常常凭着自己的经历去判断事情。大多数的人都喜欢把真理排出个次序来，以为一定是先称义，后圣洁，然而圣经是把圣洁摆在称义之前。（林前六11。）其实称义与圣洁是一个真理的两面。

所以，我们需要脱离人的软弱，不能因人的软弱而影响神的话，委屈神的话。我们不仅要脱离怀疑神话语的自己，也当脱离委屈神话语的自己。在神的安排里，对个人生命的认识，与对身体生命的认识应是同时的，不应有那个在先那个在后之分。

不以目前所见为真理的全部

我们不能凭这一个时代的看见，来断定神的话。今天我们的认识还是很受限制。也许五十年后，弟兄们要起来批评我们在黑暗中。巴不得我们能爬得高一点去看神的话。我们如何不是先得救后重生，同样也不是先得个人生命，后认识身体生命。得救与重生如何是同时的，个人生命与身体生命的认识也是同时的。有时代的真理，也有时代的错误，不能因一个时代对真理的缺欠，就叫真理在那时代成了错误。又如受浸与按手应该是同时的。（徒九17～18。）人一受浸后，马上就应该给他按手，叫他看见配搭，看见身体，把他联于众弟兄姊妹。因着真理的恢复有时间的先后，人就把这些真理也分出先后。这是不正确的。为此，我们不能以今天的看见作为全部，更不能以我们的经历来决定神的话。不要忘记我们乃是神话语的执事。

必须清楚看见基督的身体

身体的合一，是根据对身体生命的认识。我们乃是先认识我们同得的一个生命，以后才在这生命里合而为一。没有这个看见，对我们来说，乃是个大缺欠。让我说一句直话，一个没有看见身体的人，会觉得他与一个看见身体的人没有多大差别；但一个看见身体的人，会看见那没有看见身体的人身上有一大缺失。正如一个未得救的人，看一个得救的人，会觉得他与自己差不多，但一个得救的人看未得救的人，就会发现他身上有一个缺口。

关于实行一面

首先要找出顺服的对象

有了以上第一步，才有第二步。第一步与神的话有关，第二步与我们有关。先有神的话，然后这话才能作在你我身上。在身体中，我们首先要学的，就是要找到顺服的对象。我们必须认识，谁是在我之先，圣经中所有的权柄，都是代表的权柄，不是直接的权柄。我们所需要学习的不是谁顺服我，乃是我顺服谁。例如我去上班，我不必问我的下属是谁，我必定先问我的上司是谁。你若去作人家的老妈子，你无需问小孩是谁，只需问东家是谁。我们若让里面的生命运行，我们自然会找出谁是我所该顺服的。我们以为顺服是叫人不舒服的，其实不然，顺服才是叫人舒服的，不顺服才会叫人不舒服。只有彼此顺服，才能有彼此的配搭。这一种配搭是顶美丽的。真正的顺服不是因外面的原因而顺服，乃是由于里面生命的运行而顺服。若有人因某人地位高，钱多而顺服，这是不对的，这与今天的政党毫无不同。我们的顺服，不是由于外面的条件，乃是出于里面生命的要求。

这种顺服，叫我们虽然流泪，但仍会欢笑；虽然难受，但仍有喜乐。有时虽然你要顺服的对象使你为难，但你仍然能说阿们。这就是真正的顺服。真正的顺服叫人也不难受，也不舒服，却又叫人灵里阿们，灵里平安。

彼此有交通、互相能配搭

你若看见基督的身体，就会看见交通。主给我们的生命，乃是要我们柔软下来，好叫我们能配搭在一起。在这配搭里，我们没有摩擦，没有埋怨。若在身体里有这些东西，那与世界的政党有何不同？

在圣经里，主有许多话不是直接对人说的。一面说，在新约中，人可以从里面认识神；但另一面，我们看见，主遇见扫罗后，没有直接向他说话，反而要亚拿尼亚对他说话。（徒九6。）一面说，新约的生命是非常个人的；另一面说，约翰书信中也题到‘你们与我们有交通，’（约壹一3，直译，）这个交通是彼此的。一面，我们是个人藉着宝血，经过幔子进到神面前；（来十19～20；）另一面，我们乃是一同作工、一同走路、一同配搭、一同事奉的。在这里，有服事的，也有被服事的。从保罗、路加、提摩太等的记载中，我们看见他们中间有配搭。保罗一题起什么，众人就都说好，都立刻去作。提摩太乃是一个好弟兄，他原可以写一封信给保罗说，‘保罗弟兄，我已信主多年，我会祷告，会寻求主。请你给我一点自由罢！’但提摩太没有这样作。一面，人到神面前是独立的，是个别向神负责的；另 一面，人不能独立，不能自由。你有没有配搭，你不用告诉人，你自己里头知道。

脱离自己

人的口顶会说话，但人的口不一定代表人自己。有时人口里赞成，里头却是反对。有些弟兄姊妹，聚会只带口来，并没有把自己带来。有一位姊妹来找我，谈到在家庭中顺服的问题。她口里说要我来办这事，但我里头清楚，她的口，她的耳朵来了，但她的自己没有来。当你失去你自己个人的看法时，口中不一定承认，里头却会说这是对的。

我们要学习蒙拯救，作一个脱离自己的人。假如五十台收音机同时收一个电台，而我的声音不同，那定规是我的收音机不对了。虽然我们是在新约中，有主在我们里面，但我们也是在身体里，需要联于别的肢体。在身体的配搭中，要学习顾到其他肢体的感觉；然后，才能有好的配搭。

不单独

身体是全世界最好看的东西，但身体也可能变成最难看的东西。一个人站在那里是很好看的，但我若走过去，只看见那个人单独的肢体，那就是顶丑陋的了。假如我走进这屋子，在门口看见二条腿，在里面看见一对耳朵，在梯间看见一对手臂，这是何等可怕，我必定会立刻跑掉。照样，一个人若是单独行动的，不和身体在一起的，他就成了极丑陋的肢体。一个人承认自己是肢体是一件事，这个人是否在配搭中作肢体，又是一件事。单独行动是最难看的了。

顺服职事的权柄

１　职事就是权柄

权柄与头发生关系，权柄也与职事发生关系。请你记得，所有的肢体都有它特别的恩赐，就如耳朵、眼睛、嘴巴、手、脚等，各有其恩赐，这些恩赐就是职事。（林前十二5～12。）只要是职事，就有权柄。为什么职事有权柄？因为各人所得的职事不同，职事的不同，就产生权柄。另一面，因着有职事的权柄，所以你就受限制。神恩待我，叫我作耳朵，叫我能听见，祂一面是要我以我的听来服事身体，一面是要我接受自己的限制。我要能看见，就要眼睛的帮忙。今天的难处是，不能听的，却要去听；不能说的，倒要去说；不能跑的，偏要去跑。你应该知道，别人作，就是你作，他的恩赐就是你的恩赐。你也要学习受限制，因为教会是个身体。

２　必须看见自己的限制

有些人根本不是读圣经、教圣经的人，但是他偏要去作，结果就发生难处。主恩待你，叫你作手，你可以把手举得很高。但你如果说，我也要能看见。那你是看一辈子，也看不成功。我们要祷告说，‘主阿，求你给我看见我的限制。’若你是全才，那你就是全身体了。接受限制，乃是配搭里的一个原则，也是最大的一个试验。认识限制的人，就会凡事交通，凡事找帮助，凡事请求别人。

我们必须看见，权柄就在职事里头。耳朵有听的职事，所以，耳朵就有听的权柄。若是你没有看见自己的限制，你就是要服权柄，也是服不来的。只有那些看见自己限制的人，才能与别的肢体合得来。

有些弟兄以为自己会解经，他想他是个解经的人。但事实上，他并不会解经，却偏要去解，结果就出来一个奇怪的道理。在基督徒身上，己和个人生命，是没有多大分别的。

有些人从来不明白保罗说，‘万有全是你们的，’（林前三21，）是什么意思。我们要知道，我们是生在一个富有的家中。你能喜乐，因为你是富足的。你里头的感觉，总是叫你接受权柄；你里头的人，总是服下来，接受职事的权柄。一面我们要看见，我们是有限制的；另一面我们也要看见，主所设立的都是权柄。主叫一个人能，这一个‘能，’就是他的权柄。

３　顺服职事，就是顺服神

当你学习顺服职事的时候，你就是在顺服神。你不能说，我要直接顺服神。神在世界上所设立的权柄，有百分之九十九，过半又过半的，乃是代表的权柄。圣经题到要顺服丈夫、长官，年幼的要顺服年长的等。除了一、二处之外，其余都是说到代表的权柄。不能顺服代表权柄的人，就不能顺服神。眼睛虽然能看，但事实上乃是头叫它看，它才能看；眼与头一分开，就了了。你碰着的是眼睛，但眼睛背后的乃是头。你若看见背后的元首，要服下来，就不困难了。

４　顺服是可乐的

马太福音里山上的教训，不是叫我们难受，乃是叫我们舒服。走第一里路时，的确叫人难受，但走第二里路，则叫人舒服。（五41。）在那里的‘福，’（3～12，）应该译作‘可乐。’顺服乃是一件可乐的事，因为主给我们的生命，乃是一个可乐的生命。元首赐下职事，那里有职事，那里就有权柄。当我们顺服权柄时，里面就感觉舒服，感觉喜乐。

５　追求顺服

在工作上，我们应该看见谁是在我前面，我们要找机会顺服。我不相信，有一位弟兄是不在另一个弟兄之下的。你里头会要求你，去寻找你所要顺服的人。姊妹蒙头，不能靠生出来的头发，需要用帕子。帕子的意思就是要求顺服。我们为什么不追求顺服，如同追求爱，追求知识一般呢？为什么人不注重顺服，如同注重工作呢？为何人不喜欢顺服，像喜欢传福音一样呢？人总得在教会中，学习在一个或几个权柄之下。我再说，没有职事就没有权柄；职事在那里，权柄就在那里。

６　尊重神所设立的权柄

在地方教会中，不光有属灵的权柄，也有地位上的权柄。保罗派提多、提摩太出去设立长老，这些长老就有地位上的权柄。假若你没有属灵的眼光，设立了三个长老，过三年后，发觉有四个比他们更长进的，那怎么办？是把旧的换新的好呢，或是叫旧的退去好？我们应当在主的旨意里，尊重神所设立有权柄的人。

７　顺服使自己得造就，也能造就人

我要见证，神在教会中有祂的安排，你若顺服这些安排，这些安排就能造就你。职事就是权柄；当你顺服那职事的权柄时，你就会得着造就。有位姊妹本来很会作头，但因着要顺服丈夫，她就来见我。她说她不能顺服，因为丈夫凡事无法决定，无法作主张。我回答说，‘你只管顺服，只管凡事去问他，他不能每一次都说不知道，你会逼他到神那里去。你要学习敬虔、敬畏。你的顺服不是你降格；你这样顺服，能够帮助你的丈夫。神派定你作顺服的人，你只要顺服，就能帮助别人。’我们被拣选是有缘故的，我们被拣选乃是叫我们能顺服。

保罗能大胆的说，‘我的福音。’（罗二16，十六25。）又告诉提摩太说，‘你知道是跟谁学的，’（提后三14，）这乃是因为他是正式的使徒，他的职事最多，恩赐也最多，他有权柄题醒人关乎他的福音、他的职事、和他的教训。

８　顺服使教会得建造

一个人总得把自己摆在两三个人之下，顺服他们，这样，不但个人得益处，教会也得益处。一个肢体在身体中，就如同石头在圣殿中；圣殿的建造乃是因着有合式的石头，彼此配搭而建造起来的。建造就是一块石头在另一块石头上；而荒凉就是没有一块石头在另一块石头上。

今天工作的路

跟随主往前

主是往前的。我们昨天以为是生命的，可能今天就是死亡。我们必须往前，不能停留在已过的经历中。我相信主今天所作的，比以前更多，也更丰富。凡看见的人，都会觉得，我们今天是在最丰富的时代中；然而这丰富却又是在荒凉时代中累积的。一面说，教会是进步的、是往前的；另一面说，教会又是在一个荒凉的时期中。有些人只看见教会的荒凉，而没有看见教会的进步；有些人却只看见教会的进步，而没有看见教会的荒凉。从主今天所作的事来看，我们可以说，主是进步的；但另一面，看看我们周围的一切，我们也可以说，教会是荒凉的。

在教会荒凉时期，作地方教会的见证

神今天所作的，乃是要在荒凉中，兴起地方教会的见证。以地方教会来回应神在教会荒凉时期中的呼召，并藉着地方教会的见证，将教会从荒凉中恢复回来。基督教今天是走了样子、落在荒凉中的。因此，今天的基督徒并不典型，并没有达到神的水准。典型的基督徒不光是个人作基督徒，更是有一个教会的见证；只有这个教会的见证，才能将教会从荒凉的光景，带到丰富的境地。

以教会的职事，维持主的见证

主说，‘我父作事直到如今，我也作事。’（约五17。）父是一直作工，从未停止，因此今天我们也在作工。我们今天的工作，乃是要为主得着一个地方教会的见证；我们今天的职事，乃是教会的职事，也就是要为主得着一个教会的见证的职事。

今天教会的情形是在荒凉中。从豫表来看，教会是被掳到巴比伦去了。保罗在头一世纪所看见教会兴盛的光景，不久就失去了。从那时起教会就落在被掳的光景中，一直延续到推雅推喇。推雅推喇之后，就是撒狄，神才起首作工。（启二18，三1。）推雅推喇豫表天主教，撒狄则豫表更正教。乃是到了撒狄，神才起首有恢复。虽然真理被丢弃那么一段长时间，但等到它们一被恢复，这些真理就变为更实在。保罗在头一世纪说到这些真理时，它们是一些属灵的实际；但不够实在。例如他说的教会，乃是一个实际，但实实在在的教会，在当时还未出现。改教后，不光真理被恢复，更是那实在的东西被恢复了。就如因信称义，不光是一个真理，更是一个实实在在的东西。假若主迟延不来，教会是绝不会劝人要因行为称义了，因为因信称义这个实在的东西，已经在教会中被恢复了。

今天教会所需要的，乃是兴起维持主见证的职事。今天各地的难处，就是我们只维持地方上的教会，而没有一个维持主见证的职事。今天的职事，必须构得上神今天所要作的工。我们不能光有一个所谓的职事，我们更需要有一个是见证的职事。我们的职事，必须是教会的职事，是教会见证的职事。

神今天的职事，乃是在地方教会里的，也是为着地方教会的。职事所作的，就是恢复教会应有的见证，这才是真正的恢复。那职事是为着那见证，而那见证的内容乃是充实在地方教会中的。

在地方教会中彰显基督身体的实际

今天的日子，不是普通的日子，我们今天所作的工，也不是普通的工。今天的路乃是教会的路，在这路中我们不能乱，不能任意而作。因为一乱，主就无法往前了。林前十二章所说的身体，乃是一个地方教会应有的见证，也就是身体的见证。在这身体中，眼不能对手说，我用不着你，头也不能对脚说，我用不着你（21，）一切都必须是在配搭中。以弗所四章向我们启示了身体与头之间的实际。今天的地方教会，必须是显出这身体实际的一个见证，地方教会必须成为一个在地方上，彰显出来之实实在在的身体。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 同工聚会（三）－教会在地上的路--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第五篇　同工聚会（三）－教会在地上的路--倪柝声恢复职事过程中信息记录
第五篇　同工聚会（三）－教会在地上的路 书名：倪柝声恢复职事过程中信息记录

第五篇　同工聚会（三）－教会在地上的路

讲时：一九四八年四月十一日主日下午
讲地：上海

旧约的豫表

会幕与圣殿豫表教会的两面

关于教会荒凉的问题，我们要先看教会在地上所走的路。教会在地上的路如同旧约的会幕。旧约的会幕乃是神所设立的，而造会幕的目的，乃是叫神能住在以色列民中。（出二五8。）会幕与圣殿基本上有许多不同的地方。起初神住在会幕中，等到圣殿建成后，神就住在圣殿里。（王上九3。）会幕与圣殿，二者都豫表神居住在人中间。这二者好像是重复的豫表，其实不然。过去关于会幕的豫表，人写了很多书，但却很少有书论到圣殿的豫表。其实这二者都是教会的豫表，只是二者之间有一些根本的不同。

会幕在旷野，是暂时的、可移动的；
圣殿在圣地，是永远的、固定的。

会幕是在旷野，在摩西和亚伦指导下造成的。圣殿是在耶路撒冷，是大卫豫备，所罗门建造成的。会幕没有地板，有上盖、帏帐等。人进到会幕，脚下踏的是沙漠，这就叫人知道会幕不是长久的，是可移动的。故此它被称为‘会幕。’

圣殿有许多地方与会幕相同，会幕中有金银铜铁，圣殿有木板、石头，石头乃是要紧的材料。在新约中，主称彼得为矶法，（约一42，）‘矶法’的意思就是石头。在会幕中没有石头，石头是搬不动的，它代表坚定不移。会幕是为旷野设的，是暂时的；圣殿是为国度设的，是永远的。大卫代表主，所罗门代表圣灵，所罗门的意思乃和平者。神差下平安的圣灵来，建造圣殿。大卫乃是成为肉身之基督的豫表，所罗门乃是圣灵的豫表。

会幕豫表神在地方上的教会，圣殿豫表教会作基督独一的身体

圣经中神的居所总有这两面的讲究，一是地上的，是暂时的、流荡的，由会幕所豫表。会幕随着地点不同而转移，有时在以琳，有时在加低斯巴尼亚；有时在供应之地，有时处苦水之地，然而会幕本身不因地点的不同而改变。无论到那里，以色列人停在何处，都有会幕。故此，会幕豫表神在地上，或在地方上的教会。上海有教会，因为上海有神的子民。神子民聚在一起，即有教会；分散各处，即无教会，这是教会作会幕的一面。

圣殿与会幕不同，圣殿是立在阿珥楠禾场上的，（代下三1，）是用石头建成的，且是为着国度的。它是以色列子民一切生活的中心。圣殿是合一的、永久的、有力量的，不能分南北的。政治可以分，但是圣殿不能分，圣殿只能有一个。

由此可见，一面教会是在各地出现，但另一面教会属灵的实际，乃是一个身体，是合一的、永久的。这就是教会两面的图画。

会幕被毁，约柜飘流，豫表教会荒凉

今天看得见的教会，就是会幕，是已经毁坏了，而圣殿今天还未显明。在神看来，以弗所二章所说的教会，就是神藉圣灵居住的所在，乃是一件事实，但在实行上，教会还未完全显出，她乃是一直在进步的过程中。一九二五年，我们曾说过约柜的历史，约柜是一直进步的，首先它经过约但河，以后到了示罗。（书十八1。）当以色列民与非利士人争战时，以利的两个儿子犯了罪，以利自己也变得糊涂败坏。他知道以色列民被打败的原因，他还想利用约柜去打仗，盼望藉此可以得胜。只是以色列民还是失败了，约柜被掳至非利士地，停在大衮庙里。以后因着神的降祸，非利士人才又将约柜用牛车送回来。（撒上四～六。）

此时撒母耳出来尽职，年纪尚小，穿着小的以弗得。（撒上二18。）这里有一个执事，是为着国度而豫备的。约柜乃是代表基督，约柜在那里，基督的同在就在那里。约柜可译作见证的柜（Ark of the testimony），它是神见证的中心。没有约柜，会幕乃是空的东西；有了约柜，会幕才有意义。那一次，约柜从示罗被掳离开会幕后，（四17，）就没有回到会幕里。它一直飘流，直到圣殿盖完，才被迎入殿中（王上八1～11。）大卫之前是扫罗，当时示罗已被弃绝，在那时期，约柜没有回到会幕，乃是停在俄别以东家中。到了大卫时代，大卫将约柜迎到耶路撒冷。（撒下六12～15。）耶利米七章十二、十四节题到神如何对付示罗，诗篇七十八篇六十一节并撒上四章三节，题到约柜如何离开会幕，而代下五章则题到约柜如何回到圣殿里。神对付示罗不是藉着火烧示罗地，也不是藉着消灭其上的子民。神对付示罗乃是藉着除去约柜。有会幕而没有约柜，就是审判、荒凉和刑罚。示罗光有会幕的外表，然而约柜已经不在，如同今天的基督教，光有教会之名，然而教会中心的见证已失，神的见证已不复存在。

当所罗门登基时，曾往基遍去，在会幕内祷告求智慧，后来得到智慧后，即回到约柜去。（王上三15。）然而根据王上三章四节，并代下一章三节，基遍人仍照旧到会幕去献祭寻求神。但是所罗门那一天离开会幕之后，就不再往会幕那里去了。虽然在基遍仍有外表上人的敬拜，但是所有得着智慧的人，都不再进到会幕里了。所有得着智慧的人都跟着约柜去了。

新约的实情

教会起初正常的情形－在各地作一的见证

今天教会在地上乃是合一的，教会中的人乃是那些从世界中被分别出来的。在教会正常的情形下，每一位弟兄姊妹都是以事奉神为正业的人，每一个人都是奉献的人，他们凡物公用。在这样正常的生活中，有恩赐的职事就产生出来了，如以弗所四章所题的使徒、先知、传福音者、牧人和教师。这些人虽然分在各处，却仍在同一个教会中，这就如同电流只有一个，却分散在各处。虽然电光在一所房子里，与另一所房子里所显出的光线强弱不同，电本身却是合一的；在不同的地方所发出的光不同，但其本身却一样。教会也是一样，虽然各地教会有地方范围的不同，教会本身仍是一个。教会在地上乃是作合一的见证。我们说‘地方教会，’所著重的乃是教会，而不是地方。各地教会所拥有的生命是合一的生命，所以各地教会彼此间也应该是一的。虽然在哥林多、在以弗所、在其他各地，有显出的教会，但她们都是一个教会。这是正常的情形。

教会的荒凉

然而，教会荒凉后，光景就改变了。在保罗的时代，教会就已开始荒凉，保罗在腓立比书说，众人都寻求自己的事，没有人寻求基督耶稣的事。（二21。）提摩太后书更说，全亚西亚的人都离弃了保罗并他的职事。（一15。）彼得的书信也不例外，题到教会末后荒凉的情形。一面彼得在前书题到教会乃是灵宫，也就是属灵的圣殿；（二5；）另一面在后书，他题到各种荒凉的光景。约翰的书信也题到敌基督者的来到，并在道理上的背叛。（约壹二18，四3，约贰7。）这是末世的光景。启示录二、三章，我们更看见教会荒凉到一个地步，甚至不能写信给教会，只能写信给教会的使者了。启示录二章致以弗所的信，乃是以弗所后书，在那里教会已经离弃了起初原有的光景，甚至越离越远了。

在教会荒凉中，神的眼目转向教会属灵的实际

今日我们所看见的，只有一堆人的办法、道理、人意、批评、论断。在教会荒凉中，我们需要学习审判。不错，今天在基督教各公会中，仍有神的子民在敬拜，你不得不承认在那里还有献祭，但约柜已经不在了，那里已经失去见证，只剩下会幕的外表了。当神的会幕荒凉的时候，神的眼目就转到圣殿去了。今天我们学习跟随主的人，要在会幕和圣殿之间选择我们的道路。有人喜欢跟随现成的，看得见的，因为那是到处可得的。然而要跟随神的人，就得选择跟随约柜往前。

我们所应站的地位，乃是属灵实际的地位，也就是圣殿所代表的地位。今天教会乃是圣灵的居所，在这教会中，有神的权柄和神的心意，在这里也有天国的权柄。主将天国的权柄交给了教会，今天在教会中，我们就可享受来世的权能。在旧约，圣殿与国度是连在一起的，圣殿是国度中最大的一件事。照样，教会作为殿，是与来世国度的权能有关的。今天我们的路就在这里。一面我们要离开外面的会幕，一面我们必须寻求神见证的所在。神对外表的失败，已有够清楚的审判，神的审判就是挪去约柜。在神面前，没有约柜乃是一个羞耻。一面，今天我们要离开会幕；另一面，我们总得寻求神的见证。

什么是神的见证？在旧约，神命令摩西造两块石版，称为律法的版，其上刻着十诫。这律法的版又称为见证的版。神命令人所造的约柜，代表基督。约柜之上有施恩座。约柜之内乃是律法，但神不称约柜为律法的柜，而称它为见证的柜，（出二五22，直译，）所以律法就是神的见证。

律法是神对人行为的要求，它如何能是神的见证呢？我们要知道，一方面来说，神的见证乃是神对人要求的满足。另一面，神的要求就是神的见证本身，那里有神圣的要求，那里就有神圣的见证。无论神今天向人开出多少要求，这些要求，都是证明神、见证神。它们见证神的荣耀和圣洁，见证神的所是。律法是宣告神的要求，施恩座则说明神向人施恩。见证是往神那里去的，恩典是往人身上来的。当神的荣耀得着满足时，才有施恩座。我们要认识，十诫不是指死的律法说的，乃是指明神对人的要求。这个要求就是一个见证，是神来见证祂自己。律法维持神的见证，并为神作见证。神必须将自己的要求向人说明，这一个说明，就是神的见证。诗篇一百一十九篇常以神的律法为见证，人守神的律法，就是守神的见证。每一次题到见证，都是指律法而言。

今天外表的教会软弱、失败了，她失去了神的见证，没有办法维持神的要求，故此就产生不合一、分裂、宗派和结党等情形。神要求人顺服，人没有办法答应这要求，结果就失去见证，产生分裂。虽然一个个复兴家建立了一个个的会幕，但是里面没有见证的柜，即使有施恩座，却仍没有约柜。人可以一地一地的带领特会，就是把帐幕从一地带到一地，但他们所维持的，不过是一个没有约柜的施恩座。虽然没有见证，却仍然摆出施恩座。这就是人今天所作的，把人的需要代替神的见证。什么时候把人的需要代替神的见证，什么时候就是堕落的开始，就要出问题。那么，我们今天工作的路究竟在那里？

今天工作的路

看见个人的限制，脱离个人主义

神有祂专一的要求，神要求人学习配搭。神不只要求人脱离罪、世界和肉体，神更要求人从个人里出来。在认识基督身体这事上，人的难处乃是，从头一天起他受的教导就错了。自改教起，人以为一个人可以单独作基督徒，可以单独圣洁、单独称义、单独作工事奉神。这个感觉从起头就错了，所以往后的路也就错了。人以为一信主，只要能热心、奉献、丢弃一切，就够了。然而，人必须看见，他不仅是嘴唇不洁的人，也住在嘴唇不洁的民中。（赛六5。）个人嘴唇不洁固然不对，住在不洁的人中也是不对。

我们今天若打好根基，二、三十年后，光景就会大大改变。我们必须看见，一个人不能单独作好基督徒，他需要跟随羊群的脚踪往前，绝对不可有个人主义。一个人受浸后，要立刻让他看见，他需要归入身体。按手的意思就是联于身体。初信的人被按手加入身体，就不能再单独作基督徒了。

我们必须承认我们个人的限制。这话对少年人讲容易，对恩赐大的人讲则难。然而我们要看见，即使如手脚功用那么大的肢体，也不过仅仅是手脚而已，他必须接受别的肢体，才能完全。我们必须承认我们自己的有限。教会出难处，乃是因为有人以为自己是全才，凡事都要自己来。但是手只能是手，手不能看、不能听，他必须接受别人的听和看，才能丰富。不管我个人恩赐多大，在许多地方我仍需接受别人的供应。有人只能作细胞，他就定规需要别人；他不是要请别人来帮助他，乃是要在基本上承认他自己的有限，承认自己不会看、不会说，也不会听。

我们要认准我们个人的有限，我们可以不知道，但教会里有人会知道。我不知道并不表示所有人都不知道，我需要靠别人活着，我不能行，但别人能行。不要以为我们可以只传元首，而不传身体。你越倚靠主，就越觉得需要倚靠肢体。我们若不接受自己的限制，就永远找不到别人所得着的路。限制的问题不解决，我们永不能进步。我们个人所有的只是那么一点，不要以为自己本事大、多聪明，不要以为自己不错，而别人都错。我们都需要谦卑，脱离自己的骄傲，脱离个人主义，接受别人的供应。聪明惯的人，自以为不错的人，都得回转，改变过来。这是第一点。

顺服职事的权柄

其次，我们不单要看见自己，更要认识顺服。在身体里，职事即是权柄，谁能听、能说，谁就是权柄。一个肢体能看见，他就是权柄；他的能，就是他的权柄。一个肢体能听，他的能就是权柄。你若要听，你就得要顺服他。你不看则已，你要看，你就得顺服眼睛。在教会中没有一个人可以不顺服别人，就是顺服神所安排的人。今天的难处是许多人以为弟兄姊妹所得的供应，应用在他们身上不会起作用，他们以为必须他们自己直接从神而得。人总以为人传的就不要，但神的命令是藉祂的执事而来的，所以我们必须顺服。

不爱干涉别人，且乐于请教

作执事的人，不可随便说话，也不可一直叫人顺服他，而自己不受神的对付。神不能将权柄交付这样的人。若一个人在神面前是喜欢管事的，神就不能将权柄交给他。人需要像神一样不喜欢管事。神若喜欢管事，祂可以拔掉分别善恶树，也可以将巴别塔围起来，甚至可以将基路伯的火剑拿走。但是神不作这些事，神从来不干涉别人的自由，人总得自己去拣选。有些弟兄姊妹喜欢干涉别人的事，但神不喜欢这样作。祂不勉强人相信；主说，‘信祂的…得永生，’（约三16，）凡接受的就得着永生，祂并没有勉强人信。人若受神对付，到不喜欢管事的地步，神就会将祂的权柄交给他。

人在身体中，不该喜欢去碰别的肢体，一个人若受神管教，第一，他不会喜欢干涉别人的事，第二，对自己的事他会乐于请教。如此，当千百个肢体来在一起，个个不喜欢干涉别人的事，反倒乐于请教别人时，一个美丽的身体生活就会出现。这样，两面都是平衡的。神不喜欢我们作好管闲事的人。

我们要作有学习的人，要拒绝并限制个人主义。一面我们要接受限制，另一面，我们要学习顺服。追求顺服乃是一件可喜乐的事。今天在全世界，各个国家、社会之内，都充满了意见、声音、发表、争执等。为此，每个团体都有它的法规，开会时有人问，有人答，讲话的不得超过三分钟。这就证明连在世界中，个人也要接受团体的限制。当然这个限制是人工的，而不是在顺服里的。

顺服元首安排，接受肢体丰富

人的头一个罪乃是悖逆、不法、违抗权柄。撒但的堕落与背叛，就是因为他高抬自己，要超过神。今天人若服在权柄之下，就有见证。我们要看见不是每个人都有权柄，也不是每个人都有神的话。今天身体的见证，不在乎人多人少，乃在乎在身体中，人能否顺服元首的安排，抑或人凡事都自己定规。作为身体上的肢体，我们凡事不能靠自己定规。今天基督在教会的积蓄，不知有多深厚，若我们能站在接受的地位上，我们定规是非常丰富。假若我只想从神而得，不肯从身体而得，结果就会变得非常贫穷。这不是道理，乃是一个事实。不单我所有的是我的，就是弟兄姊妹所有的，也是我的。有些事情别的弟兄姊妹看得准，我自己看不准，我就应当接受弟兄姊妹的看法。有人认识神的话，有人能清楚断定真理，我就欢喜的接受他们所认识、所断定的。我所不知道的总有人知道。若我们不肯从别人接受，恐怕五十年后，我们所领受的还不过是那么多而已。

今天我们劝弟兄姊妹要从别人有所接受，乃是一件奇特的事。因为人一面说自己贫穷、软弱，一面又不肯接受别人的丰富，这岂不是一件怪事。今天神在教会中所兴起的职事，是何等丰富，然而我们却仍处饥饿，原因就是我们太重个人主义。人应该学习低下头来，接受别人的供应。

接受按手的意义－将自己交出，接受神安排的权柄

接受按手的意义就是表示愿意接受教会的断案，神安排在他身上的权柄，他愿意顺服。（参徒十三3。）我们要负责将自己交出来。旧约中人按手在羊头上，表示愿意把羊交出来。要留住的羊，不能接受按手，因为不能交出来。圣经是说，人应当乐意到祭坛那里，交出祭牲来；神是要人自己交出来。行传记载受浸，也记载按手，按手表明接受教会的权柄。今天人看见受浸乃是信徒从属世的系统中出来，却未看见按手乃是接受神在教会中设立的权柄。人不肯接受权柄，结果就产生混乱。人若肯把自己交出来，就叫服事的人容易作事。

工作的原则－同工应把自己交出来

工作上的原则也是一样，各地的同工应该先把自己交出来，把自己放在元首之下，受元首支配。这样，主才能作事，工作才有下文。在这里，我们希望在这些日子里，最少能求主给我们一个下文来。

从今以后，我们要接受身体的断案，所有主要的决定和道路，都需要摆在身体中。倘若如此，这里就会有生命、有能力和道路，否则就会引起背叛和不服。我们若自己交出来，里头的感觉定规是阿们的、舒畅的。

过去福州的情形一片混乱，聚会自成一小王国，态度关闭，不与别人交通，心也不够宽大，也没有包括一切信徒，并且看不见主那独一的身体。将来身体的显出如何，是看今天各地方教会的见证如何。今天的地方教会，乃是将来宇宙教会的小模型。这就如建筑师要建筑一座房子，必须先作一个模型。虽然模型不是那么大，但它在性质上所代表的，与将来所要造的是一样的。林前十二章一面说到宇宙的身体，一面也描绘出地方教会中身体的生活。

工作的出路－交在身体里，作立体的器皿

在工作上我们需要有一定的出路，今天我们所缺少的不只是能力，更是出路。我们的问题，乃是同工们没有好好的交出来，虽然有一点能力，但这个能力不大。一个立体的水杯，能装满多量的水；一个平面的玻璃片或破裂的水杯，则不能贮水。今天因为工作上是平面的，所以漏掉了许多的祝福。旧约的会幕和圣殿，豫表新约的教会，就是基督的身体。这身体必须是立体的，才能成为神的器皿，储存神的丰富，为神作一强而有力的见证。

不光同工如此，弟兄姊妹也当照样完全奉献自己。每一位弟兄姊妹无论在任何环境中，都作一个事奉神的人。在此，大家都需要有一个专一的表示，算好代价，然后把自己交出来。

工作的路线－从中心到圆周

福音乃是从耶路撒冷、撒玛利亚，一直传到地极。这是神的路。人若先从地极作起就是错的，一定得先从中心作到圆周。另一面信徒若都留在耶路撒冷也是错的，因为主的心意是要直到地极。为这缘故，主藉环境上的逼迫，使信徒分散。然而，使徒们留在耶路撒冷并没有错，耶路撒冷中仍该有使徒和长老们，因为那是见证的中心。同时，安提阿也是一个见证的中心。今天的问题是，我们没有耶路撒冷，也没有安提阿，大家都是地方教会。

圣经中的确有耶路撒冷，也有安提阿，这是这些日子里我们中间所应当恢复的。我们今天的工作，就像没有耶路撒冷一般。一九三七年我们看见教会的立场，但是没有看见耶路撒冷的光。虽然如此，我们仍觉得，工作不像是属于地方的。感谢神，祂带领我们往前，今天我们所看见的，比当时看见的更多了。我们不能更改任何神的话，也不能漏去神话中的任何一点，我们不能忘记圣经中还有耶路撒冷的教会。

过去因着亮光不够，受了亏损，今后我们必须有一个新起头，不然工作又附属于地方教会，主就没有路了。

见证

李常受弟兄见证：一九四○至一九四三年间，因着主的怜悯，我们在山东烟台作了相当的工作，那几年有相当多的灵魂得救，奉献也相当多。留在烟台的弟兄姊妹中有百分之九十都奉献出来，以后就开始移民。到西北去的有一百多人，到东北的也有几十人。这些往外移民的弟兄们，百分之九十五的路费全都由教会负担。在烟台的见证，起头三年就有一百五十位弟兄姊妹擘饼，当时惹起相当的妒忌。后来抗战期间，日本人开始迫害我，基督教中也有十几个人联合起来攻击我。日本人把我下在监里，过了一个月，我得释放离开了牢狱，但却没有脱开他们的手。不仅我一个人，连其他所有弟兄姊妹的行动也受了限制，没有自由。这时主豫备了一条路，就是叫我病倒，患了肺病，休养了一年之久。在这段时期内，受了不少试炼，各面受压。直到一九四四年春，我才开始起来对弟兄姊妹说一点话。我半生的血汗都摆在烟台。一九四四年十月，主安排我离开烟台，到了青岛，那时我对烟台的弟兄姊妹说我出去休息。就这样，我离开了烟台，没有再回去过。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 同工聚会（四）－神恢复的工作--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第六篇　同工聚会（四）－神恢复的工作--倪柝声恢复职事过程中信息记录
第六篇　同工聚会（四）－神恢复的工作 书名：倪柝声恢复职事过程中信息记录

第六篇　同工聚会（四）－神恢复的工作

讲时：一九四八年四月十二日上午六时三十分
讲地：上海哈同路

恢复的起始－路德马丁

神恢复的工作起始于路德马丁，从他开始，神在地上有了明显的恢复。但这并不是说只有在他一人身上才有恢复；在他同时，也有别的人与他有同样的看见，只是他可以代表那时代的恢复。在他那个时期，真理已经变成遗传，使徒职分变成教皇职位，教会合一变成教会大同，属灵权柄变成政治权柄，教会被掳到巴比伦去。那时人的思想是：教会应该管理世界，教会宣告全世界乃属神的，因此天主教把未得救的人也拉到教会里来。凡是罗马公民皆自动成为教会一分子。自然，婴孩接受洗礼的事也就发生了。原来基督徒是自愿贫穷的一班人，穷人与基督徒乃是相通的。教会把世界带进来后，自愿贫穷失去了，教会反而变得富有。教会中应有二种贫穷人，一种是天然贫穷的人，另一种是自愿贫穷的人。今天在教会中，第一种人有，第二种人却没有了。相反的，教会中有了财主，充满了富足的人，他们虽然钱财富足，然而却是在信上贫穷，里面属灵的东西越过越少。

自愿贫穷的恢复

从革利免（Clement）开始，真理慢慢变得不清楚。他们能分析、解释，但是生命缺少，没有恩典，也没有多少义。即使到了奥古斯丁，真理还不是很清楚。历史上，教会是一直堕落的，她堕落到一个地步，在天主教里就产生了反应。法兰西斯（Francis of Assisi）是其中的一位，他对教会外表的富足感到不满意。他本身是个富人，或者是个富人之子。在数天之内，他把一切都变卖了，去赒济穷人，而自己开始实行自愿贫穷的生活。但是他写的东西我们不能读，读头一两行还能忍耐，读到第三行就读不下去了。虽然他所写的我们读不下去，但他那自愿贫穷的实行却是对的。

在教会中，应当是多收的没有余，少收的没有缺。（林后八15。）多收并不是罪，但多收而有余则是罪。一个人若认识主，他就会往主身上投资。人如果说他爱主，却不投资于主身上，这个爱乃是虚假的。主说，我们中间常有穷人，（约十二8，）祂不是说在教会中间穷弟兄常有，乃是说穷人在我们中间常有。在弟兄姊妹中间，要弟兄姊妹不缺乏并不困难。只要有余的弟兄给出去，那穷弟兄就不会出现了。保留不是主的原则，主的原则是给出去。如果我们都是给出去的，教会中就没有不该有的富有了。教会中若有人太富有，这现象是反常的，所有多余的钱都得给出去。世上的人是要钱不要命，但在圣经中神主要是要人的命。一个基督徒不可以含糊的作基督徒；神并不含糊，祂不光要我们的钱，更是要我们把命献上。

以后在摩尔维亚（Moravia），神兴起新生铎夫。（Count Zinzendorf。）他原来是个贵族，很有学问。他将他的产业为主打开，接待圣徒。因着他的工作，就产生了摩尔维亚的团体。从这团体差派出去外国的人，比任何其他团体差派出外的人数都要多，比例也更高。以后有伊凡姊妹（Sister Eva），她是德国人，也是走自愿贫穷的路。

前一世纪弟兄们被兴起，他们真理强。在他们中间虽然不太愿意多说自己的事，但其中有几十位领头弟兄，都是一次把自己所有的变卖了，来跟随主。钱的问题在基督徒身上必须要解决；若不解决，主在我们中间就没有路。什么是教会的堕落？堕落就是经济的原则跑到教会里去了。经济的原则一进来，什么事都要看看上算不上算，结果主就没有路了。

改教时期的缺欠

一　只恢复‘信’，‘称义’仍不清楚

从路德身上，我们看见信的恢复。路德所恢复的，不是因信称义，他只恢复了信；对义他还不太清楚。历史告诉我们，他曾刑罚自己，为求得称义。在罗马，他曾在教堂前从一级一级的梯阶往上爬，为要求得称义。以后他看见，人称义不是因着行为，乃是因着信。

二　带进国教

路德是从巴比伦出来了，但他还没有进入耶路撒冷。他把政治的力量带进教会来，以为可以帮助教会，那知任何政治的力量不但不能帮助教会，反会叫教会受亏损。结果产生了国教，国教乃是政治与信徒合股办教会；你出德国，我出道理，这个就叫作国教。在德国，信义会就成为国教。接受这些政治势力的原因，乃是当时罗马势力太强。但这是国的更改，不是教会的更改。教会自罗马教会变成德国教会，在英国则变成英国教会（Anglican Church）。所有英国人都变成英国教会的人，人一生下来，就受洗入教。不问此人是否重生，只问此人是否英国藉。只要是英国藉，生于英国，就是英国教会的人。因此缘故，婴孩点滴水受洗的传统就大为盛行。

独立教会的产生

这些国教的兴起，引起许多清心爱主之人的不满，他们不愿意留在这些国教里，因此就产生出一些独立的自由教会。改教之后不久，就有二千多个独立教会，单是瑞士就有二百多个。这个时期，罗马天主教逼迫更正教，而更正教则逼迫那些独立的小教会。为着制止这些小教会成立，英国国会甚至通过法令，限定全国教会一律统一。但是有不妥协派（Nonconformists）产生，他们是神所兴起忠心爱主的人，他们不与国教合作。政府就对他们加以压迫，下令他们不能回到原来工作地方五英里范围内。他们不能作政府的工作，所有正式公务员，一概取消其职位，若有违例者则定为有罪。

信徒平等、受浸等真理的恢复

此后有门诺派（Mennonites）信徒产生，他们是头一班看见阶级的不对者。在他们中间，彼此恢复弟兄的称呼。他们中间有往俄国传道的。除此以外，有浸信派（Baptist）信徒兴起，他们看见婴孩受洗之错误，人受浸必须首先自己清楚真理，才能受浸。他们被称为重浸派（Anabaptist），当初也受到极大的逼迫。以上为外面之恢复。

内里生命的恢复

除此以外，尚有内里生命的恢复。对属灵光景之恢复的有盖恩夫人（Madam Guyon）、芬乃伦（Father Fenelon）等，这些人普遍被称为奥秘派（Mystics）。他们学习丢弃自己，与神联合起来反对自己，不原谅自己，不在神手中求饶。以后在每个时代都有跟随他们的人。此外，又有称为敬虔派（Pietists）者；又有称为‘静人’（Quietists）者。

清教徒的兴起

此后有清教徒（Puritans）兴起，其中有荷兰与英国之弟兄们，分别移往美洲大陆，著名的五月花号（Mayflower），就是这批移民之清教徒所乘的船。

弟兄们的恢复

一　教会属天的呼召

到了前一个世纪，神有了特别的恢复。首先是恢复教会属天的呼召。（The heavenly calling of the church）。教会如同旧约的以色列子民，他们不应当一直盼望地上的祝福，他们乃是蒙天召的一班人。他们的目标也不是改造社会。神的子民在世上，乃是行走天路的一班人。他们对世界、对社会，已经没有盼望，世界要过去，其上一切都要受审判。教会与世人的眼光不同，教会所盼望的结局乃是天，而不是世界的改良。这些话我们今天听惯了，所以觉得没有能力。但在当初，这是一个厉害的恢复。

二　教会的合一

其次恢复的，乃是教会的合一。因着看见基督身体的一，所以认识教会今天乃是处在荒凉的地步。解经家如达秘（J. N. Darby），格兰（F. W. Grant）等，皆以现今教会为荒凉的。

卫斯理约翰的兴起－因信成圣的恢复

以上皆为弟兄会中之弟兄们的恢复。除了弟兄们外，又有卫斯理约翰的兴起，他恢复圣洁的真理。人不光是因信得称义，更是因信得圣洁。他实在是一个神的仆人，是我们的弟兄，是神所用的一个人，他的见证是对的见证。只是他错用圣经来证明他的道。所以他引经虽错，道理却对。例如他引约壹一章七节作为圣洁的证明，因此有人将卫斯理的道抛弃，这是太过了。人可以把圣经引错，但只要人对，道理对，引错经不是太重要。反过来说，若经引对了，人却不对，则问题严重了。宁可人对，经引得不对，也不要仅仅圣经引对，人却不对。虽然圣经引错，神还能叫人圣洁。

奉献成圣的恢复

其后有Robert Pearsall Smith，他是‘信徒快乐的秘诀’一书作者Mrs. Hannah Smith的丈夫。他是个磁器商。当时人对成圣的道理还不太清楚，故此他特别传扬人不但因信得圣洁，并且人要奉献，要藉着奉献而圣洁；圣洁不光由于信，更由于奉献。

开西运动及其他

此外，在英国有霍普金斯（Evan Hopkins），在法国有Theodore Monod，加上美国的Smith，这些人合成所谓的开西（Keswick）运动。另外，又有荷兰人慕安德烈（Andrew Murray）被兴起。以上诸弟兄的兴起，就摆明了恢复的大局。但是光有他们的恢复还不够，还需要有小的一分摆进去，例如此时期有Frances Ridley Havergal的诗，并其他人的一分。

旧人被钉死的恢复

前一世纪，神藉以上的弟兄们，叫人看见奉献，并奉献的重要。只是他们看见的不够深。奉献不仅是一种对换，它不仅是以我们的所有并所是的献上，而换来神的所有和所是。达秘告诉人说，奉献乃是基于属肉体的人被脱去、被对付掉。福音的目的，不仅是叫犯罪的人罪得赦免，更是叫犯罪的人自己被钉死。福音不仅救人罪得赦免、免沉沦，更是叫人与主同钉。我们传福音时，要传得小心，否则，就很容易传错。福音不仅除去肉体中的罪，更是除去肉体中的人。要到天上去的乃是一个新人，不是一个在肉体里的人。所有属灵的功课，如顺服、事奉主等，都必须在这原则上实行。即使属灵如盖恩夫人所学的功课，也得根据达秘弟兄所题的原则追求之。

罗马书七章说到，我们自己在律法上死了，所以才能嫁给基督。不光是我们的罪死了，更是我们自己死了。若我们自己没有死，要与基督联合就是不合法的，就是淫妇。我们自己若死了，那么虽是这人，又不是这人，因为十字架已经将这人除去了。（加二20。）今天这人不必再求赦免了。只有活的人才需要赦免。今天在罪上死了的人，乃是一个已经死了的旧人。（罗六6。）十字架已经将旧人挪开，这是达秘所传的。

十字架真理的恢复

往后，宾路易师母起来传扬十字架的真理，她告诉人十字架如何对付旧人。她的认识比从前又更进步了；当然时至今日，我们比宾路易师母又更清楚了。

复活真理的恢复

从宾路易师母往下去，有史百克弟兄（Mr. Austin-Sparks）看见复活。我们多年来都传复活，但究竟复活是个什么东西，我们并不知道。宾路易师母本人也写了两本关于复活的书，但是也不够清楚。直到一九二六年，史百克弟兄在‘得胜报’（Overcomer）上论到复活，世界才头一次看见什么是复活。和受恩教士和我看见了史百克的著作，就注意这事。许多人谈论复活，但是复活那个东西没有出来。等到史弟兄论到复活时，光就来了。他论到复活时，就把复活这个东西摆出来了。

什么是复活？复活就是生命进到死亡里，经过死，那会死的就死掉了，那不能死的，就从死里出来，这个出来就是复活。复活就是所有死亡吞不掉的东西。

国度实际的恢复

威尔斯大复兴

我们再来看看另一个问题，就是国度的问题。国度是一个普通的题目。但是光谈论国度的字眼没有用，问题是国度那个东西出来了没有。什么时候我们看见了国度呢？我可以说在威尔斯大复兴的时候，国度这个东西就出来了。在一九○一至一九一○年间，Evan Roberts在威尔斯带进了大复兴，这复兴是教会有史以来空前的，没有一个复兴比得上这个复兴。这个复兴影响深而广。Roberts本人乃是矿工，并无多少学识，但神大用了他。他只有二十多岁，年纪很轻，又不会传道，但是他的灵强，他的祷告连神都得听。他的英文是宾路易师母教他的，此外，J. C. Williams也曾教过他。他的教育程度不高，但人一碰他就要得救，一碰他就要倒下来。他没有口才，在威尔斯复兴中，没有讲多少道；他站起来讲道，只不过讲十五分钟，但是连偷听他讲道的人也能得救。

有人说威尔斯复兴是受中国影响的，因为威尔斯复兴是在一九○一至一九一○年间，而一九○○年乃是中国拳匪之乱的时候，当时有许多基督徒殉道，乱平后一九○一至一九○二年间，全世界有许多基督徒为神的工作祷告，这些祷告的答应全部倾倒在一人身上。Roberts自一九○三至一九○四年，因病一直被关在家中，直至一九○九年为止。当他一站起来时，他见人就讲论，在‘得胜报’中说，许多次在开会的时候，人问他能释放什么话。他自己也不知道应释放什么话。然而他口一开，就有东西出来，就叫人看见一个东西。

国度就是人替神得着地

这数年间，我看见了什么是神的国度，神的国度是一件大事。我祷告乃是为神的国度祷告。因为神愿意祂的国度临到地上来。（太六10，33。）要叫神国度到地上来，需要教会的祷告。什么是国度？国度就是人在地理上替神占领地方。神的国在那里，神就在那里占领地。今天人看错了，他们认为国度是一个历史问题，其实国度是一个地理问题。

得着国度在于属灵的争战

要有国度，要为神占领地方，就得要争战，故此要恢复国度，就得恢复属灵的争战。属灵争战的信息，乃是由宾路易师母恢复的，她在病中经历属灵的争战，并且看见多人因不懂属灵的争战而受欺。其后她与Roberts合着圣徒灵战（War on the Saints）一书，释放属灵争战的真理。这亮光二千年来无人看见，如今藉着宾路易师母得着恢复。其实，这亮光已经记载在以弗所六章里，只是先前人未曾进入其经历而已。

基督身体实际的恢复

关于基督身体的话

到一九三○年左右，史百克弟兄再进一步看见身体。从那时起，他一直论到基督的身体。他释放这方面的信息有五、六百页之多。然而他所释放的不过是话而已，那个实际还未出现。

身体的生命

主的教会是一个身体，因为她只有一个生命，这一个身体是由一个生命产生出来的。这一个生命就是主的生命，也就是神儿子的生命。因为是一个生命产生出来的，所以就需要配搭。我们不是单独的，乃是整体里的一个。像汽车零件，从不同的地方拼起来而成一个整体的汽车。我们乃是一个生命产生出来的。今天我们需要看见，我们所得的生命，乃是身体的生命。我们身上所得的，乃是一个部分的生命。所以不是我们个人先得造就，然后才配搭，乃是在配搭里长出一切。若我们这班人看见这事实，所有接着得救的人，就会立刻看见并进入这事实里。他们一得救之后，就会立刻是一个交出来的人。

正当的身体生活尚未出现

今天福音没有权柄，因为没有正当的教会显出来。在正当的教会里，人一得救就是交出来的，就是看见身体的。今天人得救后没有好好奉献，因此以后我们还要回头去补奉献的功课。今天因为没有一个像样的教会，所以没有给得救的人看见，教会正当光景应该如何。今天的拦阻乃是在我们身上，我们没有补上应有的功课。假若今天有够多的弟兄姊妹，能站在神完全救赎的立场上，一得救后即完全奉献，完全交出来，教会就有能力、有权柄，能为主作见证，也能从头一天就将人带到应站的地位上来。

今天恢复的责任在我们身上

今天恢复的责任在我们身上，恢复的问题也在我们身上。神在世界上要作多少，在中国能作多少，全在乎我们。责任今天是落在我们身上。我们需要看见身体里只有一个生命。看见这个之后，我们就会看见配搭。今天弟兄姊妹的问题都在我们身上，假若我们自己不是那种人，我们就不能传那种福音。福音不单是叫人脱离罪、世界、自己，更是叫人脱离个人、财物并一切，而进入身体里。

末了的恢复－身体的配搭，权柄的彰显

主的恢复乃是一步一步充实的。恢复到今天，好像没有什么可以再恢复了。今天的恢复已经到了身体的恢复，这或许是最末一段的恢复。可能尚有别的恢复，但就我们所知道的而言，到身体的配搭、权柄的彰显，乃是末后的恢复了。

走顺服的路

为着达到这恢复，神要求在我们身上有权柄的显出。我们需要走顺服的路。若我们能顺服，神在我们中间就能走增加的路。今天的需要，乃是在我们个人身上必须先有恢复。我们需要作一个包罗万有的人，在我们身上应有包罗万有的经历。我们所传的福音也必须是包罗万有的福音。人接受这福音，不是仅仅叫罪得赦免，更是被带到身体里去。我们若能作到这一点，过几年后，教会的光景就要与今天完全不同。今天的责任完全是在你们身上。

要有身体的感觉

我们今天所需要的，就是身体的感觉。身体生命的实际乃在乎身体的感觉。这是学不来、装不来的。在鼓岭，有一位弟兄曾经问说，他个人的前途如何如何。这弟兄这样问，他的前途就已经完了。在身体中我们没有个人的前途，只有身体的前途。我们情愿冒身体的错，而不愿冒我们单个肢体的错；我们情愿顺服身体，而不愿冒犯身体 ，去单独寻求个人的前途。

在身体中的引导

许大卫弟兄问：我怎么知道我不会引导别的弟兄作错？

身体的判断更可靠

倪柝声弟兄答：其实，我们都不知道我们自己一生有过多少的错。这些错谁要负责？当然是我们自己要负责。既然反正我们会有错，今天我就情愿错在身体里。错在身体里，总比错在自己里要好。假如今天在教会中有三、五个人，或三、五十个人知道神的旨意，我本人对某人某事的判断不够，那么我接受他们的判断，比自己要去判断岂非更好？在身体中，有时我们知道，反而叫我们不清楚，我们不知道，反而叫我们更清楚。在身体的判断里，责任是在身体。有些事发生在我身上，我是当事人，因着受各方面因素的影响，对事情可能会不清楚，但是身体没有个人的因素，所以比较不受影响，判断也更为可靠。

假若我们没有属灵的实际，这样的话听来就好像是天主教的教训；假若我们没有属灵的实际，天主教就会进来。但是假若这里有属灵的实际，那么我们要看见，不管我们个人如何会判断，总比不上身体里其他有属灵感觉的人。身体的感觉是一件不能勉强的事，你里面不舒服、不妥当，你就得服下来，服在身体里面。

学习顺服权柄

今天我们要学习顺服神的权柄。我们到处所看见的，都是人的背叛；在任何机关里，都是背叛、都是不服，人要自由、要独立。人总有主张、主观、主见，但是神的国度里没有这些，在神的国度里只有秩序，只有顺服。全世界没有一件事比顺服更好，没有一件东西比等次更美。在这里有顺服，也有彼此顺服；在这里没有争执，没有人想作大，只有神圣的等次，大家都追求顺服，这是多么美丽的一件事。

让我作一点我自己的见证，我在一九二二年开始学习这功课。那时是一面流泪，一面学习顺服。虽然我所顺服的人不一定是对的，虽然我也许是对的，但是我若不顺服，我就得不到身体的管治。在那里，也许还谈不上身体的管治，但至少我可以得到圣灵的管治。当我刚出来作工的时候，年纪还相当轻。有一个同工比我大五岁，他起头相当热心，但是看见不多。神给我看见的，却是相当的多。那时许多人劝人信耶稣，但是说不出个所以然来；但我对福音却有较多的看见。当时有六十多人要受浸，这些人中有百分九十是我带得救的。因为是我带得救的，所以自然应当由我来给他们施浸，但是那位弟兄说他要施浸，因为他的年纪较大。圣经指明，是谁传福音，就谁替人施浸。（徒八35～38。）我当时以为这很有理，以后我去见和受恩教士，她认为我应该让那位弟兄施浸。我问何故，她说因那位弟兄比我大。后来我找到另一位弟兄，年纪比那位弟兄更大。我题议由他施浸，只是和教士仍说要由先前那位弟兄施浸。我很生气。她说我不应讲道理，又对我说，‘请你注意，从今天起，你要学习听他的话。’我认为这位弟兄真理不清楚，道路也不清楚，我为何要听他？这样持续三年之久。每礼拜天我都去禁食。这是神叫我学习功课。今天我经过这样学习之后，就会和别人同工。

圣经题到百夫长的话说，‘我在人的权下，也有兵在我以下。’（太八9。）这就是顺服。李常受弟兄曾经对我说，‘你在讲台上厉害得很，在讲台下却不厉害。’不管厉害也罢，不厉害也罢，我总觉得一个不顺服权柄的人，是一个野的人、乱的人。一个活在教会里的人，应该是一个顺服权柄的人。一个不服权柄的人，虽然可以是得救的人，但他不像一个重生的人。什么时候一个人是没有权柄的，什么时候这个人就是没有路，没有教会的。

神有祂的膏油，这膏油是倒在教会中的，因此我们一面要顺服在我们身上的膏油，一面要顺服在教会中的膏油。

在身体里，蒙保护、有祝福

今天我们作基督徒是最稳妥不过的，因为今天我们有身体的保护。以前因着没有范围，人可以一错就差许多里；但今天许多真理都已经被建立起来了，我们再没有理由偏差出去。只要我们留在身体里，祝福与膏油都在这里。

作绝对的人

我们需要看见，今天所有的问题都在我们身上，并且要知道我们的责任是何等大。我们因着不够忠心，所以在罪人面前不敢传完全的福音。你必须是一个变化过的人，才能传一个改变人的福音；你必须是一个不同的人，才能传与别人不同的福音；有恢复的人，才能传有恢复的福音；有配搭的人，才能传有配搭的福音。我们假若不是那个人，就不能传那个福音。我们必须是行传二章的人，才能传行传二章的福音，也才能生出一班行传二章的人。你若以你的家庭、职业、财物、地位为中心，我没有话说，但我可以告诉你，你无法作同工，行传二章也无法出现。我们若不是对的人，就不能盼望别人作对的人。我们若不肯绝对，再过二、三十年，神会兴起绝对的人出来。神能否在这一代有路出去，在乎这一代有没有绝对的人。

福音的冲击力

初期的教会，虽然得救的人不多，但我们看见，他们是被一团火烧着了。许多人虽然没有讲多少道，但他们在殉道时所讲的，比我们一生所讲的还要多。今天所需要的不是别的，乃是绝对顺服、绝对奉献。这一件事能带进力量。Edward Gibbons所著的‘罗马帝国衰亡史’（The Decline and Fall of the Roman Empire）一书中，论及殉道者所受的苦难，他们遭逼迫、被放逐，罗马卫兵千次百次残害他们。然而逼迫越多，得救的人也越多。今天的问题乃是，福音在我们身上有多少地位？福音在我们身上所占的地位越多，福音的力量就越大。

我们能不能使下一代作行传二章的人，就要看我们这一代的人表现如何。问题是我们这班人愿不愿意倒下去。恢复可能到我们身上停了一停，也可能从我们身上冲过去。假若神在我们身上能够有路，从今以后，得救的人就不会像我们今天所看见得救的人一样；将会有更好的种类出来。别人如何说、如何批评，都不重要，重要的是，我们自己今天在神面前是怎样的人。

我们的神是往前的神。父作事直到如今，子也作事。（约五17。）当我们将所有的时间、金钱、一切全摆出来时，力量就来了。当初主叫信徒把他们的命都赔上，来走这条路。今天的呼召比从前还要厉害。从前劝人信主，只要拍拍人的肩膀，说几句好话就是了。今天要人信主，乃是要人的命。以前好像是我们求别人信主，他们信了，好像是恩待我们一样。今后要反过来，人要看见，人信主乃是要他的命。我怕地上没有几个地方，有像我们今天这样的信息了。

今后往前的路

为着配合神的工作，今后往前的路，需要有所调整。这里我可以题出几点：第一，需要训练人。在对人的训练上，需要注意器皿本身。器皿必须是对的，所作的工才能是对的。第二，需要加强现有的工作。第三，要学习怎样审判人、对付人。有太过的，我们需要阻止，有不及的，我们需要补上。我们将来要审判世界和天使，（林前六2～3，）所以今天要学习怎样审判。首先我们要审判的就是自己；自己若不审判，我们的判断就不会明亮。自己若受过对付，判断就会准确。在这方面，作话语执事的人应当有所学习，众弟兄姊妹也应当学习接受话语执事的一分。

第四，钱财在同工身上必须没有地位。同工们必须脱离钱财的辖制，钱财的感觉要在同工身上完全打破。我们盼望能作到一个地步，教会中可以凡物公用。

第五，地方教会要注意如何帮助新得救的人，要有好的准备，清楚如何教导他们。有两方面的栽培是必须的。一是福音，这需要全年在各处轮流着的传。其次是初信造就，这需要有几十个题目，一直不断的教育初信者。这些题目是定规的，不需要进步的，一年到头轮着讲。作器皿的需要有学习，所用的工具也需要有所豫备。

此外，有些弟兄需要在神面前有更多的等候；另外有些应当多往外走，有些则应当多留本地。总之，大家要学习在一个身体里来作，不应有一个教会是‘土’教会，是向外封闭的。

作奉献的人，完全为神而活

关于奉献的问题，有一些话是相当难说的。圣经中并没有不奉献的人，每一个得救的人都是一个奉献的人。所有奉献出来的弟兄姊妹，应与同工们共进共出。

圣经说，穷人在我们中间是常有的。无论话如何说，家中堆积东西总是不对的。帮助穷人乃是圣经的基本原则和要求。不管有需要的人是属你的人或不是属你的人，圣经的要求总是要我们送出去。没有看顾穷人，你的心就不会大，当你送出去时，你就学习心大。你的眼光也会大。今天心大、眼光大的人很少。圣经教训人，不要受物质的捆绑，所有圣经的教训都是我们当守的。若有任何一条命令我们不遵守，我们就会受亏损。要送给弟兄还容易，要送给外人则不容易，然而圣经是要求我们看顾穷人。

许多弟兄姊妹，不知道同工的日子是如何过的。有的同工五日都未生火，有的对儿女的教育、对家人的生活，都无法应付得上。

弟兄姊妹在职业的选择上，需要有好的带领，在配搭上有人需要去赚钱，但谁去赚钱呢？需要有完全奉献的人出去赚钱。只有这样的赚钱才有用。以色列人出埃及时，把钱一起带出去。（出十二36。）他们过红海时，钱也过去了。钱留在埃及再多也没有用。需要有经过红海的人，才能将金银用上去，用以建造会幕。在这里第一，人要出来。第二，财物要跟上去。第三，这才有会幕的建造。从前我在这里不敢说，今天我可以说，人要先自己奉献，否则神不要你的钱。许多人要先看见金牛犊的错误，先从其中出来；金子乃是其次的问题。因为人先拜偶像了，所以金子才往金牛犊身上去。金子是应该往会幕里去的，但因着拜金牛犊，就往金牛犊身上去了。因此，拜金牛犊不光是犯罪的问题，更是会幕的亏损。同样的金子，向着金牛犊就是错的，就得磨得粉碎，向着会幕就是对的。同样的物质，向着不同的中心，一个是偶像，一个是会幕。新约把贪财与拜偶像放在一起，可见拜偶像与贪财是相连的。（西三5。）那里有人脱离偶像，那里就有人从财物里出来。

今天所有作同工的弟兄，需要忍受任何的苦难往前去，但是众弟兄姊妹，都得学习作一个奉献的人。这不是说每一个人都要作传道人，而是说每一个人都得作一个奉献的人。今天所需要的，乃是完全奉献的人，不是所有的人都作传道人，但是所有的人都应该是全时间为着神的。

无论在那里，若有一班人是这样走上去的，我们在那里就要看见有一班行传二章的人出现。我们若奉献，神就会有路；不然，神的话就会受委屈、被降低。行传二章的人，就好像一班在转弯路口的人一样，他们看见了前面的路是应该怎样走的，所以他们就有胆量告诉人当走的路。我们越怕人不信，就越要去求人信；但是，假如我们里头的分量是够重的，我们对当走的路是清楚的，我们就会有足够的胆量说话，并且别人也敢相信我们。人不敢相信我们，是因为我们自己没有信心。但如果我们自己是清楚的，别人就会跟上来；我们若不清楚，就只能委屈、降低神的话。今天的问题完全是在我们身上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 同工聚会（五）－神恢复的工作（续）--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第七篇　同工聚会（五）－神恢复的工作（续）--倪柝声恢复职事过程中信息记录
第七篇　同工聚会（五）－神恢复的工作（续） 书名：倪柝声恢复职事过程中信息记录

第七篇　同工聚会（五）－神恢复的工作（续）

讲时：一九四八年四月十二日周一晚上六时半
讲地：上海哈同路

主恩弟兄问：耶路撒冷和安提阿教会能否变成变相的中央教会或总会？

看见身体的生活

工作是从圣灵出发

倪柝声弟兄答：我们今天的工作不是从安提阿出发，也不是从耶路撒冷出发，乃是从圣灵出发。基本的问题是，我们的工作是从那里出发的。

工作必须在身体里作

我们要知道，教会乃是一个身体。故此我们的工作不能单独，必须是在团体里作。今天我们也不能单独的作基督徒。可能一个人能作顶好的基督徒，但是只有大家碰在一起时才能显出自己。只有认识身体的人，才会对付自己，才能与别人配搭。一个人在神面前可能好像已经登峰造极，十分属灵了，但你千万不要以为这是真进步、真属灵。只有当他与别人同工时，才能看出这人是否真进步，他的己是否真受对付。当己作王时，别人就不见了，只看见自己；然而己若受了对付，就能看见别人，而不见自己。

身体是属灵的试金石

我们千万要记得，我们的生命不过是整体里的一部分，我们必须与整体活在一起。在身体里，有极重的管教。十字架乃是身体的路；没有看见十字架的人，不能看见身体。亲戚之间相距很远时，大家还能彼此和气；但只要距离接近了，就会成为冤家。一个人单独住在一间屋里时，上有安，下有乐；但两个弟兄同住一起时，就要学习十字架了。人住得越多、越近，十字架就越多。有时到一个地步，似乎全人都挂满了十字架。所有人看为属灵的进步，若未经过身体的试验都不能算得数，必须经过整个身体碰过才能算数。不管个人工作有多大、恩赐有多高、生命有多好，若未摆在身体里，这些都不能算数；只有当你将自己摆在同工中间、摆在弟兄姊妹中间，你才能知道你脱离自己有多少、认识十字架有多少。

在身体里配搭并接受限制

我们首先要认识的，乃是基督的身体。人一看见基督的身体，很自然就会看见配搭。主在身体中有祂的权柄。谁是权柄？谁有职事，谁就是权柄；职事就是权柄。我们需要接受自己的限制；我们必须认识，我们在神面前只是一个执事，我们需要与别的执事一同作工，始能应付需要。我们需要寻求配搭，一个肢体不够应付，需要有其他肢体的配搭。只要有配搭，我们到处都能得到身体的供应。人需要肢体的配搭，同时也需要接受身体的限制。

顺服权柄就是顺服元首

权柄乃是元首的代表。眼睛看东西，其实不是它看，乃是头看；手脚活动，其实不是它们动，乃是头动。全身所有的动作都在乎头。什么是职事？职事就是元首的活动。什么时候我们与职事出了事，我们就是与元首出了事。我们所有的过不去，不是与某个肢体过不去，乃是与背后支配的元首过不去。在圣经中，绝大多数的权柄都是代表的权柄；我们说顺服权柄时，都是指顺服代表的权柄。权柄直接的显出就是元首的显出；顺服权柄就是顺服元首。为这缘故，神的儿女应该学习顺服。

对于职事，只需接受，无需重复

职事有两方面的表现：第一是藉着恩赐，第二是藉着权柄。恩赐就是职事的能力，也是权柄的显出。（林前十二4～11。）一个人不能光接受恩赐而不接受权柄。譬如眼睛一面有恩赐能看，另一面，别的肢体得接受它。不接受它，就不能得到它恩赐的供应。你若是身体中的肢体之一，你只需要接受别的肢体的恩赐，你不需要重复他的恩赐。对于职事，只有接受，没有重复。今天你不是去重复别人许多的职事，好像用复写纸重复写字一般，你只需要接受就好了。

你总要记得，你是肢体，不是身体。没有一个人是全才的。一个人若是全才的话，他就不是肢体了。这就如同汽车零件，只不过是全车的部分，不是全部；零件不等于汽车。

每个肢体都能享有身体的丰富

虽然我只是肢体，但我能够有身体的丰富。每一个肢体在身体上，都能够有身体的丰富。我的手指从来不会埋怨它不能听见，我的耳朵也从来不会埋怨它不能走路，它不会说，‘很可惜，为何我不能像脚那样能走路？’身体中有许多的恩赐，他们都在那里成全圣徒。因这缘故，身体中从来没有分门别类，也没有任何不同的主义。手的立场虽然叫它不能说话，然而只要口说就够了；口说就是它说了。我们所得的生命乃是部分的生命，不是整个的生命。当我们如此经历其他肢体的丰富时，身体就得着成全。在这种情形下，个别的肢体怎么会贫穷，怎么会无用呢？

配搭对付己

许多人以为，我的就是我的，别人的则不是我的。个人主义乃是身体中最可恶的东西；在身体中，个人主义必须除去。己的最大试验乃是在聚会中、在教会中、在弟兄姊妹之间。一面说，我们看我们自己是一个个的肢体，另一面，我们同时是与许多别的肢体同作身体的。对付外教人很容易，他们一进来就知道门牌看错了，他们走错地方了；但是要对付个人主义非常不容易，因为个人主义常进到教会中，而人还不自知。什么时候人在配搭里，什么时候就是己的生命受对付最深的时候；人活出配搭之时，也正是他的己受了对付之时。

活在身体生活的实际里

我们需要先看见身体生活，然后才能回来看安提阿教会的问题。先有身体生活，然后才有安提阿教会。故此未研究安提阿的问题之先，我们需要先补课。假若在教会中有圣灵的实际，刚才所题中央的问题就不会发生。假若没有圣灵的实际，却只有议案通过，工作计划、定规等，这样不只中央会产生，就是罗马天主教也会产生。

天主教说，教会只有一个，并且只有他们的神甫才懂得圣经，只有他们的教会才是教会。不错，教会只有一个，但罗马天主教的讲法错了。天主教怎么会从对的走到错的地步呢？我们要知道，教会合一是对的，但在天主教里，产生了人意、手段、组织等东西，因而对的就变成错的了。路德给我们带来两件东西，一是因信称义，二是公开的圣经。不错，因着主的恢复，每个人都能读圣经，但这并不是说每个人都能解圣经。有些人没有那分恩赐，却偏要解圣经，结果就引进错误。有人甚至将两三节圣经拼起来，就创出一个道理。这样作不光道理错了，更叫人在神面前不蒙恩典。甚至有别人告诉他这道理错了，他还不肯服下来，反而要继续说下去。这些人乃是不受教的。

神在教会中有设立教师；（林前十二28；）教师就是解圣经的人。在教会中有人是被设立来解圣经的。甚至林前十四章里所题的聚会，也是以先知为中心的，并不是人人都能解圣经。（26～32。）在聚会中，有会解圣经的人起来说话，其余的人则须慎思明辨。但这并不是说一两个人，或几个人讲解圣经就定规了真理；乃是由一两个人讲，众人分辨。即使众人都不会分辨，先知所讲出来的话仍得由主的灵断定。

安提阿并不是中心，它不是由组织产生的，乃是由圣灵产生的。教会一脱离圣灵，一没有属灵的实际，就成为罗马天主教。罗马天主教也有可能在我们中间产生。今天基本的问题不是安提阿的作法，基本的问题乃是在我们这个人。究竟我们这人是不是一个活在属灵实际里的人，这是一个基本的问题。一个地方教会是否会成为一个中央教会，基本的问题乃在于这教会究竟属灵与否。这乃是首要的问题。

任何地方教会不能成为总会

从事实来说，安提阿也不能成为总会，因为事实上安提阿并没有管到别的教会。一个地方教会不能管到别的教会，但工作则有权管到地方教会。安提阿教会没有管到别的教会，但从安提阿出去的使徒，的确管到别的教会。一个地方教会有问题，还得带到工人那里去。提摩太书说，控告长老的呈子，需要两三个人作证，（提前五19，）控告不能根据谣言，不能人云亦云，必须有证人，并且是交与提摩太的。提摩太是工人，所以他能对付地方上长老的问题。安提阿只是一个地方教会，耶路撒冷也是一个地方教会。以教会来说，总会的问题并不产生；以工作来说，则有不同的讲究。

工作的出发点乃是身体的一

工作的路的出发点，乃是从两三个人被打发出去后产生的。工作打发工人出去，组织的问题就有可能产生。此次我们聚集，各人自各地前来参加，这样的聚集不是由组织、教训、道理等东西产生出来的，乃是由身体的需要产生的。身体只有一个；在各地方所彰显的，都是同样的生命。这个生命就是这身体的实际；而工作乃是从这个实际里产生出来的。这乃是主的标准。我们若把自己的工作与主这个标准比照，当然显得不行。主今天已经带领我们看见，个别的工作绝对比不上身体的标准。我们若看不见这个，却仍然坚持个别的工作，我们就要碰壁。凡不是出乎身体生命的工作，迟早都要碰壁。主要带领我们走到一个地步，非得要走身体的路不可。祂要带领我们走到一个地步，若不走身体的路就过不去、活不了，就好像一个人坠到河里，非得求救不可一样。主要叫我们被逼到一个地步，一定要求救，脱离个人的工作。这是工作的出发点。工作的出发点乃是这身体的一。

这就如同发电厂的电只有一个，但发亮的地方却不同。发亮的地方虽然不同，却都是由一个发电厂支配的。今天各地的工作应该都活在这个身体的交通里。任何地方都不应自设炮台、防线等。我们今天在各地应流露出身体的生活来；若把教会弄成地方上的小王国、土王国，乃是不对的。

工作的两条路线

在圣经中只有两班工作的人，除此之外，神不注意任何其他基督徒工作的机关。这两班工作的人就是耶路撒冷的一班，与安提阿的一班。（加二8～9。）虽然除了这两班之外，还有别的工作的人，如腓立比书题到有其他人传扬基督，（一15～17，）然而主却忽略不题，只着重耶路撒冷和安提阿那两班工作的人。圣经既不着重其他作工的人，我们也不着重。主着重的把两班工作的人的路线，就是保罗的路线和彼得的路线，放在圣经中，故此，我们也得认清这两条路线。

组织的产生乃因缺乏生命

中央总会的产生，乃是由于缺少生命。生命一缺少，组织就进来。在基督的身体里，组织乃是最重的一个负担。人身体好的时候，不觉得自己的身体有多重；但身体一有病，就会觉得身体的重量。身体越不好，人越觉得它重。到人死的时候，觉得身体的重量最大，甚至大到一个地步，需要别人来抬。身体有生命时就是身体，没有生命时就成了尸体。同样的原则，没有生命，中央总会就会出来；因为生命已经失去，就需要靠组织来安排一切。基督的身体只要有生命，那么不管变得多大，还不会成问题。就如人的身体只要有生命，那么不管多重、多大，也不会感觉重，然而一旦变成尸首，则很难抬得动了。

地方教会不能成为一个办法

今天我们不能把地方教会的真理变作一个办法；若成了办法，那就死得不能再死了。问题不是罗马天主教或地方教会，问题在于教会究竟是在道理中，或是在生命中。我惧怕办法，如同惧怕天主教一般。地方教会不能成为一个办法；一成为办法，就会变得很重很重。这是今天基本的问题。

我们不能说天主教完全不对。假若天主教除去她的偶像，那么她所说的合一是对的。

关于‘交出来’

我还要说一点关于‘交出来’的问题。

交出来是补课，不是教训

‘交出来’千万不能放在我们的教训中；它不是一个教训，乃是一个补课。因为这件事开头作得不好，所以才需要补课。这就如同人应该先买了票才上车，但有些人上了车，却还没有票，因此需要补票。原来票是应该在月台上买的。人一得救就应当奉献，（罗六6，12～14，）不该等到日后才补课。只是许多基督徒开头没有好好作到这一点；教会开头也没有好好的把要求摆出来。可以说今日的教会优待了信徒，上车时没有要他们买票，然而迟早还是得要买票。

新来的人我们不叫他们‘交出来，’新来的人需要奉献。‘交出来’是开头奉献作不好，以后才补上的。今天得救的标准不够高，所以得救时所应有的项目都堕落失去了。按理来说，人一得救就应该是完全奉献、完全为主兴旺福音的人。人一进来，我们就应该把整个要求摆在他身上。若我们能作得到这点，今后我们中间，就没有一个人能得救以后还拉着世界的手，等到日后才慢慢回头奉献的。

在福音书里，当人拥挤着要跟随主时，主就摆出要求，说明人要跟从祂就得背起自己的十字架。（太十38，十六24。）主没有降低要求，反而把要求摆得很高。祂说人应该来，祂也说，人若来就得如何如何。让我说句重的话，人信主后，若不奉献，就不能来，不背起十字架的也不能来；你要来，就得奉献，就得背十字架，就得把世界除掉，也得把个人主义除去。这一切都应在得救的时候就对付清楚的。

‘交出来’乃是没办法里的办法。就如人上了车，但仍然没有票，就必须补票。目前我们姑且用‘交出来’一辞。等到有一天，人人都是一得救就奉献的，那时就不需要‘交出来’了。因着头一天的东西漏掉了，每个人上车时都不买票了，所以才有爬进车来的，是无票的。然而这些人虽然没有票就上了车，但总不能一辈子不出钱买票，他们迟早还得出钱买票。补票与在月台上买票不同，补票是不正常的，买票是正常的。假若个个都是补票的话，那么月台就要关闭了；假若人人都不买票，月台就要搬到车子上了。

我恐怕过些日子，‘交出来’会变成一个新名词，也有可能在日后，‘交出来’会变成一个怪样子。若是这样，以后会有教师要写信来问，‘交出来’的圣经根据在那里？圣经中根本没有‘交出来’这个字眼。今天我们说到‘交出来，’乃是因为人开头，开得不好；开头若开得好，就没有这个问题了。

给初信者好的开头

一个人得救得好，与得救得不好大不相同。这就如同人生孩子，一个生下来可能只有十二盎斯，另一个生下来可能有十二磅。教会的职事需要负起责任，给初信的人一个好的开头。起头好的与起头不好的，以后所走的路，不知差得有多远。在历代主所兴起的人当中，许多都是起头起得好的；他们起头起得好，以后就能一直走下去。只要他起头是起得干净的，不管他明白多少、看见多少，以后总能走下去。另外有些人是拖拖拉拉进来的，以后的路就走得不正直。人一得救，对罪恶、对世界，就得一刀两断。钱的问题要解决，奉献的问题要解决，个人主义的问题也要解决；至于日后的历史如何，乃在乎神。保罗带人得救后，就将所带的人交在神的恩典中。（徒十三43，二十32。）日后当然需要神的恩典，但在开头，总需要有清楚的得救。开头开得不好，日后补课就不容易。

福音的执事

唐弟兄问：是否到神面前是一件事，到人中间去又是另一回事？

福音的中心乃是神

倪柝声弟兄答：福音的路有六条，可从爱说起，也可从公义说起，或从刑罚、罪、世界和虚空说起。但无论从那里说起，都需要圣灵的工作。圣灵工作的结果只有一个，就是叫人倒下来。真正的福音乃是叫人倒下来、软下来的福音。所有认为自己是优待神而得救的人，都是不行的。人若真看见福音，不管是碰着爱、公义或刑罚等，他总会软下来。

我们传福音时，必须把正确的路摆在人面前，世界的问题、事奉的问题，都得一并解决。我们要看见，福音的中心乃是神，而不是我们；不是我们有所得着，乃是神有所得着。人一得救就得认识，从今以后，一切都是属乎神的；我的职业不是属自己的，乃是属神的。作医生的要看见，他的职业不是作医生，乃是事奉神，作医生不过是带手作的。人若不敢走这路，或不肯接受、不愿意受浸，就让他们去；但我们始终不能降低水准。人一得救，我们就得告诉他，从今以后他不是一个单个的人，他乃是在身体里的，是身体上的一个肢体，他需要学习听话、学习顺服。

教会今天若走不上这条路，就始终是不够水准的。唐弟兄今天若喝牛奶，没有人会笑他，但他若还喝人奶，则是笑话。按理教会是已经顺服的了，但是有时还得回头去学。为这缘故，今天我们若要按正路往前，就必须人一得救，就在各方面同时作在他身上。得救的人必须要有好的开头。

福音的执事必须是活福音的人

我们自己必须先是这样的人，才能作出同类的人。福音不但需要我们去传，更需要我们作那样的人。福音不但要被人听见，更要被人看见。讲道比不上殉道；殉道所得的人，比讲道所得的人更多。

从前有一位姊妹，年纪只有十九或二十岁，因着信主的缘故，被送往西伯利亚去受刑，沿途在火车里，她不断安慰家人，告诉他们说，‘你们不要为我哭，去为那些没有神的人哭罢。我所有的是远超过他们所有的。我为爱我主的缘故，我很甘心乐意为祂受苦。我所受的苦，远不如我主所受的苦。’当时坐在旁边的，有一个十三岁的小孩子听见这话，大受感动，就相信了主，以后他成为帝俄南部神所大用的工人之一。

福音必须有冲击力

严格来说，我们需要先有行传二章的人，才能有行传二章的道。今天我们所要作的，不只是传道，更是要给人有一个冲击力（Impact）。假若福音是这样的传法，一个属肉体的人根本就无法进到教会来，更无资格谈下文如何走路。所以，若有这样满了冲击力的人，有这样的生命，就能在团体中产生感染力、冲击力，就能把热心、喜乐等感染给别人。生命乃是一个知觉问题，一个感觉问题。有些人，你只能与他拉拉手，你在他身上碰不到灵，碰不到他的真人。人带的是神的东西，就只能叫人碰到东西；人带的是神的生命，就能叫人碰到生命。

职事在于里头有负担

所有正式的执事都有话语。一个人若有职事，那么他里面总会有几句重的话。这几句话就是他的负担。虽然有时负担好像很少，但越解出来就越多。如同一捆毛线球，越抽越多一样。所有有价值的职事，都是有负担的职事；在那职事里头，有一个负担在那里。

有人在讲台上讲道时，一直讲，头脑一直转。有人一直说话，但所说出来的不过是话而已，话里头是空的。人听的时候，灵没有进来，只有声音进来。所有真正的职事，都应当在话里有负担。他来的时候里面是重的，回去的时候里面是轻的，他说话的时候，里面是带着一个负担说的。人若没有负担，则无论如何用头脑、用心思讲道都没有用。职事必须有职事的负担。最苦的一件事，莫如带着东西来，却无对象接受这些话。结果原本的负担挑来，又原本的负担挑回去。

关于地方教会行动的问题

关于地方教会行动的问题，需要在身体里解决，零碎的解决没有用。主今天必须先在我们身上有出路。祂在我们身上有路，在教会中就有路；祂若在我们身上行不通，就无法在各地零碎的解决问题。

今天的需要

一　把自己交托在身体里

我看准今日的情形，我们需要有第二次的得救。这是一件大事。我们用‘交出来’的字眼，不过是借用而已。我们十分不愿意人拿出去，当作一个传统的字眼使用。人本来是背叛的、个人的、不肯将自己交出来的；今天因着主，愿意将这些放下，这就是交出来。今天人肯交出来，他得交出来，不肯交出来，他也得交出来。有人可能认为自己交不出来，但你试着去交交看，祭牲一摆在祭坛上，祭坛就要叫祭物分别为圣。这就如同有些人说他信不来、问题太多，但是只要他一信，问题就解决了。人可以带着怀疑、带着问题来信，但只要人愿意，神就能作工。今天若有人认为交不出来，他只需要将自己交在教会里，教会能帮助他作得来。个人如果有问题，可请教会里几个人来帮忙，一同将自己交出来。今天人只要稍为一动，神就要动。我们今天所说的交出来，不是个人的交出来，乃是靠交通交出来；这个交乃是交托的交。人好像试着将自己放在祭坛上，神也好像试着收了。其实不管人是不是试着放，神都会收。真放的，神收，假放的，神也收。今天交出来就是把自己交托在身体里；身体乃是一个大保护。过些日子我们要看见，不活在身体中，要叫我们受很大的亏损。职事的供应乃是在身体里的；脱离身体，就脱离了职事的供应。

二　认识身体的供应

行传告诉我们，保罗在雅典，心中着急，甚是难受。（十七16。）然而当提摩太到了哥林多，保罗就立刻得到供应。（十八5。）这就如同某弟兄经过你所在之处，或是在你的聚会中有新来的弟兄，你立刻就会感觉到这里有供应一样。有时在有些地方，有某几位弟兄在那里，那里立刻就有供应。有时这些弟兄甚至不需要说什么话，只要坐在那里，就已经是你的供应了。许多时候，说话的人只要有正确的听话对象，就能叫负担卸去。叫人最受苦的事乃是，原担子挑来，原担子挑回去。

因为我们是一个身体，所以我们是互相受影响的。但我们是如何彼此受影响，我们却是不清楚的。我们不明白，为何有时我们会觉得与主的交通特别密切，有时也会有些特别的感觉等。这乃是因为在身体中有一个供应，身体的生命有一个供应，这个供应乃是一个事实，但我们不知道这供应是如何彼此影响的。弟兄姊妹在身体中不宜作消耗的人，应该好好认识身体。今天我们所有的失败和消耗，多是由于我们是个人作基督徒。有些话今天我们不能细说，过些日子或许可以说得更清楚、更准确些。

在一九○○年，中国拳匪之乱的时候，有许多基督徒殉道。在同时，全世界各处教会，竟有同样的知觉，知道有事要发生。许多人灵里数天爬不起来，感觉需要祷告。这感觉不是耳目给的知识，乃是在身体里的感觉。谁敢说那时忠心的殉道者，不是因这些祷告的功效而得供应？和受恩教士那时在英国，灵中觉得很难受，需要祷告，不久事情就发生了。

身体上任何一处生病，全身体各部分都会一同来对付这疾病，帮助那生病的肢体。照样，在基督的身体里，也有一个供应。身体的生命不是一个名词，乃是一个事实。许多人以为教会不过是一个奥秘的身体、抽象的身体；他们却不知道这身体乃是一个事实。

林前十一章二十九节题到分辨‘那身体。’‘那身体’有两方面意思。一是主的身体，二是基督的身体。这里只题身体，没有专题主的身体或基督的身体。故此，它一方面是指主的身体，另一方面是指基督的身体。这身体里有主的丰富，也有基督的丰富。每一个基督徒，在这身体里，都能得到圣灵的益处，并主恩典的益处。（腓一19。）今天基督徒中间最缺的，就是身体的供应。盼望主叫我们看见这个身体，认识这身体里的供应。

关于奉献的原则

现在再谈谈关于奉献的原则。

财物的奉献－不在于多少，乃在于心在那里

圣经题到奉献，有几方面的讲究。第一是对财物的奉献。财物奉献多少，在圣经里没有一定的原则。有人奉献多，有人奉献少。从前在古田有几位弟兄将财产卖掉，那时我暂时请他们停止那样作。奉献多少并没有一定原则，有人奉献全部。耶稣说，人要变卖一切来跟从祂。（太十九21。）施浸约翰说有两件衣服的，要分一件与别人。（路三11。）福音书说要照顾穷人。书信说教会要照顾我们中间的寡妇，但家里的人必须先照顾。（提前五16，8。）林后八章十五节说多收的没有余，少收的没有缺。

今天的难处不是奉献多少的问题，乃是钱财抓住了人。一个人在神的工作上不可能一面保留钱财，一面却说心里爱主。（太六24。）圣经说钱财在那里，心就在那里。（21。）要我们的心不被钱财抓住，就得把钱送出去。钱若出去，心就出去。一个人爱主，就能够自甘贫穷。自甘贫穷乃是叫心出去的路。有时神会叫人变卖一切，有时主只叫人将多余的摆上。但无论如何，心要出去。在使徒行传里，使徒们责备亚拿尼亚未变卖他有余之物。（五4～5。）今天我们不应看见任何有余。有余在教会中乃是一件羞耻的事。教会不应看见任何有余，凡有余的都应该分出去。

依凡姊妹（Sister Eva）说，每次她上床时，总想到为何她不省一点，叫外面的人能够因此多得一点。我们需要生活，需要顾到我们的家，但今天的问题是，我们只需要从收入中抽出一部分，只需要降低一下我们生活的水准，就可叫我们身上的有余出去。

今天我们说‘交出来，’并非钱应如何处理的问题，而是人需要奉献为主、为福音。在职业里的弟兄姊妹，主需要你们有在职的职事。这些年我们缺少新的男女同工出来。从前最多的时候约有四百位同工，今天只有两百位，缺了两百位。今天若要补上这两百位的空缺，就必须有一班人去赚钱。以前我不敢说这话，今天我敢说：有些人需要出去赚钱，把钱拿来事奉神；有些人需要奉献自己，去赚钱来事奉主。或许他能赚一百万，但他只叫自己生活过得去就是了，其余所有钱财都为教会摆上。你若只作个旁听的人，则没有事发生，你若是为同工摆上，这就要你的命。

当然神不要我们偏激，神要我们作得合乎中道。神是先要‘我们，’以后才要‘我们的。’先要我们来，以后才要我们‘的’来。我们不来，我们‘的’神也不要。弟兄姊妹必须看见，一切都是为主，一切都是以主为中心。我们的中心必须相同，虽然有人尽赚钱的职事，有人尽话语的职事，但是中心仍是一样。

职业的奉献－只作神所称许的职业

除了财物的奉献外，圣经也题到职业的奉献。圣经给我们看见，有许多工作，基督徒不能作。钱是要赚，但是也要看钱是如何赚的；有些赚钱的方法神不称许。我们只能保留神所称许的职业，不能作神所不称许的工作。今天在各地有些负责人对职业有不对的观念，他们把这不对的观念带到教会来，就叫教会受影响，求主怜悯我们。

祷告

结束祷告：工作的主阿，我们为教会向你讨人。今天教会乃是在荒凉中，在教会中缺少人。求主将人赐给教会，愿教会里有人，求你将各样的恩赐赐给教会。怜悯我们，叫我们中间有奉献的人，有交出来的人。有服在你大能的手下的人。好叫我们能与众弟兄姊妹一同事奉你。特别求你怜悯我们在荒凉的时候，不只兴起年轻人，或兴起同工，更求你叫教会在地上能维持你的见证。但愿更多人肯将自己放在主的手中，让他们的事业、地位、住处，能与福音相称。但愿有青年人起来奉献为你作工，又愿弟兄姊妹能起来配合福音。我们相信你能作恢复的工作。求你作更完全的工作，叫更多人能兴起，更多人能把全部时间摆出来事奉你，更多人能带着福音出去。我们求你兴起大群的人来。我们不是先要钱、时间，乃是先要他们整个的人。让有人彻底的奉献，在这个时刻就奉献。求你除去荒凉，求你把人赐给我们。主阿，求你恩待我们，我们向你讨人。只有主配得着我们，只有你能叫我们无条件的、专心的来事奉你。我们愿意将伯利恒的水浇奠在地。（撒下二三15～16。）但愿没有一个人在这里是退去的，没有一个人是隐藏的，或作旁观的。愿主怜悯我们。奉主耶稣基督的名求。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 同工聚会（六）－同工见证并批断--倪柝声恢复职事过程中信息记录

第八篇　同工聚会（六）－同工见证并批断 书名：倪柝声恢复职事过程中信息记录

第八篇　同工聚会（六）－同工见证并批断

讲时：一九四八年四月十三日晚上
讲地：上海哈同路

倪柝声弟兄：今天晚上的聚会，我们请同工们作自己的见证。在旁边旁听的弟兄姊妹们，请只带耳朵来，不要作口，也不要将听见的话当作谈话资料。今天晚上我们是在主面前说直话、说诚实话、并且用爱心说话。

不受情感支配

张愚之弟兄见证：（一）自己容易生气、批评；（二）常抱不平。

倪柝声弟兄：张弟兄受情感的支配，他在意志上没有什么大难处。我们不可受情感的影响。人在病中所得的，乃是神藉环境管教我们。

思想直接、简单

许大卫弟兄见证：（一）常有矛盾；（二）事情来了常有考虑，思想复杂；（三）头与心产生矛盾。

倪柝声弟兄：我们需要有直线的思想。直线乃是由一点至另一点之间最短的路程。我们不要有圆周的思想。一有光进来，看见自己，就要立刻对付，如此心思才能简单。

灵里要有切实的负担，把话说到人的灵里

在事奉神的事上，必须追求在灵中有切实的负担。我们必须里面有主的话，外面才能说出来。我们的话不是说给人的耳朵听听而已，真正的说话乃是深渊与深渊响应。一面在我们里面要有属灵的担子，另一面这个话要运到别人里面去。

话语要简短，直截了当

许弟兄的难处是在‘运出。’他灵里有多少负担我不知道，但他用许多的话，许多的时间，还不能把灵里的东西运出去。这原因乃是缺少操练，以至心思贫穷。说话要短，要简单。许弟兄的问题不是基本的问题，乃是在于说话上的讲究。他若多操练，就能避免复杂与停滞。李常受弟兄的祷告是分量重，时间轻的。人需要水，就拿一杯水来好了，不需要先拉好五十码长的水管子，再把水管接到杯子里来装一杯水。

我说的话，你们不容易听，但我也不容易讲。

要有强的灵，才能给人切实的帮助

季永同弟兄见证：自己学习如何调在同工中，有时会因别人的影响而退缩。

倪柝声弟兄：季弟兄的灵需要强。真正爱弟兄乃是不忽略对主道的绝对，这需要我们灵里刚强。灵弱的人在教会中不能给别人多少造就，不能建立别人，也不能叫人为主花费。只有灵强的人，才能帮助人得到最大的益处。我们不要给人零碎的、短缺的帮助，要给人切实的帮助；这需要我们有一个强的灵。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 同工聚会（七）－全体服事与权柄的恢复--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第九篇　同工聚会（七）－全体服事与权柄的恢复--倪柝声恢复职事过程中信息记录
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第九篇　同工聚会（七）－全体服事与权柄的恢复 书名：倪柝声恢复职事过程中信息记录

第九篇　同工聚会（七）－全体服事与权柄的恢复

讲时：一九四八年四月十四日上午
讲地：上海哈同路

敞开接受职事的供应

倪柝声弟兄：从前我们有许多话不能说，许多事不能作，因为大家不敞开。这次在福州有二十几位弟兄交出来，我就说，现在我拿帽子去向这些人要钱也不怕。因为人交出来，地位就不同了。人需要有那种程度的敞开，才能接受那种程度的话语。

今天在同工中间的需要，首先是学习敞开。昨天晚上所作的事（指批断同工的强弱－见上篇），只能在敞开的光景下作。有些话我们能说，有些话不能说。这里有一个地位的问题，究竟你有没有那个地位说那种话。这里也有存心与关系的问题。你要说这话，存心对不对；你与听话之人的关系如何？关系不同，所说的话就不能一样。这些话也要在爱里说，没有爱，就不能说诚实话。

我们点头，拍肩膀，说外面的话，已有十多年了，但是许多事还是不敢说。自己不敢说，别人也不敢说。旁边的人或许不知道这难处，但自己心里早有断案，知道有些话是说不出来的，不能说的。

今日的难处乃是肢体不肯接受供应。肢体一不肯接受供应，一切的职事就停止。人有难处，不能直接接受供应，要隔离三里之外，才能接受别人的劝勉与供应。在这样的情形下说话，连边界都摸不着，就谈不上更深、更敞开的话。今天的需要，就是人要把自己放在元首的权柄底下。人若看见身体，就不会受伤或被绊倒。在弟兄姊妹中间，所需要的不是友谊、客气、手段等等，这一切在身体中都不存在。

从前我们中间并不是没有供应；然而供应虽然有，却不能出去。今后真要求神怜悯。

认识那职事与众职事

弟兄姊妹特别要认识，权柄在地方教会中的需要。罗马十二章说到职事，以弗所四章也说到职事。但这两处的职事有不同的讲究。以弗所四章所说的是‘那职事，’（12，原文，）是单数的。这个职事与行传六章中，使徒们专心于祷告与话语职事的职事是一样的。以弗所书的职事是‘那职事，’是独一的，是专指话语的职事，包括该章所指五种的恩赐。罗马十二章所题的，是许多的职事，是众数的。不是每一个人都有分于话语的职事，只有使徒、先知等有这分职事。但每个神的儿女，都有分于罗马十二章的众职事；在地方教会中所有弟兄姊妹都有分于这职事。每个肢体都要衡量自己，按自己所有的一分去工作。

罗马十二章一开始题到神的怜悯；这怜悯包括一章至十一章。一至八章题到成圣，九至十一章说到不在乎定意的、奔跑的，乃在乎发怜悯的神；十二章就说到神的怜悯。这个怜悯产生一个结果，就是奉献。奉献的目的，乃是为着职事，就是为着服事神，而不是为著作传道人。服事就是职事，职事就是服事。Ministry与Service原来是同一个字。这个服事就如旧约祭司的服事；他们那些在祭坛服事的，可以藉祭坛得着食物。（林前九13。）

这就如同厨子在厨房烧菜，自己不会把食物端出来，乃是由侍应生把菜端到你面前。这个是职事的图画。职事就是由另外一个地方把东西拿来送到你面前。本来东西你是吃不到的，但服事的把东西送来，你就吃得到了。作服事的人，一边由元首得到供应，一边把这供应送到弟兄姊妹中间。一个人的职事，乃是由神而得；他得着这职事，乃是为着服事弟兄姊妹，服事教会。弟兄姊妹在一个地方教会中一同服事，每一位都要摆上，不能由单个的职事作代表。但行传六章所说的是另一回事。

得着所有一千两的

今天地方教会中的弟兄姊妹得的供应不够多，原因有两面：一面是有肉体的行为，另一面是弟兄姊妹未学好服教会权柄的功课。因为有肉体，所以负责弟兄就不敢让这些有肉体的人活动，恐怕所得的破坏多于造就。这样，就帮助那一千两的人埋掉他们的恩赐。结果他们在教会中也不赚钱，也不亏本，肉体没有来，但是一千两的也没有来。今天我们得转过来，不能再轻看一千两的，我们要得着这些一千两的。当然一千两的来，肉体也就来，但不要怕这个。

什么是教会？教会就是所有一千两的都拿出来，所有哑巴都开口。所有弟兄姊妹都说话了，所有一千两的都出来了，那就是教会。今天所需要的，不单是执事的执事（minister of ministers），乃是需要全教会。在这里不单只有话语的职事，更有其他各种的服事，一千两的千万不能叫他们埋起来。

恢复权柄，对付肉体

权柄需要恢复，权柄的恢复是为着对付肉体。所有弟兄姊妹都要起来，有些虽然只有一千两，但是仍得起来。另一面，权柄需要得着恢复；因为无论那里，只要有一千两的配搭，就必定会有肉体。肉体一来，就需要有教会的权柄；有人有肉体，就需要阻止他，要告诉他：这样说、这样笑是不对的，也是不许可的。但另一面，仍然要他非说不可。不然的话，我们定了原则，不能凭肉体说，这样许多人都停止不说了；若是这样，最后就会变作只有几个人能服事了。

在服事中必须要个个都有分，不容许一两个人是被动的。我们反对牧师制度；一个牧师是错的，十个牧师也是错的。不能只有一个人，也不能只有少数人。今天要对付一千两的；一千两的不出来不对。不能只有一班人服事，另一班人不服事。各地教会需要完全转过来。负责人、同工等，需要先有配搭，才能有力量来对付教会中的肉体，对付一切反叛的、造反的、不服的弟兄姊妹。如此才能建立教会的权柄。五年后你就知道我今日所说的话的意思。

提高属灵水准，建立教会权柄

李常受弟兄：今天的情形是，只有同工与几位负责弟兄姊妹服事，还没有带进全体的服事。这里问题很多，有的时候因着生命不够、心愿不够、爱心不够，以致不能带人进到服事里。有的时候因为弟兄姊妹属灵光景贫穷，以致不能带人进到服事里。弟兄姊妹的水准只停留在得救的地步，甚至这个得救也是贫穷的得救，不是丰富的得救、厉害的得救。弟兄姊妹平常只来作礼拜，还没有被带到恢复里，各方面都差，权柄也没有产生，没有被建立起来。

水准一低，教会事奉就落入地位、组织等东西里。弟兄姊妹光景差，责任不在他们身上，乃在负责人身上。负责人要负百分之八十至九十的责任。今天弟兄姊妹完全是受同工们影响。同工们的属灵水准高，弟兄姊妹的属灵水准也高；负责人的属灵光景往前进，弟兄姊妹属灵的光景也就随着往前进。作权柄的人不但需要有地位，也得要有生命。亚伦的杖一面代表权柄，一面有生命，是发芽的。（民十七8。）生命若不显在权柄上，这权柄就只有地位。生命若彰显，权柄就容易执行。没有生命的权柄是空权柄，如同一个政府虽有权柄，但命令出不了门。

今天若不建立起教会的权柄，我们的工作就要失败。若没有建立起权柄，弟兄姊妹无法被建立起来。教会若无权柄，弟兄姊妹要到那里去服权柄？今天的教会乃是一堆石头，没有建造起来。我们中间的光景不是一块石头建造在另一块石头上。今天谁也不在谁上面，假若权柄被建立起来，事奉就来；在权柄下建造，就能产生事奉。

顺服权柄，配搭事奉

人的身体上只有一个口，只有一个发命令的地方，别的地方只需要听命令就是了。擦地板是小事，但连这么小的事，也需问教会该如何作。这就是配搭。人被建立起来，乃是在服事里被建立起来。今天事情要问谁，谁就是上面的权柄。有权柄才有发命令的。没有权柄就没有命令，没有命令就没有听命令的，没有听命令的就没有事奉。反过来说，有服事就证明有权柄，在这里就有身体的模型出现。

地方权柄的建立乃是在乎工作的权柄。同工配搭得不好，就不能盼望弟兄姊妹配搭得好，今天问题的症结，乃是在乎同工的配搭，这是最大的问题。

我多次与倪弟兄碰头，一直感觉倪弟兄必须再出来。在过去一年半中，我们曾多次谈论这问题。工作上一有配搭，地方教会就能差人出去，所产生的人也能量多质好。今天传福音乃是身体的事奉。人因为没有看见教会的厉害，所以不得救。身体一出现，就能显出真正的恢复。今天我们不能说我们完全被恢复。总而言之，倪弟兄今天不出来，下面就没有下文。工作里不能建立起真正的配搭，地方教会就不能有真正的事奉；在地方教会中仍有尼哥拉党的制度，仍不能有全体的事奉，仍然只是少数人尽职。

学习凡事听令顺服

倪柝声弟兄：我个人的职事乃是作执事的执事（minister of the ministers），是服事作执事的人的；我个人的工作很少直接作在弟兄姊妹身上。对于工作，我有许多话说，对于弟兄姊妹，我很少说话。

在教会中，人需要学习凡事都问，问就产生事奉。假若一个弟兄到教会来扫地，扫了两年，他那个人与从前还是一样的，这个弟兄可以不必再来扫了。他的扫必须到一个地步，他这个人是与从前不一样的才可以。教会不重在作事，乃重在从作事中学习作人。每一次作一件事，大家都要学习配搭，学习如何凡事问教会，不要出主张，乃要学习顺服。有职事的人要负责说，其他的要负责把主张摆在一边，大家都要学习服在元首底下。

若教会不学这功课，则教会与任何的宗派、社会团体都是一样。在教会中，一切的事都是在神的权柄之下。不是只有负责人学习发命令，弟兄姊妹更要学习听命令。负责人要学习说话，也要学习不说话；说话与不说话，都是活在元首权柄下。要活出教会的生活，乃是一件要命的事。我们头一件需要作的事，不是去想，乃是去顺服。弟兄姊妹将问题放到长老中，长老也把问题带到神面前。这样，众弟兄姊妹就能通过长老们到神面前；由神那里也有权柄通到弟兄姊妹们中间。

成全、造就有钱有位者

我们要叫那些有钱、有地位的弟兄姊妹看见，教会不稀罕他们来服事。谁稀罕他们来作？有别人比他们作得更好。但叫他们作，乃是为要成全他们，造就他们。不但如此，在物质上，我们也要带他们看顾穷人。对有地位的弟兄姊妹，我们需要帮助他们，叫他们下来，解开钱包，好叫神能造就众人。

恢复全教会传福音

在传福音的事上，我们需要恢复教会传福音。不是登大幅广告请人来，乃是要弟兄姊妹个个去请人；（路十四23；）弟兄姊妹亲自请人与登广告不同。这样，整个教会就能起来服事。这样的服事乃是全体的服事；若只有少数人的服事，我们还未达到神的水准。

今天的道路乃是权柄加上一千的。权柄加上一千的，一千的加上权柄，就有教会。一个教会好不好，就在乎一千的人出来多少。光有二千的、五千的还不够，假若你的工作不能产生一千的出来，你的工作就是失败的。

肉体是随着一千的走。当你自己未学会顺服时，人不顺服你不会知道，当你自己学会顺服之后，人一有不顺服，你立刻会知道。假若我们配搭得好，我们中间就有权柄。有了权柄，就能对付背叛的人、不服的人。

我们同工们一直在作，一直在劳苦，我想问问你们，感觉累不累？可能现在神要我们放手。今天的路不是一个人单独拼命去作，乃是全体作，配搭的作。教会乃是基督的reser-voir（水库），基督所有的丰富都在身体里。（弗一23。）假若有一天我们看见全教会起来传福音，这光景乃是最好看，最有功效的。

走教会事奉的路

今天很少再产生属灵大汉。前一世纪开西运动时，属灵大汉很多。那时人对圣经的认识浅。皮尔森（A. T. Pierson）上台讲道的时候，人还不知道他讲的是什么。今天人对圣经的知识进步了。今日人一上台讲道，头一句说出来，下文是怎样大家都知道了。今天好像保罗这样五千两的恩赐已经很少了。但是属灵大汉虽少，两三个一千两、二千两的加起来就可以顶得上一个保罗。今天保罗不多，我们不能等属灵大汉出现。我相信今天教会事奉、教会作工、教会传福音的时候已经到了。个人今天已经无路可走，今天是要走教会的路的时候，我们需要与神同心。我们批评公会，批评牧师一人包办制度，但是在地方教会中，我们由一个工人，加上两三个长老包办服事，代替众弟兄姊妹作，这与宗派的原则是一样的。

成全、交托圣徒作工

我们今天的工作，是要人成全自己去作工，不是去替人作工。保罗产生一个提摩太，作他的徒弟，提摩太又交托与忠心的人，（提后二2，）忠心的人再出去，成全出更多的人。这是我们今天工作的路。

今天我们一直替别人作；这样替别人作，一直作到自己生肺病还是没有用。今天的路乃是教他们去作；只有教别人作才能成功。

一个人包办作工，就是叫弟兄姊妹都不要作。这是错的路。同工们今天的工作，乃是引导别人去作，带领别人去作，把事情分配给人去作，总要让他们去作。

一位已去世的老年弟兄，以前在海军里作事。他告诉我，在军船上开炮时，人是将炮自舱底递上炮台，给发炮的人去发，并不是发炮的人自己去拿炮。这位弟兄说，他在船上当了那么多年兵，自己从未发过一炮，一直只是帮助别人发炮。今天我们需要作的，就是这样一班的人；我们将炮带到弟兄姊妹当中去，让弟兄姊妹去发炮。

有一天我们都要过去，下一代需要起来；我们带出的下一代，不能再是三五个人起来而已，乃是全教会起来。如果有一天有一个教会，在一切事上都是全教会起来作，全教会起来传福音，全教会起来造就，那一天就是教会在这世上作了一件最新奇的事的一天。今天一切的问题都在你我身上，我们要看见每一个弟兄姊妹都在那里服事，每一个都是神的祭司。弟兄姊妹可能有肉体，但是还得让他们去作。有弟兄说，我只有那么一点，不如不拿出来算了。我们要对他们说，不能算了。今天把一千两埋掉是很容易的事。许多弟兄姊妹觉得既然这样作不对，那样作又不对，不如就索性不作了；但你必须要他们去作。这才是路。请你信我的话，在不久的日子，必定会有这样的教会出来。到那时，人要看见非拉铁非－真正的弟兄相爱。

让神在我们身上先有路

今天一切的责任都在我们身上。神必须先在我们身上有路，才能在教会中有路。神今天要在各处恢复教会当初的光景；从伊甸园经过会幕、圣殿，而得着教会，至终要引进圣城，好叫神能住在建造的城中。到那时撒但就再不能侵入了。

教会事奉的引进

李常受弟兄：在前一世纪里，有许多属灵大汉被兴起，但是到了今天，好像属灵大汉不再有了。我们相信这原因乃是为着引进教会的职事，教会的事奉。在中国，甚至在全世界，今天好像再没有大布道家兴起；不但没有兴起的，反而有的去世了。有些按着年岁是不该去世的，按着他们的职事也不应去世的，但是却去世了。原因恐怕是因为属灵大汉拦阻了教会职事的产生。有一班所谓的属灵大汉，时至今日也不太响亮了。即使在同工中间，也常有单独的感觉；虽然没有用配搭这个名词，但总觉得需要有那个东西，需要有那个实际。

今天弟兄姊妹们要事奉主的心情与从前大不相同。今天的光景如雨后春笋，在教会中，多人要主；在医院、在学校，所有青年弟兄姊妹都起来了。在上海，到处都显明弟兄姊妹要主、愿意事奉主。一面我们看见属灵大汉没有被兴起，一面我们看见各地弟兄姊妹都起来了，小小的圣徒都要起来事奉主。这是主兴起的工作。

今天身体的事奉能不能作好，问题全在乎我们。我们究竟肯不肯服前面弟兄姊妹的权柄？我们能服权柄，就能作别人的权柄。今天所需要的，乃是能‘带’的人，不是能‘代’的人。要把人作到一个地步，他们能来服事。今天的路不是开奋兴会，将人拼起来事奉；今天的路乃是我们先要学习，自己先进入。另一面，今天我们要服权柄难，要作权柄更难；但是只有作权柄，才能带弟兄姊妹进入事奉里。在此需要我们经过破碎、经过对付；我们不能给自己方便，这样主才能有路。


第十篇 同工聚会（八）－身体的引导与全体事奉--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十篇　同工聚会（八）－身体的引导与全体事奉--倪柝声恢复职事过程中信息记录
第十篇　同工聚会（八）－身体的引导与全体事奉 书名：倪柝声恢复职事过程中信息记录

第十篇　同工聚会（八）－身体的引导与全体事奉

讲时：一九四八年四月十五日周四下午六时半
讲地：上海哈同路

关于引导

张愚之弟兄问：顺服身体里的权柄与个人在神面前的顺服有什么关系？个人的引导与团体的引导有何不同？

良心的引导与教会的引导

倪柝声弟兄答：罗马天主教与更正教乃是属于两个不同的制度。在更正教中，各人按自己自由的良心受引导；在天主教中，一切都是绝对的受教会引导。天主教认为一切神的引导都是藉教会而来，人不能直接到神面前，要到神面前就得经过教会。更正教反对这种说法，认为人应当凭自由良心来跟随神。更正教不要天主教，却把撒狄带进来，进而替老底嘉铺路。神要祂的子民从推雅推喇出来，也要祂的子民从撒狄出来。

个人的引导在于里面生命的知觉

圣经里有两处说到神引导的问题。一处是在约翰一书，那里题到恩膏的引导；（二27；）另一处是在希伯来书，那里题到新约的引导。（八10～12。）前者重在对属灵感觉的认识，后者重在对神律法的认识。新约叫我们认识神的律法，恩膏叫我们认识事奉神的道路。人只有活在神的面前，才能认识神的律法，决定事情不是凭外面的规条，乃是凭里面生命的响应。恩膏在我们身上的原则也是一样，不是凭外面的教导，乃是凭恩膏叫我们知道，什么是出乎神的，什么不是出乎神的。

我们要小心，这些引导只是关乎我们在神面前对神的认识而言，并不包括其他的引导。假如我们稍微不小心，把这引导放大，包括所有的引导，而认为所有的引导都是直接单独从神来的，就有问题。约翰一书和希伯来书是说到认识神的引导的问题。关于道路上的引导，则要根据行传。（十六6～7。）罗马天主教的错误，是不仅掌握道路上的引导，连个人是非的引导也握在手中。

道路的引导重在团体的引导

行传是一卷说到事奉上道路的引导的书，只有这卷书告诉我们圣灵如何引导人工作。那里有些地方题到主许可，有些地方题到主不许可，有些地方题到圣灵如此如此说，有的地方题到提多、提摩太如此受安排。此外，提摩太前后书和提多书，也是工作的书信，与行传的原则一样。从行传和这些书信中，我们可以看见，有个人一面的引导，也有团体一面的引导。但是绝大部分的引导，都是团体的引导。在行传二章彼得一人站起来，其他十一个人就一同站起来，彼得所说的话，变作所有人说的话。他说，‘你们各人要…受浸，叫你们的罪得赦。’（38。）下面就没有人再说别的了。我们没有看见约翰起来说，‘彼得，你要留点地位给我说。’罗马天主教的失败，就是个人的良心没有地位，圣灵的实际也没有地位，教会变为最高级的专制机关。更正教的恢复，乃是恢复个人；然而因着是个人的，所以涉及道路的引导时，就只能实行开会、表决、通过。但真正的引导不在开会通过，不在打算，也不在商量，乃是自然而然、不约而同、不商而定的。那里有属灵的实际，那里就没有难处，真正的引导是在圣灵的合一下产生的。

行传题到撒玛利亚的众教会有需要，耶路撒冷就打发人下去帮忙。（八14。）安提阿教会的几位弟兄祷告时，圣灵就打发他们中间的两位出去。（十三2。）若是我们，则会考虑如何往欧洲去，如何作工。但行传给我们看见，不是考虑，乃是团体的引导。

引导乃是身体里的事

连保罗得救时，神也是藉着教会向他说话。主不光直接对保罗说话，更是藉着肢体向他说话。（九6。）主为何要藉别人向保罗说话？假若我有什么话对愚之弟兄说，他在我面前，我可以当面直接向他说，不必转经他人。但这里有一个保罗，是个热心事奉神的人，他流别人的血，目的还是为着事奉神，有一天神用大光照他，将他整个生命翻转过来。这样的人主为什么不直接对他说话？主乃是叫别人来对他说话，但不是叫彼得、约翰或腓利，乃是叫亚拿尼亚。亚拿尼亚这个人，从前没有听过，以后也没有再听见。主差遣一个似乎很普通的信徒对保罗说话，这给我们看见，引导乃是一件在身体里的事。

神乃是向团体说话

约翰的职事是说到神的家，彼得的职事是说到神的国，保罗的职事是说到神的教会。这里有一个人保罗，他从得救那天起就碰着一个东西，就是主和教会是合一的；头与肢体是合一的，肢体和肢体也是合一的。（七58～60，九1～5。）这两个基本的功课，保罗从头一天就都学到了；他头一天就看见了身体的生命，所以后来他能放下自己，接受工作的安排，（十五22，25～27，）也有工作上的安排。这给我们看见，今天神说话不是向个人的，乃是向团体的。

没有身体的引导就没有引导

今天在我们中间，我们要求神作一件事，若没有身体的引导就没有引导。主在工作上的引导是从身体上显明的。我们若注意个人主义，就会错过神的引导。工作与事奉都是在团体里的；个人要作可以，但这与团体一同作不一样。个人作的是零碎的，与神的行动无关。站在个人地位上作的工，不是空的，就是假的。人站在对的地位上就有工可作；不站在那地位上，作了也是空的。一个人可以顶忙碌，但在神看来，也许这人是顶空闲的。不是没有事作的人才是闲人，乃是从主眼光看来，没有算数的人才是闲人。主作的我没有分，我作的主不算数，我是忙我自己的事，这就是闲人。人可以很忙碌，但主可能从这人身上越过去。

团体的引导比个人的引导上算

在工作里，我们要学习接受引导；不是说今天完全没有主的引导，也不是说今天团体的引导不会错。团体的引导不可能绝对没有错，有时也会错，但是我们可以问一问自己：我们个人作工有没有引导？这些引导有没有错过？个人引导有错的可能，团体引导也有错的可能，但是比例上说，十个在我前面之人的定规，总比我自己一个人的定规好。我们在主面前总得学一件事，就是作一个接受的器皿，接受在我前面的弟兄们的断案，以他们的断案为我的断案。我们能接受别人的断案，也就能叫别人接受我们的断案。假若有一个年轻人作了一件事，你明知是不对的，但因没有学习，你就不敢对他说，这样就叫他一直错下去。假如我今天要到台湾去，但十个、八个弟兄都说我该去青岛，我就应当顺服下来。

个人的感觉有时可能会很深、很重，有时可能会与团体的感觉不同；但是感觉虽然不同，灵却不能不同。我是要遵行神的旨意，他也是要遵行神的旨意，大家都是要遵行神的旨意，灵里就不会不同。你若埋怨、生气，你的灵就不对，你的情感也不对。你若说，‘什么地方不叫我去，偏叫我去青岛。’这样的灵就是错的灵。假如你说你要去作传道，你父亲却叫你去考海关，你不能因此和他吵嘴，摔碎杯碗。你虽然不能接受他的主张，你还得转过头来对他说，‘父亲，我很愿意听你的话，但我实在不能听从，我与你没有办法一样。’如果我们的灵不对，结果就糟了。我们不只要灵是相同的，并且要灵是对的。

教会中有权柄的弟兄们要学习一起祷告。教会事奉基本的原则乃是同心合意。圣经里没有少数服从多数的事，只有同心合意。你可以找几十个人一同交通祷告。如果教会里有一班人禁食祷告，他们定规会说同样的话。你可以有感觉，但如果你没有十足的把握，你还是顺服大家比较上算。

身体的领导省去个人的路程

属灵的路程和圣灵的引导有极大的关系。为什么要有身体的领导？因为有了身体的领导，就可以省去一些个人的路程。一个弟兄若要自己去碰，可能碰十年，才碰出东西来。但是藉着身体，他今晚就可以知道事情是怎么一回事。这位弟兄若肯接受身体的断案，就省去许多时间。权柄在教会中的用处，乃是叫神的儿女省去许多的错误、许多的路程。

人人尽功用，个个服权柄

教会事奉的原则乃是所有一千两的都得来。但一千两的一来，肉体都会跟着来。所以，教会若要成为教会，一面，每个一千两的都得拿出来，另一面，也必须用权柄。在这里人只好听话。你觉得对，得听话；你觉得不对，也得听话。个个都要拿出来，但个个都要顺服。教会有了权柄，还得加上一千两的，没有一千两的就没有教会；另一面，没有权柄就叫教会混乱。罗马天主教的问题，是不让一千两的出来；但教会里多半是一千两的人。今天教会荒凉乃是因为一千两的埋在地下。假若一千两的都出来，个个又都是顺服的，教会的权柄就能对付肉体。

在福州有一位弟兄，是主张‘成肉身’的人。他对传福音十分热心，他那一千两拿出来是对的，但教会不能让他走他要走的路，然而作还得要他去作。无论如何，总得叫他学习听话。你今天看不见结果，过十年八年后你总会看见。光有权柄是空的，光有一千两的是乱的；但一千两的加上权柄就是教会。本来十年才作好的事，今晚就能作好了。刚才所说的弟兄，因受了对付，后来就说他要返乡不干了。我对他说，‘不行，弟兄，你还得作，不过要照着教会的方法作。’

顺服权柄就是将权柄的丰富加在我的身上，人如果真知道怎样放下自己，在顺服上就没有问题了。

圣灵的事奉和神的亮光都在身体里

圣灵的事奉乃是在身体里的。在提前、提后和行传，都说到身体。保罗对提多说，我把你留在革哩底。（多一5；）又对提摩太说，你冬天以前要来。（提后四21。）保罗没有叫他们去祷告寻求，只直接告诉他们要到那里去。今天神的举动乃是藉着身体往前的，今天我们的事奉也是跟着身体去的。

神起头造了一个园子，神到园子那里找人去。（创三9。）人犯罪以后，神就没有歇脚之处。挪亚的鸽子，在神审判的天地间找不到安息的地方。（八9。）神在地上没有安息。所以后来神建造会幕，会幕就是神居住的所在。会幕引进圣殿。然而以后圣殿也遭到审判，没有一块石头留在另一块石头上。以后教会进来，以弗所二章说，教会就是神的居所。神今天乃是住在教会中。（提前三15。）在旧约里，光乃是在至圣所，至圣所内没有灯光、没有太阳，但至圣所里有光，因为神住在其中。同样原则，今天你要得着光，必须来到教会中；在个人身上你碰不着光，但到教会里来，你就得着光了。光是在教会里，人到教会而没有光乃是一件奇事。人不来教会，可以留在黑暗里，人一到教会，就会找到光。

我想请问同工们，你是个人读经时得着光多呢，或是在教会聚会中得着的光多？你是在房间里明白圣经多呢，或是在讲台上明白圣经多？一个人看不清楚的，到弟兄们中间就看得清楚了。你以为你的看见是由你的思想来的，但是你有否真正想过，所有的启示都是由于亮光，有了光才有启示。（诗三六9。）今天在教会中有丰富的亮光。所以我们要看见，个人作基督徒是不行的。

全体事奉

李常受弟兄问：(一)身体的配搭，同工的配搭，和弟兄姊妹之间的配搭有什么不同？有什么关系？(二)配搭是只跟着执事呢，还是尚有别的讲究？

教会的事奉完全在于圣灵的主权

倪柝声弟兄答：教会在地上那么长一段日子里，神从来没有叫人去办理一个教会，神从来没有叫几位长进的弟兄们来办教会。地方教会的事奉完全出乎圣灵的分配。我们以为行为好的弟兄们，再加上一点恩赐，就是事奉最佳人选。但事情常是刚好相反；像样的人没有恩赐，不像样的人反而得着恩赐。虽然他不像样，但人因他得救；那个像样的却没法叫人得救。有时主作事会叫人哭笑不得。

我们要看见，我们今天不但不能支配恩赐，就是连求也没有法子求得恩赐。一切都是在乎圣灵的主权。（林前十二11。）人没有办法，只能顺服主的作为。神要选大数的扫罗就选扫罗。我们今天以为保罗是我们亲爱的弟兄，但你当初跑到耶路撒冷问问看，没有一个人不怕扫罗，（徒九26，）连大数的人也怕他。别人想不到扫罗会得救，连扫罗自己也想不到他会得救。今天人要看见圣灵的主权，一切都在祂的主权下。不会学习顺服圣灵的人，他的工永远不会作得好。

保罗不是藉受差派而得着权柄。差派一事本身并不能给人权柄，乃是圣灵给人权柄，人才能成为权柄。保罗对哥林多人说，‘你们就是我的荐信。’（林后三2。）那里有恩赐，那里就有职事；那里有职事，那里就有权柄。这是争不来的。保罗得着那恩赐，成为那执事，就能在人身上有那权柄。他不需要其他的推荐。

我们说，‘主阿，你是教会的头。’这句话很容易说，但是不容易看见。一切的工是主自己作的；只有祂才能兴起恩赐来，负责人所作的，不过是配合而已。今天一个人要随己意作事，教会就该对他有所安排，这个安排乃是为着对付他的肉体。安排本身并不是恩赐的设立；乃是因为人有肉体，所以要把他放在一点安排中，用权柄拦阻他的肉体，压住他的肉体，叫他的肉体不能活动。所有出乎人自己意思的工作，都不能加进教会里。教会的复兴不是藉着人的安排带进的，乃是藉着圣灵主权的运行。若没有圣灵的主权，任何的推荐、差派、任命都是无用的，最多只是在介绍信上多几个图章罢了。

全体事奉乃是今时最大的恢复

今天我们要看见，所有一千两的不出来事奉，教会就没有路。祭司的职分乃是全体的。这是这一个世纪里最大的恢复。许多人以为事奉神是少数人的，但是真正的事奉乃是全体的。（彼前二9。）这件事还未完全的被恢复，我们还要说下去。

祭司职分的堕落与恢复

１　神藉祭司才得安息之所

祭司就是事奉神的人；事奉神的人称作祭司。他们所有其他的事奉，都不是真正的事奉；只有一件事才是真正的事奉，就是住在圣殿里。旧约里首先有会幕，之后有圣殿；圣殿里有祭司住的地方。诗篇里，有七、八处题到住在耶和华的殿中。祭司的工作乃是为人到神面前，并为神到人中间。神要到人中间，与人同住，在人中间找到安息，就必须要有祭司；藉着祭司，神才得着安息之所。

２　神呼召以色列人作祭司的国度

圣所与祭司，祭司与圣所，乃是神双重的要求。祭司的工作是事奉神，而圣所乃是祭司的住处，也是神的住处。麦基洗德是神的祭司，但他只有一个人，还不能满足神。神所要的乃是一个祭司的国度。所以祂呼召一班子民，带他们经过红海，进到旷野，目的乃是要得到一个祭司国度。（出十九6。）从神的眼光看，神的子民与祭司，乃是二而一，一而二的。神愿意全以色列国皆是祭司，只要你是一个子民就是一个祭司。这就是为什么摩西对法老说，‘容我的百姓去，好事奉我。’（八1，九1。）所有的百姓都是为着事奉神的，每一个都应是祭司。

３　以色列人堕落，祭司成了利未支派的特权

律法就是神的见证，律法所给人的，就是人所当给神的。律法就是神替自己作见证。神对人如何说，人对神也当如何说。律法说，以色列人要成为祭司的国度，只是律法尚未传到以色列人手中，只在摩西手中，以色列人就已经堕落去拜金牛犊了。摩西下山后，命所有人杀自己的兄弟姊妹。利未人照摩西的话行，杀了三千多人。因此神就拣选利未支派作祭司。（三二1～28，申三三8～10。）本来是祭司的国度，现在只有十二支派中的一个支派能作祭司。从那时起，除利未支派之外，没有一个人有权作祭司。在士师记里，人即使有钱，也只能雇利未人作祭司，自己还不能作祭司。旧约里一个王因着要作祭司，就染上了大麻疯。（代下二六16～20。）所有随己意事奉的都被打倒。事奉神乃是一个权利和权柄。

４　在新约，神要教会作祭司的国度

以色列人失去的分，今天教会得着了；神今天要教会成为祭司的国度。彼得说，我们是有君尊的祭司，又说我们就是灵宫。（彼前二5。）在启示录使徒约翰说，我们都是祭司。（一6。）金子、银子都是为着圣殿和会幕的，不是为着金牛犊的。牛犊不能拜、金牛犊更不能拜。人要学习执行神的审判，对付金牛犊，藉此才有真正的事奉产生，才有利未人出现。

５　今天的教会尚未达到神的心意

今天各地教会所作的乃是大失败，同工们的认识不够多。在擘饼聚会里，各人都会说话、祷告了；但在事奉上没有作到普遍的地步，没有每一个弟兄姊妹都成为祭司。聚会时大家只能唱诗；在圣所里祭司固然也唱歌，但是事奉并不单只如此。今天事奉尚不普遍；我们要作到祭司和神的子民合而为一，那才是教会。我们今天的事奉不过是三五个人的事奉，不是全体的事奉；我们已变成犹太国，只有一个支派服事，其余十一个支派靠利未人事奉，除利未人外，其他人没有资格事奉。但神的心意乃是要全体事奉。

今天的路乃是带进全体事奉

同工弟兄们，不管你的职事多强，你的恩赐多高，你多有用、多强，只要你代替了别人事奉，你就是尼哥拉党！你不但没有可夸口的，你更要认罪；你个人敬虔，不只不建造教会，反而拆毁教会。工作的路、正确的路，乃是带领弟兄姊妹个个去作。多事奉、少事奉，都不是问题，问题是人人都得事奉。若不是众人一同事奉，就不是教会。今天的路就在这里。作工是教会作工，传福音是教会传福音，救人是教会救人。不管你个人能作得多好，你代替了别人，你就是尼哥拉党的人。在你身上只有职事，没有教会。所谓的属灵大汉、奋兴布道家，若不能带进全体事奉，无论作得怎样好，也是失败的。

全体皆以福音为中心

今天福音乃是我们的职业，别的事都是带手作的。我们要以福音为中心；职业不过叫我们有一口饭吃，维持我们身体活下去而已，其目的乃是为着福音。真正的传福音是全体的，三五个人传福音还不能算数。今天需要普遍的、每个人都传福音。弟兄姊妹若看见教会乃是一个身体，就不能再单独了。最有祝福的事，也是最舒服的事，就是为福音摆上。只有钱财在神那里，才是最喜乐的时候。许多人也许得着太多了，所以不能喜乐；若失去一点，就会喜乐多一点。这是一件大事。职业高低不是问题，问题乃是我们的目的是什么。有人上班，有人在家看管儿女，但一切都是要为福音摆上。

我听到常受弟兄在烟台所作的，也听到他在上海所作的，这些工作都是十分对的。但我要加上一点，在奉献上必须作到个个都有分，个个都交出来。假若弟兄姊妹都是交出来的，下一代就不需要说交出来了。到那时，人一信就交出来，一信就奉献了。为什么我们要给人施浸？受浸是什么意思？受浸乃是归入主的名下。人从水里起来，就应该知道，他从今以后不属世界，而是属主的人了。受浸乃是叫人脱离世界。因为当初的浸不够水准，当初失职，所以今天才要交出来，才有补课。

将来有一天我们传福音，不再需要登大广告、多宣传，人就可以听到福音、看到福音。他们会看见，在这里人人都事奉，有三千人，就有三千人配搭，个个都在那里作，个个都没有声音，个个都事奉。

看见事奉神的荣耀和恩典

弟兄们，我们应如何答应神的呼召？从前人要抢夺祭司的职分，今天祭司职分已经在我们手中，我们要把它推走么？以色列人所失去的，他们已经无法收回。今天我们难道能把在我们手中事奉神的事弄得不值钱么？有人事奉神乃是给神面子，但是我们要看见，神让我们能事奉，乃是神优待我们，给我们面子。人没有看见事奉主的荣耀，就会算了又算，但人一看见事奉神的荣耀，就是爬也得爬到神面前，跪也得跪到祂面前去事奉。报章最近刊登中国纺织厂招股。市好的时候，人人想要买股，只怕没有钱，有钱的都摆上去。今天我们看不看得见事奉神的荣耀？看见的一定将所有的都摆上去。

站在老远的人，不知道神的恩典，凡是知道神恩典的人，知道自己的人，就不会计算花费。

（编者注：话说至此，尚未说完，有弟兄哭出来，汪佩真姊妹也随着哭出来。）

李常受弟兄结束祷告：不是我们能给主多少，是主要在我们身上得多少，求主给我们更厉害、更彻底、更深的事奉。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 同工聚会（九）－宝贝放在瓦器里，耶路撒冷的原则--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十一篇　同工聚会（九）－宝贝放在瓦器里，耶路撒冷的原则--倪柝声恢复职事过程中信息记录
第十一篇　同工聚会（九）－宝贝放在瓦器里，耶路撒冷的原则 书名：倪柝声恢复职事过程中信息记录

第十一篇　同工聚会（九）—宝贝放在瓦器里，耶路撒冷的原则

讲时：一九四八年四月十七日周六下午三时
讲地：上海哈同路

关于接纳擘饼

问：接纳擘饼是根据问问题，或是要碰着灵才接纳？

倪柝声弟兄答：问问题是对的，但只听对方的话不够，当人开口说几句话，或三五句，或三五分钟，你就知道这人在那里。一个人不开口，你不会碰着他的灵。人可以说好话，说急躁话，说坏话，但是不管他说什么话，他的灵是怎样就是怎样。今天没有一个人能知道人的灵，惟有藉着人的话才能摸着人的灵。

人一开口就把他的灵卖掉。门徒说，你要我们从天上降下火来么，主立刻说，你们的灵如何，你们不知道。（路九54～55，原文。）门徒一开口，主就指出他们的灵来。我们千万不要只听人的话，还要从他的话中，认识他的灵。接纳擘饼不光是靠问问题，也得看人的灵如何。

若有人要求擘饼，你有感觉他的灵不对。你就得对付。谁有这样的感觉谁就有责任。所有的对付，都是对付个人。若一个人不能被接纳，告诉他就是了。这样的事不需要再经过你的口传与别人。

关于新约的执事－宝贝放在瓦器里

问：林后第三章的执事与别处的执事有什么不同？

倪柝声弟兄答：这里所说的执事，与这些日子我们所说的执事不太一样。这里所说的执事是属于新约的职事；新约职事的性质与旧约职事的性质不一样，新约职事的重点，乃在三章十八节所说，敞着脸观看主的荣光。

林后四章告诉我们，有了这职事之后有什么结果，并且进一步说到主与我们的关系。这关系乃在四章七节：‘我们有这宝贝放在瓦器里。’这是新约圣经中相当重的一节经节。今天职事之所以在我们身上，乃是因为有宝贝放在瓦器里。外表是瓦器，里面却是宝贝。我们不是光把宝贝给人，乃是把宝贝藏在瓦器里给人。今天的难处是人只愿意把瓦器修得好看，却不愿意将瓦器里的宝贝显出来。有的人把自己抓得太紧，以致宝贝没有办法出来。属灵生命的原则，乃是宝贝放在瓦器里，不是修补瓦器；也不是用人工的方法去改变天然的人。我们不是作到一个地步，瓦器不再是瓦器了；不是一个人什么话都不敢说、不敢听了，什么都不敢看、不敢作了，才算属灵。瓦器不过是瓦器，瓦器永远不值多少钱。主若安排你作学生你就作学生好了；主若安排你作主妇你就作主妇好了。你作学生或作主妇，并不会遮蔽你里头的宝贝。新约的职事，在乎主给你宝贝多少，而不在乎你把瓦器洗得多干净。

不修补、不修饰

今天人在神面前不够自然，他要作加工的瓦器；然而瓦器不管加工多少，只有一个结果，就是叫人注意它自己。保罗的职事显出来是相当希奇的，但他那个人本身却是顶平常的。（林后十10。）今天的人职事不强，而人本身却相当的强。我们今天需要到神面前学功课、被击打、受对付。我们今天的需要不是靠外面的人工，作一点修补；我们的问题乃是，我们不能分辨外面的瓦器与里头的宝贝。

和受恩教士是一个真正等候主再来的人。她乃是天天等、年年等主来。诗歌二百八十二首是一首相当高的诗歌，这诗歌是她写的，说出她是怎样的一个人。人一到她面前就看见基督。她是一个急切等待主来的人。有一天我到她书房，看见她的废纸篮里充满了废纸，她告诉我，她早上写一封信，还没写完里头感觉不对，就丢了，丢了又再写，写了又再丢，直到废纸篮满了，她的信还没有写好。这事证明她是一个活在主面前的人。

外表的敬虔不能帮助人作好的基督徒，只有主在你身上作的那一分才能算数，才有价值。外面学作基督徒是没有用的，那一套统统要丢掉。作基督徒乃是里面的学习，不是外表的学习。林后四章题到耶稣的死，这耶稣的死就是耶稣的杀死，（四10。）这个杀死是里面的，不是外面的。

我们千万不要把弟兄姊妹带领错了。不要像天主教一样，教人说话作事模仿某某圣人。这对于带领人认识神是毫无用处的。假的东西如果在那里，真的就不能来。人工的如果留在那里，出乎神的就不能进来。假的要出去，真的才能来。今天最大的原则乃是宝贝放在瓦器里。你千万不要花工夫修饰自己；放纵自己是不对的，但修饰自己也是不对的。神没有意思要修饰我们的瓦器，祂的意思乃是要叫宝贝从瓦器里显出来。

不做作、不装假

许多人不知道自己究竟在人面前有多少做作、装假。有一年，史百克弟兄在圣诞节时，躺在草地上，和他儿子以及他的狗在一起玩。那个光景真自然、真美丽。许多人的瓦器好像烧毁了，人碰着他的时候，不叫人觉得自然，反而叫人惧怕。人在他面前无法停留三分钟。有人装作到一个地步，连声音也变了，说话也不一样了。这些外表的装作一点用处都没有。

基督的救恩乃是把基督显在人面前，乃是将里面的主拿出来。我们不是叫人注意瓦器，若是这样，那只有害了自己。我们乃是叫人注意里面的基督，祂才是宝贝。人子来，也吃也喝；（太十一19。）但今天的原则，人变作不吃不喝。人总要作得不自然一点，神秘一点，才以为是属灵。先知因为在本地，就不神秘了，人都认识他的兄弟姊妹，所以他就没有受人尊重。（十三54～58。）

真正的职事是在里头的。神可以在一个人身上作顶深的工作，而这个人还是别人能够亲近的人。Evan Hopkins 是开西运动的神学家，专讲奉献成圣的道。他有一个本事，能画兔子的耳朵，他常画各种各样的兔子耳朵给儿孙玩。按人看来，他一点不属灵，但神却用他传扬圣洁的道。神没有差遣天使来传圣洁的道，乃是使用平常的人去传。在福音书中，主教导门徒要学小孩子的样式。（太十八3，可十15，路十八17。）小孩子是不装假的。我们千万不要假装自己所不是的。这样装假的基督徒，差不多都是暗中叫苦的。他对自己说，我作基督徒真苦阿，真重阿！连旁边的人看见，也要替他觉得吃力。神不要我们这样作基督徒；作基督徒不是勉强去作的。

人要简单、灵要强

天然的天真与属灵的天真不一样。越认识主的人就越简单；但人工的作法则是自然而然的变为复杂。属肉体的人，里面没有那么多东西，而外面所有的多于里头所有的。人里面没有东西，外面要作一套，这乃是自己骗自己。头脑大、情感强都没有用，总要加上重的灵、强的灵才有用。

人的头占全身的七分之一，假如一个人的头占去全身的三分之一，这样就会很难看。有的人的思想顶好，但如果他的思想太强，就不好看；假如他配上一个强的灵，就不会难看。一个人身上最突出的地方就是他的鼻子，人一碰墙、碰门，都是先碰到鼻子。我们最强的部分需要是我们的灵。我们要有大的灵、强的灵、受过对付的灵，这样，人一碰我们，就碰见灵。假如叫人碰见的就是你的学问、你的个性，这样一点用处都没有。

关于同工的配搭

凭着圣灵的权柄

李常受弟兄问：同工们的配搭是否单单根据身体的执事，或者另外还有别的东西？

倪柝声弟兄答：是的。配搭里还含有安排的问题。一面来说，配搭乃是根据圣灵。使徒行传又称作圣灵行传，它之所以又称作圣灵行传，乃是因为圣灵有最高的主权。圣灵如同身体上的神经。不错，身体是在元首的管理底下，但是元首乃是藉着圣灵来管理全身。今天实行的权柄是在圣灵身上，主乃是藉着圣灵管理祂的身体。权柄不是一个东西，不是说主给彼得一包权柄，用完再去拿。权柄乃是主的自己。在保罗、约翰、彼得身上的权柄乃是圣灵所赐的，圣灵把他们配搭在他们的地位上。权柄的问题乃是一个与主联合的问题；得权柄的原则乃是在乎与主联合。在行传十三章安提阿的起头那里，圣经明显的说，同工们出去作工乃是圣灵的差派。（2，4。）惟有圣灵所挑选的人才有权柄。

一个工人个人在神面前的工作，乃是凭着身体的执事，但是在工作上的运行，乃是凭着圣灵。

跟随耶路撒冷的原则－从中心到圆周

今天我们需要重新来看耶路撒冷的原则。神的工作是从耶路撒冷出来的。（徒一4，8。）当初命令是从耶路撒冷起首的。在圣经里，耶路撒冷代表神的工作。神设立耶路撒冷作工作的中心。在神的眼光里，所有的使徒都应当留在耶路撒冷。（一4，八1，14，25。）从前我们在汉口所说的话，今天我们一个字都不拿回来。不错，教会是地方的，但在神的眼光中，工作有它的中心。在汉口所题的，是地方教会成熟以后的光景。我们在这些年间工作的失败，乃是在地方教会还没有成熟的时候，就把权柄交出去。按照神的次序，乃是先有耶路撒冷，才有地方教会。今天我们的失败乃是，先有地方教会而没有耶路撒冷。主安排的路是从耶路撒冷开始，再到撒玛利亚，然后到地极。（一8。）耶路撒冷在先，以后才有地方教会。已过我们看不见这一点，所以在各处虽然有那么多小教会，结果却没有学习到配搭。地方教会变成一个工人带着两三个负责弟兄的小王国。过去主的见证的难处乃是没有从耶路撒冷作起。

今天我们要学习先有合一的地位，由耶路撒冷开始。我们若不回头，跟随耶路撒冷的原则，我们的路就走得不好。

解经家说，使徒不离开耶路撒冷不对，他们不应该留在耶路撒冷。但是在圣经里，主没有叫他们离开耶路撒冷，使徒们应该留在耶路撒冷。后来他们出去，不是因着逼迫，乃是因为到处有人称呼主的名。在撒玛利亚有事情发生，所以耶路撒冷才派约翰、彼得出去。他们出去看一看又回到耶路撒冷来。（徒八14，25。）神在中国也需要有耶路撒冷。工作的路总是先有耶路撒冷。这里有许多同工聚在一起，这里有教会，也有学习的机会。先有耶路撒冷，然后才有安提阿。连保罗也需要先到耶路撒冷去学习。（九26～29。）不错，耶路撒冷是一个教会，但是她与普通的地方教会不同。在耶路撒冷有使徒，有长老，（十五2，）但在腓立比只题到长老和执事。（腓一1。）好像在耶路撒冷这里，地方教会并工作中心二者是合在一起的。

今天无论是外面的逼迫把我们逐出去也罢，或者我们中间有人移民也好，无论如何分散，我们不能忘记还有一个耶路撒冷的原则。主的话是说，从耶路撒冷到撒玛利亚直到地极。（徒一8。）这是一个不停止的原则。这要一直继续直到地极。我们要有新的起头，就要回到耶路撒冷。我们非有一个耶路撒冷，工作上就没有法子作。

同工集中在工作中心

在实行方面，应该如何？假如我们把原则看好，实行上就没有难处。如果同工们把个人的工作放下，先集中于耶路撒冷，主就有路。（徒十一25～26。）保罗虽然在安提阿，但有问题的时候，还是把问题带到耶路撒冷。（十五1～2。）安提阿可以算作传福音的中心。以布道方面来说，有安提阿是对的。但我们若要让人看见模型，还得把人带到耶路撒冷来。

今天福建四围有几十处聚会，同工有三十多位，由于聚会人数多，每位作工的弟兄只记得自己所在的地方需要人，个个都想从地极作到耶路撒冷。我们在福州聚会时，有些赴会的人没带蚊帐来，有的连牙刷都没带来，因为他们以为一下子就要回去了；他们的心都在自己的地方。在福州信主的人现在有一千以上，但作工的人不够。在耶路撒冷，需要一百二十位作工的人，才能应付三千、五千人。（徒一15，二41，四4。）今天我们只有二十位工人，这二十位只是一百二十的零头，如何能应付需要。我们今天不能将主基本的原则放下，不然的话，主的工作要受损伤。

正当工作的路乃是在耶路撒冷救人，等人送出去后，再把使徒差派出去。以后才有安提阿产生。今天集中的作比散漫的作更有果效。耶路撒冷不是一个地理的问题，乃是一个原则的问题。这次我在福州题起这件事，当时，在福州的弟兄们起初对我说，等着看看。等到我临走时，他们就对我说，这一条路是对的。

安提阿不能摆在耶路撒冷之前；我们不能从外面作到里面来。弟兄们，神的话清楚了么？神已经在我们前面等候我们，我们盼望神给我们一个关于中国工作的蓝图。在中国的路到底应当怎么走？对于中国内地各处的工作，应该暂时维持或者停下？神在什么地方动工，我们就要在那里跟上去。今天我们同工人数太少，这几年中断了一代，没有接上去。目前头一个要顾到的地方恐怕是上海。我们不敢说神在沿海地方要开几个头，但我们盼望沿海地方至少也能有一点起头。我们盼望看见香港能有弟兄动起来。在地方上有动的时候，我们作工的人才有工可作。我们不知道神要怎么作，或者在两三个地方，或者在一两个地方。无论如何，我们总需要有耶路撒冷。

每个信徒皆受属灵教育

已往我们对地方教会的工作有一个大失败。在一九二八、一九三四、一九三六那几年间，我们在见证方面的确有进步，但在对弟兄姊妹的教育上就漏去很多机会。我们对自己弟兄姊妹的教育没有作好。他们生在我们中间，但是，为什么会有我们中间的聚会，他们却不知道。对他们来说，这个差不多，那个也差不多。这是因为我们没有基本的安排，也没有给他们正确的教育。

同工们应该知道，初信造就需要周而复始的作。我们当中有的人得救十年，一次的认罪都没有，一次的赔偿都没有。现在我们要选出初信题目三十到五十题，一年到头重复的讲。这些题目不需要进步，年年如此，这样，在根基上就能坚固。

今天整个福音应当从基本作起。传福音与教福音是不同的；前者作法有变，后者作法不变。在传福音的事上，没有两个人的脚踪是一样的，也没有两个人的见证是一样的。但是人得救后，所受的教训是一样的。将来我们个个都要经过基本的教训才能出去，所有的同工都要学习在神面前接受同样的训练。

今天一个人是什么样的基督徒，乃是在乎他接受什么样的教育。在圣公会里面，只教人公祷文，他们连阿们都不知道是什么意思。我信目前需要花一年、半年的工夫来作这事。我们现在若不花这个工夫，将来还是会拖下去。今天这个工作我们若是不作，恐怕将来的人要怪我们。我们需要有同样的脚踪，才能有同样的见证。今天我们缺少典型的基督徒。我们这样的作法，就叫个个都能有同样的教训。我们中间所有的弟兄姊妹，都要把这些课补好。

我们去作的时候，人必须活，必须有生命；不然这些题目就变作死的。如果我们的作法是死的，这样，我们就是在这里造出遗传来，结果又多了一件要对付的事。如果我们是在生命里讲，人头一次听是活的，十年后听还是活的。

盼望同工们在神面前同心合意，为耶路撒冷的路祷告。这件事摸到你的前途、你的家，因此我们可能需要稍微有一点安排。某弟兄应该到什么地方去，作什么工，都需要有一点安排。也许某弟兄住在一个地方太久，需要调一调。人住在一个地方三、五年以后，什么都觉得舒服，就如一棵树生了根，若要把它砍掉是相当难的。

不是代人作，乃是带人作

工作的原则不是代替人作，乃是带着三、五个人一起作。若要工作能作起来，恐怕全上海的弟兄姊妹都要用上去。

降卑自己，赒济穷人

除此之外，教会必须看重赒济穷人。没有一个事奉神的人能够把钱看得那么紧。初期教会中所有的一切，每一件都需要恢复。假如漏去一件，就会受极大的损失。赒济穷人乃是初期教会的一项实行；（加二10；）我们若要赶得上神的心，就需要在这件事上有恢复。常常与穷人接触会叫你的心扩大。我们总要想办法帮他们的忙，找机会与他们接触。与穷人断绝的教会一定不兴旺。我们要学习俯就卑微的人，（罗十二16，）要学习走下来，好像主降卑自己一样。（腓二5～8。）赒济穷人不是把钱施舍给人，乃是你这个人受到教训，你摸着一件东西，在你身上有一个伤口，这一种的帮助穷人才是对的。我住上海时，有一天晚上请一个马路上的小孩子和我一起吃汤丸。我们总要寻找机会与穷人接触。在我们周围一定有人比我们穷，主在世上时，从来没有与穷人断过。许多人的性格不对，没有受过训练。我们总要学习走下来，降卑自己。在我们当中得救的人越多，就越应该有人把钱送出去。

如果要作到这点，有许多人的职业也许要换过。有些经商的，他们赚钱的方法要改过；有些人的住家要换过。甚至在读书的，他的读书也需要跟福音有关。一切都要以福音为中心，不然怎么作都是乱的。

基督的身体是一件要你命的事。你听的时候也许会点头、会笑；但当你去实行的时候也许会哭。我们要学习回到神所定的原则里，这样我们才会有祝福。

我们盼望这里的聚会到五月结束，之后有人要留在上海，另外一部分的人要到福建；以后可能再到别的地方。最后还是回到上海。上海需要作强。一个地方如果能够作好，在别的地方就容易作，不然，就没有模型。

我们会错，但我们不愿意错。在神面前断定事情并不容易。我们真盼望圣灵的权柄，在我们中间能得着彰显。过一些时候，我们盼望看见今天所作的没有错。无论如何，今天整个工作必须按着身体的原则，在配搭里作，而不是零碎的作。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 同工聚会（十）－真理的绝对，身体与肢体的关系--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十二篇　同工聚会（十）－真理的绝对，身体与肢体的关系--倪柝声恢复职事过程中信息记录
第十二篇　同工聚会（十）－真理的绝对，身体与肢体的关系 书名：倪柝声恢复职事过程中信息记录

第十二篇　同工聚会（十）─真理的绝对，身体与肢体的关系

讲时：一九四八年四月十七日

讲地：上海哈同路

真理的绝对

真理不与人发生关系

我们学习作神的工，其中一个基本的功课，就是对真理要绝对。圣经中的每一个真理都不和人发生关系。今天人对真理不绝对，乃是因为真理与自己发生关系。真理因着与人发生关系，所以一个人没有经历，他就觉得不能讲那个真理；然而不是你能经历，你就能讲。真理本身是绝对的。大卫说，所有的人都是撒谎的。（诗十二2。）他说这句话的时候，没有想到自己；在神面前，大卫算他自己这个人并不存在。神的工人不能往自己里面看。神的真理乃是绝对的，与我们自己不发生任何关系。因为真理是绝对的，所以我就要委屈自己，把自己摆在一边。

人常常委屈神的话。比方说，俞弟兄、俞师母都在这里，是不是别人的太太不可以作的，我的太太就可以作？负责弟兄常常对付自己人是一种方法，对付别人又是另一种方法。如果这一件事可以不可以作应该问，那么所有的人都得问：不是说别人就要问，我太太则不必问。许多时候我们要求神的真理来跟随我们，我们与真理发生了关系，所以我们就把自己摆了进去。

去年有两位弟兄跑来找我说，负责弟兄作了某件事，你看对不对？我回答说，因为你不是负责弟兄，所以你才以为是错的；你若是负责弟兄，你就会认为是对的了。这个就是人影响真理。

我们要看见，个人如何，与神的真理不生一点的关系。真理若受人影响，这个真埋就不是真理。真理在你身上若不是绝对的，你还不认识神，还不会读神的话。

在福州，有二十七位弟兄姊妹到我那里聚集。本来只有李弟兄、汪小姐和我三个人谈话，结果其他人都来了。我在那里，只能把真理摆在弟兄们面前。我们个人怎样，不能影响神的真埋。人和我们好，道理就对，人和我们不好，道理就不对，这是不可以的。真理一受人事影响，就变作另外一件东西。真理在你身上若不够绝对，你的路就不能走。真理是绝对不受人的支配的。不是因为我和你是同学、同乡，路就是对的。世界上有多少难处的发生、多少道理的分歧，不是因着真理本身改变，乃是因着人事改变。

真理乃是独一的标准

什么叫作真理的绝对？提摩太书题到真理的柱子。（提前三15。）为什么说到真理的柱子呢？因为柱子是不移动的。它不能升高，也不能降低。它不像椅子一样，可以把它摆来摆去。我们如果是一个不清明的人，真理在我们身上就没有功效。真理不能放在一个跟随感觉而行的人身上。这是一个大试验。人需要站在真理一边反对自己，如此才能维持真理，不维持自己。自己没有受过对付的人，永远不知道什么是真理。你错的时候，就把真理拉低一点，对的时候就把真理拉高一点：这就好像你是升降机，真理跟着你升降。惟有对付自己的人，才能维持真理。感谢主，祂是升降机，是祂来把我升降。

今天黑暗的原因乃是人委屈了真理来跟随自己。假如我们能够以真理为独一的标准，假如我们敢说，主既然这么说、这么作，那我就是错了。这样，新的光、新的路才会来。不然，全世界就只有你是好基督徒，别人都得跟着你走，连真理也得跟着你走。便利自己的人，在主的手中没有多大用处。你能在主面前说，这是真理，我不对。你不委屈光，光就能够把你提高。能跟得上真理的人有福了；能跟得上真理，审判自己的人才有盼望。跟不上真理，而把真理拉下来的，这人永远在黑暗里，光没有办法照到他。

一面来说，人若没有经历，就不能传真理。但另一面说，你要知道真理与你自己没有关系。人若到一个地步，受不了神的话，被这话定罪，他就能得到光。这个乃是启示的根据，是得启示的秘诀。古今中外，所有看见光的人从来不委屈神的话。我来不及，我要追上去，我跟着主的话走。我若赶不上，我只说我有罪。这样，路就越过越清楚，你就越走越有光。不然的话，你读真理、传真理都成为白说、白传的。人的情感永远不能影响神的话。

真理不应受人事影响而改变

一件事对，就应该作，不对就不作。若是因着昨晚有一件事你没有通知某弟兄，所以你就不去作这件事，这样，真理就是跟着昨晚的不通知跑掉了。你的通知就变作真理。

我们要看见，神的话是对的，我是错的。我个人可以与你发生事情，但是对真理不发生关系。神的工作受亏损都是亏在人事关系上。真理不绝对，都是因着人事出问题。今天我们可以牺牲神的真理，但是下一代的人怎么办？一百年以后的人怎么办？他们就不能看见真理了。一个人要绝对，需要付出很大的代价。如果我们肯出代价摆下自己，别人就要得福。

我要靠近那柱子，不是把柱子移过来两尺，乃是把我的椅子向柱子移过去两尺。我可以动，柱子不可以动；我可以改，柱子不可以改。多少人因着人事、历史、交情的缘故，就把真理更改了。

身体与肢体的关系

唐守临弟兄问：肢体和身体的关系是怎么样？到那一点，个人停止，身体开始？

从身体的立场出发

倪柝声弟兄答：这个问题很难答，那里个人停止，那里身体开始？我要把你的出发点更改一下。

今天我们求神怜悯，给我们补一个课。我们要看见，神的儿女所接受的，不是个人的生命，神的儿女所接受的，乃是一个团体的生命。神看我们是一个身体，但我们注意的是单个的肢体。这里有一株麦子，你说是一粒一粒的麦子，但其实只有一株麦子。一个饼是由许多麦粒合成的。我们乃是团体的生命。你应该问，什么时候人从身体变成个人，什么时候在身体里有个人的生命：你不应该问，什么时候从个人变到身体。不是把肢体加起来才有身体，乃是在身体里才产生出许多肢体。圣经里没有个人接受生命的事，圣经都是讲到身体。我们是着重肢体，但神是着重身体。

不要以为我们这样说，就是要回到罗马天主教里去了。罗马天主教又称为大公教会，但是她只有大公，没有教会，原因是她里面没有生命。我们所讲的身体生活不是从罗马天主教出发，乃是由团体出发。因着我们得救不强，不是从身体开始，所以今天需要回到出发点补课。

林前十二章十二节说身体只有一个，却有许多肢体。这里乃是先题身体，再题肢体。我们总是从肢体到身体，但这里是先题身体，再讲肢体。先有全体的生命，回家以后才有个人的生活。这两件事说出两个不同的立场。不同的立场就会产生大不相同的结果。我站在这里，可以看见某颗星，但是站过去两步就看不见了。站的地位顶要紧，今天我们要站的立场乃是身体的立场。

我们接受的乃是身体的生命，因这缘故，我回家以后才有个人里头的认识。唐弟兄的问题代表这个时代的问题，我们不能说什么时候个人停止，什么时候身体开始。下一代的人读历史，会说唐弟兄一定是民国三十七年的人。今天个人实在不是路，只有身体才是路。

在身体里有交通

要认识生命乃是团体的。今天人认为生命是个人的，经历是个人的，良心是个人的：但是将来我们要看见什么是教会的良心。这件事在二十年后要像剪发一样普遍。

个人有任何重大的决定，都需要学习跟从团体，与前面弟兄有交通。你不要以为请教人很难，要知道被人请教也很难。人都是不喜欢管别人的事。一个人没有那么大的兴趣，把不同人的事都管上；事情麻烦，责任也大。但是我们若要走团体的路，就必须有交通。你个人吃什么穿什么，这些在亚当里的事，乃是个人的。但是如果你过了界限，我就要说，你这样作不对。你把每月赚来的钱都吃光了，你放纵你的吃。所以我要出来说话，我要出来对付。这是身体的事。譬如一个姊妹，穿衣服过于某一个限度时，这可以对她说，我们不是干涉你穿衣服，乃是因为你伤害到主的见证。这不是好管闲事。

权柄的接受与运用

有的人就是喜欢在基督以外作元首，这些专管闲事的人，不能把权柄交给他。权柄是从元首接受来的，接受了才能拿出去。只有肯接受权柄的人才能用权柄。就如同作警察局长是接受了重任，所以才能运用他的权柄。我不能生下来就是警察局长，需要先接受责任，才能运用权柄。我需要先看见元首，看见主在我后面，我说的话才能有把握。我没有兴趣去干涉别人的事。一切喜欢干涉别人，喜欢作头，喜欢有意见的人都得停下。不然，顶喜欢显露的人就都变作有权柄的人。在身体里自由和专制都不对。属灵的人、在主面前有分量的人应该起来说话。不是我们喜欢说话，乃是我们要在神面前说话。天然不喜欢管人的人，不喜欢说话的人，应该刚强起来说话，天然里喜欢管事的人，则需要受约束。我们所要求的乃是身体的配搭，不是肉体的配搭。

脚是不俊美的，头是俊美的，所以穿鞋子的比戴帽子的多。在身体上越刚强的肢体越能作供应，越较弱的越需要接受。（林前十二22～24。）

工作的报告

在工作上我们需要有一点报告。

多日以来，我们在神面前等候，求问工作应该怎么作。我们认为，第一，我们需要集中的作，先维持沿海的见证。使徒们乃先住在耶路撒冷，然后腓利才往别处传福音。（徒八1，5。）就着人数来说，今天不够应付沿海一带的需要。华北的政局最近没有把握，所以应该先集中福州、上海，同时起头。现在我们有三十多位同工，人数不多。我们不应当叫别的同工在各地等太久，要维持一个地方的见证，十个人与二十个人所花的力量是一样的。主若怜悯，广州可以挂香港，如同上海挂南京、杭州一样。这不过是题议，你们在神面前若看着是对的，我们可以作作看。

张晤晨、张子杰、两周、徐仲洁、魏光禧、刘惠芬、桂如玉、王淑清、左弗如、缪韵春、林步基师母、李因信师母、魏光禧师母，这些人头一期到福建去。

留在上海的同工们：许大卫弟兄、张愚之、朱臣、杜忠臣、任钟祥、李常受、江睡晤、李渊如、张耆年、汪佩真、周静梅小姐。

南京：张郁岚、季永同…

夏习灵弟兄回天津，迟早应当放下职业。

蓝志一弟兄暂时回汉口，以后那边如果有人帮忙，他也可以到福州去。

以工作性质来说，文字工作需要恢复，书仍旧要出版，报要发行。盼望有以下的报刊。

１　复兴报─为年长的，内容深一点，请俞弟兄负责。

２　基督徒报─为初信的，请李常受弟兄编。

３　恩言─为传福音的，请江守道弟兄多负责任。

４　通问、敞开的门─对付地方实际的问题，总编辑请李渊如小姐。福音单张需要大量印发。

诗歌整编─请唐弟兄、周弟兄、和李弟兄，加上我本人。

书报发行─请张耆年负责发行事宜。

对其他弟兄姊妹：已往所赚来的钱你们留着。从今天开始，你们所能赚的钱，除了个人开销外，余下的拿出来为着福音。

对在家庭的姊妹：盼望你们在家里有好见证，同时在教会中好好事奉神。

对求学的弟兄姊妹：你们照旧好好读书，顶大的可能，将来全部要出来传福音。弟兄姊妹一面读书，一面豫备自己。教会安排你在什么地方作工，你们就在什么地方作工；你们的前途要受福音支配。

今天我们再一次把自己摆在神面前，我们盼望唐弟兄、江弟兄最近就能出来；最近就是最近，盼望我的话不被误会。

陈恪三弟兄先回去。

夏弟兄从青岛出来，共产党已经到青岛，你的出来不是逃出来，乃是奉命令走的。所有其他弟兄姊妹都埋在共党新区里；许多人都愿意走，不愿意留。

李常受弟兄到了上海，他的家留在南京。他的孩子一年一年长大，李师母有办法照顾他们；没有照顾的话，可能将来孩子没法子管。

今天神的工作需要所有弟兄姊妹把一切都摆上去。个人能省多少就省多少。同工们已经把一切都倾倒，光是报刊的需要就不知道多少亿。福建聚会所、招待所，鼓岭长期训练的地方都需要钱。地已经买了相当多，但还没有买齐。

交出来的意思是，你是怎么作，我也是怎么作。昨天一袋米五百五十万，我承认说我很生气，上海同工聚会处连吃饭都发生问题。

千万不要说传福音不要钱。盼望神多祝福你们，祝福弟兄姊妹，多有收入。每一个交出来的人，全身全心都是摆在福音上；每一个人都有他的责任。若不是个个都把一切摆上，我们就没有路。

交出来的人，全身全心都是摆在福音上；每一个人都有他的责任。若不是个个都把一切摆上，我们就没有路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 同工聚会（十一）－林前十二章的身体，工作的路--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十三篇　同工聚会（十一）－林前十二章的身体，工作的路--倪柝声恢复职事过程中信息记录
第十三篇　同工聚会（十一）－林前十二章的身体，工作的路 书名：倪柝声恢复职事过程中信息记录

第十三篇　同工聚会（十一）－林前十二章的身体，工作的路

讲时：一九四八年四月十八日主日下午三时

讲地：上海哈同路

林前十二章的身体

一个身体，一位灵

季永同弟兄问：林前十二章怎么解释？

倪柝声弟兄答：林前十二章是一章相当聪明的圣经，启示出圣灵和身体的关系。我们可以在这里引一个比方。在外国建造房子，是用水泥砖，这些砖好像中国的砖头一样，但它里头是空的。人造墙的时候先用水泥填满这些砖，然后外面再用水泥把这些砖拼起来。我们接受的生命乃是主的生命，不是肉体的生命。我们成为一个身体是根据于一个圣灵。我们里面从主所得的乃是圣灵，外面合一的性质也是圣灵。就好像水泥砖里面是水泥，外面涂上的也是水泥一样。里面与外面的性质是相同的。我们是浸在一个灵里，又同饮于一灵。（13。）先放在我们里面的，和后来补上去的乃是一样的，因此才能成为一体。我们从主接受的是什么，叫我们联起来的也是什么。生命是基于什么，交通也是基于什么。我们能够说身体是一个，因为有同样的性质。身体是合一的，因为圣灵只有一个。肢体是由身体出来，但是肢体虽多，仍旧是一个身体。（12。）肢体的来源乃是身体，由身体产生许多肢体。以后圣灵又把这些肢体联成一个身体。就如一块墙是由多块砖作成的，这多块砖又成为一块墙。合一不在于同心，乃在于性质本来就是一。我们饮于里面的圣灵，且浸于外面的圣灵，这是圣徒的合一。我们作肢体，乃是从身体出来，又回到身体里去。往后看是一个身体，往前看也是一个身体。因为我们是合而为一的，所以就能够配搭。

圣灵的能力在身体里

因为有这合一，所以就有身体的感觉。圣灵的运行乃是在身体里的，圣灵不单是个人的力量，更是身体的力量。身体的事奉乃在乎圣灵能力的彰显。个人在神面前好像是平面的，身体在神面前乃是立体的。今天个人作工的时代已经过去。传福音需要教会传，对付事情需要教会对付。过去也许个人能讲道，作工能有果效，但是今天这一切都需要在身体里作。我们一摸到身体的实际，圣灵的能力就在这里彰显。许多时候，事情不是藉着一两个弟兄就能解决。许多人以为圣灵的能力是给个人的，人可以拿起一大包圣灵的能力回家慢慢用，但是我们要知道，圣灵的能力是在身体里的。生命是从身体出发，然后又回到身体的。

站住身体的地位

我们以为我们是肢体，等到受浸联合以后才成功为一个身体。其实我们开头就是身体。你高兴作为一个肢体，你是肢体，你不高兴，还是一个肢体。你如果要站在个人的地位上，你就要失去圣灵的浸。身体是从一出来，回到一里去的。在这里，人对真理的认识需要有多少的改变。今天每个人若站住身体里的地位，事情就顶容易办。但是一个人不站住地位，就要产生许多的麻烦。就好像七巧板，只要有一块站的地位是错的，其他的都不能摆好。

个人的肉体是越对付越多。在身体里没有个人生命，只有团体生命。一切违背元首、违背身体的，都不是属于这生命。

身体里的丰富

许多丰富都是在身体里的。在身体里满有光，有了身体光就自然来了。身体乃是储存光的地方，光在身体里乃是最丰富的。神的光今天是在身体里。个人的引导能够有多少？假若你不是眼睛，你用什么办法可以看呢？除此以外，身体也是满有供应的。凭自己得不到的，在身体里就可以得到。假如只有一个肢体，你有功用就有，没有就没有。但在身体里，你没有的功用，别人会有，而他们的功用就可以成为你的功用。手能够摸东西，脚能够走路，这就叫作身体彼此相助。

身体的爱

周弟兄问关于身体的爱。

爱只在身体里彰显

倪柝声弟兄答：个人要爱是相当的难，爱是在身体里的。以弗所四章说，在爱中建造自己。（16。）只有在身体里，你才知道什么叫作爱。非拉铁非乃是彰显在爱里，而不是在道理里。以弗所五章说到身体里有爱，二十九节说从来没有人恨恶自己的身体。林前十二章说一个肢体受苦，全身都受苦。（26。）你只见到有打别人身体的，很少见打自己身体的。在身体的爱里就能够讲真话。有的人在身体以外你不能劝他，但在爱里就能劝他。有的人在身体以外不能对他说直话，但在身体的爱里就能对他说直话。爱只能够在身体里彰显。只有在身体里才有真正的爱。

在身体里爱

圣经里有许多话，你把它摆在不正当的地位，就很难实行，在正当的地位上，就很容易成功。个人要爱很难，在身体里爱就很容易。譬如圣经说我们都是祭司，这祭司的职位是普遍的，但你若对公会里面的教友说，‘你是祭司。’下礼拜他去擘饼时，跑去帮助牧师说，‘你我都是祭司，大家都可以主领圣餐。’你看见立刻就会出事。这些话在他那个地位里是没有办法成功的。又譬如人说到引导，却不说身体，就会立刻乱起来。引导是在身体里的，爱也是在身体里的。不在身体里，就不能产生对的结果。

在身体里，许多对个人不敢说的话都可以说，因为地位正确。二十多年来我不敢说钱，今天我敢说，因为我是在身体里。如果一位弟兄有需要，我敢脱下帽子向你们要。若是在以前，站在不同的地位上，那就不得了。今天在身体里，我不问你们要，问谁要？在身体里问人，就如同问自己一样。

这个就叫作身体。只有在这里才有爱、有权柄，才能对付肉体。我们若在身体里，就没有一句话会碰到我们，绊倒我们。

教会的路与同工的路

李常受弟兄问：教会的路与同工的路有什么不同？

实行耶路撒冷的路线－教会与工作合一

倪柝声弟兄答：我们当中的路，在一九三七年已经讲过，那时我们题到地方教会和工作的分别，那个时候我们的路线是从行传十三章起头的。但这几年我们找出了错处：我们非从第一章开头不可。行传是从第一章开始的。地方教会没有建立以先，我们就先注意教会和工作的不同，这是错的。应该先由教会和工作的合一出发，我们错是错在前后问题，不是错在真理上。我们不是真理错了，乃是时间不对。我们的工作需要先回到耶路撒冷的原则，教会的起点是从工作开始的。

在主面前是先有教会，然后才赐下使徒、先知的恩赐。（弗四7～11。）以弗所四章里，圣灵和保罗根本不承认十二使徒的存在，那里的次序是主升上高天就赐下恩赐。这些恩赐是有了教会以后才产生的。譬如说，他那里所说的先知不包括以利亚，也不包括主在世时的彼得。彼得一个人有两种不同使徒的职分，一个是在教会以前，一个是在教会以后。福音书里的彼得是在教会以前，行传二章里的彼得乃是在教会以后。所以，以弗所四章是先有教会再有工作。

在神面前是先有教会，后有工作；在地上是先有工作，后有教会。乃是先有耶路撒冷的使徒，然后才有耶路撒冷的教会，再后才看见耶路撒冷有执事、有长老。耶路撒冷的教会是先有执事，然后才有长老。许多人都是先作执事，后作长老。先在饭食上服事，然后才去治理。耶路撒冷的情形与普通教会不一样。那里有长老，有执事，也有使徒。

工作集中，果子四布

请你们记得，彼得是在耶路撒冷作工的。只有腓利才被送到撒玛利亚去。在正常情形之下，我们应当把所有的腓利送出去。今天同工应该集中在一起作。但同时也要把弟兄姊妹差派出去。在耶路撒冷的信徒是出去到处传扬福音；今天如果我们不移民，就会有逼迫来临。

这几年各地都有小聚会开始。这些都不是同工作的，乃是弟兄姊妹作的，他们是为职业而去的。现在处处都有小聚会，处处都得重新对付。我们的问题乃是错在当初不注意送同工出去。因此许多地方教会就有难处。不错，使徒是在耶路撒冷本地作工，但是工作的眼光需要往外地去。

至于安提阿的教会乃是另外一个原则。安提阿乃是教会产生工作，而耶路撒冷是工作产生教会。我们今天先要回头来走耶路撒冷的路，盼望以后有些地方能够有安提阿的原则。

林前十二章说到在地上的身体，乃是说到教会在地上的问题。所以，是说到使徒、先知等产生教会。今天这两方面的原则都需要。一面教会产生使徒，一面使徒产生教会。我们的工作能够在这两方面同时进行，前面就会有大祝福。一面能够把工作集中起来，另一面弟兄姊妹一信主，就告诉他们，他们是为福音生活的。不需要等到逼迫来才出去，乃是我们先把他们送出去。这样主就有路。

工作的报告

以下是工作上的一点报告。

一　盖大会所

上海前途如何？上海教会的路要如何走？首要的问题，乃是盖聚会所。我们不盖就不盖，一盖就要盖相当大的。我们在神面前所看见的，不只目前那么多，所以弟兄姊妹要有远见。除了大会所以外，另外，作工要分五处地方：闸北、杨树蒲、法租界朝南、福熙路、城里头。上海人口四百二十万，事情很多。福州只有三十二万人口，最近就有一千人进来，没有法子应付。

二　个个生养

不只有事务上的责任，还有属灵的责任。如带人听福音，看望初信的。你带的亲戚朋友，你要自己继续照顾。你带来的人站在那里，讲台上的人不知道，只有你才能知道。讲台上的人可以受骗，弟兄姊妹不容易受骗。假如弟兄姊妹都去带人，人得救就不会随便。你可以顶清楚这个人有没有得救，这样就不容易有假信徒、假弟兄。

一个人得救以后，长进的弟兄姊妹要负责看顾他。可能需要五个、十个人负责，帮助他读经祷告。你们要追看他奉献了没有。如果你失职，弟兄就要责备你。你要注意他有没有来聚会，家庭状况怎么样。如果有一位弟兄有事不能来，你就要去替他补课。郑弟兄，如果你是作补课的，别人不来，你在这里就不能歇息。盼望我们当中关于传福音、看望初信，能够作到每一个弟兄姊妹都去作。

三　赒济穷人

还有比这个浅一步的工作，就是对付我们中间的穷人。不管你的地位、名誉有多高，我们都要学习俯就卑微的人。要把你们的旧东西拿来；如破衣服、破袜子等，不能作别的事的人，可以请他们补、洗、烫，然后对他们传福音。他们信也好，不信也好，我们都可请他来作。我们不这样作，我们的心就太小。这样作乃是训练叫我们的心扩大。多少弟兄姊妹对穷人没有耐心。这样作就会扩大你的心。如果我们这样作，可能有一天，教会里会找不到旧东西，因为都送出去了。初期的教会是眷顾穷人的。（加二10。）一个教会只传属灵的道是不够的。我们中间个个都要对付未信的人，个个都要对付初信的人，也个个都要对付穷人。

四　初信造就

还有一件事，就是对初信者的造就。我们作了三十年的基督徒，越过越看见，基督徒所需要的是什么。有很多基本真理，是每一个基督徒绝对需要知道的。就如早起、读经、祷告得答应、奉献财物、了结已往、理财之法、聚会、唱诗等等。一共有五、六十项真理，是每个基督徒都需要知道的。我们作工的人，有一个最不好的习惯，就是一个道讲过以后就不喜欢再讲，总盼望吗哪是天天不同。作基本造就不光在道理上不能放松，更重要的是要追他们的实行，要看着他们。所有的同工都要作活的人，不然我们会产生公祷文，那是死的。我们要把事奉变作教会的事奉，那么，个个都应该作活的人，个个都有责任。服事主是身体的事，个个都要事奉。如果我们劝人事奉，而没有工作给人，那就不实际。总要叫每一个人都能作一点。全教会都在那里作的时候，就没有一个人会闲懒。

五　工作的模型

盼望上海的教会开起来，人能够到这里实地看见工是怎么作的，人怎么带进来，怎么送出去。盼望将来在属灵方面，可以在上海或福州看见一点东西。我们盼望能够作到一个地步，个个都是祭司，积极传福音，积极帮助初信的。

六　移民的事

关于移民的事，乃是在乎弟兄姊妹的学习如何。弟兄姊妹学习好了，然后才能移民。为此我们需要带领初信的人，在事务上有事奉，在属灵上有事奉，而且这些都是全体的。我们要懂得如何对付初信的人，然后把他们送出去。不然，外地的教会作得对不对、好不好，我们都不知道。如果我们这样作，就能帮助外地的教会，而不是光在那里批评。这是我们的盼望。同时，我们也盼望这样出去的弟兄姊妹，都能有同样的脚踪。要把水准摆出来。要来的人可以来，害怕的人可以退回去。光在道理上回到头一世纪的教会是不够的，今天我们需要一切都为着神完全摆上去。今天若不是彻底的在生活和实行上回去，是没有用处的；我们人要先回去。同工们需要奉献，弟兄姊妹的职业也需要奉献；这个奉献要绝对。我们要产生一班基督徒与别人是不同的，这班人是以一切都献给神为荣耀的事。我们要作这样典型的基督徒。

在职业上的弟兄姊妹怎样能够完全的事奉神呢？这需要同工弟兄们的奉献绝对；只有同工的奉献绝对时，才能去作在职业里的弟兄姊妹。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 同工聚会（十二）－钱财与职业--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十四篇　同工聚会（十二）－钱财与职业--倪柝声恢复职事过程中信息记录
第十四篇　同工聚会（十二）－钱财与职业 书名：倪柝声恢复职事过程中信息记录

第十四篇　同工聚会（十二）－钱财与职业

讲时：一九四八年四月十九日早上六时半

讲地：上海哈同路

扎实的奉献－交给教会

我们相信奉献的关键，其中许多是在乎神；但是奉献有两个条件，如果不包括这两个条件，这个奉献迟早会变作不扎实。奉献头一个成分与教会发生关系。奉献不只是把自己交给主，也是把自己交给教会。奉献当然是把自己交给主，但是这样的奉献什么时候出事，什么时候收回，没有人知道。奉献乃是作在教会的权柄之下才扎实，才能蒙保守。一个人奉献而不交给教会，这个奉献不扎实。

彻底的奉献－摸着钱财与职业

与奉献有关的第二件事是：奉献必须摸着钱财和职业。奉献不交给教会，不扎实；奉献不摸到钱财和职业，不彻底。这两个题目是需要特别题起的，就是钱财与职业。

关于钱财

神和万物，并万物与钱财的关系

神是怎样看钱财？这里我们需要认识两种的关系。第一是神与万物的关系，第二是万物和钱财的关系。神是从一本创造万物，你脚所踏的、手所摸的，都是神所造的。神不只从一本创造万物，神也是万物之主。撒但是神的对头，但是他无法对付神自己。因着他不能对付神自己，所以他就对付从神出来的万物。撒但不能破坏神自己，所以他要破坏神的工作。如果撒但能够把神的造物拉出神的手，神就失败了。撒但要破坏神的工作，所以就拉住神的造物。

神从一本造出万有，撒但藉钱财将万有归一

今天我愿意给你们看见万物和钱财的关系、并受造之物与神的关系。撒但要得着万物，但他不能每一件都得着，因为他不能应付万有那么大。要得着万有太麻烦，万物包括牛、羊、木、石。用千万句话来说万物，都说不完。神由一本造出万物，撒但就把万物整理归一。这一个一就是钱财。世界上没有买不到的东西；有了钱就有万物。所以钱被称为‘通货。’一块石头、木头不能说两块，一张椅子、桌子不能说两张。撒但创造钱财乃是他归一万物的结果；他把万物整理得变成简单。世界是由一本变成形形式式的万物，而撒但乃是把形形式式的万物藉着钱财归一。今天所见的万物都可以用钱算出来。所以钱就是统一万有的结果。万物都是神造的，只有钱不是神造的，它乃是从该撒来的。人问基督要不要纳税，主说你拿一块钱来给我看，然后祂说，该撒的物当归给该撒。（太二二21。）祂没有从自己的口袋里拿出钱来，不然别人就能对主说，你口袋里也有该撒。

钱财乃是撒但造的，为要叫万物归一。万物能够用钱算出来。地是神造的，但是今天人可以用钱把地的价值算出来。若能作得到，人连月亮也会算，太阳里面的氢也会算，今天人什么都可以买，时间可以买，连人口也可以买。一位弟兄在邮政局工作数十年，就是邮政局把他这个人口买去了。雅各的财产里面包括牛羊，也包括人口。启示录十八章告诉我们，人口是一件可以贩卖的东西。（12～13。）神从一本造万物，撒但是把万物归于一。

撒但藉玛门与神对抗，夺取人对神的敬拜

我们得着神就得着万有，撒但得着钱也就得着万有。钱是万能的，万物都可以用钱买来。我们买木头、石头、或者其他心爱的东西，都需要玛门。所以玛门变成能力，成为人敬拜的中心。人到底是拜神呢，或者是拜玛门？这乃是宇宙争执的中心。对神的敬拜是在万物的这一边，对撒但的敬拜是在万物的那一边。神的对面就是玛门。为何玛门能够与主对抗，因为只有它能使万有归一。贪财不但是万恶之根，（提前六10，）贪财简直就是拜偶像，财就是偶像。圣经说贪财与拜偶像是一样的罪。（弗五5。）一个人得救后，如果钱财不弄清楚，就不能完全得救。一个信主的人，如果家中还摆着木石偶像，我们能够接受他受浸么？但是，有多少人得救以后，钱财还没有对付清楚。我们说今天的印度是偶像之国，在那里人口还不如偶像口多，但是今天拜玛门的人比拜偶像的人不知多多少。从亚洲到非洲，从科学家到最迷信的人都拜玛门。玛门乃是最普遍受人敬拜的。

脱离玛门才能事奉神

神要在我们身上得着我们，玛门也要在我们身上得着我们。神的子民如果不脱离玛门的势力，就没有见证，也不能好好的作基督徒。一个人两边都要拉住，就不能好好的事奉主。主为什么那样厉害的要求那少年的官，要他变卖所有的呢？那个青年人很好，也守律法。但主说，他还缺少一件；那一件乃是最重要的一件，就是玛门。（路十八18～23。）撒该悔改时，他把他所有的一半送给穷人，那个原则也是一样。（十九8。）到了行传四章门徒们把田产、财物卖掉，没有一个人说是自己的，原则也是一样。到保罗的书信，他就说，多收的没有余，少收的也没有缺。（林后八15。）

胜过玛门的能力，才有属灵的能力

在教会历史里，摩尔维亚教会是最有力的差会，他们的发起人新生铎夫把自己家业全部奉献给主。依凡姊妹（Sister Eva）也是把一切都摆上的。前几十年有七位英国人到中国来传福音，他们被称为剑桥七杰（Cambridge Seven），其中有史达德（C.T.Studd）是英国板球健将。他所得到的遗产有二十五万英镑，就是一百二十万美金。他将全部遗产送出去。他告诉英国领事馆，他要到中国去，领事希奇他的奉献，不敢接受他的申请。过一个礼拜以后，史达德毫不改变主意，将他全部遗产送出去。神能够大用史达德，因为他胜过了玛门。玛门乃是站在神的对面。所以每一个神的儿女都得胜过玛门的能力。若不胜过玛门的能力，就没有属灵的能力。玛门的能力不在乎玛门的多少；它在穷人身上的能力，也许比在有钱人的身上更厉害。

作事只为维生，不为赚钱

为这缘故，没有一个基督徒能去赚钱。人以为用不义的法子赚钱是不可的，用公义的法子赚钱就可以了。但是玛门本身就是不义的。神如何是义的，玛门也如何是不义的。路加十六章说用‘不义的钱财’ 交朋友。（9。）钱财基本上是不义的，因为它的性质和神相反。我们要看清楚钱财的地位。否则我们作基督徒就相当困难。世人的钱，基督徒不能赚。我们赚，就失去了基督徒的身分。我们说我们的父是超过一切的，我们是神的儿子。但是像你这样的人还想去赚拉车夫的钱，从拉车夫身上赚一万、两万，这是说不过去的。世界上只有两等人，第一是不信的人，第二是弟兄。我们既然不能赚不信的人的钱，那赚弟兄的钱怎么样呢？你好意思去赚弟兄的钱么？所以关于钱的事，没有一个人能不好好的解决。作基督徒不能赚钱，作基督徒只能作事来维持生活。

关于职业

劳力的职业乃是神所命定的

职业是第二个问题。神要的职业是什么种的职业？神对人的命定乃是要人劳苦终日，汗流满面，才得糊口。（创三19。）旧约里，神要亚当种地，要亚伯看羊；亚伯拉罕、雅各都是牧羊人；创世记第四章说到铜匠。这些都是劳力的职业。在新约里，使徒们是打鱼的，保罗是作手工织帐棚的。（徒十八3。）这些也都是劳力的职业。

保罗说作工的得工价是应该的。（罗四4。）卖工夫的职业，没有赚钱的成分在里面，所以是对的。因为那是增加价值，把价值提高。这个不是赚钱，乃是卖劳力。世界那么大，假如本来只有一万条牛，因着我去牧养，就变为一万一千，我的劳力就叫世界多了一千条牛。本来只有一粒麦种，因着我去耕种，就变成三十株麦子，或者一百倍，一百株麦子。这个乃是增加价值。我为什么得到钱？乃是因为我叫世界上多了九十九株麦子。保罗把布买回来，晚上缝了，第二天卖出去，所得的钱是缝的手工加上去的。但是如果你把布买进五匹，等价钱高时再卖出去，布本身一寸也没有加增，你就赚了钱，这种事我们不能作。所有不增价值的职业需要变换。我们需要把我们的思想改过来。有许多思想是往钱去的，不是往价值去的。

拒绝不增加价值的职业

不增价值的职业我们不能作，只有凭劳力所得的工价才是对的。不增价值的职业在神面前、在撒但面前都没有见证，并且会败坏我们的心。

有两位读商科的学生，后来都不读商了，因为商叫人的念头跑到钱上去了。我们总得在神面前，从钱财里出来。我们的职业总得是增加价值，或者是加工的。只有在职业上干净的人，事奉神才有用处。如果有一班人是从钱里面出来的，钱的得失对他们没有影响，神在他们身上就有路。当初在烟台的弟兄，首先是先把低下职业的弟兄们送出去，这些弟兄们的职业都是增加价值的。有些职业是只作买卖，弟兄姊妹要放下这样的职业。今天同工的安排是绝对的，弟兄们的职业也应该是绝对的。同工们不能挑选地方，弟兄姊妹们也不能挑选职业。在职业里需要有配搭，如同在工作上需要有配搭一样。只有干净的钱才能为神所用。今天的需要太大，我们不能降低神的标准。

职业与神的见证有关

张弟兄的职业不太好，因为与政府、政治发生关系。邮政局的工作没有政治的问题。海关的工作也不太好，因为能够向人收钱。所有的职业都与神的见证有关，在这里就有许多的代价需要摆上。

要将自己和职业献给神

我们的眼光需要放大，一个人不能一面说学习事奉神，另一面又抓住钱财。主没有意思叫我们作赚钱的事业来事奉祂。我盼望我们能够把自己，和自己的职业，都献给神来成功神的目的。

长期、平常的作法－顾到家人，并受教会安排

教会复兴的时候需要有临时的作法，这些作法与长期的作法不同。复兴的时候要随从圣灵的引导，但是长期的作法需要有教会的安排。在复兴的时候，亚拿尼亚就不能保留任何财物为自己。他有任何的保留，就是撒谎，就是得罪圣灵。（徒五1～5。）但保罗在书信里说，信徒要照顾自己家里的人，并且要照顾在我们当中无依无靠的寡妇。（提前五8，16。）我们不盼望教会复兴时所作的，与平常所作的一样。在复兴的时候不拿出来，我们受不了；在平常、长期里，我们需要照顾自己的家，特别是家里孩子小的时候，更需要照顾。

教会长期对付钱财的路，与在复兴时所走的道路不同。教会复兴时我们不能销灭圣灵的感动，但在长期的路上，需要有教会的安排。在当初的教会中有安排；弟兄姊妹需要在神面前有安排，为自己留下生活所需的，其余的拨出来为流动金。这样，弟兄姊妹的赚钱也是为着福音。所以每一个人自己要在神面前斟酌、酌量。有些事个人办不到的，就要请弟兄姊妹帮助解决。教会不愿意背所有的重担，因此，所有的亲戚需要弟兄姊妹自己先照顾。

全体配搭，同为神旨

无论如何，我们的职业总是要凭着劳力得来的，是要增加价值的。今天多收的无罪，有余的有罪；多收的没有错，有余的有错。自己的生活要更拉紧，省出钱来为别人。给过别人的人，才能够知道施比受更为有福。（徒二十35。）

增加银行里的存款，就是零零零零的增加，不会叫你喜乐；只有为神节省，为神劳苦，增加价值，这样的人心中才能有真正的喜乐。我们若真能这样去实行，就能把全中国打下来，甚至整个南洋都打下来。我们可以在最好的组织办法下来作。过去这几年同工当中没有配搭，弟兄姊妹的职业也没有配搭，所以两面都作得不好。今天弟兄姊妹的职业需要配搭起来，同工的工作也需要配搭起来。如果配搭得结实，配搭得好，所有在职业上的弟兄姊妹都会成为我们真正的同工。

主如果早来，我们都要回去；主如果迟来一百年、两百年，下面的人都要看我们今天如何作。我们相信神已经把路很直的摆在这里。这一次的聚会对神的事、教会的工作、神全盘的旨意有极大的关系。这个不是个人作生意赚钱的问题。

烟台教会复兴的见证

李常受弟兄：到一九四二年年底我就很清楚看见，钱的问题不解决，神的福音就没有办法好好的出去。神的福音由外国人送来中国已经有一百年了，但是福音却不能往内地去。这一百多年来，都是用欧美的钱，而这些钱都用在沿海地区。有的弟兄姊妹因信主而发了财，弟兄姊妹不能动，因为钱把他们钉住了。因此，钱无法进入内地。

我们看见，钱一天没有从弟兄姊妹身上出去，人就一天没有办法得到实在的复兴。一九四二年十二月十三日，主在我们当中作工，那一天下午我本来准备传关乎生命的信息。我们讲生命的道已经有两三年了，但是那一天下午信息忽然转了弯。我们从那一天开始看见，钱的事不解决，神的福音没有办法出去。

今天神不能出去，因为福音不能出去；福音不能出去，因为钱不能出去。我知道有个地方，某个公会里有几个有钱的人，他们盖了礼拜堂，但是还去讨债，而且增加利息。这样难道神能够藉着他们出去么？到那一天，有一些烟台的弟兄已经一年多没有职业，有些姊妹作绣花的工作，需要细细的绣，钱赚得不多。这样在奉献箱里就没有多少收入。有六个月之久，奉献箱没有拿出一包为着同工姊妹的。但是，那一天一次的奉献就有天地之别；收到的奉献包也很多。那一天的奉献根本不是受我讲道的影响。二十日，就是隔周主日，我又上讲台，那次唱诗歌三百四十九首，多人流泪，因为他们把钱扣住，所以福音出不去。再过一个主日，二十七日，主作工更强，所以我们不能不天天有聚会。从一九四三年一月一日开始放假，我们就有特别聚会，从早上十点一直聚到下午六点。有位弟兄生病晚上睡不着，主摸着他，叫他要奉献，他胜不过主，最终索性把一切都放手。就像这样，六七百人都把所有的全奉献；有奉献契约的，有奉献股票的，并且有许多人奉献自己为着西北的工作。这样有三个半月，一百多天，天天聚会。有一天我说，谁要为着福音到西北，几乎全体都站起来。许多人愿意全家带人带钱出去，一同出去为着福音。第一批出去的是低阶层的工人、种田的、劳力的；第二批出去的是有高级职业的，有护士、医生、和有资产的人；第三批出去的是传道人、同工。第一批出去就震动了烟台，外面的人打定主意说，我们是不能出去的。

这样复兴的时间过了三个月，我们就闯下了大祸，这不是我们乐意闯祸。弟兄姊妹一切都奉献，现在我们如何安排呢？弟兄姊妹心都挖出来了，东西也拿出来了，有的笑着，有的哭着，把财物都拿来了。有两天晚上，我们一直到半夜等候再等候，谈论再谈论，到三月十四日，又是主日，我们擘饼以后就说，奉献以后应该怎样出去。在这段时间，弟兄姊妹都在复兴里，许多人回家，连衣服都不敢摸，一摸主就要他奉献；不拿出来就不平安，拿出来才平安。

我们看见教会不能经营。然而，教会就是弟兄姊妹，所以我们照着大概的情形，分配弟兄姊妹去经营。不正当的事业我们取消。田产不归教会，也不能把它分，所以暂时就记在原主身上。假如需要钱用，也可以把地卖掉。

我们那时所作的，没有一点叫我懊悔。不过，惟一缺的是祷告不够，所以叫日本人有机可乘。当时我们没有看见，撒但是尽一切力量作打岔的工作。那时因为弟兄姊妹所有的都奉献了，所有的时间都拿出来了，什么都拿出来了，所以教会就需要重新有安排，而我在那个时候也落到试炼当中。我病倒了，就与工作分开，因此也就脱离了日本人的手。经过已过五年，我看见那时所作的乃是主的路。

在职的与同工两面配搭

今天我们要看见，我们人不是自己的，财物也不是自己的。有的人应当摆在福音上，有的人应当摆在职业上，两方面的配搭都是需要的。表面上职业乃是你自己去经营，在属灵的实际上，这些都是为教会作的。我认为只有这样的配搭才是彻底的。今天如果同工出去有缺乏，那是在职业里的人的亏欠。另外，有的地方财物多，但是工作不多，这个是同工们的亏欠。你们要看见，这两个配搭起来出去的力量有多么大。如果我们看见这个原则，我们就会得到自由，我们配搭的时候也就能相信弟兄。假如你赚一万块，你把一万块都用光，你不需要教会来定你的罪，你自己就会定你的罪。不会有人去告你，但是你自己会定你自己的罪。假若你说这样有人就要把奉献收回，不再奉献了，那怎么办？我们不怕人收回，他能够作就让他作罢。

在财物上作主精明的家宰

倪柝声弟兄：我们把我们所有的钱奉献，以后从主那里再拿回来，这个钱就与以前大大两样。从前是作老板，现在是作家宰。如果我们是家宰，却随便用主人的钱，主引的比方很对，的确就会有人来告发，（路十六1，）说我们浪费主人的财物。今天我们生活程度不一样，但是原则是尽量的省钱。

钱的问题一解决，你就能够作一个大的人。今天因为各人的心理不一样，所以同一句话在不同的人的思想里，就有不同的想法。假如我说，我请你吃饭，北方人就以为吃大馒头，西方人就以为吃面包，南方人就以为吃白饭，穷人就以为吃粟米饭。照样，今天说到教会的需要，不同的人就会有不同的想法，不同的反应。有的人听见教会的需要，以为地买小一点，屋盖小一点，马虎一点没关系；马虎的人就作马虎的事。我们不能站在自己的立场，我们需要站在神的立场来看。玛门的问题一解决，人就能够变大。一个人不能够事奉两个主；不是事奉主，就是事奉玛门。（太六24。）我们之所以不明亮、在黑暗里，乃是因为钱财的关系。（21～23。）这件事能解决，许多的事就都可以解决。

福音好像水装在瓶子里，钱就如同塞子。你的钱不出去，水就不出来。你钱不出去，就是连作人都不能作得好。眼盖要打开，眼睛才能够看见主；钱不出去，就不能看见主。

我知道有许多弟兄比别地方的弟兄，在钱财上多一点，在外地有的人连孩子都不能上学。我们可以少，但不能变为小。总不能因为我们的少，就把我们变小了。我们总要给别的弟兄们看见，没有一件东西是我们自己的。

实行上到底应该怎么样安排呢？第一我们需要开出一张清单。我们是应该个别的考虑呢，或者合起来一起考虑？这个问题两种作法都有可能。许多弟兄姊妹得帮助，是因着别人的见证，也有的是要自己到主面前去仰望。现在不是左手不要给右手知道的问题，（太六3，）现在根本不是我个人的问题，我乃是身体上的肢体。就是你把奖赏丢掉，能够叫一两个弟兄起来也是值得的。将来个人奖赏的得失算了罢。

教会不愿意作一件事是短的。我们盼望有更多的家宰起来。如果我们有人这么作了，就可以在弟兄们面前作见证。

先把自己交出来，再把钱财交出来

我们是先要你，才有你的。我是祭司，我是为神活着的。我们只管交出来的事实；我们不是要人的钱，乃是要帮助人交出来。如果人不交出来，就是收两个钱，也没有什么意思。这样作还不如把钱退还给他，那种的钱神也不喜悦。在神看来，钱不是主要的问题。人把钱交出来，乃是因着他先把自己交出来。你自己比你的钱更要紧。人来了，他的也就一同来了。这些话对普通的弟兄姊妹不能随便说。

你不交出来，我们不说这个话，你交出来，我们也把我们自己交出来，就能够说这个话。我们同工当中二十年没有说的，今天都要说出来。大家是站在同样的地位上，一同作工，一同服事的。大家是同等的人，一同事奉神。

我们要仰望主，看看能否把上海的弟兄姊妹都带进这件事来，不然说了几天的道，不过多一点的奉献，过了五天，又冷下去。这实在是一件重的事。如果能够把弟兄姊妹带进来，不知道下面有多么厉害的事要发生。

付上厉害代价，且在配搭里

过去这么多年，大家受了对付、委屈、难为，也付了代价，但主今天要求我们付更厉害的代价。只有这么厉害的代价，才能产生厉害的结果。主没有意思光是同工受对付，而在职业里的弟兄姊妹不必受对付。同工们的配搭不容易，在职业里的弟兄们的配搭也不容易。两三个弟兄一同作生意，起初都是说荣耀主，末了常常都变成羞辱主。但是，今天如果你交出来就不同了。这不但是把资本合起来，就是人也得配搭起来。在这里，一人只能产生一千，但二人就能产生一万。弟兄们在职业上如果为主忠心、有配搭，结果就有祝福。有这样的目的、中心、立场、目标，就能带进主的祝福。大家有难为时，在配搭里解决。同工不配搭时可以作零工，一有了配搭就没有个人的自由。在职业里的弟兄姊妹原则也是一样。

以我自己说，我实在不愿意作这些事，但是往前头看，主在前面有祂的工作。因此我们必须接受这个麻烦，有这个起头。同工和负责弟兄们，不能避免这样的麻烦。我们作散工，自己可以舒服，但是要主有路，就必须要有配搭。在配搭里，就要接受麻烦。不然，主就难得可以有出路。

过去这四个晚上，我们的话好像把水龙头开了；开了就不去想关。这样水一直冲下去，不知道要冲到多远。叫我讲这四题道，不是一件容易的事。其他的道就是讲四十题也没有这么难。

一九四二年我们一直祷告，求主在我们当中有路，不知道祷告了多少。虽然祷告那么多，每次总是碰着一个东西挡在那里，因着那个东西就没有办法冲破。现在我们当中的小圆圈已经冲开了，现在要看大圆圈能不能打破。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 全教会造就聚会（三）－教会的荒凉与进步--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十五篇　全教会造就聚会（三）－教会的荒凉与进步--倪柝声恢复职事过程中信息记录
第十五篇　全教会造就聚会（三）－教会的荒凉与进步 书名：倪柝声恢复职事过程中信息记录

第十五篇　全教会造就聚会（三）－教会的荒凉与进步

讲时：一九四八年四月十九日晚上

讲地：上海哈同路

李常受弟兄：我们要先解释一下这个聚会的性质。我们这个聚会的目的，乃是要把这几天同工们所谈论的事，分享与多数的弟兄姊妹。让我先以一个问题来作开头：从圣经来看并从教会的历史来看，教会的事奉应该是如何的事奉？

倪柝声弟兄答：我们先要问，教会今天有没有站在一个与从前不同的地位来事奉主？教会今天事奉主的地位与以前是不是一样？在这里有两方面绝对相反而矛盾的情形。许多人不知道，一面教会是荒凉的，另一面教会是进步的。

教会的荒凉

从使徒时代开始

从一面来说，教会在这二千年所走的路，乃是越来越贫穷；教会在神面前看，乃是完全荒凉的。我们看看今天教会的光景，有许多的罪恶、错误存留在其中。不但在今天，就是从圣经里我们看见，初期教会的光景也是荒凉的。在保罗的时期，他已经说有假牧人、假先知、和假使徒的存在。以弗所的情形似乎是进步的，但又是荒凉的。在腓立比书里，他说众人都求自己的事，没有人求耶稣基督的事。（二21。）提摩太前后书是保罗临死的时候写的，在那里我们也看见教会荒凉的情形。提前说到有长老、有执事，（三2～8。）但是到了提后，保罗只能把见证交托给忠心的人，在那里好像说连长老、执事都靠不住了。在提前他说长老需要如何如何的忠心，但是到了提后，他就不得不说，在大户人家，难免有木器瓦器。（二20。） 彼得后书又告诉我们，到那个时候有人卖主、不认主。（二1。）教会不只在中世纪时堕落，也不只是在第四世纪就被掳到巴比伦去，甚至在使徒时代就已经荒凉了。所以审判需要从神的家开始。（彼前四17。）

约翰的书信比保罗的书信晚三十多年。在那里我们看见，有人甚至不承认耶稣是基督。他们不承认基督是由肉身而来的，这些就是敌基督的来临。（约壹二22，四3。）不仅如此，启示录是在主后九十年到九十五年写的。在那里题到七个教会，其中除了两个不受责备以外，其他五个都受到严厉的责备。（启二～三。）由以弗所的堕落，一直到老底嘉从主的口中吐出来，都是堕落的情形。以弗所的灯台被挪去，老底嘉从主的口中被吐出来。中间虽然有恢复，但是大体是荒凉的。犹大书只有一章，其中说到有人偷进教会来。（4。）

从历史看，荒凉的情形是一直下去的。从第二世纪开始，天主教，也就是大公教，大体开始形成。第二到第三世纪就开始破除了地方教会的实行。到第四世纪，康士坦丁的时候就形成了形式的教会。

在初期的教会里，人一相信就撇下世界。所有的职业都是为着教会，不是为着赚钱。圣徒凡物公用，弟兄姊妹持续聚会，并坚守使徒的教训。（徒二42～46。）因为人不顾一切的相信，所以有多人不敢相信。使徒行传说有三千、五千人进到教会，却很可能有数倍于三千、五千的人是不敢相信的。许多人会说这种的信法会对名誉、地位有危险。五旬节不只带人进来，也有人出去。五旬节是人碰不得的，一碰就要人的命。

荒凉延续至今

当初的情形与今天的情形相反。我们不能活在地上，好像教会没有荒凉一样。我们不能好像该隐献祭，该隐的教训就是已经有了堕落，但却当作没有堕落一样生活。（创四3～7。）在该隐以前有亚当，神命令他要种地，要汗流满面才得糊口，这个乃是给亚当的咒诅。（三19。）该隐的错不在乎他去种地受惩，该隐的错乃是他没有定罪亚当的堕落。他出去种地还感觉不错。一个人犯了罪而没有犯罪的感觉，这个就是该隐的原则。明明是在罪中，却好像还没有犯过罪一样。亚伯去看羊，神喜悦他的祭物，因为他承认堕落的存在，他认识流血的价值。该隐就相反，他以为若无其事，没有需要审判。所以今天我们活在地上，不能没有荒凉的感觉。为什么我们今天要在外面脱离宗派，与别人分开？因为教会堕落。今天有那么多的派别，许多人都是挂名的教友，在这个堕落的情形里面，我们不能没有感觉。

教会的进步

但是从另一面来看，教会这二千年来是一直在进步的。一面在外表来看，教会是荒凉的；但是在一班忠心爱主的人身上，神的恢复乃是一次比一次深，一次比一次多的。在福州的时候，我对一班姊妹说，教会的历史就好像我们个人的历史一样。我请问你，以个人的历史来说，什么时候是我们最丰富的时候？我们一得救的时候，就得到称义、成圣、重生，我们有基督住在里面，圣灵作我们的能力。这一切在我们得救时都已经有了，虽然你不知道你已经得到这些，但是这些都已经在你里面了。基督徒是什么时候变成贫穷的呢？乃是他们在日后渐渐把这一切丰富丢掉了。所以得救过了一些日子，他们就落在黑暗里、试炼里，而把这些丢掉了。又过了一些日子，因着主的怜恤，祂叫我们第二次把这些失去的得回来。再过一些时候，试炼又来，我们又堕落。主的怜恤再次临到我们，我们又复兴，又把这些失去的丰富得回来。每一次的得回来，都比以前所得到的更牢靠。等到相当的时候，这些东西就成为我们的了。雅各在他的一生里，多次起来，也多次下去。但是到他临终的时候，能够扶着杖头敬拜神。他一切失去的，统统都得回来了。他能够回到神面前，好像完全得救一样。

教父时代至路德马丁改教时

教会的历史也是一样。以弗所书的启示是最高的，但不一定是那时的教会经历最多。以弗所书的教会就好像初信的基督徒的情形。在教会的进步里，因信称义、成圣、教会的合一、传福音、十字架的真理等等是越来越清楚的，以后被恢复的比以前的清楚。我们从教父革利免（Clement）写给哥林多教会的信里面，可以看得见他们对福音还不如我们今天看得清楚，甚至奥古斯丁（Augustine）的忏悔录（Confession），还有肯培斯汤玛（Thomas A. Kempis）的‘效法基督’所看见的真理，都没有我们今天看见的那么清楚。在他们的启示里有宝物，也有泥沙。

我们要看见，教会今天乃是在这两个矛盾中间。从外表来说，教会是越过越坏，从内里来说，她的品质越来越好。达秘（Darby）在他的书里，题到教会是荒凉的家；但是，另一面，有许多人不知道教会也是一个复兴的家。保罗以后，很少有人赶得上他的启示，他看真理看得清楚。可惜今天他去世了；假如他在的话，你可以问问他对今天的看法如何。今天一面来说，外表的教会是越来越堕落，越来越往下去；但另一面，教会内里的品质是越来越好。

所有被恢复的真理，一被恢复就不能再丢失。因信称义的真理是在试炼的火里产生的，今天绝不能再被丢弃。我问你们，再过一千年，教会会不会丢掉因信称义呢？罗马书和加拉太书都讲到因信称义。在过去二千年教会的历史里，有一千多年，这个真理丢掉了，但是今天恢复以后，就不会再被丢掉。教会在路德马丁以前一千四百多年时，就已经有加拉太书，但因信称义那个真理被丢掉了。然而今天因着路德的恢复，因信称义这个真理就不会再丢掉。以前人是在道理上争因信称义，今天因着人已经为这个道流了血，多人因着因信称义的道而被火烧死，所以今天这道不会再被丢掉。教会今天所得到的是不能再摇动的，所有的真理乃是越过越牢靠的。

改教后至今天

以后神又兴起一班人，好像达秘等等。他们看见属天的异象、肉体的除去。又有Pearson Smith，恢复因信成圣。此外也有盖恩夫人，有慕勒（Mueller），看见信心，又有E. Roberts，和近代的史百克（Sparks），我们可以说教会从来没有一天好像今天那么清楚、那么丰富。

教会继续不断的恢复

全本圣经有六十六卷，只有一卷是没有结束的，就是使徒行传，它乃是有头无尾的。其他各卷都有结束、有终结。行传二十八章以后还有很多故事，约翰、彼得、巴拿巴、保罗以后都去了罗马，都被审判。还有许多其他弟兄姊妹的情形，使徒行传都没有题到。为什么使徒行传是有头无尾的呢？因为今天我们还在那里继续使徒行传。福音还没有传开，主还没有再来，今天我们是继续在写使徒行传。以弗所二章的居所，四章的各种恩赐成全圣徒，叫他们在信仰里同归于一，满有基督长成的身量，在爱中建造自己，还有五章的教会要成为无瑕疵、无皱纹、无玷污、无可指责、无可批评的情形，乃是全然荣耀的。这些情形在今天还没有达到，我们还在这里继续这个教会的恢复。

我在英国的时候，史百克弟兄问我，圣经里那一章最难应验？我说最难应验的应该是以弗所四章的成全圣徒。读了以弗所四章，我很担心这一章没有办法实现。对别章，我有把握，但是对这一章，我还没有把握。二千年以来，以弗所四章还没有实现。照现在这样的情形，再加二千年，恐怕还不能实现。照人看来，这样主就不能来了。不错，外面的教会是荒凉的，但是今天的问题，是有没有一班人能站在神的一边，接受神的丰富，有没有人肯出代价去得着这些丰富。

脱离卑贱的事，走恢复的道路

今天我们是站在什么地位上呢？我们今天乃是站在这两个矛盾中间。在外面我们需要学习定罪荒凉的情形，并要从他们中间出来，脱离一切堕落。为着这个缘故，我们对教会的立场要清楚，不能说这样也可以，那样也可以。我们要把贵重的器皿与卑贱的器皿分别出来。贵重的器皿不是生下来就贵重的，乃是在分别上被显为贵重的。圣经是说人若脱离卑贱的事，才能作贵重的器皿。（提后二21。）贵重乃是因着分别而成为贵重。凡是不脱离卑贱、马马虎虎的人乃是卑贱的。什么是卑贱的人呢？乃是与卑贱的器皿混在一起，而没有感觉错的，就是卑贱的。这是一方面。在这同时，我们要学习进入身体里，学习作神的儿子，学习走恢复的路。神看教会是满有基督丰满身材的度量，这件事从前没有、昨天没有，但是今天有。主今天所作的比以前所作的更多。今天基督徒需要赶得上神在这个时代进步的工作。光是看见外表的荒凉还是不够，需要进一步看见主今天所作的事。主所作的事到那里停止，我们不知道，我们只知道神今天乃是在那里豫备石头。有一天一切都豫备好了，那就是圣殿完成的时候。

教会恢复的豫表

在旧约里教会有两个豫表：一个是会幕，一个是圣殿。讲会幕的人很多，这样的书起码一百本，但你很难买到一本是讲圣殿的。人看重会幕的豫表，不看重圣殿的豫表。人以为会幕和圣殿差不多，乃是重复的豫表，其实这两个豫表并不完全一样。会幕是暂时的，外面的；圣殿却是永久的，里面的。会幕是在旷野的，圣殿是所罗门王建造的。

会幕在旷野豫表教会在地上的情形，圣殿在国度里豫表教会永久在神面前的情形。如果我们看见这个光，我们对今天的光景会很清楚。神在出埃及记里已经有会幕，这个会幕随着以色列民走，后来会幕到了示罗。（书十八1。）但是以色列子民出了事，犯了罪，他们中间没有王，各人按着自己眼中所爱的去行。（士二一25。）以后非利士人来了，就与他们为敌。后来有撒母耳、扫罗、大卫起来。在那个时候，老以利的两个儿子犯罪，以色列人在非利士人面前打了败仗，他们就想办法把约柜搬出去。约柜就是见证的柜，也就是施恩的柜。以色列人以为约柜能帮助他们，结果神没有帮助他们，约柜就离开了会幕，放在大衮庙里。神不因着约柜保护以色列人，也不要以色列人来保护约柜。约柜离开会幕以后，就没有回去，一直到所罗门建好圣殿，才被搬进圣殿里。耶利米书七章十二节说，到耶利米的时候，人还到示罗去。因着约柜离开了会幕，所以神也就离开了会幕，约柜乃是背着会幕，朝着圣殿而去的。这与今天教会的情形一样。

到了所罗门的时候，他到基遍去献祭。所罗门在基遍祷告求智慧，他所得到的智慧没有一个人比得上。圣经说，他起来就在那里献祭，他献上一千个牺牲作燔祭。（王上三4。）代下一章告诉我们，在示罗还有铜坛，还有祭司，但是里面已经没有约柜。（代下一3～5。）约柜已经背向会幕，面向圣殿而去。这是基督的见证，这也是我们的道路。我们的道路乃是随着约柜而去的，不是向着基遍，乃是向着圣殿。

今天神正在豫备金银木石铜铁，有一天时候要到，所罗门就要出现，到那日人不会听见各种工作的声音，因为一切的材料都已经准备好了。（王上六7。）所罗门一到，圣殿就成功了。所罗门圣殿的材料不是临时打来的，乃是豫先打好的。今日虽然有声音，到那日就都能配搭起来，成为圣殿。

教会的荒凉乃是事实，但是圣殿的见证二千年来是一直在继续的。一个一个的真理被恢复，这些恢复不能算少。今天虽然有各种不同的声音，但是一件一件的材料都已经在那里了。以圣殿的建造来说，神的教会是进步的。现在材料是一件一件的豫备好，到那个时候就不必临时作工了，只需要摆上作好的材料就够了。圣殿不是作成的、打成的，乃是摆上的。今天神的工作乃是要成全基督的身体，叫大家在信里面同归于一。（弗四12～13。）神在历代是一直作这个工作。今天所作的比昨天作的更多、更往前。主耶稣说，父作事直到如今，我也作事。（约五17。）主的工作是越作越好的，在内容上也是越来越丰富的。我们今天如果是向着恢复的路上走，就必定会看见神要在我们当中作工。

祷告

汪佩真小姐祷告：但愿主的话在人的身上不会变了样子。但愿主的话在人身上不被封闭。但愿我们不仅不拦阻神的工作，不限制神的工作，反而叫神的工作能够有路往前走。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 同工聚会（十三）－对付玛门与事奉神--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十六篇　同工聚会（十三）－对付玛门与事奉神--倪柝声恢复职事过程中信息记录
第十六篇　同工聚会（十三）－对付玛门与事奉神 书名：倪柝声恢复职事过程中信息记录

第十六篇　同工聚会（十三）－对付玛门与事奉神

讲时：一九四八年四月二十日周二上午六时半

讲地：上海哈同路

赚钱不合基督徒的体统

今天事奉的路只有两条：不是事奉神，就是事奉玛门。（太六24。）全世界的基督徒，也许有百分之八十是事奉玛门的，剩下的百分之二十里，有百分之十八也许是又事奉玛门又事奉神的。所有的基督徒中，难得找出几个是专一事奉神的。过去我们没有题到玛门的问题，一面是因为我们不忠心，另一面是因为这件事相当难讲。玛门本身就是不义。（路十六9。）基督徒不但不应该用不正当的方法来赚钱，赚钱本身根本就是不正当的。不是钱多、钱少的问题，神的话是说，即使用公义的方法来赚钱也不能事奉神。一个人若没有解决这个问题，根本的问题就还没有解决。神是从一本造出万物，而钱财乃是把万有归一。神产生万物，钱财也可以买来万物。任何想要赚钱的思想就是事奉玛门。米一担是三百多万，你想去赚三百多万来买一担米，这个就是事奉玛门。你去那里赚这个钱呢？我们好意思去赚弟兄的钱么？我们可以赚外人的钱么？

比方今天国家的总统要去挣三轮车车夫的钱，这个合体统么？我们比世界上任何总统的身分都高得多。世上的总统是被选为总统的，我们却生下来就是作王的。巴不得我们今天把万物送出去，这样更合体统，更像样。

所有正当的职业都是往大自然去挖，而不是从人的身上来挖。譬如说全世界的人口有二十万万，假定每个人口袋里有一块，加起来就是二十万万块。假如我去赚钱，就是我袋里的钱多。要我袋里的钱多，肯定就要别人袋里的钱少。基督徒怎么能够把别人的钱挖到自己的口袋里呢？神的儿女这样作合乎体统么？任何的赚钱乃是减轻别人的钱财，增多自己的钱财而已。我们所要作的乃是增加自然的资产。为什么我们要增加自己资产，而叫别人减少资产呢？基督徒怎么能够作这样丢脸的事呢？

拒绝纯商业的职业

圣经里面的职业都是向自然界去拿的。打鱼是拿大海里的资产，耕地是拿大地上的资产。这样的职业可以增加我的钱，而不减少别人的钱。我们可以增加自己的钱，但是不可以减少别人的钱。亚伯拉罕、以撒的牛羊加增，是神的祝福。（创二四35，二六12～14。）但是雅各牛羊的加增是他从拉班那里赚来的。（三十37～43。）亚伯拉罕的牛羊加增是对的，雅各的牛羊加多是不对的。他这样作乃是对不起拉班。今天像雅各的人很多。这个问题没有解决，我们不能事奉得好。最低限度我们不能作赚钱的工作。我们需要拒绝纯商业的工作。

以西结二十八章讲到推罗王，这是指撒但说的。他因为贸易太多，就堕落了。贸易乃是纯商业。以西结二十八章是最早的贸易，启示录十八章是最后的贸易；以西结二十八章是世界贸易的起头，启示录十八章是世界贸易的结局。那里说到地上的客商，客商原文是指大商家。在那里敌基督利用巴比伦作贸易。纯商业并不是说只涉及钱财；也并不是说不要金子、银子，问题是这些钱财是怎么样进来的。今天我们不能不注重钱财是怎么进来的。我可以加，但不可以叫社会少。好像把铁炼成钢，这是对社会有加增。这种的职业是可以作的。

今天我们的心思意念要受神的约束。赚钱的人看不见别的，只看见钱；他看不见鱼多了多少条，乃是看见钱多了多少块。纯商业给人的试探太大了，所以今后许多的事都需要有一个大翻身。

犹太人的路原来是务农、种地、看羊、工役的，但是以色列人堕落以后，被分散到各国，犹太人就变成全世界最多最大的商人。旧约里神把地分给以色列人，叫他们每个人都要在自己的地上作工。犹太人在这里学了功课，所以他们不愿意替别人作工，也不愿意别人代他们作工，他们所有的工作都是自己作。这是一个很厉害的关。这一个关最难冲过，需要神把我们的思想翻过来换过来。赚钱是错误的，我们总得从钱财里面出来。

钱财的本质、内容是不义的

路加十六章说到不义的管家，和不义的钱财。那里主称赞那不义管家的智慧，他用主人的钱去结交朋友。在这个比喻里有本文与教训的不同。本文由第一节到第七节，教训是从第八节开始。那里说今世之子较比光明之子更聪明。他把收条一百篓油改作五十，一百石麦子改作八十。这个乃是手续上的不义。这个当然要定罪。下面主就叫我们用不义的钱财来救人到永远里面去。这里说到钱财乃是不义的，不单手续是不义的，连钱财本身也是不义的。本文是题到手续的不义，教训是题到钱财的不义。钱财本身的本质和内容乃是不义的。在这里没有说麦子不义，也没有说油不义。首先，他是说人不义－管家是个不义的管家，在教训里就说连钱财也是不义的钱财。有人想不义的钱财既能结交朋友叫人得救，并且有一天还能送人到天上永远的帐幕里，所以就以为这里说明钱财是对的。但是我们要看见，在神面前，钱财在内容和本质上是不义的。今天我们需要为着对钱财的看法悔改。神与钱财是站在对立的地位上的。我们不能让一件与神对立的事存在。我们不是事奉神，就是事奉玛门；玛门要得人的敬拜就像神要得人的敬拜一样。这一件事解决了，事奉神的事就容易解决。

这些年来，同工们对钱财可以夸口，因为他们没有带职业；然而弟兄姊妹虽然与钱接触的机会多，但请你记得，你还是一同事奉神的。我们不盼望我们当中有人一辈子作了管家，到末了没有人把他接到永存的帐幕去。

对付钱财的路

不义得来的钱财，总要归还

当以色列人从埃及出来的时候，他们拿的金银越多越好。（出十二35～36。）假如今天在我们身上的钱是公义得来的，那我们可以多拿，但如果是以不义的方法拿来的，总要归还。有些人钱拿到手中总不能放。从今以后我们要保守我们基督徒的身分，我们要有一个感觉：对于钱财，我们乃是在别人的头上走过去的。他们是以钱财为性命，我们却不是这样。公义得来的钱不用还他，若是不义得来的当然要还给人。

避免不加增价值的职业

有些钱如果是站在经商的立场就可以赚，站在朋友的地位上就不可以赚。这样的事是不能作。总而言之，我们只能在原则上解决这个问题，不能在事情的细则上解决。买空卖空是不对的，但是假如有人把货物从甲地运到乙地，这是劳力的，是可以的。但是如果在过程里需要给红包，这里就有试探。我们的职业应该尽量的走宽马路，尽量减少、避免走危险的桥。因为有可能跌下去，而且这样的跌会跌得很重。总要记得生意人的心理乃是赚钱。赚钱的心理不一定重在需要，乃是重在得到钱财。这个并不是公义不公义的问题，乃是职业的问题。

魏光禧弟兄问：作保险公司职业可以不可以？（大家笑一笑，没有回答。）

倪柝声弟兄：今天我们职业还是作得安全一点好，在职业上跌下去还是不上算。如果我要找地方去住，我绝对不会到西伯利亚边界去住，这样不上算，在边界上一炮可能就先打到你。要上算还是搬离边界远一点好。

我们要事奉神，就不要留在边界上。这些问题题出一千条也不能解决问题。稳当的方法是搬远一点。今天主要的问题是，职业不应该是数字加增，乃是价值加增。凡是有服务性质的，比纯买卖性质的价值会高一点。我们基督徒的职业要维持那最高的水准，我们要研究怎么样来的钱才是最高的。作木器店与作木匠不一样，作木匠是加工，从大自然拿出一些东西来，作木器店是卖木器，其中还有买卖的性质。在职业上我们总是应该站在稳当的一边，比较上算。

保罗很可能自己没有工夫去卖帐棚，他也许叫马可替他去卖。这样马可就成为他的中间人。这样的买卖还能说得过去。我和三五个弟兄在一起，大家作生产，其中一个把生产的拿去卖，这与一个人把东西买进卖出大大不同。所以在这里就有配搭的需要。

改换危险、有试探性的职业

对于危险、有试探性的职业，我们需要改变。有些改变是需要时间的，不是一下子就可以改变得来。但是无论如何，从人家口袋把钱拿来，总是不好的。我们对职业的问题需要基本的解决。职业是应该增加价值，要因着我的职业，世界多了一些东西。但是买卖的性质是钱增加了，货并没有增加。如果你只增加你的资产，而不增加东西，这是不对的。我们取之于社会而不还社会，这是说不过去的。

倪柝声弟兄关于经营生化药厂的交通

我也需要对在职业里的弟兄说几句话。在与我有交通的人当中，这件事是很清楚的。我个人的事情也应当交给弟兄姊妹安排。问题相当长，在这里我无需多题，但是有些事应该说一说。当初我对弟兄们说，如果有一天我倪弟兄需要去作生意，那是所有作生意的人的羞耻。同工们有的想要合作作生意，我总是竭力的禁止。所以背后就有话说，你作，我们就不能作。我对他们说，有我一个人作就够了，不必你们作了。后来许可了三位同工去作。

一九三一到一九三七年间，我们当中作工的人增加。他们说他们过所谓信心的生活，但他们用了许多方法和手续，叫我里面感觉厌烦。曾经有两三位所谓的工人，他们已经不在这里了，我对他们说，你们是过信心的生活，我不是过信心的生活。我从前一次对作生意的弟兄、对同工、或者对所谓过信心生活的人所说的话，今天仍然一样，我说了不改变。对上面这三种人，我请他们不要把信心生活的牌子挂出来。我是盼望还有第四种人，就是为着弟兄姊妹安排职业，帮助一班弟兄们能够作到良心平安。虽然我不能要求给他们好的待遇，但是起码可以生活过得去，叫他们能够良心平安。

在起头的时候，生化的事业百分之九十八是在我自己，和托付我的人身上，以后变成百分之八十，最后剩下百分之六十五掌握在我手中。抗战胜利以后又有要求，所以又增加，变成百分之八十。

当初我作的时候是有一个盼望。今天在这里，我的情形就好像一个寡妇带着几个孩子，盼望养活他们，但是盼望养活的事作不成功，因此以后寡妇就再嫁了。过了一些时候，孩子却都没有了。到那时，说起来也不知当初为何要再嫁。当初的盼望和今天是一样，但是当中有一段就变作了出嫁还不知道为什么。

本来一年多来我已经不管事了。李弟兄到闽来，交通又恢复了。但是我要说，一九三九年我的感觉如何，今天的感觉是一样的。这些日子感谢神，常受弟兄和我有同样的感觉，我们有好多的书要写，好多的诗歌要编。我们盼望重新翻译新约，但没有翻好。少年的同工要我出来负责，但是时间上不可能赶得上。如果把我摆在一九三九年，可能我还能再有一个起头。

因着四次的闹事和四次的不忠心，本来可以买两、三个会所的钱都漏掉了。去年，钱在这里的时候值四十几万，除了欠人的七万三以外，还值二十几万。我手里所有的是信托的钱，是别人信托的。我愿意告诉你们，我不是逃避，信托的款今后要完全托在你们的手中。股票有两三分是在我的手中。现在我不能办，也许你们不许我办。这些日子个人的感觉是小事情，无论如何，我个人的感觉就像这些日子对你们所说的，就是总得有奉献的人进来。

关于作买卖的弟兄们，你们要原谅我说两句不好听的话，你们把太多据为己有。好像有人告诉我，但是又没有人告诉我，有一位往印度传福音的姊妹 Amy Carmichael，这位姊妹从别人得到不少经济的帮助。由此可以看见，没有一个人是可少的。

我要替我的同工说几句话。李弟兄在烟台的日子是怎样过的我知道。有些同工的孩子不能上学、肚子饿、在家里哭。我们当中一共有五个寡妇没有人记念。到了今天，曾列三弟兄的一个孩子连小学还不能毕业。今天在我们同工当中的寡妇，不只五位，有二十多位。这些姊妹的丈夫活着的时候，把自己的地位、职业辞掉，死了以后他们都被人忘记了。同工们，我们不说我们好，我承认我们有缺欠，在工作、在奉献、在主的恩典上都有缺欠。但是我问自己，为什么我的同工，除了列三弟兄是被共产党杀死的以外，其余十分之九是生肺病死的呢？一面我要说我们不够负责任，一面我想是我带他们出来的。你们说你们相信神，神能顾念他，但是我看着一个一个去世，我里面生气。也许我作了许多的错事，但是神知道我为什么缘故作。（编者按：说到这里倪弟兄自己哭，众人也大哭。）也许你们说我不够省钱，但是你们不知道我的地位。这个事情没有解决，底下还有许多事。

我在神面前不盼望得赏赐，我承认有错误。我去找出路来，我说生化是一个公司，对于工作上有需要的弟兄姊妹，原来是盼望给他们有帮助，但是对这件事我没有自由。按规矩这些话是不必说的，你们把自己交出来，我也把自己交出来。为鼓岭花了五万，为福州四万，为上海买地四十七万。一切都是为了福音。如果可能，在前面的路上，请你们不要逼我再作同样的事。我的同工再作同样的事，这个责任就要落到你们作生意的人身上。

李常受弟兄的交通

李常受弟兄：这么多年以来，神的祝福一直在我们当中，从来没有出去。神的责任还在我们身上。我们不是坐井观天，在自己的圈子里面往外看。我们相信神的祝福没有往外去，我们在地上的责任还没有了。我不知道有多重的担子在我们中间。弟兄们，我们国家的人口占全世界四分之一。福音最不普遍的就是亚洲，在亚洲最不普遍的就是中国。福音好像接力赛跑，西国的弟兄把福音传到中国来，但是因为在中国没有出去，所以就没有祝福。这样的作法不是神的原则。起码福音也当传到全国。我们今天可以站在一个绝对超然的地位上，说神能作事。但是有那一班人能应付这个需要呢？如果我们不忠心，神就要起来有反应。这次我们不忠心，可能下次祝福还是会来，但是定归是乱的，好像耕田的人引水到田里，是要有水道的。如果没有水道、水沟，水就会乱流。如果我们在神面前忠心一点，沟挖得大一点，水就流得更好。神把我们放在这个地位上，是蒙福的地位。这里我们需要两班人，一班是把身体、时间摆上去为着福音的，一班是把财物放上去为着福音的。

我的话是对两面的人说的，对自己也对弟兄姊妹。一九四三年我厉害的受试炼。有几天的工夫我问主，为什么我的路那么艰难。我虽然没有到厨房不能生火的地步，但是我生了肺病躺在床上，经济是那么困难，环境是那么困难，身体疲累，日本人又在威胁。那个时候，神藉着一位圣徒给了我一千六百块美金，但后来我逃出来的时候，美金一块都没有。我承认里面有过不去。有一段时间经济无告。我受不住，人几乎倒下去了，我对主说，我在此不承认我的路是错的，我死就死去，了就了了。但是我不承认我的路走错。

有一天有位同工跑来见我，问我说，‘我该不该回到职业去？’我外面不流泪，里头流泪。我说，‘两下之间，你要看神究竟有没有拣选你作全时间，你可以看看神给你的托付是多少。’我说这话其实是委屈了神在我里头的感觉，因为我看见环境的困难，要叫他出来，这话说不下去，所以才告诉他要去带职业。

我不是说我的工作作得好，我在烟台，许多人告诉我，要我在神面前多带领少年人。我对他们的心没有那么狠，狠一点的话，我会说，路摆在这里，走不走是你们的事。一切事到主面前还得有一个结算。我们要承认神的祝福在我们中间，是超过我们给祂财物的限制。

从去年到今天我们想买地。因为我们要求太多，供应来不及。我们今天所收到的，加上倪弟兄所拼上的，只够买地的一半钱。假如那时有三四百条金子在手中，九个月以前新会所就已经有了。这件事在我们身上重得很。现在弟兄们到处都交出来了，这样下去好像我们是闯了祸了。但是就是闯祸，就是要死，也得拼上去。到夏天，就会有一百多位去福州受训，每位需要三百万，这里需要多少的钱。

同工们，下面的年日，我们不承认是容易的，我们只承认是苦的。在职业里的弟兄们，你们在神面前需要问问主，这个问题怎么解决。

倪柝声弟兄的交通

倪柝声弟兄：我手里面的事盼望你们接过去。你们作买卖没有羞耻，我作买卖则是羞耻。但是我要说，今天的责任是在你们身上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 同工聚会（十四）－见证与劝勉（一）--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十七篇　同工聚会（十四）－见证与劝勉（一）--倪柝声恢复职事过程中信息记录
第十七篇　同工聚会（十四）－见证与劝勉（一） 书名：倪柝声恢复职事过程中信息记录

第十七篇　同工聚会（十四）－见证与劝勉（一）

讲时：一九四八年四月二十一曰周三上午六时半

讲地：上海哈同路

性质：同工见证交通发问题

个人交出，身体负责

杜忠臣弟兄问：什么才算是正当的职业？

倪柝声弟兄答：朱弟兄说过一句话，他说，‘一件事我交出来就不管，就不是我的事，乃是教会的事。’这句话说得很好。你的担子不在你身上，乃是在弟兄姊妹和教会身上。如果你把自己交出来，所有的物质都是神的，赚钱是神赚，亏本也是神亏的。我们是让死人去埋葬死人。我们要看见，事奉不光是来事奉神，乃是进一步在身体里事奉。我今天靠着神的恩典把自己交出来。你若光是说你事奉神，你什么时候收回没有人知道，你这样的事奉没有下落。但如果你把自己交出来，你想转，就再不能转出去。你说你自己走不动，但是有那么多人在那里抬你，就能够把你抬得动。我们的事奉如果是为着教会，不能摆下的也可以摆下了。不是看我自己如何安排，乃是看主在身体里如何安排。一个人奉献是不得了的事，这件事不是你一个人作，乃是身体在作。

周弟兄问：以后弟兄们作生意，应不应该用教会的名字呢？（倪弟兄没有回答。）

李渊如姊妹的交通与见证

李渊如小姐见证：我说的话是事先征求过他们同意的。事情远发生在十三年以前。那时要得到房子，但是理由说不出所以然。近日我虽然消极，但是弟兄们还有供应。朱弟兄给我一万元，张子洁从青岛来的时候也有几千块。从那个时候起，我就从我自己所得抽下一分存下来。我从乡下回来的时候，看见教会里白发的人多了。再一次回来，白发的人更多。姊妹把所有的储蓄都摆出去了，有的姊妹在医院不敢回家。我所有的一点钱只会变得没有，不会变得更多。我所有的款只够接待一个人吃饭，到第二个月就没有了。我睡在地板上，把床让给别人是可以，但是这样叫别人睡得不安。休息要叫人休息得舒服。我觉得总要有一个地方像一个家，不叫人羞耻，不累着人，又要靠近教会，这样在灵性上就能够对人有帮助。人到了老的时候，有特别的脾气，人说是团契，其实是团气。所以我总盼望能够有个地方，接待弟兄姊妹休息。李弟兄说，也许在烟台会豫备一个地方给我。

我今天请倪弟兄赦免我已往的态度和言语，我也请负责的弟兄赦免我已往的态度和言语。我对倪弟兄作生意这件事是表同情的。关于生化的话语听得多，叫我生气，所以到后来这些气都归到倪弟兄身上。倪弟兄说，只许州官放火，不许百姓点灯。我不是倪弟兄，许多的话我不能替他讲。人家说倪弟兄错，我怎么能够接受这个话？我不能把倪弟兄一个人题出来责怪，所以后来我又怪负责弟兄。他们答应说，这是神的旨意。那我怎么能够拦阻其他弟兄姊妹？但是人家到我面前来，神经紧张，我没有办法不表同情。我今天没有发疯是神的恩典。事情如果百分之九十九是别人作的，我还要负一分的责任，何况这件事我的责任还不只是一分。

曾经有一个不对的人指责‘工作的再思，’要求我说一点倪弟兄的不对。人是想要把我当作工具，来反对倪弟兄。

对于生化，我说生化乃是‘生话。’我的存心对生化是不利的，对倪弟兄也是不利的。我不说我没有定罪，我的确有过不去的地方，人去了生化，不进则已，一进就倒下去。如果这几天早上的情形那个时候发生，这些话就不必说了。

我巴不得我今天流的眼泪是最末一次的眼泪。我盼望有一天离开世界的时候，打开我里面的箱子是空的。如果我里面的东西是满的话，是我的羞耻。我觉得与其拣选丰富，不如拣选贫穷。这些年间我有心意把所有的东西都变卖。我认不得我自己的东西。别人都劝我要买一点，但我总是给人左右为难。我很少自己买东西，买大衣是三个人把我绑票去买的。我自己的衣服我不在意。我不是把东西存在箱里，不舍得给人，我要抽出一千块现金都没有，黄金我一分都没有。为着良心的缘故，我可以作见证，我的东西都是不值钱的，都是买合式我自己用的。我的米油都可以拿出来，把我最后的一分摆在教会里也可以。

从前教会买地皮的时候，有人指责，有人观望。那个时候二十几条金子就可以办事了。只因为一直等，等到钱都没有了，大家还在观望。就是因着这个缘故，事情一分都作不成。那是不应该的。今天如果大家都交出来，下文就是教会的事。我今天的发表是不得已的，我的话到此为止。

同工的要求

正当、干净的灵

有弟兄问：‘主人请说，仆人敬听。’（撒上三9～10。）这个话是什么时候说的？

倪柝声弟兄回答：过去各地的弟兄们给同工很大的难处。有人外表发热心，要出来全时间作工。该地就承认这些人是同工，并且替我们接受他们为同工。这个就给我们带来困难。这是我们不承认的。作话语服事的人需要学习摸人的灵。一个作神仆人的，当人和他说话的时候，他要认识这个人的灵和他是并行的呢，或者是打岔的。有人有不正当的灵，污秽的灵，我们没有办法把他的污点除掉。假定说你宣弟兄不对，徐大伟弟兄问我说宣弟兄怎么样？我不能把你的污点告诉徐弟兄。就是告诉了徐弟兄，他也未必相信。所以盼望愿意全时间事奉主的人，都要在教会里先学习一下。

等候印证

我们并不是说出来作工的人要如何完全，但是他的灵需要在神面前是干净的、简单的。也许你自己的灵如何，你不知道，到了一个时候大家都说，某某弟兄，你应该放下职业出来。那时你就应当出来。有的人就是有心，还得在职业上等一等。问题是神是不是要他现在就出来事奉神。

我们的栾腓力弟兄去世，这是我们对他不起。他从职业里出来，但没有得到足够的照顾。难得有一位弟兄像他那样的爱人。我们的光不够，光够的话，那时看见环境的困难，也许要劝他回到职业里。大家在福音上有同样的需要。夏习灵弟兄在海关里工作顶好，已经作了几十年，他没有问要不要出来，但是我们要对他说，你要出来。每一个人都要摆上去，在职业里的弟兄姊妹，不是第一级的，若非每一个人把一切都摆上，我们没有路。

宣弟兄又问：每个人都是祭司。这种事奉乃是配搭的问题。我们的厂里有一百多人，开支就觉得重，但是行传二章和四章时，就有八千人以上的开支，是如何应付的？

‘你们要摆上去’

倪柝声弟兄：胜利以后生化值得八十万，去年生化变成四十万，今年值一百二十万，但是我们欠了七十万，明年下去怎么样不知道。

我们买了赵老太那块地，有的人把所有的都变卖了来奉献，我觉得那个钱是血的钱。头一次我报告，第二次我再报告以后，就不敢再报告了。因为拿出钱来奉献的人，都是中等和中等以下的人。有钱而该拿出来的弟兄姊妹，却总是难得动。

经过第一次的失败，我就不敢再问人拿了。我说再盖会所的话我来盖，李小姐可能要怪我说，许多的工作不作，跑去作生意。但是如果工作要好好的作，就需要有人摆上。我今天能够说这话：我也作了，也摆上了。我今天是在工作里有分的人，我也是在职业里有分的人。我是一个有感觉的人，你们作生意不羞耻，我作生意有羞耻。我知道有人在这件事上有话，我也知道有人来问。但是，我冒着在路上别人不点头的羞耻，我冒着寡妇出嫁的羞耻，到一个地步，儿子没有了，自己也不知道为着什么在这里。手里好像抱着一个死孩子。我八年的工夫在弟兄姊妹面前抬不起头来，难道我今天不能说一句：‘你们要摆上去’么？你们为何不摆上去？今天是在职业里的弟兄姊妹摆上去的时候。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 同工聚会（十八）－身体的事奉--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十八篇　同工聚会（十八）－身体的事奉--倪柝声恢复职事过程中信息记录
第十八篇　同工聚会（十八）－身体的事奉 书名：倪柝声恢复职事过程中信息记录

第十八篇　同工聚会（十八）－身体的事奉

讲时：一九四八年四月二十四日

讲地：上海哈同路

蒙救赎的人都该是事奉神的人

现今在神的儿女当中有一个现象，好像只有一班人是事奉神的。但神的话乃是说，所有属乎神的人都是事奉神的人。本来以色列人在埃及作奴仆时，他们没有自由。神拯救他们脱离埃及，经过红海，他们应当到旷野事奉神。（出三18。）在血下有多少人，出到旷野也有多少人。蒙恩的有多少人，事奉神的也有多少人。以色列人从埃及出来的时候，把金银也一起带出来，（出十二36～36，）所以蒙救赎的有多少人，财物上事奉的也有多少人，跟随会幕的也有多少人，不是只有少数人来事奉。在旧约和新约都没有事奉和不事奉之人的分别。只有在堕落的基督教里才分别出事奉和不事奉的人。

祭司职分演变的历史

一　神拯救以色列人，作祭司的国度

神明明对以色列人说，我要设立你们作祭司的国度。（出十九6。）祭司乃是侍候、跟随神的人，没有一种人能够亲近神如同祭司一样，他们的职业就是事奉神。以色列人乃是祭司的国度，他们全国的人都是祭司。

祭司的吃、住，他们的杀牛宰羊，都是为着事奉神。祭司的正业乃是事奉神，别的只是带手作而已。他们在那里不是教师、医生，或者作各样别的事。出埃及记十九章告诉我们，神的意思乃是，以色列人不分大小，从老到幼，不分男女，都作祭司。

神救恩的目的乃是要得着祭司。（启一5～6上。）逾越节羊羔的血拯救了以色列人，目的乃是要得着、要带进祭司的国度。最大的呼召也是最大的恩典，就是人能够作祭司事奉神。出埃及的人有多少，事奉神的人也有多少；到西乃山的人有多少，事奉神的人也有多少。

二　以色列人堕落，祭司的国变成祭司的支派

以色列人在山底下，拜了金牛犊，得罪了神，结果摩西就叫以色列人杀自己的弟兄。然而，只有利未支派听从摩西的话，杀死了三千人。（出三二1～29。）杀死三千人的损失还不大，有一个更大的损失，就是不能全体作祭司。本来是十二个支派，现在只剩下一个利未支派。（民八5～19。）本来是祭司的国，现在变成了祭司的支派。利未人不管人的感情、人情，他们站在神的一边，所以就得到了祭司的职分。在这里你可以看见一个事实，就是有人把祭司的职分丢掉了；人因着拜偶像，就失去了祭司的职分。在这里人就有了别的事奉。

后来因着背叛，地就开口吞灭了反叛的人。（民十六30～33。）只有亚伦的杖发了芽，其他的杖都变成死的。（十七6～10。）只有一个支派被选上来事奉神。到这个时候，人就失去了到神面前的资格，人要到神面前只有委托祭司。就是有心要来到神面前的人，也只能留在外面。所以十一个支派就变作了远离神的人，只有利未人才是亲近神的人。十一个支派是间接来到神面前的，而利未人是直接来到神面前的。十一个支派是被事奉的人，而利未人是事奉的人。

士师记里记载，利未人在当时变得很值钱。那时的人要东请西请，才能请到一个利未人到自己家里来事奉。他们有钱还不能事奉，还需要拜托利未人来代替他们事奉。（士十七。）

三　在新约，神要教会作祭司的国

这样的局面有一千五百多年之久。以色列十二支派中，十一个支派一直是在外面，只有一个利未支派一直是在里面。一直到了新约，有一天，忽然彼得说，‘你们…是有君尊的祭司，’（彼前二9，）个个都是事奉神的人。主后九十五年，约翰快要到主面前去时，在新约圣经结束的地方，他又说，我们乃是祭司的国。（启一6。）今天神对教会的心意，乃是要所有神的儿女都是祭司，我们乃是祭司的国。以色列人所失去的，今天神要教会得回来。以色列人因为不忠心，所以失去了祭司的国。今天神的心意，乃是要每一个基督徒都是祭司。

全体祭司职分的恢复

所有得救的人都当事奉神

任何不是祭司国度的事奉都是错误的。教会是从世界里面挑选出来的，所以就不许可在教会里再有挑选。只要没有犯罪，没有堕落，没有金牛犊，神不许可再有分别。有多少人是蒙血救赎的，就有多少人是事奉的。儿子有几个，仆人也有几个。仆人的数目与儿子的数目是一样的。得救的范围有多广，事奉的范围也有多广。今天只有退后的人，但是没有一个不是仆人使女。今天只有背叛的人，没有一个不是事奉神的人。所有的事奉都是教会的事奉，这就是我们一直说到的身体的事奉。今天的问题就在这里，有百分之九十九的人事奉，神还不满意。神是要每一个人都是事奉的人。我们不信多数的人事奉，而少数的人不事奉。我们也不信少数的人事奉，而多数的人不事奉。事奉不是执事的事，或者几个传福音的人的事。为什么我们一直说到身体的事奉？因为这是所有弟兄姊妹的事。

人一得救，就当撇下一切事奉神

神的话告诉我们，我们是蒙神怜恤的人，我们需要作什么事？今天的基督教以为说，我起头的时候，靠主的恩典、靠主的血得救。过了一点，我更进步一点，我就丢弃世界。再过一点，我就撇下一切来事奉神。这个乃是堕落的基督教。照神的话来说，人一得救，一进大门的时候，主就说，人要背十字架。（太十六24。）人不作门徒则已，一作门徒就得作得绝对。对每一个得救的人，主都把代价先讲清楚。头一天人所碰见的，就是坟墓，头一天就要把世界丢掉。我们不能降低福音，不能把福音弄成不是福音。主从来没有减价来召生意。福音乃是最便宜的，也是代价最贵的。我们的得救需要得救得痛快。只有付上那么多的人，才能够喜乐。那少年人回家的时候，钱都在，但是忧愁也在。（太十九22。）钱在那里，忧愁就在那里。钱没有了，喜乐就来了。这种的救恩是需要人彻底的放下。今天有许多弟兄姊妹，他们忧愁好像那个少年人一样，他们手里有他们放不下的东西。所不同于少年人的是，你们今天还没有回去，你们还在这里聚会。你们若要喜乐，就需要完全的奉献，完全的摆上。

全体摆上，彻底的事奉

去年我问一位交通大学的学生：‘人打你的右脸，你有什么感觉？’如果你右脸被人打了一下，回家你会越想越气。在主面前最痛快的人，乃是右脸被打了以后，左脸再转过去。如此被打过两次的人，就能喜乐，也能赞美。主的路乃是彻底的路，不彻底的人不能唱诗歌。我们不是请人来事奉，乃是给你们知道，你乃是一个事奉神的人，神要你事奉。

这一次我们有同工的聚会，但这并不是说，责任光是在同工们身上。今天的责任乃是在身体上。我们读林前十二章和罗马十二章，都说到事奉是整个身体的，不是三五个特别的人来事奉。为这缘故，我们要求所有的弟兄姊妹都交出来。主所要求的乃是这个彻底的事奉。我们盼望所有的弟兄姊妹都能够被带过去。主要有这样彻底的事奉。不光同工需要配搭作工，每一个弟兄姊妹也需要配搭上去才能算数。

只有身体的事奉才是事奉

我有几个问题想要问弟兄们。怎样的事奉才是事奉？只有全体的事奉，身体的事奉，才算是事奉。要么，你不作基督徒，你要作基督徒就要事奉。

完全的配搭才有身体的事奉

若是要有身体的事奉，就要有配搭。什么是配搭呢？配搭不是拼拼凑凑。我的手如果放在我身上就有用处，把它摆到楼上就没有用处。

你作了基督徒以后，你的职业、住家、买卖，有没有问过主？我的职业是否对福音最合式？人到一个地方去，他会想这个地方对他的灵性有没有帮助；但是对于一个职业是不是最能为福音摆上，却没有想过。今天我们的同工不能在工作上找自己的方便，他们不能自由的选择自己的工场。在职业里的弟兄姊妹原则上也是一样，你要把你的职业交出来，配搭在一起。换一句话说，所有的弟兄姊妹都是同工。大家都把一切交出来为着福音。若是要有配搭，就得把所有的弟兄姊妹都配搭上去。我们需要有的人把住的地方、选的职业，都改换过，我们的财物需要带来。这个乃是一个大的代价，可能这要叫我们的心伤痛。我们要看见从头一天开始，主就是要我们这样的事奉。拖泥带水的事奉是不痛快的事奉。

奉献一切才能专一事奉

我们需要对年轻的弟兄姊妹说，你将来无论作什么职业，或是当教员，或是作医生，都是必须是带手作的。我们个个都是为着事奉神而生活的。为什么我们说要把财物献上呢？因为若不是这样，你们就永远不能事奉神。主说，一个人不能事奉两个主，不能又事奉神又事奉玛门。（太六24。）小驴子必须被解开，（二一2，）所有的东西都要拿出来，都要被释放才能服事。不解开的不能服事。

有人问我需要奉献多少。我要奉献到说一点都不留。李弟兄说教会能够替你留，但我要问说，假如教会不替你留，那你要如何？如果我们要事奉神，就要拼上去事奉神。

事奉神乃是最高的荣耀

是神高举我们，优待我们

我在英国的时候，听见有一位弟兄名叫寇兹（C.A.Coates），曾经有人把他的一本书送给英国女王看，女王看了以后很得帮助。寇兹一共写了八本书。我在英国的时候，就问英国的弟兄姊妹说，寇兹有八本书，为什么不把另外七本也送给女王看呢？弟兄姊妹对我的问题没有反应，好像我说错了话一样。后来我问人，才知道英国人不能随便把书送给女王。你就是要把书送给她，她也不一定会接受。

奉献乃是神高举了我们，不是我们优待了神。是神收留你这个人，神优待你，神收留你的东西。所以是神优待你。不是你给神面子，乃是神给你面子。神收留你这个人，乃是神对你的最大优待。我如果跪在神的面前，神肯赐下火来，乃是神优待我，神收纳了我的事奉。人奉献给神，以为是自己委屈了，那里知道，神肯接受你，这乃是神的怜恤，为什么你要斤斤计较呢？你要学习挤到祂面前，爬到祂面前，跪到祂面前来事奉神。人要学习在神面前俯伏下来。不是我们求你们到神面前，乃是你们求着要到神面前。

是神给我们利益，是主大能救恩的结果

中纺公司现在不敢发股票，因为一发，半个钟头以内就要卖光。今天瞎眼的人不是不能看见的人，乃是看不见的人。我们只怕给神给得太少，只怕神不要。我们奉献是我们给神利益呢，或是神给我们利益？是我们优待神呢，或是神优待我们？我们到神面前，只怕不被收留、不被悦纳；只怕给神太少，怕神不要。所有认识神的人都要说，主阿，这里还有一些，还有一些。所有曾经有一次见过主的人，都是把一半送给穷人，而没有难处的人。主对撒该说，今天救恩临到这家。（路十九9。）今天许多人没有看见主救恩的大，所以才有难处。救恩不只叫我们灵魂得救而已，得救乃是说，从所有的事物里面出来。让我们记得埋葬的故事。为什么我们去受浸？受浸乃是宣告说，我们这班人由世界里面出来了。我们不是请三、五个人来事奉，就可以解决问题。今天我们需要全体都起来为着福音。同工们往前的路，要求是相当的厉害，需要是相当的大。为着中国的福音，为着同工的往前，我们需要有重新的奉献。

事奉的需要与事奉的路

今天假如我有一千亿，几天以内我就可以把它好好的分配出去。工作出去需要钱。从今以后，我们需要有目标的作，有安排的作。所有作同工的弟兄姊妹都是为主而活，我们也要求所有在职业里的弟兄姊妹都摆上。我们需要在配搭里作，在身体里作。我们没有一个人是为着自己，我们都必须为主而活、为福音而活。我们不能只有一部分的人出来，其余的人不出来，我们需要所有的弟兄姊妹都出来，都为着福音。教书的、作买卖的，都需要为着福音摆上一切。主在第一世纪所作的，也要在今天作。我们不怕相信第一世纪的福音，我们不怕传第一世纪的福音，我们也不怕作第一世纪福音所作的。如果我们全体的为福音摆上去，就可以把全中国打下来；人没有法子抵挡。假如我们不相信彻底的福音，假如我们不彻底的奉献，我们就很难被主所用。

福音传到中国已经有一百多年，一直只在沿海地区工作，在内地还没有传多少。我们已经浪费了二十年，今天如果我们再不忠心，就会被摆在一边。

厉害的见证，才能产生厉害的果效

在第一世纪，人不能自由的传福音，人也不能有礼拜堂，那时，人相信福音都是因为看见福音、看见基督徒。那个时候基督徒是躲在家中的。当他们在火柱上的时候，才头一次给人听见、给人看见。人看见福音比听见福音效果更厉害。这种的福音给人知道，得救是不马虎的。那时殉道者的祷告就成为他们的福音。历史家告诉我们，在罗马城里面信主的人先是被杀，之后，余剩的就放逐出去。

今天基督教在人身上没有能力，乃是因为在我们身上没有能力。在初期的时候，人虽然怕，还是要来。今天不冷不热的基督徒没有用处。初期信徒的见证，一面吓破了观看者的胆子，但是另一面，这样的福音叫他们没有胆子跑掉。有使徒的事奉就有使徒的祝福。今天一切的责任都在我们的工作上。如果主在我们中间走不通，在外面就没有法子打通。过去二十多年，乃是主在这里豫备，而我们祷告等候。但是今天如果少年的官在这里，他也不能再等。今天我们要把所有的钱财、时间、心愿都摆出来，主才能够有路走。这条路才能够通到终点。钱财不要塞住你的心，也不要塞住人到神面前的路。所有弟兄姊妹都要有分于属灵的工作，所有的东西都要来，这样，主在我们当中才有亨通的道路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 同工聚会（十九）－同工到各地当注意的事项--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第十九篇　同工聚会（十九）－同工到各地当注意的事项--倪柝声恢复职事过程中信息记录
第十九篇　同工聚会（十九）－同工到各地当注意的事项 书名：倪柝声恢复职事过程中信息记录

第十九篇　同工聚会（十九）－同工到各地当注意的事项

讲时：一九四八年四月二十五日（主日）下午三时

讲地：上海哈同路

同工到各地当注意的事项

张光荣弟兄问：配搭里许多的难题该如何解决，我们到各地方教会应该注意那些事项？

一　注意与圣徒来往所站的地位

１　只根据属灵的事

倪柝声弟兄答：有几件事是作工的人需要注意的。第一是与弟兄姊妹来往所站的地位。作工的弟兄到一个新的地方，应该注意与弟兄姊妹之间的往来。同工的来往许多时候是不属灵的。我们来往的亲疏，只能根据属灵的事而决定。个性太强或者太弱的同工，都需要特别的帮助。

２　脱离友情上的来往

我们要脱离友情上的来往。友情的关系恐怕是与性情相合，地位相同有关。有些同工们与别人来往较亲，是因为性情相投。有些人对某些弟兄姊妹有负担，只不过因为他们的弱点与你的弱点相同。所以你和他的友情就特别密。但是这种的关系，一点都没有办法给人属灵的帮助。结果许多弟兄姊妹都不能蒙拯救。同工与弟兄姊妹之间所有的友情来往都要断掉。我们的关系乃是属灵的，不是因着性情相合，或者因着是同学、同乡等关系。

３　不落在软弱者的情形里

假如我们与一位软弱的弟兄来往，我们需要帮助他，而不是落到他的情形里。今天我们需要作的，乃是把他拉到另外一个地位上。我们王载弟兄和福州的张启珍弟兄之间的难处就在这里。

二　学习俯就卑微的人

１　与有钱人宜保持距离

第二点要注意的，就是要学习俯就卑微的人。在社会上有名利、有地位的，我们需要当心。对他们应当疏远一点，以免落在嫌疑里。有钱弟兄姊妹的家，不是每一个人都可以去。有时要找这些弟兄，还得先经外面看门的人。不要住在有钱人的家里。今天的基督教与资本主义打成一片，这种的现象是不好的。

有一次我到烟台，因为生病，弟兄们请我住在一个景况好的弟兄家里，我拒绝了。他们问我什么缘故，我说这与我的脚踪有关。另外有一次我去开封聚会，头几次住在有地位的人家中，以后我就不愿意住在那些现任的官家。喜欢和有钱、有地位的人来往的人，失去神工人的体统。对于这些人我没有办法忍耐他们，这些人失去了作工的体统。

我们的身分乃是神的工人，每一个作工的人，都需要维持执事的体统。无论是主，或者是使徒，对有钱，有地位的人的责备是特别重，特别厉害的。在钱的问题上，如果我们弄不好，味道就不对。

２　有选择性的来往，乃是羞耻

与人来往的时候，你自己要看看你的地位有没有改变。有选择性的来往，在同工当中是一件羞耻的事。

三　学习听人说话

１　听话是作工的基本资格

第三个问题，对作工的人今天有一个相当的要求，就是要学习听人说话。作工的基本要求、技术、资格，就是能听话。你需要能够坐下一个小时，听弟兄姊妹说话，并且弟兄姊妹说一句，你能听进一句。不光听得到对方所说的话，更要听得懂他说什么话。

２　里面要安静，没有自己的话

弟兄姊妹对你说话的时候，乃是你需要安静的时候，你自己里头不能说话。许多人听错话，就是因为一面听话，一面自己里面也在说话。这就如家里面同时开了两个收音机，两个不同电台同时播放，这样就没有办法听清楚讲什么话。照样，人今天不能听别人的话，乃是因为别人讲话的时候，自己里面也有话。

３　用灵碰着别人的灵

关于听话还有一点，人的灵是藉着口出来的。人说话时，他的灵才能出来，才能碰到别人的灵。人的灵是藉着他的话出来的。你不会听话就不会碰人的灵。作工的人强不强，就在乎他会不会用他的灵来碰别人的灵。在千万人中，很难得有一个人是不必开口，人就知道他的灵的。人的灵是背叛的灵、污秽的灵、刚强的灵，软弱的灵…，这各种不同的灵，都藉着他的话表现出来。我们需要成为一个客观的人，只有客观的人才能听话，这是工作上最需要的。

四　学习说准确的话

１　说话不随便、马虎，不一口两舌

第四点，作工的人平常在家里就要学习说准确的话。随便的人在神的工作上永远没有盼望。一口两舌的人，在任何地方教会都不能帮助人，只会闯祸。有弟兄问我怎么样读圣经，我告诉你，只有准确的人才能读圣经。有的人生性是不能读圣经的，就是把他送到神学院里也没有用。这些人哲学可能可以读，科学就没有办法读。科学是准准确确的，一切的知识都是经过许多的实验和考证而得到的。在主的工作里面绝对没有差不多的事情，是就是是，不是就是不是。譬如说白雪的白，与白马的白就不一样。但是差不多的人就要说是一样。

２　不根据感觉说话

姊妹们特别要注意，在平日作事为人需要小心，平常需要规规矩矩的说话，一句一句的说。那些差不多的人、心思活动的人、真假不明的人，在神的手中没有多大用处。话语越准确越麻烦，要马虎就很省事。但是马虎的人只能说感觉的话，而不能说准确的话。然而真理是绝对的，它不能根据你的感觉而改变。真理是不受任何事影响的。

３　准确的人才能读圣经

什么人才可以读圣经呢？圣经不是靠功夫读出来的，乃是靠人读出来的。一个人可以听、可以学、可以读，但是他要在神面前读出什么光来，就必须要准确。

五　关于设立长老

第五点是关于设立负责弟兄的事。不是每一个人都能设立长老。保罗叫提摩太设立长老，但是没有叫马可、西拉、路加、底马等去设立长老。有人是作手的，他不能作眼睛。有人说要好好考虑一下，但如果你是作手的，请问手能不能考虑柱子是不是白的呢？就是考虑五天还不能考虑清楚，倒不如请教眼睛来看一看。要设立一个弟兄容易，要叫他不负责，那可麻烦。整个教会就会受到极大的影响。因这缘故我们不能随便设立负责弟兄。保罗叫提摩太去寻找一些忠心的人，这不是那么轻松的事。

比方说西国教士在中国挑选人，常常他们选为最好、最宝贝的人，在我们看来乃是最不灵的人，甚至也许是大骗子。有人问为什么不可以立某某弟兄负责。要知道有些弟兄是好人，是正人君子，但他们却容易被欺骗。不要说这是西国教士的难处，我们中国人也能像西国教士一样。人在神面前所得到的职事不是随便的。要设立一个人需要有基本的要求，并不是那么简单的一件事。

六　关于同工们身体的需要

１　出门行李要简单

第六点，同工们身体上的需要特别要注意。对个人的生活，主的原则乃是：第一，出门行李要简单。一个同工出门要挑五担、十担的行李，这太不像样。

２　在吃的事上，人摆上什么，就吃什么

第二，吃的东西要注意。人摆在你前面是什么东西，你就吃什么。除了身体软弱以外，需要作一个叫人容易服事的人。你在家里，作什么都可以，但是出门就没有那么容易。

我有一次到安徽去，安徽人喜欢吃麻油。我最怕麻油，但是我在他们中间吃了十六天麻油。他们见我吃饭太少，就问我喜不喜欢吃皮蛋，我说好。但是结果端出来的皮蛋还是浮在麻油中。

３　在住的事上，学习攻克己身

第三点，关于住处。同工们不要挑太好或太坏的地方住，要找中等的地方。一旦挑选以后则要住在那里直到离开，你就是住在狮子洞，也要等到天亮。王没有来，你不能自己出去。除非有别的安排，不然你不能自己挑选。许多作工的人就是因为搬家而出了事。

有一次别人给我一张床，床是弹床，但是不能躺下去，因为床乃是由小木块拼成的，一转身就会发出声音。我不但怕别人发的声音，更怕自己发的声音。作工的人要学习处丰富，也要学习处贫穷。（腓四12。）作工的人到一个地方总得把自己压在底下。

闽南有一位弟兄，他家里的生活程度比较高。当他到比他生活更低的地方作工，他就受不住了。我们个人在家里要吃、要住、要穿什么，乃是自己在神面前的事。但是我们作客住在别人家里面时，就需要照着该家的程度而生活。习惯是一件事，受苦的心志又是另一件事。我们不管身体多软弱、多有需要，也要学习低得下来。不要叫一个地方教会，觉得接待主的仆人是一件麻烦的事。如果你在家里学习活在低处，这样，别人如果把你放得再低，你也能够受得住。只有一个学习克服自己身体的人，才能在人面前不给人难处。只有一个受苦的心志才能给我们力量，在人面前低下来。所以必须要学习克服身体。

４　知道如何处丰富－只取所需

张光荣弟兄又问：有的时候讲完道肚子饿想要吃，前面摆着好东西，多吃不好意思，应该怎么办？在一个地方作完工，离别的时候别人送礼，这怎么办，如果不收，主人要怪，如果收了，要不要还礼？

倪柝声弟兄答：我们要知道如何处丰富。但是处丰富不是享受丰富。我知道如何吃，我也知道如何不吃。一个在食物上放肆的人，证明他在神面前是没有受过约束的。如果我需要一只鸡，则天天都可以吃一只鸡。如果不需要的话，五只鸡摆在面前都可以不吃。我只吃我的分。

撒但的犯罪就是想宝座，（赛十四13～14，）人的犯罪就是想要吃。（创三6。）不是吃多吃少的问题，乃是人摆的是什么，我们就吃什么。他们给我们什么，我们就不例外要求。我到人当中，我还是维持我的地位，不然的话，就会给福音不好的印象。许多年轻作工的人出去时，我请他吃一餐好饭。这一餐就断定他出去，或者不出去。也许这句话不好说，说了，下一次就不容易请人吃饭。

七　关于送礼

１　接受爱心，与人分享

对于送礼的事。我可以跟你讲一个故事。一九三七年我到马尼拉，弟兄姊妹送我一箱水果，里面一百八十几个或者两百多个水果。摆在房间可以开个小水果店。我下船上岸的时候，连一个果子都没有剩下，都送出去给茶房了。他们虽然不穷，但是在水果上是穷的。你带着两百个水果回家，人家会如何想呢？他们会说不得了，一个传道人带了那么多的东西回家。

２　无需回送

至于别人送礼，我们回送，这样的事我们不作，因为这种的事情对付不完。弟兄姊妹的爱心我们没有办法拒绝，但是我们愿意在爱心上与穷人一同有分。人家请我们吃饭，我们宁可把五碗饭留在里面，送五碗到门外去给穷人吃。

见证与劝勉

天津夏习灵弟兄见证：天津教会在一九三六年开始，在过去十二年蒙主恩典都能同心。只要有两三个人维持见证即可。其间经历四件大事：第一政局变动，第二水灾，第三东亚战争，第四所谓华北基督教联合会。目前有一百多人擘饼，其中有两三位弟兄特别活，也新鲜。负责弟兄是夏习灵，李弼。目前祷告聚会用会所，地方不够。

倪柝声弟兄劝勉的话：我们盼望夏弟兄能出来，脱离财物的捆绑，财物只应该帮助福音，不应该拦阻福音。在安排同工的事上，我们需要用最节省的方法；需要先看见神已经动了，我们才动。

青岛的工作应该朝西向陇海路线。上海的工作应该向长江沿岸。天津工作应该向东北和西北。目前所有的应该再加强。有弟兄觉得里面清楚，就应该释放他们出去。

汕头麦弟兄见证：一九四○年开始学习，在西安六年，在汕头目前两年。有交通的弟兄姊妹约三百人，缺乏站讲台的弟兄。

倪柝声弟兄劝勉的话：福音书里面说到患血漏的妇人摸主耶稣。（路八43～48。）那时人很多，他们摸的对象相同，但摸的结果不同。大家都摸基督，但是那妇人的摸与别人的摸不同。别人摸基督可能摸到祂的背，也可能拉过祂的手臂，甚至他们可以把主的衣裳拉裂，但是仍然没有结果。人同样的祷告流泪，人同样的摸主，一切都相同，但是结果并不一样。我们要看见在事物的表面之外，有另外一个世界。我们一不小心就会成为一个挤的人。跟随的人很多，摸的人也很多，但是只有一个人的摸是有生命的改变。在表面上大家都在摸，但是你挖深一点就发现有另外一个世界，他摸到的基督是一切其他人所没有得到的。尽管别人拥挤着，但是主对他们不理不睬。别人碰没有事发生，但是这个女人一碰就有事发生。

今天挤的基督徒不能得救，只有真正摸主的人才能得救。今天你们有没有站讲台的人不要紧；今天许多站讲台的人只不过叫人拥挤主，我们所需要的是肯出重大代价的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 同工聚会（二十）－全体事奉--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十篇　同工聚会（二十）－全体事奉--倪柝声恢复职事过程中信息记录
第二十篇　同工聚会（二十）－全体事奉 书名：倪柝声恢复职事过程中信息记录

第二十篇　同工聚会（二十）－全体事奉

讲时：一九四八年四月二十六日晚上

讲地：上海哈同路

神的救恩和要求起初如何，今天也如何

我相信神今天要作大事，并且神也已经替我们作了大事。神给我们大的救恩，彻底的救恩。在头一个世纪神拯救人，今天也是一样拯救人。在头一个世纪，神拯救人到什么地步，今天祂也拯救人到那一个地步。神不能因着二千年的历史，就把福音改变。福音的结果，福音的要求，并没有变。我们不要以为，头一世纪的人跟随主需要付出重大的代价，今天的人就不需要付代价。今天跟随主的人，像头一世纪的人一样，需要付出代价。当日人要撇下一切，今天这个要求未曾改变过。灯放在斗底下，固然与放在灯台上不一样，但是灯的本身并没有改变。

教会的堕落与恢复

在过去二千年中，福音没有改变。当教会头一天产生出来的时候，神看这个新造乃是好的，就好像在创世记里，神在六日内造好万物以后，看着一切是好的一样。但是过些时候，这个情形就改变了。虽然以后情形改变了，但原先那日美好的光景，却仍是一样。五旬节时，教会头一天的美丽，与夏娃头一天被造时的美丽，是一样的。但是教会却渐渐改变了，由以弗所渐渐变成撒狄。在路德马丁的时候，神开始一步一步走恢复的道路。在过去这四百年中，每五十年神就作一次恢复的工作。最近一百年神作恢复的工作特别的厉害。好像在最近这几十年，恢复已将近达到极点。今天教会所得到的乃是最丰富的。

身体的见证乃是神末了的恢复

我们相信今天神所要恢复的，乃是最难的点。我们所最挂虑的，就是以弗所四章。好像我们读约翰三章十六节时，我们并不挂心这话会不会不兑现；我们不怕，也不担心。如果有人说，一个人信了，但没有永生，那怎么办？信了，却没有下文，那怎么办？我对这个并不担心。我读过新约二百次以上，对别的经文并不担心，就是启示录也读过好几百次，我也不担心。但我替以弗所四章担心，我恐怕这段圣经不能实现。

以弗所四章说，那职事的工作，目的是叫我们在信仰上合一。（12～13。）教会乃是基督的身体，教会是在爱里把自己建造起来。对于新天新地、火湖等这些东西，我们不担心，但是我睡在床上时，常常惧怕以弗所书不能应验。我读经、祷告，但还是没有把握，以弗所四章的情形能在今天的教会中应验。今天神的儿女当中混乱不堪，分门别类，什么时候才能合一？今天各种样的职事，复杂得很，如何能够恢复这一章呢？

然而弟兄姊妹们，我们相信总有一天神的恢复要到一个地步，以弗所四章一定会实现。神今天在各处作恢复的工作，神在祂恢复的工作中，末了的恢复也许就是身体的见证。神今天的带领乃是叫我们看见当初，回到当初的光景。

教会乃是建造在全体的祭司职分上

在林前十二章和罗马十二章我们看见，在神的安排或计划里，并没有一个牧师代替全体事奉的事；也没有一班弟兄姊妹是服事的，另一班弟兄姊妹是被服事的。在圣经里，我们所看见的乃是全体都是祭司，全教会都是祭司。（彼前二9。）神的意思乃是，全以色列人都成为祭司的国；（出十九6；）但事实上作祭司的人不多。今天各地的教会有一点进步，弟兄姊妹有自由可以祷告、唱诗、讲道、负责。但我们要注意，这个仍然不是教会。教会乃是建造在全体的祭司职分上；教会不是建造在少数的弟兄姊妹身上。祭司的体系一不普遍，我们就看见罗马天主教，一普遍就是教会。我们要看见，事奉神不是三五个人，或者三五十个人的问题。今天事奉神，要与以前完全不同，今天乃是要所有的人都事奉。

不是执事事奉，乃是教会事奉

这一次我们在福州谈到：很奇怪的，在过去一百年当中，神兴起许多属灵大汉，他们都出人头地。从一八二○年到今天，有许多属灵大汉产生，这是前所未见的。但今天在我们当中很少看见属灵大汉，似乎大汉已经不再存在。今天我们看见传福音的工作，不是靠着所谓的大布道家；今天好像腓尼、史坦利（Charles Stanley）这样的大汉不容易找到了。好像神今天的路跟以前不一样。今天乃是教会事奉，不是执事事奉；不是个人的福音，乃是教会的福音。以前传福音需要一个有名、会讲道的在那里传，并且还要作广告；但是今天乃是教会配搭传福音。

不是个人传福音，乃是教会传福音

我们以福州为例。这次弟兄们传福音，在台上有弟兄传讲，但是没有作广告，也没有出名的讲员。一个得救二、三年的弟兄在那里传，其他每个弟兄姊妹都去带人。有二十到五十个弟兄姊妹，就能够带来四五百人，有四五百人，就能带来几千人。站讲台的人还没有起来，已经有两三百人得救。带朋友来的弟兄姊妹，知道旁边的听众得救了没有。台上的人或者可以受欺骗，但是带人的弟兄姊妹知道听者的脾气，他们能够说，这个人站起来是真的，那个人站起来是假的。聚会以后，他们去帮助这些福音朋友更清楚福音，替他们写名字、带路，并且去看望那些表示信主的。

这一次在福州，一个月以内，就有差不多一千人得救。今天有些人反对，所以我们作得还不够好。我相信如果没有打岔的话，不久整个福州可以被我们打下来。今天教会不是某几个特别的弟兄姊妹起来传福音，乃是全教会传福音。

全体作初信造就

关于造就，我们也需要身体来作。以前得救的人一多，就成为难处；今天人得救了，就需要被造就。这种的造就乃是属灵的教育。信徒有受教育与没有受教育，有很大的不同。在福州有二十几位弟兄姊妹，特别作照顾初信者的工作。我们把每一条街都分好了，那一段是属于那一个弟兄负责的，我们都有指定。整个福州市分成五区，让各个弟兄姊妹去负责。年长的弟兄姊妹不能走动的，可以私下点点人数，有缺人的时候，就交给看望的弟兄姊妹。这些看望的弟兄姊妹就去找他们，为他们补课。你没有来聚会，我就到你家去对你讲。有人也许就说，这样作太麻烦弟兄，要他们来，倒不如我们去好了。虽然我们不能说这些初信的人进步到那个地步，但是可以说比老羊进步得多了。这就是教会在爱里建造自己，或者造就自己。（弗四16。）

所以问题是我们要看见什么是教会。不是三五个人的事奉就是教会，只有全体弟兄姊妹都服事才是教会。可能这里有一班弟兄姊妹，捐钱请一个牧师来，拜托他替大家服事，其他弟兄姊妹还是个个彼此相爱。或者你说这里的分别很小，但是我说这里大有分别。身体作工和个人作工不一样；一个执事作工，与每一个弟兄姊妹都作工也不一样。

全体事奉的路

一　所有一千的都拿出来

以前我们也有初信的弟兄姊妹热心要事奉，然而人热心一来，肉体也跟着来。肉体一挡住，事奉也被挡住了。假如给这样的人事奉，教会就乱了；不给他事奉，教会就静了。你要他肉体静下来，他的灵也静下来了。所以这就难为了同工，这叫我们过去一直找不出路来。为这缘故，教会需要恢复权柄。一面每个人都要把他的一千两拿出来，一面需要教会运用权柄来对付肉体。

今天人总是要求保罗的五千出来；但是要等一百年，神才赐给我们一个大的恩赐，大的执事，等几十年神才赐给我们一个教师。今天的路乃在于全体事奉。一千虽然算不得什么，几个一千加起来就是五千。一个蒙恩的人最少有一千，没有一个人在一千以下。在教会里找不到没有一千的人，除非这个人把他的一千埋掉了。今天教会的建造，乃在于一千的人有没有被建造进去。假如有五千的起来，我们感谢神。在工作的功用、结果方面，大的恩赐配搭起来固然很好，有五千、二千的人的帮助，当然不错。但是今天我们所需要的，乃是一千的人能拿出来。对付肉体的方法，乃是靠着权柄；但是一千的总要拿出来。如此教会就有路，就有工作。

二　恢复教会的权柄，以对付肉体

在服事上，一面，弟兄姊妹都要学习听话，学习接受十字架。圣灵一作工，十字架就能在人的心里产生功效。另一面，教会的权柄需要恢复，来对付肉体，对付那些不接受十字架的人。今天教会的工作要恢复，就必须一千的先被恢复；教会的工作要恢复，也必须教会的权柄被恢复。单单一千的被恢复不够，单单教会的权柄被恢复也不够。如果所有的一千都起来，我们很容易就把中国打下来。谁能够经得起几百个一千的人全体动起来呢？若神在我们当中作这个工作，人的得救就是前所未见的。

同时，弟兄姊妹需要学习听话；若不听话，教会就会大乱。幼稚的、初信的弟兄姊妹自然有许多事情是不知道的，那些前进的、长进的年长弟兄姊妹，就需要劝他们听话。我们人是何等的小，照着我们的天性，如果我高兴的话，我就作，不高兴的话，就去睡觉。但是今天在身体里，高兴也得作，不高兴也得作，就是我们流泪、受委屈，也要作。

同工们、负责弟兄们，我们向神需要有领受，不要漏掉任何一个过去。我们不能作工到一个地步，连人真信假信都不知道。人受浸以后，三、五个月不见人也不管。我们乃是看守弟兄姊妹的人，不看守弟兄的就是杀害弟兄的。（创四8～9。）

三　个个交出来，个个作工，个个服权柄

若是这样，五旬节的教会很快就会出现。弟兄姊妹个个都交出来，个个都学习、都作工，都把财物摆上，都听话，这样就有配搭。我们盼望在全国，不光是在一个地方、两个地方，能有这样的情形出现。

在抗战时期，我们当中的同工有四百多位，假如那个时候财物的供应构得上，就可以增加到一千位。无论是在东部，在西部，差不多都是我们的弟兄姊妹在那里作工。在浙江就有九十多个同工，在福建一省，神到处都祝福。

愚昧的人乃是看着手里有多少，却不看大地的人。今天我们要把我们的眼睛放开，在中国今天有近千个地方教会，但是这不算什么，我们需要有数万个地方教会。

四　所有弟兄姊妹都需要训练

所有在教会里的弟兄姊妹都需要受训练。今天我们需要的不是神学，乃是需要在神的事上受教育。地方教会还年轻的时候，弟兄姊妹没有出路。假如地方教会强、丰富，教会里就有许多的工作可以作。到那个时候，就是所有的青年弟兄姊妹都来作，都不够人手。

五　移民

弟兄姊妹受训练以后，就可以被差派出去。使徒是应该住在耶路撒冷的。许多人读了圣经，以为是十二个门徒由耶路撒冷一直走到地极。如果是这样的话，十二个人那里能够跑遍全地。圣经给我们看见，十二个使徒乃是留在耶路撒冷。撒玛利亚乃是腓利去的。（徒八5。）彼得去撒玛利亚是临时的，他住在撒玛利亚是错的。福音的工作乃是接力的，不是一个人跑完的。今天同工应该留在自己的耶路撒冷，得人以后就送出去。人如果不送出去，打击就要来，难处就要来。福音要出去，就需要移民。使徒们需要留在耶路撒冷作工；众弟兄姊妹也需要受教会的训练。同时教会需要顾到贫穷的人、不信的人、初信的人，学习如何应付他们，得着他们，把他们造就好了以后，就把他们差派出去。这样的配搭就有效，这种的配搭就要扩展到各地。不只使徒传福音，更需要众弟兄姊妹都传福音。腓利没有被特选作传福音的，司提反也没有被特选作殉道的。我们是以为，特别的弟兄姊妹才可以作特别的工。然而，腓利是管伙食的人当中的一个。（六5。）我们要知道，撒玛利亚乃是被一个管伙食的人打下来的。配搭必须要求全体都奉献，全体都拿出来。

或者有许多人会说，我没有口才，不知道如何传福音。今天你需要学。你传得好，你需要传；你传得不好，也需要传。也许头一次罪人不得救，第二次他就要得救。

六　在职的摆上财物

今天谁要作礼拜，谁要听道，就请他去作教友。在教会里每一个都要摆上。对于在职业里的弟兄姊妹，我们要说，今后你不是为着钱财在职。如果人的财物不摆上，他的奉献是来无踪，去无影；人不知道他什么时候会收回他的奉献。圣经是说，门徒们把一切都摆在使徒的脚前。（徒四34。）

所有奥秘的事都要成为实际并实行的

今天所有奥秘的事，都要变成实行的事。譬如：基督说，要谦卑，要爱人。这些好不好呢？好，但是主的话不停在那里，祂要我们彼此洗脚。（约十三14～17。）今天没有人承认自己是骄傲的，没有人挂起牌子来说，自己是谦卑的。但是谦卑不谦卑，要看你有没有彼此洗脚。所有奥秘的事要变成实际的，才能牢靠。

雅各书说，我们当中如果有贫穷的弟兄，你的心爱他，但你不能光举起手来说，愿神祝福你，愿你穿得好，吃得饱。（二15～16。）奥秘的爱是永远的，但是对实际没有用，你倒不如给这个贫穷的弟兄一口饭吃。

假如某弟兄得罪我，我就要赦免他；但是这个赦免如果是奥秘的，我赦免五十次、一百次，人还没有看见。这种的赦免必须变成实际的对付。

抵挡撒但也是一样。你在里面抵挡撒但，有没有果效自己还不知道；但是你如果说出几句话来，就可以抵挡撒但了。

受浸也是一样。人信了主就需要受浸。（可十六16。）可能有人认为一信就受浸太快，错了！心里相信是看不见的，你必须有看得见的受浸，才能把事情变得牢靠。心里相信乃是奥秘的，身体受浸才是实际的。

奉献也是一样。奥秘的奉献不牢靠。许多的奉献只停在奥秘的奉献里。人对主说，我愿意奉献一切，但路加福音给我们看见，撒该的奉献乃是实际的。他把他的财物摆上。（路十九8。）主给他的命令也是实际的。一百年来，教会有许多奥秘的奉献，但使徒时代的奉献乃是实际的奉献。在那个时候，人一下交出来，所有的事就都解决了。每一个弟兄姊妹都该把自己交出来，服在教会的权柄之下，与别的弟兄姊妹有配搭。李常受弟兄说得对，教会向前的时候，财物赶不上，乃是弟兄姊妹的错；反过来说，如果财物赶上，福音赶不上，那就是同工的错。在属灵上事奉的弟兄姊妹需要配搭，在职业上服事的弟兄姊妹也需要配搭。有姊妹想要奉献，我拒绝收她的东西，因为她人不来。哥林多后书说，神是先接纳你们，以后才接纳你们的。（十二14。）人来了，财物与时间才一起来。

主所要的乃是绝对的人

我们今天所讲的配搭，对同工来说，简直是要他们的命；对弟兄姊妹来说，也是一样。所有弟兄姊妹都要以主为中心，一切为着福音、事奉摆上。我们不认为作基督徒是我们的副业。英文里有一句话说，professing Christian ，但我们应该作professional Christian ，意思就是，我们要以基督为我们的职业。所有在事业里的弟兄姊妹，都要把所有的时间并一切摆上。主的要求乃是我们为着爱祂而舍己。（太十37～39。）头一世纪主的要求如何，今天也是一样。在主的话里，没有一半一半的人，只有绝对的人。

祷告

魏光禧弟兄祷告：求主不让今晚的话只是一些奥秘的道在我们心里，求主叫它也成为外面的实际。不光是理想，更是实际。不光是道理，更是生命。不光是好听，更是好看。不是零碎的事奉，乃是整个的事奉。不是心口的奉献，乃是手足的奉献。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 同工聚会（二一）－脱离玛门，职事与权柄--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十一篇　同工聚会（二一）－脱离玛门，职事与权柄--倪柝声恢复职事过程中信息记录
第二十一篇　同工聚会（二一）－脱离玛门，职事与权柄 书名：倪柝声恢复职事过程中信息记录

第二十一篇　同工聚会（二一）－脱离玛门，职事与权柄

讲时：一九四八年四月二十七日

讲地：上海哈同路

脱离玛门，事奉神

圣经把玛门的地位放得相当高，玛门是与神对立的。今天在世界上的人被玛门得着的，多过被神得着的。或者有百分之八十的人是被玛门得着的，剩下的百分之二十里，可能有百分之十八至十九的人，是既事奉神又事奉玛门的。一百个人当中很难找到一个是真正事奉神的。玛门得着人的灵魂比神得着人的灵魂还要多。

脱离玛门是事奉神的基本条件

这次我们原没有意思题到玛门。本来我们是要看见身体生活，后来因着这个问题，我们连带摸到二个难处，第一就是个人主义，第二就是玛门。个人主义拦阻人事奉神，玛门也拦阻人事奉神。人一事奉玛门，不单单以团体来说不能事奉神，就个人来说，也不能事奉神。我们可以说，脱离玛门乃是事奉神最起码、最基本的条件。人非脱离玛门，就不能事奉神。

钱财是撒但统一万有的凭藉

万物乃是神创造出来的，神乃是独一的源头，祂在一切万物之上。（徒十七24～25。）人看见万有就敬拜神。今天人的思想创造出无神主义，那是错误的。诸天一切都是引人去认识神。（罗一20。）万物乃是多种、复杂的，撒但却想要将万物统一、归一。不同的东西没有办法相加。比方，一张椅子和一张桌子，没有办法加起来。一个大人加一个小孩，加一担行李，加一条金子，加一块地，这是什么？但是如果把这些都化作钱，就可以把他们统计起来。假若万物不能归一，作生意的弟兄姊妹如何能够作数？有那么多的单位，如何能算呢？只有用钱才可以算出万有。有了钱，地皮就不是地皮，乃是钱财，米就不是米，乃是钱财。万有加起来就是那么那么多的钱财。算到末了，启示录十八章告诉我们，连人口也是以钱财算的。（13。）人将时间卖给别人，就是把人口出卖了。譬如，我们请小工，豫先跟他们算定，八小时要付多少钱，这就是用钱买人口。钱能够买人口，钱也能够买万物。神创造大地，人却把它割成一块一块；每一块以钱作单位。如果人能拿到月亮上的地，也会把它当作钱来卖。甚至到一个地步，连飞机飞过我的地土上空，也要付钱。或者今天人以为这是很平常的，但是在我们来看，由圣经来看，这是很奇妙的一件事。神从头一天到第六天造出万有，你能算得出这万有值多少钱么？在那里形形色色、各式各样的都有。今天撒但却把它简化，总结成为钱财。所以钱财就被称为通货。

撒但藉钱财夺取人的敬拜

另一面，钱财也拉住万有。神在这一头，藉着创造产生万有；撒但在另一头，把万有变成钱财，以统一万有。人有钱就可以买一切；他可以买黄金，甚至整个上海、整个中国都可以买下来。没有一件东西是钱买不到的。玛门乃是与神相对的，这就是为什么圣经不光说，贪财是万恶之根，（提前六10，）也把贪财与拜偶像摆在一起。（弗五5，西三5。）贪财就是惟一的偶像，因为拜钱财不是拜钱财本身，乃是拜钱财后面之神的造物。因着人要货，所以人才要通货来买货。这个说明人要神的事物，而不要神。这就是为什么人若不事奉神，就是事奉玛门。（太六24。）有心爱玛门的人，永远不能爱神。

人非脱离钱财的捆绑，不能事奉神

神之物从神而来，乃是恩典。这些从神来的造物是不卖的。太阳光没有可度量的，也不需要收费，但是电光就需要收费。人要从撒但得到什么，都要去买才能得到。连浪子吃的豆筴，也需要付上代价，才买得到。（路十五15～16。）一个真正要事奉神的人，非要从钱财里面出来不可。你的思想一转向钱财，你就不能事奉神。人由钱财这一面来看万有是错的，应该由神那一面来看万有才是对的。

职事与权柄

另外一点我们需要看见的，就是职事与权柄的关系。眼睛有眼睛的职事，它是管理看的功能，全身所有的肢体要看见，就需要倚靠眼睛的职事。配搭的意思就是我有的给别人，别人有的也给我。配搭首要的条件，就是接受自己的限制，承认自己乃是一个肢体，不是一个身体。如果你是全才，你是整个身体，你就不需要配搭，但是你只是一个肢体，你就不能以为你有一切。一千的人不能装阔，纵使眼睛重要，但是它不能代替耳朵。看颜色只能用眼睛来看，听声音只能用耳朵来听。也许我只能说，我不能行，要你来行。你如果看见这个，你就认识我们个人所能作的，实在有限。

这几天主给我们看见，实际上真正认识配搭的弟兄姊妹太少了。有一个弟兄说，我想这一件事不一定是如此。我就对他说，谁叫你去想？你是耳朵，耳朵不需要说，我想这件事是应该这样作。如果眼睛看是白色，就是白色，不需要你作耳朵的去想它是不是白色。

姊妹的蒙头乃是对着弟兄说的。基督说，子凭着自己不能说什么。（约十二49。）这个‘凭’字在原文是ek，意思乃是out from。这就是说，子由自己出来不能说什么，换一句话说，基督在神面前是蒙头的。今天教会在基督面前，也是蒙头的。这个蒙头的事实乃是藉着姊妹的蒙头被显明出来。什么时候我们在身体的配搭里，什么时候我们个个的头都要废掉。许多人想要如何作事，如何出主意，这是不合宜的。曾经有人问，如果我对某件事不能阿们，那怎么办？圣经里从来没有说，神的仆人要觉得阿们的时候才去作，不阿们时就不作。人的头需要被割下来。有的弟兄姊妹与我谈话时，我觉得我这个人的头需要被割下来，只有那独一的元首配得去想。今天的人头里面充满了元首。人要学习拒绝主张，拒绝意见。

对于圣经的解释，经文的断定，神为自己留下了教师。今天在教会里，有许多的派别，许多古怪的道理，原因乃是人人都要作教师。但是事实上不是每个人都是教师。如果耳朵说，这是白色的，这并没有用。白不白，不在乎耳朵的讲，乃在乎眼睛的讲。今天教会的许多异端，就是从这里产生出来的。

林前十二章里，有一个很奇怪的点，眼睛、耳朵虽然是在头上，但它们不是头。在身体上，支配的是头，作事的是肢体。真正看见的不是眼睛，乃是头里面的视觉神经。虽然按外表看，全身都是根据眼睛来走，但事实上乃是根据头来走。今天就是有大恩赐，有大肢体，如果他不在配搭里，也没有用。何况如果你不是眼睛，你就更需要配搭。今天我们需要看见自己的限制。

有许多事不必考虑。我们一看见肢体的限制，权柄的问题就立刻出现。我如果与神设立的肢体出了事，就是与元首出了事。你如果是无所不能、无所不知，你就不需要别的肢体。在教会里不怕无知的愚人，只怕无所不知、无所不能的人。在配搭里，我们不要作头，要学习听话，不要有太多的思想。

关于职事的断定

李常受弟兄问：人如何知道他自己的职事是什么？

倪柝声弟兄答：最好乃是自己不知道。你有没有职事，元首知道，而不是你自己知道。为这缘故，我们需要接受全身体的断案。身体的知道才是靠得住的。你觉得是，你以为是，这是靠不住的。

假如一个弟兄或姊妹，在聚会里告诉人说，我有用，我有职事。这是没有用处的。你如果是，就是，一用就知道了。关于职事的断定，我们要认识团体的断案比个人的断案要准确得多。

关于追求恩赐

魏光禧弟兄问：对于追求恩赐该有怎样的看法？

职事是耶稣的死所构成的，恩赐只是圣灵外加的

倪柝声弟兄答：哥林多前后书乃是说到恩赐与职事的不同。林前是说到恩赐，林后是说到职事。职事的根基乃是基督的死与生，恩赐只是圣灵在我们外面加上的能力而已。林后四章的‘死’字在原文是一个特别的死。‘死’在希腊文有两个字；一个是生死的死，就如说一个人活着，或说一个人死了，这乃是普通的用法。另外一个是杀死的死，就如说我生了一个人，或说我杀了一个人，这是另外一种的用法。林后四章这里的死，在希腊文有杀死的意思，所以可翻作耶稣的杀死（the killing or the slaying of Jesus）。我在伦敦时，曾对西国的弟兄姊妹说，林后四章的死，可以用一个新的字，就是deathize。这个死乃是叫你死的死。这里说的就是耶稣积极的死作到我们身上来。这话所指的，乃是耶稣所给出来，叫你死的那一个死。生命的职事乃是由神来的，是因着一次过一次的对付所产生的。但属灵的恩赐只是教会初步的东西。今天主所著重的，乃是要我们以职事事奉教会，而不是以恩赐事奉教会。

教会需要生命的职事，过于属灵的恩赐

一个弟兄一上台，你立刻可以知道，他是有恩赐的弟兄，或者是有职事的弟兄。在南洋，人是用刀子割橡胶树。树里的生命流出来，乃是因着刀的伤痕而产生的。这可以用来说明职事的事奉。人受过火炼，就有生命可以给人；这与人只把恩赐给人有很大的不同。我们要有一个强的教会，所需要的不是恩赐，乃是生命的职事。一个幼稚的教会，你进去时会很热闹，但是里面生命不多。另一面，你可能看见一个弟兄，口才不好，你为他着急，想去代替他，但是在他身上有职事，他所显出来的不是恩赐。教会长进的时候，就有许多职事产生，结果就有许多生命的供应。每一个弟兄都需要学习摸着职事与恩赐的不同。教会需要有更多职事的兴起。一个幼稚的教会需要有恩赐的弟兄，但我们不能让这样的情形一直下去。恩赐乃是暂时的，只有职事才是永久的。

恩赐是你所用的，职事乃是你这个人

俞成华弟兄交通：基督的生命乃是在信徒里的deposit（存货），这生命乃是从基督而来的实在的东西，是一个由天上来的实际。恩赐只不过是一件东西，可以借来自己用一用，但是用的人本身还不知其所以然。这就如同巴兰的驴子会说人话，（民二二28，）但你不能因此以为驴子就是人。恩赐乃是小孩子说大人话。神兴起一班有职事的人，他们固然需要恩赐，不然就没有人能造就；但是只凭恩赐说话的人，与经过二十年以后，凭职事说话的人是完全不同的。现在有人说，别人能说的，我不是也一样能说么？难处就在这里，小孩子可以说大人话，但是小孩子不能因此就把自己当作大人。就如同驴子可以说人话，但它不能因此以为自己就是人。有恩赐的人说话，与有职事的人说话，外面是一样的，但里面却大不相同。

教会强的时候，灵是清楚的。虽然外面不热闹，但是人在神面前有学习。在幼嫩的教会里，会有恩赐，但是不会有职事。如果我们认识神，我们就要看见，说那一个话的人不一定就是那一个人。有些有恩赐的人，他们的堕落比没有恩赐的人来得快，来得容易。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二篇 同工聚会（二二）－在身体里实行权柄，以及身体的知觉--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十二篇　同工聚会（二二）－在身体里实行权柄，以及身体的知觉--倪柝声恢复职事过程中信息记录
第二十二篇　同工聚会（二二）－在身体里实行权柄，以及身体的知觉 书名：倪柝声恢复职事过程中信息记录

第二十二篇　同工聚会（二二）－在身体里实行权柄，以及身体的知觉

讲时：一九四八年四月二十八日

讲地：上海哈同路

在身体里实行权柄

在话语上受约束

一个人受约束首要乃是在舌头上。人最不容易约束舌头。一个受过约束的舌头只敢说受教的话语。我们首先要看见，一个在话语上不服的人就是一个把自己漏掉的人。

１　不说毁谤的话

在伦敦时我碰见一对夫妇，他们不服负责弟兄。这位作丈夫的人很好，作妻子的人也好，就是话很多。他们见证，什么时候他们说顶撞的话，什么时候他们的灵就是抵触的。我们要看见，今天我们的话一出来，我们的灵就出来。彼得后书和犹大书都是论到毁谤的事，毁谤乃是藉着话语。我们一不小心，毁谤在前头的弟兄们，教会的合一就被破坏了。

２　抵挡毁谤的话

听毁谤的话，与说毁谤的话一样要负责任。一个人作不作垃圾是一件事，一个人接不接受垃圾又是另外一件事。今天教会分裂、被破坏，其中一个原因乃是因为人毁谤的话。如果教会要维持合一，弟兄姊妹就需要抵挡毁谤的话语。

３　米迦勒的榜样

米迦勒乃是天使中最高的一位。当初他乃是撒但的部下，撒但虽然堕落了，但是米迦勒还不敢用毁谤的话得罪他。摩西的尸首大概是在变化山上，米迦勒不能毁谤撒但，他只能说，主责备你。（犹9。）他要请一个更高的权柄来责备撒但，由此我们就看见话语的重要。

４　毁谤的话破坏身体

有些人的舌头是用油油过的，滑得很，这种人绝对不知道也不认识身体。他们在不知不觉的时候，就用他们的话语把身体破坏了。人受伤有了创口已经够坏了，如果再用沙在创口上擦进去，那就更难受，毁谤的话语也是一样。假如人的舌头不被约束，其他一切的约束都是假的。（雅三2。）人的舌头乃是最滑的。一个一口两舌的人迟早会发现他没有作工的对象；他把他作工的对象都说跑了。假如你是一个好奇的人，耳朵发痒的人，你就喜欢人家跟你讲话，给你解闷。但是一个有学习的人，一看见这种人就需要当面责备他。许多的话在这些人面前可以停止，不需要继续。

５　需要认识身体

罪的感觉是由认识神而来的。照样，对于毁谤的话的感觉，乃是由认识身体而来的。毁谤的话乃是与身体的见证相反的。

学习不作头

顺服头的权柄，并互相为权柄

头之所以是头，其表现就是在思想主意。顺服头的权柄，意思就是不需要多出主张，不需要多有思想。一个活在身体里的基督徒，可以说是一个最简单的基督徒。

更正教与天主教对圣经的认识有基本的不同。天主教认为只有教皇才能断定经言，普通人不能随便解经。教皇的断案是惟一的断案。所以从这里就产生许多拜偶像的事，就如拜马利亚的像。更正教比天主教进步，更正教说有几个基督徒就有几个教皇，因为每个人都可以读圣经，个人也可以断定经文。如果我们有光，就会看见这两者都是错的。因为在身体里，只有主安排的某些肢体有权柄断定经文，所以你不必忙着去作教皇。

举例来说，谈到生命的道路，主在我们中间兴起了一些弟兄，我们当中任何一位弟兄，对生命的道路有为难的时候，可以到他们那里去领教。在身体里不只有一位弟兄，还有别的弟兄，在其他方面可以供应你生命。你如果向他们要，他们身上有职事，就是有权柄，你需要服在他们的权柄底下。这个权柄乃是元首给的。如果我身体上任何一个肢体与口或者眼睛相争，就是与安排那一个职事的元首相争。如果我不服这些肢体的功用，我就是不服元首。不服的人，首先是话多，其次是思想多。你越简单就越能够合一。并非说你服别人就是说你没有职事，在身体里我们乃是互相为权柄的。

职事就是权柄

职事就是权柄。主给一个人职事就是主给他权柄。许多人担心许多问题，但是作肢体的人需要学习除去自己的头。姊妹们蒙头的意思就是这样。蒙头说出只有主才是头。这并非说负责弟兄就可以因此随便出主张。一个受过对付的人，乃是一个不喜欢干涉别人之事的人。我们要学习不喜欢干涉别人，才能作权柄，才能在神面前有责任，才能够管理弟兄姊妹的事。

作权柄的人不当干涉人

神从来没有干涉人，祂也不强迫人。伊甸园是不用铁丝网围着的，地狱也没有栏杆。人要下地狱可以顺利的下去，每条路都可以引到地狱。今天二十世纪人还会装上电栏杆，加上二十伏特，或者六十伏特的电。但是我们的神永远不干涉人，也不强迫人。所以在天性上喜欢管闲事的人需要受对付；天性上喜欢管人的人永远不能作权柄。作权柄的人要给人知道，他乃是不喜欢管人的。只因他由元首得到权柄，所以才不得不说话。一个受过教导，学习作权柄的人不能随便的回答问题。

受主对付的人，认识主心意，才能作权柄

新约那一章是说到人的经历最深的一章呢？乃是林前七章。在那里保罗说他没有主的命令，但是到了一个时候又说他有把握是主的灵感动他。保罗说他将他个人的意见告诉弟兄，他说，我保罗是怎样怎样的人，我跟随主十二年，我觉得事情是应该这样这样作。说到最后，他说他有主的灵。因为主在许多的事上都对付了他，所以他能够按着相同的原则来说话。他因为跟随主多年，学习许多，所以到了一个地步，就能够认识神的心。

亚伯拉罕、以诺与神同行，所以就知道神的道路。不一定要神对他们说什么，他们就可以知道神的心。一个人跟随主那么多年，而不知道主的快慢，祂走的方向，祂的走法，这是一件奇怪的事。一个认识神的心的人，在主还没有显明的时候，他就已经知道主的意思了。

我们自己需要作一个受教、被约束的人。只有不随便说话，不随便出主张的人，才能够开始为神、为元首作代表。也只有这样的人，才能够开始带弟兄姊妹走前面的道路。天性喜欢批评别人的人，神不会把权柄托在他身上。一个人要服下来，首先他的头要被割掉。如果你是一个头被割掉的人，别人的头一出来，你就立刻知道。你碰到他的出头，就好像触电一样快。你一碰，你就知道这个人又出头了，他在什么事上对什么人又背叛了。你能够知道，因为你自己先受过审判。所以别人一有类似的事发生，你就可以感觉得到。一个弟兄如果在以上两件事上受过对付，在话语上受对付，并且学习不作头，这样在实行权柄的事上就不会有困难。在这两件事上出事的人根本不知道什么是身体。

补充的话

李常受弟兄：如果我们与弟兄姊妹的接触，多重在外面的办法，这就会变成一种的运动。今天我们在生命上、在启示上所花上的代价不够多。

不作僭夺宝座的人

倪柝声弟兄讲：在法国的政治上，有人被称为僭夺宝座的人（Pretender to the throne），宝座原来不是他的，但是他去僭夺了，这有一点像中国的皇帝溥仪，国已经没有了，皇帝还在那里。

今天在教会中许多人自称他们就是教会，他们就是权柄。无论是罗马天主教、长老会、浸信会、卫理会等等，凡自以为是教会，是权柄的，都是僭夺宝座的人。罗马天主教说彼得乃是头一任的教皇，以后的教皇都是基督的代表。今天我们如果狡猾一点，界限差一点，就会落在他们的错误里，也会成为僭夺宝座的人。

身体的知觉

身体的知觉－顺服元首权柄，与身体有交通

什么是教会呢？以外表来说，教会乃是地方的。这个我们在一九三七年同工聚会时已经谈过。但教会的内容和生命是怎么样呢？如果一个教会不是站在地方教会的地位上，就根本不是教会。如果一个地方教会自己愿意服在元首的权柄底下，自然而然就是教会。在教会里我们乃是同作肢体的，同作肢体的意思，就是在身体里，没有一个人是为自己留下任何余地的。我的心乃是与所有神的儿女相通的，是与所有的肢体相通的。个人碰着元首，那个经历是如何绝对，我们作为肢体，碰到身体的那个知觉也是如何绝对。身体有身体的知觉（consciousness），这个知觉就叫一个肢体顺服元首的权柄，并且将自己向身体敞开，与身体有交通，这个乃是身体的知觉。

我姑且引一个不好的比方。一个人到外国去，虽然人在外国，但还是服在本国的元首底下。以中国人来说，一个爱中国的人在外国人中生活，可以对人说，我乃是中国。他不是说我乃是中国人。但另有一班留学生，在外面怕认自己是中国人，就常对外人说中国不好。也有一些政治犯更不用说了，他们乃是在那里破坏中国。但是一班真正爱中国的人，对于中国有一种特别的知觉，他能够说我就是中国。

身体的见证－以元首为权柄，与众圣徒是一

一个对身体有知觉的人，可以说，他就是身体。你如果说你就是身体，而不服元首的权柄，你这个就是假的。反之，如果你是在身体里，你就不光是一滴水，乃是一滴水与整个海洋合起来，到那时你可以说你就是海。

教会以外表来说，是以地方为范围。以内容来说，是以元首为权柄，与众圣徒在基督里合而为一。地方教会不光是地方教会而已，在地方教会里有身体的见证，在这里我们持定元首。

当我与神的众儿女有交通时，我就不容易批评其他的肢体。所以基本的问题乃是，需要求神在我们心中产生一个身体的知觉。

进入身体知觉的路－对付个人主义

从没有身体知觉进入有身体知觉的路在那里？首先，我们要对付个人主义。每一件事我们都需要知道其正面与反面。光知道正面还不够，还需要认识反面，不然对事情就不会学得好。譬如说，众罪的反面就是赦免，称义的对面就是不敬虔，得救的对面就是世界。人要认识赦免就必须要认识众罪，人要称义就需要脱离不敬虔，人要得救就必须认识世界。圣经里很少说到人从地狱里被救出来，大半是说人从世界里被救出来。又好像成圣的对面就是平凡。圣洁这个字原文是hagios，意思就是分别。所以中文圣经把它翻作分别为圣。分别为圣的反面就是平凡。圣经里面的真理都是一对一对的，如果把这些一对一对的真理配错了，结果就会乱。

身体的反面就是个人主义。所以如果要看见身体，首先要看见反面的个人主义。一个人必须先对付自己，才能看见身体。许多人对付爱主，对付听话，但是这样的对付，越对付越建立自己，建立自己的义、自己的长处、自己的圣洁，这样就使人更难与众人合在一起。更难叫这些人跟随羊群的脚踪。

个人主义是人最深的一部分。人需要被神摸到一个地步，什么都是经过对付的。今天人只看见开西（Keswick）运动的个人成圣。为什么我们不讲团体的成圣呢？希伯来十二章的成圣乃是团体的成圣。今天许多人讲个人的信心，为什么我们不着重团体的信心呢？在圣经里如果是说the faith，就是指真道，如果没有冠词就是指信心。有冠词的信心乃是指全教会的信心而言。人不肯注意团体的信心、团体的圣洁，因为人没有看见自己乃是一点点而已。

看见身体

一片玻璃上可以有一点点的水，但是不能装整杯的水。每一个基督徒都有他蒙恩的点，但是个别的基督徒不是整体，即使是蒙恩很多，也只能算是一片大玻璃，上面的水多一点而已。他只是平面的，不是立体的。今天个人需要被摆在一边。主所要的不是一片一片的碎玻璃，乃是一个玻璃杯。神的原则是一人赶一千，二人赶一万。（申三二30。）今天教会里都是一个一个的个人。但是那里有两个人同心，那里就可以赶一万，其中八千是多赚的。今天神需要教会传福音、教会讲道、教会赚钱，什么事都是摆入教会里面。人看见身体的得救，比头一次的得救更厉害、更丰富。一个人一被摸过，就不能再说，我单独一个人作基督徒就好了。我们需要让神在我们身上作工。一个人有身体的知觉，不是想出来、推出来的；你的己一受对付，身体的知觉就彰显出来。你会看见，虽然一面你是身体，另一面你也是一个肢体。一个人一看见个人主义乃是罪，他就会顺服神。人一看见身体，什么都变为不难了。人看见身体，要爱就不会困难。人看见身体，对于过信心生活、祷告得答应等都变成不难。在工作上，若一个人还没有看见身体，就不能作工。所以今天许多的事都系于看见身体的真理。

顺服、受教、不作头

身体知觉产生问题，乃是因为在个人主义上产生问题。一个弟兄要能够顺服，他自己的意思必须要先除去。我的手听我这个头的话已经有四十五年，从来没有闹过意见。它总是站好它的地位，所以它在我的身体上就没有事。假如我心里有另外一个头，我的身体一天到晚就会吵架。要除去个人主义，就要把自己的头拉下来，要学习受教而说话，受教而思想，受教而作事。顺服乃是最简单的事。一个人顺服难，与多人一同顺服就容易。这样一同的顺服，需要每一个人都受对付。

配搭不是靠人的思想主张。我们肉身身体的配搭尚且那么好，何况基督的身体？我相信基督配搭祂属灵的身体，那光景是更好更美，并且其效果远超过我们的思想。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 同工聚会（二三）－自愿贫穷，顺服权柄--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十三篇　同工聚会（二三）－自愿贫穷，顺服权柄--倪柝声恢复职事过程中信息记录
第二十三篇　同工聚会（二三）－自愿贫穷，顺服权柄 书名：倪柝声恢复职事过程中信息记录

第二十三篇　同工聚会（二三）－自愿贫穷，顺服权柄

讲时：一九四八年四月二十八日

讲地：上海哈同路

读经：

马太福音六章二十一至二十四节：‘因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼睛若了亮，全身就光明；你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢。一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。’

自愿贫穷

脱离玛门，才能事奉神

马太六章给我们看见，我们的眼睛若了亮，全身就光明；我们的眼睛需要专一。讲完这件事以后，下面一节主就题到事奉主的事。在事奉主的事上，人需要专一，一个人不能事奉神，又事奉玛门。上文说到眼睛要专一，下文说事奉要专一。玛门乃是一件厉害的事。一个人若要事奉主，就必须从玛门脱出来。没有从玛门脱出来的人不能事奉神。

专一的眼光，就是一个脱离玛门的眼光，只有这种专一的眼光，才能叫人看见真理。真理乃是绝对的，与人是不发生任何关系的。人不认识神，乃是因为他的眼光污秽、不纯一。人若要认识神，就必须要有一个脱离污秽的眼光。一个不纯一的人，不能看见真理。在污秽人的眼中，凡事都是污秽的；这样的人，不能看见神。

因救恩而自愿贫穷

基督徒对玛门需要看作是害人之物，需要赶快把它扔掉，如同把红煤球从手中扔去一样。基督徒的贫穷乃是自愿的贫穷。有人贫穷是因着环境，有人贫穷是因着祖传，或者是因遇见特别的遭遇。但是有人贫穷，乃是因着遇见了救恩，而自愿贫穷。这两种贫穷大不相同，这就如同有人是被征召当兵的，有人是志愿当兵的一样。

财主难进神的国

为什么需要自愿贫穷？因为圣经里面说财主得救是困难的。财主要进天国，比骆驼穿过针的眼还要困难。（太十九23～24。）没有一个财主能够进天国。

玛门就是偶像

玛门就是偶像；贪财的与拜偶像的一样。（弗五5，西三5。）假如你在一处上班，人以偶像，或者金牛犊给你当薪水，你要不要？当然不要。但是今天许多人看不见，玛门与偶像是一样的。不管是硬币或软币，只要是玛门就是属于该撒的。

自愿贫穷的见证

在使徒时代，门徒们都是放弃一切来跟随主的。在历史上，Franciscan的修士们数目有几千几万，都是自愿贫穷的。在这事上，我们的思想常常过分小心，惧怕作得太过。其实你一生作过太多过分的事。你如果不误会我的话，今天你不妨多作一次，在奉献上作一个过分的人。摩尔维亚（Moravians）运动的发起人新生铎夫（Zinzendorf）是个有学问的人，他乃是在钱财上摆上一切的。他们所差出去的传教士，在过去几百年中，数字是最多的。弟兄会的人不喜欢作宣传，但是他们当中许多人也是自愿贫穷的。

对付玛门，顾教会需要

旧约里，拉结离开拉班时，带着偶像离开，因此就被定罪。（创三一32。）今天基督徒对付玛门要好像对付偶像一样。基督徒在家里不能摆偶像，基督徒在家里也不能积蓄钱财。神的儿女积蓄钱财就如同碰偶像一样。今天教会的需要太大，至少有三方面的需要。第一，工作的需要；第二，贫穷弟兄的需要；第三，常有穷人的需要。主的话说，常有穷人在我们当中。（太二六11。）我们需要顾到这三方面的需要。

钱财出去，才能蒙拯救

玛门比偶像还要厉害。教会强的时候，就能站在自愿贫穷的地位上。这样，假弟兄就不敢进到教会里，因为一进教会，就是赔上自己。凡是凭口才、凭头脑、凭智慧来的人，都不能留在教会里面，这样就叫教会能够干净。钱财出去才能拯救自己。你要你自己干净，钱财就得从你身上出去。

在圣经里，主曾两次与钱发生关系。第一次是在纳丁税的事上，（太十七24～27。）我们看见主的口袋里是不存钱的。第二次是在主把钱托给犹大的事上，（约十二6，十三29，）这里我们看见主的口袋里也没有钱。只有犹大才是最合式摸钱的。

多收的没有余，少收的没有缺

保罗所给的原则乃是多收的没有余，少收的没有缺。（林后八15。）这乃是在工作上配搭的原则。如果多收的有余，少收的有缺，这个就说明没有配搭。

除了需用，全数奉献

今天我们对于奉献这事，不是十分之一，或二十分之一的问题，乃是每个人都当尽自己所能的节省，除了自己需用的以外，余数全部奉献。事奉主比此更少的，都构不上水准的。不达这个水准的，教会与主都不要。每一个事奉主的人，都需要撇下一切来跟随主。除了个人日常需用的以外，其余的都拿出来。积蓄的人就是事奉玛门的人。

请看事奉偶像的人，要有多少的手续，他们需要跪下、烧香等等。事奉玛门的也是那么复杂。马太福音说，财宝在那里，心就在那里，（六21，）下文接着就说积存财宝的事。我们要心能够得救，就必须脱离积存财宝的事。没有脱离财宝的人，他的心还没有得救。

赒济穷人，脱离玛门的势力

今天有人受世界捆绑，但是受钱财捆绑的，比受世界捆绑的更厉害。为什么要赒济穷人？赒济穷人不是为着穷人，乃是为着叫你脱离玛门的势力。这样作，就叫钱在你的手中早日解决。有人以为花费钱财给穷人是为着穷人；固然，穷人因你的施舍能够得救是好的，就是他不得救，对你也有益处。一个重钱财的人，到永远里去的时候只有自己一人，并没有人谢谢他；但是为人花费钱财的人，就能有人在天上欢迎他。费力的人必须同时也费财。穷是一件事，但是有一种的穷，保罗说是能够叫许多人富足的。（林后六10。）今天我们手上有余多少，就是有罪多少；有余多少，就是有偶像多少。

关于顺服身体的权柄

李常受弟兄问：如何才能看见身体的权柄？

先找出代表权柄

倪柝声弟兄答：有些人的顺服似乎是有拣选的。我们要实行顺服，第一要问什么人在我上面。在世界上作事，第一要问，谁是顶头上司。这个问不清楚，事就作不好。还要受责罚。在公司、在机关，原则都是一样。许多人一坐下，就想自己是主人，这样的人需要厉害学习顺服的功课。顺服乃是人在神面前必须要学的一个功课。我们需要受管教到一个地步，使我们有顺服的性情。所有的弟兄姊妹和同工，每到一个地方，就需要先看看谁是我的权柄。

举例来说，弟兄姊妹住在接待所，就需要顺服那里的权柄。来到聚会，招待领你坐那里，你就要坐那里。你每住一个家，那一个家就有它的权柄。基督徒需要学习找出权柄，顺服权柄。一切冒充作头的人，根本不知道什么叫作身体上元首的地位。

顺服权柄，没有拣选

我从来没有看见一个人认识元首，而不顺服基督代表的权柄。一个认识主的人，绝对不会在顺服的事上有挑选的。就如常受弟兄的儿女，不能挑选要在那一件事上顺服父亲。一个弟兄或姊妹，若是没有想过学习顺服神一切安排的代表权柄，他乃是落在最大的欺骗里。圣经说，所有的权柄都是神所立的。（罗十三1。）

圣经里，恐怕只有少数地方讲到直接顺服神，大都是说到顺服人。我们到任何地方，所要作的乃是顺服，而不是用舌头随意批评。人如果给你特别的权柄，那是他给你的；你所要学的乃是顺服。许多人是没有学过功课的，他们到处拆毁权柄，没有勒住舌头；这种人乃是不顺服的人。求主怜悯，叫我们不要作野的基督徒。人不只不应该拣选的顺服，更需要积极的去找顺服的对象。

顺服权柄乃是主生命的性情

我在伦敦时，起居都是由主人定规的。早上六时起床，十二点吃中饭，三时喝下午茶。一位由日本来的瑞典弟兄，他天天摇头，长吁短叹。我问他，你为何不快乐？他比我大十五岁，一年赚好几万英镑，在他底下有几千个工人。他对我说，他觉得很为难，他已经有二十几年没有作学生了，现在住在招待所，而管招待所的人乃是没有什么学问的，他要受那样的人管理，觉得很不痛快。我在伦敦住了十八个月，如果我不学习顺服，在那里批评、抵挡，里面如何能够舒服？顺服乃是主生命的性情，顺服神的权柄乃是我们的保护。

在教会里学习顺服权柄

基督徒需要学习配搭，而配搭乃是由顺服来的。不顺服的人，独立的人，就是没有配搭的人。基督徒需要学习彼此顺服，没有背叛的行为、批评的话语或毁谤的事情。不但是在教会里，在身体里，就是自己一个人的时候，也需要有权柄的感觉。今天要学习顺服，需要在教会里先学起。在教会以外学习顺服权柄比较难。在教会里学习顺服是自然的，这个乃是神的保护，叫我们不显露我们的自己。我们这样学习就除去所有敌基督的灵。

关于顺服政府

关于顺服当地政府的问题，我们知道基督徒在一个地方，不能推翻当地的政府。如果某地有某种的政治是与我们的信仰不合的，我们只能逃走。就如主耶稣所说的，我们要由一个城逃到另一个城。（太十23。）‘逃’在圣经里不是羞耻。有不好的政权，我们可以逃。但在此同时，所有的基督徒都需要为不好的政权祷告。

有弟兄问：如果有些政府的命令，连政府自己都不守，基督徒要不要守？

倪柝声弟兄答：仍然要守。但是在有些情形之下，某些命令是基督徒无法遵守的。潘汤（D. M. Panton）弟兄说过，如果有一个律法本身是不法的，这一个律法我们就不考虑实行与否。例如法老命令希伯来人杀所有的男子，摩西的母亲不顺从法老的命令，（出二1～2，）希伯来十一章就称赞她的信心。这原因乃是法老的命令本身就是不法。在新约使徒行传里，彼得和约翰不服祭司长的命令，也是同样的原则。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十四篇 同工聚会（二四）－倪柝声弟兄给魏光禧弟兄临别赠言--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十四篇　同工聚会（二四）－倪柝声弟兄给魏光禧弟兄临别赠言--倪柝声恢复职事过程中信息记录
第二十四篇　同工聚会（二四）－倪柝声弟兄给魏光禧弟兄临别赠言 书名：倪柝声恢复职事过程中信息记录

第二十四篇　同工聚会（二四）－倪柝声弟兄给魏光禧弟兄临别赠言

讲时：一九四八年四月二十九日下午

讲地：上海哈同路

注：魏光禧弟兄四月初抵上海参加同工交通，四月三十日晨离开上海往福州。本篇是临行晚上倪柝声弟兄的赠言。

基督本来只有一位，但是今天因着工人的观点与重点不同，就把基督分成许多个。若是工人不能将主所要我们摆出来的那一位基督彰显出来，我们的工作就是失败的。今天有许多人，的的确确与基督有很密切的接触，但另外有许多人只是在拥挤耶稣。（可五24。）或者有人真的摸到主的背，拉到主的手，甚至撕裂主的衣服，但是在生命上一点没有与祂发生关系。在那么多拥挤的人中，生病的不只那一个血漏的妇人，但是在生命上得医治的，只有这一个人。（太九20～22。）

今天有人实在认识一位在伯赛大的基督，（可八22～26，）在格拉森的基督，（五1～20，）在以马忤斯的基督。（路二四13～35。）他们在经验上真正看到神迹异能，甚至有人也能行这些异能，但是如果没有真正内里的启示，这些都没有用处。今天有人可以将以马忤斯的基督，富有感力的告诉人，他们能够对人解经，甚至人也实在心里火热，但是这些仍然无济于事。真正的工作乃是把一个启示的基督给人。（加一16。）这些话我不但对魏弟兄说，也对所有的同工并弟兄姊妹说。你我假若不能将一个启示的基督给人，我们的工作就是失败的。

在这里我们看见主的工人有两个基本不同的立场，一个是重在工作、解经、神迹、异能、祷告得答应等，另外一个乃是将一个启示的基督摆在人面前。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 同工聚会（二五）－破碎与职事--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十五篇　同工聚会（二五）－破碎与职事--倪柝声恢复职事过程中信息记录
第二十五篇　同工聚会（二五）－破碎与职事 书名：倪柝声恢复职事过程中信息记录

第二十五篇　同工聚会（二五）－破碎与职事

讲时：一九四八年四月三十日周五下午六时半

讲地：上海哈同路

关于圣经中的一千两银子

季永同弟兄问：圣经里的一千两银子（太二五15）是指什么说的？

倪柝声弟兄答：一千两银子乃是指恩赐说的，就是信徒因着主的救赎所得来的恩赐。今天教会的失败，恐怕乃是因着一千的失败。如果一千都拿出来，教会就能够显出，人就看见什么是身体。每个蒙救赎的人都有一千两银子，不能比一千更少。

关于身体的配搭

朱臣弟兄问：身体的配搭是自然的呢，或是有安排的？

需要有安排

倪柝声弟兄答：按规矩，我们在主面前的配搭应该是自然而然的，但是今天的难处是年轻人看不见配搭，因此在前面的弟兄们对他们就需要有安排。

在提摩太书里，保罗没有留下一件事给提摩太自己下断案，他只叫提摩太和同他一起的人听话。今天如果没有安排，许多人就没有配搭。

服权柄就能突破个人限制

配搭有上算的地方。我们在神面前所有的断案，都是根据我们所得到的光，我们看见多少，就能断定多少。许多人作基督徒，在开头几年，他所看见的光不够多。他的行为和工作当然不能超过他的光，所以他的工作、行为就受他的断案限制，而他的断案乃是受他所得到的光限制。主在五旬节，一下子就叫教会刚强起来，所以教会从头一天开始就是刚强的。但是个人的光景乃是渐进的。年轻的能够接受年长的断案，就可以作超过自己度量的事，这样就能够叫一切在主面前的事奉，都作得好。如此，教会就能有赚，就上算了。如果一千的都能服在权柄底下，结果他们就不只是一千，而是赚了更多。我们要看见，教会的丰富乃是远超过个人肢体的丰富。

关于跟随时代的职事

问：旧约的约拿单（指扫罗之子－撒上十四1～46）应该如何选择他的道路？

看见时代的职事

倪柝声弟兄答：旧约里，所罗门和大卫都是代表主；他们两个人分别代表同一个职事。在旧约里有很多的职事，摩西以后有士师兴起，以后又有所罗门、列王和先知兴起；到以色列人被掳以后，又有恢复的器皿被兴起。全本旧约充满了不同的职事，在每一个时代里都有那时代的职事。这些时代的职事与地方性的执事不一样。路德乃是他那个时代的一个执事，达秘也是他那个时代的一个执事。主在每一个时代都有祂特别要作的事，祂有祂自己所要恢复、要作的工作；那个恢复、那一个工作，就是那一时代的职事。

舍弃已往的职事

约拿单乃是在扫罗和大卫之间，他是一个人在两个职事当中；他所应当站的地位，就是跟随第二个职事。但是因着约拿单与前一个职事的关系太深，所以没有办法脱离。要跟上时代的职事，就需要有看见。米甲是嫁给大卫的，但是她没有看见；她只看见大卫在神面前的光景，她就受不了，因此就跟不上。（撒下六16，20～23。）

在乎神的怜悯

一个人能看见、能遇见那时代的职事，乃是神的怜悯。但是一个人能否舍弃已往的职事，又是另外一件事。看见是宝贝的，遇见也是有福的，但是人能不能把已往的职事摆在一边，乃是在乎神的怜悯。

关于职事的内容

李常受弟兄问：生命的认识和事奉的关系如何？

在于外面的人破碎，里面的生命出来

倪柝声弟兄答：‘认识’两个字不能代表我们所走的这条路。人的职事能不能出来，不只是看他认不认识生命，乃是看他外面的人能否被打破。职事的内容乃在乎里头的生命。

人有里面的人，也有外面的人。有的人外面的人被打破了，所以你看见他的职事能够出来。好些年前我在主日讲过一个题目，就是深处与深处响应（The deep calls unto the deep）。一个外面没有被打破的人，也许只是浅处向浅处喊叫而已。

江北的弟兄们个个都会讲，但是你一碰他们，就觉得不对劲。他们好像油在水面上，是浮浅的，没有深度的。你叫他们讲，他们用聪明的头脑可以讲两个小时，但是讲完，你一点碰不到他的灵。

外面的人被打破，里面的人才能出来

今天我们所需要的就是外面的人被拆毁；外面的人不拆毁，里面的人就不能出来。所有属乎外面的东西都需要打破。只有外面的被打破，里面的才能出来。瓦器需要打破，宝贝才能显出。（林后四7。）真哪哒香膏一天在瓶子里，一天膏的香气就不能出来；只有瓶子打破以后，香气才能出来。（约十二3。）

神在我们的环境中，天天对付我们。主一面在我们里面作工，一面也在环境上安排。严格来说，在基督徒身上没有所谓的环境，只有圣灵的管治。一切的环境就是圣灵的管治，这些管治的目的乃是要把我们外面的人打破。一个人的思想被打破，你看见他里面的人就可以流出来；一个人的情感被打破，你看见他里面的人也可以流出来。

里面的人出来，才能摸人里面的人

你们千万不要以为话说得对，说得得体，就对了。在这里还有另一个讲究，就是你的话是从里头说的，或是从外面说的。江北弟兄们这样的光景，只能怪到同工身上。一个外面没有破碎的人，用的字眼可以一样，话语可能相同，甚至连意思都可以一样，但是你在他的话里面却摸不着什么。我们若要服事人，就必须外面的人被破碎；只有外面的人被破碎时，里面的人才能出来。只有我们里面的人出来的时候，才能摸着对方里面的人。

外面的人打破有多少，职事就有多少

一个会思想、会打算、头脑聪明的人，在属灵的事上没有多大用处。你笑着说也好，哭着说也好，问题不是你怎么说，乃是你里面的人出来有多少。今天一个人被打破有多少，他的职事就有多少。这些事我们都需要在神面前受对付。我们欢喜碰到那些外面的人被打破的人；这样的人你一碰，就碰到他里头的人。人受管教、受约束，目的乃是叫他外面的人被打破。一个人可以在讲台上说伤心的事，而自己不伤心，他可以说好笑的事，而自己不喜乐。这样的人只能作戏，这样的人不能讲道。有些人外面硬到一个地步，你说什么话，他都没有反应；他们真像施浸约翰时代的人，别人吹笛，他们不跳舞，别人喜乐，他们不唱歌。（太十一17。）

没有捷径

职事的根基乃在乎人在神面前的认识；但是职事能否出来，乃是看外面的人有否被打破。当我们开始学习作话语执事的时候，需要学习在神面前有认识。但是越过，我们就越需要看见，外面的人没有被打破，就不能有真正的职事。橡胶树若没有经过刀伤，就不能流出胶来；没有伤痕的人不可能有职事。在这里没有捷径。有的人到今天还根本不知道怎样从里头说话。

千万不要忘记，人有没有职事乃在乎主手的对付。人受了对付，他的灵就比较干净。一个人的灵能不能出来，完全在乎有没有受对付；一个人的灵干净不干净，也在乎这个人有没有受过对付。外面的人一被拆毁，里面的人就能出来，这个人的话也就能打到别人的心里。许多人以为，一个人能带人热闹，能带进热闹空气就好了；但是外面没有被割开的人，没有多少真正的用处。基督徒的事奉乃是根据于破碎，人破碎有多少，刀伤有多少，出来的就有多少。

人怎么说话才能叫灵出来？惟一的路就是外面的壳子必须被打破。外面的壳子在不在，就决定人里面的灵能不能出来。人若是要有可用的灵，外面的人就必须被击打。我们重生时，主就进到我们的灵里。这时候，我们的灵就如同至圣所，充满了光和生命。但主能不能从里面出来，在乎我们外面的人有没有被打破。外面的人如果被打破了，那么所有外面的事，都不会成为拦阻，反而成为出路。我们的心思和我们的情感，如果经过破碎，就不但不会拦阻生命的流露，更能够成为里面的人的管道。一个人被破碎过，他的心思和情感，就成了他里面的人出去的城门。世界上所有的城都是四道门，只有新耶路撒冷有十二道门。（启二一12。）今天基督能否从我们身上出去，就看我们有没有被打破。

最强的点需要被打破

鼻子是一个人身体上最突出的地方。人若碰壁，乃是鼻子首先碰到墙壁。许多人一出来，别人在他身上所碰见最强、最明显的点，就是他的聪明或思想。一个人要事奉主，他外面最强的部分必须要被打破，这样，他里头的人才能出来。我们不能信主多年，仍是那么完整，仍是那个样子。

你能说，你在主面前没有得到很大的启示，但你不能说，那么多年，你没有圣灵的管治。圣灵管治的目的，就是叫你作一个被拆毁的人。有一天你蒙神怜悯，你就能说，我现在懂得什么叫作被拆毁的人。到那个时候，你就会看见，灵要出去是多么的容易。外面的人若要破碎，就需要神相当厉害的对付。没有受过对付的人不能叫主有出路。

在于神的怜悯

一切属灵的事，只有刚刚好的人才能得着。太多或太少都不行。多追求的人得不着，懒惰的人也得不着。我们求，要求的刚刚好；不能不要，也不能太要。加一点就太多，减一点就太少。我们需要神的怜悯。长进不在乎奔跑；但是不奔跑的人也得不着。如果神怜悯你，你就会跑得刚刚好。为这缘故，每一个人都要把自己交给那施诸般怜悯的神（God of all mercies）。（罗九16。）这样我们在神面前就能作得刚刚好。

今天我们只能说，我们是被神怜悯过的人。属灵的长进完全是在人能力之外。神要把我们完全摆在无能为力，毫无办法的地位上，主在我们身上才有路。主若怜悯我，我就能被带过去；主若不怜悯，我就一点办法都没有。有些人常被鞭打，但是他外面的人却一点都没有被打碎。人要成为一个执事，只能仰望神的怜悯，在这里没有一个人能够着急。

藉着主的对付，对主生命有更深的认识

俞成华弟兄问：可不可以说职事的内容就是对生命的认识？

倪柝声弟兄答：我们乃是因着被主对付、击打，从主学习功课，才认识主。当我们外面的人被拆毁的时候，我们就开始认识主。人是在击打的过程里，学习认识主。我们一天过一天被主击打，一天过一天对主的认识就加增，我们就能看见主的生命，怎样代替我们自己的生命。这不是生命的加增，乃是认识的加增。这个生命我们本来就有，但是藉着主的对付，我们就对这个生命有更深的认识。

经过对付才能认识主生命的丰富

所有的信徒所得到的生命都是丰富的，但是我们不认识这个生命有多么丰富。乃是当我们外面的壳子被拆毁掉的时候，我们才知道主的生命是何等的丰富，如何能作我所不能作的事。

在欧战期间，有一个人身上中了四十七发子弹，但是仍然还活着。人的身体能忍受到一个地步，可以经得起四十七颗子弹，还能活着。但是有些人的身体顶好，只是从来没有被刀割过半分。这种人还没有被证明，他的身体能够经过多少伤害。主生命的丰富，是我们没有一个人能够想像得到的。为这缘故，没有一个人应该因试炼的缘故而忧愁。试炼不光是试炼人的信心，其目的更是要表显主的生命。神给我们一切的经过、一切的安排，都是叫我们在认识祂的事上得益处。只有经过对付的人，才能认识神；而只有认识神的人，才能够事奉神。

付厉害的代价，主才能有路

今天我们外面的人需要破碎，里面的人才有建造。我们需要厉害的把自己摆在主的手中，主才能把我们带过去。我们若不厉害的把自己摆在主的手中，主就不能作事。从前，有一个姊妹与家人吵架，吵着要自杀。她说她要去跳河，家人追在她后面。当她跑到水边的时候，家人见她还小心翼翼的拉起裙子，就知道她不会去死。今天我们若不是拼上一切，就没有路走。如果人又顾虑这个，又怕那个太过，这里又小心，那里又惧怕，就没有办法走上去。人要学习付上厉害的代价。要作基督徒，就得厉害的作，彻底的作。今天乃是末后的时代，我们需要有厉害的人，不然就没有属灵的前途。一半一半，不甘心也不肯罢休的人，很难走得上去。在我们中间总得有厉害的人出来，主才能有路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 同工聚会（二六）－工作的报告--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十六篇　同工聚会（二六）－工作的报告--倪柝声恢复职事过程中信息记录
第二十六篇　同工聚会（二六）－工作的报告 书名：倪柝声恢复职事过程中信息记录

第二十六篇　同工聚会（二六）－工作的报告

讲时：一九四八年五月一日周六晚上七时

讲地：上海哈同路

实行耶路撒冷的原则

同工们今天要走安提阿的路线还嫌早了一点。我们过去所实行的安提阿原则，是从行传十三章开始的。在实行上，我们缺了行传一章到十二章，我们缺了耶路撒冷的路线。人以为把福音由耶路撒冷传到犹太，再传到撒玛利亚，再传到地极，这工作是由十二使徒去作的。但神的话是说，使徒们乃是留在耶路撒冷的。（八1。）耶路撒冷是彼得工作的地方，撒玛利亚是腓利工作的地方。腓利到了撒玛利亚，就得了撒玛利亚人。主说，福音要传到地极，但不是说同一班人把福音传到地极；到撒玛利亚的是一班人，到地极的又是一班人。使徒在耶路撒冷得着人，就要把他们送到撒玛利亚去。从撒玛利亚，再经别的人送到地极去。过去我们实行安提阿的原则，实行的太早。现在不是实行安提阿原则的时候，乃是实行耶路撒冷原则的时候。

虽然我们今天不能说我们顶清楚，但是我们几位负责人一同聚集时，就觉得我们今天应该先从沿海地方作起。我们的工作从目前起一直到八月，可以算是一个阶段；在这一段时间内，全国的同工集中在福州与上海。李弟兄在上海多负责任，恪三弟兄在福州多负责任。

除此以外，我们还需要有训练的聚会。八月以后的工作有三个重点：天津、青岛、广州。至于香港、汕头、北平，则暂时摆一摆。我们要先站住这几个重点。天津一面接东北，一面接西北；青岛特别影响胶济路线。今天福建信主的人最多，第二是山东。我们从青岛就可以得着山东全省；整个路线我们盼望交在青岛的弟兄们手中。上海所负的责任是往西走，到汉口、重庆。福建的方向也是往西走；另外一面，福建也挂着台湾。两广的工作从广州开始；将来南洋如果兴起来，则由香港起头。目前没有办法看得那么远。福音的工作是一段一段的，接力赛是很好的比方，一个人走一段，另一个人再走下一段。这就像交通大学的学生从南京跑到上海，每人跑一段一样。

我们承认安提阿的原则在将来还是顶需要的，但是目前我们要走的路，乃是耶路撒冷的路。工作乃是藉着耶路撒冷的果子出去，而不是藉着工人出去。所有的信徒个个都是把福音当作中心，个个的工作、职业、住处、赚钱，都是为着福音。然后教会一直把人送出去。我们把会所盖好以后，一两个月内，人数增加一倍并不困难；甚至要一年内增加二、三倍也是可能的。

这些年间，我们的失败乃是没有看见耶路撒冷的原则。我们是从一九三七年开始实行安提阿的原则，但是到了一九四八年的今天，才开始回头实行耶路撒冷的原则。

造就信徒

作训练以产生典型的基督徒

我们要说一点福州的训练。已往我们的工作有些问题，以致没有产生典型的基督徒。在我们当中，一个弟兄姊妹是在某年得救的，就有某个样子；在另外一年得救的，又有另外一个样子。他们的样子，乃是根据那段时候我们对真理的认识而定。

除此以外，我们作出口的弟兄也有困难，他们不愿意讲重复的话。这样一来，有些弟兄姊妹也许作了基督徒十年、八年，连顶基本的道都还不知道。他们还以为某某堂与文德里差不多，连我们姓何名谁都不知道。我们基督徒的行为是按着立宪的原则而作的。医院、学校、孤儿院，都可以随便办，但是一个国家不可以随便办，必须要有她的立场，她的宪法。同样的，教会也有她的立场和宪法。我们没有给弟兄姊妹正确的教育，结果他们一碰到难处，一被公会的人责难，就不知道怎么办，还以为我们的负责弟兄与别人闹意见。

要有基本的学习，并受同样的教训

有许多基本的学习，是我们需要去作的。近年来得救的人，有些人对救恩还清楚，但是对于福音，则不清楚。关于福音、律法、死、罪、公义、恩典等题目，我们的认识与普通人的认识是不同的。我们曾经为这些真理打过仗，这些乃是教会的产业，我们不可遗失。为着弟兄姊妹，我们可能需要豫备五十个题目，或者更多一些。我们需要用这些题目来教育弟兄姊妹。盼望我们中间有许多的弟兄姊妹能受同样的教训。

除此以外，还有许多其他的基本功课，譬如如何赔偿、一个人跌倒以后怎么办、祷告怎样能得答应、如何读经、基督徒对钱财该有什么态度、职业该如何选择等。在这些事情上，同工们需要先受训练，然后再传给别人。这些真理在我们身上需要是活的，然后才能活的传给别人。这个就是我所说的接力工作。

作工的人必须是活的，有生命的

在上海，我们把全教会分作十三区，在每区实行造就聚会；我们每周五给弟兄姊妹有造就。一年从头到尾五十二周，周而复始，题目是没有进步的。负责人虽然不点名，但他们要知道谁缺席。假定你是第二十周得救的，你就插进去，和众人一同参加造就聚会；到了隔年第十九周，你就作完一个流程。在作这事的时候，每个作工的人在神面前必须是活的，是有生命的；不然，真理在你身上就变成死的东西。若是这样，在我们当中，就多了一本公祷文，这是我们不愿见到的情形。题目可以一样，但是生命可以不一样，能力可以不一样。今年夏天，我们三十几位同工都要在这件事上受训练。

恢复文字工作

在文字工作方面，我们也需要有完全的恢复。有四分报刊需要恢复，第一是‘基督徒报，’请李常受弟兄负责。第二是‘复兴报，’请俞成华弟兄负责。第三是‘恩言，’请江守道弟兄负责。第四是‘敝开的门，’由我自己负责。另外，我们还需要一些福音单张，请张愚之弟兄负责。书籍出版方面有很紧急的需要，费用大概是几亿到十亿。

全体事奉

我们盼望今天就能看见全教会起来传福音，全体弟兄姊妹在神面前事奉，而不是三、五个人在那里事奉。教会所要作的工作，第一是传福音，这不光是讲台上的事；第二是福音看望，这是到人家里去作的；第三是初信看望；第四是初信造就；第五是济贫。

一　传福音

１　带动所有弟兄姊妹作

第一类的服事乃是福音的服事。负责传福音的弟兄们需要在各区、各学校、各处，推动福音；这几位弟兄不光要负责传福音，更要负责推动别人传福音。我们的工作作得好不好，不在于负责弟兄作多少，乃在于其他弟兄姊妹作多少。今天基督教里没有祭司，只有牧师；但在我们当中，我们总得让所有一千的人都出来。所有一千的人都出来时，才是教会。如果你‘代’他们作，你就错了；你要‘带’他们去作，这才对。

２　不马虎、不图利

另一面，如果你是嘻嘻哈哈的、放松的、不负责任的，你就不能事奉神。今天我们在这里事奉神，不能随便、马虎；我不是教会雇来的，不是受教会的钱的。我们不是打工的，我们乃是在这里事奉神，所以你不能马虎。人家作工睡地板，你要比他更厉害，你要躺在地板底下。人事奉地上的东西，尚且不可以马虎，何况事奉神？我们在这里不是为着钱，我们事奉主，连一碗饭都不能去求。我们的事奉乃是因爱而服事。

３　个个有分

每周我们要有一次传福音，每个弟兄姊妹总得去带人，这件事需要全体作。你千万不要让弟兄姊妹养成习惯，打听今天晚上的聚会是什么性质，若听见是福音聚会，就说，‘好了，我去睡觉。’你要对这样的弟兄说，‘不，你一听见是福音聚会，就要赶快起来，因为在这里有你的一分。’

二　福音看望与初信看望

１　人一相信，即当受浸

探望初信者的责任相当大。教会若要分配某人去看谁，这人最好能与介绍人一起去。人清楚得救后，就要马上给他施浸。许多人刚信主时是活的，等久了再给他施浸，他就变死了。人一信的时候，就要给他施浸，以后他若出了什么事，都不好意思否定信仰。

２　全教会作，所得量大质优

在安排看望上，我们应该按地图分区。一有机会，人数相当，就需要给人施浸。这样作，很快就能够对本对利。没有一个时候作工，能像今天的时机那么好。若是全教会都起来，祝福就没有法子盛装。在福州，不过一、二个月的工夫，就有一千人得救。像这样由教会来作工，每个进来的都是像样的；个个生下来都是八、九磅的，不是十二盎斯的，还得放在保温箱（incubator）去养。

３　教人正直、认真事奉神

在此我要对你们说很直的话，你们要对人讲直话。以前你认为这个人马虎，就让他过去，但是现在不行，他不作不行，你一定要他作。他作了：你还要告诉他，‘你为什么马虎？对神的事，为什么不小心谨慎的作？你需要有学习。谁叫你交出来，作神的儿女？你是神的儿女一天，就有一天的事奉，你就要认真的作。’

三　初信造就

１　分区作初信造就聚会

对于初信造就，我们分区来作，原因是怕住太远的人不能来参加这样的聚会。目前我们把所有的人都当作初信的人，替他们补课。在弟兄们中，我们选出二十位，叫他们在十三个区作教导的工作。十三个区所讲的题目是一样的，内容也是一样的。这个聚会完全是为着造就初信者而设的。

２　未出席造就聚会者，应予补课

初信探望者在周五晚上之后要给人补课。你去给人补课时，需要仔仔细细给他补，这样他来也好，不来也好，所受的教训是一样的。举例来说，郑弟兄在这里讲道两个小时，全身出汗，下了台以后，还要给一位不来的弟兄补课。旁边的一个就会说，‘你看郑弟兄讲道，辛苦不辛苦？人家不来，他还要给他花工夫补课。’这样，不来的人就会说，‘对，下一次我不能不来。’

这样的作法，具体又仔细。你每到一个地方，马上就会看出那地方有什么不对，马上就能补上那个缺。如果我们能这样作，我们的工作，就不会像今天那么乱、那么散漫。

四　赒济穷人

１　赒济穷人乃是主的命令

在我们当中有三类的人，第一是罪人，第二是初信的人，第三是穷人。教会从来就与穷人断不了关系。如果有人觉得把钱献给主就甘心，献给穷人就不甘心，这种的态度是不对的。真哪哒香膏放在瓶子里是错的，需要给主；我们为主、为主的工作是理当在先，但真哪哒香膏倒出以后，圣经还说要变卖一切，赒济穷人。变卖一切赒济穷人也是主的命令。（路十二33。）

２　顾念穷人是教会复兴时的实行

在教会的历史里，我们可以看见，什么时候有复兴，什么时候就有顾念穷人的实行。说实在的，一个穷人多吃、少吃，多穿一件、少穿一件乃是小事，但是基督徒的心狭窄，却是一件大事。如果你要把钱花光，不愿让它成为你的累赘，这很容易，只要每一次教会复兴的时候，你都到主面前，奉献你所有的。这样，你的钱财就不会成为你的累赘。

３　赒济穷人也是教会日常的工作

赒济穷人不光是教会复兴时所作的事，赒济穷人更是教会中一件日常的事；这是基督徒日常生活的一部分。我们盼望有弟兄姊妹回到家中，把东西拿出来，送到教会来，新的、旧的我们全要。我们会有弟兄姊妹作洗的、缝的、补的、送的。每一次教会收入的钱，其中一部分都要分出来为着穷人。我们需要有一位弟兄和一位姊妹，专门服事救济品。有人能讲道当然好，不能讲道的，把财物送出去也是好的。

我们需要学习作一个俯就卑微之人的人。如果受惠的人能得救，那是意外的好处，即使他们不得救，你们也会得到好处。弟兄姊妹家里任何不要的东西，可以全送到教会来。你们家里少了这些东西，你重担也轻了许多。有的人的背也许已经被这些压弯了。

关于人位的安排

关于人位上的安排，我们需要有一点报告。第一，对于传福音，我们盼望以下弟兄姊妹负责（从略）。第二，对于福音看望，我们盼望以下弟兄姊妹负责（从略）。第三，对于初信造就，我们盼望以下弟兄姊妹负责（从略）。第四，对于初信探望，我们盼望以下弟兄姊妹负责（从略）。第五，对于济贫，我们盼望以下弟兄姊妹负责（从略）。另外若有什么别的安排，我们以后再发油印的信，通知弟兄姊妹。

其他事项

还有一些其他项目的报告：在职业里的弟兄们和在学的学生们，目前我们没有安排任何变动；等你们自己有光的时候，盼望你们能照着你们所得的光来更改。

关于钱财的奉献

关于钱的问题，我们需要有些公开的交代。如果我们福音传得好，所有弟兄姊妹都要配搭起来，我们的住家、职业、钱财，都是摆上为着福音的。所有交出来的财产，负责弟兄们要帮助你们安排，有的你们要留下自己用，有的需要流通。我们不盼望花太多时间，问弟兄姊妹赚来的钱该如何用。在这事上，有许多责任是人自己应该负的，教会不愿摸太多。如果弟兄姊妹错的太多，就应该题醒。每个人在神面前应该维持那一种生活，乃是随各人自己的标准而定，教会不替弟兄姊妹定规。

对于奉献的财物，我们盼望弟兄姊妹摆在箱子里的，有一部分是为着地方的开支和穷人；另外，弟兄姊妹也应该学习受引导，有个人包奉献给个人。除此以外，为工作用的钱，可以摆在工作用的奉献箱里。每个人把生活所剩余的都拿出来，这样多收的就没有余，少收的也没有缺。

我们盼望每个作工的人在神面前有信心。我们不愿把工作里的钱，用来分配给同工，以致使工作的需要受到钱财的拦阻。另一面，我们也不愿看见钱财有余，而工作赶不上，我们总盼望工作与钱成正比。无论如何，盼望弟兄姊妹尽量节省，我们盼望没有一个人是把钱留起来，或者豫备将来用的。每一次有收入，都要奉献，不要为将来打算。

目前工作的钱，在上海，请李常受和唐守临弟兄管理；在福州，请陈恪三、陈希文弟兄管理。其他各地，我们不收工作的款。比方，烟台、青岛的弟兄们，若有对工作的奉献，就请他们寄去以上二处。

关于接纳同工－需要介绍信

对于外埠的弟兄姊妹，有一件事请你们注意：你们一直替我们接受同工，这件事给我们造成很大的为难。如果有人到你们中间作工，请你们要求他们出示从我们中间所写的介绍信。过去有的时候，你们承认了一些同工，我们不知道承认不承认好。在新约里，保罗也题到介绍信。（林后三1～3。）今天不但教会需要介绍，连工作也需要介绍。如果介绍信只介绍他是弟兄，我们就只能把他当弟兄办理；如果他是同工，则另有同工介绍信。

求主叫我们每一个人都尽力量站在本位上；无论是去赚钱，或者是有属灵的事奉，每一个人都把一切摆上。我们盼望在这一切事上，能在主面前作得好，并蒙神祝福。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 同工聚会（二七）－工作的报告（续）--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十七篇　同工聚会（二七）－工作的报告（续）--倪柝声恢复职事过程中信息记录
第二十七篇　同工聚会（二七）－工作的报告（续） 书名：倪柝声恢复职事过程中信息记录

第二十七篇　同工聚会（二七）－工作的报告（续）

讲时：一九四八年五月二日主日下午三时

讲地：上海哈同路

关于同工前途的安排

先认识交出来的意义，有交出来的实际

倪柝声弟兄：昨天晚上还有一件事没有报告。就是同工们的前途如何安排。

盼望我们彼此当中没有误会，到底今天交出来是为着什么。我们要看见人在神面前都是祭司。（彼前二5。）出埃及二十八章和罗马十二章都告诉我们，所有在神面前的人都是事奉神的人。同时我们也看见，事奉不是个人的，乃是全体的。为这缘故，我们就要求弟兄姊妹都交出来。本来交出来这件事是不必说的。一个人信了主就是祭司，许多话原可以直接说的，但因着教会被掳到巴比伦，教会堕落了，所以就需要恢复。今天教会的确是得救的团体，但是教会还没有成为事奉的团体。如果神的儿女不事奉，教会只不过变成得救者的俱乐部，让得救的人在一起唱诗、讲道、聚会而已。这个在根本上把教会弄错了。

因着教会堕落，所有的弟兄姊妹各有自由、各有主见，许多的事就变作许可的、合法的。一面来说，我们不乐意管别人；另一面说，我们也不乐意别人来管我们。因这缘故，在神的儿女中就有了隔膜。但是神的话里所说的教会，乃是事奉神的机关。在这里神的儿女同心合意作同工、作同事。神的话所给我们看见的教会，与今天的教会大不相同。在神的话里，一切人、事、物都是为着事奉神。

在将来的日子里，我们要把所有得救的人都带到这地步。今天许多已经作了基督徒的人，都不知道事奉的意思是什么。将来得救的人，我们可以不必叫他交出来，因为到那时，他不交出来，起头就根本不能作基督徒。人不赔上一切，就不能入门；不撇下一切跟随主的人，就不能作主的门徒。（太十37～38。）人要撇下一切，在外头看是难受的，但在里头看却是喜乐的。人要被神带到一个地步，一切都赔上去，这样路才能够走得通。今天我们要你们奉献，还要与你们商量，但是将来和他们就不需要商量；他们非要把世界脱干净，就不能受浸。要嘛，不走，要走，就要走得绝对。有人说‘交出来’的字眼不对。今天我们不争字眼，你随便怎么说都可以，问题是需要有那个事实。已往人以为事奉神是个人的自由，我要热心是我的事，你事奉不事奉是你的事。现在则不然。如果有配搭，你出了事，就会有弟兄姊妹在旁边不让你随便的过去。这样你到教会去，一面教会有干涉，一面教会也有扶持。在你旁边有许多人监视你，也帮助你，保护你。

凡事与教会有交通，一切有益于福音

请弟兄姊妹知道，对于你的前途，对于你的工作、职业、住家、买卖、财产，凡是为人的任何一部分，我们都需要有教会的交通。从前你们可以自己主张，但如今你们如果是以事奉主为中心，那么每一个人都要往前踏一大步，从今以后没有一个人能够随意主张、随意作。有许多的事业、职业，对福音是没有多大的用处的，负责弟兄们要请你改换这些职业。我们所作的事必须对福音有最大的用处才是对的。

关于钱财

对于钱财的事，我们有以下的交通。在要来的日子里，有许多的弟兄姊妹都要从职业里出来。在上海我们就请两位姊妹、两位弟兄出来。夏习灵弟兄在海关作事多年，我们要请他出来。另外恐怕有二、三十位弟兄姊妹都应当交出来，甚至可能需要有五、六十位出来。如果他们把他们的职业丢掉，全时间摆上，他们的生活就要摆在你们在职的弟兄身上。过去二十年之久我们没有题过钱的事，这个讲台能为我作见证。但是今天我们是合伙作生意，合伙传福音，为这缘故，你们在职业上的弟兄姊妹要好好的作，尽你们所能的赚钱，也尽你们所能的省钱。

今天地位两样，我话就敢说，事情就敢作。我今天可以摘下帽子来为一位弟兄讨钱，若是有人误会，不愿意摆上一切的，可以请你们会后向常受弟兄收回你的奉献条子。在这里没有难为情，也没有羞耻；我们不勉强任何人。弟兄们一起看事的时候，有什么定规你不能退却。今天我们不是要你省到一个地步，叫你的身体受亏。我们不是要你十分之一、二分之一、或百分之一，我们乃是要你把需用之外的全数拿出来。假如你一个月赚一千万，需要用一千万，那你一文钱都不必拿；假如你只赚八百万，教会还可以乐意送你两百万。但是如果你赚一千一百万，那除了自己需要的一千万以外，剩下的一百万就要全拿出来。如果你赚了一亿，那多出来的九千万都要拿出来。不然的话，你对不起这些弟兄们。我们要学习与弟兄们一同背负福音的责任，这样才能扩展福音，才能走好前面的道路。

工作上的四件要事

关于工作的前途，有几件事需要注意。神的工作在中国要作得好，有四件事是不可少的。第一是地方的讲台需要维持得相当强。第二，文字的工作需要出去。第三，需要栽培少年的工作。第四，每年在各地需要开联合大会。这四步若缺少一步，整个工作就不能作好。在上海、福州，需要维持相当强的讲台。这样，人想要得着造就，就需要来到教会中。

各地需要合式的会所

除此以外，我们也需要有合式的会所。缪弟兄说他到各地去看过，没有一个聚会的地方比上海更坏；冬天又冷，夏天又热。一个聚会只有一个讲台，却分七、八个地方坐。听道者看不见讲道的人，有些地方甚至连声音也听不见。我们要盖一个会所，一起头就要能坐三千人。楼上再放一下，可以坐两千人，一共能坐五千人。

南京也已经有许多人兴起，所以南京也需要盖一个会所。除此以外，我们还需要考虑南京怎样能够维持一个强的讲台。

福州也需要豫备会所。福州的会所夏天很热，窗子开在屋顶上。这些日子弟兄姊妹所拿出来的，光是建造这三个地方的会所就已经不够了。

关于报刊发行的需要

抗战以前，基督徒报平均每期出一万八千分，最高的时候是两万一千分。光是印一种刊物就需要七亿元。这不过是一种刊物，另外还有三种。你们不要以为一分报刊送出去是很简单的。对个人来说，要钱是难为情的；但是在这里我们不怕人误会，我们一个月需要相当多的钱。

关于训练、接待的需要

还有一件事，就是我们当中有人想要事奉主，却没有地方受训练。这是再羞耻不过的事。有两个地方的人要追求事奉主，结果他们被送去读神学。现今弟兄们在各地的教会里，在事务上、在工作上，当然能够有所学习；但是另一方面，他们也需要有点专一的训练。我们在鼓岭现在有两百亩地，上面盖了一些房子，但是豫备了一半，还没有作好。这一次我们去了几十个同工，接待就成问题。有些人因着没有接待处，还要到医院去睡病床，好像病人。这个不像样。我们要集中的接待，才能应付需要。

抓住最好时机，摆上所有为福音

今天我们要把所有的时间都拿出来传福音。有一次我在一个聚会里，问与会者中有没有五十个少年人，结果发觉都是中年以上的人。我下面一句话就说不下去了。今天如果在我们当中有六百个少年人起来，我们一天到晚就忙不完。所以我们现在缺少人。另外我们也需要有几百、几千位在职业上的弟兄的供给。若不是这样，我们就没有法子作。今天工作是我们共同作的。已往我们以为，只要把全时间的人找出来，叫他们负传福音的责任，其他问题就都解决了。但现在不是这样，现在需要大家一起作。没有一个时候传福音，像现在那么容易。今天传福音的机会一下子就会过去了。东北只有两个地方还可以传福音。华北虽然还没有完全沦陷，但华北除了几条火车路以外，没有别的地方有自由。这些日子如果在福州有够强的人、够多的钱，一个月有三、五千人得救，绝不希奇。人今天一碰到福音就得救，我们若要把一切都赔上去，今天乃是最好的时机。人一碰就倒下来，为什么我们不能派更多的人出去呢？我们这些日子是急切想往前去。盼望我们中间立刻有人出来。我们不是向你要一点，我们乃是要你的所有。在主的话里，没有今天这种不上不下的基督徒。人要事奉神，就要一切都拿出来。如果真有一班人，把一切都摆上去，人就会看见教会。今天若不是这样事奉，神就没有路。人要事奉，就要彻底，不彻底就不要事奉。神所要求的是所有，主所要求的也是所有。今天在工作里的、在职业里的、在求学的、在理家的，都需要摆出来。我们需要所有的人、所有的钱，为着中国摆上去。今天是传扬福音最好的时机。

关于奉献款

凡是本地的弟兄姊妹，你们若有奉献，可以把钱摆在教会的奉献箱。至于个人的奉献，请送给同工。其余的摆到工作款里。至于工作上的收支，可以到李弟兄、唐弟兄那里去问。本地教会的账可以到教会办事处去看。至于外地的弟兄姊妹，你们要把每月的奉献先分出为自己地方用。为工作的款项，在北边的请寄到常受弟兄、唐弟兄那里，在南方的请寄到陈恪三、陈希文弟兄收。

维持平衡

在神面前每一件事都有其原则，都不能随便作。我们不像差会有团体的信心。二十多年以来，我们对钱的事一直都不敢硬起来。但是今天我们看见，什么事都可以硬不起来，但是对钱一软，神的话也就软下去。对钱的态度不对、不见好，就会把神的话委屈了。一面我们不愿意有人把敬虔当作得利的门路，但另一面我们也需要维持神的水准。我们不愿意因着团体的举动，而抹煞了个人的信心；同时，我们也愿意看见一切的需要都得到满足。我们盼望看见，在那里有祷告，在那里就有祷告得答应。在这件事上，我们盼望在神面前能够维持平衡。

同工的鉴别与认定

对于同工，我有几句话说：我们作工的人基本的需要就是认识人。一个作大夫的，可以用寒暑表、血压器，量血压、量温度、摸脉跳。我们作工的人的灵，就是我们的仪器，假若我们的灵是受过对付的，别人的灵一碰你的灵时，你就知道这人如何。如果你是一块歪的石头，别的歪石头与你合起来时，就显不出他的歪来。但如果你这块石头是磨得相当平的，别的歪石头与你一碰，就会显出这里高、那里低，什么地方歪曲，什么地方不平。虽然今天你可能还说不出他有什么错，但是你一碰他，就觉得这个人不平。今天在有些地方，有些弟兄们替我们接受同工，给我们制造不少困难。因为他们所接受的许多人，光景是歪的、不平的。盼望今后我们对同工的认识能更深刻。到各地去作工的人需要有同工介绍信，才能被算为我们的同工。

李常受弟兄交通

福州的福音工作

李常受弟兄说：我在中国沿海的地方走过，内地也去过。在那么多地方中，没有一个地方像今天福州的光景那么好。我在福州四十天，看见人很快就得救，而且是很扎实的得救。我们在那里作工，到末了快走的时候，忽然神就厉害的作工。我们本来想，只要有一、二十人愿意受浸，就可以有受浸聚会，所以周四报告，周五谈话。结果有八十多位来谈，其中七十多位都通过受浸。有些人跑进来一坐，有的弟兄就觉得他已经得救了。弟兄们所得到的答应超过他们的理想。头一次受浸就有一百二十人，第二周有七十到八十人，除了这些以外，还有一大堆在那里等着受浸。

上海的大学工作

如果我们今天把留在上海的同工统统送去大学作工，光去三个大学就不够分配。我冒险的说，上海这里的同工不合式去福州，光是在交通大学、国防医学院、上海医学院，这三个地方就够作了。交通大学两三千人，上海医学院一千个同学。从前西教士来传福音，自己盖房子，自己请教员，我们现在什么都是现成的，传福音有人，听福音也有人，礼堂也有椅子，也有灯光，什么都方便。今天我们当中有七、八十位都是大学生，交大有六十位擘饼，国防有几十位擘饼。但我们缺少人，也缺少钱，我们有这两大缺。最近我们买了一部汽车、两部交通车，还买了一部大的交通车。

南京的校园工作

在南京，我们还没有正式开始作，但目前已经有五百位在那里擘饼。我们注意到南京有边荒来的学生；现在在教会里头，有一些得救的弟兄会说新彊话。我们在那里传福音，有一次连某学校的教务长也站起来表示要信主。这些弟兄姊妹受了四年属灵的教育，毕业以后个个都是我们的敢死队。除非我们的工作不放他们出去，只要一放他们出去，这些人回去就是为着福音的，他们会到蒙古、新疆、西藏。问题是我们当中还是缺钱。这些学校在下关，学生们往返聚会的路费都成问题。神今天已经在教育界作了相当的工作，福音的门今天是敞开的。

倪柝声弟兄交通

倪柝声弟兄交通：也许李常受弟兄会说我留太少同工在上海，但是安排事情不是那么容易。我把我的灵向弟兄们打开，盼望你们也能敞开。目前上海的需要还不能赶上去，李弟兄的家还不能搬来上海，许大卫弟兄的家也不能来，张愚之弟兄说要回去了。江弟兄已经辞去了中纺纱厂的工作，不能再住在宿舍里，唐守临弟兄也快要辞去教书的工作。我们在外面的配合上有很大的需要。许多人给我们便宜的批评，末了，他们连一个小指头还没有动过。我们作工的弟兄是担着担子来作的，不是嘻嘻哈哈作的。有的人是来旁听我们的话的，这些话不是对你们说的。

今天在西北，还有人是用他们的血见证他们所信的道。我们只能在祷告上帮助他们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 全教会祷告聚会（一）－为福音的祷告--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十八篇　全教会祷告聚会（一）－为福音的祷告--倪柝声恢复职事过程中信息记录
第二十八篇　全教会祷告聚会（一）－为福音的祷告 书名：倪柝声恢复职事过程中信息记录

第二十八篇　全教会祷告聚会（一）─为福音的祷告

讲时：一九四八年五月四日晚上七时

讲地：上海哈同路

倪柝声弟兄祷告：主阿，前十年，日本人占领上海的时候，我们不能自由传福音。我们祷告说，若主怜悯，再给我们一次机会，我们一定要好好的传福音。现在这个难处去了，另外一个难处又来，情形比以前更不如。那个时候人还可以聚集，个人事奉，但是现在如果这个来到，就连聚会都不可以了。主要我们祈求，为在上的和掌权的祷告，叫我们可以平安度日。现在我们不能平安。求主叫教会能平安。主，我们对你说，求你再次给我们机会，无论是多是少，我们总要赔上一切来传福音。这是教会的祷告，起码这是同心的祷告。我们也许有千件、百件事不能同心，但是对这件事，我们是同心的。虽然人可以把司提反杀掉，但是你可以对那个躺在地上的扫罗说，你用脚踢刺是难的。求主听我们的祷告。

李常受弟兄、朱臣弟兄为即将回台湾，以后回马尼拉的张兴荣弟兄按手祷告：主阿，这里有一个人的心是已经被你得着的，愿意你在他里头所得着的，在他外头全人也显出来。求主赐他平安，也祝福一切与他有关系的的事务，使他在此所得着的，能够往外推广。愿主早日作成这工。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 全教会造就聚会（四）对以资本经营生意而交出来者的谈话--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第二十九篇　全教会造就聚会（四）对以资本经营生意而交出来者的谈话--倪柝声恢复职事过程中信息记录
第二十九篇　全教会造就聚会（四）对以资本经营生意而交出来者的谈话 书名：倪柝声恢复职事过程中信息记录

第二十九篇　全教会造就聚会（四）－对以资本经营生意而交出来者的谈话

讲时：一九四八年五月六日周四晚上七时

讲地：上海哈同路

只有上行才能遇见神

诗歌：八十五首（今一百一十首）

一　听哪，千万声音雷鸣，　　　同声高举神羔羊；
    万万千千立即响应，　　　　和声爆发同颂扬。
二　‘赞美羔羊！’声音四合，　全天会集来歌诵，
    万口莫不响亮协和，　　　　宇宙充满救主颂。
三　这样感激心香如缕，　　　　永向父的宝座去；
    万膝莫不向子屈曲，　　　　天上心意真一律。
四　子所有的一切光辉，　　　　使父荣耀得发挥；
    父所有的一切智慧，　　　　宣告子是同尊贵。
五　藉着圣灵无往不透，　　　　天人无数都无求，
    围着羔羊，俯伏拜叩，　　　称颂祂作‘自永有。’
六　现今新造何等满足、　　　　安息、喜乐并稳固，
    因着祂的救恩受福，　　　　不再受缚，不再苦。
七　听哪，天上又发歌声，　　　赞美声音又四震，
    穹苍之中满了阿们！　　　　‘阿们’因是同蒙恩。

这首诗是达秘弟兄写的。本来有十三节，这里缩短成七节。整首诗是一个赞美，又是一首诗。头一节和末了一节，好像不是属于这首诗其他的部分。

第一节开头说，‘听哪，’这里叫我们来听一个声音，它是用声音来开头的。

第二节给我们听见，天上的众天军都在歌颂。第二行说，‘万口莫不响亮协和，’这里把腓立比书的‘万口’用上去了。（二11。）这里的声音不光是所有蒙救赎者的声音，更是整个宇宙加上天上万军的声音。

第三节就把‘万膝’也带进来了。第二节的万口是对羔羊，第三节的万膝是对宝座。所有的赞美乃是先向子再向父。所以第四节就说到父。到了第五节，灵也来了。因着有了父子灵，万有就都安息了。达秘弟兄有一个特点，就是他的诗里都羡慕安息。

到了第六节就回头来看我们是怎么样。前面几节说出一个高的赞美，整个宇宙都停在那个赞美里。如果是别人写诗，到第五节就停下结束了，但是这里却往下说到我们。

第七节又回到第一节的赞美。在第一节里，头一个‘听’把我们停在宇宙里，在第七节里有第二个‘听。’这里‘又发歌声’的‘又’字，就是第一节的响应。第二行有两个阿们，这两个阿们摆得顶妙，第二个阿们响应第一个阿们，就好像末一节响应头一节一样。这样一来，你就看见这是一首诗。

每一首诗都是一直往上爬的，是有一条路线可循上去的。如果没有爬上去，半途摔下来，就不能算是好诗。诗篇里有上行诗，诗如果不好，就变成下行诗了。只有上行才能够碰到神。

照旧你还余一握

诗歌一百七十一首（今四百八十八首）

一　何必耽心一握不释？　　且让先知先果腹；
    若是神管你的度支，　　你的来源何患枯？
    每天都有新的需要，　　每天必有新供给；
    你既然是祂所创造，　　祂岂不为你设计？
副　仍然当爱，仍然当给，　照旧你还余一握；
    所有的爱，所有的给，　要使神赐加倍多。
二　相信！时候不至耽搁，　虽是不快，总不慢；
    相信！瓶子不至干涸，　永远不空，也不满。
    纵使百合缺了衣衫，　　纵使小鸟无食啄，
    但是寡妇微小面坛，　　必定依然有一握。
三　何必豫料明天境遇，　　目前够了就可乐；
    何必先借明天忧虑，　　手里岂非还有着！
    爱是生活，给反存留，　种得多的收也多；
    好像你已罄你所有，　　看哪，你还有一握！

这一首诗歌是根据王上十七章的故事写的。我们的观念里不注重先知，以为先知是神的问题，是神的事。但是这里是把先知放在诗歌里，说出先知还是神子民的问题。

没有交出来的人会担心下一半怎么办；但是你交了出来，你就看见神负责下一半。上一半是给先知的，下一半是神给我们的。这一首诗歌是神对下一半的答应。事实上虽然寡妇是先供应先知，但是她自己也没有挨饿，不过多倒几次面粉，多拿几下而已。神说头一把要先给神用，第二把才给自己用，第三把又是给神用，第四把才是给自己用。一、三、五、七是神的，二、四、六、八才是我们的。如果寡妇没有信心，她会说，这里有一个人饿了三年半，他老实不客气，不会把我的分统统吃光么？但是我们的第一分若是归给神，第二分神就会归给我们。今天在我们的生活里也是一样。神没有叫我们瓶里的油不够，坛内的面减少，但是要多余也没有。所以在这里我们就看见没有积蓄的必要。

第二节爬得相当高，一开头就说相信，你应当信。信什么呢？信没有满的时候，也没有空的时候，终归还是有那一把。我们有了许多，还怕没有。但神是把许多给我们，只是祂不是一下子给，乃是一把一把的给我们。

第三节就转回来告诉我们，明天的事应该看神怎么作。所有给出去的，反而会有留。人花费出去，以为就没有了，事实上，花来花去总没有花完。人总不会供应神到一个地步，自己连一把都没有。这个寡妇若没有神把她带过去，不会活过三年半。

今天人的眼睛都是看着他手中的钱财。在提前六章里，保罗的劝勉是很伤心的劝勉。那里保罗劝信徒不要倚靠无定的钱财。（17。）头等的劝勉是劝人要倚靠神，但是用头一等的劝勉劝不来时，就只有用第二等的劝勉，就是叫人不要倚靠无定的钱财。人无论怎样倚靠无定的钱财，到了末了还是要回头来倚靠神。既是这样，何不当初就倚靠神呢？

对以资本经营生意而交出来者的谈话

与不信者不能同负一轭

今晚我们对用资本经营买卖并且交出来的弟兄们，有一点的话说。我们把这些交出来的弟兄们聚集在一起，是要和你们有些交通。凡是在你们没有交出来以先，与你们一同作买卖的，或者是在你们生意上不信主的合伙人，在某一段时间之内，你们一定要与他们脱离。因为彼此目的不一样，迟早总会有冲突。盼望你们能够尽可能在短期间之内与他们分开。

学习彼此配搭

第二件事是，你们要学习彼此配搭。我赚来的钱是为着神，你赚来的钱也是为着神。我们要学习脱离个人的范围。我有的那一分不是我个人的问题，乃是身体的问题，故此，这问题需要在配搭里来考虑。以前你们的目的是为着自己，现在目的一改变，就把我们所有的人都摆在一起。

不借鉴过去的失败

李常受弟兄讲：关于作买卖的问题，我们过去有过一点经历。首先，在开始的时候，大家乃是互通有无。第二，过了一些时候，个人有了自己的产业、工作，这就在财物上开始有一点堕落。第三，后来再演变成弟兄姊妹合资合股买卖。那样显出来的情形就更不行。按我所知道的，弟兄们合股作生意，没有一次结果是好的。审判、调解这一类的事，在弟兄们当中特别多。所以在那个时候，我就劝大家不必合，还是自己作罢。

从财物上蒙拯救

虽然如此，我们同时也看见，有人有资本，但不能经营，有人会经营，却没有资本，或者有人两样都有，却力量不够。过去因着亮光不够，所以弟兄们在一起，没有办法没有意见。一有意见就失去见证，不荣耀神。过去作不好的原因，主要是因为在财物上没有得着拯救。就是这么一来，大家没有配搭，我们当中就变为贫穷了。以工作来说，我们是最穷的一个团体。今天我才发了一千五百到一千六百封信，与弟兄姊妹交通购买会所的事。我心中为这件事不舒服，因为现在的这个会所已经挤得水泄不通了。若要应付目前的需要，这个会所能容纳的人数，连零头还赶不上，我们还说要带人来听福音，到那里去听福音呢？

今天我们贫穷，穷的原因在那里呢？穷的原因，乃是因为钱在人的手中被扣住了。今天我们落到这个地步是两手空空的，工作没有钱，你们也没有钱。贫穷的原因，是因为我们没有从财物上蒙拯救。钱到了你的口袋，你人也到了钱里头。大家一争，祝福就没有了。你们说交出来，把清单列出，清单读来读去，却没有东西可拿的。

今天属灵的需要有多少，物质的供给也要有多少。现在大家还需要去经营，但是现在去经营，必须先把个人主义交出来。或者有的弟兄们不赞成合作，但是一个人一点的资产，能不能经营出什么事情来呢？福音的行动必须要跟得上时代的需要，要跟得上时代，就需要配搭。人家作买卖是坐飞机，是大规模的。我们却没有把时间摆上去，传福音没有福音广告，报纸上也没有我们的分，原因是没有钱。如果在职业里的弟兄们，能看见福音的需要是那么大，就应该积极的起来作。弟兄们能够只留一点，仅仅维持自己的生活就够了，其余的统统摆在工作上。如果我们不是这样摆上，前面的路还是没有多大的盼望。

福音需要钱财配合

倪柝声弟兄讲：全世界各地传福音的人作过一个统计，就是在福音上花费多少，受浸的人就有多少。他们算出平均在每个人身上要花一千多美金才能叫他得救。我们当中所救来的人是最便宜的。我们不能说，我们当中得救的，一千个就算一千个，但至少有九百九十九个是算数的。一千美金摆在我们手中，就可以救一百多个人。今天不是说在基督教的范围内没有钱，而是说人在他们当中得救，没有在我们这里得救那么快。

第二方面，今天基督教的钱是由外国来的。我要请问弟兄姊妹，这些钱是向谁拿的？还不是向神的儿女拿么？与其叫外国弟兄姊妹寄一点来，还不如我们给外国弟兄姊妹送钱去。但我们的钱从那里来的呢？都是贫穷的弟兄姊妹拿出去的。那些该拿的弟兄都不动，不该拿的却一再拿，我收钱的时候就觉得不能收。这个如同伯利恒的井水，我们不能喝。（撒下二三13～17。）有一位在学的弟兄拿来四百万，虽然四百万连一袋米还买不到，但是他是不坐车，光走路，把饭钱也省下来，拿来奉献的。你们不要想，作工的人什么钱都收，我们如同大卫，口虽顶渴，但这样的水不能喝。这些水要倒在神面前。

奉献需要更彻底摆上

今天工作的困难乃是因为缺人缺钱。现在我们已经有七位弟兄离开了职业，同工中，寡妇有二十几位。我也看见两位弟兄很应该出来，我却无法帮助他们离开职业，因为以前有几位同工，我叫他们出来，但是过了不久，我把他们都送到坟墓里去了。我们当中的同工除了一位得霍乱而死，一位是共产党杀死，两位是害别的病而死以外，其余都是因肺病死的。就是你们的得救，也是因着我们花过钱。即使你是在别的地方得救，而来到我们当中受造就的，我们也在你们身上花过钱。今天你就是卖了你的命，你也要花钱出去，好叫其他的人也能够听见福音，也能得着你的好处。这一代如果舍掉一切，就能为下一代铺路。福音的路是如此打下来的。今天大江南北，有好几十位弟兄是可以出来传福音的。我们从一面看，工作是不容易作，但从另一面看，在我们中间人得救是顶便宜、顶容易的，人一碰就得救。为这缘故，我们需要有更彻底的摆上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十篇 全教会见证聚会－劝勉的话--倪柝声恢复职事过程中信息记录

第三十篇　全教会见证聚会－劝勉的话 书名：倪柝声恢复职事过程中信息记录

第三十篇　全教会见证聚会－劝勉的话

讲时：一九四八年五月八日晚上

讲地：上海哈同路

注：所有交出来之弟兄姊妹作见证，末了倪柝声弟兄加上劝勉的话。

二十多年来，神一直走恢复的路，这路越过越清楚。今天凡为自己有所保留的人，不是忧愁的，就是哭泣的。这几天来，我遇到最多喜乐的人。许多人双手紧紧的抓住我的手，既激动又喜乐。感谢神，今天有许多喜乐的人在这里，他们都是全心全意的把自己交给主。今天在这里好像末了一班火车快要开了，盼望没有一个人是作脱班的人，没有一个人是赶不上的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十一篇 同工聚会（二八）－教会与工作的关系，并其意义、权柄、合一与认同--倪柝声恢复职事过程中信息记录

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 倪柝声恢复职事过程中信息记录 >
第三十一篇　同工聚会（二八）－教会与工作的关系，并其意义、权柄、合一与认同--倪柝声恢复职事过程中信息记录
第三十一篇　同工聚会（二八）－教会与工作的关系，并其意义、权柄、合一与认同 书名：倪柝声恢复职事过程中信息记录

第三十一篇　同工聚会（二八）－教会与工作的关系，并其意义、权柄、合一与认同

讲时：一九四八年五月十五日周六晚上七点半

讲地：上海哈同路

教会与工作的关系

教会是地方的，工作是区域的

教会是以地方为范围的，但工作是以区域作范围的。教会乃是地方的，如在以弗所的教会、在歌罗西的教会、在哥林多的教会。但工作是超过一个地方的。使徒行传给我们看见，头一班作工的人乃是从耶路撒冷到撒玛利亚，再到各地方去。这些作工的人不限定在耶路撒冷一地，却限定在犹太各地。所以这里给我们看见，他们的工作是有区域性的。

到了安提阿，就有一个新的起头；在那里我们看见，保罗和巴拿巴出去，他们就开展了外邦人的工作。外邦人的各地就是加拉太的各教会、亚西亚的各教会，这些教会就成为一个区域。所以在圣经里，不只有彼得这班人在传福音，还有巴拿巴的一班人在传福音，甚至在腓立比书里，还题到有不同的另一班人，（一15～27，）在不同的区域里作工。保罗说我的度量并不是不能构到你们的地方，（林后十13～14，）换一句话说，保罗是有他工作的区域的。

工作分区，交通仍一

工作是有区域的，它包括若干的地方。在正常的情形之下，虽然区域不同，但还是合而为一的。当工作在正当的关系之下时，不同的区域还是在一个交通里。耶路撒冷与安提阿是合而为一的。虽然区域不同，但他们在主面前还有交通。安提阿有人得救，耶路撒冷就派人出去。（徒十一20～28。）耶路撒冷也把巴拿巴和扫罗送出去。（九28～30，十一22。）安提阿是从耶路撒冷出来的，也是回到耶路撒冷去的。因为当耶路撒冷的钱用完时，安提阿就把外邦人的钱送到耶路撒冷去。（十一27～29。）巴拿巴是从耶路撒冷到安提阿的，（22，）保罗是从安提阿回耶路撒冷的。（十五2。）在这里就给我们看见，区域虽然不同，但还是在一个交通里。

长老为教会，使徒为工作

长老的责任是为当地的教会，（多一5，）使徒的责任是为工作的区域。彼得和他的一班工人，是管理犹太各地的工作；保罗和他的一班人，则是管理安提阿和外邦各地的工作。使徒们乃是在神所定规的区域里作工的。（林后十13。）

关于处理钱财

今后我们如何处理教会的钱财呢？所有为着本地教会的钱，弟兄姊妹可以摆在教会的奉献箱。为供应贫穷弟兄们用的，可以写明白。为个人或为别区域工作用的，也需要写清楚。工作用和本地用的奉献可以分开两个奉献箱，也可以合并一个奉献箱，教会有完全的自由来安排，个人也可以有完全的自由，运用他的信心来调度。

教会的意义与范围

李常受弟兄问：教会的意义与范围是什么呢？

教会的两面

倪柝声弟兄答：教会有两个不同的意义。第一是宇宙教会（Universal Church），（太十六18，）第二是地方教会（Local Church）。（十八17。）宇宙教会就是普遍的教会，包括古今中外，甚至将来的教会；地方教会就是在地方上的教会。

宇宙教会的两面

至于宇宙教会也有两面，一面是包括古今中外，以及将来所有神的儿女在内的教会。除了这一面之外，我们看见今天我们既不在古时，也不在将来；神的儿女今天活在地上，所有这些神的众儿女加起来，也叫作普遍的教会。已过的，过去了；将来的，还没有来。在这过去和将来中间，乃是神今天在地上所有的众儿女。神的儿女不但要实行地方上教会的合一，也得学习神所有儿女在全地上的合一。（林前十一16。）

维持地方的见证并神地上的见证

假如南京和上海有问题，南京教会与上海教会之间有了事情，在这里你就只能说，他们维持了地方的见证，却没有维持神地上的见证。我们今天不能光维持地方的见证，而不维持神地上的见证。我们不能把上海关起来，保守自己无事而已；上海乃是属于地上普遍的教会的。哥林多前书所说的身体，与以弗所四章所说的身体不同；以弗所四章的身体，乃是包括古今中外一切的信徒。而林前所说的身体，只是指当时在地上的所有信徒。

学习合一

教会是地方的，而工作是区域的。地方教会不能包括区域的工作，因为区域比地方教会大。然而，所有的地方教会加上所有区域的工作，就等于普遍的教会。今天我们若要实行教会的合一，就必须要实行普遍教会的合一，这要求我们学习跟着来走，学习实行合一。

教会的权柄

李常受弟兄问：什么是教会的权柄，什么人才能够代表教会？

教会的权柄在长老，工作的权柄在使徒

倪柝声弟兄答：地方教会的权柄是在长老手中，工作的权柄是在使徒手中。

与普遍的教会合一就有权柄

因着你是教会，你就有权柄；神的权柄乃是在教会当中的。你不要以为单个信徒就没有权柄；单个信徒也可以有权柄，只要这单个的信徒与普遍的教会是合一的，他就有权柄。譬如说，李弟兄得罪了我，我趁人不在的时候，去指出李弟兄的错，我把这件事对付了；在对付的时候，教会也出去了，教会的实际出去了，但是在手续上教会并没有出去。在圣经里，不单一个人能够代表教会，两三个人的原则也是教会的原则。当两三个人合一时，那一个合一就叫你们成为教会；这两三个人去对付，就是教会去对付，只差了教会没有开口就是了。在事实上我是与教会合一的，不过教会没有出去，我现在所说的话，就是教会所说的话。所以那两三个人就是教会。

在这里我们看见，有一个合一到不能再合一的事实：个人可以有教会的权柄，两三个人可以有教会的权柄，教会全体也可以有教会的权柄。

使徒的权柄

除了以上所讲的以外，我们在神面前看见，神在教会中也设立一些特别的权柄。他们是将来要在神面前交账的。首先神设立长老作权柄；除了长老以外，神也设立使徒作权柄。告长老的呈子可以带到使徒那里。（提前五19。）长老是权柄，使徒也是权柄。并且长老要服使徒的权柄。人应该在神面前学习配搭。

顺服元首安排的权柄

我们相信人需要在教会中顺服元首的权柄。信徒应当在教会中学习顺服到一个地步，他的顺服胜过他的献祭。我们需要找机会顺服。凡是信徒就应当有顺服，人看见这班人在学校里、在医院里就是见证；这一班人是没有越分，没有不站地位的。在家里不是儿女管父亲，厉害的姊妹管丈夫。如果我们有光，我们就要看见，神恨恶混乱。（林前十四33。）我们喜欢也好，不喜欢也好，总得看见权柄。有权柄就有顺服。这次我们交出来，不但钱要拿出来，更是为要学习配搭。我们要追求顺服，不只顺服主，更是顺服主所安排的。这样我们就能够在神面前蒙恩，好好的往前去。有四、五位弟兄住在一起，就有人需要学习作头，有人需要学习顺服。什么时候人看不见元首的安排，什么时候一切就都混乱。什么时候人学习顺服，什么时候人就看见这里有见证。

何谓与教会合一

有弟兄问：倪弟兄刚才说，一个弟兄就可以与教会合一，一合一就有权柄，那一个合一是指什么合一呢？

教会不是人数问题

倪柝声弟兄答：这个合一乃是‘认同’（identification）。严格来说，不只一个人不能自称为教会，就是上海有一千六百多人，全数加起来，称自己是教会，这也是同样的狂傲。启示录七章说到，穿白衣到宝座面前的人，其数目是数不过来的。整卷本启示录里，最大的数目乃是两万万；可见那数不过来的数字比两万万还要多，必定是在两万万以上。中国的人口只有五万万，或者四万万五千万，如果其中三千人立起旗号来说，我就是中国，这算是什么话？所以，到底是不是教会，并不是人数的问题。

受对付、在圣灵里，才与教会合一

如果我在神面前是被圣灵管治过的，是学习交通的；不但弃绝自己，并且弃绝个人主义，我是受过对付的；这样我就是与教会合一的。今天不管你的人数有多少，若与那个全数比一比，你还不算多。问题是你和神所有的子民是否一样？若是一样，那么你一个人也可以说是教会；不然的话，就是有一千六百人也不能说是教会。人在圣灵里，就能与教会合一；人不在圣灵里，就没有教会的合一。没有教会的合一，就是人数比一千六再多十倍，也不能说是教会。

受对付而有身体的知觉，并与教会认同

神要把我们自己打碎；个人主义不能存在，我们不能凭自己的意思作人，我们身上硬的壳子要打破。身体乃是一个感觉的问题。一个人要被神带到一个地步，他自己能够感觉到，他自己就是教会。这个就是我们所说的‘身体的知觉’（body conciousness）。我能够达到一个地步，我能够感觉到我就是身体。这就好像你的肢体一动，就是你的身体动。这是很实际的。主向保罗说，你用脚踢刺是难的。（徒二六14。）保罗也许只记得他逼迫司提反，他不知道他在逼迫司提反时，就是在逼迫主。以后他就了解，他逼迫司提反时，事实上不是逼迫他，乃是逼迫主。所以后来保罗说，一个肢体受苦，全身都受苦。（林前十二26。）我们要问，如果全身喜乐的时候，一个肢体喜不喜乐？全身受苦的时候，一个肢体受不受苦？我们今天要学习站在一个接受的地位上，在身体里接受其他肢体。骄傲是在败坏之前。（箴十六18。）那些坐在高高的审判座上的人，定规不是赛跑的人。只有接受的人，只有谦卑的人，只有从宝座上下来的人，才能够与别人、与教会认同，才能有identification；不然的话，其他的合一都不过是外表的工夫。

一个人如果与教会合一，别人在水流里的时候，你也在水流里，别人在神面前受一个引导时，你也在这个引导里；众弟兄姊妹都蒙同一个恩典，都往同一条路上去。如果大家是热的，只有你一个是冷冷的，这就证明你不在身体里。大家往一个方向去，我就顺着去；大家都为着东北有担子，你自然而然也觉得有担子；大家都不敢碰那件事，我也不敢碰。这就是教会。教会是从里头出来的，不是外面商量好的。所以个个神的儿女都是教会。这样跟随羊群的脚踪，我们就会被神带往前去。我们不能因着某件事不顺服，就躲起来，以致赶不上，而落到后面去。今天在神的儿女当中，这一个认同的感觉是宝贝的。如果神的儿女都是那样的看法，而我个人另有一个感觉，我就应该不甘落在后面，我愿意与别人认同。

与教会认同

俞成华弟兄问：identification是不是圣灵工作的结果，为什么我们不说和头认同，而要说要与教会认同？

顺服圣灵的管治才能认同

倪柝声弟兄答：认同（identification）不是意志上的合一。譬如我里头与你不同，怎样谈都不同，是水就是水，是酒就是酒；不是天天都有水变酒。什么时候，我在环境中不顺服圣灵的管治，什么时候，我就在认同的事上没有办法跟上去。一队兵丁在行伍的时候，若有任何一个人不顺服队长，那么他的脚步与整个队伍都不能一致。

基督徒没有环境，只有圣灵的管治。今天主已经将祂的灵赐给我们，在我们的周围，一切事都有祂的安排、都不是碰巧的。圣灵在我里头所要作的，就是祂在外面所安排的。圣灵的管治，乃是叫我在这些事上得益处。（罗八27～28。）祂看见我需要什么，就在外面安排什么。所以如果有一个人不受圣灵的管治，你就看见这个弟兄出了事；他不在圣灵的管治之下，他就当然不能identify（认同），不能与身体认同。

与头认同是奥秘的，与身体认同才是实际的

信徒与头的认同（identification），这样的道已经讲了几十年了，但是其结果可以说是十分渺茫。比方，我今天在主面前奉献，明天可以又拿回来，谁也不知道，这是奥秘的（mystical）。今天奥秘的要变作实行的（practical）；一件事从奥秘的一变作实行的，这件事情就不那么好办。比方，人在实行上奉献了，就不好再拿回来了，一拿回来，人都要看见这个弟兄退后了。

我们要看见，今天与身体合一是看得见的，不是空口说白话的。事实上，如果我们与元首是认同的，与身体就也是认同的；人与身体认同就是与元首认同。这件事是看得见的，是可以度量的。约翰说，人若不能爱看得见的弟兄，就不能爱看不见的神。（约壹四20。）断没有两个人都顺服元首，而两个人却在那里打架的。我宁可说，我愿意顺服身体，而不假冒属灵说，我与元首没有问题，我是顺服元首的。

与头认同，却不与身体认同，乃是虚谎的

今天在各地有许多虚谎的人，他们应当学习和教会一同往前走。如果你和教会一同往前走，你在那里就能够蒙祝福。人和身体认同，就定规和元首认同；但是人若说他和元首认同，却不与身体认同，这个乃是虚假的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
属灵的判定与判定的实例

晚期著作之 属灵的判定与判定的实例

第一篇　属灵的判定（一）－判定的原则与基本条件

第二篇　属灵的判定（二）－用灵

第三篇　属灵的判定（三）－诊断与判定的根据

第四篇　属灵的判定（四）－医治

第五篇　判定的实例（一）

第六篇　判定的实例（二）

第七篇　判定的实例（三）

第八篇　判定的实例（四）

第九篇　判定的实例（五）

第十篇　判定的实例（六）

第十一篇　判定的实例（七）

第十二篇　判定的实例（八）

第十三篇　判定的实例（九）

第十四篇　判定的实例（十）

第十五篇　判定的实例（十一）

第十六篇　判定的实例（十二）

第十七篇　判定的实例（十三）

第十八篇　判定的实例（十四）

第十九篇　判定的实例（十五）

第二十篇　判定的实例（十六）

第二十一篇　判定的实例（十七）

第二十二篇　判定的实例（十八）

第二十三篇　判定的实例（十九）

第二十四篇　判定的实例（二十）

第二十五篇　判定的实例（二一）

第二十六篇　判定的实例（二二）

第二十七篇　判定的实例（二三）

第二十八篇　判定的实例（二四）

第二十九篇　判定的实例（二五）

第三十篇　判定的实例（二六）

第三十一篇　判定的实例（二七）

第三十二篇　判定的实例（二八）

第三十三篇　判定的实例（二九）

第三十四篇　判定的实例（三十）

第三十五篇　判定的实例（三一）

第三十六篇　判定的实例（三二）

第三十七篇　判定的实例（三三）

第三十八篇　判定的实例（三四）

第三十九篇　判定的实例（三五）

第四十篇　判定的实例（三六）

第四十一篇　判定的实例（三七）

第四十二篇　判定的实例（三八）

第四十三篇　判定的实例（三九）

第四十四篇　判定的实例（四十）

第四十五篇　判定的实例（四一）

第四十六篇　判定的实例（四二）

第四十七篇　判定的实例（四三）

第四十八篇　判定的实例（四四）

第四十九篇　判定的实例（四五）

第五十篇　判定的实例（四六）

第五十一篇　判定的实例（四七）

第五十二篇　判定的实例（四八）

第五十三篇　判定的实例（四九）

第五十四篇　判定的实例（五十）

第五十五篇　判定的实例（五一）

第五十六篇　判定的实例（五二）

第五十七篇　判定的实例（五三）

第五十八篇　判定的实例（五四）

第五十九篇　判定的实例（五五）

第六十篇　判定的实例（五六）

第六十一篇　判定的实例（五七）

第六十二篇　判定的实例（五八）

第六十三篇　判定的实例（五九）

第六十四篇　判定的实例（六十）

第六十五篇　判定的实例（六一）

第六十六篇　判定的实例（六二）

第六十七篇　判定的实例（六三）

第六十八篇　判定的实例（六四）

第六十九篇　判定的实例（六五）

第七十篇　判定的实例（六六）


第一篇 属灵的判定（一）－判定的原则与基本条件--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第一篇　属灵的判定（一）－判定的原则与基本条件--属灵的判定与判定的实例
第一篇　属灵的判定（一）－判定的原则与基本条件 书名：属灵的判定与判定的实例

第一篇　属灵的判定（一）─判定的原则与基本条件

讲时：一九四八年九月二十九日

讲地：鼓岭

属灵判定的紧要

我们所说的判定不是今天人在法庭上的审判，乃是属灵的判定。头一件事我们要注意的，就是我们若不会判定，在事奉主的事上就会有难处，就容易受欺骗。在判定的事上，有几件事我们要注意：

判定的五原则

第一，真理上的或是圣灵管治上的。你与弟兄姊妹谈话时，要注意他的学习是在真理上，或是在圣灵的管治上。有的人是偏于一边，有的人是偏于另一边。有的人偏在真理上，有的人偏在圣灵的管治上。真理的学习，就是一个人听了圣经的话、或教训，而照着去作；或者人自己读了圣经，或听别人讲道，受了感动而顺服了主。圣灵的管治，就是人看见主的手一直对付；初期的时候不服，有埋怨，有不平，有许多意见，以后渐渐被主折服而顺从。这个乃是在环境的遭遇里所学的。一个是由教导而顺服，另一个是由受对付而顺服。你们要看弟兄姊妹是属于那一种。如果两方面都有学习，那是最好的，因为均平的路，人就能够走得正直。一个作工的人必须有这两方面的学习，这样，人在那一方面多或者缺，你就心里有数，你里面知道。有的人，在圣灵的管治上一窍不通，人是硬的，是生的。有的人恰好相反，在真理上没有学习，所以对教会的真理不知道，对于圣经中的命令也有很多没有顺服。

第二，外面的或是里面的。有的人只有外面，而没有里面。有的人在真理上多有学习，但只在外面的受浸、脱离宗派、蒙头等事上有顺服，而没有里面的学习。另外有的人，圣灵有许多的管治在他身上，他遭遇许多环境，经过许多难处；但这些东西只是外面的，只停于外面，而没有进到里面。圣灵管治的生活，可以有外面的，也有里面的。譬如一个人生病，外表上像是顺服了；但他没有因着患病，里面生出喜乐和赞美。外表上虽然说，‘病就病罢！’但这最多只是在管治底下接受和忍耐而已，里面却没有感谢和赞美的态度。这样的管治就不过是外面的。如果一个人接受疾病，他不只在圣灵管治下有忍耐，并且进一步在心里能够赞美主，这样的管治就是里面的。

一个人不能够感恩，不能够赞美，不过因神的手压在他身上，叫他不得不服，这样的管治就只是外面的。一个人如果能够赞美神，感谢神给了他这样的管治，心里满了喜乐，这样神的管治就达到目的了。当管治成为在里面的，他就不是要疾病早日离开，叫自己舒服，乃是能够感谢赞美主所作的，承认主所作的都是好的。有人看见宗派是不对的，人可能从宗派出来，但宗派还没有从这人里面出去。他爱弟兄的心没有增加，交通也不认识，碰到弟兄时，只在外表上向他敞开脸，甚至向他拥抱亲嘴。外面虽然有爱弟兄的表示，但里面没有爱的感觉，那不过是虚伪的。这只是外面的，不是里面的。圣经所说的美德，是指人的所是，而不是他的所为。所以你判定一个弟兄时，要看准这个弟兄的生活，是里面的，或是外面的；你要带他进到里面去。许多人说，某弟兄很好；但他到底是如何好法，是里面的，还是外面的，这两样差别太大。我们要学习分别人的生活是里面的，还是外面的。

第三，是灵或是头脑。有许多属灵的东西，一面是在人的灵里，一面也在人的头脑里。到底是在灵里的，或是在头脑里的，从一个人所用的字眼、所说的话语来分别，是很不容易的；人可以用同样的字眼、同样的话语，但出处却不同。许多人的头脑从来没有受过对付。一个人说话是从头脑出来的，你就碰着他的头脑；一个人说话是从灵出来的，你就碰着他的灵。你能觉得两个内容不同。你如果在灵里有学习，有属灵的经历，你一听别人说话，就能知道那人是从头脑出来的，还是从灵出来的。一个人说话是从灵出来的，你一摸就碰着那灵；一个人的话语若是从思想里出来的，就只是思想，你只碰着他的思想。属灵的东西若只停在头脑里，一切就不过是理想，没有任何属灵的价值。一个人的灵性生活，如果只倚靠头脑的知识，就不过是虚空的，没有属灵的实际。我们的生活断不可受头脑的支配。

判定话语是出乎灵或是出乎头脑，乃是属灵判定的最初步，是很浅的。一个人不能分别灵或是头脑，他就不能有属灵的判定。不能分别灵和头脑，乃是大难处。你无论到那里作工，都得学习这个判定。一个人是灵出来，还是头脑出来，你应当马上能够知道。出于头脑的话和出于灵的话，完全是两回事。在上海时常有弟兄说，某某人讲道讲得很好，与我们所讲的一样。我也去听听，就觉得他所说的是出于头脑。又有人报告说，某某人讲得最好，我接触他几次，就觉得所碰着的都是出于头脑。有的话是出于头脑，有的话是出于灵，这两者性质不同，我们不可受表面话的欺骗。青年人以为年长的弟兄能说话，我也能说话，或者还比年长的人说得更好；但年长的人所说的是出乎灵，年幼的人所说的是出乎头脑，性质不同。你若不能分别这两样，你就容易受骗。人如果只将神的话放在头脑里，没有灵里的学习，就他的话语虽有内容，但他的灵还是空的，这是没有用处的。作工的人必须学习分别这事。

第四，出乎天然的，或出乎属灵生命的。当你对付弟兄姊妹，或者听一个人作见证时，你要用你的灵，摸他在神面前的情形是如何。你可以列一张单子记上：在天然方面，他是那一种的人，在属灵方面他是那一种的人。他一说话，你就知道他是聪明的人、说话快的人、懒惰的人、脑子不清楚的人、脾气急的人、马虎的人、幽默的人、好说笑话的人、多话的人、顽皮的人、话语不准确的人等等。每一个人都有他的特点，人很不容易藏起他的特点。你们若有工夫，可以把每个人的特点列单子记在本子上。一个人不能隐藏自己太久；在起头的时候能约束些时，但最终己就显出来。人一说话，就把他的特点显出来。当你听人说话时，他头几句话你可以不管，因为头几句话他会约束自己，但过些时候，他的自己就都跑出来了。因为人心里所存的，口必定说出来。

你这样判定他天然的特点之后，再往另一方面，看他在主面前是怎样的。也许他的脾气受过对付，也许他的言语受过对付，也许他的态度也受过对付，或者他的自爱受过对付。有的人也许有环境的遭遇，在物质上有点学习。你就知道在生命上，神在他身上作了什么事，你能在他所见证的话中，看见他学习多少，神组织在他里面有多少，神工作在他里面有多少。这些都是在生命上有了建造。所以你要在天然方面，和属灵生命方面，来认识一个人。你要看他在天然方面是什么样的人，另一面，在生命上受了多少造就。你也要看一个人的灵，与天然的特点是如何配合。这一点是很难断定的，就是能断定的人，也不一定能开方。有的人思想快，但受管治多，这样的快，是否要对付呢？这要看他的天然是否拦阻他作好的基督徒。这些判定都要学习，你自己必须清楚人的情形，才能有路给人。

第五，分别灵和情感。我们还要分别什么是出于灵的，什么是出于情感的。要分别灵与头脑比较容易，要分别灵与情感就不容易了。什么时候是人的灵出来，与什么时候是人的情感出来，这是很难分别的，但我们还是要学习分别。有的人是灵说话，有的人是情感说话。灵和魂一样，也有它的知识与情感。灵的知识与头脑的知识不同。人的知识若是由头脑来的，你一点摸不着灵；他的知识若是从灵来的，你里面就觉得对，里面能阿们，里面觉得舒服。一个人的话是出于思想的，他的话也许说得顶对，但你里面觉得厌烦；一个人的话若是从灵出来的，你里面就觉得舒服，觉得喜乐。因为他的灵出来，而我的灵响应。但若一个人说话，是从情感出来的，你就不容易分别。因为人的灵出来时，是藉着情感出来的，是带着情感出来，所以一个人是他的情感说话，或者是他的灵藉着情感说话，不太容易分别。有的人灵出来，是带着思想，但我们只感觉到灵，而不感觉到思想。但是当一个人的灵出来，是藉着情感出来时，我们就感觉到两个都有，就是灵在情感里。我们感觉到灵，也感觉到情感。所以要分别灵与情感很难，我们顶容易以为情感就是灵。

我们要如何分别灵与情感的不同呢？这个话不容易说，我试着说，也许说得不好，请原谅我。当一个人的灵出来时，他的灵是带着情感的，如果那人的情感与灵是合一的，他的灵在你里面就会有响应。这样你就知道，他的灵出来乃是相当干净的，相当温柔，相当强的。如果一个人的灵带着情感出来，你觉得他的灵和情感是不一致的，就他的情感固然出来，但你找不到他的灵在那里。这样，你的灵被他的情感一摸着，就染污秽了。若是一个人，只有情感出来，而没有灵，你里面总有被坫污的感觉。一有这个感觉，你就看见灵与情感不一致。当灵与情感一致时，你里面就觉得喜乐与阿们。若单有情感而没有灵，你就觉得被玷污，觉得不对，你里面就不接受。在这一点上，我们要特别学习分辨。

判定的基本条件

我再对你们说一件事，就是我们在判定的事上有一个基本的条件，这个基本的条件就是我们自己在神面前要先深受审判。我没有什么方法告诉你，怎样来判定人。我只能说，你要认识人，乃是根据你认识自己。你不认识自己，你就不认识人；你自己在神面前先深受审判，以后你碰见弟兄姊妹，就很容易认识他们。当一个人的灵一出来，你怎么知道他的灵是对或不对？乃是因为你里面已经学了功课，受过审判，有内在的经历，别人的东西出来，你看见他有同样的情形，你里面马上就知道。你如果有一个功课没有学过，人家错了，你不会有感觉，你就让他过去。你若自己已经在神面前厉害的对付过，对方一露头你就知道。所以我们认识人的根据，乃是我们自己受过多少审判。你对自己认识多少，你对弟兄姊妹也认识多少。你自己如果没有受过审判，就是把所有判定的方法都用上，也不灵。自己没有经过的，绝不能带领人经过。我们受过够多的对付，别人的东西只要一出现，你就知道，这就是他的问题。因为你已经走过这条路，你就知道。

我们自己要有更多的对付，我们学习越多，认识弟兄姊妹就越多；否则弟兄姊妹错了，我们还不知道。我们在大小的事上要受圣灵的对付。自己作过的事，别人一作你就知道怎么回事。人都是差不多，人的脾气、人的性情、人的爱好等等，都是差不多。人错误的花样、人犯罪的花样也都差不多。每一个人都是亚当的子孙，都有亚当的全套。我自己如果受了光照，多认识自己，全世界的人差不多都认识完了。请你记得每一个亚当的子孙，都有一个充充足足的亚当在里面。对自己的认识若学会了，诊断别人就容易。我们不能以为学了一种方法，就能认识人，乃是我自己先学了功课，我才知道这些方法。我对别人的用处有多少，是看我受了神的对付有多少。凡我们逃掉的，我们就不能在那一点上对付人。千万不要愚昧，以为可以逃学，你逃掉了，那你属灵的用处就没有了。

什么叫作职事呢？职事就是我在神面前有所学习，然后把我所学习的拿来供应人。你没有学习，就不能供应人。我们一切的遭遇、一切的安排、一切的管治，都是豫备为着我们的职事。圣灵的管治都是加增职事的丰富。你所经过的少，你就不能帮助多少人；你所经过的难处多，你所经历的管治多，你就能应付多，你就能带领人到丰富的地步。职事的范围，乃是看在你身上圣灵的管治有多少。你若没有学过什么，你对弟兄姊妹，就只能说一些嘻嘻哈哈的话，你的话说不到家，你不能说出一针见血的话。你若多有学习，别人真过去了没有，你会知道，人要欺骗你就不容易。最少在福音上你心里有数，人是否得救了，他不能骗你。对更深属灵的事原则也是一样，只看你的学习与经历有多少，你多有学习，就知道别人的情形是如何。一个弟兄有什么不对，你一接触就能知道。让我请求你们，为着要尽职事事奉主，你们要甘心乐意，把自己摆在神的手中，受圣灵的管治。人里面不被建造，外面就没有工作。神所要作的事，都是作在人的身上，不是作在人的脑子上。并非读了两三年的圣经，就能作传道。主若要门徒背讲题是容易的，但祂不这样作，乃是带他们实际的学习。

我们要认识人，乃是为要供应人，并非为好奇，是要建立人，并非要拆毁人。事实上，我们没有工夫要知道别人的事，乃是为着要应付人的需要，才学习认识人。为着要作有用的人，我们要无条件的、无保留的、甘心乐意的摆在主手中，接受圣灵的管治。你接受多少，将来的用处就有多少。多受一次的管治，就能多扩充一次，就多增加一点用处。我们不能仅在道理上教导人，我们要接受圣灵的管治，才能带领人进入属灵的丰富。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 属灵的判定（二）－用灵--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二篇　属灵的判定（二）－用灵--属灵的判定与判定的实例
第二篇　属灵的判定（二）－用灵 书名：属灵的判定与判定的实例

第二篇　属灵的判定（二）─用灵

讲时：一九四八年九月三十日

讲地：鼓岭

昨天我们看见判定的紧要，今天我们要看用灵来感觉的紧要。当你与人来往的时候，你要给人说话的机会，要学习用灵来判定　。一个人若不开口，你要认识他是相当难。一个人不开口，你就认识他，这是不多的事，也许只能认识他灵的性质，但不能在悟性上解释。有时你能认识人的灵是不对的，但如何不对，你不知道。我们在关于工人的生活里，曾说到一个作工的人，在神面前必须学习听人说话，要有听人说话的习惯。即使一个人装模作样，或者说些不相干的话，你也要听。你若没有听话的习惯，就把认识人的路打断了。因为只有藉着别人说话，你才能认识他。我们所怕的是人家不开口，人一开口，乃是神给我们认识人的好机会。特别说话多的人，你认识他就更多。

当人说话的时候，你要豫备你的灵去摸他的灵。昨天我们说到，有五种判定的原则。根据这五种判定的原则，我们必须用灵来感觉，来认识人。人的灵乃是在说话的时候显出来，人不能用话来遮盖他的灵。人一说话，灵一定出来。当人说话时，我们一面听，一面要用自己的灵来碰人。人说话如何，他的灵就如何；人的灵如何，他的人也如何，这是一定的。当别人说话时，你自己的灵必须空白、敞开、温柔，让别人在你里面留下印象。我们听人说话，用灵摸别人的灵时，要注意人的几种情形：

人的七种情形

一　灵对不对

我们听别人说话，摸人的灵时，首先要看他的灵对不对。如果你的灵是敞开的，依他所给你的印象，你里头就会看见这个人的灵对或是不对。有人话对，存心不对。有人话里充满的是爱，但灵里是恨；有的人口里所说的是温柔，但不久灵就显出刚硬来。人虽然可以存心和话语不一致，但他的灵能够随着他的话出来。请你记得主说过，人心里所存的，口里就说出来。人的话总不能全受他意志的约束，而不剖白他的灵。人总是用他自己的话，把他的马脚露出来。人的话不能约束他的灵。人的话迟早要把他的口音露出来。比方，一个加利利人不开口，别人不知道他是加利利人，他一开口就有加利利的口音，（可十四７０，）人就会认出他来。人不能永久压住灵，而不让灵出来。有的人存心是骄傲的、是妒忌的、是恨恶的，他的灵一定是不对的。所以你不要单听他的话，而不认识他的灵。你不应该相信他用意志所勒住的话，因为他用意志所说的话不足代表事实，不足代表本人，乃是他的灵才代表他这个人。这是基本的。一个人实际的情形乃是他的灵出来的情形，不是他受意志所支配的话。许多人常受人的欺骗，就因为不会分别话语与灵。不管人说他的存心如何，我们要注意他的灵如何。押沙龙的话是对的，但他的灵是不对的，他的灵有背叛的灵。我们必须学习摸人的灵，这样才能认识人，然后能够知道谁的话是可信的。

二　人的强点是什么

一个人说话时，他的灵不论对不对，都会出来。人的灵出来，就把他里面的情形表达出来。当你听人说话时，要先找出人最强的地方。你要问，到底这个人给了我什么印象？到底这个人那一部分是最强的？你的灵在神面前如果是敞开的，是温柔的，当人一说话，自然而然人家什么地方是强的，你的灵会感觉得到。当一个人用口说话，他的灵不能不出来，甚至整个人都要出来。一个头脑大的人，你一碰就碰到他的思想。一个主观的人、固执的人，他一说话，他的强项就出来，马上就在你里面有了印象。雅各书三章十七节所说‘温良柔顺’的人，你很容易向他求；但有的人你向他求半天，他是不容易答应的。主观的人、意志强的人，就是难求的人。有的人情感大，你也能感觉到。情感强的人是容易被吹动的，他说爱，不一定是真爱。如果你的灵是洁白的、温柔的，就很容易摸着人的特点。一个人的特点就是他的难处，就是他需要受对付的点。所以我们不只要用灵摸人的灵，也要用灵摸人的特点；我们要知道所对付的人到底是什么种的人。

三　是否闭关的灵

当你和一个弟兄谈话时，一般说来，你能摸着他的灵。但有时人的灵不出来，也许谈了许多话，你却碰不着他的灵。他的真人总是躲在背后，叫你不知道他是怎么一回事。他的真人深到一个地步，叫你不知道他本人的情形。这样的人必定有大毛病。神的儿女应当是容易和人接触，总是活在阿们的原则上。一个人作一件事，或说一些话，总是叫我里面阿们的。这才是对的。但有的人总是躲在背后，躲在里面，让人不能阿们。这样的人是隐藏的人，谁都不认识他，他是没有交通的，这是相当严重的情形。这样的人，乃是个人主义强到一个地步，叫人摸不到他的真人，这叫他从身体的交通隔绝了。不错，基督徒虽然应当深，但不能不流露真情，不能让人摸不着他的灵。凡是一个人不能让人摸着他的灵的，乃是断了交通的；他在身体的功课上没有学习，根本不知道什么叫交通。有的人作了基督徒十年、八年，你从他说的话里，没有法子摸着他的灵，这乃是闭关的灵。我们要试验能否摸着一个人的灵，凡是一个人不能让人摸着他的灵的，这乃是个大难处。世人是心中城府越深越好，但基督徒不可以如此，基督徒的灵必须是开起来，是能和人有交通的。

四　是否反常的人

一个人说话的时候，你听他，他的话表明他的灵是强的，也许他是思想突出的，或者也是主观的人。虽然这样的人有一部分是特别强的，但他还是正规的人。另有的人，情感是特别强的，但也是平常的。但有的人不仅思想特殊，或情感特殊，并且是厉害到反常的地步。当你接触这样的人，你就不能用普通的方法来对付他。这样的人思想是畸形的，他是怪异、极端的。他心理的结构上与普通人不同，他是一个别扭的人。这样的人不少，在一百个人中，总有几个是完全反常的。他们的思想和行事，与常人不一样，他们在意志上是和人闹别扭的。这种人的难处顶大，按普通的方法绝无用处。这样的人要用特别的方法，要重重的对付才行，因他人的成分根本就是别扭的。你若用普通的方法，也许二十次好好的劝他，也有二十次要叫你失望。因为这样的人，乃是在性格上已经构成的人。你特别要打开眼睛来看，他是不是一个闹别扭的人。

五　有没有虚伪

当你去判定人时，你要找出这个人有没有虚伪。一个虚伪的人，在神面前是很难进步的，因为他需要神双重的拆毁。普通的人只有肉体，而虚伪的人不只有肉体的败坏，还有虚伪的壳。所以普通的人只要对付肉体；但虚伪的人要对付肉体，再加上虚伪的壳，就如虚伪的良善、虚伪的敬虔、虚伪的谦卑、虚伪的温柔，或者神学生的派头。这样的人要得拯救，比别人需要多两倍的工夫。神要先拆毁他的虚伪，拆毁他所有的装作，拆毁他的不自然，拆毁那些超过他本来所是的，然后再拆毁他的肉体。你和一个弟兄接触，你要知道他是自然的，或是装作的，是只有外表的样子，还是受过神对付的。你必须找出人的虚伪来。也许今天在你面前笑的人，不是他的真笑，只是外表的样子。有的人外面的话语很好，态度很好，但再谈一点，有经验的人就觉得完全不对。凡是要学作神儿女的人，必须先认识虚伪。有的人在这点上受欺，因为自己也有虚伪、不诚实。你要对付别人，自己就要先学习审判自己一切的虚伪；一切只有外面的装作，没有里面存心的，都要对付干净。你把自己的虚伪都对付过，你自己的灵就相当的敏锐、清洁，人的虚假一来，你就碰得着。人一有虚假，你的灵就起反应，就不舒服，甚至有忿怒，因为你的灵受了污秽。

六　灵的情形

你的灵要摸着人的时候，要越仔细越好，要能摸着人灵的情形。有些人的灵好像是害羞的，要出来时又怕出来。当你的灵是干净的，你就能摸着他的灵好像是害羞的。你和这样的人谈话时，就要鼓励他一点。或者有的人灵受了伤，也许是因前些日子有家庭的难处，或是受了冤枉，或是受他人的责打。当你知道这些情形，你就要寻求如何帮助他。你也许要用酒倒在其上，或用油来涂他；你要有把握。有些人，你再击打他，叫他伤上加伤，反而对他有益。但有些人，你再把他伤一伤，他就了了。有些人的伤也许只是外面的，你就要把他再打一下。但你对付人时，自己要有数，有的该加油，有的该加酒，或者反过来。有的人你要用些主的话来安慰他，有的人你要用严厉的话责备他。又有的人，他的灵好像是睡着了，你应该把他苏醒一下。你要先找出他实际的情形是如何。至于要轻，或要重的带领是在乎你。有的人灵里打盹，有的人好像被东西压在下面，有的人被压碎了，有的人对属灵的事好像无所谓，人的情形各有不同。总之，你要对付人，就要找出人灵的情形和原因。对方的情形必须是你所知道的，不是莫名其妙的。作工的人总该客观，总该知道人的灵。有的人用脑子，用心思的知识帮助人，这一点都没有属灵的价值。学一套话告诉人，也是没有用的，必须自己有对付，才能帮助别人。

七　一种不知道的灵

我们对付人时，前面所说的六种情形算是比较普通的。除了上面所说六种的情形之外，还有一种的光景，是摸着一种不知道的灵，你不知道他的难处何在。你听一个人说话，或见证时，你知道他有病，但你不知道他的病在那里。这种情形，是特别对有知识的弟兄说的。有的人是各种情形都不像，我们不能指出他的难处在那里。你觉得有病，但好像有，又好像没有。这种情形多半是有说不出来的罪，也可能多半是有隐藏的罪。或者有可能比罪还厉害的东西，就是有魔鬼的工作，有撒但的攻击。也许是有意外的罪，以致有魔鬼在人的里面作工。有经历的人应该知道这种特殊的情形，你要学习用灵摸这个说不出来的情形。当你和弟兄姊妹来往，能认识这七种的情形，差不多弟兄姊妹的难处你就都能认识了。当然这是指有经历的人而言。

如何用灵判定

现在我再题出一个基本的问题，就是怎样能用灵来摸人的灵，怎样能用灵判定人呢？一个人要能用灵判定人，就必须外面的人受破碎。这是没有捷径的。一个人总要在神面前受对付，有学习，外面的人被破碎，自然而然，他的灵就可以用。外面的人没有破碎，他的灵就不能用。一个人的灵之所以不能用，乃是因为灵受外面的人的影响，他外面的人太强，叫灵不能自由出去。他的灵或受思想的捆绑，或受情感的捆绑，或受意志的捆绑。神的儿女只因外面的人太强，把灵包住了。所以我们外面的壳子非打破不可。只有外面的壳子打破了，灵才能出来。在你和另外一个人的中间，有一个东西拦阻，就是外面的人。所以你的灵要摸着别人的灵时，这外面的人必须打破。这样你才能认识别人的灵。好像一粒麦子的外壳要破碎才行，里面的生命才能出来。人不被破碎，灵就不能使用。灵出不来，我们就缺了一个认识人的基本机关。人的灵彼此是非常接近的，理当你的灵出去是很容易帮助人的。但只有外面的人破碎了，你的灵才能和别人的灵非常接近，你与神也才非常近。只有在那些外面的人破碎的人身上，才可以学习使用灵对于别人的感觉，来判定人。

你听人说话时，头一件应注意的事，就是使用灵。当你和弟兄姊妹来往，你听他们说话时，要把全人的一切都停住，（但不是被动，）好像千军万马一起都勒住，安静的听人的话。你首先不是用脑力，乃是用你的灵，思想只是附属的机关。你灵的情形若是洁净的、温柔的、柔软的，那么人所说的话，自然而然的碰着你的灵。他的灵在你的灵里给你印象，叫你觉得是污秽的还是洁净的，是硬的或是软的。你的灵能碰着他的主观，或是他的情感，或是他的思想。你和人接触时，你的灵必须完全安静、温柔、洁净，才能摸着人的灵。你不是用头来想，乃是用灵来摸。这样认识人，比一个弟兄来向你报告两个小时，更可靠。这是属灵的路，我们要谦卑慢慢的学习，才能学得好。我不盼望你们短期就学好，最少要花三、五年学习，就差不多了。我们的思想不是主要的，我们不信人的脑子。你若是用头来想，就错得太远了。你必须开始学习，在弟兄姊妹中间观察，你就能知道许多弟兄姊妹是错的。然而这个学习不是为着你的知识，不是要去找人的错处，来批评人。这是为着造就人、帮助人，为着事奉，不是为着拆毁，不是为着多找人家的错处。我们若会用灵，多用灵接触，就对人多有帮助。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 属灵的判定（三）－诊断与判定的根据--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三篇　属灵的判定（三）－诊断与判定的根据--属灵的判定与判定的实例
第三篇　属灵的判定（三）－诊断与判定的根据 书名：属灵的判定与判定的实例

第三篇　属灵的判定（三）─诊断与判定的根据

讲时：一九四八年十月一日

讲地：鼓岭

我们已经看见判定的原则，如何分别人的情形，如何用灵来摸人，并且看见我们需要自己在神面前有对付。今天我们还要看两件事。

诊断

当你用灵感觉别人的情形，人的话被你摸着了，人的灵也被你觉得了，这并不是说你就能诊断，更不是说你就能医治。你能摸着人的灵是一件事，你怎样诊断又是一件事。摸着人的灵，不过是认识人灵的情形；当你的灵感觉到别人的灵时，你要怎样解释这个情形，他的灵是对或是不对，你怎么知道？当你摸到别人的一句话，并摸着背后的灵以后，你怎么诊断？这件事不容易。你要有够广、够多的学习，才能断定人是什么病。比方，你听一个弟兄说话，你感觉他定规容易发脾气。但你如果没有够多的经历和学习，你就不知道他发脾气的原因在那里？有经历的人就认识，人发脾气是从骄傲出来的，是因为经不起人不听他的话，经不起人对他说不好的话，并且也看不起别人。这样你就摸到他的骄傲，因着他里面有骄傲，所以发脾气。人的难处是不知道发脾气只是症状，并不是病因。你若知道发脾气不过是病状，你就要去找病的原因。你如果学习不够，就不知道他的病在那里。就像热度不是病因，乃是病状。你光知道有热度不够，你还要找出热度的原因在那里，才能治病。

用灵摸人的灵，好像用一个温度计量人的体温，但你还必须知道人的病因在那里。你若找不出人发脾气的病因在那里，你就难以医治他。对于生气的人，你劝他要忍耐，这没有用，他下次一定还生气。你要认识发脾气的原因，你自己要学习，你要知道自己发脾气是什么原因，你清楚自己的情形，你就知道别人也是如此。诊断是一步，医治又是一步。我们判定人，头一步是用灵来摸；第二，要用灵分别；第三，下诊断，就是寻找病因；第四，医治。你如果自己常学习，也在别人身上常学习，你就知道，骄傲会叫人发脾气，主观也容易叫人发脾气。有的人他的主张不能贯彻，就发脾气。有的人他有大的希望达不到，或被人打断，就发脾气。

我们要学习常常观察。史百克弟兄曾说，‘要善于观察（Beobservant）。’你帮助人时，必须把病根找出来，叫人能到神面前去对付。你要帮助人，就必须有话解释病状和病因。每件事摆在你面前，你必须在神面前祷告，又在弟兄姊妹面前检察。再譬如说，关于哭方面，你见到一个姊妹顶会哭，另一个姊妹也许一点不哭。你的灵已经感觉出来了，而不知道怎么断定，你怎么办？你必须学习知道，哭和不哭也是一种病状。你要找出哭的原因。哭或不哭，那一面对？你要劝人哭或不哭？有的人哭不对，你要叫他不哭，有的人不哭不对，你要叫他哭。这在于你知道哭的病因在那里。你要先从自己身上找，许多时候自己乃是最好的先生。你可以自己问自己，你何时哭，为何哭？简单的说，哭有两个原因。第一，哭乃是自爱，自己宝贝自己，舍不得自己，可怜自己。这样的人心想：我这么一个好人，还遭遇这样的事。他越想越难过，就越哭，他舍不得自己受苦。他的遭遇激动了他自爱的心，于是他哭。许多时候人的自爱是打盹的，一旦有遭遇，自爱就被激动起来。所以自爱是哭的第一个原因。第二，有人是因被神打倒了哭。他本来是不容易改变的、是刚硬的、是无所谓的、是不能被动摇的，他不容易哭，也不容易笑。但经过一次、二次的遭遇，被神击打，他不能胜过神，就哭了；他被神打软了，所以哭了。这是哭的另一个原因。这样你就知道，哭至少有两个原因。以后你看见人哭，你把这些原因对一对，你就知道他为什么哭了。哭不一定对，但一个被神打过的人定规是会哭的。哭不一定好，但一个人不哭，你要知道他是从来没有被神打倒过的。如果一个人说，‘我从来没有哭过。’你就知道这人一定是刚硬的。

有的人在神面前是很刚硬的，他经过许多遭遇，受了神许多的打击，还没有属灵的学习，没有属灵的认识。另有一个人，他是软的，他的遭遇也多，但也没有学到属灵的功课。按规矩说，遭遇多，圣灵的管治也多，应该有好多学习，但有些人却没有学习。为什么两个人，同样是遭遇多，一个是硬的，一个是软的，都没有学习到属灵的功课？我们要找出病因。我们不只要知道这些人的病状，更要知道他们的病因。我们要知道，一个人在神面前一刚硬，他的试炼就没有属灵的效果，没有成为属灵的祝福，只变成痛苦的遭遇。窑匠在制造器皿的过程中，有的陶器被丢在垃圾桶里，因为车的时候坏了。有些人好像器皿变为破碎无用，因为他与神起争执，他不满意神的对付，他不顺服神的管治。他以为人坐车在他头上碾过是不对的，他要神给他坐车，碾过别人的头。他被管治时憋了气，他觉得被误会，以为神的路不对，而自己是对的。这样的人总是不肯服在神的管治之下，没有学习感谢赞美。这样的人因着心里刚硬，所以没有学习。另外你又遇见一个人是非常的软，也经过许多的遭遇，有圣灵的管治，但也没有属灵的学习，没有属灵的认识，圣灵的管治在他身上也没有果效。原因在那里呢？原因乃是缺少职事话语的供应。

你要学习认识人的情形，也要学习断定人情形的意义。光知道人发热到四十度是不够的，你要知道人发热是什么原因。你不能说，一个人发热是因为他体格弱。你需要观察，也需要自己受对付，要像个医生一样。你要殷勤的学三、五年才行。你自己在神面前必须作温柔、敞开的人，常承认自己会错，常说自己靠不住。这样多有学习，你就不仅自己灵中容易有感觉，还能对弟兄说出他的病状与病因，并得着医治的路。这次在山上我们请受训的人作见证，不只摸着每一个人灵的情形，也给每个人一点诊断，并说到怎样得医治。盼望你们在判定人的事上多有学习。

判定的根据─爱弟兄

我们学习认识人的难处，判定人的病，有个基本的条件、基本的根据，就是我们认识人、判定人，不是为自己求知识。正规的基督徒是不求知道别人的情形，反常的基督徒才喜欢知道别人的事。我们虽然要认识弟兄们的情形，但并不是为着好奇，不是有兴趣要知道人家的事。我们如果不是因为要服事人，要帮助人，逼得我们不得不认识人，我们就不愿意多知道人的情形。我们自己已经够忙，没有工夫来打听别人的事。如果一个人，一直有意思要知道别人的情形，想要打听别人的事，这个人就已经有了大毛病，他自己就必须先得医治。我们在山上所学习的，只为着以基督来供应人。我们在这里绝不是要批评人，找人的错。我们认识人只是为着事奉，为着帮助人。因为我知道有一个弟兄，乃是主把他摆在我的手中，要我认识他，好帮助他，所以我才这样作。若不是有圣灵的安排，叫我与他接触，我是不喜欢要知道他的事。我盼望你们没有一个心，故意要知道别人的事；我不盼望有人随便考查别人的事，作谈话的资料。我们不要随便去挑起别人的重担。我们认识人，除了为帮助人之外，不许有任何别的用意。

神儿女中间的来往，乃是根据于‘爱心，’不是根据于‘知识。’我们不可凭知识与弟兄姊妹来往，乃是因爱而交通。基督徒交通的根据从来是爱，不是知识。世人的交往是找知己，我们交通是因为爱弟兄，因为彼此相爱。你如果根据知识来交通，你就很难作基督徒。神没有根据祂对我的知识，来和我来往。你若根据知识与弟兄姊妹来往，主就不把认识弟兄姊妹的责任托给你。你越认识人多，你个人作基督徒越作得不好。你若按知识来认识人，几乎对每一个人都是摇头说，不行。你向张三摇头，向李四也摇头，摇来摇去，恐怕没有一个基督徒是能交通的，最后连你自己也摇出去了。我们和弟兄们的来往和交通，只能站在爱弟兄的地位上。

我们认识弟兄的知识，不过是为了帮助他，为着服事他。一个人的情形如何，是当你要在他身上作工的时候，你才要去知道。爱弟兄的‘爱’与认识弟兄的‘知识，’绝不能混在一起。神所能托付的仆人，乃是那些能把‘知识’和‘爱’分开来对待人的人。不能把这两样分开的人，就不能作神的仆人。这事我先警告你们，你们若把这两样搀错了，你们要负责任。比方说，你对你的儿子，就有爱和知识的问题。一个作父亲的必须要知道儿子的毛病，但绝没有一个父亲，因为知道儿子的毛病而不爱他。父子的来往乃是根据爱。‘爱’是糊涂的，他对儿子的知识并不能影响他对儿子的爱。你不能爱弟兄比爱自己的儿子更少。你与弟兄交通，要像完全不知道他的错，这就是你用爱来与他交通。我们爱弟兄，与弟兄来往，只能有爱在里头，不能根据于知识；我们要好像不知道、不认识弟兄的难处。我们与弟兄姊妹的来往总是根据爱。

我们再从神的话中，引一个比方。主耶稣对犹大是一个很好的例子。犹大是一个贼，常偷窃钱囊的钱，他是一个贪财的人。主若根据知识来对待十二门徒，就定规不叫犹大来管钱。主并不是不知道犹大是贼，但主还是叫他管钱，并且对待他，像其他十一个门徒一样。三年多之久，主并没有露出一点态度，给人知道犹大是贼，甚至有一天犹大要出卖祂，祂还一点没有露出声色。一直到末了一次擘饼，门徒都还没有觉得出有什么异样。主与十二门徒在上十字架以前的关系，不是元首与教会的关系。主在世时，乃是以儿子的身分替天父管理家业；（来三６；）门徒在此乃是父的家业，不是父的儿子。故此主对他们的认识，不是认识他们为儿子，乃是认识他们为家业。这样的认识是外面的。门徒在此与主的关系，不是元首与身体的关系，也不是教会中肢体与头的关系。主耶稣在外表上容让犹大，因为子管神的家，需要由外表的行为来判定，所以祂终归没有显露犹大偷钱的举动。若以知识来断定人，这是政治家，这不是基督徒。世人到了五十岁左右，智慧与经历都加增了，他不作上当的事，我们称这样的人为老奸巨滑。他下半生不作上当的事，这是世人的路。没有一个基督徒可以因为认识人多，而走老奸巨滑的路。如果你待弟兄姊妹是根据知识，你可以减少许多十字架，减少许多麻烦。今天你对弟兄姊妹的知识还少，过几年，你对弟兄姊妹的认识要加多，那时人与你谈几句，你就认识他，你就很难爱他。我们中间不应该有这样的事。如果我们根据知识来对待弟兄，也要弄成老奸巨滑了；这不是长进，这乃是堕落。

你们必须保守自己在神的爱中。主给你对弟兄姊妹有所认识，只是为着职事。世人是上了当，就不能爱，就怕，基督徒不是这样。在基督徒中间，爱是在上面的，爱是掌权的。绝不要因你多认识弟兄姊妹，成为一个聪明的人。你若只为着不上当而认识人，你的认识是为作聪明人。若聪明的意思是如此认识人，那么主就是最愚昧的人了。犹大偷钱的事，是显明主的荣耀、主的伟大。别人是瞎着眼给人偷，主是开着眼给人偷。主在父的面前所领受的命令，乃是钱要交给犹大管。主若叫彼得管，可能管两下钱都花光了；若叫马大管，可能伙食费不够付；若叫别人管，可能偷得更多。犹大要在背后说，别人也偷钱。（自己是怎样的一个人，也会说到别人是怎样。）若叫别人管钱，钱即使管住，口却管不住了；光是犹大一个人的口就管不了。主叫犹大管钱，虽然一面他偷，但一面他保守秘密。主叫犹大管钱，最多不过把钱偷去；但叫别人管钱，可能难处更多。

我们要求神给我们有更大爱弟兄的心，我们要求神叫我们爱弟兄的心，超过我们的知识。让我们爱弟兄的心，超过一切。求神叫我们不因聪明的缘故，而影响到我们对弟兄的爱。认识人乃是为便利帮助人，不是为便利减少我们的难处。我们要求神用爱弟兄的心充满我们，叫我们好像根本不认识我们弟兄的难处一样。这是另外一个世界的事。我们要知道当你越认识你的弟兄，就叫你的路越窄。你不要怕上当，不要怕吃亏。我们要让我们的爱超过一切。‘爱弟兄’乃是惟一的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 属灵的判定（四）－医治--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四篇　属灵的判定（四）－医治--属灵的判定与判定的实例
第四篇　属灵的判定（四）－医治 书名：属灵的判定与判定的实例

第四篇　属灵的判定（四）─医治

讲时：一九四八年十月二日

讲地：鼓岭

医治的路

当你用灵，摸着弟兄姊妹的情形，摸着弟兄姊妹的难处之后，你就可以开始诊断，并且你开始对他们说话，叫他们怎样得着拯救，得着医治。我们在这里说的容易，但碰到实际问题时，我们要让人看得见才行。你要能够叫人得着拯救，你就必须自己经历够，并且说得透，才能帮助人，才能让人得着亮光，得着拯救。我们帮助人的难处，第一是自己的经历不够，第二是话语不够。我们的经历和话语若够，就叫人容易看见光。我记得好几年前，我在上海时没有法子帮助一位弟兄，因为我自己经历不够。他的意志非常刚强，非常骄傲，脾气又急躁。有许多人脾气急躁，但不骄傲。这位弟兄意志强，脾气又急，所以相当不容易对付。意志刚强是可以，只要情感不易受冲动，难处就只在自己身上。他生气了，认罪就罢了。但一个人意志强，又配上情感容易冲动，并且非常主观，结果他受冲动，他坚持他的冲动，又不肯悔改；这种的配合就变成大难处。有的人只有一个难处，有的人有两三个难处，互相影响，就叫他的难处更大。在医学上，有时一种病与另一种病摆在一起时，是容易医的；但有时是更难医的，因为互相影响，叫病更重。人的性情也是这样。你必须明白别人的性情互相的关系。像这样意志强、骄傲、脾气急的人，需要很重的对付。当你明白一位弟兄的情形以后，有两条路可以帮助他。

一　劝勉

帮助人的第一条路是劝勉。你把得拯救的路指给他看。有的人从来没有看见过光，对于自己一直是迷糊的，也没有人对他说过直的话。当你与他谈话时，你要把你所看见的摆在他面前。你要把你的经历告诉他，你要对他说，他该受对付，该受圣灵的管治。他的路不直，他这人乃是靠心思、情感活着，他的灵不强。他有很多地方没有接受圣灵的管治，他在神面前有毛病。如果你的亮光够准确，你就能拯救他，你自己不能迷糊。亮光总是带进拯救，亮光也带来释放。你可以请他来，告诉他，在这件事，在那件事上，没有接受圣灵的管治。你劝人的话要相当积极，不可用马虎的话，要用准确的话。你要给他看见在那几件事上，证明你所说的话。每一个人很少犯偶然的错误，大都犯性情上的错误。慢的人总是慢，快的人总是快。性情的错乃是人的问题。我们是帮助人性情的错误，而不是帮助人偶然的错误。

我们帮助人，不是笼统的，必须是专一的，并且有一定的步骤。第一，记下事实。你要准备一本簿子，来记下人的错处。譬如有一个弟兄说话不准确，你头一次听到时，就记下他说什么话，在那里说的。如果是性格上的错误，他必要再说不准确的话。你一次过一次记下他说话不够准确，也许要记下十次或二十次。这样你就知道他是性情上的错误。等到有了机会，在合式的时间你要给他看见，他的话语不准确。第二，你里头要加强。你自己在神面前，需要建造起来，才有力量来帮助人。你的簿子记载加增，你里头的力量也要加增。你里头必须越过越紧，越爬越高，越过越有能力，等到你里头的情形增加到够强时，再来帮助他。例如，一个弟兄说谎话，他一次说谎，二次说谎，你就一次一次记下。他的错误每加一次，你里面帮助的力量也强过一次。强到一个时候，你就要对付他。第三，等候合式的时间，对他说话。经过一段时间，你里面的负担加重，越过越有怒气时，你就求神安排机会，来和他谈话。当你和他谈话时，要注意以下几点：（一）你对他说，‘我要对你说几句话，你不必答我，错也好，不错也好，你去神面前考虑我所说的话。’你不要给他说话的余地。（二）你再对他说，‘这些话完全是为着你的好处；我没有兴趣管你的事，我不是随便干涉人的事，乃是为帮助你。’（三）你可以对他说，‘我说这些话，没有个人的用意。’你把他说谎的例子指给他看，叫他看见他是一个说谎的人。你要对他说，‘你要在神面前悔改，不然你就没有路可走。’你说话的时候，要一直对着他说下去。对于有些问题，如撒谎等，你需要重重的说；对于另外的问题，你只需要轻说。重的罪要重说，轻的罪要轻说。

二　责备

我们遇见有难处的人，大概可以分为三种：第一种，难处不大的人。你可以个人和他在一起，把他的难处说出来，你一人对付就够了；第二种，是有大难处的人。事情是根深柢固在他身上，那件事已经组织在他身上。你要向他说出相当重的话，他才能回头。当你一个人觉得不够时，你要邀请两三位有经历的弟兄一同去，当着弟兄们的面，向他说重的话。第三种，是在他身上有更重的难处，他的难处重到一个地步，是不容易更改的。你就要带二、三位弟兄，与你去和他一同谈话。你里面要已经有了怒气，并且里头厌烦这件事，弃绝这件事，是豫备要严严的责备他。在你里面是有了判定，也有了责备。于是你当着弟兄们的面，不只劝他，乃是严严的责备他。你代表神，不只向他说话，并且责备他。你要责备人，里面必须是有怒气的。听的人若肯接受，就能蒙拯救，他的难处也就要被带过去。

一个人怎样能胜过软弱？怎样能把难处带过去？乃是在光照够厉害的时候，他的难处、他的软弱就过去了。当神的光照进来时，叫人没处躲，一切不是出于神的东西，就都枯了、萎了。光照越厉害，萎下去越快。一个弟兄的难处能否过去，乃是根据我们所给他光的大小而定。凡在神面前不是神所种的，都要拔出来。隐存的大麻疯没有法子过去，但大痲疯一显露出来是大痲疯，就容易过去了。我们要给人够强的光，就必须自己没有个人的感觉，没有个人的兴趣，只纯粹为着他。当你有自己的感觉时，你就不能解决人的难处；你有个人的兴趣，你也不能作别人的帮助。你如果顶直的对人说话，把人的软弱，摆在神的光中，人就会萎下去，不能再起来，他的难处就要过去。

有人也许问说，为何需要带二、三个人同去呢？一个人说话，有时候好像光不够强，显露不够。所以要带二、三个人，为要加强光的力量，增加对方的错处，增加那事的显露，增加那事的羞辱。他就能一下子萎下去了，难处就被带过去了。二、三个人所带出光的力量，比一个人更强。现在的问题是在他身上，就是他肯不肯接受。

还有，为什么要责备呢？圣经里有许多责备的话。今天在教会中，我们不敢责备人，为什么呢？因为自己生活上不对，不配责备人；一责备人，就自责。责备人的，有个人的感觉，所以就无法责备人。一个人要能责备别人，必须没有自己的感觉。圣经里的责备，没有个人的兴趣，乃是为着神，为着教会，为着弟兄姊妹。我们为着弟兄姊妹的益处，非说直话不可。一个人要责备别人，就应更深的恨恶那件错事，够强的反对那件错事，并且里头有够强的怒气。你自己在神面前若不是这样，你就没有办法责备人。你的话若是从神来的，你厉害的当着别的弟兄的面说他，光就照在那人身上，叫他变糊涂了。过了二、三天他就渐渐看见光；他身上被割了一下，就有了伤口。他的难处就萎下去了。

我称这个信息的题目为判决，也就是审判，或者叫判定。神的审判乃是用祂的怒气，祂一审判，一切就洁净了。有一天神真发怒的时候，这个世界就洁净了，撒但的工作就不能存在了。一个跟随主三十年或五十年的人，如果能代表神在人的身上发怒，这是一件好事。年长的弟兄有怒气，就能把有些弟兄的难处带过去。但年轻的弟兄不能受试探作这件事，你的时候还没有到，你只能学习背十字架，接受圣灵的管治。因你只能在自己里面发脾气，发了脾气还必须回到神那里。有些年老的弟兄，就是发了怒，也不必认罪悔改，不必回到神面前。出于自己的怒气，与出于神的怒气，大不相同。出于自己的，要认罪，不然不能与神有交通；出于神的，不必回到神面前去，仍然能有交通。普通的弟兄只能作到劝勉而已，不能责备弟兄。必须是年长的弟兄，里头有把握，才能带着神的怒气审判弟兄们的难处。这些问题，我是不大题起的，因为不是普通的事，我们要战战兢兢的作。我们在用灵判定人的事上，应当有更多的学习。

祷告：主阿，为着弟兄姊妹，我要特别为他们祷告。使他们从里面得着拯救，能彻底认识自己，不自爱，不灰心；使他们能帮助许多人，带人到光明的路上，不在黑暗里；使他们一天过一天，更活在你里面，不活在自己里面；叫他们在你里面能得着更多的光照，有圣灵的管治，学习敬畏你，并学习脱离自己。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 判定的实例（一）--属灵的判定与判定的实例

第五篇　判定的实例（一） 书名：属灵的判定与判定的实例

第五篇　判定的实例（一）

讲时：一九四八年六月二十一日

讲地：鼓岭

L. C. 弟兄的见证

我是在无意中得救的，得救后我喜欢读经祷告，自己想要作标准的牧师。后来进神学院读书，三年后得毕业，被派出去作传道工作。读到倪弟兄出版的基督徒报后，知道什么是教会，但因着人情，不敢脱离宗派。以后在上海哈同路文德里，听倪弟兄讲约翰十二章二十四节，一粒麦子落在地里死了，就结出许多子粒。我听了以后，就看见教会是如何产生的。张光荣弟兄曾在浙江平阳布道，说到事奉神之人的标准，我个人实在觉得不配。我祷告主，使倪弟兄能带领全国同工聚会。主听了我的祷告，在上海有特别聚会。我过去多有患难，遇见海盗三次，土匪一次，内战两次，自己又多病；但感谢主，都蒙保守平安。我觉得年老，许多事可让年轻人来作。但在事实上，教会的责任又在我身上，我不愿意作，又不得不作，这是我的难处。

倪弟兄的评语

属灵的矛盾

弟兄在浙江温州一带，是主要的负责人，绝不能退去。这些年间因着国内的战事，同工们之间确实缺少交通。你对主的工作，天然的兴趣减少了，这是好现象。一面能由你自己脱出来，是好的；一面你需要在复活的能力里更积极。在主的工作上，是有矛盾的情形。黄弟兄应加强这矛盾的情形。在这种矛盾的情形之下，你就会看见，你到底为着主有多少。然后，你才能清楚那一样是更单纯的事奉神。一面来说，你没有天然的兴趣，你作也可以，不作也可以，这是‘死’的经历。但光有死，没有复活也不对，所以另一面，在积极方面，你必须有复活生命的扶持，好使你比年轻时作得更多。我所担心的是人重工作，但拿不出果效来。我们在神面前维持工作，这是责任的问题，不是喜好，而是责任。保罗说，若不传福音，我就有祸了。若甘心作，就有赏赐；若不甘心，责任却已经托付我了。这种矛盾加强了是好的。

一个工人若是太重工作，就难以放手；若放手，又容易变成消极。神在许多时候，乃是领人经过黑暗的幽谷。雨亭、钦法、天砫等弟兄们先后去世，使平阳的教会实在有难处。我要问弟兄，当你不喜欢工作时，你知不知道你真正为着事奉神的到底有多少？一个人不喜欢工作时，就可看出是否为着主。一个人年轻时，喜欢作这事，喜欢作那事，这乃是天然的力量、肉体的力量使然，如今就不同了。只有在许多黑暗的日子里，才能看见有多少是为主的。恐怕少年时热心所作的，没有多少是为主，许多乃是为自己，或者是为人。惟有当自己退出来时，才是主在里面工作的时候。主能洁净我们，使我们越过越单纯事奉祂。

失去天然兴趣，在复活里得加力

弟兄，你要注意两点，一是加增矛盾的生活，就是在工作无兴趣的时候，仍然要作；二是在复活生命里刚强。对于第一点，你可能是失去天然的兴趣；但对于第二点，你总要觉得我有责任，有托付，许多事非负责不可，不能让教会塌下去。你要从死里爬起来，面对教会的危机。有人作工是有情欲的，若不让他作，似乎是要他的命。弟兄，你要从作工的情欲中出来，把情欲置于死地；但另一面，你要在复活里得加强，要知道你乃是主的仆人，祂有要求，祂必加力。我们到年老时服事主，不是自己乐意与否的问题。就如彼得，主对他说，你年轻的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。（约二一18。）这时乃是一个工人受试验的时候。看见主的工作更有需要，而为主工作，这是奉献最大的试验。这时不是高兴作或不高兴作的问题，乃是主要我作的问题。我不高兴时作，甚至比我高兴时作得更可靠。

身体的供应

我们为神工作，不是高兴就作，不高兴就不作，乃是要在复活里作，也需要仰望身体的供应。复活是在教会里，所以复活生命的供应也是在教会里。你要靠着身体的供应，与众圣徒一同冲过去。不要理会有兴趣，或没有兴趣；有情感，或没有情感。弟兄姊妹，就是那样在教会中，靠着复活的生命，全体一同冲过去。保罗有一次也似乎是灰心了，好像说，工作要停一停。但圣经记说，当西拉和提摩太从马其顿来的时候，保罗为道迫切。（徒十八５。）保罗每逢安息日，都在会堂里辩论劝化。或者他曾经受挫，想停一停，或者他有时受压，力不能胜；但当西拉和提摩太来时，他就为道迫切，又讲基督，题目不变。在此我们看到，在保罗似乎灰心的时候，两个年轻的弟兄一来，保罗的灵又刚强起来了。对于你，目前或者没有两个年轻弟兄来，但盼望以后有。你现在若是退去，情形并不好。你若多看难处，又没有得着复活的能力，那个难处就是死的，一无用处。但你若能得到身体的供应，虽然你矛盾的生活加增，一面天然的兴趣在死去，（死固然不好，但另一面死仍可用，）就是在这种死的情形下，能有复活能力的彰显。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 判定的实例（二）--属灵的判定与判定的实例

第六篇　判定的实例（二） 书名：属灵的判定与判定的实例

第六篇　判定的实例（二）

讲时：一九四九年六月二十二日

讲地：鼓岭

Y. C. 姊妹的见证

我是生长在一个非基督徒的家庭里，从小在非基督徒的学校读书。我得救是因在四福音书中，看见主的爱。那时，我所在的学校不准人读圣经，所以我就把圣经拆成一小本一小本，放在口袋里，以方便阅读。有一天我读到行传六章四节说，‘要专心以祈祷传道为事。’我就接受这个负担。当时家里的人并不同心，有人反对我追求主，但神是我的一切，我不理会那些的反对。以后我去南京金陵女子神学院读书，但觉得那里的一切不合我属灵的口味，课程中也得不着什么，我就离开那个学校。后来，我到了长老会，在妇女中间作工。有一次从火车上跌下来，第二天吐了血，背脊骨受了伤。我知道这是主的对付，主不要我因为人情的关系，和环境的需要，而在长老会中工作，所以我就离开了。

以后我在上海福音书房工作。那时在同工中有磨擦，功课难学，我就灰心疲倦得不能起来。但因主爱的激励，就忍了下去。也因此学习接受圣灵的管治，将自己放下。有一次因着心脏病，受了许多苦难，我几乎是病得豫备要死，但我总不懊悔走了这条路。那时教会正好有交出来的信息，我经过一个礼拜的挣扎，不知道到底要不要交出来。我若不交出来，我知道我就会了了，然而神不要我了了，所以我把我和我的一切都交出来。我现今没有什么难处，我的难处就是我这个己，己肯放下就没有什么难处。我不是要作什么工作，我乃是要活在神的旨意中。

倪弟兄的评语

从姊妹的见证，我们知道她是一个直爽痛快的人。然而只怕这种的直爽与痛快搀杂在灵里，成了一件不容易对付的事。人的长处和特点，在神面前影响非常大；人的长处和特点，应该在灵里，被灵盖过去。按实在情形来说，姊妹在上海时，上海教会有一基本的错，就是每个人都作个人的事，彼此配搭不好，身体没有供应，工作不合一，没有权柄，没有安排，一切的事都是随环境自然而去。这一次大家所看见的错，所蒙的光照，若是彻底，就能叫我们的姊妹省去许多痛苦。

对姊妹个人的事，我要重复的说，在神面前，个人若不能让主来碰，我们的灵是不能爬得更高的。求主祝福我们的姊妹，能在她身上显出主的作为。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 判定的实例（三）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第七篇　判定的实例（三）--属灵的判定与判定的实例
第七篇　判定的实例（三） 书名：属灵的判定与判定的实例

第七篇　判定的实例（三）

讲时：一九四八年六月十九日

讲地：鼓岭

K. H. 弟兄的见证

我是生长于基督徒的家庭，婴孩时就受滴水礼，入学道班。十几岁时受坚信礼，开始领圣餐，成为正式的教友。这是圣公会的一套。在我大学一年级时，倪弟兄以个人谈话的方式，带领我清楚得救。得救后，我就在当地地方教会聚会。一九三五年，我参加福建泉州倪弟兄带领的得胜聚会，将自己完全奉献给主。奉献后，日常生活大有改变。一九三六年夏，辞去教职，全时间事奉主。先在广州，后在香港，继在云南昆明等各城传福音，建立神的教会。一九四一年由昆明回香港，在教会中与众圣徒配搭一同事奉主。一九四八年春到上海，参加全国同工及长老聚会，至夏季又参加福建鼓岭山上四个月的训练聚会。我想问弟兄一个问题，我们如何能明白自己的职事是什么？

倪弟兄的评语
凶猛的跟随主

我们的弟兄在追求神的事上，要更凶一点，走几步凶猛的脚步。当神带你到三叉路口时，你要有凶的拣选，这样，也许你二、三年中所学的功课，会胜过二十、三十年所学的。我们弟兄的灵是相当干净的，他一步一步脚踏实地的顺着走。

说话时，管住笑容

我个人与魏弟兄相当熟识，所以请你原谅我说的话，或者也不需要说什么原谅的话。我要题一件极平常的事，就是当你的灵要完全出去时，你的笑容要往后拉一点。你的面貌、声音、态度都要向一个方向去。你的笑容会打岔你自己，因为在严肃之中，你加上了笑容，就好比骑单车时，你在下坡用了制动机。讲道时的笑容，就是制动机，会限制灵的出来。在用话语服事人时，面孔的笑容，就是反制里头的力量的，是与里头的力量相反的。你不能一面骑车，一面又用制动机。这样在话语的职事上，你会失去许多的用处。

思想要丰富

在话语职事上，思想是有用处的，你要求神怜悯，叫你的思想能丰富。当神要给人话语时，圣灵就供应活泼的思想。所以读经时，要藉着圣灵来思念主的话，这样你的思想才能丰富。若思想不丰富，也会累到圣灵的话语。

你在跟随神的路上，要凶猛一点；在普通说话时，要管住你的笑容；同时你的思想要丰富、活泼，在说话的时候，要用你的灵把话送出去。

职事的形成

我们的职事，是根据于神在我们身上工作的结果。当神带领我们经过某一种试炼时，自然而然就把我们模成那一种的人。人走过什么路，受过什么试炼，那就是他的职事。保罗多经苦难，就多得了安慰，也能多安慰那些需要安慰的人。神在你身上多作了什么，你就成了什么样的人，那就是你的职事。我们所能应付的，都是根据我们所经过的。少年人虽能学讲一些话，但那些话总有点不顺耳。如同一个福州人说国语，难免有福州话的腔调。你若要服事所有的人，你就要受所有的试炼。职事越大，所受的试炼也必越大。司布真说过一句很简单的话：‘你若没有为着罪哭过，你就会对罪人说，不要紧，不要哭。’这是全世界最大的错。一个医生，若只学了一点，就去给人看病，那是不灵的。必须要自己是病过的人，才能医别人的病。

神如果对我们有更大的托付，你就不要希奇祂要多方的试炼你。保罗的职事是职事中最大的，所以，哥林多后书记载，他受了各种最大的试炼。全新约最宝贝的书，是哥林多后书。以弗所书是最高的书，说到主是如何；哥林多后书是最宝贝的书，说到最高的人是如何，他从主那里看见了什么，得着了什么。其他卷书就不够给我们看见，保罗这个人是怎样的了。他是一个高的人，所以神给了他各种的启示，也给了他在物质、心灵、身体、超然、属灵、教会等事上的试炼。神带你往那条路走，神就要你作那职事；你的功课在那里，你的职事也在那里。不要想在神的手里会有便宜的职事，神总是不放松我们。圣灵的管治总是天天安排在那里，这个教育是我们没有法子逃脱的。人若想要逃避神，逃避神的对付，那就是最愚昧的了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 判定的实例（四）--属灵的判定与判定的实例

第八篇　判定的实例（四） 书名：属灵的判定与判定的实例

第八篇　判定的实例（四）

讲时：一九四八年六月二十三日

讲地：鼓岭

Ｔ. Ｔ. 姊妹的见证（未详）

倪弟兄的评语

个人的受对付固然好，但你把所有的时间和思想都花在这上面，你对付别人的时间就不壳了，这便叫工作吃亏了。所以必须加增对付别人的时间和思想。要凶一点的费在工作上，工作便见功效了。打拳的不只在操场体操，也是以能打着人为目的。同样的，我们的目的是要服事人，所以至少应把对付个人的时间和思想拿出一半来，用在别人身上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 判定的实例（五）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第九篇　判定的实例（五）--属灵的判定与判定的实例
第九篇　判定的实例（五） 书名：属灵的判定与判定的实例

第九篇　判定的实例（五）

讲时：一九四八年六月二十四日

讲地：鼓岭

T．T．弟兄的见证

我是从失败软弱中，得着神的光照而来走这条路的。在走这条路时，我也常对付我自己，为什么不能在思想上集中？我喜欢读属灵书报，但我的思想很难集中。当我与倪弟兄有更多的交通时，我觉得他说的话有生命，有生命的供应，我喜欢听，人就说我是跟从倪弟兄了。有一次我遇见李常受弟兄，他问我说，有没有主的呼召？又问，你救人只是为上天堂么？他甚且说我的工作是脱节的。这些问题使得我在神面前流泪。以后又碰见倪弟兄，他对我说，不要进神学，不要查经，要先学为主不作工，以后才能为主作工。之后，我又听见一位弟兄说，我不作工，我乃是遵行神的旨意；遵行神的旨意就是作神的工。那时我看自己，就觉得自己不配作传道，既没有恩赐，身体又不好，全人充满了消极的思想。另一面，我也觉得自己不能常保守与主同在，灵里也不够刚强。

倪弟兄的评语

与神同在有神与人两方面的讲究。神那一方面是没有问题的，我们人这一方面，就必须用我们的灵。因为神是灵，所以拜祂的必须要用灵，灵在神面前要能洁净的释放出去，才能一直摸着神的同在。

基督徒的第一步路，不在乎里面强不强，乃在乎灵是否纯洁，以后才能谈到能力的问题。属灵的能力乃是由神的同在生出来的。若是先要能力，后要洁净，那么路就错了。灵要洁净就要先看灵里所搀杂的是什么。灵不洁净主要是因旧人的搀杂，旧人一破碎，灵里面的纯洁就出来了。我们今天的难处，是在于旧人的意见、主张、感觉等，都调到我们的灵里。灵只有一个，灵被旧人搀杂，再要从旧人分出来那就难了。我们人神经的中心只有一个，但身体各部分局部的感觉是五花八门的。你若问一个发烧病人的感觉，病人会说，感觉很热。在医生看来，他的生理觉得热，是因他神经的中枢只有一个。若是感觉的神经中枢有多种，那就复杂了。医生就得要摸出路，才能按病状，诊断病因而后下药。所以，神也是这样，祂要把我们一切虚假的感觉都打掉，好使我们里面能单纯。有的人在思想上强，在情感上乱，在意志上刚强，若是他一直在那些情形中打转，就定规不能使他的灵敏锐。因此有的时候，神不得不用许多的苦难、试练，来训练人，把人那高出来的都打掉，使人的魂生命受对付，使人能用他的灵，如同用他的手一样自由方便。印度人是用苦修的方法，叫人的手不动，但手一直不动，手就会变成枯干。基督徒却不是这样，基督徒要学习用灵。神是灵，所以我们也用灵。我们不可在天然的生命里有什么特点，若有，就必须要打掉。

初信的弟兄姊妹有简单的灵，他们的灵虽不强，但没有搀杂，这样就能平衡的长大。人学习与神同在是必须花工夫的，一个简单的人要与神同在是较容易的。虽然外面的人可以一直在那里作事，但里面的人可以一直在神面前。要维持与神同在，心里清洁固然是第一要件，但里面的人与外面的人应该分开。里面的人不被外面的人拖出来，就能维持与神同在。不是要回到神的面前，乃是在神的面前。灵是我们与神交通的器官，要整理得清洁，调整得对。这不是道德的问题，乃是操练的问题。你必须操练到一个地步，即使是忙，也是一直忙在神面前的。不然，你就是听了一大篇的道回家也是没有用，下一次你还会是依然故我的。

我们来看进入复活的路。我们一重生，所有复活的能力都得着了，但必须由神给启示的灵，让我们看，并有智慧的灵，让我们知道。以弗所书是叫我们藉着圣灵认识复活；（一１７，２０；）腓立比书是叫我们藉着十字架来认识复活。（三１０。）在基督里看见复活，不是看身体毁坏，乃是看复活的能力。我们在神面前祷告，不是求得着能力，乃是求得着神智慧和启示的灵，以后自然会知道这能力是何等浩大。这个认识是了不得的，不知是多么宝贝的。这个复活的能力，乃是藉着祷告，求主给我们智慧和启示的灵，开启我们里面的眼睛，叫我们能看见什么是复活。世上没有一个能力能大过死，惟有复活的生命能胜过这个死。我们是靠着圣灵来认识复活的能力，因为圣灵乃是复活的灵。

腓立比三章的复活，是叫我们有‘分’于祂的死，这个‘分’是特别的。并且腓立比三章的十字架与别处的不同，这里乃是复活的十字架，别处的是十字架后的复活。换言之，腓立比三章乃是在认识基督复活的大能以后，才晓得和祂一同受苦，模成祂的死。这里的复活与别处的复活，在次序上有些颠倒，就是别处有一个死在复活之前，而这个死是有一个复活的生命在里面。罗马六章的死是历史的事实，腓立比三章的死是原则的问题。就如基督在地上的生命有复活，祂虽死于十字架，却是死不了，因有一个复活在祂里面。这个复活是属灵的，与祂身体的复活是有关的。

主如何在地上藉复活的生命，过十字架的生活，而彰显出复活，我们在生活上，也应该有十字架的味道。我们该是倒出来的酒，给人喝的；我们也该是擘开的饼，给人吃的。腓立比书的十字架乃是在复活之前的。

在你的工作上，若有一个有权柄的弟兄在你上面，过些时间你就会发现，那对你是有益处的。有的人得主呼召是要冲的，但有的人得呼召是要有权柄在他以上的。我们要等候并顺服，神给我们安排合式的权柄。盼望在你所在的地方能有好的中心，使你在那里路能走得好，并有长存的果子留在教会里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 判定的实例（六）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十篇　判定的实例（六）--属灵的判定与判定的实例
第十篇　判定的实例（六） 书名：属灵的判定与判定的实例

第十篇　判定的实例（六）

讲时：一九四八年六月二十五日

讲地：鼓岭

C. L. 弟兄的见证

我是生长在一个非基督教的家庭。十七岁时，我听见了福音，知道自己乃是一个罪人，有一日要落入地狱，于是就呼求主名，祷告主。祷告后里面觉得轻松，第二天就对付罪。到二十一岁时，属灵有个转机，我将自己奉献给主，变卖衣物、结婚戒指等，并撇下一切跟随主。一九四二年我脱离了公会，开始与弟兄姊妹站住地住方教会的立场聚会。我有两个问题，一个是如何知道里面的人和外面的人分开了？另一个是如何能够服权柄？

倪弟兄的评语

人的破碎

我们的弟兄是一个容易破碎的人。一个破碎的人，他的思想、情感、意志会有特别的改变，与他天然所有的不同。一个破碎的人，对神是敞开的，神容易进来，他的灵也容易出去。灵出去，乃是说人碰着了他这个人。我们如何知道里面的人与外面的人已经分开了呢？有三个表显，可以让我们知道里面的人与外面的人分开了。第一，里面的人容易让人摸着；第二，意志、思想和情感都破碎了，不是硬的，而是容易出来的；第三，里面的人容易出来。一个未被破碎的人，你若对他说，一件事不对了，他难以接受；要等他高兴时，你对他说，他才会点点头，表示接受。有的人受了鞭打，里面还不生影响。但一个破碎的人是容易接受话语的，他容易受感动。如果有人说，我这个人不容易受感动，这就表明他那个人还没有破碎。

另一面，一个破碎的人，不是看他内省有多少。内省是有害的。假如我一直想我脉搏的跳动是如何，呼吸是如何，这样，我非生病不可。人若一直在那里想，我有没有破碎，这是没有用的。人只需要管自己有没有顺服在神大能的手下，有没有顺服在神所安排的环境之下，那才是我们的事。至于该如何破碎，那不是我们的事。一个人有没有破碎，别人知道，教会知道。知道你破碎了没有，这是教会的事，不是你个人的事。一直内省的人，都是打不碎的人。内省是最不健康的事。我求主破碎，这是我的事，但如何得以破碎，那是主的事。

服权柄

关于权柄，我要这样说，一个为神作工的人为神说话时，不是要人来听他的话，他不过是作神的出口。人如果听你，他是听神的话，人如果不听你，他是不听神的话。一个未遇见权柄的人，我们的心可怜他是野蛮的人。人在神面前如果没有倒下来，听或不听神的话又算得什么？人若遇见神的权柄，就会变得不野蛮了。人必须看见任何权柄或可得罪，但神的权柄是不可得罪的；不服权柄乃是不法。在世上有两种罪是神所恨恶的，一是不法，二是污秽。污秽是由不法而生的，不法乃是罪恶的根源。已往我们看见污秽的罪，却未看见不法的罪。神恨恶不法的罪，比恨恶污秽的罪更深。所以服权柄是我们当前最需要看见的事。破碎是对付个人的，顺服是向着神的。

思想要丰富

关于你个人，你的联想力是够了，并且也很快，但思想还需要丰富。联想是阔的问题，思想是深的问题。一个工人所要求的是思想丰富，不是联想丰富。你作神话语的职事，联想是够，但思想还要丰富。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 判定的实例（七）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十一篇　判定的实例（七）--属灵的判定与判定的实例
第十一篇　判定的实例（七） 书名：属灵的判定与判定的实例

第十一篇　判定的实例（七）

讲时：一九四八年六月二十六日

讲地：鼓岭

F. L. 弟兄的见证

我是生长于非基督徒的家庭，在烟台教会听见福音，而信了主耶稣，得救后非常渴慕主的话。然而，我过着厉害的波浪式、起伏的生活，约有半年之久。我在法院作事，常被人讥笑，但我实在爱我的主。祂是那样荣耀、那样丰满、那样实际的主。我一面看见主的完全，一面看见自己的残缺。主也在我的身上作剥夺的工作。我过了几年贫穷的生活。有一次，汪佩真姊妹对我说，非穷不可，不穷就不会知道神的丰富。我本来想去中国西北传福音，后因与日本爆发战争就作罢。以后的二、三年中，摸着了主的爱，与主离不开。那时我领悟，许多事有也可以，没有也可以，最要紧的是只要主。有主就够了，主是我人生惟一的满足。就如鱼离不开水，一离开就了了一样。感谢主，许可我来山上受训。我有几个问题，未知倪弟兄能给我解释否：

（一）与主同死，与主光照的杀死，有什么分别？

（二）若要传福音，是否要求主加我爱人灵魂的心？

（三）自己是否可以带副业来事奉主？

（四）里面的人与外面的人，要如何分开？

倪弟兄的评语

与主同死与主光照的杀死

林前一章三十节说，‘你们得在基督耶稣里，是本乎神。’我们所有的经历都是本于主，都是主的。如同一个孕妇的经历，就是胎儿的经历。孕妇去那里，胎儿在母腹里也去那里。希伯来书题到主作祭司比亚伦还大。主是属犹大支派的，按肉体说，不能作祭司。犹大乃是君王的支派。主作大祭司是按麦基洗德的等次，所以比按利未支派作祭司的亚伦还大。亚伯拉罕是利未的祖宗，麦基洗德替亚伯拉罕献祭时，亚伦是在亚伯拉罕的腰中。（来七１０。）这个就证明麦基洗德比亚伯拉罕大。基督按麦基洗德的等次作大祭司，所以比亚伯拉罕大。亚伯拉罕在亚当里献十分之一给麦基洗德，因为亚当犯罪时，全人类都在他的腰中，也都犯了罪。我们也在内，我们也吃了分别善恶树的果子。

按个人来说，我未到过伊甸园，但我在亚当里也去过了伊甸园。就如我在新加坡时，有位姊妹怀孕，她去了厦门些时候，即赶回新加坡。第二次我再去新加坡时，她的孩子已经大了，我问那小孩去过厦门没有？他说没有。他自己是没有去过，但是在他母亲的腹里，他曾去过。这叫作同钉十字架。那个婴孩在母胎里，虽然没有见过厦门的天地，但他的确到过厦门。以分开来说，他没有去过厦门；以联合来说，他是去过了厦门。同样，基督的死是多么实在，我在基督里的死，也是多么实在。因为我是在亚当里，虽然不同亚当犯一样的罪，但与亚当一样同是罪人。我在基督里，基督如何钉十字架，我也如何钉十字架。主耶稣是怎样死了，我也是怎样死了，这是神在基督的十字架上所作的，这就叫作与基督同死。这是答覆你第一个问题的一半。

至于主光照的杀死，那是主观经历上的事。一个人蒙了光照，十字架的死，就在他身上作剥夺的工作。神在他身上要拿去这个，或拿去那个，这就是死在他身上发动。这是林后四章十节‘身上常带着耶稣的杀死（原文）’的意思。一切出乎人的，凭自己所作的，都要逐渐的一件一件的除去。主这样的工作是一直加增的。为要‘使耶稣的生，也显明在我们身上…，是常为耶稣被交于死地…，死是在我们身上发动，生却在你们身上发动。’（林后四１０～１２。）头一个与主同死，是解决罪的问题；后一个死是与己、与肉体发生关系，是剥夺人的自己，与罪无关。这要叫我们越过越像基督，这也就是主光照杀死的工作。

爱罪人的灵魂

  关于第二个问题，我的回答是，你可以求爱罪人灵魂的心。首先你需要先看见罪人可怜的光景，这样，你才会爱他，也才会有一个焦急的责任心，是躲不掉的，要在你里面产生一股的气力。一面说，你可以求神把爱罪人灵魂的心给你；一面这也是一种的启示，你有了启示，就会叫你的灵刚强起来。

利未人的生活

关于第三个问题，我的回答是，圣经中利未人的生活，就是我们的生活。普通弟兄姊妹的生活与我们不同，因他们有一定的收入，我们没有。利未人献祭，所多余的肉是留给利未人的。所以，多献祭时，肉就多，少献祭时，肉就少。人只看见利未人家中的肉多，但神乃是把利未人的生活，摆在神子民的生活中。玛拉基书题到以色列百姓，说他们竟然夺取神的供物，（玛三８～１０，）叫神的祭司有所缺。人只看见保罗处丰富，而没有看见他处贫穷。所有的工人，在弟兄姊妹面前应当保守自己显出丰富，胜过显出寒酸。凡在经济上没有站在倚靠神的地位上的人，都不能为神作工。我们宁可叫人看见我们的丰富，胜过叫人看见我们的贫穷。保罗说，‘我也甘心乐意为你们的灵魂费财费力。’（林后十二15。）保罗给我们看见，他是怎样为别人费掉自己。我不怕人说，工人穿得好吃得好，因为工人是为人费掉他自己。那些说工人穿得好吃得好的人，所以说这话，是因他自己不肯拿出钱来。看见别人拿出钱来就眼红、嫉妒，这是不该的。从我手中用出去的钱，似乎比任何人都多，但我手中留下只有一元钱的时候，也似乎比任何人都多。

如果烟台教会的弟兄，不喜欢供应你，你可以带一点副业维持生活，而不用他们的钱。如同保罗带着织帐棚的职业说，‘我这两只手，常供给我和同人的需用。’（徒二十３４。）保罗这样说，不是哥林多人的上算，反是他们的亏欠。保罗在哥林多需要织帐棚，在腓立比就没有必要。当教会没有正常的供应时，我们总是想法子带手作一点工，但不要太注意这件事。

末了我对你个人，实在没有什么话可说。现今实在是非常紧要的时期，应当好好的作；否则黑夜一来，什么都不能作了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 判定的实例（八）--属灵的判定与判定的实例

第十二篇　判定的实例（八） 书名：属灵的判定与判定的实例

第十二篇　判定的实例（八）

讲时：一九四八年六月二十八日

讲地：鼓岭

F. R. 姊妹的见证

我愿意赤露敞开，来受教会的判断。因着家庭的背景，家中只有我一个女儿，因此自小蒙疼爱。所以我总是自以为大，从来不怕人。有一次参加福音聚会，听人唱短诗说，‘别人得了，莫把我漏掉。’我因这句话而受感动，我向神祷告，求神救我，不要漏掉我，我就得救了。以后神向我显现，要我事奉祂。我到地方教会，与众圣徒有交通。后来在上海友华村，受倪弟兄的训练，那时我真是如一匹野马。在训练期间，我实在得着了大益处。我看见了凡在基督之外的东西，都是虚谎的，连我的祷告也都是污秽的，读经也是不行的。我在姊妹的聚会中，多年不开口，也不和人接触，有人就说我顶骄傲。后来神安排我与一位属灵的姊妹同住，在外面我背叛不顺服，但我心里是阿们的。若不是神的恩典，我早已逃跑了。

我听过很多的道，就以为是得着了，但试炼一来就经不起，就失败了。从权柄和人的破碎的信息中，给我看见，还有软弱是我所不知道的。在这条路上我走得很慢，好像爬上一步，又跌下一步。我求神怜悯我，藉着弟兄能对我说厉害的话。

倪弟兄的评语

我承认要对付你的天性，是不容易的。需要神多方的击打，才能把你打下来。现在消极的对付，在你身上应当加增。你不必太追求，太盼望什么，事情会自然而然的来，并且会给你光照和对付。神自己会继续来对付你。

神在我们的理由之外赐恩

有一句话说，‘神在我之外，能给我恩典。’这句话是积极的。所有认识神的人，迟早都能说这句话。神所作的事是远超过我们所能作的。拆毁的工作是必须的；许多弟兄姊妹，若没有经过拆毁，是软不下来的。但这件事是在神手中，我们要仰望神在我们之外作事。神对付我们，不是因着我们这面的理由；理由不是在我们这一边。神恩待我们，是在任何的理由之外，就是在我以外。所谓在我以外，并不是在我身外，乃是在我的理由之外。如果要神跟着我们的理由，那么我们就得不着祝福。神要使用我们，成为别人的祝福，祂就必须在我们的理由之外对付我们，使我们蒙所没有盼望的恩典。你在这条路上，有积极一面的东西，就是神的祝福、怜悯、恩典、和能力。保罗在罗马九章十五至十六节说到，神曾对摩西说，‘“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”据此看来，不在乎那定意的，也不在乎那奔跑的，只在乎那发怜悯的神。’所以，神若恩待你，给你恩典，请你记得，理由不是在你身上。

神的工作在我们身上，是凭神的喜悦，不是凭我们的喜悦。我们的受对付，是一件好事，但我们要知道，一个人受对付、受拆毁，不是他得祝福的根据和条件。有一个顶大的错误，就是人以为神的拆毁，是今天和将来祝福的根据。神要用你，要祝福你，和你这个人一点没有关系。若神在你我身上有一点用处，这是神的怜悯。神随自己的意思分给恩赐，不是随我们的意思。神破碎我们，拆毁我们，藉着环境来对付我们，已经是神的恩典了。但我们不能藉着我们的受对付，而换取神的恩典。姊妹，你若能从自己出来，那就是一个极大的拯救。许多认识神的人都知道，我们的蒙恩是没有理由的。

以扫的一生，没有神的手在他身上。雅各的一生却一直有神的手在他身上；他有损失，也有得着，他欺人，也被人欺。神的手是很重的在雅各身上。这乃是根据神要怜悯谁，就怜悯谁。所以我们必须看见，一个人被毁掉、被拆毁，就是他蒙怜悯。你说那是拆毁也可以，说是祝福也可以。我们所怕的是神的手不在我们身上拆毁。今天主要我出去对人说话，供应人；我去了，但这不是我的事，乃是主的事，是靠主的喜悦，而不是靠我的成就。主所喜悦的事乃是最积极的。你受对付受得好，你感谢神；你受对付受得不好，你也要感谢神。什么都不能抵挡主的喜悦。

保罗的话若说得达意一点，就是‘神若高兴，你怎么办？’雅各可以说，我固然是顽皮，但神高兴用我，这怎么样呢？积极的怜悯、祝福、使用，都是根据神的高兴、神的喜悦。所有的仰望都不应在我们自己身上。然而，我们十个人中，有八个的仰望都是在自己身上。我的心相当喜乐，因为神的工作，都是在我们以外。主来到地上，不是看我们怎样，不是看世人怎样，而是看祂的喜悦，祂是根据祂的救恩来祝福人。主的拆毁，你不必注意，那是主的事。就像葡萄树的修理乃是神的事，祂要怎样作就怎样作。你若能看见神是在你我之外作祂的事，你就能得着大释放。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 判定的实例（九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十三篇　判定的实例（九）--属灵的判定与判定的实例
第十三篇　判定的实例（九） 书名：属灵的判定与判定的实例

第十三篇　判定的实例（九）

讲时：一九四八年七月一日

讲地：鼓岭

S. S. 姊妹的见证

我十六岁时就要求受浸，但那时并不知道什么是信，什么是得救。以后清楚得救了，但不久又冷下去，甚至对得救还生发疑问。听到别人见证与主交通觉得甜美，自己却是没有。以后就自己有些追求，而有了一些经历。我身体多病，也给了我许多试炼。我原来是在公会中聚会，灵性觉得枯干，以后读到上海福音书房出版的书报，觉得有供应。我就到地方教会来，与众圣徒有交通，灵性就此得以长进；许多过不去的事，也在聚会中得着了解决。我个人直接在主面前所得的甚少。许多时候试探来，我都无力应付；虽然比起从前是刚强些，但基本的功课还学不够。近年来常受撒但的控告。末了我想请问二个问题：一是如何能得着光照；二是姊妹的事奉，该有的地位与范围如何？

倪弟兄的评语

要注重大的事

押沙龙的失败，是因在两件事上不清楚。一是他在森林中打仗，不是在开敞之地，森林乃是拖拖拉拉之地；二是他带着长头发打仗，这是他个人的拖拖拉拉。人的头发是人最细小、最微不足道的部分，是不关痛痒的。但他这头发不但细，并且又多又长，所以缠绕在树枝上，导致他的失败。我们身上也有许多小而长的事拖拉着我们。一面说，我们不能像外邦人，有不重小节的人生哲学；基督徒是要注意小节、注意小事的。但另一面说，我们不能太重小事，我们需要有一个重的心，注意重大的事，看重重大的托付。不要让许多小的事，拦阻了大的事。我不是说因小事而误大事，而是说要知道什么是重要的事。我们要注重神更大的事，不要落在个人小的对付上，应把这些小的事挤在角落里，便在事奉主的事上有大功用。

你遇见的难处多，也有些小的得胜。但主若怜悯你，扩充你的度量，你就会看见主的工作是大的，所以对我们的要求也大。我怕你因看重小好，而失去大好；得小恩典，而失去大恩典；重小的光，而失去大的光。保罗一面重小事，一面也重大事，这就均平了。这些年间，因着教会荒凉，职事没有好的配搭，不能给你大的担子。若你能爬到神那里，你就会看见自己是挂在最小的事物上。押沙龙的仗还未打，他那细而长的头发，就已经被缠挂在树枝上，叫他致于死地。我不认为小的事有什么错，但的确许多的小事叫我们在工作上受限制。

你觉得良心不平安时，就要对付，但也不要一直注意良心。要在神面前积极，多站在神一边，多事奉主，多负教会的工作。一个人若一直注意良心的控告，一直注意小的事，把小头发拉长，那就会有麻烦。在战场上，头发要剪短，不要留长。打仗是大事，良心有控告时，几分钟放在主的血下就过去了；即使五天的控告，也是几分钟放在血底下就解决了。一个弟兄问我近来身体如何，我说，大事太多，我没有时间生病，我连想也不想我的身体如何。

得着光

惩治的光是由小渐渐达到大的光。大的光一来，事情就解决了。属灵的事不能说绝对。虽然小光合起来，不能代替大的光照，但小的光可以开路，引到大的光。一个人要先得一个小的光，以后得了大的光、惩治的光，就能帮助他更丰富。

姊妹事奉主的地位和范围

关于姊妹事奉主的地位和范围，我要这样说，罗马书有女使徒，（十六７，）提摩太前书有女执事，（三１１，）哥林多前书有女先知，（十四１，十一５，）所以女人是可以作工的。但提摩太前书说，女人不许有圣经的教训，也不许在全教会聚会的时候开口。保罗在提摩太前书说，他不许女人作教师的工作。断定真理乃是教师的事，所以应该是姊妹不可作的。世界最出名的异端，乃是从女人出来的。如基督徒科学会、安息日会等，其领袖都是女人。守望台也是女人发起的。所以姊妹的工作可以大，但人不可以大，不可出头，不可断定真理。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 判定的实例（十）--属灵的判定与判定的实例

第十四篇　判定的实例（十） 书名：属灵的判定与判定的实例

第十四篇　判定的实例（十）

讲时：一九四八年七月二日

讲地：鼓岭

Z. Z. 弟兄的见证（未详）

倪弟兄的评语

在你身上，我要题起一件事，就是你的情感在你里面，已经使你变成了一个冷酷的人。你天然的性情，经过环境的刺激，就变为冷酷；你再把这冷的性情带到工作中，就使你数年来的工作一直受到影响。你这种冷酷的情感，是在环境中造成，而后组织在你生活上的。一个人未信主之前所遇见的事，会自然而然在他身上组织生长，并且一直生长下去，产生出另一种的性格，与他原有的不同。所以你在工作和态度上，与同工不合，因为你这样的情感、性格，影响到你的灵，使你的灵，与别人的灵是逆着的，而不是顺着的。你因着已往的环境，造成了另一种的性格，这性格不是生来就有的。你将这种性格带到职事中，自然是会造成难处；你将这种性格带到教会或工作中，当然也会出事。

我相信主在已过的年间，加手在你身上，已经有所工作。你自己在看待某件事，或与别的弟兄姊妹来往时，你冷酷的性格一强，又不肯放下，一次过一次都如此，就叫你那冷酷的性格越来越强。神在这几年中拆毁你这冷酷的性格，这是好现象。这不仅要叫你看见自己的软弱，并且要你看见自己是以软弱来应付人，这样，你那强的性格就会脱落了。神在我们中间要用人的时候，是不容易的。愿你在这末了的时候能进步，不要再拖延，免得主白花许多的工夫。

你不应该站在刚硬的地位上。我说你不该站在刚硬的地位上，并非说你对事情不要严谨或严肃。我乃是说，作话语职事的人，他的灵要顺着聚会的灵，要看聚会的趋势如何，然后顺着这趋势，这样就会有祝福。在聚会中不可以有独立的灵，来题起一件属灵的事，与聚会的灵是不顺的。在聚会中，弟兄姊妹有他们的感觉，我不能得罪他们的感觉。我不能只顺着自己的感觉，而不管别人的感觉。（但传福音时，就不同了。）我们不故意的感动人，也不故意的不感动人；不故意的帮助人，也不故意的不帮助人；不故意理人的感觉，也不故意不理人的感觉。我们说话时，里面的灵只是为着造就人。所以，你若要作话语的职事，你就需要有爱，而这个爱就是林前十三章所说，有恩慈的爱。

我们弟兄现在的性格是由三方面所构成的。第一，天生的性情；第二，环境所影响的；第三，是由天生的性情，与后天的环境，组织起来所产生的冷酷性格。我们的弟兄实在需要主的怜悯，给他有恩慈，有温柔，使他现在的性格，能有一次厉害的破碎，并且继续不断的有破碎。我们不应该作一件事，是没有结果的，也不能吃没有结果的苦楚。许多姊妹生病，或是遇到试炼，却没有结果，这是很可惜的。神的工作总是有果效的。我们的弟兄是有话语职事的，但他在性格上有难处，需要神的恩待。一个人一旦被破碎，就会产生软的灵；是柔软的软，而不是软弱的软。你的性情因环境变成冷酷，由冷酷而出生自义，所以不能与弟兄姊妹相爱。然后，因着自义，你在聚会中便形成独立的灵。所以你的灵不能自由丰富的出来。你需要神的对付，使你生出圣灵的果子，就是恩慈的灵、爱的灵、以及调和的灵。这样，你的灵才能丰富的出来，而得着人。这三点你若能对付得好，便能成为话语职事上大有用处的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 判定的实例（十一）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十五篇　判定的实例（十一）--属灵的判定与判定的实例
第十五篇　判定的实例（十一） 书名：属灵的判定与判定的实例

第十五篇　判定的实例（十一）

讲时：一九四八年七月三日

讲地：鼓岭

A. G. 弟兄的见证

我是一九三六年在长春得救的。我原是个作买卖的人，同事劝我信主，我也赞成主的道，但无法佩服那些信道的人。我最讨厌人唱诗祷告。有一次看见一位传道人气貌不扬，但话语诚恳，我就觉得有重担压在心上。我犯罪多，我赌钱，那天我就跪下认罪大哭，对妻子和同
事认罪。后来有人送我基督徒报、十二篮、宗派辩、聚会生活、直道等书报。以后在两年中我作了执事，以后又作执事长。这时我还在公会中，公会的人都赞成我所作的。我把聚会外面的形式都改了，圣餐改为擘饼，称弟兄姊妹，又改牧师的受薪制为不受薪；但他们说，教会中的牧师一定会要，所以意见不合。我与其他的弟兄，就脱离了公会。以后与地方教会的弟兄姊妹一同聚会。

那时，我觉得应该将全人和一切所有的，都奉献给主，专心事奉主。我也觉得圣灵在我身上作了工，叫我不在地上亨通，而要在天上亨通。过了三年，我里头觉得枯干。有一天读经，读到歌罗西一章二十六至二十七节：‘这道理就是历世历代所隐藏的奥秘，但如今向祂的圣徒显明了；…就是基督在你们心里成了有荣耀的盼望。’我觉得喜乐，被圣灵充满，有六、七天的工夫。已过，作了七、八年的基督徒，从没有尝过这滋味。在这个时期里，我除了去聚会以外，别处都不去。有七、八年之久，我有负担去各地看望弟兄，叫别人得益处，自己也得了益处。我知道了更多关于呼召、服权柄、里面与外面人的分开等真理。盼望弟兄能给我一些话，帮助我。

倪弟兄的评语

关于服权柄

对于服权柄和与神办交涉的事，是天天的事，范围应越过越大才是。有许多事本来认为可以作的，但以后看见都有背叛的因素在内。你若经过更多的对付，顺服的范围被扩大，那时就连在别人身上的不顺服，你也相当清楚。顺服的原则和操练应当越过越加增才好。人总得有一次碰着神的权柄，才能服在神的权柄底下。至于背叛的知觉不必过于理会它；因为你越理会，就越没法应付，就如罪越找越多一样。

避免笑话

关于你个人，我要题起的是笑的事。我先问你：‘什么叫作笑？人为什么要笑？’笑乃是因为某些事或某些话的上文和下文不相对，而引起的反应。作工的人要学习不说上下文不相干的话。所有上下文不相干的话、出人意料之外的话，都是笑话。我要告诉你们一个发生在前一世纪的真实笑话。约在马礼逊前四、五十年时，有一次在广州有个女教士请客，她觉得菜汤有个怪味道，就问厨师为何有点怪味。厨师答说，‘因为汤中有渣滓，所以我用一个东西来滤过。’女教士就问：‘你用什么来滤的呢？’厨师答是用袜子滤的。女教士就跳起来说，怎么可以用袜子来滤呢？厨师就说，‘教士，请你不要生气，我不是用你好的袜子，而是用你用过破旧的袜子。’女教士是想到菜汤的味道弄坏了，但厨师是顾到用什么袜子来滤的。这是个笑话故事。

笑总是叫人失去属灵的能力和功效。笑的原则都是因上下文不相符合，有了出人意料之外的事。一位姊妹用发刷刷头发，人不会笑；但若是用发刷来刷衣服，人就会笑了。人若说耳朵生在鼻子的中心，别人就会笑，因为无论什么，只要不合逻辑都会引人发笑。所以工人要学不引人发笑，总归上下文不给人意外的话和事实。我的意思并非一点的笑话都不可以，只是要加上刚强的灵才好。若要说笑话时，要有刚强的灵托着，叫笑话成为美的。但灵若不强，笑话恐怕要成为拦阻。好说笑话的，在话语职事上，会减轻工作的分量，减轻属灵的价值、属灵的能力。所以我们尽话语职事时，要尽量不引人笑，不有意叫人笑，不用笑话作工具。在属灵的事上虽不能避免引起人笑，但尽量不引起人笑才是。出人意料之外的行为、话语等，在属灵上是有亏损的。

有的时候，气氛明显太重，可以用笑话来转弯，让大家笑一笑，这是可以的。另一面，我们也不要过分对付笑话，要作得自然。对于笑话要稍微小心安排一下。神不叫作话语职事的人全一样，所以必须避免太过分的对付，以免良心感觉太重；总是要维持平衡。

灵和魂的分别

至于灵和魂的分别，对初信的人是不能盼望太快的，当然也不能太慢。外面的人被拆毁，不是一律的。有的人是大魂的人，有的人是小魂的人；有的人魂的力量只有一个特点，有的人是很普通的，没有什么特点。所以信主久一点的人，魂大或魂小，各不一样。所有大魂的人，都需要大的拆毁。理智大的人，需要大的责打，灵才能出来。情感厉害的人也要有特别的对付，灵才能出来。普通的人，也许只要受过一次光照就可以了，因为他们的灵需要刚强，过于他们的人需要破碎。魂不强的人，应当追求灵的加强。

里面之人与外面之人的分开

关于里面之人与外面之人的分开，乃是因人而异的。在有特别个性的人，必须受一次够重的伤口，然后才能分开。你需要主给你一个够深的伤痕、够痛的创口，这样一来，什么问题就都容易解决。同时也需要光照和环境的配合，使你能经历到里面的人，与外面的人的分开。在分开后，还是要继续受对付。但在那些天然没有特别个性的人身上，也许慢慢的在不知不觉中灵魂便分开了。无论如何，里面的人与外面的人的分开，总是在工作上一件最要紧的事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 判定的实例（十二）--属灵的判定与判定的实例

第十六篇　判定的实例（十二） 书名：属灵的判定与判定的实例

第十六篇　判定的实例（十二）

讲时：一九四八年七月六日

讲地：鼓岭

S. Y. 姊妹的见证

我是一九三五年蒙恩得救的，我的父母反对我信主。一九三六年我转到地方教会，享受读经的甘甜。我把自己奉献给主，并且非常渴慕听道。那一年，我辞去医院工作职务，回到家乡去传福音。因着没有受过训练，所以我的工作甚为浅薄。有二年半的时间，我一面替人看病，一面传福音；但我对主的事初时热心，以后就渐渐冷淡了。因此，我学了功课，知道一切的事，都该是出于主的，连热心也不应是自己的。我和朋友一同开一诊所，向人传福音。我只有一个心要讨主的喜悦，人的反对我都不理。我读了上海福音书房出版的书报，那些书甚合我的口味。我觉得自己这个人还是不对，别人有所得，而我却没有得着什么。我从前是好动的，现在不敢动了。最近喜欢祷告，里面的感觉也敏锐，这就是我的光景。

倪弟兄的评语

光的感觉要加增

就着你的情形，我没有特别的话可说。我只说在这一段时期内，你应当大刀阔斧的走一段路，不可再走迂回的路，要走正直的路，走快的路，没有时间回顾一切了。另外有两件事我要题起，第一，你里面光的感觉应该加增。你里面若不明亮，就不会有感觉，并且里面的感觉乃是判定你的根据。若是里面的感觉能加增，到了有一天，里面自然有一个机关是可以遇见神，也可以判定人。那时，你就会有属灵的判定。积蓄到相当多的时候，你自然而然能为神所用。当你里头有了光的照亮，里头的知觉也多时，你一遇见别人，就自然能知道对方是对或是不对。要求主给你更多的光照，有了光照就会明亮，一明亮就有感觉，就能分辨。每个人必须学习判定，但自己必须先受光的审判，才能认识别人的过错在那里，进而有正确的判定。你不能冒险的说几句话，就想能帮助人。你一定要有专一判定的灵在你身上，你所给人的帮助才会是正确的。至于人能接受多少，那是他的事。

从自己的感觉蒙拯救

第二，你要从感觉里被拯救出来。当你走路的时候，总得让你的感觉被你的意志拖过去；你不能受感觉的影响，否则十年走的路还跟不上一年走的。就如一根树枝，从溪河中一路流，要流向大海，但常被溪中的阻碍物绊住，这样不知要流多久才能流到大海。有的人在生活中容易对财物、批评、论断等有感觉，这些感觉就如同溪中的阻碍物，留住那树枝一样。信徒有两种，一种是里面没有感觉，凡事无所谓；一种是里面感觉太多，拦阻人前进。这过多的感觉，会变作指挥你的。你在主面前走路，应当与你的感觉没有关系。跟随神该是一件痛快的事，你若跟着感觉走，你就要浪费许多的时间。也许是一年的路，你却要花五年的工夫。你不要背着感觉来走路才是。例如一个人要信主，他说要先觉得有平安喜乐，才信。你就要对他说，‘要先信，不要先求平安喜乐的感觉；你信了，平安喜乐的感觉就会跟着来。’我们一辈子走路，都是这样的原则。我们总是先信，过些日子你就会看见，平安喜乐的感觉也跟着你来了。

腓立比书是讲喜乐的书，保罗给我们一个命令，是全世界所难有的，就是‘要喜乐。’喜乐是感觉的问题，不是意志的问题。世人的喜乐是跟着情感走，但在我们信主的人，喜乐是跟着意志走。当主说，‘你要喜乐。’我就说，‘好，我要喜乐。’不信的人不能要喜乐就喜乐；但我们基督徒可用意志把情感拖过来，要喜乐就有喜乐。保罗对以弗所人说，应当刚强，以弗所圣徒就应当刚强。这就是叫所有的事都跟意志走。弟兄姊妹，你们如果是被感觉拖住的，你们一年的路程就得要走十年。比方我们当兵的，不能说，今天不高兴所以不出去打仗，不喜乐也不出去打仗，发闷也不出去打仗。这是不对的。当兵的要打仗就打仗，不管心情、不管感觉如何，总得要打仗。属灵的事也应是这样。今天神的儿女，多是跟着感觉来走路，这是不对的。最稳定的感觉是平安，最厉害的感觉是喜乐，最凶的感觉是发脾气，我们不能让这些感觉来牵绊、拦阻我们走路；我们要跟随意志，让意志来带我们走，这样我们的路就能走得快。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 判定的实例（十三）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十七篇　判定的实例（十三）--属灵的判定与判定的实例
第十七篇　判定的实例（十三） 书名：属灵的判定与判定的实例

第十七篇　判定的实例（十三）

讲时：一九四八年七月八日

讲地：鼓岭

Y. Y. 姊妹的见证

我的家庭背景是佛教。每当同学问我有没有罪时，我总是很骄傲的回答说，我没有罪。然而这问题却在我里面反问，若是有罪，我怎么办？在我们家里，我的姊姊首先信了主耶稣。以后我去听福音，第一天就信了主耶稣，并且把自己奉献给主。从此，生活就完全改变了。我就像马利亚一样，选择了上好的福分。我常常半夜起来祷告。我是学医的。世界上有很多医生，但我自问属灵的医生何在？于是我几乎天天传福音，就以为自己是个属灵的医生。我常觉身体很累，但很多人请我看病，我不知道怎么办？有一次，好像有声音对我说，你要跟随羊群的脚踪。以后我找到了地方教会，就受浸归入主的名下。我开始对付服装，也留起头发。但在医院里我受到逼迫；那一年所受的，是一生所未遭遇的苦难。

一九四二年我得了心脏病，主对我说，‘你无论往那里去，我都必与你同在。’我信不来，主又说，‘不信的人，罪已经定了。’以后在重庆遇见倪弟兄，我问他，要怎样才能听神的话？倪弟兄说，骄傲的人，不能听神的话。我看见我的事奉都是眼前的事奉，我的态度、言语、思想，在神的面前都是被定死罪的。我甚至觉得活在神前也是死的。以后我看见，我在基督里死了，在基督里也活了。如果神有话对我说，我求神怜悯我，打开我的心使我能接受。

倪弟兄的评语

对复活要没有自觉

复活是不需要我们插手在其中的。你只要倒在神面前，你就会越过越看见刚强来到。神击打人有祂的路。当我们被击打时，好像什么都完了、空了，并且也看不见有什么东西回头。在我们这一边，我们所看见的是一直空；然而在亚伦的杖那一边，却是发芽、开花、结果。那些都是在黑夜里睡觉的时候长大的。复活大能的回来，是在你的感觉之外的。许多人在神的管教之下，常显出一种自觉的恢复，这样的人都要大大失望。我们总是应该感觉自己的软弱，对于恢复并复活是没有自觉的。生长和复活乃是在神的话中，都是在人知觉之外的。如同父母不能一直注视着孩子，要看他长了几寸。花是在那里开，人却是不知道何时开。神的手在你身上作得越彻底、越厉害越好。对于复活的事，你不必盼望有知觉上的认识。这一个复活的大能大力是在你的身上，但不能留在你的身上。如同电线里面的电是流通的，能叫灯发光；但开关一关闭，灯就熄掉了，因为电流是发于电厂，也留在电厂，而不是留在电线里。

死是复活的根据

复活的生命是一件奇妙的事，没有一个人能抓牢复活。另一面，主十字架的对付，在我们身上是见得到的。当我们随着管治的路去的时候，我们自然会看见复活在那里。你只需要注意你自己的情形，而不必注意主给你多少复活，在不知不觉中，你就能看见复活。我相信神对付的手在你身上，到了相当的时候，恢复和复活也到了相当的时候，就会带进刚强。在你所走的路上，神先有打击，打到够了，就像死了一样，叫你感觉连盼望都没有了，是死到绝顶了。到了这个时候，复活的条件就具备了。

人在未死之先，总愿意得着复活，得着能力，得着恩典；但死是复活的条件。所以我们要求光，光一来，我们就越看见败坏了，越知道自己是软弱的，越觉得自己是无用的，自己毫无指望了、死了，以后就能死而复活。所以我们软弱，不要求刚强；我们无用，不要求有用；我们污秽，不要求圣洁。我们只求光，更大的光一来，我们就完了，就死了。这时，神就把复活赐给我们，并且是在我们的知觉之外。

没有死就没有复活。死与复活是何等的相对。譬如你看到自己的软弱，盼望没有了，败坏到不能得祝福了，而你也没有盼望得着复活，可以说，绝望到没有复活的盼望了。这是矛盾的话。其实，这时，才是经历复活的时候。我们以为复活是一件东西，是神赐给我们的一样东西。所以我们总盼望在受对付时，神能赐我们复活。我们忘记复活乃是根据于死，没有死就没有复活。我们可以说，没有盼望，也是复活的根据；软弱到极点，也是复活的根据。我们要记得复活的种子，是在死里头。复活乃是神的事，我们只要求光，让我们看见自己是软弱到不能再软弱，这就好了。人根本的错误，就在于人以为我不这么软弱就好了，我不这么败坏就好了。我们常是看见自己不行，就求神要恩典，想要恢复能力，这便不能死了；不能死，怎能复活呢？多少人在死亡之先求恢复，这是一个大拦阻；人都是想往上爬，但神是要带你往下爬，下的越深，离死亡越近，只要再下去一步，就靠近死了，靠近死，也就靠近复活了。一旦死了，就有复活，乃是这样，你才能摸着复活。但那些没有死，就往上爬的人，离死越远，也离复活越远，他们越得不着复活。

杀死的光照

我要再题一件重要的事，就是我们需要蒙光照，好把我们带到死地。我们没有得着厉害的光照之前，总要求厉害的光。我们本来是软弱的，光一来，更加增我们的软弱，软弱到极点，我们就被带到了死地。我们就像长大痲疯的，要越厉害越好，到了全身长遍了，就洁净了。厉害的光照，就是把我们照到什么都没有。以逻辑来说，一个人没有死，怎么会有复活？没有死，根本就没有复活。所以在死以前的恩典，都是叫我们离开复活更远。生命、恩赐、工作等，都要在死以后才起头。一个真实的光照，是要在你身上一直照到死亡为止。今天不是求生命、能力、复活、新造的时候；今天乃是求大光彻底来照的时候。你在软弱中，不要马上求能力；死是不需要能力的。你若死了，这乃是神的怜悯。因为不死就不生，没有经过死的人，就不能有复活。所以我盼望弟兄姊妹能看见这条路。遇见软弱时，不是寻求能力，乃是寻求光照；遇见败坏时，不是寻求生命的加多，乃是要寻求更厉害光照。你要对主说，‘主阿，我需要你给我更多的光照，更大的光照，并更厉害、更彻底的光照。’

人天然的错误，就是一看见自己无用，就寻求有用。许多人有没有想过，在无用的时候，就是无用到极点的时候，要复活呢？自杀的人，就是死在他身上，到了末了一步时，他走不过去了；能走过去的，就走到复活了。这不是说，我们要求死，以得复活。我们不要想用死来得复活，只要把自己放在光照之下，对主说，‘我不求能力，不求别的，只求光照。’我们的无用是绝对的无用，我们的败坏是极点的败坏。如同今晚睡在床上，明早爬不爬得起来，都不知道一样。但有一件事顶希奇，就是有许多人，总是在死以前羡慕要复活。光照在他身上，不能照得彻底，他就想要恢复，想要复活。我再说，没有死之先，不要求复活，不要求能力，只要求主怜悯，求主光照。要让主光照到一个地步，完全仆倒在地上。在复活的事上，千万不要太容易接受帮助。在死之前，要求复活，这乃是最大的拦阻。主是要你往下去，不是要你往上爬。当人还没有得着厉害的光照、最终的光照，倒到不能再倒的光景时，就要求复活，那是不可能的事。死而复活乃是神的事，不是我们的事。

还有一点我们必须提防，在属灵的路上，绝不要往里头看，看自己到底得了光照没有。这是最愚昧的事。我们应当信托在神的光照中，信托祂来怜悯我们，把我们带进复活里。如果我们盼望在神的手中有用处，能作权柄的代表，我们就需要更多的光照。我们看见自己的软弱和败坏，就使我们越接近死，同时也会叫我们越接近复活。在大光光照以前的恩典，对复活都是一种的耽误。我们在神面前，只有一个基本的需要，就是能认识自己，如同神认识我们一样。神藉着光暴露我们，我们也藉着光照认识自己。愿神恩待我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 判定的实例（十四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第十八篇　判定的实例（十四）--属灵的判定与判定的实例
第十八篇　判定的实例（十四） 书名：属灵的判定与判定的实例

第十八篇　判定的实例（十四）

讲时：一九四八年七月九日

讲地：鼓岭

H. F. 姊妹的见证

我是一九二四年得救，信主后受父母逼迫。我父亲说，我不能继续住在家里，因为一家人都因我而不安，于是送我去神学院（在南京）读了三年多的书。回来后父亲不让我出去，要我在家布道。一九二七至一九三六年间，我多数是在家里。我觉得在家中的时间，可以说是糊涂的过去，不过就是学了一点服在家庭权柄之下的功课。以后我去上海，在哈同路住了一年，与弟兄姊妹有交通。后来我里面感觉最好有一个小房子，自己一个人住，什么都不要管。我躲着弟兄姊妹，不与他们有交通。一九四七年上海教会传交出来的信息，我也在那时交出来，从此就不敢东跑西跑了。教会定规要我去住在福建福州海关巷，我就去了。听了倪弟兄的交通后，我里头得着了供应，好像活起来了。在上海时，人说我是一个不敞开的人，自己知道的就知道，不知道的也不问别人。人说我骄傲，但我就是这样的人，有什么话可说呢？

倪弟兄的评语

一个冷淡下去的人，总是喜欢躲起来，不喜欢接触人。有的人是靠着外面的人活着，外面的活动仍旧继续，里面的人却是沉下去的。姊妹就是这样，是里面的人下沉。你的灵沉下去，想要靠着外面的人，就是靠着情感、思想、主意而活，那就不够维持你。你的灵不够强，这就是你这些年间，变成这种情形的原因。当你在神面前，看你自己的情形时，你的灵就下沉，许多属灵的事，就变得没有味道。如同一个病人，知道菜饭是应该吃的，但是没有胃口，对饭菜没有味道。我们的姊妹只剩下属灵的知识，而没有了属灵的实际，仅有属灵的知识，但里头缺少属灵的兴趣，对属灵的事失去了胃口，没有了味道。你也许能继续作基督徒，但你是凭着冷的知识而作。亏得你没有找到好房子，若有了房子，你定规躲开安静了。但等一等，安静也变讨厌了，因为你的灵一下沉，所有的环境你都想躲开。原因是灵和神没有接触，失去了光，你就觉得黑暗，觉得苦痛，你摸不着神。

外面人的破碎

人若失去神的光，外面的一切就都失去意义，失去味道，一切的环境也都变为厌烦。到了这种地步，神就要作两件事。第一，神在这时要对付我们外面的人。因为外面的人不能代替里面的人。神要使你不再靠外面的一切，来维持里面的生活。神要使你不像那情感丰富的人，靠情感活着，也不像意志刚强的人，凭意志活着。主要趁这个机会，把你外面的人破碎了，叫你外面的人萎下来。这时你就会灰心、悲观、并消极。因为外面的人爬起来的机会越来越少了。从外面看，似乎不是好现象，但这时你外面反常的活动没有了，就是外面的人不听话的活动停止了。这是在消极方面，有停止不正当活动的好处。如果有人里面的人已经倒了，而外面的人仍然活动，这要出问题；若里面的人已经倒了，而外面的人不维持他，这在消极方面是好事，这要减少拆毁的时间。

凭信而活

第二，神要使你靠着简单的信心而活。当外面的人，没法维持里面的人，不再作里面之人的代替时，我们的情感、思想与意志，就会一个一个的落下去，神就要我们起首学习‘相信，’安安静静的相信，冷冷的相信；就是相信所有属灵的实际，相信神的宝座仍旧在天、主耶稣的名仍是有权柄、神的荣耀超越一切、神的得胜不能推翻、主的复活大能远超一切、撒但的失败等。这样，我们这一边的感觉、思想改变了；但在神的那一边，一切都没有改变。在这种信心的生活中，你就会像从坟墓里逐渐爬出来一样。到了有一天，你就能从信心里分别什么是事实，什么是感觉。事实是不需要感觉来扶持的，事实就是事实，是无凭据的事实，是无见证的事实；只有事实，无感觉的事实，无帮助的事实。你就能用最冷淡的信心，来相信事实，相信实际。甚至就像木头人一样的相信。譬如我们相信神就是爱，不是我们感觉神是爱，也不是我们想神就是爱，乃是我们相信神就是爱这事实。到这时候，我们才有干净的信心。

神的儿女必须被带到和自己思想相反，就是在自己之外相信神的地步。就如约伯经历了家亡产破，连自己的身体也长了毒疮，他大可以说，神不是爱他，而是恨他。但约伯爬到自己之外，到了一个地步，和他自己的思想完全相反。所以他能在约伯记十三章十五节说，‘神虽杀我，我却要信靠祂。’（达秘新译本。）约伯乃是在他自己之外，来信靠神。他只凭事实，不凭经历和感觉而相信，这样的信心就是干净的信心。本仁约翰说，‘神若是对，让天堂来罢，让地狱来罢，我还是相信神。’问题不是天堂或地狱，而是我相信神。约伯信神，并没有任何物质的东西来帮助他的信心。若照物质来看，你说神是爱他么？他所经历的，是完全的破产，儿女的死亡，和身体的毒疮！这是何等的信心，这是纯洁的信心。凡这一类的经历，不管其度数如何，神所要留给我们的，惟有事实，单单是事实，为要叫我们学习有洁净的信心。

如果你要爬起来，只是指着外面的感觉恢复，就没有这个需要。我们不需要求外面感觉的恢复，但神若使我们外面的感觉恢复，那是另外一回事。你要往上走么？没有这个需要。只有往下走是好的。我们是学习靠事实而活，我们所需要的，是由光而来的信心，并不需要许多感觉的拐杖。外面的人能起来，不能起来，根本无须理会。一个人事奉神，是何等需要少用外面的感觉，只要用一个简单的信心，信一个简单的事实就够了。

得着教会的供应

另外在积极方面，你要知道教会是你的供应。如果你是一个人，关闭自己，你的路就走错了。今天我们是跟随羊群的脚踪往前去，一同事奉神，这是不会错的。基督徒的生命不在乎多得什么道理，多有什么感觉，乃是在神的光中，顺着职事的供应，把自己摆在其中，我们的灵自然就会刚强起来。

总结起来，就是下面的三件事：

（一）神是要除掉外面之人的维持，而有里面之人的刚强。

（二）需要一个纯洁的信心生活，不搀杂任何的感觉与思想。

（三）神要兴起一个人的灵，是非常容易的，只要他与神的众儿女，在至圣所中一同蒙光照，得着启示，就自然而然的在神那时代的潮流中往前去了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 判定的实例（十五）--属灵的判定与判定的实例

第十九篇　判定的实例（十五） 书名：属灵的判定与判定的实例

第十九篇　判定的实例（十五）

讲时：一九四八年七月十日

讲地：鼓岭

P. C. 弟兄的见证

我是生长于非基督教的家庭，得救是非常的难。有一天在办公室里，无意的问，世上到底有没有一个不撒谎的人？我的上司说，只有基督教里的人，是有不撒谎的。我就到基督教去找。后来我在内地会得救。我有心追求，就订了基督徒报、复兴报。另一面，我又想发大财，主就使我生了病。那时我已得救了两年，以后回家，病也好了。之后在圣书公会工作，盼望有机会读大学，再留美。但主又使我病得几乎要死，祂给我看见世界的情欲都要过去。我就对主说，主阿，我不想向世界有什么企图了。主就使我的病好了。我想去烟台，一面休养，一面教书，也查经。不久校中的同事，一起反对我。有一天我被人骂得太过，就发了脾气，打了他们，以后他们也打我，打得很厉害。那时李常受弟兄到了山东烟台，有了主的桌子，我也去参加擘饼。我实在是快乐得不得了。然而，学校要加重我的工作，使我不能去聚会。主就给我话，我就辞职了。以后就与常受弟兄在烟台教会一同事奉主。一九四○年也到上海受一点造就。那时我又吐血，病倒了。我真是有如朽木难雕，这几年就是爬不起来，工作也没有兴趣，身体又来不及，自己很消极。这次能来山上是主的怜悯。按我身体的情形，我是不能走路的。感谢主，在周四和周五两天的信息里，使我有一点看见。我不再想要往上爬了，那样反而会成为我的拦阻。请弟兄姊妹为我祷告。

倪弟兄的评语

以主为中心

人在疾病中受打击，许多时候是出乎我们意料之外的。许多人以为我为神作工，神定规保护我的身体。我花工夫事奉神，神理当保护我。但是到了有一天，我生了大病，譬如吐血了，这真是出我意料之外，我不明白神为何这样待我，我就落在黑暗中。那可能是因为我没有遵守身体上生命的律；另一面，也可能是神对付我，叫我不信靠自己。保罗在林后一章题到他在亚西亚遭遇苦难，被压太重，甚至连活命的指望都绝了，自己心里已经有了死的判决。（‘断定是必死的’原文是‘死的判决’─９。）虽然还没有执行，但死是定规的了。在这样的情形中，就叫使徒们‘不靠自己，只靠叫死人复活的神。’（９下。）使徒们在此对付自爱的心是何等的深。但许多人一有了判死的感觉，（如得了肺病、吐血之类的病，）便爬不起来，不知不觉便生出爱自己的心了。其实人的一生就是向着死而去的，连睡在被窝里也是向坟墓而去。然而死的事实还不觉得显明，但一有肺病等类的病，就像判死了，性命靠不住，觉得一切都完了。

人在遇见非常的危险时，死就变得实在了，就重重的伤了爱自己的心，连自己的性命也抓不牢。在这个时候，人的前途完全是看他如何接受这个打击。前途若没有了，什么也都了了。这时许多的疑问会来到，你到底为什么相信？你的信到底盼望得着什么？我的信若是跟着我的性命走，我若有性命、我的信心、我的灵就都带进来。这样，不知不觉我就把肉身的性命，变作人格的中心，连属灵的生命都要成为附属的了。以性命为中心的结果，就是遇到性命攸关时，所有属灵的东西都跟着跑掉了。如同水桶的底子一打掉，什么就都漏光了。主把我们的性命打一打，乃是最好的试验，就能知道我们是以谁为中心。如果是以天然的生命为中心，自然属灵的工作与事奉都不管了，因为我就要死去了。果真如此，神打击我们，便是应该的，因为我们的中心错了。

我们应以神属灵的事为中心，不应以肉体的生命为中心。错误的中心的结果，就是什么都没有了。比方有一个寡妇，她只有一个独生的儿子，她也曾把自己连同独生的儿子，件件都奉献给了主。等到有一天独生子死了，她的奉献就大受影响，好像脱了底了。她说，‘我的祷告，我的信心，我的奉献都没有用了。’这样，你就看见她一辈子的中心，乃是在她独生子的身上。人以肉身的生命为中心，也是如此。在主以外，我们若还有许多中心，当中心一被碰着，便知道我们是怎样了。

基督徒基本上需要知道，自己的中心是在那里。许多人的中心，在不知不觉里，都是放在自己的性命上。如果中心是他属灵的生命，是在主身上，就是肉身的生命失去十个，也不成问题。当你要病倒的时候，不要求恢复，让它去。思虑没用，盼望没用，要倒的，让它倒，要甘心承认我的中心错了。你要说，主是我惟一的盼望。每一个圣徒都该有基本的学习，认识自己的中心到底是不是基督。事实上，在基督之外，我们可能有许多的中心。你可以问神，为什么不怜悯你，为什么这样待你。当你看见死亡在门口等你的时候，你才看见你的中心不在主身上，乃是在你自己身上。这是你爬不起来的原因。你要把以己为中心的事拆去。现在不是恢复你的信心、你的工作的时候，因为你的中心错了。你若是要在此时恢复你以前的信心、事奉、热心等，那对你是不好的。主的目的就是要把你这个人除掉。许多人若不是在神面前，摸着神的中心，就把什么都吞下去，那是不对的。你要对神说，‘神阿，感谢你，什么东西都可以让它过去，我所事奉的神还是是的。神阿，会塌掉的，让它塌掉罢！该去掉的，让它去掉罢！就是能恢复，我也不要。若是这些东西根本没有死掉，我的追求还有什么意思呢？神阿，我的性命在你手里，让一切去罢！’

没有人的思虑能叫你复活，也没有人的盼望能叫你复活，只有主能叫你复活。中心若是在基督身上，这条路就会相当的直。主是一切！盼望主拯救我们脱离其他的中心。有的工人以工作为中心，那是何等的愚昧。工作不是中心，什么都不是中心，人不能在主之外有中心，只有主是中心。这样你便满了安息。在主以外所有的中心，主都要拆毁。你千万不要以为这是残忍的事，这乃是你的保护，要保守你走在直路上。在我们身上，没有别的中心，只有主是我们的中心。主的手正在拆毁祂以外的所有东西，不让任何一件存留。以弗所一章十节说，‘要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。’所以我们非以主为中心，就不能事奉祂。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 判定的实例（十六）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十篇　判定的实例（十六）--属灵的判定与判定的实例
第二十篇　判定的实例（十六） 书名：属灵的判定与判定的实例

第二十篇　判定的实例（十六）

讲时：一九四八年七月十二日

讲地：鼓岭

W. C. 弟兄的见证

我是生于一个基督徒的家庭。小时候听了许多圣经故事，到十六岁以后就反对所有的宗教。一九三五年从学校毕业，作了教员。有一次在烟台四马路，听到李弟兄传福音，传约翰八章的女人是罪人。神就给我看见，我也是一个罪人，所以我就很彻底的得救了。得救后，我也把自己奉献给主，天天只顾着传福音，顾不了吃饭。然而好景不常，不久我回到家乡，对主就渐渐冷淡，不读经也不祷告，与外人简直没有两样。以后主许可我生病，起初双眼几乎失明，继而吐血。我的祖父与先父都是因肺病而死。在病中，主给我话：‘不要怕，只要信；在信的人凡事都能。’因此，我卧床十六个月，虽然身体无力，一站起来，就会跪下去，但心里有力量。一九三九年我回到烟台，主逐渐让我恢复与祂的交通。主在我的里面与外面，再一次洁净了我。

在教会中主训练我，许多事上不让我过去。我也在教会中，与弟兄姊妹共同事奉主。我是个胆小的人，在属灵的事上，有时爬不起来，里面也常觉枯干，又怕这条路难走，因为我曾听见倪弟兄以及汪姊妹都说，这条路是窄路，是很难走的。后来我去见李常受弟兄，经过交通，我就清楚应该辞掉教员职，把全时间放在教会中。一九四三年山东烟台教会大复兴，我把一切都交出来。不只我的东西，也把我自己与全家都奉献给主。我曾祖父曾将我题名奉献给主，我现今想起，实在觉得神记念了他的奉献。这一次我要说，‘从今以后，我把自己交出来，我要失去我的自由。’主将来如何带领，我不知道，但我知道我是祂所造，是祂所赎的，应当完全的来事奉祂。

倪弟兄的评语

我们的弟兄说，他在属灵的事上，有时爬不起来，里面也常感觉枯干。我盼望你今后不必再理这些，爬起来也好，爬不起来也好，让它去。你只要把自己交在主手中，相信主能作，主自然而然的会带你过去。许多难处不是我们自己能胜过，但我们瞻仰主、亲近主时，难处就过去了。就如一只百足虫，当它要走路的时候，如果它一直看自己的脚，想着该先动那一只脚，是第八只呢，还是第十只？结果思想的难处就成为实行的难处，它是一步也不能走。若是它索性什么都不想，没有了思想的难处，实行的难处也自然没有了，结果它就能走了。

里面枯干，有重担，爬不起来，你越想要去对付，就越对付不过去。你把它当作一件事，它就变作一件事；你忘记它，让它过去，也就过去了。有时难处的胜过，是藉着争战，也有时难处的胜过，是藉着忘记。有许多事要藉着能力、刚强，才能过去；但有时忘记一下，也就过去了。你夸你的软弱，放弃你的挣扎和你的方法，祂的能力反而覆庇你。秘诀就在于求神给你看见祂一点的丰富，或是藉读经，或是藉祷告，或是在聚会中，或是与弟兄们交通时，能叫你看见主的荣耀，这样，你自然会忘记你的软弱。里面的充满是靠着忘记，忘记是在于碰见主一下；碰见主，就不再看自己了。

我们的弟兄曾经吐过血，藉着祷告得着了医治。这次他在山上又吐血，我们只有求主怜悯，亲自医治。在病得医治的事上，有三点需要注意，一是不试探神，二是不承认病状，三是信恩典够用。提摩太有慢性胃病，保罗劝他不要照常喝水。那时犹太人是在楼底下挖水池，装雨水，或将水引进去，水中生虫并不清洁。保罗劝提摩太稍微用点酒，（提前五２３，）酒有温暖与活血的作用。保罗有医病的恩赐，也医治了相当多的病人，但他没有医治提摩太的病。提摩太自己也是有恩赐的人，却不能医治自己的胃病。神没有话，提摩太不能说，‘我喝水也好，喝酒也好。’因为那是试探神。保罗是说，可以稍微用点酒，提摩太就不能试探神，去喝泥池的死水。试探神和相信神，外面的行为是一样的，不同的是有没有神的话。在外表上，有神的话而爬起来走，与没有神的话而爬起来走，行为上是一样的。但是，没有神的话而行走是试探神。有了神的话，什么卫生的律都不必管；没有神的话时，律就不可违背。在福音书里，主医治那枯干手的人，是因为主对他说了话；他有了主的话，就不用等病状改变才信病已经好了。他能够不看病状，主叫他伸出手来，他就伸，一伸就得了医治。主的话是靠得住的，病状是靠不住的。瘫子不是等刚强了才拿褥子走，主叫他拿褥子回去，他就拿褥子回去。你有了主的话，就不要看脉搏好不好，正不正常，热有没有退。何时没有神的话，就要守卫生的规矩。有了神的话，我们就是极端的人，什么都不怕。

斯敦利（Charles Stanley）只有三分之一的肺，但他作露天布道的工作。人少的时候有两三千人，人多的时候有六七千人，他传了三十年。他有神的话，叫他能作这样的工作，一点都没有问题。但若是没有神的话，他这样作，就是等于自杀。我们若有主的话，相信主，我们就能超越所有的症状。我有病，神用祂的话来医我的病，我只同神的话办交涉，不和病办交涉。神说，要医治我，我就只和神的医治发生关系；神的话挡住我的病。如果我再和病发生关系，我就叫神的话立刻失去效力。热度低一点我一定喜欢，热度高一点我也不慌。若神有话给你，就是明天热度高一点，你也不要管。你不听血球的话，你的眼不必看热度表的高低。我们乃是抓住神的话；热度与血球，不能作主。白血球加增就加增，我不理。我们要学习遵守神一切的律例。我们可以对热度喜笑，高低都无所谓。我们要学习相信神的话，不可相信病状。若有神的话，有属灵的实际，这就比病状更实在。

我自己也有过病，神差祂的话来医治了我。我只知道和神的话发生关系，和神的话办交涉，不和病状办交涉。神说医治了我，神的话就挡住病了。我如果再和病发生关系，神的话就失去效力。热度低一点我也不高兴，高一点我也不慌张。我的眼睛不在热度的高低上，乃在神的话上。热度高低，血球多少，都不是主，只有主是主。学习对热度发笑，高低无所谓；学习信神的话，不信病状。只有神的话是真实的，病状是虚假的。神的话说好了，就是好了。神的话说病好了，但吐出来的是红的，这时就是信心受试炼的时候。神的话说，‘病医好了。’而病状说，‘病没有好。’这时，你要相信神的话，不信病状，病就会改变。我起初也没法相信，因为没有神的话。但有一天，神的话来了，病状却更为严重；我就起来说，‘主阿，如果病状是假的，求你责备病状。’这样不过一、二小时，病就好了。不要忘记约翰福音记着说，神的话是真理。

我有肺病、腰子病、肝病，现在还有心脏病。一九二三年我头一次患腹膜炎，在床上躺了一个多月，呼吸就疼痛，热度甚高，很是痛苦。那时缪弟兄请了一些弟兄姊妹来为我祷告。他祷告时我不觉得什么。当一位姊妹（和教士）祷告说，‘主阿，坟墓里没有人赞美你，弟兄若是死了，就不能赞美你。’她这一祷告，我里面就通了，但热度还是那么高，里面还是那么痛。第二天我就起身，走到罗星塔编了一期基督徒报。你若没有神的话，就当小心保守身体；若有了神的话，则千万不可再看病状。那些病状，要当作是试探和谎言，它不能留在那里，必须离开。

有的病马上就好，有的病不一定。我有一次生病，求主医治。主说，‘没有这么快医治，但我的恩典够你用的。’主就给我看见，当船在江中航行时，遇着前面有一大块礁石，无法再开过去。主就说，‘你想我是把石头挪开，让船开过去；还是使水位升高，淹过石头，让船从上面开过去？’我里面立刻清楚了主的意思，就说，‘主阿，不是难处除去，乃要恩典加多。’

石头挪去是一个办法，水涨高也是一个办法，两个都是办法，拣选那一个都好。基督徒在世，断没有胜不过的病。你若有主的话，眼睛绝不能看病状；我们必须相信神是信实的。你只能和神的话接触，用不着病状来帮忙，也不必怕病状来抵挡。虽然有时石头没有除掉，但水位增高了，并不是仅仅，乃是多多，使船可以驶过去。这就是我们的路。

总之，这里有三件事我们要注意：（一）若没有神的话，就不能试探神；（二）若有神的话，就不要看病状；（三）若有神的话而不是立刻医治，则祂的恩典是够用的。主绝没有意思让我们生病，又不给够用的恩典。保罗虽病，但他所作的工，比任何人都多。疾病没有限制保罗作工，疾病也绝不能拦阻我们事奉神。要学习简单的，把自己交托给那忠诚、信实的主。主会按祂所以为好的来对待我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 判定的实例（十七）--属灵的判定与判定的实例

第二十一篇　判定的实例（十七） 书名：属灵的判定与判定的实例

第二十一篇　判定的实例（十七）

讲时：一九四八年七月十六日

讲地：鼓岭

K．Y．弟兄的见证

我是生长在一个爱神的家庭。我的父母很爱主。我五、六岁时就有神的感觉，一九二八年八月间我信了主。我是一个乐观的人，神对付我，要我爱人的灵魂。当我到北平时有些苦难和环境，我要求倪弟兄的帮助。那时他正在传得胜的道，我又常在苦闷的情形中，我真是情愿死。然而主藉着倪弟兄所传的信息，给我看见，基督是我的得胜。当我看自己时，我就觉得我还是软弱、苦闷、失败的；我一仰望主，就有喜乐与平安。以后我到一个地方去作工，结果没有人得救，我难过了三年半。到了一九四八年，主安排我来鼓岭。我来此真是天天受苦，因为天天挨打。主藉着祂的仆人用话来击打我，我受不了，有几次实在想下山，有时又想自杀，我是一个没有办法的人，我恨我自己。我爱倪弟兄，因为主的确藉着他向我说了话。我外面虽然难受，但我里面实在喜乐。愿主藉祂的话将我救活。

倪弟兄的评语

在许多的见证中，没有一个人像你用‘喜乐、’‘受苦’这二个辞，用了那么多。这似乎成了两个极端：一面你似乎很容易在感觉上受感动，一面你有时又好像躲在感觉背后，而顶难受感动。你是个完全活在情感中的人。你离开自己甚远，这是你顶大的难处。你以为你在情感上得了帮助，但你这个人实在未得帮助。约束两个字，在你身上并没有什么益处。你的祷告充满了情感，你的灵从来没有出来过。你的情感厉害到一个地步，与你自己分不开。你情感的祷告，叫你的心和真实不在其中。在你的见证里，从起头到末了都充满喜乐和痛苦，然而没有主，也没有教会。当你感觉喜乐或痛苦的时候，你的全人被情感带走了。你的自己与你的喜乐和痛苦，就是你的情感，应当分开。

基督徒的生活，不是在喜乐或痛苦里，乃是在基督里。我感觉喜乐或痛苦都好，问题乃在于是否有基督。属灵的事实才是真实的，你的情感，你的感觉乃是虚谎的。比方，你姓周，我姓倪，我一生没有一次感觉我是姓倪，因为我感觉或不感觉我姓倪，并不会影响我姓倪的事实。我姓倪，这是讲事实，而不是讲感觉。你怎么能在属灵的道路上，把感觉当作事实？好像情感是你的主，主不是你的主，这样工作便不能作了。属灵的事实是远超过感觉的。我们在主的面前，应当看见我们的生活是在主里面。你只看见在自己的情感里，而没有看见在主里面的事实。我说你信主耶稣就有永生，这不是感觉有永生，而是你就有了永生，这是属灵的事实。你整个人一直是活在情感里，而不在基督里。你若看见一切情感的感觉是虚谎的，你就会脱离你的情感。比如我说，我是在主里得救，但我又说，我感觉我是沉沦的，这就是撒谎的话。如果有任何的感觉，是与在主里的事实相反的，你就要宣告，‘这是撒谎的。’许多时候，你把情感当作你的主，你不问主，反而去问情感。这就是你的难处。你不能太容易受感动。你必须要能在最黑暗的房间里，赞美神说，‘神阿，你的宝座是在天上，是永不改变的。主的宝座是永不摇动的，主是永远可靠的。’不只你那些喜乐与痛苦的感觉，还有你许多其他的感觉，都应该消除在主的宝座前。

我们里面若有信心，属灵的事实是超过任何感觉的。当飞机飞到一万数千尺高时，你所看见的都是太阳。然而，你在下面往上看时，只见重重云雾，见不到太阳，甚至是满了雷轰闪电。我们的生活是建立在属灵的事实上，不要理会你的感觉如何。我们必须生活在疑惑的云层之上，不在云层之下。你必须客观到一个地步，完全是根据神的话，甚至连属灵的感觉也可不要。有一次我不能相信神的话，我就对主说，‘主，我在一切的怀疑中，我只相信你的话。’过了十年，我仍然能证明神的话是可靠的。我们若只将信心建立在神的话上，我们就能脱离撒但的战场。在航海学上有一种计算叫作‘死算，’也就是置一切于不理。你若能把所有的感觉都放在一边，并宣告感觉是虚假的，你就会得着释放。

你的情形非常严重，因为你被情感欺骗这么久，你与你的自己分不开。人上山时觉得热，好像发了烧，有华氏一百零三度；但若用热度针一探，却没有发烧。那个热不过是表面的感觉，不是身体真实的情形。从今天起，你对所有的喜乐或痛苦都不要信。就是天地都塌下来，神的话也是不会塌的。不管感觉为何，属灵的事实乃是基督教基本的根基。你能信，能赞美时，是事实，你不能信，不能赞美时，也是事实。属灵的事实都在神的话中，我们只要信神的话就行了。有一个弟兄一直注意认罪，一天到晚也不工作，就是认罪。我知道他是受了撒但的欺骗。他似乎活着就是为着认罪，是也认罪，不是也认罪。我对他说，‘你要听我的话，从现在起，你什么罪都不要认。你只要对主说，主，我会错，但错与不错我不会分别。’这种时候不要分别错与不错，因为不合时，等到合时再来分。过了不久，这弟兄就恢复正常了。愿主用这些残缺的话，拯救你脱离你的难处，就是脱离你情感的虚假。愿主带领你，只信祂的话。


第二十二篇 判定的实例（十八）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十二篇　判定的实例（十八）--属灵的判定与判定的实例
第二十二篇　判定的实例（十八） 书名：属灵的判定与判定的实例

第二十二篇　判定的实例（十八）

讲时：一九四八年七月十七日

讲地：鼓岭

K. C. 姊妹的见证

我看见我的身体乃是圣灵的殿，是为着祷告的用处。所以，我一天中有数小时的祷告。倪柝声弟兄于一九三九年由英国回来之后，释放了关于神造人的目的。那时我就有一个强的奉献，并且我看见一切不是由基督出来的，不论多么好，都该定罪。一九四二年我有许多家事要作，但因体弱不能支持，加上冬季湿气重，以致手不能动弹。后来主给我信心，反对这样的体弱，不久手痛就好了，能够作许多事。到了一九四五年，身体又转比以前更弱，甚至到一个地步痰中有血，另一面那个时候还要去工作。就在此时我看见我如何自爱，在许多事上都满了自己。当时我四肢无力，又有撒但攻击，心里惧怕。有一天病发得很厉害，不知自己的脚何在。一位弟兄来看我，对我说，凭着主起来。我就凭着信心起来，（我已经有八十五日未起床，）起初我几乎要跌下去，但有人扶住我。我立刻宣告主的得胜，惧怕和软弱随即过去。

这次倪弟兄在上海有聚会，起初我的心还是冷的，但我仰望主去聚会。后来主给我话说，‘跟随羊群的脚踪是不会错的。’在会中我每开口一次，里面的人也强过一次。听到交出来时，觉得自己与从前不同了。我愿意在元首之下，顺服权柄来事奉。

倪弟兄的评语

当一个人的身体没有生命的供应时，你一摸到它，死亡的光景就立刻彰显出来。许多人有天然生命的供应时，就不觉得神所供应之超然的生命。只有当人没有天然生命的供应时，就会觉得神所给超然生命的宝贝。神只用复活的生命供应有需要的人。使徒保罗工作的特点，乃是天然生命的能力少。他肉身的身体需要大的能力，才能支持他的工作，他的工作就是十个强壮的人也不够应付。然而，保罗有属灵生命的供应，所以他能作人所不能作的工。他的特点是，能到一个地步，似乎他为神作工时，每一次的呼吸，每一次的心跳，都需要靠主。在这种情形之下，你就知道神供应他属灵的工作有多少。保罗能说，‘我什么时候软弱，什么时候就刚强了。’当他软弱的时候，就是他刚强的时候，就是他最有力的时候。这种属灵的矛盾，在神面前乃是付上代价而学得的。

我们应当记念主所说的话：‘因为我的能力，是在人的软弱上显得完全。’这个软弱乃是被接受的软弱。保罗三次求过主，叫这刺离开他。今天我们还不知道这刺是指什么说的，我们只知道这刺是指有一样东西从不离开，老叫他不方便，叫他软弱。保罗求了三次之后，就不求了。从那日起，这个软弱变成保罗所接受的软弱。这个软弱若是不被接受的软弱，那对这人就是无益的。在保罗身上，这个软弱是被接受的，所以他与众不同，他能夸自己的软弱，好叫基督的能力覆庇他。总得有一天，人需要低下头来说，‘我要接受主所给我的软弱。’软弱的人不只保罗一个，但接受软弱的人太少。大多数软弱的人都是与神办交涉，是有自己的意见，埋怨神，与神争执。这样的人，不能叫神的能力彰显在他身上。我们都知道，软弱的人多，刚强的人少。但不是软弱的人，神的能力就得以彰显在他身上；乃是接受软弱的人，神的能力才得以彰显在他身上。一个人也不知道要经过多少次的火烧、煆炼、劳苦，和多少次的危险，才肯俯下头来，接受软弱说，‘我不明白，不领会，我是怎样爬起来，怎样作到的，但我就是作到了，神已经把我带过来了。我身体还是软弱，我里面还是残缺不完全，但我活了，我已经接受软弱了。好像说，圣灵已经藉着保罗这人说“我什么时候软弱，什么时候就刚强了。”我也不知道自己怎么也这样说了。’当你走到这里，接受软弱时，你就顶自然而然的引到下一步，就是‘当我软弱的时候，我就刚强了。’就在这时候，我只夸自己的软弱。

有一天你的眼睛要被开启，看见软弱不只不是神能力的拦阻，而是神能力的彰显。从那一天起，你能够说你以软弱为荣耀、为夸口。许多人能够背说，‘我不以别的夸口，只夸自己的软弱，好叫基督的能力覆庇我。’但这不一定说一个人要知道这么说，乃是一个人要被带到一个地步，看见软弱不是拦阻，乃是条件。不羡慕已往健壮的身体，不为软弱而难受，不为失去能力而自怜，也不为失去康健而可惜；反而要学习认识，软弱乃是要叫神得着彰显，得着荣耀。当一个人认识神的路后，他就开始学保罗说，我以软弱为可夸的荣耀。许多人一生作了数十年的基督徒，只有天然的能力，却未曾遇见神的能力。许多人在身体的软弱中，未曾一次遇见什么是神的能力。我们不求疾病，也不求身体软弱，但神若许可有疾病、有软弱时，我们应藉着这机会，遇见神的能力，学习认识神的能力。今天若有人因失去健康，而变为软弱，他应该看见，这是他的机会，让他可以遇见神的能力。这个能力的见证，不是每一个神的儿女都有的。主若把我放在一个地位，要我拣选责打，或不拣选责打，我还是愿意拣选责打，以显明神的能力在我这个软弱的身体上。我在二十年前，或且更早，因知道神能力的果效，所以愿意拣选软弱。这样是把软弱，视为可荣耀、可夸口的。我拣选软弱，我就多彰显神的能力，多彰显神的刚强。

我盼望在神一切的安排中，学习拣选在神里面所定规的。我们经历圣灵的光照和管治各有不同，我们能否拣选乃是因人而异。但是背叛的人，总是空手回去，因他有一根本的损失，就是因轻看主的责打，而不能得着更新或再造。他一方面天然的被破坏，另一方面属灵的又得不着。若未落在神手中，则天然存在，属灵方面没有；若落在神手中，虽然天然方面被破坏，属灵方面则有所成就。在此就生发三种的情形：
第一，天然的存在，属灵的一无成就。
第二，天然的被打破，属灵的一无成就。
第三，天然的被打破，属灵的有所成就。

最可怜的是第二种，最荣耀的是第三种。我不要第一和第二种，因为我怕天然的仍旧存在或被打破，而在属灵方面一无所成。人若在软弱中，而仍将神的力量打掉，不彰显神的能力，这是最大的损失。神若怜悯我们，叫我们低下头来说，神作在我身上的，我都接受。这样，天然的虽然被破坏，而属灵的有所成就；就是软弱到一个地步，不能拣选，也不抵挡主的时候，这就是我刚强的时候。当我软弱，而不坚强，我不回顾已往的刚强，不宝贝已往的刚强，也不羡慕别人的刚强，这就是我刚强了。求主怜悯我，我刚强也好，软弱也好，从今起我不跟随世人的道路，不理天然的能力，不跟随自己的欲好，不焦急、不思想，从今天开始只夸自己的软弱。这样，我就开始明白什么是神的能力。幸亏我是软弱，又软弱，主安排到这样的地步，叫我失去天然的健康，而使我得着属灵的。

保罗被提到三层天，得着三层天的启示，是一下就得着的；他得着乐园的启示，也是一下就得着的，但他自己还是软弱的，他为着一根刺在他身上，需要三次（不是三天）祷告主。可能一次祷告之后，隔了很长的时间。经过祷告，他还是觉得软弱，就再祷告一次，叫刺离开他。这样一直求三次，主都没有叫刺离开。主乃是要加够用恩典给他，所以他就停止不祷告了。当主说一句话，在听的人不是次数的问题，乃是度数的问题。我们看保罗林后十二章九节的话：‘我的恩典够你用的；因为我的能力，是在人的软弱上显得完全。’这话在教会中，可能许多人读过千万次，却仍不觉得怎样。主要的乃是一次过一次，读那句话，你有没有摸着那句话的灵。如血漏的女人摸主衣裳的繸子，主就算数。主要除去我们一切不信的渣滓。这里不是要摸多少次的问题，乃是摸得多深的问题。年轻的人心不能急，学了还要学，一次对付要深过一次的对付。当神怜悯时，祂对我们就有丰富的带领，带领我们进入软弱。十字架的道路，不是一次认识就够了，乃是主带领我们，一次比一次进入更深。一次过一次更软弱，十字架一次比一次割得更深。肯走在这条路上的人，就知道什么是软弱，什么是刚强，什么是恩典。

我们还要看见罗马九章主宰的权柄。在神的怜悯中，祂一次过一次的带领我们，我们若错了一点，神的工作就被拆毁。我们不追求，得不着；我们太追求，也叫我们得不着。我们未曾见过一个懒惰的人，是主所喜悦的。但是一个人若追求得太急躁或太刚强，这也不对。神要拆毁人过度的急躁或刚强，太饥渴或太饱足。只等到一日他仰望主的怜悯和启示，使他能追求得合式，除去过度的追求；俯伏在主前，表示自己没有刚强和能力，在自己身上只见软弱，而不见能力，若有能力，那是神的。若是神不怜悯，谁也不认识这条路。我们每个属灵的感觉，都是要在神面前花代价得到的。若将你的生命拉回二十五年前的岔路口，让你拣选二十五年后的软弱身体，你将如何呢？主给你拣选，你经过了，今天重新来过，你要选什么？认识软弱的人，能说，这是神所安排的，叫我摸另一个，我都不要。我们不是一班求康健的人，太多人求康健，而不认识神；另一面，也有许多人在软弱中认识神。我追求道路、工作、康健，是要认识神。我们若立志认识神，任何环境都能成为认识神的机会，如此，就不会白作神的儿子。在人的一生中若缺少认识神，这一生乃是白花的。愿神使我们乐意在一切环境中，学习受祂对付，好更多认识祂。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 判定的实例（十九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十三篇　判定的实例（十九）--属灵的判定与判定的实例
第二十三篇　判定的实例（十九） 书名：属灵的判定与判定的实例

第二十三篇　判定的实例（十九）

讲时：一九四八年七月十九日

讲地：鼓岭

D. Y. 姊妹的见证

我是生长于信主的家庭，父亲是个爱主的人。一九三二年我出嫁。冬天到朋友家作客，朋友常把主的道讲给我听，我常与他辩论，但我看到信主的人在生活上有改变。以后听李常受弟兄讲恩典与真理，心中受感动，就信了主。我常向家人作见证，带他们去聚会。从前我对宗教热心，以为自己不错。那时我还不懂圣灵的管治，但在言行上有一点不准确，就会受责备而有些对付。约翰二十一章主说，要专一的跟随祂。我的丈夫因政治关系被捉去坐监，我去汉口看他。大夫说，他的肺病已到第三期，没有盼望了。我觉得年轻失了丈夫是个羞耻。我见到丈夫就劝他信主耶稣，他点点头，不久就去世了。当我坐火车回家时，想从火车跳下去，但里面有话说，自杀不能得救。我不愿沉沦，所以就没有跳下去。回到家乡，弟兄姊妹来看我。李常受弟兄也来看我，给我安慰的话，又为我祷告。有一天主对我说，你守寡不是蒙羞，乃要荣耀我。一九四○年李弟兄来了一个电报，叫我去上海，在教会中与弟兄姊妹有交通。以后母亲得病去世，我收的一个义子也病了。我几天没有吃饭，我问主说，‘主阿，你为何这样亏待我，丈夫与母亲先后都去世，现在孩子又病，你也要取去么？’主对我说，‘我是忌邪的神。’我想到主比一切都好，就心中平安，能够吃饭，孩子不久也好了。以后由上海返回烟台，我得病甚重，气管发炎，胃又不好，神经非常衰弱。经祷告渐渐恢复健康。我也愿交出来，我愿活在身体中。李弟兄说，‘你自己不行，但身体行，身体所得的就是你的。’这些话使我得着安慰。我愿意拼，但不知怎样拼。我不知道到底要怎样作才是。愿弟兄给我话来带领我。

倪弟兄的评语

职事作得好不好，够不够，不只在于给人一点光，更是要给人强的光，来把人焚烧，好使人在神面前能停止其工作。职事不是在向人说了话之后，人要过了多少时间才受感动，乃是话一来，人就受感动。当人在正常的情形中，光一来，人立刻就被拆毁。

照我们姊妹的情形来看，神是作了拆毁的工作，但我不是说，她的拆毁已经够了。她已往的经历，给我们看见她的确是跟随主，主也是要用她，但她还得更厉害的跟随主，更彻底的受主对付，才能更有用处。她遭遇到丈夫、母亲先后的去世，孩子生病，叔婶的待遇，政治的变更等，在在都给我们看见，明显是神的手管治她的环境。神的目的是要加增她的功用。

我们看见，各地教会对神的认识，是那么饥荒，所以每一个弟兄姊妹的用处都应当加增。有的人一生病，就像瓦器在陶人手中弄坏了。我们的姊妹还得俯伏在大能者的手下，有更多的学习。彼得说话常是太快，但我们的姊妹更需要彼得的这种痛快。我们要更加重的服在神大能的手中，让打击更加多，痛快的让神打。因为只有学得多的人，才能给人多。你如果被打得粉碎，你就能结出更多的果子。每一件临到我们身上的事，神都要有收成，有三十倍、六十倍、和一百倍。一个人可以同样受对付、受苦难，但结出来的果子数量却不够。我要说一点焦急的话，一个人没有几个丈夫可死，没有几个母亲可死，没有多少儿女可死，也没有几次病倒了。若在这些遭遇中没有结出更多的果子，那真是白受苦了，丈夫白死了，母亲白死了，儿女也白死了。有的人丈夫死了，属灵的世界也丢了，自己成为没有用的人，没有果子来满足神。

我们没有几个十年可花，稍为过一下就到中年，再过就是老年。我们姊妹过去所受的苦难，没有结出属灵的果子，非常可惜。我们所经过的可以少，但所学的应该多。只有得着多的人，才能给人多。我们总不能让苦难白白过去，让打击白白过去。我们的姊妹经过的多，学习的也多，所得的应当要多，能给人的也应当更多；否则便白费了。有人种一担谷，可以收一百担；但我种一担，只收三十担，这就是损失。我若肯把自己摆在主的手中，让主作得够深，我就能结出满足的果子。所以事奉神的路，就是在我们所经过的路上，非让神作得够，不让祂过去，这样才能得着满足的果子，才能供给各地的需要。有一次遭遇，就得让神作得透。我们没有几次能遇见政变，没有几次家亡人散。我们要善用环境，服在神大能的手下，对祂说，‘神阿，愿你在我身上作得够，愿我勇敢的把自己交在你的手中。’从一次的苦难学一点，两次苦难又学一点，十次的苦难再学一点，这样就能结出许多果子。你吃苦，我陪你流泪；你有果子，不白白的吃苦，我也不白白的流泪。若能一次过一次的得着满足的果子，便能让许多人认识神，这样才能应付外面的需要。若仅仅得着一点点的果子，那是最可怜的事。但愿我们每天所学的，不白白的过去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十四篇 判定的实例（二十）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十四篇　判定的实例（二十）--属灵的判定与判定的实例
第二十四篇　判定的实例（二十） 书名：属灵的判定与判定的实例

第二十四篇　判定的实例（二十）

讲时：一九四八年七月二十日

讲地：鼓岭

J. C. 姊妹的见证

我是生长于非基督徒的家庭，在非基督教学校读书，跟着同学老师反对基督。一九三四年我参加了一个布道会，有一晚受感动就信了主。信主后因家人未信，我为他们流泪祷告。父亲因生意的事被控坐监，母亲因父坐监，心中挂虑而吐血。我也忧愁，时常流泪。在一次奋兴会里，我奉献自己，要事奉主。以后我在福建同安教会聚会，一九三八年受浸。父亲在牢中六年，也信了主，母亲病了二年多后去世。父亲坐监六年后，被判无罪得以释放。我因父亲破产，母亲去世，两年之久不能祷告。有一天主对我说，要服在神大能的手下。三年间我在家安静，但因里头深受刺激，失去了对福音的负担，不能向人开口。一九四七年四月间我家遇见强盗，感谢神的恩典，救我脱离了危险。以后倪弟兄答应我来福州受造就，现今能在山上受训练，实在是主的怜悯。

倪弟兄的评语

在四福音书中，我们看见多人病得医治，却没有得着属灵的祝福。外面的肉眼是开了，里面的心眼却未开。四五千人因吃饼鱼，得着物质的饱足，但灵性却未得饱足。拉撒路、寡妇的儿子等，都得回生命，但都未能升天得胜。这里有一个基本原则：人可以在神的儿子身上，遇见许多的事，却未得着属灵的祝福。食饼得饱的人，以后可再要饼吃得饱，却未有任何属灵的益处，这是大难处。在我们姊妹身上，虽有父、母、强盗等难处，固然有些属灵的祝福，但我觉得她所得的光不够。她虽能感谢神的恩典，但不知道恩典有何等大；虽有痛苦，但不知道痛苦有多么深，更不知道神的手有多明显。有的人眼中有帕子，看不见，明知许多事可以感谢，但不知如何感谢。就如一个瘫子可以起来行走，他却只知道那个事实，只摸着病症得医，并不明白属灵的益处。人有没有得着属灵的益处，都在乎他在所遇见的事上，得了多少光照。

在各种难处和试炼中，有没有遇见主的大光，乃是一切问题的所在。有人经过难处，里头真是亮了，真知道主所作的是什么。另有人在所碰见的一切事上，也都蒙主带领过去，但他只能见到外面的事实，对于里面的实情一无所得。那一天吃饼的五千人，或者回到家中也可以感谢主的同情、主的爱心，所说的也许比吃的饼还多，但却是只摸着饼的一点外面的事，还未在神面前看见够大的光，就只看见主是丰富的主，有丰富的供应。在每一个试炼中，都有神的光在那里照。那些蒙怜悯的人，就能看见；这个光的供应和奇妙能开我们的心窍。如同天云密集时，大雷一来就能把天打开一样，什么就都看得清楚了。苦难能叫我们明白我们所不能明白的。

在约伯的事上，神是否只对付他的儿子们？是否只对付他的房子？是否只对付他的牛羊？我不是说没有对付这些，我乃是要说，神在对付这些事之外，另外有一件事，不是儿女问题，不是房子问题，不是牛羊问题，乃是在老远另有一件事，就是在约伯自己的身上要有所对付。约伯的儿女、房屋、田产、牛羊等，不是神对付的目标；约伯自己才是神对付的目标。你要看见，神对付你的父亲时，就是在对付你；神对付你的母亲时，也就是在对付你。人看见神对付他的儿女、房子、牛羊，那是不够的，必须在这些之外，看见另有好远的事要对付，就是他本人，这样他就是明亮的。如果今天有一个约伯，在一个聚会中，见证他的屋子有三、四层高，是用红砖盖的，以后就有大风来吹倒了，这是因为他的房子太高了。这样的见证指明他还不明亮，他离开神的对付还是老远老远的。我们听了就会叹口气，说，‘约伯，神不是对付你的屋子，神乃是对付你。’约伯有房子、有儿子、有牛羊、有骆驼需要对付；就算没有这些，约伯也需要对付。神所有的对付，都不是直接在那些一件一件的事上。人的心思若只是停在这些事上，那是何等的可惜。神藉着父母、家庭、四围的环境等，是要对付你父亲的你，你母亲的你，也是要对付在你之外的你。

主在世上时，在变饼的事上，吃的人只看见饼；医好患大麻疯的人的事上，人只看见大痲疯；医好生来瞎眼的人的事上，人只看见眼睛开了。他们所得的恩典太小了。然而在这里有一个恩典，是超过能看见的饼，是超过一个医好的大痲疯，是超过一个能看见的瞎眼者。若是那些人在医治、吃饼之外，更有所得着，那时就不只有十二个门徒了。每一个大的对付，要向着大的方面去看，要向深处去看。在这六年中，你若只在事情上转，那就太可惜了。神若是怜悯我们，神能用很小的事，来对付我们，向我们说很大的话。神在物质的事上，能对我们说属灵的话。在人看也许牙痛是小事，肺病是大事；但在神来看，医一个肺病的人，与医一个牙痛的人是一样的。许多人在医生的事上转不出来，在家庭中、夫妻中、儿女中、钱财中转不出来。五千人吃饼是什么意思，四千人吃饼是什么意思，他们全然不知道，他们只在那些事上看见神的恩典。这个是吃饼的原则。我们若不小心，若只注意试炼四围的事，也会走吃饼的道路，就是只要吃饼的恩典，而不知赐恩的神。我们要蒙拯救，不光是摸四围、表面的事，更要看见主是要对付我们这个人。在约伯所遭遇的事上，神乃是要对付约伯的自义。

小的看见会拦阻大的看见；小的祝福会拦阻大的祝福；小的恩典，也会拦阻大的恩典。神给我们对付、试炼时，祂不只是要对付我们近旁的事物，祂不是要我们注重试炼本身和试炼四围的事，祂乃是在这些事以外，有更远的大事，要我们看见。神是要藉着四围的事，说祂属灵的大事；大事一解决，小事自然会解决。神乃是要我们仰起头来，看看我们自己是个怎样的人。我们一旦看见这个，其他的事就容易解决。有的人受鞭打，只注重鞭打，或许也得鞭打的益处；但有的人受鞭打，却能得到大光，看见主所要作的是什么。这就是由小的事碰大的事；事虽小，但那交涉是大的。儿子、屋子、牛羊，都是小的事，为要成全那大的事。你可以向神祷告，求神指示说，‘主阿，你对付我更深的、更大的事，到底在那里？’按人看，约伯的儿子死了，房子倒了，牛羊没有了，这是大事；但神手所指的、所作的，不过总是那一件事，若能看见了神所要作的，那才是一件大事。

你可以求神给你光，指示你所要成功的大事是什么。一看见就够了，你要看见神一直对付，用这样对付，用那样对付；但神的指头，都是指着那一件，只要那一件被你看见了，就成功了神的旨意。所以神的对付，没有一样是零碎的，若能看见大的，小的祝福就过去了，不然停在小的那里，大的反而得不着。若是你所有的对付是零碎的，祝福就会停在零碎的事上。主所指示的中心大事，你没有看见，而只停在零碎的事上，这反会成为你的骄傲。约伯的意志是那么的强，他必须一件一件的受对付，然后才能倒下来说，‘我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。’（伯四二５～６。）在你过去的经历里，你只看见事情表面的事，至于对付事情之外的，你却没有看见。你要知道，神所对付的事情是超过你所想的。你若摸着这个，你就能帮助人。愿主怜悯我们，不一直停留在小事上。小的事就算是对付过五十次，还是有第五十一次要来。如果是那一个基本的、大的，受了对付，那么就是有五十一次、五百次、一千次要来，也都要被打倒。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 判定的实例（二一）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十五篇　判定的实例（二一）--属灵的判定与判定的实例
第二十五篇　判定的实例（二一） 书名：属灵的判定与判定的实例

第二十五篇　判定的实例（二十一）

讲时：一九四八年七月二十二日

讲地：鼓岭

S. D. 弟兄的见证

我是生长于佛教家庭，已往曾作过和尚。八、九岁时就喜爱念经，十岁去庙里听经。我知道世界是污秽的，我希望能上西天，普度众生。我作和尚约有九年。我哥哥是作生意的，信主十几年，他全家人都信主。我哥哥常给我福音书报看，盼望我能信主耶稣。有一次一位老年信徒，对我谈到福音，说了很多话。以后他祷告时，他的面容引我想到天上，我就觉得宇宙中有一位真神。后来哥哥写信给我说，一家人都信了主。母亲病了，医生无法医，但经祷告后得主医治。当时，我一面看见佛教里是一塌糊涂，一面自己又在吐血，我就求神医治。数日后，看见不吐血了，我就信了主耶稣。得救以后，我追求圣灵浇灌。有一次祷告时，觉得罪恶比人多，我的性情比人怪，我痛哭了半小时，之后心中觉得喜乐。我从前的一位佛教师傅来看我，要我立刻答覆，到底是信佛教还是基督教。我就说，我要信基督。得救之后，约有半年工夫如疯子般，活在热切的情感中，一见人就传福音。

到了一个时期，我受撒但攻击，落到黑暗的光景中。我和撒但办交涉，他控告我少时犯了许多罪。我就对付我的罪，靠主宝血一一洗干净。我的心愿意爱主，愿到乡下传福音，为主受苦。主说，你要撇下一切来跟随我。这话我以前不敢说，现在我敢说了。我在病中没有吃补药，是神养活了我，不是人养活我。在七、八年中，我没有接受家庭的资助，也没有接受教会的供给。我在乡下教书，自养自给。一九四一年季永同弟兄把我介绍给倪弟兄，说我可以去上海受造就。我也写了条子，把自己和所有的都交出来。我常常流泪，常常懊悔，我枉费了光阴。盼望弟兄能多给我些光照。

倪弟兄的评语

除去生的味道

两三个月前，我在上海聚会所祷告时，第一次见到弟兄，今天是第二次见到他。夏弟兄的灵，在神面前要学习进入更深、更成熟的地步。一个人在神面前刚起头的时候，都是生的，不是熟的。生的需要烧熟，在神面前走路，需要丢掉生的。人没有信主时，一切都是生的，就连他的义、他的道德也都是生的；他的作人，在许多地方也都是生的。但跟随主，学习一些时期后，生的自然而然会去掉。无论何人，十字架在他身上作得越深，他就越不生。神使我们受苦、受打击，不是光叫我们受苦，乃是要除去我们生的味道。每一次我们受试炼、苦难、或打击，都不该只产生思想上、感觉上、或情感上的果效，乃应该要洁净我们的灵。我们弟兄的灵被摸着得太少，在弟兄身上只有思想上的果子，和情感上的果子，但少有灵的果子。这是基本的难处。每一个遭遇，都应洁净人的灵。主的两个门徒，要求主降火焚烧撒玛利亚城的时候，主对他们说，你们不知道你们的灵是如何。不知道自己的灵是如何，乃是我们弟兄的难处。许多人话能说，也能发热心，存心也不错，但是不认识自己的灵是如何。在情感上有果效，认识主就是爱，这是不够的。爱是从情感来的，道是从思想来的，但人的灵需要常受对付，才能叫灵得以干净。

受责打的灵

基督教不只是思想的改变，情感的改变，乃是灵的被洁净。我用一个比方，好像一个顽皮的孩子，被父亲厉害的打过，他起初以为父亲太严厉了，以后又觉得父亲有爱，自己是的确有错。他的思想知道自己该受责打，他的情感觉得父亲爱他才打他。这样的感觉，只达到情感或思想上的果效，还没有产生责打的灵。若产生被责打的灵，那孩子在刚受责打的那几天生活里，就会是谨慎的；在饭桌上碗筷不出声、不顽皮了，到卧房里不吵不闹、行动安静了。他自己觉得凡事都是羞羞愧愧的，这就是刚受责打的灵彰显在他身上；或者说，在他身上有十字架的记号。在事奉主的事上，神对付我们，不仅是要作到我们的思想或情感里，使我们在神面前的感觉与从前不同，更是要作到我们的灵里，使我们有刚受责打的灵，好像对于受责打时的痛苦、羞耻、惧怕没有过去。凡接受十字架对付的人，他身上所留的痕迹，就是那刚受责打的灵，天天继续在他身上。他不再是随便的，不再是嘻皮笑脸的，乃是受过伤似的，只有这样才能流露生命。我们每一次受对付，都为产生责打的灵。好像刚刚说到的那小孩，到了下一次，当他的灵又狂傲又放松起来时，他就要再次受父亲的责打。所以我们每次受神责打，都该产生受责打的灵，好叫我们的灵被洁净过。这并不是说，不与父亲说话了，什么事都不作了，而是说我们的灵不同了。

人身上那种顽皮、放松、大意的情形，乃是生的表现，是人本来的情形；这些要经过火，之后才能变成熟了。被责打的灵在人身上，是有记号的，就是人在神面前起敬畏的心，有惧怕的灵。不仅是在态度、言语、情感、思想上有改变，更是在天天的生活上，在灵里有被责打的光景。一个人有受过责打的灵，就是有受过责打的灵，人一撞着，就知道；一个人没有受过十字架痕迹的，就是没有，人一看也知道，这是装不得的。我们常常遭遇苦难、击打，如果竟然没有受责打的灵的彰显，这是非常可惜的事。神每一次给我们苦难，都是让我们有刚受责打的灵的效果，否则便只是浪费时间了。这就是十字架的路，这是我们属灵的路。当主复活后，让多马摸祂手上的钉痕，和肋旁的枪痕我们受过十字架的创伤，也应有明显的印痕，那样才不是生的。我们乃是天天活在受责打的灵里。有这样灵的人，就不敢乱动，不敢随便说话；他真是会战兢恐惧的来到神面前，不再是粗手粗脚的人，乃是柔嫩的人了。

我们的弟兄，必须有一个洁净的灵。主在弟兄身上，已经作了相当大的事。弟兄从一九三六年到一九四八年，经过了十数年的对付，如果灵里没有学到功课，那就真是白花时间了。我在你面前所说的话太直了，但这是没办法隐存的。你不能以感情和思想来代替属灵的果效。灵不应该让情感和思想拖住，或让情感和思想染着；灵应该有战兢、不放松、不随便的情形。我觉得你的灵太自由，你的灵应该有十字架的记号。所以，你在说话、祷告时，应该要有十字架的痕迹。太放松的灵还是生的，不能造就人。凡是橡胶树没有经过刀割，就不能流出胶质；一个人不经过十字架，也不能把人带领到深处。生的人在工作上没有分，惟有让神作成熟了的人，才能把人带到生命的实际里去。我这几天有点躁急，因为我看见许多人受了许多责打，却没有属灵的果效。我盼望日子过去，在你们身上能有受责打的灵显出。我们的年岁不小了，不能再浪费主的时间了，我们每次所遭遇的试炼、苦难等等，总要产生丰满的效果，这是一件大事，不然，我们便没有多少用处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 判定的实例（二二）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十六篇　判定的实例（二二）--属灵的判定与判定的实例
第二十六篇　判定的实例（二二） 书名：属灵的判定与判定的实例

第二十六篇　判定的实例（二十二）

讲时：一九四八年七月二十三日

讲地：鼓岭

T. G. 弟兄的见证

我得救以后读经读不懂，后来翻读彼前四章，其中的话感动了我。我在地方教会有追求，祷告时常被圣灵浇灌，有时跳，有时哭，有时笑。我也常和弟兄们一同出去传福音。一九四○年日本飞机来轰炸，三个炸弹落在我家，我的妻子被炸死了，然而主安慰了我。一九四二年日本人第二次来轰炸，家又被炸毁。我欠了债，就学习挑水还债。一九四三年有祖谷可以收，但因名字是我儿子的（儿子已过继给别人），所以我收不到。以后生病，性命危险，又受人批评与误会，四个月中衣食不足。后来搬到浙江太顺住，那里的生活程度低。我在那里过了一年丰富的生活。

倪弟兄的评语

神的作为与神的法则

在主的引导、保护中，并在祷告得答应中，弟兄得着了供应，这是好事情。但我们要知道基督徒的道路有两面，一是神的作为，就是神藉着祷告带领祂的儿女；二是神的法则，这是在神的作为里所看见的。神的法则就是神的道路；神作事有祂的道路，神的心思、神的办法、神的旨意，都有祂的道路。以色列人只晓得神的作为，但神使摩西知道祂的法则。（诗一○三7。）一面，神亲自用神迹奇事，带领以色列百姓，这是神的作为。另一面，摩西知道神的法则，就是神作事的方法。第一，是作为，属于外面的；第二，是法则，属于里面的。神作事有一定的方法，我恭敬的说，是‘神有祂的脾气。’神在以色列人出埃及的过程中，在埃及十次降灾、在旷野时供给吗哪、活水，在这一切的事上，以色列百姓都看见了神的作为。摩西却看见了神的法则，就是每次神手指一动时，他就知道神要怎样作。这是需要里面的心窍得开启，才能知道的。

弟兄的需要就是，不但要有神的作为，更要求神开你的心窍，能知道神的道路。有许多人只能说到神外面的作为，但不认识神里面的路。神的作为，多是为拯救我们脱离患难。在抗战期间，多少弟兄姊妹蒙拯救，我们只能说，这是神的作为；但许多弟兄姊妹却没有看见神的道路。在四福音书里，人看见了神迹奇事，但没有看见圣灵。一个人若只有外面的祝福，而里面的亮光不够，认识里面的道路也不够，他就不能带领人往前去。犹太人看见许多神所行的神迹，但很少人知道神里面的情形，这也是基督教里很大的难处。光是有外面的祝福不够，还得求神开我们里面的心窍，叫我们认识祂的法则。这样，自己有进步，也能带领人。我们要里面有光，才能走正直的路。愿主使我们一面能晓得祂的作为，一面也能知道祂的法则。这是基督徒走道路的两方面。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 判定的实例（二三）--属灵的判定与判定的实例

第二十七篇　判定的实例（二三） 书名：属灵的判定与判定的实例

第二十七篇　判定的实例（二三）

讲时：一九四八年七月二十四日

讲地：鼓岭

Y. G. 弟兄见证

我是生长于基督徒家庭。在我小的时候，村子里有十几个主的工人。我十八岁受浸，作了五年内地会女子小学教员。以后经商，生意还算过得去。有一次生病，只能吃一点东西，身子不能动弹。医生本来说我是会死去的，但我却好起来。怎么好起来的，我也不知道。我二十八岁到福州受教员训练时，有一个同学借给我一本第二十四期的基督徒报，看完后我里头觉得很清楚。我就请教一位弟兄，关于走道路的问题。他把我介绍给一位为主工作的弟兄，这位弟兄帮助我甚多，我就脱离了公会的环境。这时什么十字架都来了，有批评、毁谤，有贫穷、困难。我们有二、三位弟兄，同心同工，同心事奉主。那些地上的人、事、物就都不能摸着我们。一九三五年参加倪弟兄带领的得胜聚会。以后回浙江五里排县传福音三周，约有五十余人得救。最近几年，我在神面前的情形非常不好，我本想去耕田种蕃薯，以度余生。正要决定时，有一电报及时来到，说，可以到上海参加特会。这是主的安排，以后能到山上来受训练，我真是感谢赞美主。

倪弟兄的评语

我不太认识这位弟兄，但由他所见证的，就知道他是一个聪明的人，有口才，并且是个爽快的人。但神既不用愚拙的人，神也不用聪明的人。我们要知道，在属灵的道路上，不在于我们的工作；神所要的，乃是重在我们个人在祂面前有历史。弟兄不应继续重在人的聪明和工作上；你今天感觉情形不好，乃是神的大恩典。一天过一天，一次过一次，我们应该与神有在暗中的历史。几年来，你在浙江平阳一带一直工作，你也觉得枯干，与主没有历史。这样，你的路就不正直。人身体的生长，有其比例，人长得好不好，乃看他各个肢体的比例如何。人长的好看，乃是比例对了。如果一个人的耳朵长得比平常人的大五倍，眼睛比平常人小二倍，这是难看的，如同怪物一样。人的灵性也是如此，必须维持正当的比例。人若是聪明、爽快的，就要配上一个强的灵。弟兄的思想、口才都强，然而灵性软弱，这就不相配了，这样只走了外面的路。一个弟兄不可在任何的性格上，比自己的灵更强。没有人可以有比灵更强的思想、意志、或情感。否则，在这条路上便不正直。

弟兄的思想强，远超过刚强的灵，你必须求主拆毁你的聪明、敏捷等。不然你强的思想、你的敏捷，就成为你属灵的难处。我不是说，不要聪明、敏捷；我乃是说，你在聪明和敏捷的事上，要有十字架的记号和伤口。这个伤口是我们的道路。保罗还是一个聪明的人，但是我们不是摸着他的聪明，我们乃是摸着他这个人。当我们摸到他的聪明时，也摸到了十字架的伤口。他这样的人是不自信，是容易听话，容易变更自己意思的。他因认识神的道路，自己变成了一个恐惧战兢的人。外面的人必须要被破碎，否则便无用处。

有一个弟兄作见证说，他是怎样的顽皮、怎样的戏弄先生等。他每次说到这事的时候，他也定罪说，这是不对的。但我听的时候，不觉得他是在见证自己的错，不觉得他在定罪他的顽皮和戏弄人；乃是觉得他在那里彰显他的顽皮比别人好，他的灵还是骄傲于他戏弄人的技术。他身上并没有十字架的记号。我们弟兄的见证也是一样，在他的聪明上，没有十字架的创口。你在天然上是快敏、聪明的，但这些是可弃绝、可咒诅、可羞耻的。你必须有十字架的创口，好像你在敏捷、聪明上是给主刺了一刀，一动就会觉得痛。这不是说聪明的人要变成不聪明，不管你的天然如何；而是说，你应该在还没有动的时候，就会觉得痛。这样，你自然而然会谦卑。被光一照，自然而然就会仆倒在地上。一个人真正定罪自己时，他的灵是让人舒服的。所有看见光的人，不但是清楚的，也是糊涂的；保罗遇见光，就在三天中眼睛瞎了。这么多年来，你行走在聪明、敏捷的路上，而不能走在主正直的路上。主要带领你的跌倒，比别人的不跌倒好。你若能认识我们的天性是骄傲的，我们的一切都不行。这样，你就能找到认识神法则的路，也能在工作的路上有学习。

在腓立比三章里，保罗说，他把万事看为有损，以得着耶稣基督为至宝，并说到他已往如何。这些话真是让人的灵觉得满足。我们读保罗的书信，虽然觉得他有天才、有智慧，但我们也看见他是受过十字架创口的人。他不敢自恃、自骄，乃是恐惧战兢的，我们也必须走这条路，有十字架的记号，有十字架的痕迹。我们不是不该有聪明，不该有敏捷，乃是这些需要经过十字架，要留下创口。若是有创口，人不但不以此为荣，不以此为夸口，反看为是属灵的难处，要恨恶它，要破碎它。那时就不敢骄傲了，真的没有骄傲了，乃是俯伏在灰尘中，专专仰望神。自己倒了，自己变为无用了，自己变为糊涂了，好像没有路了。当你没有路的时候，便是你起头走正直路的时候。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 判定的实例（二四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十八篇　判定的实例（二四）--属灵的判定与判定的实例
第二十八篇　判定的实例（二四） 书名：属灵的判定与判定的实例

第二十八篇　判定的实例（二四）

讲时：一九四八年七月二十六日

讲地：鼓岭

P. S. 姊妹的见证

我是在祷告聚会中清楚得救的，得救时觉得很喜乐。得救后受人逼迫，外面虽苦内心却觉喜乐。我也学习神医的功课，多次因着体弱求主，主就作了我的能力，使我能冲得过去，也能多聚会。以后主要我在厨房工作，但我觉得在属灵方面落后，盼望能像其他姊妹，在属灵方面事奉主。我本来不喜出外看望姊妹，后因主能力的扶持，就出去看望，自己也的确得益处。我本来觉得自己一无用处，没有什么可以交出去。以后觉得有用也好，无用也好，至少我是个属主之人，无论如何必定要交出去。

倪弟兄的评语

在你的见证中，我们知道你属灵的生活很简单。当你愿交出来，愿把自己摆在主手中时，主就要引领你过去。但还必须加强一点，才能更有用。人要在神面前作一个有用处的人，不一定是要在属灵的环境中，更重要的是在于接受神的限制，接受圣灵的管治。我们在属灵追求的同时，绝不该放弃神所给的限制。许多人以为要得属灵的祝福，一定要在聚会中，要听道等；但是有的时候，主却是在所安排的环境中，赐大的祝福。人以为多聚会、多听道，在属灵的环境中，就能多认识神，却不知在不自由的环境中，更是认识神的机会。人若弃绝神的限制，就不能成为有用的人。

人在神的手中能够有用，是在于他能接受环境上的管治。圣灵是藉环境来管治人、成全人。人不可只是一直的求直接受恩的机会，却不接受圣灵的管治。环境的限制，反而是受恩的机会。在厨房服事，为人理家，都有圣灵的管治。许多人都要拣选光明荣耀的路，而不愿服在神大能的手下。许多时候，顺服神大能手下的环境管治，比直接所受的恩典更多。对青年人来说，这个功课是难学的。他们在追求属灵的事上，还是充满了自己，在属灵的道路上，不能好好的接受圣灵在环境中所安排的管治。但在属灵的路上，没有一个机会，像圣灵所给我们安排的环境更好。

圣灵在人里面的工作，必须有一个外面环境的安排配合，才能使人学到功课。在里面的是圣灵的工作，在外面环境的安排，也是圣灵的工作。我们不能因为不喜欢环境的安排，而将环境的安排，从基督徒的生活中除掉。其实信徒没有环境，只有圣灵的管治。我们在人手下作事，没有偶然的事，一切所发生的都是圣灵的管治；圣灵是按照我们的要求，在外面给我们安排环境。我们要知道圣灵在里面的工作，一定要藉圣灵外面安排的环境来完成。只有圣灵在我们里面运行，才知道我们需要何种环境，然后才给我们安排与我们最有益的环境。圣灵安排的环境，我们无法豫先知道，所以我们不能照自己的意思拣选道路。圣灵既在里面工作，也在外面安排环境，所以基督徒必须要顺服圣灵在里面的工作，也要顺服圣灵在外面安排的环境。

我们的姊妹，几年来，或在厨房的环境，或在看家的环境，学习属灵的功课，这个路是对的。若求脱离厨房的责任，去作传道，恐怕还不如在厨房里服事主。神如果要把我摆在厨房里，就连聚会也比不上下厨房。每个人所要受属灵的训练不同，有的需要损失，有的需要病痛，有的需要麻烦，有的在家中发生凶恶的事，或其他的事，这都是圣灵的管治。我们个个都需要神的限制，藉着灵来管治我们，才造成我们在神面前的用处。我们在这些管治的环境中，都需要学习得着益处。我们总是愿把环境推出去，但我们应该学习服在主大能的权下，我们不要称‘环境’这个辞，我们要称‘神的限制，’更好是称‘圣灵的管治。’弟兄姊妹，不要学背叛，要学习顺服，时候没有到，不要求脱离环境，不要求自由。好像在不自由的环境中，人就不能事奉神，但事实上这乃是事奉神的豫备时期。

等到我们在一个管治中的功课学好了，神就要先叫我们里面得释放，然后外面环境自然改变了。所以我们里面若没有得着释放，总不要争执；如果你和环境有争执，就是和神有争执了。我们要在主所安排的环境中顺服神。许多时候，环境是主所给的锁练，这些苦难、压力等管治，都是主用来锻练我们的。不要不平、埋怨、或反抗，要接受主所给的管治。当神把我们摆在不能直接受恩时，千万不要争执、不平、或埋怨。争执、不平、和埋怨害了许多人。如同一个器皿，放在管治的环境中，乃是神琢磨的时刻。一有不平，就有裂痕了；若口中说出来，而埋怨神，就是器皿破裂的时候，这器皿就没有用了。弟兄姊妹，要知道，顺服圣灵管治所得的好处，是远胜过你所能知道的。有几乎过半数的人，花了半生的工夫与环境争执，这是何等可惜的事。一个人与主没有意见时，他所遇见的事，都会成为属灵的祝福。一个不认识主作为的人，会咒诅自己的生日；但一个认识主作为的人，在每日所遇见的事上，都能赞美是主分给的祝福。

我们必须学习，使我们里面的世界，与外面的世界一致。在所遭遇的一切事上，我们都要能感谢和赞美。圣经说，凡事都要谢恩。因为是主所量给的环境安排，为要使我们得着最大的训练，所以我们能凡事谢恩。虽说是因着抗战多年，我们彼此无法见面，没有交通，但这也不能说不是在主的主宰手中，所给我们圣灵的管治。主的灵在我们里面作工，主的灵也在我们外面作工。前者得不到，后者应该得着。这一次使我大失所望的，乃是看见有的弟兄姊妹都没有进步。我们若肯在圣灵管治的环境中，顺服并学功课，我们就会得着光，得着丰盛的生命，不然，我们乃是贫穷的。

神的儿子应当看见，在你四围环绕你的人、事、物，都有圣灵所安排之管治的环境。我再重复的说，在这些环境里，不可有不平、埋怨、和反抗的态度。要认识一切神所安排的，都是好的。我们都要低头，在灰尘中敬拜神说，神阿，感谢你，你为我所安排的环境，都使我蒙了恩典。我们若不站在神这一边，我们会得不着什么，也会成为无用的人。我们受恩的机会有两种，一是直接从职事得着，一是从圣灵管治的环境得着。对于后者，我们若反抗，就要失去得恩的机会；若顺服，就要蒙恩。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 判定的实例（二五）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第二十九篇　判定的实例（二五）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第二十九篇　判定的实例（二五） 书名：属灵的判定与判定的实例

第二十九篇　判定的实例（二五）

讲时：一九四八年七月二十七日

讲地：鼓岭

M. Y. 姊妹的见证

神藉着倪弟兄传以弗所二章八节，使我清楚得救。我是在一九二七年五月间受浸，以后在灵命上有大改变。不久回乡向祖母、母亲、弟弟传福音，他们也都接受，信了主耶稣。我父亲在美国，一直要我到他那里去，我不愿去，他很不高兴。我说我要全时间事奉主，他更不欢喜。本来是寄钱给我的，以后知道我事奉主，钱也不寄了。但我有信心，如经上所说，父母不要我，神却要收留我。以后我在香港教会事奉主，又有机会来山上训练，这是主的怜悯。我也将我所有的交出来。我本来身体很健康，忽然间血压高，不舒服，我就很害怕。以后主告诉我，这病不至于死，乃是为荣耀神。我就放心，将我的病交在主手中。

倪弟兄的评语

当光少时我们看不见，而中等的光使我们看得清楚，但大光照耀时，反使人糊涂。就如人在强光的房间里，就会看不见。有的光是为指引人路线，有的光是为将人摔碎，使人变糊涂。人在聚会后，说他知道怎样，就表明他没得着什么。一个人能细说他像保罗一样，是怎样仆倒的，是头先下去，或脚先下去等，这个人就定规不是真倒，而是装假的倒下。关于神方面，越有光，就越能认识。关于拆毁自己方面，越有光，反而越糊涂，清楚的人是没得着光的，所以糊涂是顶宝贝的。一个人经大光光照后，这个人会变为糊涂；就在这糊涂中，他在暗中摸索，也就是在那样的软弱中，把自己放在主手中，这样的人就越蒙恩典。照样，我们也就是在这样的软弱中，让神把我们带过去。主能带领我们的路；虽然路不是顶清楚，不是那么容易有把握，但我们乃是时刻仰望主。

保罗在艰难软弱中三次问主，我的软弱怎么办，主只对他说，‘我的恩典是够你用的。’对保罗来说，有这句话就够了。但恩典是什么，保罗不知道。恩典是原则，而不是细则。主说‘我的恩典够你用，’你就不必再问细则。神对我们自己的启示，都无需自己想该怎么办；所以在恩典的路上，只有糊涂的过去。当有光照的时候，不必考虑，不必分析，也不必研究，只要安静站在远处来仰望主，不要着急。亚伦的杖经过放在约柜中一夜，就发芽、开花、结果了。这是豫表复活之前，必须经过的一段黑夜。但在黑夜里，没有人看见树杖如何发芽、开花、结果、生长。死的杖如何发芽、开花、结果，我们都不知道，这不是我们的事。你的分是在于有果子结出来，如何结果你不要理，只要有清楚的果子就够了。死的杖放进去，这是你的事；死的杖与结果的杖之间，是怎样一回事你不知道，这不要紧，因为那是主的事。有果子结出来就够了。这一夜，完全是神的事，我们是可活在糊涂中，过些日子，就看见结果了；至于夜间，我们只等候在神面前。

许多人忘记，在死杖活过来的前一夜，乃是黑暗的，乃是不知的夜，乃是莫名其妙的夜。一切关乎主的事，只要主给光照，我们一见就清楚；但是关乎我们的事，是如何如此这般，我们是一点都不知道，好像经过黑夜一样。所以我们要将自己了了的、完全的交在主手中，亡就是亡了，不亡就是不亡。要求主怜悯我们。

主没有把杖放在亚伦房间，放在亚伦手中，给亚伦研究、分析、考察。主乃是要这杖离开人的手，从亚伦的家中搬到圣所，放在至圣所的约柜里，经过整个漫长的晚上。亚伦什么都不知道，但到明天，人就看见杖已经发了芽，开了花，结了果子。对于我们自己属灵的事，也该是这样。我们就是把自己放在神手中，经过黑夜，就是这样离开自己，仰望在神手中，将来也就看见开花结果了。谁也没看见怎样开花，但结果都看见了。所以，你不要在那里挂虑、研究，你若那样，反而不会有什么事发生。一个小孩若一直在那里想，他是如何长大，一天重了多少，那就是个笑话。我们不要看自己如何，不行就让他不行罢。研究怎么作会行，那是属世人的道路，不是我们所该知道的事。常常我们跌倒是怎么爬起来，都不知道，我们要学习相信，但不要知道。多少时候我们需要相信，不需要知道。你不要想聪明到一个地步，要神所作的一切，都给你知道。头脑聪明的人，是没有光的。得着光照和仰望主的人，头脑就停止活动。

有许多属灵的事，要学习相信，而不需要知道。保罗是一个奇妙的人，当他听见主说，‘我的恩典是够你用的，’以后，他就一言不语。‘我的恩典够你用’这句话是原则的话，是没有标准，是摸不着边际的话。怎么办保罗不知道，保罗只看见原则，细则保罗并没有追求。这是奇妙的事。保罗真是相信，这就够了。当我们寻求主的恩典时，也不要向主求细则。我们怕一个人讲道没有光，我们也怕有一篇的道，光大到一个地步，一切都清楚。我们若被光照倒了，也就什么都不知道，让神来赐恩就够了。求主保守我们，在不知道中能相信。


第三十篇 判定的实例（二六）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十篇　判定的实例（二六）--属灵的判定与判定的实例
第三十篇　判定的实例（二六） 书名：属灵的判定与判定的实例

第三十篇　判定的实例（二六）

讲时：一九四八年七月二十九日

讲地：鼓岭

W. S. 姊妹的见证

我是生长在非基督徒的家庭。母亲听见福音，信了主耶稣后，我也因一位姊妹传约翰三章十六节而得救。后来，一位姊妹给了我上海福音书房的书，我读后知道宗派不对，就脱离了浸信会。我在乡间工作八年，带领人归主。以后我病了，肚子里长瘤。经过医生开刀，医生说很危险。那时我很孤单，所以我求死，我不想等被提了。人到快要死时，是什么都不要了。末了，在无助中，我就放下自己，把自己交托给主。主怜悯了我，在医院住了五十天，出院那天，如同从坟墓出来的人。这使人看见神的荣耀。此数年中受了许多苦，然而学习的功课不够多。虽然我外面蒙头，但里面没有蒙。我的天性是好动、好出风头的。以后主安排我来到福建福州，我也把自己交出来。这次有分于山上训练，我在此好像有了倚靠，也有了寄托。

倪弟兄的评语

你在已往的道路上，浪费了太多和太长的时间。盼望你今后，能走正直的路。你要专一的直接的接受神的恩典，要跟随羊群的脚踪，这样对你会更好，就会省了许多时间。一个人若是只有自己直接与主来往交通，而没有教会的帮助，就是走个人的道路。走个人的路，常要遭咒诅；但只要学了功课，就不算白过。你要记得摩西的话说，咒诅能成为祝福；你要求神把咒诅变为祝福。是主怜悯了你，还保守你到如今。将来你若是在教会中事奉，你的路会短许多，你会减少许多不必要的迂回。教会是基督的身体，你要顺服，不然你的路还会更长。你要学习接受身体的断案。

身体的断案，要比自己的断案靠得住得多。当个人落在黑暗中，没有光的时候，身体里有光，至圣所里有光。许多人对身体的认识，只是一个道理，缺少实际的见证。我们要在身体中学习顺服的功课。我们都是中年人了，不能再浪费时间于无谓的事上。我们要在短的时间内，作多的事。我们需要主，像第一天需要主一样。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十一篇 判定的实例（二七）--属灵的判定与判定的实例

第三十一篇　判定的实例（二七） 书名：属灵的判定与判定的实例

第三十一篇　判定的实例（二七）

讲时：一九四八年七月三十日

讲地：鼓岭

K. F. 弟兄的见证

我是在内地会长大的。有一次听人传福音说，信主耶稣，罪就得赦免，我就暗暗的信了主耶稣，结果心中满有平安。以后，自己买了一本小圣经，私下阅读。后来又听人说，在上海哈同路有聚会，我去参加后，觉得自己差得很远。汪姊妹讲的我能懂，倪弟兄讲的我就不大懂。我有感觉要作传道，但我不知我该为传道而吃饭，还是为吃饭而传道？二者的性质和目的是大不相同的。末了，我拣选了为传道而吃饭。有一次，当李常受弟兄在讲道时，我里面莫名其妙，有了出来全时间事奉主的意念。我写了二十几封信去对付罪，末了一封经数个月才丢入信筒。当时我在禁食祷告后，觉得心中重担脱落，里面充满了平安和喜乐。以后我到上海，第三天就听到交出来的信息。一个弟兄对我说，若不交出来，教会无法知道你的态度，不能对你说直话。我又怕了，我想：教会若是错了怎么办？后来听倪弟兄说，要到福建福州受造就。我就说，若不走这条路则罢；若是要走，非打从这条路走不可。

倪弟兄的评语

弟兄在这条路上走得非常正直。在工作上我们的确会有难处，但每当工作上发生问题，有难处的时候，例如遭人反对、遭人弃绝时，就能看出我们所事奉的到底是谁，我们所事奉的中心是什么，我到底为什么工作。保罗和巴拿巴中间的难处，就是这样。在试练的时候，我们会看见，工作的吸引、天然的吸引、和人的吸引、或自己倾向的吸引，都要掉落。这样我们的工作起首要被洁净了。我们的事奉必须不是因天然的吸引，不是因人的吸引，也不是因自己的倾向，或弟兄姊妹的吸引，也不是因工作本身的吸引，乃必须是为神而工作。

一个人若是在工作上顺利，没有难处，且受多人的欢迎，又没有教会的担子在肩上，也没有磨擦，就自然而然会在不知不觉中被工作、人事所吸引，心中还自觉是很诚实的事奉主。到底出于主的有多少，出于自己的有多少，自己也不知道。等到有一天，一切和从前都不同了，工作塌了、人反对了，主就是让一切都塌了，甚至连自己也都塌下去了。工作、别人、甚至连自己都不吸引了，到了这时才知道我到底是不是事奉主，工作有多少是为着主的。这是洁净的试炼。工作的吸引、人的吸引、个人的倾向都被主拿走了，然后我们事奉主才是完全受主的命令，而完全洁净的为着主而工作，否则自己是不愿意作工的，这要起首站在复活的地位上，个人的生命要到死里去，工作也要到死里去。一切经过试验后，有的死了就死了，有的经过死而死不了，再起来的，那就是复活。麦子种在地里，会复活；但石头种在地里，不能复活。我们死就死了，但是死不了的，死了还要复活。我们的工作摆在死里头，能死得了的，让它死；能朽坏的，让它朽坏。不能死的，就要复活。主所作的，就不能死，总要复活起来。这是我们今天工作的路，就是死而复活的路，我们不能再走回头路。所以我们要求主说，让我的工作里该死的，就死罢，因为不是主作的总要倒。第一次的打击打不倒的，第二次、第三次迟早是要被打倒的；迟早被打倒的，就证明是自己的工作。但出于神的，是一次十次都打不倒的。永远死不掉的，就叫复活。我的一切该掉的，让它掉罢，但愿主所作的复活起来。所有被打倒的之外，那剩下的一点，乃是神作的。我们要卸掉并脱净许多挂在身上的东西，然后你才能对主说，今后我们不愿作工了，若有一点愿意，那是主作的。一切经过神烈火焚烧的，就都洁净了，从今后所作的乃是主作的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十二篇 判定的实例（二八）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十二篇　判定的实例（二八）--属灵的判定与判定的实例
第三十二篇　判定的实例（二八） 书名：属灵的判定与判定的实例

第三十二篇　判定的实例（二八）

讲时：一九四九年七月三十一日

讲地：鼓岭

H. B. 弟兄的见证

我少年时两肺发炎，病得很厉害，家人已经为我备妥善后。以后我一面仰望主，一面用药得以医治。后来因着欧战，家庭数日内损失数百万美金。父亲因损失钜大产业，脑充血而去世。以后我与弟兄会来往，但我对得救仍不清楚。有一次我到上海，第一次见到倪弟兄。以后到北平，在那里有聚会。我曾经在真理上与弟兄们有辩驳，甚至有负责弟兄们用椅子打我，用脚踼我。我又参加伯大尼的聚会，我有名字在其中，以后又脱离那个公会，请他们将我的名字除掉。有一个时期我对公会有盼望，以后又觉得不然。今天我作事不像以前，我是重在主的身上。

倪弟兄的评语

走正直的路

在工作方面，你应当走更直的路，不要作散工。工人必须在神面前保守特别的性质；另一面，不可忽略配搭，要大家一块作。当神带领人走祂的道路时，有两个可能：第一，当窑匠用泥作器皿时，他的轮一转，那器皿坏了，有裂痕，他就不修补；第二，当窑匠用泥作器皿，他轮子转时，那器皿坏了，有裂痕，他就修补。人的意思是要第二种，就是修补；还是不好，又再修补。在耶利米十八章说，匠人不修补，他乃是取销以前所作的，又用泥另作别的器皿。这是譬喻，说到神带我们走路乃是如此。路走错一步是无法回头的，神就不用那走错路的人，神不补上；只好求神怜悯，再作另一个器皿。有人在职业上或婚姻上，走错了路，神不恢复。弟兄，你要把已往的忘掉，让它过去，把已往的告一个段落，你要求主再造一个新的器皿；不是坏了，求神修理，乃是再弄一团泥，重新放在主的手中，作出合用的器皿。因为神不回头再作已往的器皿。错误的路是非常严重的，有的错误是不能回头的，神也许要另外造成一个荣耀的器皿。走路跌倒是可以恢复的，只需要再站起来；但路走错了，那是不容易恢复的。我们若想要作一个修补的器皿，那是不可能的。如果我们有一次路不正直，就要接受已往的错误；不要拉住已往的，乃父要求神另作新器皿。

我们要作一个柔软的人，要认识以前的路是错的，器皿是坏了，必须再造一个新的，而不要紧紧抓住已过的。对于已往的，我们必须把它当作是过去了。不是修理一个坏裂的器皿，乃是有一个新的起头，重新作一个。当一个器皿作坏了，神就不再造那器皿，祂要另作一个器皿。所以你要在神面前服下来，求神叫咒诅变成祝福；也许神要使你变作比当初更荣耀的器皿，但总不像已往的器皿了。在教会中有人不作神起初所定规的器皿，但有的人却作了神所定规的器皿，这就叫神得着了荣耀。弟兄若认识教会，将来工作的道路要变正直。

各地教会是会有难处，并且各地教会是有各种不同的情形。教会具有地方的性质，所以各地教会的情形不能统一，这在使徒保罗在世的时候，就已经存在了。越是宗派，就越有统一；越是神的地方教会，就越是不一律。若是教会，定规一地和一地不一样，有哥林多，定规也有以弗所。保罗曾说，‘凡在亚西亚的人都离弃了我。’（提后一１５。）保罗是神大用的仆人，但他也没有办法统一所有的教会。

甘心接受十字架的对付

由弟兄的见证知道，因父亲去世，财产损失，受了打击；若弟兄看这些是由神来的十字架，而甘心接受，就可成为生命，不然就会成了死亡。你所受的若只是一个羞耻，这羞耻就带进死亡；若是为主而有的十字架，那记号就是生命。譬如你责骂我，若只是责骂那就算了；若是打我右脸，我肯不肯转左脸给你打，这是十字架的问题。若我转左脸给你打，算这是神所安排的，我甘心接受，在我心中有平安、有喜乐，这是接受十字架。反之，如果我受击打，在我里面产生心理上的变化，与人作对，不与人来往，并且反对别人，心中存着恨恶，心里抱不平。这些都是作人的伤痕，都不能带到基督徒的生活里，都应该除去。譬如一个寡妇，本来很爱丈夫，丈夫死后就变得悲观。如果信了主，再带着这个悲观的观念，这是不对的。在此她需要学习接受十字架的功课，不然就会变成更硬、更冷或更凶的人。所以要学习更柔软、更温和，来接受神所安排的十字架，引我们到生命和属灵的地步，成为我们的祝福。生病的原则也是一样，有人生病得生命，有人生病就是病而已，其他别无所得。问题乃在于一个人是否从神接受所临到他身上的。

弟兄姊妹，今天我们要看见，我们未信、未走主道路时，所受、所遭遇的一切事，我们都要重新估价。不要以为过去的事，就让它过去了。我们都得把一连串的事，再好好的对付过，因为我们在母腹里的时候，就已经被分别出来了。我们个人所发生的事，都应该产生属灵的果效。若一个人骂你、闹你，你不和他争吵，但你在里面生气不服，不久怕要生心脏病，这是生理的果效。反之，或且也要生心理的果效，产生心理的疾病。一个人若学十字架的功课，就不生发生理或心理的反应，只生属灵有价值的功课。我们对已往的事要敬拜主，因为经过十字架，那一切都能变成属灵的祝福。只有十字架能将一个人作得更荣耀。

要有启示，不作旁观的人

再者，你从弟兄会中所得的启示不够，你像一个旁观看戏的人，而不是在台上作戏的人。外面你似乎看见这条路，但你里面的启示不够，所以真理在你身上不能成为绝对。保罗在往大马色路上，不仅外面有大光照耀，并且也听见主从天上发声，他里面有了启示。因此他不必到耶路撒冷去问那十二门徒，主到底是怎样的。只要他从里面有所看见，他就不必去找外面的证据。我里面若清楚，就是全世界都说，耶稣基督不是神的儿子，不是救主，我还是相信祂是。譬如有位福音朋友说，他不受浸，是因为受某一位受过浸的姊妹的影响，她在家里与她的丈夫争吵。又有一位弟兄不赞同蒙头，因为某位蒙头的姊妹在家庭里多话。又有一位朋友，你传福音给他，但他不信，因为他家隔壁有一个基督徒常常生气。这三个例子，都说出他们不能接受，是因为他们没有看见里面实际的光景。他们若看见受浸和蒙头里面实际的光景，就不至于不相信他们需要蒙头或受浸。他若真看见基督是谁，他就不会不信。假定我与刘弟兄吵架，你不能因我们两个吵架而跌倒；对我们两个以前在主里的事实，你不能否认。所以我们不能因人情世故等，改变我们的道路。

道路一不直，脚摆上去，路就弯曲了，你就成为一个旁观者。假如我作了基督徒，我也有工作，但是我没有启示。以后在我的工场上，有二十位弟兄姊妹一同工作，其中有一大半是不对的，他们反对我，批评我。我看见这种光景，就自然影响我的工作。反之，我的工作若有启示，即使人反对我、批评我，我还要作我的工，要作到对，而不灰心、不丧胆。没有人认识以色列百姓的悖逆过于摩西，摩西还是领他们出埃及。也没有人认识哥林多教会的不好过于保罗，但保罗还是称他们为圣徒。（林前一２。）摩西需要有异象，摩西若没有异象，他会是第一个要把以色列人带回埃及去的人。主的工人需要有异象，有异象，路就会正直。对于地方教会，有的在外表上不像样，我们要作到像样，要有对的起头。里头有异象，这就是我们最有能力之处。

思想不以己为中心

此外，对于题已往的事要小心；恐怕我们题的时候，思想会集中在自己身上。有的人需要从情感上得着自由，但你要在思想上受对付。思想一厉害，就会产生骄傲。若与你常接触的人都是以己为中心，你就容易受伤。你要知道世人不是为你而活着。受伤的原因，都是因为为己而活，并且受伤之后又以己为中心。所以我们不要盼望人对我好或坏，同情或不同情，这一切我都不理睬。要学习不为外面的事物所摸着。思想一旦以自己为中心，就越以自己为中心，越骄傲，越要为首、要为大，并且也会变为向内的人。那时既不喜欢与人来往，也不能与人调和，人变成孤独而冷酷。但若是摸着十字架，以上的情形就都不存在了。

弟兄应有专一的路要走，不要作散工才好。要学习看自己低，不谋大事，不作旁观的人。不容易受伤，不以己为中心，凡事以主为中心，一切的事都环在主身上。并且不以自己为奇妙，而愿作一个温柔、顺服主的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十三篇 判定的实例（二九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十三篇　判定的实例（二九）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第三十三篇　判定的实例（二九） 书名：属灵的判定与判定的实例

第三十三篇　判定的实例（二九）

讲时：一九四八年八月二日

讲地：鼓岭

C. C. 弟兄的见证

我是生长在基督徒的家庭里，那实在是一个好的环境，所以对于世界，对于罪恶，我没有什么接触。约在十七岁时，我信了主，在内地会受洗。以后被派出去传福音。有一次读到倪弟兄出版的基督徒报后，心受感动，决定要脱离内地会。公会的人误会我们，以为我们是搞分裂。一九三五年倪弟兄在福建泉州讲奉献讲得很清楚。我虽有意志上的奉献，但在实际上不够。我承认自己没有口才，无知识，无亮光，只能说几句话。我知道今天人能得造就，这是主的工作。从前我看自己不错，现今在弟兄姊妹中，就觉得站立不住。我曾因工作无节制，生了肺病，时好时坏。在病中主使我得益处，我要称颂主。我在这里虽然也吐血，但与以前的不同。若是你们把我送回去，我就会死掉；若是留在这里，我有把握不会死。主要破碎我，我要加倍蒙福。我虽然五十几岁，仍像小孩子一样。我为主工作二十八年，但仍觉虚空。我愿完全交主手中，愿主怜悯。

倪弟兄的评语

我盼望弟兄的身体能多有休息，特别是中年以上的人要特别小心。你在浙江温州一带工作，那里将变成信徒最密集的地方。你仍要留在那里工作。如同冰要积得厚些，就不可在浅薄的时候打破。在教会中，对于认识神旨意的事，必须交在年长弟兄手中，疆绳要自己抓在手中。至于讲台、传福音、事务等，可以让少年同工去作。对于新的举动，老年弟兄要多负些责。年长者不可过多料理教会中一切的事，需要有青年人参加配搭事奉。


第三十四篇 判定的实例（三十）--属灵的判定与判定的实例

第三十四篇　判定的实例（三十） 书名：属灵的判定与判定的实例

第三十四篇　判定的实例（三十）

讲时：一九四八年八月三日

讲地：鼓岭

Y. U. 姊妹的见证

我是一九三三年得救的。本来喜读小说并看戏，以后向一位姊妹借来属灵书籍阅读，也常参加祷告聚会。我是个乐观的人，喜欢说笑话。母亲去世后觉得孤单，每天下午三时闭门祷告。一九四○年底，听倪弟兄讲十字架的道，好像是对我讲的。后来因着教书辛苦，生了心脏病。本来我走路快，说话也快，病后行动就不自由了。我常想到身体有一天要死掉；但好像外面死，里面也是死。有一位姊妹就告诉我说，这是撒但给我的思想，要拒绝。我想到别人作基督徒有喜乐，而我却是这么苦。有一位老姊妹来看望我，说我得拯救的时候到了。奇妙的是有一天我在房中洗衣服，忽然有声音说，我是耶和华你的帮助。又有姊妹为我祷告，我就有了力量，从那时起我就有了喜乐。我没有作什么事，神也丰丰富富的供应我。我住在一位姊妹家中，我洗碗、洗菜、烧火，并作其他的事；他们什么都不作。我求神不改变环境，但我求神改变我这个人。在属灵上，我觉得贫穷，也显出许多软弱。我看见别人的软弱，更看见自己的软弱。我也看见主给了我至少一千两的银子，我若说我没有，我就是得罪主。

倪弟兄的评语

与环境和谐

就着已过的遭遇来说，主的路在我们每个人身上，都要作到一个地步，是与环境合而为一的。一切和主出事的人，定规是与环境出了事。我们不能拣选自己的遭遇，也不能逃避自己的环境。过去已经有三、四位弟兄姊妹作过见证，我们应该都有了一点光。我们没有一个人能挑选自己的道路，神的目的乃是要我们与所遭遇的环境合为一。我们不和遭遇有争执，乃是顺服为我们安排遭遇的主。圣灵是在你里面和外面作安排的一位，何时你能接受为你安排里面和外面环境的那位主，何时你那许多的难处就得以过去。当你进步越多，路走越多时，你就和你的遭遇更加合一。然而，当环境给疾病时，我们求医治；情感受打击时，我们求平安；我们盼望人待我们是好的，但人给我们的却总是相反。请你记得，所有的平安、喜乐、祝福，都是从这里失去。凡主所安排的环境、遭遇，你都能接受，都能以为是好的，平安、喜乐、祝福就都会回来。主总是带你到与环境和谐的地步。

接受神的安排

圣灵的管治是很容易说，但是不容易有真实的看见。圣经说，我们的头发主都数过了。这话我们容易说，但我们有多少的认识呢？一切的事，都是主的安排。当一个人起头作基督徒时，是生的，是野的，不容易接受神为他所安排的。然而当人有长进时，就越过越与神的安排和谐。许多人在主的安排之外，有所要求。如果主不改变，而你也不能接受主所安排的，你的意念不改变，那么只有拖长你的日子，拖长你挣扎的日子，那些乃是丧失的日子。不是主需要改变，乃是你需要接受；最好你能对主说，‘主阿，我愿意接受你所作的。’属灵的长进，不在乎外面的改变，而是在里面有所接受。神的手若放松，我们就了了，就无路可走。你若能接受神在环境上所安排的，那就好了；你若不能接受，就要求神怜悯，作工到你能接受。

多少时候，我们以为是在抵挡撒但，其实是在抵挡神。我们在这里的人，要越早达到里面与外面合一越好。里头越不平，证明主的手是越重。我们在主的手里是柔软的、和谐的，更是超越的。我们若对主所作的，这个不满意，那个不满意，就没有多少路可走。你必须信主在那里安排。每根头发变白变黑，都是我该赞美之时。神的安排小到一个地步，连一根头发都在祂的手中；难道比头发更大的事，会不在神的安排中么？人以里面的来抵挡外面的，就是抵挡神。你把十字架背在身上时是重的，你若被钉在十字架上，十字架不仅是不重的，反而你自己的重量是挂在十字架上的。越是接受而不抵挡的人，就越是没有难处。

关于贫穷，我们的路不在丰富的感觉上，也就是不在感觉上的丰富。我们是感觉死亡，但在别人身上是生命。主若是带领我们到死的地步，穷苦、丰富、或不丰富，这都不是我们的事。我们若学习贫穷，主在别人身上就是富足。感觉上的软弱和软弱是两回事。主把我们带到软弱的地步，主也要把我们带到感觉上的软弱，这要花很多的工夫。许多刚出来事奉主的弟兄们，好像什么都会作。他们很刚强，因为他们还没有经历软弱，还没有经过多少年的剥夺。

主只给我们一种的感觉，就是软弱；感觉能力不在我们身上，感觉能力乃是在别人身上。我们贫穷也好，富足也好。主要给我们贫穷的感觉，到一个地步主能用。不是主的能力成为我的能力，在我的身上我还是软弱的；主的能力在我的软弱上，不是除去软弱。我们中间没有一个人应该盼望有能力的感觉，这不是我们应当感觉的。我们的感觉总是软弱贫穷；而在别人的身上，能感觉到我们的能力与富足。不要从感觉贫穷，而进步到富足，乃是从感觉贫穷而到真贫穷。在你这一边，只感觉到软弱为止；能力、丰富乃是主的事。摩西的脸上发光，自己并不知道。我只怕少年人，天天照镜子，要知道自己的脸有没有发光；若真是知道了，恐怕反倒会失去那光，还是宁可自己不知道罢。路就是在这里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十五篇 判定的实例（三一）--属灵的判定与判定的实例

第三十五篇　判定的实例（三一） 书名：属灵的判定与判定的实例

第三十五篇　判定的实例（三一）

讲时：一九四八年八月五日

讲地：鼓岭

C. Y. 姊妹的见证

我本来是无神主义者，什么也不信。有一天我问自己，是不是一切都要无理的拒绝？耶稣到底是不是神？有一次因为心中难过，就呼求主耶稣的名，对主耶稣说些难过的话，心中立时觉得平安。有一天就糊涂的受浸，不知什么是救恩。虽然如此，我也开始对付撒谎的罪，只是不知为何，越对付撒谎越多。同时，我的身体日渐虚弱，去看医生，医生说，我得了肺病，若不小心医治，恐怕不久就要死去。在医院时，有声音对我说，我已经医治了你，又说，你过三个月就要复元。不久果真好了，在三个月中加了三十余磅。以后听一姊妹传福音，就清楚得救了。后来又读上海福音书房出版的书报，对真理也就更为清楚了。我对付零零碎碎的罪，常常失败。有一天有一个意念，想要出来事奉主。我不敢确定，就向主求三件事，结果三件都得应验。我常对付脾气，对付口舌，都不能得胜，好像脾气过去，又回来。我挣扎也不能得胜，以致常为自己流泪。我真是看见自己的败坏。又有一次因为人说到我父母的事，我就大大的生气。以后主管教我，我也愿意顺服。我来聚会是来上课，而不是补课。晚上的聚会对我很合式；但早晨的信息，我似乎赶不上。

倪弟兄的评语

纪姊妹有许多零零碎碎对付的罪，如脾气、口舌、撒谎等。她说她的脾气过去了，又回来，不能得胜。这都有神的美意。我们每一个人都有特点，我们每个人有我们自己特别的罪。这个特别的罪，乃是代表了我这个人。我们每个人所需的对付不同，因为己的代表不同。如果脾气是一个人特别显明的罪，脾气得了对付、解决之后，在这人身上其他许多问题，就容易解决的。每一个人除了普通的罪以外，还有一个特别的罪。一个人若蒙恩典，就要在这一点上蒙恩。如同保罗在罗马七章里，他并不是犯了十条的诫命，他乃是犯了第九条‘贪心’的罪。贪心在希腊文是‘欲望。’其余九条的诫命都是属外面的事，只有第九条是内心的、存心的。其他九条在保罗没有一点的难处。中文用‘贪’字似乎太重。每一次保罗不想望或不羡慕时，他里面却偏有欲望，偏要羡慕。这是保罗在还没有信主之前所有特别的罪。好像只要保罗的这个罪一对付，任何的罪就都可以得着解决。又如路加十八章的那个青年官，他对他的钱财没有办法。他并不是贪别人的财物，他不过是爱自己的财物。这是他特别的罪，除此，他也似乎并没有别的难处。只要他这个难处一解决，别的都能解决。每个人都有他特别的商标，特别的罪，只要能把他特点的罪打碎了，他就容易从罪蒙拯救了。

罪虽有千千万万，但对每一个人来说，只有一、二个特别的罪，只要把特点的罪对付好了，在这人身上，罪就过去了。许多人只因一个罪，就将他这个人绑住，或挂住了。圣经里还有一个例子，就是雅各，他是一个贪心的人，只专作自己上算的事。只要他自己能得着益处的，他就不择手段。母亲生他的时候，他的手抓住哥哥的脚后跟，似乎是要争先而出。他与神摔跤时，神似乎不能胜过雅各。神只将他的大腿窝摸了一下，神并没有使他全身的骨都脱臼。雅各的大腿窝一受了对付，腿立刻就瘸了。大腿就是雅各的代表，神乃是对付雅各最强的一点，使他没有力量了。我们每一个人在神面前都有特点，神就专找我们这个特点，我们若知道神所对付我们的是那一点，这是大事情。我们生命中的强点，我们能找出我们的难处来，那对我们就是一个大的日子。每个人都要能找着自己特别的毛病，就是命根的毛病，个人典型的毛病，代表自己的毛病，才能得着医治。

当我们受对付时，我们要先找出，神是对付我们的那一点。许多人因着没有发现神所对付的那一点，就白白受了许多苦。罪可以有许多的种类、意义，但在保罗只有一个，就是欲望或羡慕。己可能有千万的表现，但在路加福音里的那位青年人身上，只有一个贪爱自己的钱财，在雅各只有一个自私。所以我们看见，每个人都有一个有能力的己，或者是罪。一个人若不认识自己的难处何在，这个人离得救的日子就还远。我所说基本的毛病，乃是指那人特点的罪，如多话、好大、什么都要第一等。当这样的人来时，我们就会说，‘多话、好大、什么都要第一的人来了。’这特别的罪，就是代表了那个人。主必定能在环境中把我们挤到一地步，指出我们专一的罪，或者两三个特别的罪。

得着圣灵管治的人，并不是说他犯很多的罪；神所要对付的，主要的就是人那一两个特别的罪。当一个人得救的时候，福音的光叫人看见许多的罪，那些是普通的罪。当人从罪得释放以后，主就要指出他特别的罪。这不是说，他就没有别的罪了；乃是说，他若是胜过了基本的罪，别的罪就没有什么控制力了。你说那基本的罪可能是脾气，但我看不一定是脾气。脾气不过是一个病状，那真正的病因是骄傲，或看重自己，或是主观，或是自爱、自恃、自义等。脾气就如头痛，不过是个病状，而不是病的本身。若能把病因找出来，让神对付一下，就了了。我只能说，你是聪明的，是有口才的，但主是要点出你基本的难处何在。雅各用不着把大腿打断，只把大腿窝的一条筋打断了，他所有的筋就算都打断了。我们的特点若被主打碎了，一切就都打断了，神对我们所有的遭遇，都是用指头指着我们那一点。零碎的对付，只有加增你的骄傲，而不能对付你那基本的罪。神若能对付你的罪，对付到一个专一的罪，对付到那个代表你的罪，一切就都过去了。这样，你就有路了，你也能带领别人。就如那个少年的官，如果他能把钱财丢掉，他那个人就亡了，因为钱财是他的命，但他也就要得救了。所以，要求主给我们看见，我们的强点何在，我们基本的罪何在，神对付我们的是那一点，那一个难处是我们一生的难处；这点过去，我们的难处就都过去了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十六篇 判定的实例（三二）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十六篇　判定的实例（三二）--属灵的判定与判定的实例
第三十六篇　判定的实例（三二） 书名：属灵的判定与判定的实例

第三十六篇　判定的实例（三二）

讲时：一九四八年八月七日

讲地：鼓岭

E. S. 弟兄的见证

我是一九三八年得救，摸着主的路只有五年。以前我是在军政界过生活。有一天读到马太七章说，要进窄门走窄路，我就哭了。同时我也看见主是我的朋友，我的世界，所以我也愿作一个传福音者。得救后我常向人作见证，喜欢唱诗、读经、祷告。但是我还别有所爱，第一，爱自己的性命，第二，爱我的妻子，第三，爱古董字画。我把爱主的事放在第四、第五位。以后我把古董字画都奉献了，我得着了大释放。我也过信心生活，因为主说，要先求祂的国和祂的义，这一切就都要加给我了。我的工作是在中国西北部，一九四七年我到上海第一次见到李常受弟兄、俞成华弟兄和李汪两姊妹，从他们得着生命的供应，里面渐渐明亮，看见身体的生活，配搭的生活等等。

倪弟兄的评语

感谢主，过去主带领我们的弟兄，盼望这次在山上，主能补满他所缺的。弟兄经过神许多的带领，和许多的对付，但仍不够忠心。圣灵在弟兄身上的管治总不会错，可惜我们弟兄的灵不够强，思想不够丰富。我这样说，相信弟兄不会怪我。主一次一次的对付，这是主的恩典，但我们的弟兄需要有一基本的对付。若有一次基本的对付，一切就都过去了。今天我不说弟兄生命方面的事，乃要说在生活方面，需要基本的对付，同时，在工作上灵要强。弟兄的难处就是灵不够强。我们作执事的人，要有能力用我们的灵，好像把灵推出去。有的人在讲台上，灵从来不出来，灵从未曾用过。一个灵强的人能多使用灵，会应用灵。使用灵，就是将灵推出去。当我们使用我们的灵时，是有意识的，旁边的人就会感觉有灵使出来。弟兄是只有灵的流露，而没有灵的使用，不能把人带到高点。我们若不能自由的用灵，在任何工作上，或见证里，就不能将人带到更高点。我们若能用灵把人带到高点，工作就有效果。

弟兄只在生命方面，有零碎的对付，而没有基本的对付，在工作方面，缺少强的灵，而不能把灵推出去，把人带到高点。弟兄要学习作好的话语执事，要学习把灵推到高点。灵一推出去，我们的灵就得释放。并且灵在我们里面有感觉时，要用我们的思想翻作话语，才能把它说出去。我们有丰富的思想能知道灵的感觉，就把灵用话释放出去。话语增加，而灵不释放，是因思想不丰富。所以一面要求强的灵，一面也要有丰富的思想。灵出来是自然而然的，而不是声音大、严肃，也不是勉强、做作。作话语职事的人，若不会用灵，就不知何时灵出去供应人，何时卸去里面的负担。我们有圣灵在里面，能使我们有感觉，有丰富的思想，用灵来固定这个思想，我们的话就强了。话不够是因为思想不够；但有时话加增，而灵却不释放。我们要求主，使我们有合式的话语，和丰富的思想；灵中有感觉时，能把丰富的思想，用话表达出去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十七篇 判定的实例（三三）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十七篇　判定的实例（三三）--属灵的判定与判定的实例
第三十七篇　判定的实例（三三） 书名：属灵的判定与判定的实例

第三十七篇　判定的实例（三三）

讲时：一九四八年八月九日

讲地：鼓岭

M. A. 弟兄的见证

我是十八岁时求告主名而得救的。一位牧师告诉我，我若再犯罪，就是将主重钉十字架。所以，我一犯了罪就常哭，母亲还以为我是神经病。有人说，传书本里的基督，与传里面启示的基督不同，我不明白。又有人说，有感觉就有主的同在，没有感觉就没有主的同在，这个我也不明白。我的身体常有毛病，但主说，你的日子如何，你的力量也如何。从那天起，我就不像以前那样一直生病。由‘工作的再思’一书，知道为主传道不能受薪，所以我就辞去公会受薪牧师的职分。主要我撇下一切跟随祂，但我的妻子不能领会。有一位探子，看见教会中弟兄姊妹的相爱，也信了主耶稣。他本是信奉儒教，相信四海之内皆兄弟，但他知道这话不能实行。

倪弟兄的评语

在弟兄身上有两件事要注意，第一，盼望弟兄在山上的时间，能有基本且厉害的对付，你身上的一切要被打倒，倒了再倒，彻底的倒下来，才有路走。虽然你以前也有零碎的对付，但启示的看见不够多。弟兄若得着主深而大的对付，在你身上就会有深而大的痕迹，你就爬不起来。为什么要有大而深的对付呢？因为小的对付，过不久那件事又爬起来，所学的功课也忘记了。但神大的工作，大的对付，祂能使你记得，你不必自己想，就自然而然留下果子，你想要自己转，也转不过来，因为有痕迹。主死在十字架上有痕迹，保罗在大马色蒙光照，有眼瞎的痕迹，雅各的大腿窝瘸了，也留下痕迹，在这些人身上都有痕迹留在那里的。你的思想或者有忘记的时候，但大腿窝瘸了的事实，却是不能使你忘记的。神留下一个工作的痕迹，你就爬不起来了。例如对付骄傲一事，你可以悔改，因认识骄傲是罪而痛哭，但试探一来到，骄傲又回来了。如果神的工作够深，对付够彻底，击打够重，有一天即使再有骄傲的机会，你的骄傲要出都出不来的。这不需要你学，也不需要你记得不要骄傲，神的工作够深，骄傲在你里面就不起作用了。人的思想可以忘记，但人的痕迹不能忘记。

雅各留下瘸腿的痕迹，所以临终时，扶着杖头敬拜神，他不必学瘸子，他乃是真瘸了。如果一个人是装作瘸腿的，当他看见狗要来咬他时，就会跑开了。我曾看见一对夫妻，他们有一个可爱、可宝贝的儿子死了，十年后再看见他们时，他们脸上的笑容还是勉强的，因为他们在人事上受了够深的刺激。我们总得受一次基本的对付，我们该受伤到一个地步，恢复不过来。保罗在那里说夸口的话时，我们不觉得他骄儌，却觉得那是何等的美丽的事，因为他的骄傲，比最谦卑的人，还要谦卑。雅各最美的生活，就是在临终的时候，在床头扶着杖头敬拜神。

第二，弟兄的说话时，灵和话接不起来。但在上海和在山上所祷告的话是纯洁的，并且是能联得起来的。若是你的说话，能够像你祷告的话，话与灵联得起来，你就能作话语的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十八篇 判定的实例（三四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十八篇　判定的实例（三四）--属灵的判定与判定的实例
第三十八篇　判定的实例（三四） 书名：属灵的判定与判定的实例

第三十八篇　判定的实例（三四）

讲时：一九四八年八月十日

讲地：鼓岭

U．C．弟兄的见证

我是生长在一个非基督徒的家庭。因不堪持续的受刺激，好几次拿着绳子想自缢。人悲观，想作和尚，所以就先吃素，后来入了斋堂。以后在妹夫家听福音就得救了。父母反对我信主耶稣，在我祷告时常搅扰我。然而在逼迫中，我与主有更甜蜜的交通。

我有一度经营盐业，因漏税一事心中不安，就求主使我另谋别业。有一次我的第二个女儿病了，气将要断，我因主有话，就是以利沙与书念妇人儿子一事的启示，就将这话放在心中。医生也不请，只有不住的祷告。后来，父亲豫备了棺材。主却对我说，不必祷告了，应该赞美，我就唱诗赞美主。过了二、三日，果然女儿的病渐渐好了。有一次为了搬家的事，夫妻不同心，二人就一起祷告，主感动妻子顺服，我们就顺利的搬了家。此次在鼓岭山上所听的，与自己的经历对照一下，就觉得自己样样都不够，想算了，不事奉主了。以后觉得自己乃是交出来的人，凡事不能照自己的意思，应该要让主来定规。我蒙恩十数年了，在许多事上都觉得不对。我今天只有仰望主，求祂怜悯我，像一个新得救的人一样，重新作起。

倪弟兄的评语

我们的弟兄明显是个交出来的人，所以，前面的路是要教会来定规。有的弟兄是南洋回来的，他们可以告诉我们，橡胶树是需要用刀把树皮割了一割，才有树胶流出来。松树也要一刀一刀的割，才有松香出来。一个人被神用刀挖，经过神的对付，才能流露生命。你对人谈话或工作时，要给人感觉你与他们是非常接近的，而不要给人一种摸不着你的感觉。主在环境中的安排，总得要把我们用刀挖一下，然后，人就很近了。有的人一开口，人就出来；有的人一祷告，人就出来。我们身上一有创口，胶就流出来。人的出去就很近，有人讲道，灵能出去，有人灵出不去。年长的弟兄们的灵容易出去，而年轻的弟兄若能服在神的权柄底下，也能很快的让灵出去。我们的弟兄所走的路是很直的，但仍需要神的刀来割，使他身上有创口，使他的壳子被打掉，然后人就能出来，生命也能流出去，就能和人近了，也能摸着别人。我盼望你能仰起头来对主说，‘主阿，我愿意让你作工，无论是逐渐的，或很快的，求你在我身上留一个创口，使你能有出路。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十九篇 判定的实例（三五）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第三十九篇　判定的实例（三五）--属灵的判定与判定的实例
第三十九篇　判定的实例（三五） 书名：属灵的判定与判定的实例

第三十九篇　判定的实例（三五）

讲时：一九四八年八月十二日

讲地：鼓岭

G. S. 弟兄的见证

我是一九二八年毕业于一神学院。我知道受薪是不对的，以后就照主引导，过因信而活的生活，开始走主的道路。有一天见到倪弟兄写的一封公开信说，单重外面的受浸、擘饼、蒙头、脱宗派，是不够的，要重里面生命的事。以后我因战事发生，去了南洋，过了数年作生意的生活。因着生意顺利，我就以为是自己的本事，骄傲了起来。以后主管教我，生意失败，公司的人不同心，以致多受刺激，多流泪。于是我结束生意，再回到主的路上，作一个事奉主的人。这次上山，我觉得自己是满身受伤，可以趁此机会养病。但是当我听到倪弟兄讲到复活时，才知道不是养病、医伤口，而是要经历复活的大能。这复活的大能、复活的生命已经在我里面，我全人恢复的情形，似乎不像我所想的那么慢。

我也看见基督是头，我是祂身体上的一个肢体；头所有的，也是我这基督身体上的肢体所有的。我就满了喜乐。主的能力与恩典都在我里面。我像一个空的器皿，放在大海中，上下左右都充满了海水。至于工作方面，我知道我是不配的。

倪弟兄的评语

神的恢复不需要长的时间。复活乃是说，在死亡里所失去的一切，在复活里一下子都得回了。一个人身上若是有复活，就有完全的恢复。在复活里不是进步的，乃是一下子都得着了；并且在复活里，不只是恢复，也是完全。天然的树，从发芽到结果，需要很久的时间。亚伦的杖在复活里，乃是一下子又发芽、又开花、又结果，发芽、开花、结果是连在一起的，只经过了一夜。这是复活的原则。复活与天然的情形不同。所以复活是一件大事，乃是天然的人所不能明白的。养病的思想要丢开；你的恢复若是在复活里，就是立刻的，不是逐渐的。

对于工作，不仅你不配，我们大家都不配。我们只需要被拆毁，建造不是我们的事。比方说，一个人跌在水中，总是要花力量使自己不下沉。想用尽最后一口气救自己的，是不能得救的。一个罪人总得让他作罪人，他不能救自己，他才能得救。一个人在得救的事上，不能拯救自己，照样，一个人在工作的事上，也不能拯救自己。一个人在工作上，若能倒得光光的，像一个罪人一样，自己一点都不拉住自己，完全俯伏在神面前，他就能为主作工。一个工人若是有架子把他撑住，他就不能作工。他会自以为工作的成绩不错，他自己有力量作为架子撑住自己。这些架子若不倒光，他就无法为神作工。一个工人必须让这些架子倒到一个地步，不能再倒，主就要来扶持他。

当一个人建立起他自己的义时，就顶撞神的义。保罗蒙召前，按自己，以为杀人乃为事奉神。我们若站在保罗的立场，来认识他的事奉神，那是要比彼得割掉大祭司仆人的耳朵更厉害了。保罗在大马色路上，从马背上跌下，那不只是一个罪人跌下，也是一个工人跌下。他的得救不仅是罪人的得救，也是工人的得救。他原来是彻底的、毫不顾惜自己的来事奉神，当他倒时，他也是完全彻底的倒了。

在原则上，我们也应该从许多的事奉上跌下。已往我们所当为事奉的，在神看乃是逼迫，乃是背叛，乃是拆毁。我们看为是顺服，看为是建造的，在神看乃是反对祂，乃是敌挡祂。我在这几年中引用保罗的事不下一百次，保罗遇见主，摔倒后，他不是问手中的文书要交给谁，（在那时他还有许多同行的人，）他乃是问主：‘主阿，你要我作什么？’保罗遇见主之前，可以天天祷告，可以有一个无亏的良心，但他乃是在黑暗中；他是一个敬畏神的人，但他作了杀人的人，还以为自己乃是在事奉神。那一天他在往大马色的路上倒下，他什么都完了。他倒光了，那时才说，‘主阿，你要我为你作什么？’不要以为你以前不配，现在配。从保罗和彼得在事奉神的事上倒下以后，我没有看见一个事奉神的人，不是全然倒下而能给神用的。从税吏的祷告或法利赛人的祷告，能看出税吏的祷告，不是求进步，像法利赛人一周禁食一次，献金要十分之一等。他的祷告乃是求神，可怜他这个有罪的人。有一天他能作什么的话，那只能说是主作的。我们作工的人，迟早总要倒一下，对主说，‘是主能，不是我能。’不然，永远不知道那件事是主作的，那件事是自己作的。

工人不要只说，我要谦卑一点，我不要骄傲，乃是要倒下来。谦卑没有用，要倒下才行。作工之人的倒，要像作罪人的倒一样。你要知道，谦卑不是作出来的，乃是主打出来的。我们天天要维持在受责打的灵里。这样，人要骄傲，都没有办法。你叫一个孩子小心，过了二分钟他就忘记了。但你若打过他，要他小心，他眼泪还没有干，顽皮都不敢顽皮。所以我说，你的谦卑必须是经主打出来的。我再说，一个人要倒下来！要彻底的倒！保罗在加拉太二章二十节说，‘不再是我，乃是基督。’保罗说得那么自然，这是因为他是一个倒下的人。他说，我已经与基督同钉十字架，这就是倒下的意思。以后他才能说，‘现在活着的不再是我，乃是基督在我里面活着。’这样的人，要叫他骄傲是不容易的，叫他把荣耀归给自己也是不容易的。今天有很多人还得要拒绝骄傲，自己去记得要谦卑等，这都证明没有彻底的倒下。

我不盼望弟兄能爬起来，我盼望弟兄不爬起来。今后一切的事是自己作呢，或是主作？要分得很清楚。以后下山就是能作一点，也要恭敬的说，我不能，不是我，乃是主作的。我所有的一切都进坟墓里去，然后从坟墓的另一边出来，能出来的就是复活。保罗的夸口都是谦卑的，都是好看、美丽的；但我们的谦卑都是骄傲的，都是难看、丑陋的。不要自己向上恢复，要自己向下倒去。一个传福音的人，若是对罪人说，你要去禁食、祷告、改良等，那就糟糕了。以后可以这样说，我没有定规什么，我也没有奔跑，一切都只在乎那位发怜悯的神。（罗马九16。）我们必须倒下，看见自己是不行的，我们若有一点的用处，都是主的怜悯。这乃是我们事奉的路。

另外一点，我们的弟兄，话语清楚，思想也清楚，但要配上够强的灵，使你的话语和思想，能打到人的里面去。神有大的路要走，要配上一个够强的灵。一个人有一个够强的灵，他的思想和话语，就都有用了。工人为神说话时，要用强的灵把话说出去，这是一条荣耀的路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十篇 判定的实例（三六）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十篇　判定的实例（三六）--属灵的判定与判定的实例
第四十篇　判定的实例（三六） 书名：属灵的判定与判定的实例

第四十篇　判定的实例（三六）

讲时：一九四八年八月十三日

讲地：鼓岭

D. K. 弟兄的见证

我是生长在一个非基督教的家庭。有一次听见福音，受感动就信了主耶稣。以后为主工作，很有果效，但我以为是因自己好，却不知道那是主的恩典，所以就骄傲起来，因而失败，堕落在黑暗中。这种可怜的光景过了七、八年。父母先后去世，弟妹侄等又要我负责。有时读经祷告，撒但就来控告说，你是罪人，你的罪得不着赦免。当时无人帮助，对于得救又无法证实。有一天晚上，半夜起来祷告，好像看见地狱，想要自杀，却又不敢，真是苦恼。有一天读到约壹一章，对赦罪的问题生发怀疑，后来看见我犯罪并不是故意的，主已经赦免了我的罪。

对于追求圣洁一事，我看见那不在乎我自己，乃是在乎宝座上的基督。有两年之久，我忙于工作，过着灵命枯干的生活。有一天晚上睡到半夜，蒙眬中听见有呼叫声说，‘起火了，有火警。’我就急忙起来灭火。那时有二十余人睡在楼上，起火地点是在楼下，我因着主的呼唤起来熄火，救了他们。有一度，我作了一个挂名经理，待遇虽好，但心中不安。我看见自己未曾服在任何的权柄之下，是一个背叛的人。我就祷告，求主对付，不要顾我的痛苦。不久我跌伤了，整个人好像分为两段般痛苦，但里面却满有平安。医生说，我需要卧床数个月，但感谢主给我话说，我的伤口有主医治，只要一两日就能起床。已往我实在有很多的问题，现今可说没有任何问题了。我相信主会藉我们的弟兄，指示我前面的路程。

倪弟兄的评语

我们一生之中，也不知道损失了多少神的话；一个人损失了圣灵的管治，就是损失了神的话。当我们在圣灵管治之下，若是我们能俯伏，若是我们能接受，果子就是话语职事。圣灵的管治如果没有果效，对自己对教会都是大的损失，因为损失了话语职事。人若能顺服神而不背叛，自然就会有话语职事的结果。我们遇见神好多的对付，祂要在我们身上造出话语来，然而我们在主手中，常常很愚昧的错过神所给对付的机会。圣灵一切工作的果子，就是产生话语职事，好来服事人。但一个人在圣灵管治时，器皿若破裂，也就是说他生气了，和神发生争执了，这样的人不能供应人的需要。在圣灵管治的情境中，若忽略或未学功课，乃是白受苦。我最怕的就是有神圣灵的管治，而没有管治后该有的果效。有的人在苦难中，只是糊涂愚昧的经过，而没有学到任何功课，那是很可惜的。

在圣灵管治的事上，消极的结果有两面。一面是只有愚昧的经过一下，一面是与神起了争执，有了埋怨、不平等。同样的管治，在有的人身上有功课学，在有的人身上却是糊涂过去，根本不明白主的用意在那里，一点没有学习。我看见一位十数年未见面的弟兄，他经过了许多苦难，但一点属灵的功课都没有学到。这原因一面是因没有得着有话语职事之教会的供应，但另一面圣灵的管治是一直有的，没有理由说没有功课可以学到。这样白花时间的人，就不能用话语来供应别人，这乃是圣灵管治的损失；圣灵管治的损失，就是话语职事的损失。

在主一切对付的事上，我们要看见主的手，看见那乃是主的组织，和主的琢磨雕刻。圣灵的组织不是理想的，乃是在各种的环境中构成的。我们所在环境中一切的遭遇，就是圣灵组织的工作；圣灵的管治就是圣灵的组织。金灯台乃是用精金锤打出来的，这个锤打就有印记出来，那就是圣灵管治的果效。一切环境的安排，都是要把精金锤出灯台的工作。我们话语职事的路，不是恩赐的路，乃是神在我们里面打出来的；我们里面都清楚，今天的路乃是圣灵管治的路。有圣灵管治的工作，就有话语职事出来作新约执事。被神用的人，个个都是被神打出来的，被神所琢磨出来的人。如果仅仅是用恩赐、用道理、用真理、用教训来讲道，那不是我们的路。

我们若看见圣灵的管治，自然就会有果子，有话语，有话语的职事，能够以基督来供应人。但如果我们在主的管治之下，却黑暗的让它过去，或是背叛的让它过去，我们真是白白的受苦，这样，教会不知要受多少的损失。受苦而无果子，那是太大的损失，我们总要多少的学习一点，好让神在我们身上有话。主已经对付我们多年，但我们许多时候忽略，就虚度光阴。愿主怜悯我们，使我们个个能作话语的职事，有基督来供应人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十一篇 判定的实例（三七）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十一篇　判定的实例（三七）--属灵的判定与判定的实例
第四十一篇　判定的实例（三七） 书名：属灵的判定与判定的实例

第四十一篇　判定的实例（三七）

讲时：一九四八年八月十四日

讲地：鼓岭

H. G. 姊妹的见证

我少年时看基督教，乃以为是西方人的文化侵略。十六岁时到上海读书，就在使徒信心会里听道。在那里我看见有人病得医治，鬼也被赶出去，于是就信了主耶稣。一九二五年我受浸，但不知自己是得救的。信主后，在马路上散福音单张，乃是我一生最喜乐的事。我也欢喜到各处听道。以后到了上海文德里，在那里听道聚会，对属灵的事就觉得实在，于是不再到别处去了。后来我也看见宗派的不对。遇见汪佩真姊妹后，清楚认识了擘饼记念主的事。有一次祷告时，主责备我乃贪爱世界之人，虽然祷告时口说不要爱世界，但心中还是爱世界。我的房内挂有美衣，我放不下，我就祷告主，求主使我能脱离爱穿美衣的心。主实在怜悯我，听了我的祷告，使我终能脱离，并且不再在乎衣着的事了。

有一次读经，读到行传九章，说到神拣选器皿的事时，经文的字忽然显得特别大，好像主也是要拣选我。但我不肯，自己害怕的对神说，‘我只要作普通的信徒，我不要作传道。’有一次遇见试炼，受了冤屈，那是因人加罪于我身。从那时起，神就在我身上，开始祂剥夺的工作。祂对付我弹钢琴的事，对付我喜欢吃的东西。去年夏天我身体软弱，到了秋天就躺在床上了。有一天当我躺在床上时，看见一切都是虚空的，于是愿意放下一切，顺服圣灵一切的管治。我放下了所有属灵的计划，对神说，如果神要我软弱，我就软弱。这样，我反倒安息了。我觉得，我与神是永不能合一的，但我相信有一天我能与祂合一。

经过数个月在床上的休息，到了今年四月九日，我听说有特别聚会，就写信给倪弟兄，说我要起床参加聚会。我对他说，‘我要作第一个交出来的人。’那晚我真是喜乐得不能入睡。以后就一直聚会，直到上山。在山上，我看见在我身上，应该有的样样都没有，应该没有的却样样都有。我有说不出的难过。在此的一两周里，乃是我一生流泪最多的日子。有一天在祷告中，看到我的失败、弟兄姊妹的失败、教会的失败，我心中的难过到了极点。与主交通时，听见有一句话说，‘神将基督放在教会中，教会是神惟一彰显基督的器皿。’一看见这事，我的眼泪就干了。人可以失败，但教会不可以失败。

倪弟兄的评语

我们姊妹的路是对的。神要我们认识工作到底是谁作的。今天有许多搀杂在主的工作里，让我们不知道工作到底是谁作的。神自己要作一切的工，这样，祂才能得着一切的果效和荣耀。工作是谁的，荣耀就归给谁。神不能说，‘工作是我作的，而荣耀归给你。’如同你在战场打胜仗，而别人却得你的勋章，这是不可以的。神对工作和荣耀是同样嫉妒的；在工作上有误会的可能，那么在荣耀上也就有误会的可能。若不是神自己作一切的工，祂就不能得着一切的荣耀。神对于祂自己的工作，不许可有一点人的手在其中，所以神要将你我带到一个情形，就是祂的工作与你我都无关系。

我们必须学习，没有一点工作是我们自己的。我们稍不留意，就会骄傲，将荣耀归给自己。在主的工作上，我们所有人为的架子，都要倒下，倒到一个地步，就是举一个手指头来事奉主都不能。有一位弟兄说，‘我为罪所流的眼泪，都需要主的血来洁净。’这给我们看见，即使是我们为罪所流的眼泪，也都有搀杂的可能。

一个人若没有完全倒下，主定规没有路。基督徒对于工作是谁作的，必须有清楚的认识和分别。否则，一不留心，自己就作，这会使自己骄傲起来。林后十三章的十字架是指明软弱的。在工作上，神要求我们与基督一同软弱，软弱到一个地步，就是要骄傲，也骄傲不起来。神的儿女们若被带到真软弱的地步，连爬起来都不能时，那就是一个好现象。一个人受的伤痕若是够深，就不需要记性，那时自有圣灵的记性。在谦卑、忍耐、顺服等事上，若还需要记性，那就证明所受的对付不够。你若需要用记性来记得你的爱心，那样的爱心就靠不住；需要用记性来记得你的忍耐，那样的忍耐也靠不住；需要用记性来记得你的谦卑，那样的谦卑一样靠不住。彼得倒到一个地步，失败到一个地步，连在爱主的事上，都不敢说什么，都不敢有把握。祂遇见主所量给他的，就彻底的倒下去了。他是真的倒了，他的刚硬倒下去了，他的把握倒下去了，他的一切都倒下去了。他真是软弱，这个软弱，是靠着圣灵的记性来记得的。他不再需要靠自己的记性了，因为有厉害的伤痕在他身上。他是真软弱了，他的倒是连命都倒下去的。以后他乃是靠着圣灵作工，所有一丝一毫的力量，都不是他的了，完全是主作的工。

在一切的工作上，我们必须软弱到一个地步，没有任何的误会说，这工作是谁作的。就是有一丝一毫的工作，我们也清楚是主作的；我们没有一点误会说，这是我们作的。我们要让主光照到一个地步，看见我们没有丝毫用处，工作没有一点是我们的。我们总得被带到一个地步，死心塌地的说，‘我在工作上，就像死狗一样。’工作的原则乃是死而复活，没有死就没有复活。人总是盼望主来补满，主来帮助我们的缺欠。这原则根本不对。主的原则乃是，必须死，才有复活。我们要知道我们根本是死了的人，需要主来复活。我们若看见我没有用，才有复活，然后才把荣耀归给主。那时谦卑是很自然的。如果谦卑会忘记，就是还有自己的余力，倒的不够透。软弱的目的，就是要把荣耀完全归给主。我们在感觉上要永远记得，我们是毫无用处的。

还有一件事，我们的姊妹要注意，就是你所有的祷告，要像你的说话一样，要和灵接起来。这和我对另外一位弟兄所说的不同，我乃是要他的说话，与他的祷告一样。你的祷告，要像你说话那样受约束。我们说话时，知道怎样约束，而会往后拉；你的祷告也要学习往后拉，而受约束，这样你就能够摸着那真实的，也能在祷告里摸着最强的。这样你的灵就能和话合起来。我信主会恩待你。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十二篇 判定的实例（三八）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十二篇　判定的实例（三八）--属灵的判定与判定的实例
第四十二篇　判定的实例（三八） 书名：属灵的判定与判定的实例

第四十二篇　判定的实例（三八）

讲时：一九四八年八月十六日

讲地：鼓岭

F. T. 姊妹的见证

我是一九二五年在上海江湾，余慈度姊妹所设之圣经学校读书时得救。母亲与丈夫先后去世，使我对世界了无兴趣。两年后回广州，在一位姊妹家有聚会。有一次遇见倪伯母，带领我看见教会的真理，并且我有心要全时间事奉主。第二次世界大战和平后回到家乡，有三、四代挂名的基督徒，不知道真理，经解释后清楚得救。以后在家乡开始聚会擘饼。此次在山上所听的，似乎都是定罪我，所以在祷告上都是认罪。若没有主的宝血，我不能抬起头来。本来看自己不行，现在看见自己更不行了。

倪弟兄的评语

在基督教里有两方面：第一是超然的，第二是属灵的。一个是神的能力彰显在环境中，一个是神的能力彰显在心中；一个是外面的工作，一个是里面的雕刻；一个是神听我们的祷告，一个是神在里面琢磨；一个是外面的，一个是里面的。因为有这两方面，就造出两种不同的基督徒来。所以在神的儿女中，有的注意祷告、工作、超然的事，他们要看见神在环境中的安排；以及神的手等，这班人是在外面蒙恩。但有的人注意里面受对付，里面受教，里面得着光，里面有神的手，里面有属灵的道路。我要姊妹看见，按神在新约圣经所启示给我们的，神是要建立我们在里面属灵的道路。一切神在外面所作的，都是为着里面。外面的祷告得答应、外面的安排、外面的拯救、外面的眷顾等，都是为要造就里面的。你来到山上听见许多的见证，听到许多关于主的事，这是不错的。但神的儿女除了跌倒之外，有一件事是最危险的，就是只有外面的眷顾、外面的祝福，却没有里面的果效。如果有人在争战中，经历了许多的祷告得着答应，蒙了神的拯救，神怜悯了人。但我觉得有一件事，就是一个人若一直只看见外面的眷顾，而里面没有遇见神，这是一件很可怕的事。神的儿女一落到外面的祝福，就是落到犹太人的光景。

新约基督徒的福分，乃是属灵的、里面的，是在性质上的。以弗所一章所说的祝福是属灵的。新约的基督徒所得的不是外面的祝福，乃是里面属灵的祝福。在利未记二十六章里，神答应以色列人，可以不生许多病。今天的确有许多人不生病而蒙了祝福，但也有的人虽然生病，却也蒙了里面属灵的祝福。因此我们在基督里有外面的祝福，也要有里面属灵的祝福。如果有人只蒙外面的祝福，他就是站在犹太人的地位上。我们不愿意让外面的祝福拦阻里面的路。神今天所注重的，是属灵的祝福。外面蒙祝福也好，被责打也好，总要明白神在我身上到底走的是什么路。这样里面就亮，这是真实的基督的救恩。神要我们天天从外面的祝福，转到里面的祝福。所以不论外面是顺境或逆境，即使似乎是被神丢弃在外面了，都应当转成为我们里面的祝福，这样道路就光明。

保罗要求主拔掉他外面的一根刺，这是外面的祝福；主不听他的祷告，而说，‘我的恩典是够你用的。’保罗听见这一句话，就拒绝外面的祝福，好得着里面的祝福。神让刺留下，为让保罗认识什么是软弱，什么是够用的恩典，什么是主的能力在人的软弱上显得完全。外面的刺，反成了他属灵的益处。所以总要学习走里面的道路，不要被拖去走外面的路，主是拉着我们，要我们走里面的路。我们对这条路要清楚，所以我们要认识什么是真实的基督救恩。我们要学习接受里面的祝福。有时主要藉着答应我们的祷告，来成全我们；有时主要藉着不答应我们的祷告，来成全我们。因此，在外面无论主听或不听祷告，我们都不要在意，只看里面有没有得着属灵的祝福。要在外面的事上认识主，也要在里面看见主，这样你就不仅路能走得好，你也能作指路的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十三篇 判定的实例（三九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十三篇　判定的实例（三九）--属灵的判定与判定的实例
第四十三篇　判定的实例（三九） 书名：属灵的判定与判定的实例

第四十三篇　判定的实例（三九）

讲时：一九四八年八月十七日

讲地：鼓岭

Y. T. 弟兄的见证

我是生长于佛儒两教的家庭。在公会学校读书时，一听见主的福音就立刻相信了。我喜欢订阅属灵书报，特别是上海福音书房的书报。有一次，一位弟兄帮助我明白得救的证实。我本想读神学，后来见到倪弟兄，他说，神所大用的仆人，少有经过神学院的。我因着没有亮光，所以后来还是毕业于神学院，糊里糊涂在圣经学校教了四年书。那时，还被人利用来反对地方教会。以后读到基督徒报‘宗派辩’的文字，就看见地方教会是对的。但是虽然看是看见，却未站住这个立场。不久，我往南洋在宣道会工作。此时里面枯干、受定罪，并且觉得只有道理，缺乏生命的供应，对宗派了无兴趣。后又从一位弟兄处读到‘工作的再思，’读后看见亮光，就辞去宣道会工作。倪弟兄允许我到上海学习，过信心生活，但我总是顾此顾彼，心中作难不安，不服圣灵管治。我实在不配事奉主，求主怜悯，使我这一千两银子的恩赐，这不俊美的肢体，能在主手中成为有用，成为俊美肢体，来荣耀主。

倪弟兄的评语

你一面的确有心，尽力要走主的道路，但另一面又像你自己所说的，顾此顾彼，顾前顾后。对于属灵的事，有两种的人，一种是欣赏的人，一种是奉献的人，就是彻底摆上，不顾一切的人。你欣赏是够，但奉献不够。因为你不够献上，所以你的路就不正直。一个人要走这条路，必须拚上，必须摆上。一个人若只有欣赏，而不摆上，就废掉一生属灵的前程。你从一个难处，转入另一个难处；从一条路，又另转到一条路。初期在福建福州有一班人，实在有欣赏，但因奉献不够，终生一无所成，白白浪费生命。你有够多的光能不要世界，但不够有光来毁掉爱世界的心。你有光，使你能认识错误，但不够有光，使你能脱离错误，作对的事。这种的生活是痛苦的。盼望这次你能得着够多的光，将世界的享受放下，来跟随主。

一个人只能拣选一种快乐，不能拣选两种快乐。你不能同时拣选属灵的喜乐，而又拣选世界的享受，这样你两面都不会喜乐。一方面要属世的快乐，一方面要属灵的快乐，这是不可能的。你是比许多属世的基督徒好，但你自己不够强。对天国要凶一点的摆上。你要凶一点的付上代价，把一切都摆上，什么都丢在这里头。用一个不好的比喻，就是要下一个大赌注。你若没有完全献上，这个试验还没到来时，你又起一个头，这样每个圣灵的管治在你身上，就没有结果。盼望你能有新的起头，使神的试验在你身上有好结果。并且你还要接受圣灵的管治，不然，你在主面前就要失去许多的果效。你是信主二十年的人，不能说，在这二十年中，都未得着圣灵管治的果效。你不应叫管治还没有到家，自己就跑掉了。你若不服在神大能的手中，自己另起一个新的头，你就不能得着什么果效。我们的丰富，乃是在于接受圣灵的管治，当作属灵的教训来用。如果我们受不了圣灵的管治，来得圣灵管治的果效，就是蹧蹋了圣灵的管治。我们的一生没有几个十年。在这时间里，若没有得着圣灵管治的果子，那真是可惜。只有自己得着圣灵的管治的果子，才能有话语来事奉神。弟兄，我劝你要接受圣灵的管治，这样，你就能有果子，使你可以带领人。你要脱离任何的懒惰和安逸，下定决心，把自己摆上，不要一直在那里羡慕属灵的道路。光羡慕，而不摆上，就不能得着什么。当主的手在你身上作事的时候，你要站在主的一边，让圣灵的管治在你身上产生果子。

还有一点，弟兄在话语上要学习勒住，把自己勒住，然后灵就能出来。（但有人必须要放了，灵才能出来。）通常人是要把自己勒住了，灵反而能出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十四篇 判定的实例（四十）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十四篇　判定的实例（四十）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第四十四篇　判定的实例（四十） 书名：属灵的判定与判定的实例

第四十四篇　判定的实例（四十）

讲时：一九四八年八月十九日

讲地：鼓岭

T. S. 弟兄的见证

我是一九三二年生病时信主。第二年，一九三三年，母亲把我奉献为传道。我在信主后，许多不好的习惯都脱离了。我喜爱读属灵书报，但读后又觉得难受，因为自己作不到。以后我忽然得着一句话说，‘能作到什么地步，就到那个地步，’这才稍微放心。一九三五年我到泉州参加倪弟兄带领的得胜聚会。一九四八年正月间，右眼看不清楚，我就想到马太六章二十三节所说，‘里头的光若黑暗了，那黑暗是何等大呢？’我的态度是把这件事交给主，虽然没有主的话，但我信神的怜悯要医治我。我这次能上山来，乃是出乎意外。我以前认识自己不行，但这次我要认识自己是怎样的不行，好叫神怜悯我，叫我能得着拯救。

倪弟兄的评语

我们在主面前不行，在神的工作上根本也不行。纵使自己看见是行的，何尝能作得到呢？我们在工作上有一个基本的条件，就是行的人不能作，不行的人也不能作。在消极方面，我们要看见自己不行，在积极方面，我们要学习仰望主。无论如何，林后一章九节的原则是对的。我们一看见自己的一切不行，心里也断定是必死的，就叫我们不靠自己，只学习仰望叫死人复活的主，这样的工作才是主的。当主让我们看见自己真是不行，就能承当神的工作了。我们要认识工作是神自己作的，神的工作是神作的事。什么人作的工作，就称为是那人的工作。我不能叫张三的工作，成为李四的工作。什么人下手作那工作，那工作就是他作的。神的工作是什么？神的工作就是神作的。神的工作不是我作的，不是你作的，乃是神作的。多少人在那里说，我作神的工作。这话不但不对，事实也不可能，因为若是神的工作，那就不是你作的。一个工作若是某甲作的，就一定不是神作的。许多人要花很多工夫，才知道工作不是我作的。在神的工作中，我们绝对没有分，没有关系，也没有用。神让我们看见自己不行，我们才会仰望，才会说工作是神自己作的，不是我。我们若有这样的认识，工作的路就相当清楚。神不喜欢将人的工作混在祂的工作里，祂要等到有一天，人没有误会的说，一切的工作都是神作的。我们连一件都不能作。

许多人的挣扎努力，求刚强，都是因为不能接受软弱，所以主就无法在他身上有建造。神在我们身上如何工作，如何建造，那是祂的事，我们不能管，我们只接受软弱。人的难处是想要刚强，而不接受软弱，但保罗是软弱到甚至连活命的指望都绝了。许多人的光景都是在被压太重，力不能胜的时候，还要寻求能力来胜过软弱。我们要像保罗一样，在被压太重，力不能胜，甚至连活命的指望都绝了，自己也断定是必死的时候，说，‘叫我们不靠自己，只靠叫死人复活的神。’（林后一９。）这样我们就能像保罗一样，安息了，也就不为自己的软弱挣扎了。这样我们才起首知道，一切的工作都是主的。好像工作是在我以外的，完全是神自己作的。这样才能充满喜乐，充满平安。

另外一件事，弟兄的话语还可以更释放。当主的对付不够深时，人可以勒住自己，但当主对付的伤痕够深了，就该释放了。不过，最怕的是，有些人一放了，不洁净的东西就出来了。所以，一面不可轻易放，一面该放的时候，也得放。重要的是，要受圣灵管治，有伤口，有十字架的记号，这样灵就自然容易释放。


第四十五篇 判定的实例（四一）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十五篇　判定的实例（四一）--属灵的判定与判定的实例
第四十五篇　判定的实例（四一） 书名：属灵的判定与判定的实例

第四十五篇　判定的实例（四一）

讲时：一九四八年八月二十日

讲地：鼓岭

W. M. 弟兄见证

我是生长在一个佛教家庭，母亲食素三十余年，后经一西教士的邀请，去听福音，结果母子二人都信了主。之后，我作了公会的长老。以后到了上海，听见倪弟兄交通，来聚会不是单听道，也要祷告。我听弟兄们祷告，自己却不敢祷告，也不认识祷告，并且对救恩也不清楚。在江北有三位弟兄脱离公会，以后，三人在圣灵浇灌的事上不同心。我看见我这个人就是见证人，求主赐给医病恩赐，主也实在给了恩赐。我蒙了主的怜悯，外面有了恩赐，但里面仍觉得枯干，以后读‘与神同在’以及盖恩夫人的书，就由追求恩赐进入内里的生命。后因战事发生，少与属灵的弟兄交通，又因缺属灵书报，所以一点都没有办法由别人那里得着供应，必须自己去拼。在追求时期，却常觉灵中烦闷，得不到安息。至一九四八年五月二十五日，在福州海关巷，听倪弟兄释放生命的信息，从那时起，里面才得着安息。同时也学习知道，圣灵的管治是在行为之先，而良心的控告是作了之后而有的。另一面，在属灵的感觉上也学了一些。对心思、情感、意志方面，怎样受灵的管治，这些功课我愿从头再学起。

倪弟兄的评语

我要特别对吴弟兄说到两件事，第一，在属灵的事上，不要太在知识上求明白。在属灵的事上，糊涂一点更好，要学习交给主。在属灵的事上，不要太快的说，‘我已经知道了。’也不要用心思来得清楚的果效。只要把原则认识清楚，细则不必强求明白。许多属灵的事，分析在那里，死也就在那里。里面的情形知道得越多，死亡就越深。在上海我认识一位医生，我曾经问过他：‘你解剖时所碰的是尸首多或是身体多？’他回答说，‘我所开刀手术的，都是活的人。’我对他说，‘但你所解剖的部分，就是死亡经过的地方。’医生的刀在那里，那里就死掉。对属灵的事，原则上也是如此，不能过于分析、明白、清楚。人里面的情形若是过于分析、明白、清楚，死亡就要临到。我里面的情形，只能清楚到一个程度为止，不能越过那一条线，越过就是死。我在山上所说的话，是有所顾忌而说。许多属灵的话，是不可以讨论，不可以分析的。就是要分析，也只可以分析到一个界限，但这个界限我也不知道是在那里。若是过了界限，死亡就要临到。假如一个孩子为要知道人的心是怎样，就把人的心剖开来看看，这样就把那人开死了。‘属灵人’这本书是我在病中勉强写的，我写的是够坏的了。我看见许多弟兄姊妹去讨论、研究、分析这本书，我就觉得受难甚深。我去摸这本书里的事，就已经是靠近边界了（就是两国争战时的边界）。如果人再去研究分析，就过了界限，结局就是死亡。

现在我所著重的是，要外面之人的破碎，要里面的人能出来。这只要重事实，所以然不必去管，不要太求知道清楚。细的事不能摸，一摸就带进死亡。越是死的，医生才能翻来覆去的查病症，活的就不能碰。有朝一日，主若怜悯我们，光一来，就什么都知道了。今日只要停在这里，若再分析研究下去，就要产生死亡。只要积极相信主，顺服主，无须太多的研究、分析。

第二，我们真正所需要的，乃是十字架积极的伤痕，只有身上有创口的人，才能让主有路出去。我们无论作什么，有十字架的伤痕，才有生命流出来，以事奉主。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十六篇 判定的实例（四二）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十六篇　判定的实例（四二）--属灵的判定与判定的实例
第四十六篇　判定的实例（四二） 书名：属灵的判定与判定的实例

第四十六篇　判定的实例（四二）

讲时：一九四八年八月二十一日

讲地：鼓岭

D. H. 弟兄的见证

我是一个没有学问的平民，信主已经有二十九年。得救前，从世界得不着安慰，看佛经也没有路。以后读圣经，看见一切人、事、物、都有来源，就信了主。后来订购基督徒报，看见有一篇论及脱宗派，就与另外一位弟兄一同脱离了公会。以后开始站地方教会合一立场聚会，约有一百余人，多为农民，没有学问，又多穷人，但个个同心爱主，生活简单，心中平安。我有一个大儿子不信主，我迫切流泪的为他祷告，最终他还是信了主。在艰难中，每与主交通都觉得甜美。今后光阴还有多少不知道，如何走祂的道路也不清楚。求主怜悯并带领。

倪弟兄的评语

浙江温属的工作，在中国，教会算最多。有的工人已经去世，老一辈的只有余笃信弟兄，他的路走得相当直。他将自己交托在主手中，从不误事。神也引领他，有许多地方教会被建立起来。你说，自己是无知的平民，这在神面前是不要紧的。盼望弟兄你在属性上，能更加丰富。你虽然摸着路，并且也正直，但这还不够。你要在短期中，求神的怜悯，带领你能得更丰盛的恩典。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十七篇 判定的实例（四三）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十七篇　判定的实例（四三）--属灵的判定与判定的实例
第四十七篇　判定的实例（四三） 书名：属灵的判定与判定的实例

第四十七篇　判定的实例（四三）

讲时：一九四八年八月二十三日

讲地：鼓岭

Y. S. 弟兄的见证

我的父亲是无神论者。我十七岁时看见一个鬼，从人的身上被赶出去，我受感动，看见了主的权柄，就信了主。四年前我生病吐血很厉害，经过祷告得着了医治。一九三三年在上海有特别聚会，是倪弟兄带领的，信息的中心是基督与教会，基督是得胜的主。我听后大得益处。我又读了‘事奉殿呢或是事奉神呢’一书，也是大得帮助。主要我奉献一切给祂，但因着我妻子不同心，后来就渐渐的放松了。去年主藉着两件事，使我所有的钱都不见了，叫我非常难过。有一次，家里发生火灾，主听了我的祷告，风改了方向，又下一阵雨，我就这样免于死亡。我对妻子说，若是这次火灾把我烧死了，我问你有几个丈夫可死呢？我和你并我们的全家应该都交出来。后来到了福州，就交出来了。

倪弟兄的评语

我们弟兄的路走得相当直。在这条路上，主总是施怜悯给他。但是神的儿女不可一直求在外面得着恩典，要学习从里面得着恩典。主在外面所给的恩典，不要超过我们里面的学习。有了外面的恩典，固然应该让我们感谢主；但肉体若没有受对付，就还是一样的刚强。主医好十个长大麻疯的人，其中却只有一个回头来感谢和赞美。我们要学习，即使没有外面的祝福，也能学习里面的功课。有时主不听祷告，我们反而能在里面认识主。然而我们也不能像禁欲主义者那样走极端，我们要维持均平。若有外面的恩典，我们可以感谢主，但不可勉强神，我们求神给外面的恩典，总不可强逼神作所不愿意作的。有一次我与和受恩姊妹在客厅谈话，听到后房有两位姊妹在祷告。其中一个祷告声音很大，和受恩姊妹就问我，能否像她这样祷告？我还没有答，她就对我说，‘你不能像她那样祷告。’她说，‘你不能像她那样，去勉强神来答应她的祷告。’一个人心急的时候，就要勉强神来作祂所不愿意作的事。神儿女属灵的情形如何，是看他外面与里面的平衡如何。若是外面的多，里面的少，这证明对里面的认识不够。所以我们总要维持里面和外面的平衡。

基督徒根本的功课，乃在于先学习里面的功课。人蒙神怜悯时，常有外面的恩典，这恩典我们也需要；但里面的功课若不学，就是有外面的恩典，也不能叫他得着益处。以色列人有许多外面的恩典，但不认识神。没有一班人，像以色列人看见神外面的神迹那样多；但也没有一班人，像以色列人悖逆神那样多。同样的，哥林多教会也有许多外面的知识和恩赐，她是外面最蒙恩典的教会，但他们缺少了里面的恩典，他们没有里面的学习。所以保罗说，你们作了王；我们使徒们却是列在最末后的。我们必须要回到里面有学习。我信弟兄是一直维持着里面的认识。当一件事临到时，要看见神所要作的是什么，所要我们学的又是什么。

弟兄说话的灵，已往的都归到他的道路上。在他说话时，要注意他的灵是否洁净。他上半段所见证的，灵弱了些，到下半段，灵就强了些。我说，弟兄的灵应该有创口，不然，你只听到他的话，却摸不到他的灵。一个工人事奉主，必须学习有破碎的灵。旧约里有话，就是有破碎的灵，而不是完整的灵，我可以用一个辞‘伤痕之灵’来形容。人被神击打，乃是破碎的，是不完整的，是容易倒下来的，他的灵是容易出来的。作工的人最怕有一个完整的灵。人一被击打，总是抬不起来，是变成不完全的。破碎与刚强是不同的；破碎乃是味道的问题，刚强则是力量的问题。破碎的灵，就是刚被责打的灵。破碎应该是灵的味道。如同父母厉害的管教儿女之后，儿女的情形与从前就不同了。虽然儿女还是吃饭、作事、听话、说话，但是那个味道不同了，因为有一个刚受管教的灵。在这样的时候，就自然而然不放松，也不是自己揪得很紧。经过责打的灵，才能在神面前战战兢兢，这是装不出来的，是自然而然的要受约束。这样的人自然很容易倒下来，软下来。没有受过责打的人，没法领会这味道。我听弟兄作见证时，觉得他的灵是出来了，但是那个伤痕不够深。盼望弟兄有更多的创口，在神面前就爬不起来了。创口的增加，总是让我们的灵容易出来。灵出来，就容易摸着别人，离别人就近了。有的人好像一辈子总是离人很远，话总是送不到人的心里去。灵若破碎，就不只是话说出去，乃是灵把话送出去。我们的弟兄，虽然灵的创口比别的弟兄姊妹深，但还不够深，总要越深越好。创口越多、越深，灵就越容易出去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十八篇 判定的实例（四四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第四十八篇　判定的实例（四四）--属灵的判定与判定的实例
第四十八篇　判定的实例（四四） 书名：属灵的判定与判定的实例

第四十八篇　判定的实例（四四）

讲时：一九四八年八月二十四日

讲地：鼓岭

C. P. 姊妹的见证

我对基督教很有成见，所以一直反对、拒绝；年轻时过浪漫的生活，喜欢看戏，也喜欢打牌，学跳舞等。有一次在一位姊妹家作客，听见福音，论到宇宙中有一位神，祂喜欢亲近人，所以差基督来世界，寻找罪人。那一天我感觉自己是个大罪人，又因认识主耶稣爱我，我就接受祂为救主。信主后我的生活有了大改变，我向父亲认罪，也讨厌看戏，并且改变了我的服装，留起头发来。以后在一公会的学校教书，遇见一位基督徒同事，就一起在事奉主的事上同心，并在家中有弟兄姊妹的聚会。但不知不觉中就有了骄傲，灵性也变得不好，经主管教，大病了一场。在外面物质上我虽无缺乏，但里面心理上却过着紧张的生活。在思想上不能管制自己；并且常以自己的好，来帮助神的工作。

倪弟兄的评语

我觉得你的交通是很紧张，属灵的路似乎不能走。看你好像被重担压住，就好像一个小孩挑着重担到山上。有一位弟兄因受良心的控告，就常常认罪，常常紧张，觉得自己错。有一天我对他说，‘从今天起不许你认罪，我们几个人负你的责任，你不必认任何的罪。’我知道你追求得强，要的心也切，所以思想紧张。你太迫切的要，反把你的心搅乱了。你不要太主观的追求，也不要盼望主为你作什么，你要安息在基督里。虽然今天你羡慕进步、圣洁、温柔等，但若不是你看见基督在神右边所成就的是何等的完全，你要得着安息是不可能的。神对巴兰说，雅各家没有罪恶。但等一等以色列人就犯了拜偶像和奸淫的罪。我们乃是先坐下而后走路，并不是先走路而后坐下。先有安息，才能走路。我们要看见我这个人在基督里，在神面前是再不能更完全的。我所穿的衣服是与基督一样的，在神面前是最好的人。我们在神面前蒙悦纳，就像主耶稣蒙悦纳一样。你要学习安息在基督完全的工作上。你要看见，你今天在基督里，立刻就能到神的宝座前。我们有一个基本的需要，就是一个无亏的良心。无亏的良心就是不再有罪的良心，也就是不再觉得有罪了。主耶稣的血，能够洗你洗到那么清洁，你在神面前是完全的。圣经中有两个‘不再’：第一，‘不再定罪了；’（罗八1另译；）第二，‘良心既被洁净，就不再觉得有罪了。’（来十2。）一面在肉体中自己是不对的，另一面我在基督里是完全对的，这样的矛盾是正常的。

我们要学习看见，我们已经埋在坟墓里了，不必再花工夫；主的工作是那么完全，祂儿子耶稣的血，洗净我一切的罪，我的良心无亏了。不必把自己拉得那么紧，要安息在主里面，不要活着而一直对付一个已经死了的人。主就是圣洁，不必再追求圣洁，不必再对付自己。你要接受在基督里的完全，不要花力气帮忙自己。就是错了，也不要紧。自己总归管不了自己，要让他过去，自己的手拿开，就不紧张了。我看你不仅这几天在这里是紧张的，在十数年中都是紧张的。你若一直注意在自己里，而不注意你在基督里是完全的，你就没有安息。比方说，你有一个仇敌多方想害你，但有人实在告诉你，那仇敌已经死了，并且你也看见他的坟墓，你若再怕仇敌来叩门害你，这样的怕就是无谓的。一面你已看见在基督里的完全，一面又看见自己的不对，现在你不要想对付自己的不对，你只要安息在基督里的完全。不然，你不但昨晚不能好睡，今天晚上恐怕也不能好睡。你一用自己的力量来对付，你就会紧张起来。放松你的自己，而不向内省察，不看自己，只仰望主，你就能够安息。一个人若向内看自己，在撒但面前就不能站住。人为何不能穿树叶造的衣服，而要穿羊皮造的衣服？因为树叶作的衣服会破，羊皮造的衣服不会破。你若穿上基督，神不会看见你的不好。神不看无花果树的叶子，只看皮衣，因为皮衣永远不破，永远不露。一个人越往里看就越坏，千万不要往里看；就是错了，也不要管。当你在基督里的地位弄不牢，你就不能对付自己。我们和神是最亲的了，基督是我们的一切，是我们的完全，靠着主耶稣，我们是和神最亲的人。姊妹是客观的认识不够多，而主观的对付太多。你若能看见荣耀的主，也许自己的难处就过去了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十九篇 判定的实例（四五）--属灵的判定与判定的实例

第四十九篇　判定的实例（四五） 书名：属灵的判定与判定的实例

第四十九篇　判定的实例（四五）

讲时：一九四八年八月二十五日

讲地：鼓岭

G．G．姊妹的见证

我是生长于贫穷的家庭，一九二七年接受了主。接受主之后，我向人赔罪，也向小孩子传福音。十八岁时我结了婚，丈夫是个医生，但不信主，并且无恶不作。他宝贝他的罪，我则爱我的主。我到他家之后就是受苦。我生了一女一男，男孩子在一个月大时就去世了，去世时他的手指着天。儿子虽然死了，我在外表上却不敢悲哀，深怕受人批评。我心中仍有喜乐，还能唱诗，人以为我是神经病。他们不认识我，但我知道我是神的奥秘。

有一次，李常受弟兄来家乡带领聚会，我清楚了教会立场，就脱离公会。我家里的人都反对我并且打我。后来我的母亲中风，病了四个月，都是我在服事，我也从其中学了一点功课。我求主给我有受苦的心志。主的手似乎一直在我身上，要我作卑下的工作。我一直在教会，与弟兄姊妹一同聚会，得着生命的供应。以后也渐渐带领家人，在教会中一同事奉主。感谢主，我的家，成了接待弟兄姊妹的中心。有一次似乎有声音对我说，‘你应当完全归我。’我就答应说，‘主，我本该如此，我是属主的。’我愿把自己交在主手中，并在教会中，与众弟兄姊妹一同事奉主。

倪弟兄的评语

姊妹，你要知道，一个人在受神对付的事上，若是全然不知道，那不好，但若是全知道，也不好。一个人在受神对付的事上，全糊涂不对，全知道也不对。好像人一点都不知道呼吸，这是不好；但完全知道、完全记得如何呼吸也不好。很奇妙的是，一个人在属灵的道路上，一面要常保守自己在神的光中；另一面，也要常保守自己在莫名其妙的情形中。一面好像主作的事，什么都知道；另一面又不知道主作的是什么。摩西的面发光，他自己不知道。但他若天天照镜子，他仍然会发光么？不，这样他就不健康了。我们走在这条属灵的路上，一面是知道，一面是相信；至少有一半的事是要相信。在作基督徒的路上，有人全然黑暗、全然糊涂，这是不好的情形。另一面，神所作的事，若每一件你都知道，也不对。在神对付信徒的事上，有的我们需要知道，有的不必知道。

我们要学习认识基本的原则。有的人在主的道路上，完全是黑暗的，神作什么他都不知道，他什么光都没有。有的人是完全知道，对一切都有把握，这好像又太多。正当的情形，乃是与保罗一样，‘馍糊不清。’（林前十三12。）基督徒的生活，对于已往的经历认识要在两者之中平衡，要维持有福的糊涂，总得有时要在不知中相信。姊妹若要在属灵的事上有进步，此后，就不必有强求知道的心，要相信主不会作错事。只要自然而然的知道，不必故意强求去知道。一个人对属灵的事认识太清楚，容易有一个试探，就是会骄傲。摩西的脸发光的时候，顶好是不知道，更好是不要照镜子。黯淡时，却宁可他知道。有光时不知道，这是荣耀，知道了就不荣耀了。司提反的面发光好像天使，也是这样的原则。不知道自己面似天使，这是有福的无知。那时他是荣耀的。我们不能作极端的人，要维持均平。在不知也不求知中，祝福不会漏掉；认识太多、太清楚，易生骄傲，祝福反而会漏掉。越是糊涂的过去，祝福反而不漏掉。若是自己属灵的经历，样样都可以摆出来，样样都清楚，都可以解释，那就不是福。因为一面会生骄傲，一面就把祝福丢掉了。姊妹的路是正直的，不过解释多了些，知道多了些，你要防备可能的骄傲。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十篇 判定的实例（四六）--属灵的判定与判定的实例

第五十篇　判定的实例（四六） 书名：属灵的判定与判定的实例

第五十篇　判定的实例（四六）

讲时：一九四八年八月二十六日

讲地：鼓岭

H．L．弟兄见证

我是何时得救的我不知道。我的父母都是基督徒，我的性情很安静，十岁时就去听道。因着我上面的兄姊先后去世，所以我在家中成为很宝贵的儿子。我在医学院读书时，听了单大夫讲道，有些话很扎我的心。那时我为学问忙碌。有一天我得了难医的病，我向主祷告说，‘主阿，你若医治我的病，我就奉献给你。’不久病好了，事也过去了，我就忘记了奉献的事。我虽然也常读圣经，但没有心追求。一九四二年教会接纳了我，一九四三年主要我将财物奉献给祂。有了奉献后，我的心中就有些骄傲，以为自己有功劳。主的话就临到了我：‘我喜欢怜恤，不喜欢祭祀。’

我这个人在属灵的事上容易受影响。后来我又病了，需要长期休养，就在床上睡了数个月。我一向多在医院工作，不太管家事，所以和妻子不太和谐。子女不听话，妻子报告我，我就不高兴。有一天，好像有主的话说，‘要敬重你的妻子。’我心中不服，以为应该是妻子要顺服我。以后我就看见，我在各方面实在都不如妻子，我就敬重妻子了。当我这样一顺服主，家中的大局就都得着解决。这次能没有顾忌的来到山上，是主的怜悯。

倪弟兄的评语

林前七章十四节说，‘不信的妻子，就因着丈夫成了圣洁。不然，你们的儿女就不洁，但如今他们是圣洁的了。’传福音的人常说没有中立的地位。但是在得救和沉沦之中，还有一个地位，就是不信的妻子和其余的妻子不一样，有分别，在基督教家庭的孩子虽不得救，总是有另一个地位，总是离主近一点。但很少有厉害得救的。

神在人身上的对付有三方面，一是零碎的，一是根本的，另一个是补满的。神在人身上有时是零碎的对付，有时是根本的对付，另外还有补满的对付。补满的对付就像零碎的对付，但意义上不同，乃是加添上去的，是在基本的对付之外加上去的。零碎的对付如同中国人所说的，头痛医头，脚痛医脚。根本的对付如同施大手术一样，如同打了数针一样。补满的乃是在根本上有了工作之后，再加添一些东西，就如补药，为叫身体更完全。零碎的对付，必须先有基本的对付，这样零碎的对付才有用，才变成补满的对付。否则零碎的对付会防碍根本的对付，而根本的对付后，再加上补满的对付，就更有益处。外表上看来，零碎的对付与补满的对付似乎是一样，但里面则不一样，主要是看有没有根本的对付。有了根本的对付，零碎的对付就变成补满的对付。我们的弟兄因着是在基督徒的家庭中，主没有什么厉害的对付，似乎很容易有补满的工作加进去。这是很大的祝福，是有上算的地方，可免去好多零碎的对付，可以减少对付的时间。

在走主的路上，有许多大事要知道，有许多大的启示要看见。所以不要为小的事来分心。若有补满的对付时，要接受；但是当主要作大事时，这些小事就不该过于注重。你要学习注重大的事。就好比一国的总统到某地开会，要对付国内的大局，他的夫人打电报通知他，佣人把饭煮糊了。总统收电后，并不注意这种小事。但他夫人或佣人却将这看作要事。基督徒的经历也该像这样，不可在生活上因小事而影响大事。今天神在信徒和教会中，正要作许多大的事，却因信徒注意小事，而受了许多拦阻。我们弟兄的眼光应该拔高，注意大的事，其他不关痛痒的事可以不管，以免影响大局。你已往的经历，或者可说是神补满的工作，但你忽略了根本的事、大的事。弟兄的路是很直的，但就如弟兄自己所说，他还是怕受影响，好像要人拉着他，才能走一样。盼望今后弟兄在认识上，能往大处去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十一篇 判定的实例（四七）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十一篇　判定的实例（四七）--属灵的判定与判定的实例
第五十一篇　判定的实例（四七） 书名：属灵的判定与判定的实例

第五十一篇　判定的实例（四七）

讲时：一九四八年八月二十七日

讲地：鼓岭

C．S．弟兄的见证

我是一九三八年得救，得救后，作了两年的浪子。我用自己的力量作生意，结果一无所成。后来病了数个月，觉得一切都了了，一无盼望，那时我就跪下祷告，流泪认罪。之后到了烟台，听李常受弟兄讲天国的道，我受了感动，并且受圣灵管治，我就定意只要耶稣，不要别的。那时正好是日本投降，我也向主投降。主为我活，弟兄姊妹也为我活，他们为我卖掉东西，借钱给我，帮助我的买卖，以后我全数还给他们。在北平时，有一次在擘饼聚会中，看见身体的生活，我知道我一离开主就活不了；一向己活就不安，一向主活心中就有平安。

倪弟兄的评语

孙弟兄是一个直爽热心的人，话语强，又是个要神的人，在已往的路上也正直。摆在弟兄面前的有两条路，以致弟兄可能变成两种不同的基督徒。今天若劝孙弟兄，可能有两种不同的考虑。一种是要劝他在神前软下来，说话不要那么开放。这样，弟兄可能就不热了，也可能就把舌头勒住了。他若把舌头勒住，他的灵就洁净了。但弟兄若变成这样的人，就可能丢掉热心，也丢掉他的勇敢了。他现在是放的，若一勒住，思想就没有办法补足。因着他现在是放的，并且灵也强，还可补思想的不足；若勒住了，灵就不是那么强了，思想也就没法补足了。另一种的帮助，就是劝他继续那么强，那么热，那么开放，那么勇敢。（在帮助弟兄的事上要小心，因为责任重大，恐怕劝了一面，却丢掉另一面。）若是要劝他照旧热心、勇敢、开放，在另一面，他还要配上一个更大、更清洁的灵，来就这个热心和勇敢。但其间有一个难处，就是怎样配上，这我不敢说。所以，我只有找一条出路，就是死而复活的路。

我在此所要指给你们的一条路，就是经过死而复活的路。我们都知道彼得是一个刚强而勇敢的人，他说话会影响人，他乃是一个作头目的人。他在神面前学习不够，神就让他失败到一塌糊涂，连在婢女面前都怕承认主。那时他的胆真是不知到那里去了。一个本来是要为主死的人，现在竟然起誓否认主。主复活以后去找彼得，主要恢复他。主三次问他说，‘你爱我么？’彼得竟然都没有把握了。彼得经过死而复活后，在五旬节时，在十二个门徒当中是他说话，在圣殿的美门口，是他对生来瘸腿的人说，‘你起来行走。’在哥尼流家里，也是他说话，那是何等的有力量。旧约的摩西原来是非常会说话的人，但他所有的只是血气的勇敢。他为着一个希伯来弟兄挨打，而杀死一个埃及人，后来受埃及人对付，他就逃到旷野去。经过很长的一段时间，摩西变得软弱了。当神呼召他的时候，他一点都没有把握了。本来他是自命能救以色列百姓的，但当神真要差他的时候，他却推却了，他说他素来是拙口笨舌的人。神安慰他，说要叫亚伦作他的口。但在出埃及记、利未记、申命记里，我们看不见亚伦说话，都是摩西在说话。

从彼得和摩西的事例给我们看见，他们身上有个东西死了，却有一个东西死不了，从死中又活过来了，这就叫作复活。如果一切都死了，就没有复活。如果都是活，就没有死。复活乃是经过死，却死不了，而出来的一个东西。如摩西对于说话这件事，似乎全死了，他说自己是拙口笨舌的人；但以复活来说，又都是他在说话。主对彼得说，‘你爱我么？’彼得不敢答。似乎什么都死了，但以后喂养主的羊、爱主的，却又是他。假如我把一本书埋在地里，到主再来时，这本书还在那里，还是死的。若是埋一粒种子，这种子的某一部分是死了，但有一部分是不死的，不久就会发芽长出来，因为里头有生命。同样的原则，有神生命的人也是这样，有些部分是死不掉的，那就是复活的生命，神的生命。复活就是会死的让他死，不死的就让他活。

照孙弟兄的情形，如果你叫他软一点，他就真软了，那就是死而没有复活。所以，我们劝人要受十字架的对付，这不是一件简单的事。假如有一位弟兄，他充满了肉体，一受对付，他一切就都完了，没有别的东西留下，因为都死了。若有一点是神所要的，就是经过了十字架，还有东西出来，这就是复活。有的人热心工作，热心爱主，热心传福音等，但一受对付，就沉下去，就什么都了了。然而在摩西和彼得身上，有许多死不了的东西，经过十字架，等一等却又出来了。从复活出来的，要与从前的不同，因为有十字架的痕迹，有新鲜活泼的东西是神可以用的。对孙弟兄，我们可以劝他接受十字架，来对付他天然的强点，他身上所有经过死而复活的，乃是神所要的。他会还是那么勇敢、热心，但另一面在他身上有了十字架的创口。有人说，本来在公会开复兴会的人，一来到我们中间就不行了，就安静了。这问题乃是要问，在他身上死不了的有多少。这是一个好的试验。就如彼得由死而复活出来的勇敢，比他未经过死以前的勇敢，不知道更勇敢多少倍；本来是怕婢女的，以后就是罗马官兵、监狱他都不怕。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十二篇 判定的实例（四八）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十二篇　判定的实例（四八）--属灵的判定与判定的实例
第五十二篇　判定的实例（四八） 书名：属灵的判定与判定的实例

第五十二篇　判定的实例（四八）

讲时：一九四八年八月二十八日

讲地：鼓岭

O．C．弟兄的见证

我是生长于基督教家庭。因着父亲要我读神学，好在将来作传道，我就往绍关神学院读书。一九二七年毕业后，我到了客属一带传道。一九二八至一九三八年间，我有钱能供给自己及同工，但以后钱用完，求主供给川资，结果主答应了这个祷告。祖母要我结婚，结婚后又要我的妻子为她挑水、割草、煮饭，我真觉为难。后来我到一个地方开布道所，不像地方教会，人就觉得枯干。作了八年没有得着什么果效。我闲站了二十年，想来实在亏欠主。我不只现在不行，就是已往也是不行。现在有主的话，听是听见了，看是看见了，但人还是不行，需要主的怜悯。

倪弟兄的评语

你已往二十几年的一切，已经过去了，盼望你今后能得着弟兄姊妹和教会的供应，使你的路能更正直。有两件事你要特别注意，一是你的思想相当快，我不知道你自己觉不觉得？你在神面前所学的，不如你想像中的；你里面的经历，赶不上外面的思想。你是个相当聪明的人，主若使你里面的情形够强、够大，你就能配得上。有的人是外面的赶不上里面的，但你是里面的赶不上外面的。这是你第一件要注意的事。

第二，你在平常与弟兄姊妹说话时，要受约束，要重一点。有些言辞或字句是不可用的。我怕你在作话语职事时，你自己那些聪明的、轻的话会露出来。聪明的话，总赶不上重的话。我不是说，你的话错了，我是说一件事该怎么说，你平常时要注意，要学习，因为你的话总是说得不够重。你的说话太技巧、太轻浮，你需要学习说重的话。你的思想快，这不是好的现象；在属灵的事上，思想不可跑到灵的前面。

主在我们里面每一次的工作，每一次的对付，都应该有丰富的果效。若是我们能在情感或思想上没有漏洞，就定规会发生丰富的果效。例如有一位弟兄本来有一个难处，叫他伤心流泪，以后来了一个说笑话的人，在那里说说笑笑，那位弟兄的伤心和流泪，就成为过去，不像原来那样伤心痛苦，感觉沉重了。在属灵的事上也是这样。若有一个对付，因着一个聪明的思想，或者轻浮的话语，就把那个应得的重的果效漏掉了。有时属灵的事是很重的，被轻浮的话语一说，就漏掉了。所以属灵的事是不能开玩笑的。神在一个人身上所作的工，我们能叫它变得重，也能叫它变得轻。一切能叫你失去属灵重量的，你都要拒绝。神在你里面有重的对付时，理应有重的果效。若没有重的果效，定规是有漏洞。如同一个水桶，一面有大量的水流入，但一面水桶里的水一直不满，原因必定是有漏洞。在你婚姻的事上，神的对付可说是够厉害的了，但当你说出来的时候，好像神在你身上对付的果效不够。这乃是因为果效漏掉了。背负十字架并不是不在乎，乃是为着主的缘故来接受。我说，弟兄要求主让你的思想受约束，要学习不叫属灵的事变为轻淡。你里面一定要强，思想要受约束，这样灵也就强了，你才能更有用的作神话语的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十三篇 判定的实例（四九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十三篇　判定的实例（四九）--属灵的判定与判定的实例
第五十三篇　判定的实例（四九） 书名：属灵的判定与判定的实例

第五十三篇　判定的实例（四九）

讲时：一九四八年八月三十日

讲地：鼓岭

S．C．弟兄的见证

我是生长在基督徒的家庭。一九三七年看见自己是一个罪人，所以就信了主耶稣。那时非常热心，以后不知为何，渐渐冷淡退后。到了一个时期，我流泪懊悔，但又不敢到主面前。弟兄们一直劝我去聚会，我一直不敢去。有一天，祷告时，只叫了一声‘主阿，求你怜悯。’我就如浪子回家一般。所以，我又开始读经祷告。当我读到约翰十八章时，我觉得我就像那位卖主的犹大；我实在是爱钱财，爱世界，我禁不住的流泪悔改。以后一个儿子病了，我多方祷告，主没有听我的祷告，他去世了。我就怀疑神为什么如此待我。以后，我就看重妻子和儿女过于主，我真是不配作主的门徒。

倪弟兄的评语

弟兄必须学习用灵，用灵来断定一个人，或一件事。所谓断定，就是判断的意思。有的弟兄姊妹是用心思来断定，以后才用灵。我不是说，不要用心思，我不过是说，要先用灵，以后再用心思来解释。若只用心思，那就成了心理学家。我们的灵是可以用的，要像印鉴一样，让别人的话印在我们里面。我最喜欢俞成华弟兄在第一期的‘见证’报登载说，灵不是明白的机关。当你的灵是安静、空白的时候，对别人所作的见证，就能有对的灵，让别人的灵印证在你的灵中，并且能摸到人特别的地方。你要学习让你的灵不受任何的打扰，这样你就能知道别人的灵到底如何。这一点是工人迟早要学习的。我们不像医生，有仪器可以查出一个人的病状，但我们有灵，能查验一个人的实情。

你若是不住的应用你的灵，你全人就会如同有千匹奔腾的马被勒住一样，安静等在那里；一个人来了，你就能有强的灵认识对方。作一个服事人的工人，就要把灵当作一个认识人的官能来使用；你必须能用灵，像你用你的情感、知识、和意志一样。俞弟兄说，灵不是明白的机关，心思才是明白的机关。这句话你是没有地方可以学到的。我们不是用心思想人作了什么事情，乃是用灵得着别人的印象。所以主观的人不能用灵，乱的人也不能用灵。灵乃是我们得印象的机关，然后我们立刻用心思将这印象解释出来。好像照片的底片，用药水一洗，影像就出来一样。一个人必须在所有的声音都停止时，才能用耳朵听远处的歌声。我用灵，乃是好像我用全部的精神，集中在耳朵上，听人在远处的声音。若稍微有一点别的声音打岔，就自然听不清楚了。我们要用灵来听别人的话，来得印象。为此我们外面的人必须要破碎，被拆毁，里面的灵才能平静下来。这是我们的路，第一，是用灵；第二，是用心思。

我们弟兄的道路还是直的，仍然是有盼望的。但需要接受一次更深的功课，受一次更深的对付，就是接受一次相当深的拆毁，然后再加上圣灵的管治，你在属灵的路上就能进入得更深，就能有活水流出来。主要给你够深的拆毁，以后还会有更深的破碎，和零零碎碎的拆毁，为要使你的道路能正直。有的人主给了他一连串的对付，但对他是否够深刻，则是一个大的问题。

至于你那一次的退后，主或且是要对付你，好叫你不相信自己。不犯罪有好处，犯罪也有好处，有时就在我们跌倒时，神就拆毁了我们的自信。所以跌倒了，不仅该爬起来，还要在跌倒的事上学习功课。以后你或且还会有圣灵有的管治。无论如何，沟总是要挖得深，好叫水能流到沟里去。有许多的跌倒，乃是为拆毁你的自己。倒有倒的好处，不倒也有不倒的好处。不是要你在倒的时候学爬起来，乃是要你学在倒中的功课。罗马八章的万事互相效力，要叫爱神的人都得益处，意思是就算我们跌倒了，圣灵也能使其成为我们的益处。不是羊离开主人的那个例子，乃是要在跌倒中再学更深的意义。不仅是学：前次犯罪，现在不犯，还要学不自恃、不自义等功课。不是在倒的时候学立的功课，而是学在‘倒下去’之后，还有一个‘倒，’也要倒下去。人在神的手中，总要天天被拆毁、被破碎，以后才有建造。神要拆毁我们自以为好的地方、自己的豪气、以及我们的自信。这些都要因我们的跌倒而被拆毁。就如耶利米一章十节所说：‘为要施行拔出、拆毁、毁坏、倾覆，又要建立栽植。’求主除掉我们自己的把握，求主天天破碎我们，好把我们建立起来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十四篇 判定的实例（五十）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十四篇　判定的实例（五十）--属灵的判定与判定的实例
第五十四篇　判定的实例（五十） 书名：属灵的判定与判定的实例

第五十四篇　判定的实例（五十）

讲时：一九四八年八月三十一日

讲地：鼓岭

G．C．弟兄的见证

我是生长于基督徒家庭。十三岁信主，要受浸时，弟兄却因我年纪还小，要我等大一点时再受浸。后来父亲送我去作学徒，我在店中作了三年。有一次在一个地方，看见有钱的人才可以受浸，我就非常生气。以后有一位弟兄给我施了浸。受浸时我盼望天会开启，有声音从天来证明我是神的儿子。

我承认自己实在像雅各那样诡诈、利己。有弟兄对我说，要脱离浮浅的，追求更深的。那时我自以为热心，但还不够深。以后就看见自己里面没有什么学习，是浅薄的。二十一岁时我向主祷告，要一个好的姊妹。主果真听了我的祷告。那时，聚会的弟兄姊妹要我讲道，但我怕讲，因为有的道讲完后，自己却不行了。然而主日讲台的责任在我身上，我又不能不讲。一面教会中事情多，没有配搭；一面人的意见又多，自己的计划也多，好像要走恢复的路，又走不来。我包办了教会的工作，觉得实在太烦重。以后听到上海有青年人聚会，那年我二十四岁，就想要参加。后来在福建福州也有特别聚会，我就有机会参加。当我听到我们要使用灵时，我巴不得自己能被破碎。又听说，在神前要倒下来的事，我就很灰心。但以后好像得了启示，知道一切都是主作的，不是我能作什么。

倪弟兄的评语

要认识这位弟兄，必须与他的年龄合起来看，因为有多少年纪，就只能盼望他有多少属灵的程度。人的属灵情形，与年龄有关。但我们身上若有厉害的强点，就需要有厉害的拆毁。例如有的人在情感上特别强，有的人则在思想上、或在意志上特别强。这不是年龄的问题，这些在主面前都需要特别的拆毁，不然，不能有所建立。我用一个比方，人身上毒瘤的生长，不是因人的身体软弱，而是因身体强壮。原因是有一种的细胞，自己独立一直生长，不受约束。别的病是全身体抵抗它，惟有这个病是全身体帮助它，叫所有的营养都被它消耗掉。属灵的事也是这样，就是在那些有强点的基督徒身上，许多方面都是来供应他那个强点的。人强的点就是他身上的毒瘤。好像无论放什么进去，都是来培养那个病。所以特点非让神拆毁不可。

我们在弟兄身上，看不见有什么是特别强的点。他是个聪明的人，思想清楚，有次有序。这些在他可能是活动了一点，但并非特别的强点，所以不是难处。因着他只有二十几岁，主只给他那么一点的量；所以在这时候，有很多属灵的事，不能盼望他有什么另外的看见。年轻人要看见，年长的弟兄比你们多有合算的地方，至少圣灵在他们里面住了比较长久的时间。在你某段年龄的时期里，能接受多少就接受多少。在属灵追求的事上，照年龄也很好，但也不能说，对属灵的事一定要看很多，才能得着。时间是与属灵有关的。你在这里所听的，能明白多少就明白多少。不明白的，可以包起来放在柜中，到了一个时候，或且可以用得上。你要求主，指示你何时可用这些。现在你就知道作基督徒和为神工作，不是那么容易和简单的事。

这次在山上，只是稍微给你看见幕后的情形。从现在起，你可以求主带领你继续进入更深。我所最担心的，乃是青年人和青年的同工，以为他们所得着的已经达到最高点了。你前面的路，仍然相当的长、相当的远。你如果能在二十、三十、或四十年中，把这条路走过，神就是已经恩待你了。摩西在毗斯迦山上，鸟瞰了迦南地，但他还是没有进入。由心思所得的知识、道理、和教训，若未作到人里面，一擦就去掉，好像用蒲草写字一样，一经试炼就完全掉了。这并不是真实的得着。主必须烧在你里头，才擦不掉。就如把陶器放在火中烧，才能使外面所画上去的图画，不易擦去。

我们的弟兄有一个上算的点，就是他的年纪还轻，有正直的路摆在他的面前。若再有二十年的学习与经历，他就会丰富。今天他的年岁只有二十四，所以我的要求，也不能太多。他若是四十四岁，我的话在这里就要重说。我们的弟兄，总要有一次基本的倒下来；如何倒，或不倒，都不必在意。你要求主给你看见，摩西在毗斯迦山上的光景。和受恩姊妹说，谁一将自己摆在基督手里，祂就要擘开。你要求主无限量的来对付，把自己无保留的交在主手中。奉献不是随便的事。主总是照着我们祷告的话来擘我们。你若要作一块完整的饼，就不要把自己交给祂，若把自己交给主，当你被擘开时，就不应该怨天尤人。只有擘开的人能蒙祝福，因为他变了，变得丰富了，使多人能得着滋润。

彼得说，遭遇试炼的时候，不要以为是非常的事。若当作希奇，这人就是没有光照。我交在主的手中，主就擘开，这不是非常的事，乃是在我意料中的。这几个月在山上，你总要看见圣灵管治的事，乃是一生属灵的道路。这是惟一的路。我们都要经过大试炼，这是不能避免的。陶器要放在炉中烧，若只是涂抹上一点东西，是没有用的。凡神所用的人，都是烧出来的。所以在属灵的道路上，是不能骄傲的。你在这条道路上，还有一大段要走。你能否作一个丰富的人，就看你的经过有多少；你经过得越多，学习得越多，你的供应也就越多。如同一个大夫，要看过许多的病人，才会有经验。若是一年只看一个病人，那是不够，也是不行的。基督徒的道路，也像这样，要经过得多，才会丰富，才能有东西可以供应人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十五篇 判定的实例（五一）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十五篇　判定的实例（五一）--属灵的判定与判定的实例
第五十五篇　判定的实例（五一） 书名：属灵的判定与判定的实例

第五十五篇　判定的实例（五一）

讲时：一九四八年九月二日

讲地：鼓岭

B．H．弟兄的见证

我是生长于一个非基督教的家庭。年轻时随一位老弟兄到会所听道，越听越有味道，以后就信了主。我对福音的认识不多，但里面觉得有一个东西是不动的。到了一九三四年，我到地方教会聚会，觉得聚会的空气，满了喜乐与相爱。当时我想，今日在地如此，将来在天势必更是无比。有一次参加了李常受弟兄带领的聚会，使我认识更多救恩的事，我的转机从此开始。我喜欢阅读上海福音书房所出的书籍，因此在真理上打了美好的基础。但是到了一个时期，自己却对工作生发疑问，看不见任何价值，工作对我也成为重担。虽用时间祷告，翻圣经，找参考书，却难得到主日讲台的材料，自己觉得干涸。见别人有话语，我没有，以为神不用我了。按以上种种情形，能得神的安排，来此参加训练，实在是神的怜悯。

倪弟兄的评语

从你的见证知道你是个聪明、思想清楚、话语清楚的人。不过你要知道，在属灵的道路上，得着话不是为着应付听者，乃是为着自己的需要。人在神面前能得着普通的帮助，也能得着专一的帮助。譬如医生能给你药方，叫你得营养，更强壮，这是普通的帮助。若是手指头生疮，医生需要给你专一的治疗，这是特别的。在你的见证中有得着普通帮助的，却缺少专一的帮助。人可以有属灵的观赏，不一定得属灵的事实。若只得观赏，恐怕只是在悟性上摸着了一点。必须被神光照，专一的对付某一点。神的光若是够大，能把你的难处照到枯萎。要找出专一的难处，以后才能有专一的处理。在罗马七章里，保罗不是一下指出十条诫命，乃是指出第十条的诫命，就是不要贪心，来专一的对付。雅各的调皮，彼得的出风头，都是专一的难处。表面上看，好像你在神面前没有什么难处，但在属灵的路上要向主求，使你知道什么是专一的难处，并且要受对付。每个人都有他特别的难处，这个难处没有受对付，而单有观赏是不够的。当神作工到一个地步，要我们看见基本的难处何在，好让主来应付，这样，我们就被带过去了。有人说，来鼓岭山上，这个好那个好；但是若不能判定你专一的难处，不能带你有对付，对你就没有益处。

假定有一个人是强盗，我说，他是一个罪人。又有一个是撒谎的，我也说他是罪人。这是笼统的说法。一个人是强盗，我就该说他是强盗；是撒谎的，我就该说他是撒谎的。这是专一的点出他是怎样的一个人，而不仅仅说他是普通的一个罪人。我要能说专一的罪是什么，我才能对付那专一的罪。你的思想不是太强，但也是相当强。你需要的心不是太迫切，反而观赏的成分比较多。需要一多，就得要有专一的对付。普通的观赏是像走马看花，然而肚子仍是挨饿，还是要找东西吃。你既然觉得自己枯燥，就应该仆倒下来；看见自己不行，就应该仰望主。你不可光用思想来观赏属灵的事。画饼不能充饥，乃要吃实在的饼。必须是由里面产生神的话，对人才有益处。你若没有专一的对付难处，就没有专一的供应。一个画家所画的苹果，不管多美丽，都绝不会感动我去吃它。你们来到山上如果是欣赏，那就错了，你们不过是旁观，是第三者而已。我们需要有一个强的心，巴望神的光能把我们照到祂的恩典中，把我们的难处带过去，那就好了。若有专一的对付，你的路就能直了，主就要用你。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十六篇 判定的实例（五二）--属灵的判定与判定的实例

第五十六篇　判定的实例（五二） 书名：属灵的判定与判定的实例

第五十六篇　判定的实例（五二）

讲时：一九四八年九月三日

讲地：鼓岭

O．J．姊妹的见证

当我听到基督和祂钉死十字架的事，就受感动信了主。我曾在广州参加一个培灵会，有了极大的改变，觉得拯救灵魂是要紧的。我就辞去教员职，应一公会的邀请作女传道。到了一个时期，我觉得在公会里心不安，就从公会中出来。今年四月间由两位弟兄介绍给倪弟兄，许可我来参加训练。经过训练，知道标准甚高，恐怕作不到，好像就灰心了。但我又觉得总不能空手来，空手回去。有一次我听到押沙龙的事，很有感觉，就将自己交托给主，于是心身都得着复兴。在我所在的地方没有同工，没有教会，求主差人去建立教会。

倪弟兄的评语

我们的姊妹有合宜的地方，就是在性格上有造就，比一般青年人强。青年人能夸其恩赐、知识，但不能夸其养成的性格。与一个人同住久了，不知不觉自然就学了那人的口头话、姿势等。同样的，在品格上，人在主面前若不强项，就能在虔诚上跟随主，也自然在品格上能像主，有性格的建立。青年人的品格赶不上老年人。许多青年人的品格是生的、硬的、苦的、涩的。我盼望你在神的大光照射时，能产生更重要的果效，而不要普通的果效。比方有人等着下大雨，好接更多的水，他却只以小杯或小汤匙去接水，这不是笑话么？在属灵的事上也是这样。当神肯给人的时候，人要向神张大口，扩充度量来接受神的赐给。在圣灵工作的时候，每一个器皿都应该是充满的。你可以求神扩充你的度量，使你能喝得足，吃得饱。我可以说，神施恩的日子，乃是奇妙的日子。若不是神乐意给，你要神给是不容易的。所以当神乐意给的时候，你要扩大度量，神就会充满你。要像王下四章的妇人，去多借空器皿，结果，借多少，神就充满多少，直到没有再可借的，没有再可充满的，神的油才停止。你可以对神说，‘我今天所要的，你给我，我今天所不要的，你也给我；拿得动的，你给我，拿不动的；你给我，明白的，你给我，不明白的，你也给我。一切都给我。’这就是借器皿来装，这也是神越过我的度量来给我。主的话是会造出需要，叫人得着满足的。主的话是满了光，会使人生发一个羡慕的心。中国人制造东西，是因为有人需要而造。美国人则是先造一个好东西，叫人看见那么好，而有要的感觉。所以我们不该只是照着人的那个需要，乃该照着神所有的丰富而求，要去得着我所不知道的，这个是度量的扩大。

作工的人出去作工，是学习用灵来断定人的难处。有的人在你面前只说五分钟的话，你就能知道他是否基督徒。你自己有了得救的经历，你就知道如何评定。如同一个医生，只将药带给人是没有用的，他必须要知道那人得的是什么病，先要查出他的病因，而后对症下药。这次在山上受训练，你就开始学习，以后下山再多观察，在神面前多祷告、多考虑，多听神对你所说的话，这样十年后，才可以说，你认识人，你对人有认识。不然，十年后你还是不认识人。认识一个人，不是碰巧的。有人用天然的观察去认识人，但我们不是。若照天然的观察认识人，我们就要吃大亏。本来我们是不理别人的事，不批评人，现在我们学习认识人，是要去帮助人，而不是去说人长道人短。就如医生认识一个病人的病，不是一直讲病的原因，而不医他的病。医生的工作是观察，而不是批评，是医治，而不是吹毛求疵。求主使我们能自己先有学习，以后才能认识人而帮助人的难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十七篇 判定的实例（五三）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十七篇　判定的实例（五三）--属灵的判定与判定的实例
第五十七篇　判定的实例（五三） 书名：属灵的判定与判定的实例

第五十七篇　判定的实例（五三）

讲时：一九四八年九月四日

讲地：鼓岭

K．K．姊妹的见证

一九二八年听倪弟兄讲到抹大拉的马利亚，我非常受感动。一九三二年听宋尚节博士讲到撒玛利亚妇人的事，我对得救才清楚。多年为教员，体弱多病。一九三五年去金陵女子神学读书，我以为神学乃是最高机关。以后神经发炎，病得厉害，在病中看见人生的短促，一切不过是空虚。所以在一九三七年受浸归主，从此，我在属灵道路上有转机。以后读‘工作的再思’，看见蒙召要清楚，我恐怕自己是自告奋勇投军，所以就去教书。此次在山上看见权柄，并看见要顺服权柄，受圣灵管治，我就愿将自己交托主。主若怜悯，一切难处就都能带过去，不然追求属灵、爱主等，也是没有什么用处。

倪弟兄的评语

我们的姊妹话快声轻。话快就是思想快，并且思想也多，里面不安静，也较偏于情感方面。她的顺服都重在真理方面。因为思想多，所以思想就容易与真理就相联起来；在灵方面则不够强，圣灵的管治功课不够多。

顺服有两种：一是顺服真理，一是顺服主自己。姊妹虽题到圣灵的管治，但是不够重。所以我劝姊妹要重圣灵的管治。你的思想多，对真理领会也强，并有顺服的心，但你的灵配不上，你的灵不够强，来配你的思想和情感。所以你不要让思想与情感太长大，你必须学习灵强。

灵如何能强呢？一个人要能够灵强，在他身上必须有创口，有破碎，有拆毁。有人被对付，但在身上无创口，并且也没有创口的感觉。这样的人，他的灵仍然不能够强。

对于认识主有两方面的分别：一种是在思想和情感里认识主，一种是在灵里认识主。如果只有在思想和情感里认识主，而没有在灵里认识主，那是不够的；一个人若要好好事奉主，必须对主有灵里的认识。人可能将爱人的情感，挪过来爱主。爱主是对的，但是单有情感的爱是不够的，必须在灵里有摸着，用灵来认识主。所以在此有三件事：第一是思想强，第二是圣灵的管治，第三是灵里认识主。

要认识人，自己的经历要多。一个弟兄或一位姊妹有难处，不是随便对他说一点话。你自己看见了一件事，比他看自己更清楚，你帮助他，他肯接受，你就能引导他走直路。每次我们来认识人都有特别的路，就是自己先要安静下来，自己先认识那个路，才能引人走在那条路上。必须自己先受审判，而后才能审判别人；因为某人所生的事，在我身上，数年前已经受了审判，所以我就能对付他。我们若是只根据人的话来审判，这是心理学家的事。我们乃是因为有里面的经过，因此在某一个人身上，有某一点，我们一碰，里面就会觉得，话或者说不出来，但里面清楚。所以能审定一个人，乃是在乎你自己如何。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十八篇 判定的实例（五四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十八篇　判定的实例（五四）--属灵的判定与判定的实例
第五十八篇　判定的实例（五四） 书名：属灵的判定与判定的实例

第五十八篇　判定的实例（五四）

讲时：一九四八年九月六日

讲地：鼓岭

L．D．弟兄的见证

我生长于基督徒家庭，父亲在巴塞会作执事，母亲常对我们讲圣经故事，我的家庭给我有好的教养。我是天生胆小的人，自小很怕下地狱。十二岁时我父亲去世，我晕了过去，母亲安慰我。长大后我学作生意，但都亏本。在同事中常被人讥笑，被人批评。我经过数个月失眠，数次想自杀。后来因为爱家庭，所以舍不得死。经由表哥介绍，订了倪弟兄所出之基督徒报，得了帮助，后来得救了。得救后多认识真理，对得救也有把握。我知道世上无人爱我像主那样。因着主爱的激励，将自己献给主，并有心为福音。

一九四一年我在一商业学校为职员，校长器重我，我作了五年，他给我高的职位。在属灵的追求中，也得着属灵的益处。自己有一点好行为，就骄傲。多年在教会里学习事奉，但灵性觉得枯干，一起一落，过着波浪式的生活。见别人爱主，自己不爱主，心中难过。有一天一位弟兄来与我交通，我就得了复兴。后来有一年多的工夫，我每天天未亮就起身读经祷告，也有得胜的经历。这样我又骄傲起来。于是主又让我失败。因跌倒太深，爬不起来；后来有一位弟兄来看我，（那是一九四五年的事，）我又得了复兴。一九四七年冬我回到汕头，得了一点帮助，并且有很重的意思，要放下一切来为着神。神藉着梦给我看见一件事，就是所有亲戚来为我送殡，我是走路去到了坟墓口。我对他们说，‘你们如果不愿与我分开，你们只有与我同走这条路。’

一九四八年三月底，常受弟兄来信说，我可以到上海小住，并参加全国同工交通聚会，倪弟兄也答应。以后我就到了上海。弟兄们安排我在上海，于职业中学习事奉，我心中不高兴。与李常受弟兄交通，他说我不行，我自己也觉得不行。以后往南京叔父处，心中觉得痛苦。得倪弟兄安排来到山上受训练，但不是说在工作上有分。那时我就觉得为难。我的心很乱，碰不到神，自己也有许多地方不对。不知如何祷告，觉得自己懒惰，倒又倒不下去，现在好像在迷途中，不知要如何才好。以前虽受神的对付多，但没有学到属灵的功课。我本是富于情感的人，很爱弟兄姊妹。但现在在情感上也不觉得有何吸引，我的情感一冷下来，对主的爱也冷了；但在我里面，仍有爱主的心。

倪弟兄的评语

我们弟兄的难处的确是在情感上，他受了情感的牵累。凡被情感牵着的人，若情感强，就觉得痛快；但我们的弟兄被情感牵着，却是痛苦的。弟兄说到年轻的时候受了环境刺激。我愿意弟兄能看见，世人不一定有那么多空的时间来讥笑你，世上没有人是那么闲着无事，专门与你作难的。是你自己感觉人在注意你，其实不一定像你所想的那么多。许多时候，我们都是以己为中心。事实上，人家没有那么多工夫，特意去藐视你。人对你的冷淡多过对你的注意。人最大的过失是对你冷淡，而不是藐视你。（同样，你自己对别人也是如此。）人不睬你，这是事实；人轻视、藐视、讥笑你，倒不一定会有。因为人没有那么多的时间、心情来注意你。你自己觉得别人怎样，但别人不一定是那样注意你；乃是你自己看得太重，你太以自己为中心。你在意别人注意你，你就产生一个殉道者的复杂心情。许多人都有这种殉道感，这是错的。你在跟随主的事上千万不能受情感的牵累，对一切的事必须痛痛快快，不能顾到许多的事，这里牵一点，那里牵一点。一个人在许多小的事上有牵累，把许多时间花在那些小事上，就不能刚强，路就不正直。顾此顾彼，瞻前顾后，是不能走路的。

你在上海时，关于你要全时间事奉的事，我和李常受弟兄交通过。我们担心，你不知道何为事奉主，你不知天是何等的高，地是何等的厚。所以要你留一些时间，在上海带职学习，对你是有益处的。以后我觉得你可以上山，以免你一受刺激，就会倒下去。我所以答应你来，是盼望你得着帮助，但全时间事奉的事，我不能答应。神的工作不是人可以随便就进去作的。另一面，人若没有机会作工，他到底是不是还事奉主呢？我觉得弟兄总是要事奉主。无论如何，信主的人总是要事奉，因为里面有一个事奉的生命。不管方法和道路如何，总要事奉主。

每一个基督徒背后都有他生命的力量，来过生活。比方一个顶爱母亲的人，他作人的味道是母亲给他的，他生命的力量是他所爱的母亲。若是有一天母亲不爱他，或是死了，他作人就没有味道了。有人以钱财为他作人的力量和味道，钱一多，他就什么都顶有兴趣，钱一拿开，他作人的味道就没有了。因为钱财就是他生命的能力。每一个人都有他作人的味道，必须有那种吸引力，那种推动的力量，那就是他作人的味道。有人以思想为他生命的味道，孙弟兄则是以情感为他生命的力量。如果他所愿的达不到，他就瘪了。他欢喜作工，只要他作工，他就能活着；他就是为着这个喜欢而作工。若拿去他这个喜欢，就是拿去他的情感，他就不能作基督徒了。

基督徒要以圣灵为生命的力量，情感可以全瘪，基督徒仍是要作的。若我们的弟兄作工，是因作工的兴趣，这是不对的。不可以情感作人，就是以情感作牵引力，用在属灵的事上，这是不对的。在事奉主的事上，不可受旧人的影响，作人的力量必须是由圣灵来的兴趣才可。所以今后你要拆毁以己为中心，拆毁你情感的力量。你要拒绝情感，你没工夫管情感的事，要拆掉情感的事，你觉得喜乐也好，觉得不快乐也好，都不要管它，觉得行也好，不行也好，总要痛痛快快的作基督徒，一切都不是问题。一个信徒必须学习不理许多的感觉，与许多的没有感觉。

你说你在鼓岭山上糊涂了，乱了。其实你糊涂得还不够，乱得还不够。如果在鼓岭的一段时间，能把你弄到真是糊涂了，真是乱了，这是好的。若能弄到你什么都不知道了，那就真是倒下去了，这是好的。人跳下去和倒下去是不同的。跳下去是自己知道，自己有拣选的，倒下去是什么都不知道，什么都没有拣选的。有一天真的倒下去，你就会把自己完全交在主的手里。对主说，‘主阿，我交在你的手里，我不晓得怎么作了。’这样主就会在你的身上开始作工。主不仅为拆毁而拆毁，主的拆毁是为着建造你。主一切拆毁，都是为着复活。主不是光要你死，乃是要你从死而生。你若是真倒了，你不必知道。你只要对主说，我不行了，主就要作工。

弟兄说话要觉得自然才好。人说话不自然，有许多原因，如惧怕、顾忌、假装、不惯等。这样灵就不会出来。所以，惧怕、顾忌、假装等都要弃绝。

属灵的道路相当远，属灵的责任也相当重。我们是要退不能退，要进也不能进。所以要学习仰望主，仰望主的带领，求主给恩典，使我们多有学习。许多青年人以为主的工作是容易、可以随便的，这样的人是在黑暗中。只有越站在战兢地位的人，神才越能用他；越看工作是简单的人，神越不能用他。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十九篇 判定的实例（五五）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第五十九篇　判定的实例（五五）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第五十九篇　判定的实例（五五） 书名：属灵的判定与判定的实例

第五十九篇　判定的实例（五五）

讲时：一九四八年九月七日

讲地：鼓岭

S．S．弟兄的见证

我是生长在一个非基督徒的家庭。神藉着我妹妹的死，使我信了主。那时我对得救并不十分清楚，但里面觉得与从前不同。每次在主面前认罪，心中就有喜乐平安。信主后开始读经，对聚会也有兴趣。一九二八年在内地会工作，以后觉得心中不安，就在一九三七年向内地会辞职。内地会的牧师反对我说，‘你要跟随倪柝声，难道我们的戴德生还不如他么？’那位牧师本来最爱我，但自从我辞职以后，对我却像仇人一样。一九四一年浙江各地聚会情形很好，祷告的事也都得主答应。以后教会情形变得不好，我的责任大，所以我想在神面前向神辞职，并求神兴起别人。自己要放手又放不下，要往前进步又不能，那实在是很苦。我知道鼓岭山上有训练聚会，但我又不是工人，后经一位弟兄的介绍，知道我属灵的情形是需要来参加这样的训练，就得倪弟兄的许可。我回头看过去的工作，实在对主多有亏欠，我流泪悔改，主也怜悯了我，我就喜乐了。前面的路我不知如何，愿主藉着弟兄对我说话。

倪弟兄的评语

我们的弟兄需要多学圣灵管治的功课，其他没有什么太大的难处。弟兄的道路是正直的，灵是洁净的，但是缺少基本的对付。你觉得在教会中责任重大，这是对的。我要题的是，在属灵的道路上你的学习有多少，你才能事奉多少。你所题在教会中的事奉，在真理上顺服，这些都很好；但总得有你个人的学习才是。作工的人不只要有在真理上的顺服，在教会中的顺服，在工作上的顺服，也需要在环境中学习顺服圣灵的管治。圣灵的管治是神在个人环境的安排上，所要建造你的事。如同保罗说，在一切的患难苦楚中学功课，就能够安慰那遭各样患难的人。（林后一４。）有的人是在真理上学，有的人是在圣灵所安排的环境上学。对一个完全交在神手中的人而言，神必定能在祂所许可的环境上不放松。我多次说，许多人在神所安排的环境上，没有学到功课，这是很可惜的。

我们要把自己交给圣灵，让圣灵在环境中有安排；我们要学习所该学习的，不要让时间空着过去。你能否丰富，是看你在日常的生活上学了多少功课。你若多有学习，你在教会中的事奉就能丰富。不然，你就只能以圣经的真理来带领人。有的人能将个人在主前，所受圣灵管治的事，来带领人、帮助人。在圣灵管治的事上经过多，学习应该也要多，但我知道许多弟兄姊妹有圣灵管治的事多，然而学习并不多。我认识在上海有一位姊妹，每次圣灵的管治一来，她就倒下去了。如同窑匠工场中有那许多破碎的瓦器，而没有新的瓦器产生出来，这是很可惜的事。圣灵管治轻一点的时候，瓦器或许还在，圣灵管治厉害的时候，瓦器就破了。愿主引导你向祂祈求，使你每天在圣灵管治的事上有所学习。

要分别用真理之教训的路带领人，或用圣灵管治的路带领人。有的人没有对真理的顺服，但有对圣灵管治的顺服。有的人对圣灵管治的顺服没有，但对真理的顺服有。这两面的顺服是要并行的，不可偏废。一个工人出去作工的时候，要注意弟兄姊妹的生活有没有偏。这段话，我是对神的儿女，在属灵的道路上有学习而说的。所以，一个人与你来往时，你要看他在这两方面有没有偏差。许多弟兄姊妹在圣灵的管治上学得好，但在真理的顺服上缺。我们偏一不可，要注意维持均平，这样神的路就会正直。


第六十篇 判定的实例（五六）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十篇　判定的实例（五六）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第六十篇　判定的实例（五六） 书名：属灵的判定与判定的实例

第六十篇　判定的实例（五六）

讲时：一九四八年九月九日

讲地：鼓岭

K．B．弟兄的见证

我是生长在一个非基督徒的家庭。在年轻时，常想到人生的意义到底是什么？我曾在中国的传统和道德上学习探讨，但得不着答案和益处。之后，我就想在世上谋取地位和名利，所以就在军队中任职。我两次遭遇炸弹的危险，那时才看见世界的虚空。一九三七年某一天，一位友人请我去听福音，我曾有讥笑的态度，并批评牧师传道是能说不能行的人。表面说我是去听道，实在不是听道，乃是听听故事，看看光景。第二天再去，见传道人很诚恳，就受感动。第三晚再去，主就在我身上作工，我看见自己的败坏，又看见主耶稣在十字架上，为我这个罪人钉死，我就相信了祂，接受祂作我个人的救主。我回想两次在军队中遭遇炸弹的危险，若是那时被炸死，如今就已了了。然而感谢主，使我现今还有生命能相信祂。我在相信后就作见证，后来父亲也信了，最难过的是，母亲死的时候还没有信。

我是个中医师，信主之后，仍然有一个贪心，想要建立自己的事业，以后也成功了，但因此就疏忽了属灵的事。到了一个时期心中难过，同时主也对付我的事业，我就顺服主，在主面前仆倒认罪。那时真是觉得外苦内乐，于是恢复与主有亲密的交通。从那时起我就以别的事情为副业，以事奉主为正业，在教会中认真事奉主。起初我站讲台多是照着参考书，求主赐亮光却又没有得着，很是难过。以后就干脆请复兴布道家来领会，但里面也觉得不对，因为就好像给人打一剂兴奋针，只有一时的兴奋。

到一九四八年正月，有弟兄来信，要我参加李常受弟兄带领的聚会，我初时以为是复兴会，参加以后，觉得是我所未曾听过的，所以心中非常渴慕。后来知道倪弟兄又有带领聚会，讲到交出来的真理。我起初还觉得有些顾忌，以后就觉得打破玉瓶是应该的。我愿将今后的道路交在主手中。我是个口快心急的人，喜欢批评论断人，如今真觉得不对。

倪弟兄的评语

对我们的弟兄我特别要题出的，就是作基督徒有两条路，或且说有两种的基督徒。一种是学习约束在外面的行为。关乎这面，有人学得相当成功，他们学习用意志来约束外面的行为，如学习安静、谦卑、有礼貌等。另一种是学习里面的约束。这是由圣灵的管治而生的果效，这种学习也会有相当的约束，但不像前者是由意志来作的。前者是因看见某弟兄或某姊妹说话的腔调，或是行动的快慢、安静的态度，就学他那外表的行为，这是外面的效法，而不是里面的果效。也许他自己以为是圣洁的，其实只有外表的样子。他是有了谦卑，但什么是他真正的自己，他不知道，什么是学来的，他也不知道。他最多只作了别人的行为，只约束了自己的手脚。除此之外，他什么都没有。在属灵的道路上，这是相当危险的。如同乌鸦身上插了很多白羽毛，却不知道自己是什么鸟。神的儿女要在神面前作基督徒，不要学别人外面的一套，要在里面有学习，这样的人才会进步。那些不先把外表的约束、外表的虔诚拆毁的，就不能进步，不能在主里有长进。

我在伦敦时曾问史百克弟兄，某教士的情形如何。他说，一个天然的人，神所要拆毁的只是他天然的部分。若是一个天然的人，除了他自己的天然外，再加上外面从别人学得的事，神就必须先拆毁他外面所效法人的。有的人建造了许多别人外面的东西，这样的人是增加了被拆毁的东西。神要拆毁这种人，必须先拆毁所加上别人的东西，再拆毁他天然的人。这是徒然增加拆毁的麻烦，这是愚昧的事。

这二千年来，神所用的人，都是由内至外自然的、天真的。我们是有宝贝在瓦器里，外面的瓦器总是污秽的，不需要修饰的，不要再加上油漆的。我们不是宝贵外面的瓦器，乃是宝贝里面的。有许多人只学了外面的，里面什么都没有。你的宝贝是在你的里面，因你里面有宝贝，才能有天真。所以要作一个自然而然的基督徒，就要由里面作起。我们不要让人注意外面的，要让人注意里面的。

我们弟兄心直口快，但这并不是主所要的基督徒的情形。弟兄不该只在外表上有学习，乃要让主在你里面有所拆除。你里面要受折磨。外面的天真不要去掉，而里面的对付要更深刻，然后你就能活出生命来。我不是说弟兄的态度、话语等要改，我乃是说弟兄里面必须有圣灵的工作，好叫弟兄能由生的变成熟的。生的意思是天真的，但人不是熟的。弟兄须追求从生的变成熟的，要里面遇见神，生的情形就会过去。你要一面保守你的天真，一面在里面有圣灵的工作，使你能均平。两面一均平，生的情形就会过去。神不除灭我们的天真，但神有圣灵的管治，圣灵的管治要在我们里面有更深的拆毁。圣灵在里面工作的结果，必留下一个创口。我们须对圣灵有够大的经历，让圣灵的管治摆在我们的天真上面。有的人在旧造里，是有许多事需要拆毁的。在上海我曾对一个姊妹说，如果神怜悯你，你身上有许多装上去的东西要拆毁。弟兄，在你的里面，必须有圣灵的建立。你若要拆毁你自己，你要先拆掉你所装上别人的东西。这个需要相当的时日，你的里面才能逐渐刚强起来。等到你里面属灵的情形够大了，再来配上外面的天真，主就能有路。你里面属灵的分量若不够，你所出来的就配不上外面的天真。若里面有圣灵的管治，里面的人出来时，不过带上外面的一点天真。否则，你所给人的就不过只有生的感觉了。天真的人，神只要对付他天然的人，让神的生命组织在他里面，这样里面的灵出来，天真也不失掉，那实在是美好的事。


第六十一篇 判定的实例（五七）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十一篇　判定的实例（五七）--属灵的判定与判定的实例
第六十一篇　判定的实例（五七） 书名：属灵的判定与判定的实例

第六十一篇　判定的实例（五七）

讲时：一九四八年九月十日

讲地：鼓岭

L. Y. 弟兄的见证

我是生长于一个非基督徒家庭，性情好动，不喜欢在店中作生意，有革命思想，也参加过革命军。在军队中看见一位朋友，本来吃大烟，后来因信了主耶稣，生活就有了大改变。他带我去听福音，我因着他的影响，对基督也就有了认识。我喜欢读经、祷告并读属灵书报。有一次我跪下祷告认罪，心中就满了喜乐。以后参加聚会，受浸归入主名下。受浸时泪流满面；我本是刚硬的人，不容易流泪。后来读了‘工作的再思，’认识了教会真理；又读‘教会的正统，’认识了教会的历史。以后得知山上有训练，就征得倪弟兄同意，来到这里，这实在是主的怜悯。

倪弟兄的评语

我们弟兄的路走得很直，灵也相当强。我盼望我们的弟兄能够认识，在学习事奉主的路上，有两方面：一是在真理上的顺服，一是在圣灵管治上的顺服。我们的弟兄必须在圣灵的管治上多有学习，在环境上学习顺服，让神拆毁的手在你身上作工。有的人在圣灵的管治上，有厉害的顺服，有的人不一定有。在性情柔软的人身上，不需要圣灵厉害的管治；在刚硬的人身上，就必须有圣灵厉害的管治。有的人在性情上不是不容易对付，乃是不愿意受圣灵的管治。里面的功课若不肯学，生命的道路就不会清楚。

神一方面藉着真理，一步一步的让我们认识祂，另一面在环境上有安排，就让我们的路更清楚。这两方面如果能够配合、集合时，那就均平了。有的人在环境上有顺服，但对神话语里的命令，顺服得不够清楚，就仍然无用。有的人在圣经神的命令上有学习，但缺少在环境上的学习，这也是难处。因为学习顺服外面环境的安排，其实乃是因着里面的需要。一个人若只是重里面的，恐怕他就要变为自恃了。比方他有什么不对的时候，人若劝他，他会说，要祷告看看里面感觉如何。这样的人对听命令方面就有问题。假如一个长官对下属，或主人对仆人，发一个命令，而他们说，要考虑一下，那就不对了，他们应当立刻顺服才对。又如同我若对厨子说，烧点粥给我吃，而他回答我说，要考虑考虑。这样的厨子若有更多的考虑，恐怕我就要开除他了。

在属灵的事上也是一样。如同你对一个心里已经信了主的人说，你要受浸，而他却说，我要考虑考虑。圣经明文是说，‘信而受浸，’没有给人考虑的余地，人却另有一个心思。有的人对真理顺服得很快，但对里面功课的学习顺服就缺。有的人自己里面有计划，有所喜爱，有意见，但经过神的对付就愿意放下；有的人却是不能放下，不能顺服。无论如何，神总归要带你到祂的旨意里面。真理会叫你外面的道路正直，圣灵的管治会使你更深入、更纯洁，能一直的往前去。真理的道路走得越多，圣灵的管治也越多。自然神在两方面的作事，都同样是栽培你这个人。这两条路乃是合一的，聚集在我们的身上一同作工，使两个成为一个丰富，也使两条路成为一条路，换句话说，也就是使里面的和外面的没有什么分别。到了有一天，当这两方面都够多的时候，神就能兴起一个能用的人。

说到真理和圣灵的管治，许多人都从其中得着了供应，能以服事人。圣灵的管治是从何时开始的呢？乃是当你有一天将自己毫无保留的交在主手里时，那就是圣灵管治的开始。当你真实的把自己交给主之后，主就起首安排，毫不保留。你要有一次专一的将自己交在主的手里，圣灵的管治立即就来，主就不放松你，祂要环绕你、击打你、堵住你，推逼你走在祂所要你走的那条路上。许多基督徒，丢弃了圣灵的管治，是很可惜的。一个人可以说，因为缺了交通，所以没有教会的供应，或者职事出了问题，没有职事的供应，这是可以的；但若说，没有圣灵的管治，缺少圣灵的管治，这是错误的。一个弟兄或姊妹，可能隔了五年或十年，没有教会的供应，和职事的供应；但不可能没有圣灵的管治，圣灵的管治是必定有的。凡是将一切交给神的人，神必定不放松，必定要起首给他管治。

为着生命的路，有两面原则是我们必须学习并注意的。一是在于你的职事，一是在于你的对付别人。这两方面乃是大的原则。有的基督徒两面都有，有的两面都没有，有的只有一面，有的一面轻些，有的一面重些。盼望今后教会能有一条直的路，而这条路就在你自己的身上。在人方面并不太两样。在我们几十个人中，差不多可以作代表。在职事方面，在生命的路方面，在对付外人方面，我们都可以学习有事奉。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十二篇 判定的实例（五八）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十二篇　判定的实例（五八）--属灵的判定与判定的实例
第六十二篇　判定的实例（五八） 书名：属灵的判定与判定的实例

第六十二篇　判定的实例（五八）

讲时：一九四八年九月十三日

讲地：鼓岭

I. S. 弟兄的见证

我是生长于一个穷苦的家庭，曾在街上作小贩。有一次，在马路上有人请我到一小礼拜堂听福音，说到耶稣爱罪人。我听后心中欢喜，因为世人不爱我，却有主耶稣爱我。但此时我不敢信主。过了一、二年又听见福音，那时十五岁，就举手表示相信。信主以后，生活上有了大改变，脱离了粗口、赌钱、偷窃等罪，并且随人传福音，帮助看守礼拜堂。后来得一位浸信会老牧师的介绍，到远东宣道会读神学。一年后毕业，作了布道团团长和喇叭手，因此就骄傲起来。有一次在陆军学校附近传福音，被捉去坐监。以前我曾因犯罪坐监，这次是为传福音坐监，心中并不害怕。但乡下监牢痛苦，可说稍尝了一点地狱的味道。我带着圣经入狱，人以为我是汉奸。但我仍在监牢里传福音，有十数人信了主。以后我被释放，狱中的人因舍不得而流泪。不久有机会在军队当副官，一年中升了三级，我又骄傲了起来，并且犯罪。后来知道是主的管教，我就流泪祷告悔改，求神怜悯。以后我看了上海福音书房出版的书，明白了救恩，并教会的真理。战事发生，我到了内地，所作的是卑下的工作。数年中学了不少功课。以后又起贪心，去作生意，因而犯罪堕落。这是主手的管教，我向主流泪认罪数小时，求主怜悯。

倪弟兄的评语

我们弟兄的第一个难处，是在外面的生活上多是虚假，这是从里面长出来的果子。外面行为的改变，或装饰，是没有任何果效的。你所有的祷告都是在人面前，而不是在神面前的。在人面前的，不能代替在神面前的生活。属灵的生活，只有在神面前的才算得数；属灵的东西必须是从里头生出来，不能拿无花果放在葡萄树上。你的难处直到今天还没有过去。你起头见证的话，是在你意志的约束之下，约过了三分之一，才看见你的见证。人初说几句话，还能管住自己，话一多自己就出来了。你是在人的面前装作属灵的样子。我不怪你一个人，许多人也是这样，在人的面前作基督徒。我绝不盼望在人面前作得比在神面前好，我宁可在人面前被误会，在神面前却没有假冒，在神面前是属灵的。然而，许多人的祷告和生活都是在人面前的。这是我们目前所应该对付的事。我们只能在神面前作一个破碎的人，在人面前如何，不要管。我们要求在神面前的情形，强过在人面前的情形。

利未记第二章的素祭，是豫表基督在世为人的细嫩。每一粒的麦子，都要经过磨碎，才能成面。这是说到基督的为人，祂在地上时，里外的性格、感觉上都像是磨成的细面。我们弟兄的第一个难处是从路上拾起来的，第二个难处是他性格的难处。他情感的感觉不像细面那样的柔软，他的性格就像福音书里的彼得那样。但是所有的使徒，就连彼得那样的人，到了行传，粗的感觉都变成细的了。到了书信，彼得变得很细嫩了。那些生的、给人粗糙感觉的，经过拧，经过磨，自然就都改变了。有多少没经过碾的，仍是粗的，仍是不均的，就不能成为细面。我们的弟兄需要藉着环境、安排，让神碾的细，才能有用。弟兄若对自己有真实的看见，就能倒下去。他说，以前多有痛哭流泪。我以所站的地位，不得不说些残忍的话，他就是泪流得不够，还需要多流几倍的眼泪才可以。他要能在两个磨中间辗过去。我相信主能恩待、怜悯一个被两个磨所辗过的人。我们要看见，在主面前有细嫩感觉的人，才能事奉。

关于灵的问题，弟兄外面的人必须被拆毁，灵才能逐渐的出来。这件事在他身上是有了开始，这是好现象。但是还有很多需要拆毁的，就如他已往所建造的、他的装假、以及粗糙的感觉。这样，他在属灵的道路上才能有分。我盼望弟兄在属灵的事上，不求任何人的喜欢，只望在主面前得主的称许。有艰难的时候，不要躲避，要学习在艰难中被辗磨得碎。弟兄还有许多的功课要补。工作总必须与罪隔得远远，绝不可让自己被拖累到罪中。在这末后的一段路，似乎主的手已经作了工，所以你自己千万不要拦阻，要服在神的手中，让神根本的破碎你。这样你在事奉神的路上，才能有路。要学习让主用困难把自己拆毁的透，你就能有用。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十三篇 判定的实例（五九）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十三篇　判定的实例（五九）--属灵的判定与判定的实例
第六十三篇　判定的实例（五九） 书名：属灵的判定与判定的实例

第六十三篇　判定的实例（五九）

讲时：一九四八年九月十四日

讲地：鼓岭

I. T. 姊妹的见证

我是生长于一个基督徒的家庭。在公会所设立的学校读书。按人看来，是一个守规矩的好学生。但我对得救的事并不清楚，以为人是靠行为得救。以后才知道是因信得救。我是在一九二九年九月六日受浸。结婚后，第二个女儿，只九个月大就去世了，好在那时因有主的话而得了安慰。一九三六年大病一场，患了小肠炎的病，几乎要死，后得主医治。在第二次世界大战时，也蒙主保守三不死：不饿死，不炸死，不病死。我素来是胆怯的，不喜欢出头，不喜欢与人交往。这次得以来山上受训练，是主的怜悯。得着许多真理后，就觉得自己离标准是何等的远。另一面，又时时因身体软弱而自怜，心中好动、爱作事，却又常是作不成。不知道按天然律对待身体与节制有何关系？

倪弟兄的评语

在你末了的见证，题到胆怯的事，我要说，胆怯或惧怕是病状而不是病。惧怕有一个基本原因，乃是根据于自保。人越要保全自己，就越容易惧怕；越不愿受损失，就越容易惧怕。姊妹必须有一次很痛快的、大刀阔斧的把自己交在主手中。你要大胆一点，要脱离自爱、自怜，自己宝贵自己的心，要不畏伤害。这样你的路就正直。你身体若是强壮，自然可以自己作好多事，但你体弱不能作，却又惧怕又自爱。这话是你自己说的。你自己不能定规，是该维持天然律呢，或是不顾自己而去作。一个人可以完全维持天然律，而一点不自爱；一个人也可以不守天然律，而仍是自爱的。一个人守不守天然的律是一件事，而自爱不自爱又是一件事。所以要问，在守天然律时是否自爱？我们是应该在神面前照顾自己的身体，但若是照顾跑到自爱里去，那就有毛病，路就不正直。人一自爱，他的学习就少了许多。人很容易有过分的自爱。人若不能脱自爱，他就应该与神碰一碰。似乎一个不守天然律的人，容易过分的自爱。你能自问这个问题，这是好现象，因为你有个人的感觉。所以你要求主，使你能脱自爱。

你在天然上是温柔的，是一个软的人，在外面不是硬的，灵也有感觉。但是有一个希奇的点，就是以你的背景，以你个人的情形，人也能摸到你作人方面的温柔，所以，你应该能更丰富的彰显神。你若能让神在你身上有伤痕、有创口、有击打等，你就更能流露神的生命，就能丰富起来。你若还是自爱，不够有舍己的决心，你身上的伤痕就自然少，人所能摸着的，就是你天然的温柔，天然的好，你的灵出来的不够。伤痕不够深，就不够让受伤的灵流出来。你外面的人若被拆毁，你就会有下面的结果：别人的灵容易摸着你，你自己的灵也容易出来，你与人的隔离也不那么远。你若不作关闭的人，你的旧人破碎，你里面的人就容易出去，人也容易进来。因着你的灵不容易出去，别人也不容易进来，所以与人的距离相当远。人和人的距离远的原因，就是外面的人没有被破碎。一个被主用的人，乃是与人没有距离的，就如彼得和保罗一样。横在你与人之间的相隔物，务要除去，这样你的灵就能出来。所以你不应该自爱、自全、自顾、自理等，你要交在主手中，让主来破碎，一点不保留，不保守自己。这样你就无所惧怕了。一旦你脱去这些属自己的感觉，你的惧怕就能除去。

你在鼓岭山上受训的时期，能看见神的手，似乎神已开始了拆毁的工作，你就要对主说，‘主，我看见了这条道路，叫我能舍得自己，我愿让你一天过一天拆毁的手作得更多。’你要看见自己不行，并且不寻求在人面前的荣耀，甘愿在人面前落到被藐视的地步。一切想求自爱的心，都要求主除去。你若是有这样属灵的对付，你就会有属灵前途的盼望，并且在主的工作上有路往前。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十四篇 判定的实例（六十）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十四篇　判定的实例（六十）--属灵的判定与判定的实例
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
第六十四篇　判定的实例（六十） 书名：属灵的判定与判定的实例

第六十四篇　判定的实例（六十）

讲时：一九四八年九月十六日

讲地：鼓岭

P. H. 姊妹见证

照我自己，实在没有什么配得作见证的，因为只有败坏。（此位姊妹一说就哭－编者注）我是一九○九年出生，刚出生时就似乎将死，家人把我放在地上，请来一位西医，将我用热水泡，父母整夜为我祷告。过了五十天我痊愈了。在我还是小孩子时，我在礼拜堂奉献给主。长大后，我就决定读医科，后来毕业于北平协和医学院。在学校时人看我为圣人，因为我既是查经班主任，又是德育室主任。人问我得救了没有，我很骄傲的说，‘你比我更为得救么？’后来又有人问我同样的问题，我就受责备，我自己实在不清楚得救。以后我向人借了一本书，名为‘祂来为什么’，读完这书之后，就清楚得救了。然而信主以后，还有许多问题。所以当倪弟兄来时，我就问了他。以后我就蒙头并受浸，也有心到内地去传福音。得救后第三年与一位弟兄结了婚。以后就到云南、昆明，因着主的安排，在一家医院里工作。我生了一个男孩子，但不久以后就死去了，我时常难过。

倪弟兄的评语

你今天的说话，说出你还没有脱离已往的感觉。有的事是七八年前发生的，已经过了这么多年，那个感觉应该要减少才对，就如儿子死去的事。你在情感上应该受了对付。自然作母亲的，有可爱的儿子死了，这是一件大事，但你若有神的对付，你应该将此事放在另一边。今天的感觉若还回到已往的感觉，就需要再受对付。你的情感若真受厉害的对付，你今天的感觉就不会那么容易被带到情感里去。你只可有一点的感觉，但在度数上应该受了对付。

这样的对付，似乎是很残忍的。但我要说，我们的姊妹虽然哭了，但这个哭还不够伤心，姊妹虽然有悲伤，但不够悲哀，不够哀恸。你虽然感觉难受，但不能叫别人也感觉难受。请你原谅我说这样重的话。人的灵如同拍照的事，必须对焦距，距离若对，所照出的相片就能准确清楚。距离若差了，虽然可以见到人，但看不出到底是谁。神儿子的灵与你的灵，若对得非常准时，你灵里的感觉就能对准别人的灵。若要将你的灵送到别人的灵里去，你的灵就需要对得刚好。你的灵里若没有情感的搀杂，你的伤痕若受得够深，你的灵就容易送到别人的灵里面去。你的灵若有搀杂，就不容易送到别人的灵里面去，因为那搀杂的情感会先到人的身上，所以人就不能感觉你所感觉的。你所感觉的难处，不能叫别人也感觉到。你的灵中搀杂太多你的情感。

主有奇妙的安排，就是给你配了一个情感很厉害的丈夫。虽然你也是情感强的人，但不像你丈夫的情感那么厉害。一个灵喜乐，能使一切的灵也喜乐；一个受伤的灵，也能摸到别人的灵。这不是戴着手套拉手。你的灵若没有搀杂，当你向人说话时，大家都能阿们，这乃是灵的供应。主若曾有一次在你身上作过工，那么当祂藉着你的灵出来的时候，你的灵一碰到别人的灵就会产生影响，不是像被冰了一冰，就是烫了一烫。我再说一点残忍的话，就是像你这样的情形，若是你去接触人，你的痛苦，别人摸不着。你身上虽然也有主的对付，但你的灵不够出来，你的灵不得释放。当一个人的灵强时，他一作见证，灵就出来，就叫别人的灵也得苏醒。如同人在天热的时候，被凉水一冲就觉得舒服了。当你的情感受了够厉害的对付后，你就无法再回到以前的感觉里去。你若能回到已往的感觉，这就证明你所受的对付不够厉害。你的情感若真受了对付，你就会忘了几年前所有的那些感觉，好像那些是别人的，不是我的。如同使徒彼得虽然否认主，但不过只有一个多月的时间，他就能忘记那一切，而责备以色列百姓说，‘你们否认（原文）了祂。’（徒三13～14。）在希腊文里，这‘否认’两个字与彼得的‘否认’主是相同的。彼得是有感觉的人，但他忘了自己曾作过一件全世界最大的‘否认，’比以色列人还厉害的否认。所以你要求主厉害的对付你的情感，到一个地步，你能从已往的情感里出来，叫你活在另一个境界里。


第六十五篇 判定的实例（六一）--属灵的判定与判定的实例

第六十五篇　判定的实例（六一） 书名：属灵的判定与判定的实例

第六十五篇　判定的实例（六一）

讲时：一九四八年九月十七日

讲地：鼓岭

D. S. 弟兄见证

我是生长在基督教家庭。小时候爱玩并好动，但有一次有人问我，信主了没有？我答，已经信了，并且心中有平安。一九三五年倪弟兄在福建泉州城有得胜聚会，我参加了，觉得在弟兄姊妹中有主的爱，在地上也有如同在天堂的光景。听了得胜信息后，我对真理的认识加多了，觉得与主更为亲近。

有一次，在福建古田县随一位弟兄出门传福音，福音聚会末了，看见一个粗鲁的工人，发抖着站起来说，他觉得地狱可怕，于是就信了主，并且即刻把自己奉献给主，要为主传福音。我以前胆小，一说起话面就会红。这一次看见那粗鲁的人，那样为主摆上，我就深受感动，大胆的为主传福音而不惧怕。以后因往上海求学心切，对主的心也就渐渐冷淡退后。

然而，主没有放过我，有一天我在等车时，里面似乎有责备的声音说，你为何与神强项争执呢？于是我又开始读经祷告，愿遵主旨而行。当我读到王下十五章二十节时，‘回去’二个字感动了我，使我心软了下来，流泪求主赦免。又有一次，我听说有一位传道人将三张博士文凭丢落海里，决心出来为主传道的见证。这故事感动了我的心。
我遂将升学的事打消，回到乡下作一小小的教员，并在那里传福音。

不久我又辞去教书职，改作运输工作。此时灵性退后，自己无法起来。主许可我两次感染了伤寒病，在病危之中祷告主，得了主的拯救。过去我有数年是在作生意，因此难免有诡诈、欺骗、贪心等，所以，我求主赦免，并靠祂的宝血，使我良心无亏。这些年来，心中一直求主复兴，后来常受弟兄来，我就得了复兴。现在我有一个问题，就是在神的工作与人的本分之间，界限何在？我也有罗马第七章的经历。听过两次真理的释放后，有位弟兄对我说，我尚未过去。我以为还未明白，后来知道，我需要先过去，以后就能认识得胜真理。这次在山上，我由倪弟兄关于亚伦的杖的话，看见一切都是神自己的工作。

倪弟兄的评语

我们的弟兄将许多的难处放在思想中。你的思想强，而性格上弱，这是你的难处。在属灵的事上，不一定要先解决思想的难处。如同对付一个未信的人，他有许多思想上的难处，但你不是先解决他的难处，而是先劝他相信主，以后那些思想上的难处自然就会解决。你如果学习倚靠神，你思想的难处就容易过去。

你因许多思想上的难处，而成为你这个人属灵上的难处，本来那些并不是什么属灵的难处。你性格的软弱，配上你强的思想，这乃是最不好的。你的意志相当弱，性格上是相当软，这不是你能作什么来改变的。你可以求主怜悯你，恩待你，使你能像彼得那样，把你组织成功为一个强的性格。彼得在主复活之后，除了在加拉太二章一次的软弱之外，其他的时候他都是相当强的。今后你要在性格上刚强，不容易变动，你要求主使你能简单，学习仰望、安息，并依靠祂。你的性格一旦强了，思想的难处也就解决了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十六篇 判定的实例（六二）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十六篇　判定的实例（六二）--属灵的判定与判定的实例
第六十六篇　判定的实例（六二） 书名：属灵的判定与判定的实例

第六十六篇　判定的实例（六二）

讲时：一九四八年九月二十一日

讲地：鼓岭

S. M. 姊妹的见证

我是十七岁信主，小时候多病，在洛阳结婚，在西安地方教会聚会。那时我很有追求，既对付罪，又得圣灵浇灌。我也将自己奉献给主；全家也都得救。有一次我身体得病，那时我正落在黑暗中，于是我向神求死。以后和丈夫彼此认罪，第二天早上腹部虚肿全消，身体就渐渐强壮了。

倪弟兄的评语

被十字架所扩大

我们姊妹里面的学习少，或者是因信主的年日不长，所以经过的也不够多。十字架在人身上的作工，和圣灵的管治，都是为使人在神面前能被扩大。十字架能扩充人的度量。我们的窄小，乃是因十字架的工作少。十字架越作工在我们身上，我们的度量就越被扩大，就越肯舍弃自己和自己所有的。我们知道主的心是大的，人藉着主的十字架，也是大得无比。当人一摸到十字架时，就起首变大，甚至能为自己的仇敌祷告；能为仇敌祷告的人，总是大的。十字架在人身上使人变大，如同主在十字架上那样大一样。所以十字架一多，人就起首变大。司提反能为仇敌祷告，乃是证明十字架把他扩大了，如同十字架在基督身上所彰显的一样。

要接受神的安排

姊妹虽然求死，也求悔改，求恢复，求得医治，但一切求死的人，只有一个原因，就是不欣赏神所安排的环境，轻视神所安排的环境，厌恶神的安排，对神的安排失望。神所安排的，你不乐意接受，你失望，所以你要求死。请你记得，这不是错误不错误的问题，这乃是个现象，说明后面有一个不以神为是的东西，后面有一个还未顺服的灵，有一个不顺服的意志。人应当学习在神面前低下头来，顺服祂一切的安排。当神的安排与自己的意志不一致时，要求神施恩，使你能欣赏神的安排。虽然事情已经过去了，但你要认识所发生的事，原因何在。一个基督徒，应当学习亲吻神那为我们安排环境的手。有许多事，不是我们所喜欢的，自己去作又作不到时，就失望。当神安排这样的环境给我们时，必须学习顺服，要知道这事在人是不能，但在信的人凡事都能。我们必须学习信而顺服。

要仔细、认真

姊妹说话的时候，给我一个印象，知道她不是一个仔细的人。从她的见证和祷告中，知道她不重小节，许多事会忽略、散漫，并且不认真。我愿我们的姊妹得怜悯。作为一个姊妹，应当仔细、认真，不可忽略任何事，在神面前一点不可马虎，每一点都要当一回事作。你所作的一切事，不是向着你所接近的人，如丈夫、子女等，而是向着神的。我们是活在神面前，不是向着神，与人发生关系。人所能原谅的，在神面前要严谨些。所有散漫的人，在神面前都是不对的。我们行事为人，乃是在神面前。人或且可以让我们过去，但我们在神面前，总要行得完全。神是对亚伯拉罕说，你在我面前要行得完全。我们的神乃是求全的神。或者这是你所需要的。你要学习接受神的安排，并且在为人上严紧一点，不能随便，不能马虎；否则恐怕你的日常生活，会影响你的基督徒生活。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十七篇 判定的实例（六三）--属灵的判定与判定的实例

第六十七篇　判定的实例（六三） 书名：属灵的判定与判定的实例

第六十七篇　判定的实例（六三）

讲时：一九四八年九月二十二日

讲地：鼓岭

G. R. 弟兄的见证

我是生长于非基督教家庭。小时候生病，求救于偶像，病好后，给偶像为子。以后学裁缝，感觉人生乏味，就想要作和尚。因为曾见到有名无实的基督徒，他们行为不好，所以我就以为基督教不好，不愿意信耶稣。家中是拜偶像的，头二个儿子生病时，我求告偶像，然而，至终两个儿子都死了。我非常生气，不再相信偶像，就将家中一切有关偶像的东西都毁掉。有一次去听福音，听见说，有神，有灵魂，我就相信了主耶稣。日本人侵华，我进入内地，有一次得着了诗篇第九十一篇的应许。

倪弟兄的评语

灵窍未开

你的灵软弱，你要问为什么。你的遭遇多，但学到的功课少，人是软的。你不仅要找出原因，并要找出拯救的路。你若是自恃、自义、刚硬的，你在遭遇上就不会被神破碎，不会得着益处。或者这是因没有职事的供应，所以你属灵的知识缺少，属灵的窍未开，不能利用环境中所遭遇的。你在环境的遭遇上，只与事情发生关系，而没有与安排环境的神发生关系。所以，你所遇见的事，就那样一次一次的过去了。凡在属灵的窍上开了的人，在一切遭遇的事上，都能发生属灵的果效。

缺少话语职事的供应

弟兄所遭遇外面的事，仍旧是外面的事，并没有成为他属灵的功课。若是属灵的窍开了，一件事发生，当时或者不知道，但过些时间，就会知道是神的手。弟兄的难处，乃在于缺少话语职事的供应，所以遇到的事情多，人软弱，灵里没有学习。我们能看见，话语的供应，在一个人的走路上，是有很大关系的。一个人若有属灵的窍，就能把属世的事，变成属灵的事。一个人要认识圣灵的管治，必须先认识属灵的窍，然后才能起首摸着属灵的事。

盼望弟兄今后在大小的事上，都能看见神大能的手，因而不抵挡，并且顺服主。这样你属灵的窍就会开，灵就会强。另一面也要学习，接受圣灵的管治。属灵的窍一开，一切的遭遇，都会翻为属灵的祝福，不然，就枉费了遭遇，人的一生也就浪费了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十八篇 判定的实例（六四）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十八篇　判定的实例（六四）--属灵的判定与判定的实例
第六十八篇　判定的实例（六四） 书名：属灵的判定与判定的实例

第六十八篇　判定的实例（六四）

讲时：一九四八年九月二十三日

讲地：鼓岭

P. G. 弟兄的见证

我回想已往，在属灵的路上，我是跟随一位弟兄，以后觉得跟不上。他走得很快，我来不及跟；我也曾试着追，却又追不上，只好站住，最终就坐下了。坐到今天，有十几年了。我得救时没有什么特别的感觉，但是确实已经信主了。我一度有心追求，早晨三时就起床读经祷告。我在一九二七年脱离了宗派。有一次生了一场大病，以后就好了。又有一次得了瘟疫，当时瘟疫流行四周。有一天我偶然读到诗篇九十一篇，就得蒙保守。我有一个儿子，九岁病危，死去数次，以后又活过来。

倪弟兄的评语

意志强

第一，我们的弟兄是个相当冷静有把握的人。你自己知道如何作，不容易糊涂。意志刚强的人，是有把握的人。然而作人强的，作基督徒就不容易破碎；不破碎，就不容易走路。只有到一天四顾茫茫时，才是得拯救之时。

思想多而快

第二，你在思想上是多，而且是快的，所以在思想上要受约束。天然思想快，在属灵的事上是没有用的，天然的思想也需要破碎。

自信、自满

第三，你对自己已有相当满意。人一相信自己，对自己满意，看自己是相当对，对别人就会散漫，不够有礼貌，不够温柔，不够仔细。这样你就会生骄傲的态度，与人来往，就会多生唐突，不柔细。这是关乎外面的事。

要有属灵的认识

第四，基督徒在每一次遭遇的事里头，应有属灵的果效。属灵的功课在信徒身上，不在乎外面遇见有多少，时间有多长，乃是在乎会生什么果效。要有属灵的果效，就要有属灵的看见，有属灵的认识。神的对付在弟兄身上没有属灵的果效，原因或者是因缺少了话语职事的
帮助，或者是因自己对自己满意，便不接受神的祝福。人若缺少职事的供应，自己还能得着属灵的效果，并能认识属灵的窍，便能在所有的遭遇里都得着属灵的果子了。弟兄要有破碎的灵，才能接受人话语的供应。你要站在谦卑的地位，去掉自己的把握，才能得着属灵的益处。这一次你在山上，一定要看见属灵的道路。属灵的认识是非常紧要的，一件事一临到，你就要知道这是主作的。在你身上有一种老资格的情形，你要变成一个小孩子的态度。将你的自满、自足、自信除去，你才能蒙怜悯。你这次在山上所听到的，不要当作道理，只听到你的心思里，要接受到灵里面去。你对自己，要有一个另外的看法和估价。以前不行的，如今到一个地步，你要觉得不能再不行了。这是你的拯救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十九篇 判定的实例（六五）--属灵的判定与判定的实例

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 属灵的判定与判定的实例 >
第六十九篇　判定的实例（六五）--属灵的判定与判定的实例
第六十九篇　判定的实例（六五） 书名：属灵的判定与判定的实例

第六十九篇　判定的实例（六五）

讲时：一九四八年九月二十七日

讲地：鼓岭

H. N. 弟兄的见证

我是生长于基督徒的家庭。十六岁时，有魏克思（P．Wilkes）弟兄来开特会，我才知道自己是罪人，需要救主，自此我就相信主耶稣是我的救主。有一次我跟哥哥去赶鬼，鬼附之人知道我们是信主耶稣的，鬼就怕了，离开了那人。因此我的信心得以坚固。在学校，我是一
日三次跪下祷告，有一次祷告时，好像有声音对我说，‘我如何拯救你，我也要你去拯救别人。’我就问主，是否要我作传道人，若是，我愿意。从那天起，我耳中就再没有声音了。

一九三一年二月间，学校请倪弟兄来传福音，他传了‘有神’那篇道，我听后觉得与别人所传不同。以后我就常到上海文德里聚会，并且不再去别处。那时倪弟兄请我作聚会速记，一直记到现今。有一度我受撒但的欺骗，倪弟兄就对我说，撒但对你所说的话，都是假的，你要弃绝。然而我被撒但搅到一个地步，神经衰弱，病了数个月，思想散漫。睡在房中，胡思乱想，心生惧怕。我就求告主名说，‘主阿，我惧怕。’不久惧怕过去，病也渐渐痊愈。

有一次主的话临到我，‘当趁耶和华可寻找的时候寻找祂，相近的时候求告祂。’（赛五五６。）我就到上海教会去聚会，我愿意寻找祂、求告祂。在那里我见到许多人交出来，我也受感而交出来。以后就到鼓岭来，倪弟兄要我速记，我说，我不能记，因为头晕。倪弟兄说，不要担心，头晕不是你的事。我说，头是我的，怎么你说，不是我的事呢？弟兄说，你就是只管记好了。当我开始记倪弟兄说到‘圣灵，教会，复活’时，我一面听一面记，我里面就相信，主复活的能力托住了我，使我能一直的记下去。

山上的信息，给我看见自己是何等的主观，何等的骄傲，何等的自爱。并且，我也在山上发现一件奇妙的事，就是我的头在一种情形之下会晕，在另一种情形之下又不晕。我何时去想不相干的事，我的头就晕；我何时拒绝去想不相干的事，我的头就不晕。我发觉在我里面，我的思想、神的旨意、我的感觉、撒但的控告、以及我的联想等都搀杂在一起。当我在思想上受约束时，我的情形就会好些。从一九三五年起，倪弟兄就告诉我，要在思想上受约束，直到今天我还没有学好这个功课。我觉得那撒谎之人的父，魔鬼撒但，时时在引诱我胡思乱想。我只有靠着那爱我的主，来约束我的思想。

倪弟兄的评语

思想要简单

我们的弟兄在思想上甚强。在神面前，我们的思想是越简单越好。你的思想大，也特别多，又复杂，当受对付时，又不能不思想，于是思想就更多。这就很难，在神面前不容易过去，你的路就不能正直。

要脱自爱

这些年间，你所得的知识够多，所听的道也够多，但你的舍己不够多，你仍然是以己为中心。灰心的人都是以己为中心的，自爱的人也是一样，并且自爱的人特别是会灰心。你的思想比人多而强，但你的思想所达到的点，并非你属灵的实际所达到的点，所以不是真的，乃是假的。当一个弟兄指责你，当你的思想受对付时，你的思想就落下去，本来应该落到实际里，然而，你的思想落到过于你所该落的点，这就是灰心了。

自爱的人，也都是容易灰心的人。一个不自爱的人，他特别的记号，就是绝不花费更多的时间来想到自己。自爱的人常常是要用相当多的力量，来想到自己，来爱自己。一个人哭有两种的原因，一种是因被神打了，被神对付、破碎而哭；一种是被神打了，因爱自己，可怜自己，难过而哭。第一种的哭是人一面流泪，一面能赞美，说主作的是对的；第二种哭就只有哭泣和自爱了。所以一种哭是被神打碎了，一种哭是自爱。弟兄一面思想大，一面又自爱，所以多年来，你是舍不得自己。你必须到一个地步，不只自己不思想自己，并且要下一个决心，不再睬自己，让自己去罢。这样你的难处就要过去了。

接受十字架的对付

当你说话时你的灵是粗的，你属灵的感觉是粗的。人若未经神的击打，未经神的碾磨，他的灵定规是粗的。人属灵的感觉有多细嫩，是看他受神的拆毁有多少，受神碾磨有多少。

弟兄这些日子的灰心是不好的。十字架是绝不会使人灰心的，因为十字架乃是引到复活。自从创造以来，再没有比复活更积极的。十字架是非常积极的，因为十字架乃是除去人不该有的东西。神任何的对付，都只使我们对自己灰心，对神却是不灰心的。我们对自己灰心是应该的，但对神要更积极。

神在环境中所给我们的对付，有两个结果，一是把我们打瘪了，没有用了，爬不起来了，一是能叫人复活的。神的击打，不是要把一个人打坏、打倒，而是要人经过击打后，又能爬起来。十字架的击打，乃是要把人引到复活的境地。有人经过十字架而爬不起来，便是有病，便是自爱的人。十字架不是人末了的一件事，而是要把人带进复活的必经之路。十字架的击打是厉害的击打，因为能叫人又爬起来。十字架的工作，乃是把人打得一塌糊涂，几乎要死，却同时远在坟墓那边，有一个意念说，在神是有盼望的，而能因神再爬起来，信靠神。灰心不是破碎，灰心是自爱，你灰心这么久是不该有的。你应该对神说，‘神阿，在我是没有盼望的，我是没有盼望的人，但，在你是有盼望的，你是使人有盼望的神。’

不理纷乱的思想

你必须学习不往里面思想，不往里面看自己，不向内分析自己。往里面看自己，往里面分析自己，绝对不能使你蒙拯救。有时我们想，不用思想怎能明白神的事。你不要以为用许多思想，能解决你的问题，那完全是谎言。你最好什么都不要往里面思想。当你有错处时，你要求主使你能得着光照，来断定你思想的是非。你不要用自己的思想代替神的光。神若不光照时，里头好也罢，不好也罢，都不管，只要神光照，而不要思想。你要祷告，‘主阿，给我光，给我看见，我绝不用个人的思想来代替你的光照。’没有人能用思想把自己的对或不对找出来。只有光才能让我们看见。就是不思想它，顶多只要摔下去就够了，摔的怎样不必管他。若管他，就要受仇敌的攻击。没有一个自爱的人不受仇敌攻击的。最好不理它，就是这样摆上，摔在主的手中就够了。这样仇敌反而不能攻击了。

你不要管自己的纷乱思想，不要理这些思想。只要你不把自己看得那么可爱，便不至于灰心了。对自己要连爱都不爱一点。启示录十二章十一节说，弟兄胜过撒但，是因羔羊的血，和自己所见证的道，他们虽至于死，也不爱惜自己的性命。不爱惜自己生命的人，才能胜过撒但。你要彻底仰望主，从你的思想里出来，相信自己已经与主同钉十字架，也已经与主一同复活了。不管那些纷乱的思想，你便能走正直的路，你的灵就会渐渐变得温柔而且细嫩。什么问题都不管，只要发狠心的把自己摔了，你便有正直的路了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七十篇 判定的实例（六六）--属灵的判定与判定的实例

第七十篇　判定的实例（六六） 书名：属灵的判定与判定的实例

第七十篇　判定的实例（六六）

讲时：一九四八年九月二十四日

讲地：鼓岭

N. S. 姊妹见证

我是经由倪弟兄传福音而相信主耶稣，并奉献给主的。我读了许多上海福音书房出版的书籍。我的丈夫是一个传道先生，他讲道讲得好，并且有生命。他曾写信给我，说，‘你要走道路，并且这条路是越走越窄的。’我嫁进他家第三天，亲戚们就都看不起我，并且有许多的闲话。结婚的头七年中，我几乎天天以泪洗面。倪弟兄讲得胜的道，我也听，但我仍是常发脾气。我有一个小孩子因病死去，我甚悲伤，那时丈夫又不在家。

在家中特别难应付的，是我的婆婆。她的话时常刺伤我，叫我受不了。为着家庭的开支，我也受了许多苦。以后我丈夫的生意曾一度很发达，但不久，即告失败。我劝他从事业中出来，为主传道。我求神怜悯我，并祝福我。有一天晚上我迫切祷告，求主用爱充满我。我对主说，主，我不配，我不配。我愿意无条件的顺服。求主记念我多年的眼泪。

倪弟兄的评语

我们的姊妹一进家庭，就听了过分的批评、不公平的话语，引起许多的感觉；特别是由婆婆来的话语，更是叫她难受。然而，这些事无非是神要你学一个基本的功课，就是人无论怎么说，我还是要走我的路。你若不理人的批评，你在感觉上就不至于受亏。主耶稣在地上时，人批评祂是贪食好酒的，这是顶侮辱主的话，但祂没有什么感觉，也没说什么话。又有人说祂是被鬼所附的，祂也不受任何的影响。主耶稣对这些叫人难受、不实的批评，就好比一个聋子、一个哑吧一样，祂没有回答什么，也没有作任何的反应。

主在十字架上时，被同钉的强盗讥笑，也被过路的人讥笑说，你从十字架上下来罢，我们就信你是神的儿子。主对这一切都不在乎，祂没有回答一句话。你过了二十多年的岁月，在学校时天真，是有感觉的人；一进入家庭，环境上有如天翻地覆似的，与你的计划和你所想的不合，你就发脾气，这是你第一次遇见厉害的十字架。自然这是难受的，但这也是主要藉着十字架来管教你，炼净你。主在地上允许有两种人存在，一是说批评话的人，一是被批评的人。神若安排一个拣选给你，一是给你有尖利的话来批评人，一是给你有耳来听尖利批评的话，你会如何拣选？你若是爱主，并要走主的道路，你必定会择选后者。

你应该学习作一个得胜者，作一个被批评的人。在你的见证里，你说你常发脾气。你要知道发脾气不是一个病，而是一种的病状。如同一个人发烧是一种病状，而不是一个病，乃是因为有某种病使他发烧。同样的，人发脾气，只是病状，原因可能有许多。有人是因为他是一个骄傲的人，人一碰他的骄傲，他就生气，就要发脾气。另有人发脾气，是因为他是个自爱的人。这样的人，若是夜里一定要睡八小时，而人打岔他一分钟，他就会发脾气；因为他自爱，他要多睡一分钟。脾气都有其原因，原因若不除去，脾气一定是要发的；脾气后面的根若不除去，迟早还是要发的。

姊妹是感觉快的人，也是有意思作得好的人。一切感觉快的人，都能变为自爱的人，并且容易受伤。但一个感觉迟慢的人，不易自爱，所以也就不易受伤。有意思要作好，有意思好胜，就容易变成骄傲。姊妹的发脾气，一是因自爱心，一是因好胜心。你的感觉是灵敏的，所以容易引进自爱；并且你要记得，你的敏感也容易引进骄傲。不错，在你的家中，你婆婆是不易应付的人；但你发脾气不是你婆婆的问题，（我不是说她对，）而是你个人在神面前属灵的问题。若果你自爱，或者凡事要作得好，给人一碰，或被人打岔，你就发脾气，这不是你脾气不好，乃是因你骄傲，你好胜，你要求好，要求胜。

有两件事是你需要学的。第一，人要说什么，就让人说；第二，在态度上，就是不理人所说的。譬如，人说，我被鬼附，最多我就是个被鬼附的；人说我贪食醉酒，好，我就是贪食醉酒的；人说我不好，我就是不好。你要接受别人批评的话，藉此对付自爱的心，你要认识主是在你身上有安排、有带领，要把你的骄傲对付出去。话在人的口中让他讲，我们的态度就是不理。

一个人受伤时，就自己关闭起来，在那里一直顾到那个伤。如同一只狗受了伤，就脱离其他的狗，躲在一边来舐自己的伤口。原则上你和这情形是一样。你在家中有婆婆说你坏话，在弟兄姊妹中又有许多批评的话，所以你来到聚会中，就作一个旁观者，躲在自己的壳里，成为孤单的人。一个基督徒可以被钉在十字架上，但不可以有殉道者的感觉。殉道是可以的，殉道者的感觉是不可以的。

你回想一生的经过，婚前与婚后的情形，乃是整个的掉了一个头。你嫁给某弟兄，知道路是难走的；在两年争战的期间，你受了物质的苦；主又给你豫备了另一特别的苦，就是婆婆的苦。你本来想要作工事奉主，帮助弟兄姊妹，但你见婆婆如此敌挡你，弟兄姊妹中又多有批评的话，你就想你了了，你连作基督徒都不行，不如在教会中坐在末了的一排。所以从那时起，二十年的光阴，你就在那里养伤。我不让你过去，我盼望你今天要解决这个难题。若我们不能带你过去，这是我们的失败。你要看见是主的手，在这里对付你的自爱、你的骄傲。你若不经过这些对付，你的自爱和骄傲不能除掉。

多年来你有如一个蒙羞的人，受人的批评，受人无理的对待，是相当的难为情。但如果从今天起，你能得胜，能学习接受圣灵的管治，你就能成为有用的人。若不然，你还像以前一样，一直觉得苦，一直在那里自养伤口，怨天尤人，你在神面前就是没有用的人。你若学了功课，你就能进入别人的感觉里，就能帮助、带领那些在你情形中的人。你千万不要以为过去在家中常发脾气、失败、软弱，你的一切就都了了。今天末了来了一次的得胜，能叫你以前二十年、三十年的失败，都成为过去。你要看见自养伤口没有理由，自爱也没有理由，只有接受主所安排的环境和遭遇，来修理你，并拆毁你自己所看为重的，这才是你的路。

你可能要以为，过去有这么许多的失败，今天还有什么可说的。人在千万次的失败中学不好，就以为好像已经没有了见证，已经没有盼望。然而今天在这里只要你来一次末了的得胜，就能把你已往的失败都得胜了。彼得三次不认主，我们都知道那是他的一个大失败，当时他若只顾养伤，只顾看自己，那他就了了。然而，主对他说，你回头以后要坚固别的弟兄。今天，你的前途也正和他一样，现在就看你如何拣选了。你若能胜过，你就能多帮助别人；别的年幼的姊妹有同样的难处时，你就能作带领她们的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
鼓岭训练记录（卷一）
晚期著作之 鼓岭训练记录（卷一）
 | 第一篇 第一期鼓岭训练简介 第二篇 外面之人的破碎与灵的使用（一） 第三篇 外面之人的破碎与灵的使用（二） 第四篇 外面之人的破碎与灵的使用（三） 第五篇 外面之人的破碎与灵的使用（四） 第六篇 问答聚会谈话记录（一） 第七篇 如何处置变卖的一切 第八篇 关于玛门 第九篇 为华北、东北局势祷告 第十篇 复活、圣灵、与教会（一） 第十一篇 复活、圣灵、与教会（二） 第十二篇 权柄的原则 第十三篇 旧约中背叛权柄的例子 第十四篇 神所设立的权柄制度 第十五篇 神在教会中的权柄 第十六篇 话语与顺服权柄的关系 第十七篇 神权柄最高的显现－基督的身体 第十八篇 神要人顺服代表的权柄 第十九篇 耶稣的名与权柄的关系 第二十篇 作权柄的条件－顺服 第二十一篇 理由与顺服权柄的关系 第二十二篇 心意与顺服权柄的关系 第二十三篇 关于权柄与顺服的问答


第一篇 第一期鼓岭训练简介--鼓岭训练记录（卷一）

第一篇　第一期鼓岭训练简介 书名：鼓岭训练记录（卷一）

鼓岭训练记录（卷一）

第一篇　第一期鼓岭训练简介

讲时：一九四八年五月二十四、二十五日

讲地：福州海关巷

第一期鼓岭训练所要学习之功课的概要如下：

一　个人生活方面─要学习在自己个人的生活上有操练、受约束、受对付。

二　听话─要学习会听别人的话，会绝对顺服别人。

三　作权柄─要学习怎样代表元首的权柄，就是作别人的权柄。

四　传福音上的训练─学习福音的品质，以及传福音的方法。

五　造就少年信徒─自己先受造就，并学习如何造就少年信徒。

六　属灵的判定─要学习用灵审判别人属灵的情形，并如何叫人得拯救。

七　亲手作事─不只以祈祷传道为事，也要学习会作事情。

八　管理教会的事─教会的事项复杂，要在各方面学习如何处理教会的事务，例如写介绍信这样小的事，都要学习。

九　认识人─要学习凭灵里的感觉认识人，不只凭思想认识人。

十　读经─在读经上要有路，有窍，能得着亮光，得着供应。

十一　在自己的职事上服事神─要学习怎样在自己的职事上服事神。

十二　得着启示─要学习怎样得着启示。

这十二项可以分为两类：

一　受训练─关于生活问题、关于顺服问题、关于带领问题、关于教会问题、关于职事问题、关于事务问题、关于启示问题、关于审判问题、关于感觉问题。

二　训练别人─关于福音问题、关于初信问题、关于读经问题。

林前十四章聚会的原则

我们的聚会，乃是照着林前十四章的聚会原则，就是先知的聚会原则。一个作先知的人，在全教会的聚会中，当别人作先知说话的时候，要慎思明辨，彼此学习作先知。作先知的人不是尽个人的职事，乃是许多人一起尽职事。作先知的人要使用灵的感觉，来摸着正在说话之人的话，是否神的启示。然后才有‘我们的’教训，就是‘教会的’教训。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 外面之人的破碎与灵的使用（一）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第二篇　外面之人的破碎与灵的使用（一）--鼓岭训练记录（卷一）
第二篇　外面之人的破碎与灵的使用（一） 书名：鼓岭训练记录（卷一）

第二篇　外面之人的破碎与灵的使用（一）

讲时：一九四八年五月二十五日

讲地：福州海关巷

事奉神的人必须会用灵

关于感觉的使用，我们所说的感觉，不是指情感的感觉，乃是指灵的感觉说的。林前二章所说的人，他的灵能知道万事。我们作神的儿女，乃是藉着灵知道事情。我们每个人都是有灵的，可是不知什么原因，许多人的灵就是不能用，他们的灵派不上用场。比方说，福州的电灯，要用它的时候，偏偏不亮，不用的时候却亮了。这是不对的。在我们中间，也许可以说有三五个弟兄的灵是派上用场的，其余的人也许碰巧，偶尔用上灵。这样，我们用什么呢？我们用口才么？我们用脑力么？我们用聪明么？愿神怜悯我们，在我们用口才、用脑力、用聪明的时候，定罪我们。

我们作工的人，灵是基本的东西。比方说，假定我的工作是无线电报收报员，基本的东西是耳朵。你不能说，我的耳朵不行。今天在事奉主的事上，耳、目、手、脚、口出了毛病都不要紧，但灵派不了用场，怎么办呢？我们知道我们服事主、敬拜神，必须要用灵，就应当学习不要管情感、魄力多强，我们要求主使我们能用灵。这样我们，或者教会，把你送出去时，最少我们能放心。你们不要以为这是很简单的事，在这件事上，我们是要你们的命。我们这个人要整个变了，把神学摔碎了，我们应当作一个能用我们的灵的人。

用灵的果效

能使用灵的人，在他身上就能得着四个果效。第一，能用自己的灵的人，就能在神面前。当他与别人接触时，他用自己的灵摸别人，还能一直保持在神面前；他不是接触人之后，还要回到神面前。第二，一个能用灵的人，就能够认识人。第三，一个能用灵的人，就能使里面的能力出来。以弗所六章所说的‘要刚强，’并不是求能力降临，乃是你要强，你乐意强，你里面的能力就使出来；你不乐意，你里面的能力就使不出来。一个能够使用灵的人，他这个人就能出来。如果你能使用你的灵，你这个人的灵就不是关闭的，而是容易出来的，也就是你这个人很容易出来。有的人的灵很难出来，因为他外面还有许多壳子，外面的人没有破碎。第四，灵容易进来。一个能使用灵的人，别人的灵容易进来，圣灵也容易进来。这样的人就容易从别人得帮助，因为他的灵是敞开的。

怎样能使用灵－外面的人要破碎

我们要如何才能使用灵呢？惟有我们外面的人，就是我们的思想、情感、意志破碎之后，我们里面的灵才能出来，我们才能使用我们的灵。一个人在神面前基本的功课，就是要让神破碎他外面的人。圣经把人分作里面的人和外面的人。我们多出一个人，就是里面的人，因为我们重生时，神在我们里面生了一个人。今天我们里面的人是套上外面的人。这样，人碰着我们时，也许只碰着我们外面的人，也许是碰着我们里面的人。拉手和拉手套的分别是顶明显的。有的人来到你面前，你就碰着他的灵，就是他里面的人；有的人来到你面前，你碰着的是他的思想、情感、和意志，就是他外面的人，因为他的灵套上他的思想、情感、和坚强的意志。好像我们拉手时，摸不着对方的手，只摸到手套。一个没有得救的人，没有里面的人和外面的人的分别。不是二个摆两边，乃是里面的人套在外面的人里面，一个人套在另外一个人里面。

今天人所需要的，乃是我们里面的人，就是我们的灵能够出来，这样，人才能得着供应。那么我们里面的人如何能出来呢？我们外面的人和里面的人，如何能分开呢？里面的人如何不被外面的人套住呢？约翰福音说，一粒麦子若不落在地里，就仍是一粒，若是落在地里死了，就要结出许多子粒。我们跟随主的人，失去魂生命，就要得着生命。我们的魂生命若死掉，就能供应生命。什么叫作让生命彰显出来呢？就是当我们外面的壳子破了，里面的生命就能出来。今天有许多活的人，但这许多活的人不能生人（不能生产），就是说不能把生命释放给人。只有那些外面的人破碎的人，里面的人才能出来。你不要以为来福州学了一篇道，回去就能为主作工，这太便宜了。你外面的人如果没有被打破，没有打出一条出路来，你的灵就不能出去，你也碰不着人的灵。你对人的认识不能正确，你说好的人未必是好，你说坏的人未必是坏。外面的人不破碎，好像是不导电的。铜丝包着橡皮，怎么碰，都不会亮。外面的人，你怎么碰，也碰不到里面的东西。好像拉手，拉来拉去只是拉到手套。如果一个人在神面前受过试炼，外面的人被打破了，他里面的生命就能出去，他就能结出许多子粒来。

这一个外面的人的破碎是什么？这一个就叫作十字架。十字架的破碎是加在人的什么地方呢？十字架乃是在人最强的地方下手。什么是你最强的地方，十字架就要在那里下手切割你。我曾经说过，人碰墙，总是先碰鼻子，因为鼻子是人最突出来的部分。人身上什么东西是特别露出来的，你要叫他不露出来是难的事。人身上这些强的点一被破碎，一被打掉，你就能够摸着他的灵。史百克弟兄的思想大、情感冷、意志强，他这人是厉害牢靠的。但你碰着他时，你不是碰着他的思想、情感、和意志，你乃是碰着他的灵。和受恩教士是聪明且性子快的人，但她的聪明你不觉得，她天然的快你也不觉得。她天然的聪明和快都被破碎了。我们说把外面的人打碎，不是说把外面的壳子脱掉，乃是说外面的壳子要裂开，要打出裂痕来。如果主在我们身上打不出裂痕，我们就没有路走。一个人装作属灵的样子，绝对不行，我们非要有真正的破碎不可。

林后四章说到宝贝放在瓦器里。瓦器不必油漆，不必修饰，乃是要破碎，让里面的宝贝露出来。我们不是在神面前装作多安静、多敬虔、多温柔；乃是要让里面的人能出来，神的生命能够出来。譬如，你这个人话很多，不要紧；你急就急一点，不要紧；你喜欢笑，就多笑一点，也不要紧。你外面的人不破碎，就是闭口、不笑、安静，也没有用处。今天我们的问题不是手套好坏的问题，乃是手套破了没有。许多人作了这么多年基督徒，受神击打时，不肯接受，神在他身上就不能打出一条出路。主在地上所有的工作，就是天天要打你外面的人。但许多人在教会中，对弟兄姊妹的交通、配搭，老是不满意。他们一直批评别的人，说这个不对，那个又不对；他们认为只有自己是对的，别人都不对。他们老是保持外面的壳子，主天天在环境上打，但是一直打不过，这件事真是希奇。有的人甚至越打越不平，他们一直保守自己的完整。这样的人一点都没有用处。你如果走自己的路，怎么盼望神能用你作别人的祝福？有的人稍微摆在权柄底下，稍微割一点，就受不了，他怎么能作供应人的人？

在圣经里，约伯是忍耐的代表，雅各是最受责打的人，是最学怜悯的人。教会的权柄越明显时，神的儿女越受责打。我们生下来大概都比雅各好得多，但是结局时，没有一个人比雅各好的。雅各起始不好，末了好。他有最坏的起头，在母腹里就把哥哥的脚拉着，一生下来就开始争；但他死时，是明亮的。旧约死得最好的人就是雅各。以撒上半生都是平安无事的，临终时眼瞎，受骗；但雅各一生的路越走越明亮。末了他不说自己的智慧，他说他是蒙怜悯的人。雅各乃是蒙怜悯最多的人，因为他是受神责打最多的人。

外面之人破碎的果效

壹　能在神面前

现在我们要分别来看，外面之人破碎的四个果效，也就是我们前面所题用灵的四个果效。

外面的人破碎了，第一个果效就是，能够常在神面前。为什么人不能常有神的同在？只有一个原因，就是人是活在外面的人的范围里。外面的人是野的，是离开神的，所以常常需要回到神面前。一个外面的人没有破碎的人，他乃是活在外面的人里；外面的人也可以带他去讲道，但回到家里，也许他就塌下去了。你要他再到神面前，他必须等第二天才能回到神面前。活在外面的人里有一个难处，就是他没法作事，他不能扫地板，不能擦玻璃。因为他一作事，人就跑到事情里，因为他是活在外面的人里。等一等他想回到神面前，要花很多时间才回得去。他不能作事，他一作事就跟着事情跑了。外面的人割开了，就是灵和魂割开了，这个人才能在神面前。一个人不能长久在神面前，乃是因为里面的人常受外面之人的搅扰。如果外面的人和里面的人分开了的话，外面之人的搅扰，就不能干涉到里面的人。分开与否，就决定你的‘搅扰’是停在什么地界。灵与魂没有分开的人，搅扰就达到里面的人；灵与魂分开的人，搅扰只达到外面的人，里面的人不受影响。

在雅各、约翰与主一同往耶路撒冷途中，因着撒玛利亚人不接待主，这两个门徒就要主叫他们吩咐火从天上降下来，烧灭撒玛利亚人，他们想要效法以利亚的脚踪。但主说，‘你们的灵如何，你们不知道。’焦急、生气、发怒，千万不可从灵里发出来。如果里面的灵被这些摸着，你马上就不能在神面前，你马上就出毛病。这乃是表明你里面的人，和外面的人没有分开。神的儿女不能有这样的情形。

另有一种极端，有些人为要保守神的同在，他就不作事。这不是打破外面的人，乃是外面的人躲起来，作隐士去了。他不见人、不说话、不作事。这样的人外面的人也没有破碎，完整得很。他只能关起门来过生活。

但是一个外面破碎的人，他和人谈话，里面的人不被拖出去；他很忙，里面的人也不出去；他一天十二小时没时间祷告，也不必回到神面前；他记得神也好，不记得神也好，他不必回到神面前。他在作事的时候，与读经、祷告的时候一样。他是外面的人和里面的人分开的人；外面的事只能达到他外面的人，里面的人仍然在里面。他可以一天二十四小时忙在外面，而里面不乱。他作事，乃是外面的人在作，而不是里面的人在作。他可以重重的责备别人两小时，而不必回到神面前，因为他里面的人不出去，还是在神面前。发怒是可以不犯罪的。主曾在圣殿里发怒，这怒气是有量度的。祂的怒气只动到外面，而不动到里面。圣经说，含怒不可到日落。这样的怒气是量过的。这种量过的怒气，只有灵魂分开的人才能作到。如果责备的人和被责备的人都要去认罪，这不对。一个人从外面的人作事、传福音，他回来时还得认罪。

今天神儿女的错处和难处，就是里面的人不够刚强，而外面的人不够破碎。一个人不对付外面的人，而去对付外面的事，他分割外面的事，而不分割外面的人，这样的人就没有什么用处。人总得让外面的人破碎。但有的人真像泥土被太阳越晒越硬，他们越受管教越硬，这样的人没有用处。复兴乃是神在人身上有路能出去。多少人是越碰越硬，越碰越气。我们要像蜡烛一样，太阳一晒就软了，我们要作一个受对付的人。我们不是寻求外面高超的人，我们乃是寻求被破碎的人。一个人不管年轻、年老，越软就越香。这么多年来，神在我们身上不断作工，目的只有一个，就是打破我们。你千万不要误会，以为我们可以走捷径，我们不能作野的基督徒。我们总要受对付，接受破碎，好叫我们里面的人能够出来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三篇 外面之人的破碎与灵的使用（二）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第三篇　外面之人的破碎与灵的使用（二）--鼓岭训练记录（卷一）
第三篇　外面之人的破碎与灵的使用（二） 书名：鼓岭训练记录（卷一）

第三篇　外面之人的破碎与灵的使用（二）

讲时：一九四八年五月二十六日

讲地：福州海关巷

贰　能认识人

一　用灵摸人的灵

外面的人被破碎，第二个果效就是能认识人。我们作工的人，有一件顶要紧的事，就是认识人。当一个人来到我们面前时，我们必须能够认识他属灵的情形，知道他的问题在那里。我们如果不认识人，不认识人属灵的情形，我们就不能帮助人。作医生的人看病要用许多仪器，他们还未必能断定人的病。一个人到你面前，不一定把所有的话都告诉你。罪人常不肯把真话告诉你，信徒常不把重要的话告诉你。你如果想要光凭人的话来认识人，就不可能。你如果单藉耳朵和眼睛，你就不能认识人。只有灵和魂分开的人，只有能用灵的人，才能认识人。这是我们作工的基本原则。我们的认识人，乃是用灵来认识，因为人的灵是知道万事的。所以我们必须学习用灵来认识别人的灵，用灵的感觉来摸着人。我们不是光凭着人的话，乃是凭着人的灵来估量人的分量。我们总是要用灵来碰别人的灵。这就是深渊与深渊响应，深处向深处呼喊。

我们灵的感觉要能使用，外面的人就必须被破碎。每一个得救之人的里面都是清楚的，如果不清楚，乃是因为外面的人挡住了。我们说我们是藉着人的话，能够认识人的灵；但我们必须能从别人的话中，摸着他背后的灵。我们不是单凭耳朵和眼睛来认识人，乃是要用灵来认识人的灵。而人的灵是跟着人的话语。所以我们要能够摸着人话语后面的灵。骄傲的人，终归会显出骄傲的灵来。骄傲的人任他说多少谦卑的话，只要他的话一出来，你就碰到他骄傲的灵。他起初的话是学来的，但你听到他末了两句话，你就能说他的真人出来了。我们总是用灵摸着人的灵，才能知道人的实情。

二　分辨装假与人造的

一个人能够修改的话，只能修改他的思想，修改他的态度，但不能改他的灵。所以年轻的弟兄，简简单单就好了，千万不要装作；装作一点没有属灵的价值。有许多年轻人非常轻浮，有些年轻弟兄却显得非常老成。无论轻浮或老成，都是不对的。上海有一位得救的弟兄，得救一年，不老成也不轻浮。这是好的。任何外表的装饰都没有用，一个在主面前灵受过教训的人，他一开口，别人就知道。所有的基督人要进步，非得拆掉外表一切人造的谦卑、人造的安静、人造的敬虔不可。在荒凉的基督教里，你能够欺骗人，但是在我们中间，你不能欺骗人。我们千万不要假冒。

求神怜悯我们。当神在环境中用圣灵的管治来破碎我们，除去我们的情感，破坏我们刚强的意志时，我们就能受造就，我们就能摸着人的灵，我们就能认识人。少年人的错就是：不在属灵上被建立，却是在行为上被建立。这些外表的东西，有一天都要被拆毁。不但我们的话能撒谎，我们的行为也能撒谎。约伯是行为正直，远离恶事的人，但有一天他要为他的义悔改。我们在神面前总要作真的人，不要假冒，不要造作。

我们要知道，第一，我们与神的同在，是靠着里面和外面的人的分开；第二，我们认识人的灵，也是靠着里面和外面的人的分开。只有里面的人与外面的人分开了，我们才能认识人；我们终归不能以外面的人来认识人。当我们里面的人和外面的人分割之后，我们要学习听人说话，来摸着人的灵。我们也要看出人的假来，凡从人造的，都是假的，都是伪的。

三　认识神管治的手

我们如何能够分开灵与魂呢？我们不必自己作什么，来分开灵与魂，分开的事乃是在神手中。神在我们的环境中，安排了圣灵的管治，要把我们外面的人打破，好叫我的灵与魂分开。我可以说在七、八年中与外面没有交通，在神面前的亮光不多，也没有与人见面。但是我不能说，这七、八年中没有圣灵的管治。或者生病、贫穷、不好的遭遇等，这些都是圣灵的管治，为要破碎我外面的人。但如果我们没有学习，圣灵在我们身上就没有工作。圣灵天天都在找机会破碎我们，这就是我们属灵的路。新约中主要的话就是：‘天开了。’神把一切属灵的原则都向我们打开了，今天并不是遮蔽的时代，今天乃是开启的时代。我们如果看见属灵的原则，就属灵的路乃是全世界最容易走的路。

一切都在于神的工作，在于圣灵的管治。你蒙神怜悯，就能追求得刚刚好。你的祷告要刚刚好，太多也不好，太少也不好。怎样是刚刚好，没有人知道。我们只有把全人都摔在神面前。如果我们凭自己，就是左右为难，重轻都不对。在属灵的路上，不在乎奔跑，也不在乎不奔跑，不在乎定意，也不在乎不定意；一切在乎神的怜悯。人的智慧没有用，如果神怜悯我，一切就都是刚刚好。人的头是全身的六分之一，如果变成四分之一，那就成了怪物。所以我们不能有那一点太过，那一点又不及。情感强的人，要配上强的灵；如果灵不够强，而配上一个强的情感，就不得了。我们身上各面总要配得刚刚好，但我们不能自己去配。主打一棒子在我们身上，那感觉叫你要，也叫你不要；但是却能作得刚刚好。如果你凭自己定意追求，总是不能刚刚好。这条路实在是绝路，但也是最快的路；一切都在乎你把自己交在神手中，不定意，不挣扎，只仰望神的怜悯。神就要照祂自己的意思作工在你身上，叫你里面的人与外面的人分开。

四　认识人的灵如何

普通说来，人的灵总是经由说话出来的。当你听人说话时，你要学习安静的听；你不是要注意他说的是罪、圣洁、好、坏、是、非等，也不是要知道他所说的故事的底细，你乃是要看他的灵如何。一个人说话时，尽可以事情是对的，而灵却是错了。我们服事人，不在乎断定事情的是非，谁对谁不对；我们服事人，首要的必须看人的灵对不对。一个人作的事也许是对的，但灵不对；一个人的灵不对，就一切都错了。我们是帮助弟兄的灵，不是帮助弟兄的事；我们是断定灵的是非，不是断定事情的是非。主总是先说灵如何，然后才说事如何。

有一次主耶稣往耶路撒冷去的时候，雅各和约翰看见撒玛利亚人不接待主，就对主说，‘你要我们吩咐火从天上降下来，烧灭他们…么？’（路九54。）他们这样一说，他们的灵就出来了。按事情本身来说，他们是对的，他们要这样作乃是为着主，也合乎圣经；但主对他们说，‘你们的灵如何，你们并不知道。’他们的灵是错的。主在这里乃是要给我们看见，听人的话，不要注意外表的对错，乃要知道人的灵如何。人的话一出来，他的灵就出来了。人心里所充满的，口里就说出来。灵一有错，就必须向神悔改，求神赦免。一件事即便在各面全是对的，但你还要问，在神面前需不需要悔改；若要悔改，就是错了。神看我们对不对，乃是看我们的灵如何；灵错了，一切就都错了。

当一个出事的弟兄或姊妹，来到我们面前时，我们要注意他们的灵对不对。当我们听人说话时，我们的思想、情感都要停下来，安静的听，等候他的灵出来；我们总要给人有机会流出他的灵，我们要用灵积极的碰对方的灵。人常重看事情的是非对错，但我们是要看人的灵对不对；我们是要跟着人的灵走，不是跟着事情走。我们必须仔细听人的话，才能摸着人的灵。许多人虽然有耳朵，但常常欠缺听话的能力。一个人听话有难处，他要摸人的灵就有难处。我们必须藉着听话，来碰人的灵。比方说，有一位打拳的弟兄，常常与另一位打拳的人碰一碰，看到底拳力如何。我们也要这样用我们的灵，来碰别人的灵。我们要能测量人的灵到底如何。只有能够好好测量人的灵的人，才是主的好仆人。

我们要摸人的灵，总得听人说话；我们必须安静的听，等候对方的灵出来。神的话是说，人心里所充满的，口里就说出来。一个人不管他用意如何，手腕如何，总是他口里所说的，就是他心里所充满的。人的灵如何，他的说话必定把他的灵露出来。他如果是狂傲的，狂傲的灵就出来；他如果是虚假的，虚假的灵就出来。你听人说话，就能摸着他的灵。人常常注重事情的是非对错，但我们要注意人的灵到底对不对。所以，一面我们要求神对付我们自己的灵，一面也要学习安静听人的话，我们要把什么都摆下来，认人的灵。在有些人身上，他的灵是错的，你用软的话对他说是不对的，你要厉害对付他才对。我举个例子，上海有某一位姊妹，她到底骄傲与否，我们如何断定呢？她是个好说话，不容易听话的人，她的灵最容易露出来。有一次，一位有地位的人要请她帮忙作一件事，她对那人说，‘我要寻求神的旨意如何，我是听神话而行的人。若不是神的旨意，就是你跪下求我作，我也不作。我还得听神的话。’这句话就代表她的灵如何，这乃是骄傲的灵。她前半句话也许是对的，但后面一句就把她的灵露出来了。一个人的灵如何，他的话终归要露出来。

五　栽培人的灵

我当初刚刚学习事奉主时，常与王载在一起，我和他常常争意见。我与他之间有许多故事。经过这么多年后，我再说到与他的关系，我没有什么感觉，所以我可以说一点。那时我十七、十八岁，我经常去见和受恩教士。我去她那里，都是告状，大约有四、五十次之多。但是和教士没有一次说我对。有一次我拿了许多凭据，要说王载是错的。连王载师母也劝他说，不要去白牙潭找和教士，因她知道他是错的。但到了那里，我说了许多之后，和教士还是说我错了。和教士对我说的话虽是错的，但至终她还是对的。因为我固然在外面的行为上是对的，里面的人却不对。

我三年之久在白牙潭那里学习，那是非常有益的。有一次有一个人要受浸，我们有三个人在那里，我年纪最小，王载比我大两岁，另一个姓吴的弟兄比他大七岁。我就想，他比我大两岁，我什么都得听他的，现在那位弟兄比他大七岁，他该听那位弟兄的。那知他并不听那位弟兄的。我想这样世界上就没有是非了。我又到和受恩教士面前说王载错。我说了半小时或一小时，里面充满义怒；我年轻血气的义怒憋不住，一直说一直说。然后和受恩教士对我说，‘几个月来，你来我这里，多数是来说王载不对。即便我说王载错，到底与你何益？你到底是要争是非，或是要背十字架？’等一等她又说，‘看看你，这像是羔羊的态度么？’她大声叫我的名字说，‘倪柝声！你这是背十字架么？’我马上掉下眼泪来。我这人倒下来了。从那时起我就不再控告人了。我觉得欠她许多。今天再也没有那日子的机会，可以学习这样宝贵的功课了。我在她手中受对付虽然很苦，但这些对付乃是我的祝福。

弟兄们，请你们记得，我们的工作就是这样，不是讲是非，乃是对付人的灵。和受恩教士是不谈是非的人，我是被她看透了。凭外面的人，我是气她，但我里面的人却是服她。我们为神作工，不是讲道理、理由、是非、对错，我们乃是认识人的灵，摸人的灵，栽培人的灵。这是我们必须学习的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四篇 外面之人的破碎与灵的使用（三）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第四篇　外面之人的破碎与灵的使用（三）--鼓岭训练记录（卷一）
第四篇　外面之人的破碎与灵的使用（三） 书名：鼓岭训练记录（卷一）

第四篇　外面之人的破碎与灵的使用（三）

讲时：一九四八年五月二十七日上午

讲地：福州海关巷

参　灵能出去

一　灵出去就是能力出去

外面的人破碎了，第三个果效就是，我们里面的灵能够出去，也就是我们里面的能力能够出去。我们作工不是把道理给人，不是把神学给人，乃是我们的灵能够出去碰着人。我们作工不是凭着知识、不是凭着神学、不是凭着道理、不是凭着理由，乃是凭着我们的灵。当我们外面的人被破碎之后，我们的灵就容易出去。我们的灵出去，就是我们的能力出去。我们的灵出去，达到人的灵，这就叫人得供应，这就是造就。当一个人的灵出去后，如果碰不着别人的灵，灵就回来。好像挪亚所放出去的鸽子，它在外面没有立足之地，就回到方舟那里。灵的出来，在灵感方面乃是叫圣灵在我们里面对人作工。我们所说五旬节圣灵的恩赐，乃是说圣灵降在人身上，是根据基督在十字架上的工作。但圣灵的能力不只降临在人身上，圣灵的能力另有一面，就是能由人的里面显出来服事人。这乃是能力的正宗与根源。我们的工作就是要让我们里面的灵出来，当我们的灵出来时，我们里面的圣灵也出来了。

在新约里，圣灵是住在人的里面，人的灵成为圣灵的居所。翻译圣经的人对于许多的‘灵’字，到底是大灵（Spirit）或小灵，（spirit），换句话说，到底是圣灵还是人的灵，意见不一，无法决定。因为在许多地方，你说是人的灵，或说是圣灵都可以。如罗马八章的灵，到底是人的灵或是圣灵，很难分别。保罗写信的时候，也没有意思要分别。因为得了重生的人，他的灵与圣灵是不能分开的；你强去分别，也没有什么用处。神是喜欢祂的灵与我们的灵调和。人的灵和圣灵是一样的，圣灵的工作，就是人的灵的工作；圣灵的能力，就是人的灵的能力。

二　供应人

我们的灵乃是我们里面的人，我们里面的人常被我们外面的人包住，被我们外面的人套住，也被我们外面的人圈在里面。因此圣灵的能力不能出去。我们自己的情感、感觉、特点、主张、智慧等，乃是拦阻，叫我们里面的人不能出来。我们这外面的人非破碎不可，否则里面的灵总不能出来。一个人能为神说话，就是他里面的人能出来；话语职事就是里面的灵能够出来，将生命供应给人。里面的人不能冲过外面的人而出来，这是事奉神的人基本的难处。我们外面的人必须被主打碎，里面的人才能经过这个破碎的人而出来。一个人一开口说话，你就知道这人是否破碎过的。我们欢喜看见受试炼的人。一个人如果受主的对付，经过许多试炼，他身上有创口、有伤痕、有血迹，圣灵在他身上就打出一条路来，你就要看见他的灵何等容易出来。但有的人，你听他说话，就知道这人只有思想、情感、口才、智慧。他对你说话，你只听到一些话，好像只有一阵风扑到你的面上，此外没有别的。一个被神破碎的人，灵就容易出来，听的人一下子就得着供应。有的人说话在那里转转转，只在头脑里绕圈子，灵却出不来。这样的人只是头脑大的人，他的灵不能出来供应人。

三　尽话语的职事

什么是话语的职事？彼得说，‘我们要专心以祈祷传道为事。’（徒六4。）以传道为事，在希腊文是diakonia Logos，‘传’字在希腊文乃是名词，就是服事，‘道’就是话；所以翻得准确一点，应该是‘话语的职事。’彼得说，我们应将自己交给话语职事。‘职事’的动词，就是服事，就是伺候人。彼得在那里乃是说，各人有各种的职事，至于我们，我们要尽话语的职事，我们要用话语伺候人。话语的职事，就是用神的话来服事人，用神的话来伺候人。话语职事必须有话语；如果没有话语，就不能尽职事，就不能伺候人。我们如何以话语尽职事伺候人？一个人有话语的职事，就是他在灵中得启示、有负担，他里面有主的意思，有托付，有主的话，然后也知道如何讲；他把这话语说出去，这就是话语职事。在旧约先知书里，‘默示’两字应翻作‘话语的负担’（burden of the word）。换句话说，有负担就有默示，没有负担就没有默示。尽话语职事的人，必须先有话语的负担，然后才上讲台。

一个人有负担不难，但问题是他外面的人被破碎了没有？有时一个人的确灵里有负担，也有主的意思，但不知道为什么，外面的人始终无法给出一句相当的话。这样的人乃是外面的人没有被破碎的人。没有破碎的人，有时说话不仅不能减少他的负担，反而加重了负担。如果一个人破碎了，里面的人就能出来。有时一个人站在台上，话一直转，人被负担捆绑着，不能放松，不能卸去。他灵里的负担冲不过外面的人；好像外头讲外头的道，里头的灵背着里头的担子。他的头不听他的话，不能把他里头的担子，用话卸出去。他在台上讲二个小时，结果听的人感觉吃力，他讲的也吃力；他的话语虽然多，但灵不出来。结果原来的担子挑来，又原担子挑回去；来时担子有多重，去时担子还是那么重。我们外面的思想不被破碎，就没有用。我们并不是说不要用思想，乃是说思想和魂要作灵的仆人。魂必须先受对付、受击打过，然后才能被使用。这样思想才不作主人，乃是作灵的工具。

作话语职事的人，不只要在神面前有负担、有话语，并且思想要受对付。思想受过对付，就是能听话的，不独立，能将灵里的担子搬出去。这样话语出来，担子就能卸去。讲道不只要别人说你讲得对，你自己里面也必须觉得说得对。这样等你把话讲完，你的担子卸去了，听的人满足了，你也满足了。今天话语职事最怕的有两种情形：第一，有的人在职事上有思想，但没有灵的出来，没有使用灵；第二，另有的人在职事上有灵，也用灵，但没有思想。这两种情形都是里面和外面闹意见；这两种人都不能有好的话语职事。头一种人是头脑大、思想多，只是下死工夫思想；第二种人是灵里有负担，但没有话语，外面的人和里面的人闹意见，外面的人和里面的人不一致。只有一个破碎过的人，才能作话语的执事。破碎过的人，灵随时能够很快的出来，不兜圈子；并且他的灵一出来，就能摸着人。一个人没有里面的担子，不能尽话语职事；一个人有了担子，没有外面思想的合作，也不能尽话语职事。只有一个外面的人被神击打过，被神破碎了的人，才能作好话语执事。话语职事就是将里面的担子卸出去的职事。

四　显出外面的人破碎后的情形

1　意志柔软而刚强

一个人经过破碎，外面的壳子一旦破了，就有几种情形。首先外面的人一破碎，意志就变柔软。人的意志是占外面的人的一大部分。外面的人一破碎，他的人、他的意志就是软的；否则，他的壳子没有破，人就是硬的。壳子没有破的人，他的意志虽然硬，却不刚强；但一个破碎的人，乃是柔软的人，并且他的意志也是刚强的，但是不硬。这样的人好像车胎，刚强却不硬，是容易被请求的人。这样的人也很容易看见光；你很容易进到他里面，他也很容易出来。外面的人被打碎，意志变软的人，是容易请求，容易接受，能认识人，也容易办事的；他里面的灵容易出来，也容易接受神的话。有的人你和他谈两小时，还谈不清，有的人你和他谈二分钟就解决了。外面的人没有破碎的人，意志刚硬，喜欢强辩，把自己关住，他不容易接受神给的亮光和教训。外面的人一破碎，第一个情形，就是他的人是软的。但这不是客气的软，客气的软一点也没有用。一个经过破碎的人，他自然而然是软的。

2　情感易感而能表情

其次，一个外面的人被破碎的人，他的情感受过对付，灵就容易出来而哭，灵也容易出来而乐。情感也是占外面的人的一大部分。一个外面的人被破碎的人，他的情感是听话的，能够哭，能够笑，没有拦阻。他的灵要通到外面来，路近得很。那些对于人的七情难以表示的人，乃是没有经过破碎的人。神造万物的时候，第一天就说甚好，神有感觉。但有人一碰见话，如同碰到石头一样，没有感觉，因为他的情感没有破碎，所以灵不能使用。一个情感被破碎的人，他乃是易感的，而且是能表情的；他的情感一下子就能出来，是快的，是近的，是容易出来的。

3　思想安静而备用

第三，外面的人被破碎的人，他的思想也受了对付。一个人的思想本来是以己为中心。外面的人没有被破碎的人，他的思想就一直转，灵不能使用它。一个外面的人被破碎的人，正当的情形，乃是灵要出来，而思想来帮助它。思想不过是工具，总是安静，受灵管制的。灵有负担，思想就有话语，来把负担卸出来。被破碎的人，他的思想总是随时豫备好，让灵来使用；他遇到事情时，不是马上转思想，乃是先用灵，而后用思想来对付事情。他的思想是仆人，是工具，能够被灵使用。

4　灵容易出来

当我们外面魂的思想、情感、意志被破碎之后，就能作工，我们就有话语的职事。一个人受过对付，他里面有话语，外面有够用的思想，七情上也能够合式的表显，意志也是柔软又刚强的。这样，他的灵出来就没有拦阻。他里面的灵要出来，他外面的人能够听话，该讲的能讲，该笑能笑，该哭能哭，该作决定，能作决定。他里面的人要作什么，他外面的人都能合作。这就成功为一个话语的执事。

我们乃是用灵与神交通，也是用灵与弟兄姊妹交通。神是灵，是无所不在的；人也有灵，我们乃是藉着灵与神相交。人能够用灵与神相交，但人的灵的外壳，就是我们外面的人，使我们不能爱神，也不能与神来往。只有一个外面的人被破碎的人，他的灵才容易出来，才能够与神有交通，他与神是很近的。并且，一个外面的人被破碎的人，与人交往时，就能够亲近人。但外面的人没有被破碎的人，他与人总是有隔膜。对于用灵与神交通，以及与人相交来往，外面的人乃是大拦阻。你觉得外面的人拦阻你么？有的时候，你觉得很难对某一个人说一些话；你知道某一个人有不对的地方，有许多话你应当说，但你不敢和他说。这或许是对方有错，但有时是因为你自己有捆绑，你自己有壳子，灵冲不出来；你离人太远，你与别人不亲近。也许对方正等着你说话呢！但你的灵却闭住，不能说话。如果你外面的人破碎了，你和人就近了。外面的人破碎了，与人之间的间隔就除去了；你从里面走到外面就近得很了，你里面的能力很容易出来。

神的工作不是脱皮手套，乃是打破手套，让手出来。这就是十字架对付外面的人，叫灵能与人‘近。’神是灵，祂没有壳子，所以祂对任何人都非常近。一个人外面的壳子破了，他对任何人也能非常近。人一被打破，他里面的能力很容易出来，他和人很近；属灵的能力出来，路也很近，不要跑多远才出来。他这人是透明的，他外面的人没东西拦阻他的灵。这样的人才能作工。一个人如果被神破碎到这地步，灵能够自由出来，与人接触，此后一切的难处就不在他身上，乃在别人身上。一个破碎的人，他的灵一下子就能出来。有些被神彻底打倒的人，他们的灵顶容易出来。这种人不是多祷告，灵才出来，乃是随时随地，一下子灵就出来。今天神所要的职事，一切的秘诀就在此。这职事基本上是由里面作出来的，并且不是人作的，乃是神自己在里面作。

一个作话语执事的人，基本的根据就是他外面的人被破碎。每天无论何时何地都有圣灵的工作，要破碎我们外面的人；神的生命在我们里面是有能力的，但我们必须是一个破碎的人，这能力才能出来。随时随地都有圣灵的工作，去找圣灵管治的人，是愚昧的；我们只管顺服圣灵的管治，接受神的破碎。无论如何，外面的人和里面的人总要分开。外面的人和里面的人一分开，灵就随时能出来。

我们外面的人如果不破碎，任其生长，会给基督的身体带来大难处。外面的人任意的生长，就好像人身上的毒瘤一样。比方说，一个人若是不小心手划破了一个洞，细胞就特别生于创口，把洞口封住。但如果有细胞忘记伤口已经封住了，却还一直生；这样一直生下去，就变成毒瘤（癌， cancer）。癌就是有一些细胞脱离身体的律而生长，自创一个中心，不停的生长。这样的细胞完全不受控制，所以除了割去之外，别无对付的方法。在正常的情形之下，身体每一个细胞有一定的生长律，并受生长律的控制；但癌细胞是和整个身体不同，乃是另生一个律。在有癌细胞的地方，全身体都帮助它更坏。别种病全身都来防御，只有癌细胞是全身来帮助它生长，叫它变得更大，就破坏了整个身体。我们外面的人就像癌，形成另一个中心，另一个生长单位。有些人就好像长了癌，越给他属灵的东西，他越骄傲。有的人意见很多，你可以给他改一个名字，叫作意见。他整个人好像就是意见的组合，又不肯受对付，这样的人乃是基督身体上的‘癌。’这样的人越有些属灵的经历，就叫他更多在黑暗里。癌乃是分裂的中心，癌细胞乃是不断的吸收、不断的扩展，来成就癌的中心。我们外面的人就是基督身体上的癌，我们对这癌必须有一态度，要割去它、要去掉它、要恨它。我们必须对付外面的人，像对付癌一样。

五　里面的人与外面的人分开

神如何破坏我们外面的人，如何拆毁我们外面的人呢？神用两条路来完成：第一，藉着话语职事用责备来对付。就好像主咒诅无花果树，无花果树就枯萎一样。无论你有多强，主若怜悯，不让你过去，就要有够强的话语职事来重重的责备你，就能把你打倒。这样的话语职事，不是一般的，好像给人抓痒，抓不着痒处，乃是一下子就把人打倒的。盼望教会里多有这样的职事。第二，藉着圣灵管治的工作。圣灵的管治是我们造的名词，是圣灵在我们外头所安排的一切工作。圣灵在我们里面作工，也在我们的环境中作工。例如周弟兄的情感有很大难处，除了落在神的手里之外，不容易说它。若是弟兄把自己交在神手中，神有圣灵的工作，在环境上把他摆在死地；圣灵在他外面的管治，与在他里面的工作相合，他就能过去。否则，神不让他过去。必须有一次基本的拆毁后，再继续有圣灵管治的作工，这样外面强的人就能被打倒。现今在教会里，这样的工作很缺。所以弟兄姊妹必须接受别的弟兄姊妹的劝告或责备。我们必须求神给我们有这样的恩典，能接受人的责备。如果有弟兄因受人责备而生气，你可以问他，‘你活在地上是为维持自己的面子呢？还是要让神有路？’

圣灵的工作就像福州人用长竿赶鸭子，鸭子总是喜欢随意走，非要竿子打，总走不好。有的人，主多年来一点接一点的打，他还是转来转去。我们不能像无知的鸭子一样；我们必须从圣灵的管治学功课。我们学了功课，才能对付弟兄姊妹，才能传福音，才能事奉神。你里面的人与外面的人分开了，从外面来的事，你能够把它与里面的人分开，不影响你里面的人；从里面出来的，你也能够送出去。这样你就有职事，就有供应，你里面的能力就能出去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 外面之人的破碎与灵的使用（四）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第五篇　外面之人的破碎与灵的使用（四）--鼓岭训练记录（卷一）
第五篇　外面之人的破碎与灵的使用（四） 书名：鼓岭训练记录（卷一）

第五篇　外面之人的破碎与灵的使用（四）

讲时：一九四八年五月二十八日上午(周五)

讲地：福州海关巷

外面之人的力量有限

在我们来看外面之人破碎的第四个果效之前，我们先来看为什么我们外面的人需要被破碎，里面的人才能出来？我们都知道，一个人身体的力量有限。譬如一个人也许只能够挑三十斤，如果现在他己经挑了三十斤在路上走，忽然看见一张小桌子很美，有十斤重，你想能不能再把桌子加在他身上，叫他担回去？当然不能。他受了三十斤的限制，无法再将那多的十斤挑回去，只有眼睁睁的看那桌子留在原地。那三十斤是他的责任与度量，是需要的；而他身体的力量是有限的，所以不能再加上十斤。同样的，我们外面的人，我们的思想、智力、主张、情感等，也都有一定的限度，我们魂的力量乃是有限的。

许多人知道身体的力量有限，但没有看见他们外面之人的力量也是有限的。譬如人的情感有一定的限度，富有情感的人不一定能够无所不爱。如果他把所有的爱都放在家人身上，他就没有多余的力量来爱别人。一个大力士并非能够作一切事。一个女孩在学校里能爱她的朋友，在家里不一定能更爱母亲。爱是有限的，一个人不能爱所有的人。照样，我们的思想也是有限的。所以想别的事想得太多的人，灵要出来时，就没有思想来帮助里面的人。那时思想反而会成了里面之人的拦阻。有的人意志强，主张很多，喜欢作人的谋士。我们也许以为这样的人，意志定规有无限的力量。但是许多强硬的人，当神要他决定一件事时，他的意志反而游移不定，对于神的事不知如何决定。因为他意志的力量在别的事上浪费掉了，所以他的意志就好像旗子在风里飘一样。人的意志力是有限的。

我们必须看见，我们外面之人的力量，就是魂的力量，好像体力一样，是有限的。所以我们外面的人需要破碎，魂需要受对付，使他不再脱离灵而单独行动。我们要外面的人不用光它的力量，这样灵才能用它。我们的心思、情感、意志都要受节制，好能够被里面的人使用。

   一　情感有限

外面的人破碎，意思就是外面之人的情感、心思、意志受对付。被情感所支配、富有情感的人，他的爱乃是有限的，他爱一个人，就爱之如蜜；恨一个人，就恨得如仇。这样的情感倾向必须厉害的受对付、被破碎。这样神才能用他这外面的人。如果一个人的情感受了这样的对付，他的爱被神打碎了，神就能用他去爱各式各样的人。一个人情感被破碎，不是说他失去情爱，乃是说他失去自己情爱的倾向与选择，能广爱众人，爱众弟兄姊妹。主要抽去我们情感的命根，叫情感被神使用，叫情感失去以自己为中心的倾向与对象。一个人如果全心全意爱妻子，爱儿女，他忙碌去爱的结果，就没有余力爱别人；他不能爱教会，不能爱弟兄姊妹。主就要用圣灵管治、环境的安排，来对付他的情感，或者是用话语职事来责备他。好叫他外面的人破碎，让里面的人出来，这样他就能够爱所有的人。我们里面的人不能出来，乃是因为外面的人太强、太忙；外面的人忙着别的事，灵就不能出来，里面的人要施爱，而外面的人的爱却用完了。

二　思想有限

对于思想，有的人是很愿意想的，他一天到晚异想天开。他的头脑好像一部机器整天在那里转，忙个不停。他在一整天里把思想的力量都用光了，等到灵需要思想的帮助时，思想就没有余力来帮助了。灵要出来，却没有思想作出路，这时思想就成了大拦阻。思想越灵的人，对于属灵的事越是不灵。凡是大头脑的人，都要求神施恩，管制他的思想，好叫他的灵里头有话时，他的思想能把话说出来。我们对于思想，必须要有管制。思想若是成天转，等到灵要用它的时候，就没有办法。江北的弟兄头脑大，思想多，充满知识，但在属灵的事上，没有碰着多少实际。许多人为圣灵担忧，但圣经乃是说，不要叫圣灵为人担忧。那些人可以不需要想那么多，不需要担心那么多。当灵要出来时，需要思想的帮助；里面的人需藉外面的人彰显。思想越多的人，灵越不能彰显。外面破碎了的人，思想就能响应灵里的话、灵里的意思。如果思想整天忙，有自己的事，里面的人就不能出来，因为里面的人不能单独生存，不能单独活动。

三　意志有限

有人喜欢作众人的谋士，也喜欢作神的谋士。他喜欢出主意、作主张，他喜欢指挥、安排。等他把意志用光了，在事奉神的事上，需要用意志顺服神的时候，他却无力顺服。在神面前意志最柔软的人，所决定的事乃是最刚强的。在历史上我们能够看见，最温和的人所定的事是最刚强的。那些意志受过对付的人，乃是不喜欢出主张的。意志不是越用越大，反而你如果滥用，到了需要在神面前定规事情时，你的意志就不能用。一个意志强的人，常常是一碰就倒的。他在己意上意志强，但在神面前一遇试炼就倒。彼得在未受主对付之前，乃是头一个意志强的人，但他的强没有受过对付，他只在自己里头强，因此三次否认主。主要带领许多天然意志强的人真是难，彼得在面临死时就逃走了。他的强乃是未经对付的强，所以他需要主厉害的对付，把他天然的强打碎，好使他的意志能被灵用。许多意志强的殉道者，在主面前都是受过对付的，意志是柔软又刚强的。
外面的人破碎之后的情形

外面的人破碎之后，有什么情形呢？首先，外面的人被破碎的人，他在神面前是对的。所以，什么是复兴？复兴就是那里有破碎的人，那里就有复兴的人，就能带出复兴；破碎的人能到处带出复兴。这复兴不是由祷告出来。（我不是轻视祷告得来的复兴。）有人以为祷告是把不乐意、不愿意的神，祷告到无法不来祝福我们。神是众恩的神，祂巴不得祝福我们；但祂在人中间找不着对的人，祂找不着出路。所以祂要我们祷告。祷告不是把神祷告到‘肯，’乃是把人祷告到‘对。’不是我们的竭力，叫神乐意；乃是我们被破碎，在神面前成为对的人，神就在我们身上有出路。如果外面的人不破碎，灵就不能有能力出去。

在一个破碎的人身上，神就有路。人一破碎，他的灵与听众是近的，与对方是近的；他的灵随时能够出去，他的话不要转许多转。他外面的人的壳子破了，与人的距离就没有了。人与他是顶近的，他很容易认识人，人也很容易接近他，从他得帮助。

一个外面的人被破碎的人，能够管制他自己的灵，他能随时用他的灵；当他的能力从灵使出去的时候，他能管理自己的灵。我们必须肯在神面前倒下来，肯被破碎，到了一个时候，我们就能管制灵。这样，在每一个聚会中，我们就能带下祝福。所以，聚会如何能得祝福乃在于你；一个聚会得不得祝福，乃是你能管制的。你如果是受过对付的人，你能管制你的灵，你一推灵，灵就出去。这样，你就把祝福带到聚会中了。当你能使用里面的人时，你的灵就不受外面之人的影响。并且你能管制灵，你就是神的执事，就你要叫聚会得祝福与否，可以任你自己施展。管治灵的权柄乃是在执事身上。

肆　别人的灵容易进来

一　容易从别人得益

外面的人被破碎的第四个果效是，别人的灵容易进来，也就是容易从别人得帮助。我们外面的人被破碎，与我们在神面前的作人也有关系。你外面的人一受对付，别人的灵稍微有一点动作，你就马上能有响应，能得着供应，别人的灵很容易就进来了。甚至一个最简单的基督徒，他的灵动一点，你就得着帮助。在别人的话背后的灵，是容易帮助你的。如果神的灵在一处作工，你进去的时候没有感觉，碰不着灵，这就表明你活在外面的人里。比如你到一个公会去，也许那里有许多事可以批评，但总有一点灵的事，你能从那里得供应。你如果不容易从别人得着帮助，就表明你外面的人没有破碎，你的灵不能出去，别人的灵也不能进来。一个外面的人受过对付的人，乃是最能接受帮助的人。有一位姊妹说，我从来不轻易听人的话。又有一位弟兄说，我从来不是容易受感动的。又有一个人说，我从来不掉眼泪。这样的人如何呢？这样的人乃是外面的人非常硬的，他们必须被摆在死地，叫他们硬的壳子裂开。如约翰十二章所说的，麦子的壳是硬的，必须落在地里，受潮湿、压力，叫壳软下来、裂开，里面的胚芽就能出来。外面的壳子破了，才容易听人的话，容易受感动。不仅他的灵容易出来摸着人，他也容易看见自己的错，容易悔改，容易认错。这样他就有宽广的路，让灵自由的进来，自由的出去。

有一位弟兄，身上老是有某种毛病，是一种典型的软弱点。负责弟兄常对他劝说，题醒他那个典型的软弱点。然而这个典型的软弱点，在他身上却是硬的点，任你劝他，也没有用。这样的情形你要如何对付呢？你里面必须积蓄怒气来应付。在你能够对付弟兄的难处之前，你心里的负担必须越过越重，忿怒也越过越加增。等到有一天，你里面的担子够重了。你就用话语倒在对方身上。对方尽管可以造坚硬的壳子，但你不是以扫帚去扫，你乃是用大锤来打破。这样他才能从你得益。

外面的人被破碎的人，别人的灵很容易摸着他。有的人你很难劝他；你劝他，即使他外面点头还是没有用。但是一个破碎的人很容易悔改，很容易承认错，很容易服下来。一个没有破碎的人，他外表的温和没有用，有一天翻起来，就会闹得更厉害。许多人的刚硬、不服、不认错，乃是因为己、骄傲、面子，他要保守自己的骄傲和面子。但一个破碎的人就不同了，他很容易软下来，很容易认错。有的人你很难走进他的心里，好像要用铁锤才能打开他的心。这样的人，别人很难对付，这样的人很难得着别人的帮助。外面的人没有破碎的人，你顶难在他身上找出一条路。一个人的灵若是不容易进入的，就要叫弟兄姊妹作难。

二　人能够说直话

我拿孙丰露弟兄为例。他原是法官，必须像政治家一样耍手腕。得救前他的灵是关闭的，别人为着避免被怪罪，就不敢对他说直话，于是都用手腕。但是如果他信主后，还把政治的作法、耍手腕的那一套带进教会里，教会就会大乱。他用手腕的结果，他是第一个错，我们第二个错，并且教会就不是教会，而是社会了。在教会里，我们乃是大家都公开，接受破碎，不顾颜面。这样，说话就容易，真实的事也就多；你有不对，别人能够说直话。孙弟兄乃是不易听话的人，如果他里面的人与外面的人分开了，许多的难处就自动消散了。如果我说话的时候，怕这位弟兄不快，又怕那位姊妹见怪，最后就不敢说。这样，教会的弟兄姊妹乃是社会、政治家、耍手腕的人群了。所以，我们外面的人必须被破碎，这样大家就能彼此说直话，也就容易彼此受造就、被成全。

藉着神的话分开外面的人与里面的人

我们外面的人要破碎，乃是藉着圣灵的管治；但神对于我们外面的人，不只要破碎，并且要与里面的人分开。神一面要破碎我们外面的人，一面也要我们外面的人不缠累里面的人，所以神要把我们的灵与魂分开。关于这件事，我们要读新约希伯来四章十二至十三节。这两节给我们看见：第一，灵与魂，就是里面的人与外面的人，是可以分开的；第二，灵与魂的分开乃是藉着神的话；第三，灵、魂的分开乃是像骨节与骨髓的分开，就是用神的话的利剑剖开灵与魂，将心中的主意和思念辨明。神的话是活的，是有功效的，比一切两刃的利剑更快，甚至魂与灵都能刺入剖开。人身上最里面的东西，就是骨节与骨髓，两刃的利剑利到一个地步，能把这两样剖开，让人可以看见。神的话对于心思和意念也是这样。第四，神的话来剖开人心中的思念和主意，这意思就是说，我们在神面前如何是敞开的，神使我们在自己面前也如何是敞开的。因为没有一样受造之物在神面前不是显明的，万物在造祂的主眼前，都是赤露敞开的。神分开我们的魂与灵，就是要叫我们看见我们自己，如同神看到我们一样。

灵魂联合乃因人在黑暗中

我们看见，神在我们身上有两个对付，一个是外面之人的破碎，这主要是藉着圣灵的管治；一个是外面的人（魂）和里面的人（灵）的分开，这主要是藉着神话语启示的亮光。我们要看这件事在经历上是如何。灵与魂的分开，不是藉着神一个特别的作为，乃是有一天神给亮光，叫你自己知道什么是灵，什么是魂。我们要看见，黑暗乃是灵与魂联合的条件；没有黑暗，就没有联合。灵与魂乃是因为人的无知、眼瞎、在黑暗中，才联合在一起。当你在黑暗中的时候，就不知道什么是灵，不知道什么是魂，你不知道什么是里面的人，也不知道什么是外面的人。当人在黑暗中的时候，就以为一切都是好的，一切都不错。许多人想：我是一个基督徒，我顺服神，也看见神的祝福；我有许多祷告，神也垂听；我为主作见证，人也因我归向主。当人这样看自己时，口里虽然也承认人心是诡诈的，但自己不知道自己诡诈到什么程度。一个人说自己败坏，也不知道自己败坏到什么地步。甚至在这样说的时候，还自以为义，以为自己乃是神所祝福的人，总归不算太坏。这样的人乃是自己里面没有亮光的。他没有看见有多少事情是灵作的，有多少事情是魂作的；他不知道他的灵与魂是搀杂的。

神的话带着亮光，显明人的本相

这样的人要得拯救，必须由神的话而来。就是说有一天，我们不知道这一天是那一天，但是或早或迟，总有一天，神的话来了，带着亮光而来。神的光与话同来，把他心里的意念和主意都显出来。本来他里面的存心、意念，以为一切都是为主的，是完全奉献的。但是当有一天他在神的光中，亮光来到，他就看见自己里面的诡诈。原来他的意念与存心，乃是如此的为自己，他所作的都是出于肉体、出于魂，也是为着得人的荣耀，他有许多的意念乃是盼望得着地位、名声、甚至利益。当人还在黑暗中时，各种问题发生，人都不知道自己的意念与存心是如何，但有一天光来了，就叫他看见，一切并不像他理想中的那样。他看见自己的意念里有许多下贱的思想，乃是完全以己为中心的。这时他就觉得很羞耻。这不是神特别的工作，乃是神给他光，叫他看见自己的本相。由于这光如此厉害，将他的本相全都显明出来、启示出来，就叫他懊悔、难受，在神面前好像瘫子一样无力爬起来。这样的悔改、难受，就把他外面的人破碎了。

神的话来了，光也来了，就如剑一样来了。这话来了，不问你到底作什么工，作什么事，神乃是将你的用意显给你看；神的光显明你的思念和主意，就叫你知道不能再自以为是，不能再如此下去。在光中，我们就看见，我们的美德是罪，热心是血气，在神面前的事奉是肉体。本来我们看一件事物是那样，今天不是了。乃是这样基本、厉害的看见魂，才将灵与魂分开，才将意念与存心辨明。一个人如果灵与魂不分，就不能在灵里作工，他只能在魂里作工。神要叫你看见你的魂是多么大，你的灵是多么少。那时你就知道，有许多方面都是魂，都是外面的人。你里面的人因着这样的看见，而清楚了。这样的启示，叫你看见里面的人与外面的人，你的魂就瘫痪，如车胎瘪了气一样。这就是灵与魂的分开。

认识自己如同神所认识的

十三节与十二节是同样要紧的，这二节乃是联在一起的。神光照我们，暴露我们，使我们心中的主意和意念都辨明，到底有什么标准呢？怎样的启示，才是启示呢？十三节说，我们在神面前是显明的，赤露敞开的。我们在祂面前是完全显明的，毫无遮蔽的。一切的遮蔽都不过是遮蔽我们的眼睛，不能遮蔽主自己。神如果怜悯我们，就要将我们这人显明并赤露敞开，直到我们能够知道自己，如同祂知道我们一样。这乃是神的救法。神要我们认识自己，如同祂认识我们一样。神的救法不是再把我们钉在十字架上。主在十字架上已经作了一切，祂已经把我们钉十字架了。现在我们乃是需要神给我们亮光，看见神所看见的我们自己的本相，这就是启示。这启示的光就把我们外面的人杀死了。这样，我们外面的人就和里面的人分开了。

我许多年说这样的话，虽然多次失败，但我仍要说，总得有一天，神用大光把你照一照，让你看一看，就是这不知不觉偷偷一看，就把你的灵与魂分开了。分开灵与魂，不是在灵里作工，乃是在魂里作工，神先给你看见你的魂，而后你才能看见灵有多少。这么一看，这么一赤露敞开，你的魂就爬不起来了，你的魂失去能力了。这一个看见，把魂看走了。这样灵与魂就分开了，你才有路走。这乃是最严肃的事。灵、魂分开，不是部位的问题，乃是亮光的问题。神的话快如利剑，乃是显明并赤露敞开的话，这话来照一下，你的灵与魂就分开了。灵、魂的分开，乃是叫你看见你的魂包含多少，不是叫你看见你的灵包含多少。总得有光叫你看见，这样，你就能知道有多少事是出于魂的，有多少善义、热心、奉献，是出于自己的。当你蒙光照到这样的地步时，你才知道如何走路，；你只有仆倒在地上，承认说，即使我悔改的泪，也需要主血的洁净。求主使我们得着够多的亮光。

这光如何来我不知道，或者藉着弟兄的谈话，或者藉着话语职事的直言，或者藉着环境的磨难，或者是因着许多事堆在你身上对付你，光就临到你身上。我们不知道光怎样来，但光总得来；如果光不来，灵魂分开的工作，无法进行。这件基本的事必须要解决，不然多一些神学有何用？多一些知识有何用？神如果怜悯我们，给我们光，我们就能看见自己一切的真相。光一来，人不必自己谦卑，不必自己要爱弟兄，不必自己要忍耐，他自然能谦卑，自然能爱弟兄，自然能忍耐。一切的问题就在这里；里面的人与外面的人一分开，许多难处自然就能解决。

里面的人与外面的人一分开，第一，在神面前的交通乃是自自然然的，而不是特意的；第二，对于别人的认识也是自然的；第三，在工作上，灵能出来，圣灵的能力也能够带出来，人碰着我们，就碰着灵；第四，自己能够作一个多方得着供应的人，全教会都是我的供应。如果我们的灵全开起来，我们就会有何等丰富的生命。

外面的人破碎叫教会丰富

只有外面的人破碎的人，他才能起首看见什么是基督的身体，也才能摸着身体的丰富。只有我们外面的人破碎了，才能叫自己，也叫教会丰富起来。今天弟兄姊妹饿得要死，因为只有一只手能够喂养他们，他们只能听某一个人的话，其他人的供应他们不能得着。许多出于灵的，你不能得着，所以你至今仍是贫穷的。你外面的人破碎了，虽然不一定去帮助人，但至少你自己可以得着苏醒，得着供应。一个被破碎的人，能够得着别人的供应何等多，全教会对他都是供应。如果外面的人没有破碎，就像婴孩，只认得一个护士一样；没有其他的供应，结果就是贫穷。这样的贫穷是不必需的。但愿主怜悯我们，今天就给我们光，叫我们的灵与魂分开，叫我们外面的人被打碎。

祷告：主，我们再一次将自己交给你，你乃是诚实的主、信实的主，我们落在你手里更是好、更稳妥，你能安排一切。我们真愿意我们在此不是等候光，乃是让光照亮我们；不是等候事情发生，乃是接受你的手，接受你的恩典。今天求你就将我们的灵与魂分开，将我们外面的人打碎。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 问答聚会谈话记录（一）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第六篇　问答聚会谈话记录（一）--鼓岭训练记录（卷一）
第六篇　问答聚会谈话记录（一） 书名：鼓岭训练记录（卷一）

第六篇　问答聚会谈话记录（一）

讲时：一九四八年五月二十九日上午

讲地：福州海关巷

谢弟兄问：外面的人受神对付，被神破碎，是一次大打击成功的，或是经过渐渐对付的过程而成功的？

倪弟兄答：我们外面之人所受的破碎，不在于因你作了什么，乃是看你有没有阻碍神的作工。我们不能加快神的工作，但却能迟延神的工作。一个人外面的人是否被破碎，在自己或许知道，或许不知道，但在别人定规能知道。就如一个得救的人，别人一碰，就知道他是否得救了。当然这需要你自己先是得救的，你才有能力分辨别人是否得救的。

神乃是一步一步的破碎我们，叫我们外面的人不再刚硬、完整。神要叫我们经过一次破碎、十次破碎、二十次破碎，到了有一天，完全破碎了，不再有外面那硬的壳子。我们能迟延神的工作，但我们无法加快神的工作。我们所要作的，就是恨恶我们身上的特点，并将自己交给信实的神，仰望祂的怜悯。

心与灵的分别

问：心与灵如何分别？心不正与灵不正又如何分别？

倪弟兄答：心是注重存心，心里有许多不好的东西，如骄傲、嫉妒、憎恨等。若是我们心里骄傲，我们这人的灵出来时，就被那不好的东西玷污了；然而灵中并没有心里那些不好的东西。人的心中包括骄傲、嫉妒、贪心等不好的东西。当灵在行动时，受了心的玷污，就带着心中某种不好的色彩。换句话说，灵本身没有这些东西，但在灵出来时，心里的骄傲附在灵上，灵一出来就成了骄傲的灵；或者心里的嫉妒附在灵上，灵一出来，就成了嫉妒的灵。一个人若心里柔和谦卑，他所表显于外的，必定是一个谦卑的灵。心不正，不一定动到灵。人心里所充满的，口里就说出来。不正的灵，乃是因为当人在说话、行动时，心里不正的东西跟着灵出去了。灵乃是在行动时，才带上色彩，这色彩就是心里的色彩。所以人心里若有什么不好的，出来的就是那样的灵。我们藉着一个人的灵，就能知道他的心如何。

问：不信者的灵，与弟兄的灵如何分别？

倪弟兄答：不信者的灵向着神是死的，是不作用的。对于一个不信者，他的灵如何，我们能在他的态度上得知；我们是藉着认识他们的态度，来认识他们的灵。对于一个弟兄则不同，他的态度也许是对的，但流出来的灵，却可能是错的。所以对于一个得救的弟兄，我们乃是要藉着他的灵来认识他。不信的人的灵，更多是彰显在他的态度上，其他的地方，你难以找到他的灵。

供应生命的条件

陈希文弟兄问：生命供应的基本条件，是否在于外面之人的破碎？

倪弟兄答：基本上，人要有生命的供应，总得外面的人被破碎。一个外面的人没有破碎的人，有许多里面的话说不出来。一个作工的人，如果作工的时候总不是说里面的话，他里头想亮而亮不出去，这证明这个人是还没有破碎的。一个人外面的壳子没有破，他与人就不是近的。惟有一个破碎的人，他与人才是近的，他没有外面的壳子挡住。主的衣裳繸子是祂最外表的东西，是祂身上最远的东西，不像领子或袖子那么近。但是主的能力能壳远到祂的衣裳繸子。患血漏的妇人摸主的衣裳繸子，血漏就立时止住了。主最外头的东西能够医治人，祂的能力达到全身最外面的部分，而从祂外面的人透出去。这说出祂与人是近的，在祂和人中间没有距离。主的衣裳能医治人，但有人摸不着祂的衣裳繸子。在人身上有距离问题，在主身上没有距离问题。所以，凡要蒙恩的人，都能蒙恩。主没有外壳挡住，但我们有外壳挡住。所以我们总得先破碎外壳，这样才能碰着生命，也才能供应生命。如果我们身上有壳子在那里，生命就不能传出去。如果两个壳子摆在一起，必定彼此碰不着生命。

生命的供应好比接枝。两棵要接枝的树，皮一定要破；若是皮不破，两根枝子绑在一起，直绑到白色大宝座时，还是长不在一起。我们的壳子若是打破了，别人一有隙缝，我们就能进去。不然就算你是活的，他也是活的，两人碰在一起，反而死了。皮肤移殖也是一样，必须两边都切破才能成功。只有生命能碰生命。若有壳子在，就一点用处也没有。生命的定律在植物、动物身上都是一样，在属灵生命上也是如此。作执事的人，壳子若是不破，是不可原谅的，因为他无法供应人生命。

陈希文弟兄问：我们是否还要另外加强灵里面的能力，才能多供应人？

倪弟兄答：可以说是，也可以说不是。虽然以弗所三章十六节说，要祷告，叫我们里面的人刚强起来。然而无论我们里面的人多强，外面的人若不破碎，里面的人还是无法出来。外面的人一被破碎，里面的人就刚强，就自然能出来。一个人一定要有头一步，就是外面的人被破碎，他里面的人加强才有用。所以有些主所用的仆人，当他们外体软弱时，他们里面的人反而刚强。事实上里面的人不强，是因为外面的人太强。如果外面的人软下去、瘫下去、倒下去的时候，里面的人自然就强起来，自然就有路出去。外面的人破碎了，里面的人就有更多的恩典能出来。我们不是问，我们里面的人有没有得着加强，乃是问主在我们身上能破碎什么。

恢复五旬节的福音

问：如何恢复五旬节时大能的福音？

倪弟兄答：我们要救什么种的人，就需要什么种的能力。我不敢绝对这样说，不过我有这样的思想，就是或许我们将来传福音时，需要用神的大能大力来传，就像使徒在五旬节时传福音那样。那时人一信主就变卖一切交出来，完全奉献，绝对事奉主。今天我们传福音，随便讲两三个故事，就救来两三个随便的人；我们用不三不四的态度传福音，所救的人也是不三不四的基督徒。这样恐怕要等到十几年之后，你才敢对他们讲奉献。我们必须有人厉害的传福音，才会有人厉害的得救。我相信迟早我们的福音都要变成天国的福音。天国的福音来到，人就要从一切的捆绑里出来，从罪出来，从世界出来，也从钱财出来。

神要一步一步的作，叫我们整个人的摆进去，也叫我们整个人的出来，好成为教会的祝福。我们要被恢复到五旬节时的光景，传福音像那时的光景，得救的人像那时的光景，奉献也像那时的光景；就像撒该一信了主，两手就空了。他原是讹诈人的，现在他把所有的一半赒济穷人，并且他讹诈了谁，就还谁四倍。这是真正天国的福音。今天我们传天国的福音，只敢说赦罪一条，其余的留着不传，这是最低的限度了，就是赦罪的福音。

今天神要走恢复的路，我们不可轻看主今天复兴的工作。教会是进步的；使徒时代不过只有几十年的历史，我们今天已有二千年了。今天的福音真理是比使徒的时代清楚，虽不能比保罗清楚，却是比彼得时代清楚。今天教会的经历比使徒的时候还多。使徒时代，犹太教的壳子还没有脱，直到希伯来书时，犹太教的壳子才完全脱去。教父革利免（Clement）也写信给哥林多教会，但我不佩服，因为他的福音还比不上我们今天的福音。在主后六十多年，福音就变得不清楚，于是就有约翰，在主后九十年出来再为福音表白。教会在一面是荒凉的。到了上一世纪，达秘是头一位，也是惟一的一位讲教会荒凉的。今天基督救恩真理的根基，建造得比从前更清楚、更坚固，但失去了五旬节时的能力。

我们可以看见，基督教因着荒凉堕落，产生了五种制度。第一是天主教，就是罗马公教会，他们自称是由使徒彼得传下来的，他们不承认教会是荒凉的。第二是弟兄会，以达秘为代表，达秘是惟一敢起来讲教会荒凉的人，但他自己是教会不荒凉的证据。第三是公理宗（Congregational ），以堂会为单位。我们看不见他们爱教会，他们不信天主教，也不信更正教，仅以堂会所定规的为教会的定规。第四是监督宗，主要是从提摩太书引据说，提摩太是监督，由保罗所立，来监督长老，所以监督是长老长。长老的主席是监督，使徒乃是把权柄交给监督。所以他们有许多牧师的按立。他们没有看见，在圣经里长老与监督是相同的。第五是长老宗，他们说，新约圣经所题的使徒们死了，使徒时代过去了，但长老没有断，现在事奉的人全是长老。他们不信教会的荒凉。在这五个不同的制度中，天主教是极端的专制，弟兄会是极端的民主，后三者乃是夹在天主教与弟兄会中间。各个制度中又生出许多派别。达秘这班弟兄们兴起后，对教会真理有美好的见证。除了使徒保罗外，没有一个神的仆人认识神的福音像达秘那样透彻的。他是惟一不荒凉的，他是进步的证据。

主在地上时，曾豫言圣殿要被罗马军队所破坏。在使徒时代，犹太宗教仍然存在，有物质的圣殿，也有牛羊的祭祀。就是使徒保罗上耶路撒冷，也到圣殿献祭还愿。这种属灵的和物质的混杂，叫当时的信徒无所适从。因此，主必须把这些物质的东西交给罗马兵去毁坏。罗马兵毁坏圣殿乃是我们的祝福，不然，我们今天也要一年一次上耶路撒冷去敬拜。人总是喜欢抓物质的事物，就如圣殿、祭坛、祭司等；人不喜欢属灵的。若是圣殿、祭坛、祭司还在那里，信徒就很容易回到犹太教去。所以罗马军兵必须来毁坏圣殿、拆掉祭坛，废去祭司体系，使基督教会的根基能够牢靠。但天主教却把犹太教的东西带进基督教里。今天许多基督徒里面，还有佛教克苦己身、人伦道德这样外面的东西。就如使徒时的基督徒，对圣殿、祭司、祭坛、祭物等尚存依恋，一面紧紧抓住旧约摩西的律法、和牛羊的血，一面却又牢牢拉住新约使徒的教训、和羔羊基督的宝血。今天基督教会的根基比以前牢靠，建造比以前多，但同时能力却失去了。

虽然神对教会复兴的工作，在福音真理上的进步，乃是个事实，但今天教会中传福音的人不对，所以，福音的果效没有使徒时代那么强。教会在进步，我们不能故意退步。今天摆在我们面前的有两个丰富，一个是恢复的丰富，一个是教会两千年来进步的丰富，我们不能践踏。今天福音的果效与五旬节时不同，乃是教会的问题。我们不能传一种福音，让下一代的弟兄姊妹难为。主若是早来就不用说，主若迟延，下一代的弟兄姊妹会说，上一代是如此作法，我们这一代就照样而行。下一代如何，乃看我们从主如何领受。所以我们的恢复要彻底，路要彻底，作事要彻底。我们要有脱去佛教、儒教、犹太教色彩的基督教会。

要人把财物交出来倒不难，要人把自己交出来才难，而要外面的人被破碎，叫神在人身上有路更难。今天的要求是顶高的，我们需要顺服权柄，需要配搭。我们要能顺服权柄，和别人有配搭，就得在神面前，每一步都不放松才可以。我们要看准什么是新约的教会。一切全在于我们被打破有多少。我们只能要基督所要的。这些日子是紧要的，求主叫我们彻底受对付，好有彻底的事奉。

自愿贫穷

问：撒该变卖一切分给穷人，现今的基督徒为什么作不到？

倪弟兄答：主说要变卖一切跟从祂，与五旬节的事不过隔了二年多。主是顾念穷人的，但祂又着重的对付那有钱的人。主对付那有钱的，并不是为着穷人（犹大说要变卖香膏，赒济穷人，但主不赞成他），乃是因为祂知道人把钱财抓在手中，总不会作好基督徒。把钱财分给穷人乃是方法，解决玛门才是目的。五旬节时，教会中有穷人，门徒们把变卖所得的一切，都即刻送到使徒脚前，好照各人所需用的，分给各人。这是解决钱财惟一的方法。但主对付钱财最重要的目的，是解决钱在人身上的霸占。所以今天在教会中，对于玛门的事也要有所解决。所有的钱都应当带到教会里。教会里固然有许多需要和缺乏，但假定今天教会没有缺乏，我们仍要把钱财拿出来，我们要从玛门得拯救。

在行传二章和四章里，信的人都在一处，凡物公用，并且卖了田产家业，照各人所需用的，分给各人。到了十一章，有大饥荒发生，就有安提阿教会送捐项到耶路撒冷。玛门的事总必须解决。我们不是把钱财当好东西拿出来，乃要像保罗摔掉手上的蛇一样。基督徒要惧怕把玛门抓在手中，基督徒要自愿贫穷。这是基督教会里的基本教训、基本思想。

我们变卖一切，不只是一次的，乃是多次的。多种多收，少种少收。主看变卖一切乃是种。多种的就多收。有的弟兄姊妹变卖奉献了二、三次。过了三、五年还得再作一次，一次过一次的作，不能停在那里。因玛门本身是不义的，乃是偶像。我问你，你敢不敢把偶像存在家里？你们都要说不敢。但你如果是贪财的人，你每存一元，就是多存一个偶像。在钱财的事上，同工们也是一样，要全部交出去。这事在我们身上，如果作得不彻底，在别人身上也不能作得彻底。我们要看见，钱财对人的捆绑是比罪还厉害的。

今天撒但若是拍着胸说，‘我是撒但，你们来拜我。’每个人都要害怕而逃走。他这样摆出本来的面目，人人都要惧怕。但是倘若撒但把玛门挂出来，人人都会去拜。钱能够买一切，连人也能买；能买男的，也能买女的；大人能买，小孩也能买。但我们今天的福音，必须大有能力，一个罪人只要一信，一进门就能将一切全摔光。有人就说，这样传太危险了，谁能得救呢？不要说你怕，就连彼得也怕。不过我们今天要叫骆驼穿过针的眼，比财主进神的国，还容易。今天我们就是要叫骆驼穿针眼。

在上个世纪，达秘和五十多位的圣徒，乃是完全变卖了一切，来事奉主，他们的事奉就大有能力。圣方济（St. Francis of Assisi）是在天主教里，他对福音有负担，却没有福音的恩赐，总是讲得很糟糕。后来他就跑出去，到旷野对鸟讲道，到海边对鱼传福音。他原是个财主或财主之子，在几天之内，他把一切都变卖了，去赒济穷人，而开始过自愿贫穷的生活。他所建立的方济会，是天主教三大派之一。后来凡是要加入方济会的人，都得先卖掉一切所有的，才能进去。他们对福音不清楚，但他们自愿贪穷的实行是对的。摩尔维亚运动（Moravian Movement）的辛生铎夫是在达秘之前，他因着他在政治上受人注意，所以教会也受人注意。他努力不到西欧，都是在东欧。辛生铎夫是个大地主，他也是把一切摆上事奉神的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 如何处置变卖的一切--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第七篇　如何处置变卖的一切--鼓岭训练记录（卷一）
第七篇　如何处置变卖的一切 书名：鼓岭训练记录（卷一）

第七篇　如何处置变卖的一切

讲时：一九四八年六月二日

讲地：福州海关巷

今天的聚会是特别的，我们要谈谈对于交出来的人，所奉献的财物要如何处置。我信在教会中，圣灵的流已经流向变卖一切，这个潮流如大水越涨越高。行传四章说，人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前，并且照各人所需用的，分给各人。今天信徒们也必须起首交出一切，来为着教会。关于处理信徒变卖的一切，我们要注意几点。

处置的要点

一　变卖所得不与同工发生关系

首先，变卖一切所得的任何一文钱，都与你这个人不发生关系，你一点不能用。凡是你个人或与你个人有直接关系的工作，都不能动用变卖的钱。如果有人用了，我们要记下他，不再与他来往。一个作工的人，如果动用变卖所得的钱，我们要看他是大失败的人。在钱财上操守不洁，是使主蒙大羞的事。这是大错误，是一桩不可饶恕的事。

二　弟兄姊妹交出一切，教会只处置有余的

其次，所有的弟兄姊妹都要将一切带到神面前，行传四章是说把所有的都卖了，但我们盼望弟兄姊妹能开出清单，这是因为在使徒行传的时代，教会里不仅有真理，也有复兴。因着在五旬节时，有圣灵的工作，所以有复兴；因着在五旬节时，有使徒的教训，所以有真理。变卖一切，乃是持续的教导和实行。到提摩太时，保罗在提前五章说，信主的人若家中有寡妇，就当自己顾念她。（16。）若自己实在无法顾念时，才由教会来顾念。我们明显的看见，提摩太前书比使徒行传进步，我们由寡妇的事上，就可以看出。行传七章的七个执事，乃是因着寡妇的事而出来的。行传六章的怨言，是由于忽略了寡妇的供给，那时是由全教会一起负责供给的事。提摩太书是保罗最后的著作，与使徒行传五、六章时，大约差了三十余年。寡妇代表穷人，是无依无靠的。人忽略了寡妇的事，就遭来批评。但人批评很容易，事实上办理这些事有困难。一百二十人一起来办理教会的事，忽略是难免的。当时约有二万余基督徒，以一百二十人来事奉这样的大家庭，不是容易的事。但到提摩太时，保罗吩咐他说，有人家中有寡妇的，应由家中的人顾念。由十二使徒进步到由七位执事负教会之责，由全教会照顾进步到由个人家庭也必须负责。这一件事由复杂变作简单，是在处置上有进步。

所以一面有教会的负责，一面有弟兄姊妹的负责。这样，教会就容易治理，处置事情也容易。在弟兄姊妹方面，应当变卖一切；在教会处置方面，我们不一定叫弟兄姊妹变卖一切所有的。在复兴时所作的事必须有进步。真理不能进步，但作法上可以进步。使徒时代有复兴与真理，由十二使徒照顾教会，进步到由七位执事管理；由教会进步到家里头去。到提摩太时，有的寡妇由自己家里的人负责。处置与以前不同了，不再是全部变卖出去送给穷人，否则无法照顾寡妇。所以我们叫人写条子、开清单，就是不叫人把财物都搬来，乃是要按实际情况处置。

林后八章十五节说，‘多收的也没有余，少收的也没有缺。’保罗不是说，多收的有缺。神乃是把有余的除去，叫人没有余，但不是叫人有缺。所以教会乃是处置有余的。人把一切都交出来，教会必须交一部分给变卖一切的人，好叫他们负责家中有需要的人。为什么要这样作呢？低一点来说，可以为教会省去许多事。比如说，教会如果有五百位弟兄姊妹，都变卖一切，把钱财送出去，那么教会就有五百位穷的弟兄姊妹需要看顾。这样不如叫多有的三百人自己负责，将他们有余的一部分分给二百位，补上他们有缺的，这样就均平了。教会也可省去许多事。教会也不要特管饭食的事，教会主要的乃是以话语职事为主；所以要尽力量让弟兄姊妹自己负责。但这不是说，教会发还弟兄姊妹的奉献。谁说是发还？这不是税收错了，退还给你；乃是教会送给你。如此，有人也许问说，这样不是还是个人生活么？不，我们乃是说养生之物由教会分派，寄在你家里，让你处理，东西还是神的、是教会的，不是教会发还给你。我们乃是过身体的生活。所有弟兄姊妹都事奉神，也都管饭吃。为这缘故，圣经才有管家；从前这些东西都是我个人的，现在是教会分派给我，托我作管家。这味道完全不一样。从前我是家长，现在我是管家。我们要这样在身体的生活里，学习事奉神。

三　动产与不动产的处置

第三点，使徒行传的时候，所注重的是变卖不动产，不注重变卖动产。行传二章四十四至四十五节、四章三十二至三十五节的田产加房屋，就是不动产。家产如古董、特有积藏的东西，非变卖不可。我们对不动产必须不留恋，要彻底解决。不动产解决了，我们在地上就没有根，就一了百了。不动产是叫我们生根在地上的。我们要叫弟兄姊妹们，痛痛快快的在地上作没有根的人。当然我们要顾到实际的问题，就是变卖不动产的人，自己的住所需要解决。要不要变卖田产，我们不为人定规。特别我们观察现在的情形，有些或许要留给弟兄姊妹住。

至于附属的动产，我们要回头看施浸约翰对犹太人所教训的。他说有两件衣裳的，就分一件给那没有的，有食物的也是如此。所以按照圣经的榜样，动产是送出去的多，不动产是变卖。弟兄姊妹之中有衣裳的，可以托教会送出去。教会能帮助你知道什么人需要什么，这样就能许多多出来的东西分给人。外教的人贫穷的很多，我们现在管不了，不能帮助他们，慢慢再说。但教会中的弟兄姊妹，我们不能不管，不能让他们有缺乏。弟兄姊妹吃不饱，穿不暖，这是羞耻的事。今天我们所有的财物，一半是动产，一半是不动产。处置的原则，总是卖不动产，送动产。至于股票是介于动产与不动产之间，但还是比较近不动产，因为是属于投资的。有田产的，需要看情形来处置，或者仍交给弟兄去耕种。原则我们要拿牢，至于作法需要看实际情形而定，我们不作过度的事。过或不及，都要害了人。

四　自己变卖

第四点，关于变卖的方式，弟兄姊妹必须自己变卖一切，教会不开拍卖场。我们要叫弟兄姊妹自己变卖财物，把钱带到教会来。五旬节时，信徒们把田产房屋卖了，把价银拿来放在使徒脚前。信徒自己变卖，得多少钱，损失多少钱，自己清楚。并且自己的东西，自己知道得最清楚。如果东西交给教会变卖，教会也许对那些东西是外行的，处置得不好，就要叫交出来的人埋怨。教会千万不要替任何弟兄卖任何东西。我们要弟兄们自行变卖一切，着重点是：一个人所特别拥有的东西，是他花钱买进来的，是他多年积蓄的；他对那些东西心里有特别的味道，他爱那些东西，他享受那些东西，这些是他的根。所以紧要的地步要留给他自己作。好像老年生小孩，特别宝贝，现在要他自己处理。我们要让弟兄姊妹自己在神面前下手拆。你花工夫建造的，主要叫你自己拆了。神可以叫亚伯拉罕把儿子送给人，比方过继给罗得，或者在摩利亚山时，叫天使杀他。但是神要亚伯拉罕自己拔刀杀以撒，这样在亚伯拉罕身上就留下伤口，他就能流出生命。弟兄姊妹变卖一切也是如此，必须自己下手杀自己的以撒。这样在他们身上就留下伤痕，这一刀要他们自己刺，这样祝福就要从创口流出来。

五　开清单

第五点，为什么我们要开清单？因为这件事，我们不愿意有人作得过度。过度与不及，都不好。教会要顺真理而作，一步一步往前进。凭情感的人，巴不得作极端。但我们不照情感而行。我们要让弟兄姊妹与负责人有交通的处置。开清单就是为着考虑用的。我们要用清单，与奉献的弟兄姊妹仔细谈过，什么地方是太多了，那些东西是可用的，就拿出来，譬如有人的田地若适合教会开聚会地方用，就请他交出田地。像在福州，我们盼望最少有四个聚会所才够用。也许有的东西是别人需用的，我们不盼望你卖掉。开清单不是使徒行传所有的，是多出来的，这是手续的问题。开清单的意思是说，我怕作错，所以用这清单，请教会负责弟兄帮助我作。单子只是手续问题，开了清单我们就能很顺的作。

六　持续的交出

第六点，人一次交出之后，不是就了了；关于奉献以后所有的收入，除了自己养生之外，其余继续交出。每个月或每礼拜，除了生活必需之外，一切要摆在神手中。人一次交出来之后，定规是更富足，因为多种的，必定多收。所以我们奉献，必须是继续不断的。

七　关于作生意者

第七点，对作生意的弟兄姊妹，我们要问：他们是不是有全盘交出来的心？有的人把以撒带回去，没有难处；有的人把以撒带回去，他在交出来的事上就了了。亚伯拉罕的刀还未扎在以撒身上以前，必须先扎一刀在自己身上。如果你把以撒还他，也把原本的亚伯拉罕还给他自己，他一点没有改变。如果刀还没有扎在身上，伤口还没有，你就抹上油，你就是害了他。没有伤口，就没有祝福。作生意的弟兄们，或者商场上的弟兄们，必须处置的，就处置。轮流的处置，好过留着。我们宁可把人的财物处置过后，再给他。如果没有处置，就先用油抹好的话，这不太好。处置过后，他或者继续作生意，或者变换职业，可按需要而定。

处置变卖一切的原则

我们在这里开刀，与你们作医生的开刀不同。医生开刀，是先用麻药，但我们开刀，乃是要人痛。属灵的对付不用麻药开刀。我们不是要人的财物，乃是要不顾一切的人。所以我们的处置的原则，是要叫他得着最大的属灵益处。我们不会也不能有其他的原则。你也许要说我狠，我是要狠。我们总要叫弟兄姊妹有创口，有创口乃是大祝福。我们要叫人变卖到一个地步，有伤口留下来，是带着眼泪奉献，是心痛的。这不要紧，这样祝福就能流出来。你要先倒最厉害的酒，不要先抹油。有大的伤口，就要有大的事发生。

另外，我们要人看见教会有最可靠的安排。也许教会就在你身上有错，你也得忍受；教会会错，但圣灵的管治不会放松。你若不能得着教会好的安排，至少要得着圣灵的管治。在这件事上，你们总要按神的话语好好的作，这样才有祝福。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 关于玛门--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第八篇　关于玛门--鼓岭训练记录（卷一）
第八篇　关于玛门 书名：鼓岭训练记录（卷一）

第八篇　关于玛门

讲时：一九四八年六月二日

讲地：福州海关巷

关于玛门，你们将来出去时，要说同样的话。对待玛门的路只有一条，这不是人能够随意更改的。我们必须一律一同走前面的路。我们对玛门要有一样的看法。圣经里对于玛门说得顶清楚，现在我们要看神的话对玛门的看法是如何。

关于玛门

一　玛门乃是偶像

第一，玛门在圣经里乃是偶像。圣经总是把玛门与神摆在对头的地位。世界上没有真正无神派的人，圣经不承认那些不信主的人是信其他的宗教；圣经只说人不是事奉神，就是事奉玛门。你抓别的宗教的招牌，像佛教、回教、道教等，其实都是假的。真正的事奉对象只有玛门或者神。所以玛门是偶像，是在神之外惟一受人敬拜的。一个人如果一面拜观音，一面祷告，一面读圣经，一面又拈香，这乃是岂有此理的基督徒。不拜偶像乃是作基督徒最低的要求；对于偶像，我们都会说非摔掉不可。但我们却说玛门不要紧。这是大错了。我们必须看准，偶像不能拜，玛门也不能拜。我们不能事奉神，又事奉玛门；玛门就是偶像。

我们千万不能出去对人说，因为我们要盖会所，工作上有需用，或者要照顾穷人，所以叫你们将玛门拿出来。我们不要把奉献拉到需要上，降低奉献的意义。我们对付玛门，不是为着我们的需要，乃是因为玛门是偶像。人可以说我不捐会所，我不顾贫穷弟兄姊妹的需要，这都可以；但拜偶像不可以。我们对付玛门的事，不是有钱没有钱的问题，乃是拜偶像不拜偶像的问题。人唱诗的时候，起调必须正好，调子不可错，太低太高都不能唱。我们对付玛门的调子也要对。我们必须认识偶像是与神相对头的。我们不是因为缺钱，所以叫人不可拜玛门。若是这样，是否我们不缺钱时，就可以拜玛门了？我们乃是因玛门是神的对头，所以非打掉不可。今天信主的人还住在大衮庙里当然是不对的，弟兄姊妹家中有玛门偶像也是不对的。我们不是说有钱没钱的问题，乃是玛门的偶像必须除去。

我们必须给基督徒看见玛门乃是偶像，玛门是在神之外受人敬拜的。这问题必须解决。圣经不是说贫穷的人有福了，乃是说灵里贫穷的人有福了。灵里贫穷乃是自愿贫穷。全世界讨饭的人，都不是灵里贫穷的人；没有钱的人还是拜偶像。玛门真是夺取人的敬拜。我们必须叫人彻底看见这事。玛门乃是偶像，基督徒必须彻底的对付玛门。这件事一定要解决。

二　脱离玛门乃是救恩的一部分

第二，脱离玛门乃是救恩的一部分。我们要给弟兄姊妹看见，按照新约的看法，第一，玛门就是偶像，第二，得救就是从玛门出来。脱离玛门乃是救恩的一部分。脱离玛门就像脱离罪、脱离世界、脱离肉体一样。许多人知道说，一个人要得救，就是要脱离罪、脱离神的刑罚、脱离世界的霸占等。但是许多人不知道，得救也是救我们脱离玛门。在路加十八、十九章里，永生、天国、救恩，这三件是联在一起的；而这三件都与玛门有关系。首先，那一个少年官想承受永生，主要他变卖一切所有的，来跟从主。其次，主说有钱财的人进神的国, 是何等的难哪！骆驼穿过针的眼，比财主进神的国还容易呢！祂又说，人为神的国撇下房屋、或是妻子儿女等等，没有在今世不得百倍，在来世不得永生的。进入神的国度，需要撇下一切。彼得得救了，因为他撇下一切。能够撇下一切，进入天国的人，就是不作骆驼的人。第三，撒该把所有的一半给穷人，主就说，今天救恩到了这家。所以人要得着永生、国度、和救恩，必须从玛门出来，把一切变卖了。

今天我们在这里不是募捐，我们乃是要人承受永生，进入国度，并得着救恩。有许多人，你问他要不要国度，他说要；你问他要不要永生，他说要；你问他要不要得救，他说要。但你要他从玛门得救，他就不要。有一个公会的人来看我们的聚会，对我弟弟怀祖说，‘你们哈同路募捐的方法很好。’我弟弟问他为什么来看我们的奉献。那人答说，‘我要再多看几次，如果你们作得好，我们的公会将来也要照样作。’那人只看我们捐钱的作法，他不知道我们乃是要人从玛门得救。

彼得听到主说，骆驼穿过针的眼，比财主进神的国还容易。他就问，这样谁能得救呢？彼得忘记自己就是穿过针眼的骆驼，他忘记最少有十一匹骆驼（另一匹是假的），穿过针眼了。有钱财的人得救的确难，但在人是不能的，在神凡事都能。那个有钱的少年官回去了，他不是犯罪作恶的人，他是可爱的人、敬虔的人，却不能得救。但是撒该同样是财主，他原是事奉玛门的人，却有办法得救。他爬上桑树，再爬下来，这一上一下，他就完了，他成了贫穷的人；但他是得救的人。那少年官是‘在人不能，’而撒该乃是‘在神凡事都能。’一个人罪得赦免有喜乐，从玛门出来也有喜乐。一个人信主，他心里得平安；玛门从他心里出去，他也有平安。一个人知道得永生是神作的，也该知道脱离玛门是神作的。赦罪、得永生、脱离玛门，一切都是神作事才成的。彼得问说，‘这样谁能得救呢？’主就要回答说，‘撒该能。’神如果在我们里面作事，我们就能不作骆驼，我们就能从玛门得救。我们的得救，包括从玛门得救在内。我们不要把脱离玛门这件事，从救恩的范围拿出去。

三　学习作一个在神面前富足的人

第三，我们这人要学习在神面前富足。神是要我们变卖一切，但神不是要我们作穷光蛋，祂要我们学习在祂面前是富足的。所有的基督徒都是财主，问题是你的地位在那里。在一九二六或一九二七年，有一次我在一个地方听见一个牧师说，今天是新年，大家都说恭喜发财，我们信主的人，不发财，起玛也可作小康的人。但是按照圣经的看法，神是要人在祂面前作财主，在人面前是贫穷的。只有在地上是贫穷的人，在神面前才能富足。我们叫你变卖一切，不是把钱花光了，乃是从地上的银行提款，存到天上的银行里，是叫你换一个地方存。变卖一切是存到另一个地方去，就是存在天上。基督徒糊涂到一个地步，神对我们说，‘你信将玛门存在上海的银行安全么？’我们说，‘信！’神说，‘天上的银行你信么？’我们说，‘不！’　这不是说，因为利息优厚而存在天上的银行。神不是用利息来吸引人。我们这些财主的父亲，一元能付一百元的利息给我们，天上银行的利息是百分之一万，是一万分利。今天地上的银行给三分利，就把人吓坏了。神是问你能不能信。祂有百分之一万的利，你本来存在地上的银行，你能投资地上的银行，但神在天上的银行，你投不投资？你要不要存在永存的帐户里？我们事奉的乃是神！如果我们看得见，我们就把什么都摆进去。我们从前把一切摆在玛门身上，事奉玛门，现在我们要把一切摆在神身上，事奉神。我们要作一个在神面前富足的人。

四　变卖一切，分给穷人

第四，在福音书里，主对付玛门，都说把钱财分给穷人。在五旬节时，穷人是指教会中的人，就是信的家庭。信徒变卖一切，应该放在使徒或长老脚前，不是单给贫穷的人。这给我们看见说，我们的钱财一面要分给外面的穷人，一面也要分给教会中的人。把钱送给没有信的穷人，可以使你的心变大。今天有教会，有两个好处：第一，送出的人乃是由玛门出来的人。第二，接受的人乃是弟兄姊妹。主为什么叫人变卖一切？因为主不能让玛门捆绑人，祂要人事奉祂。主没有说，变卖的一切保留二年多，那时就没有通货膨胀。主耶稣等不及这两年，因为玛门不好积存在基督徒身上。我们必须看玛门好像有毒的蛇，还不是虫子、蚂蚁，我们要像保罗把毒蛇摔掉一样，把玛门摔掉。所以变卖一切乃是你的益处。

十二位使徒就是变卖一切，摔掉一切的人，五旬节时，彼得没有讲道劝人变卖一切，但三千人看见十二人是变卖一切的，他们也变卖一切。行传四章又来五千人，他们看那三千人是变卖一切的，所以也变卖一切。一代看一代。五千人是看三千人，三千人是看十二人，十二人是看基督。人所听的，远不如所看的。我们盼望人到教会里，看见爱心在这里，合一在这里，也看见大家都是变卖一切的。我们如果作不好，下一代的人就绝了。所以我们要下一代如何，必须看这一代如何。我们今天是作恢复的人，我们担负复兴的责任。我们必须作自愿贫穷的人。盼望下一代的人来在一起时，大家不商量建屋买地皮的事。按规矩说，这变卖一切的道不必多传。但因为五旬节以后，这件事断了，所以今天我们要传。我们盼望不必多传这样的道，但如果弟兄姊妹不变卖一切，我们就得一直传。

五　维持‘没有余’

第五，维持多收的没有余。我们一次交出去之后，在我们身上还会长起来。我们不是因为盼望多种能够多收，而放出去多种。但事实上多种一定会多收，这怎么办呢？林后八、九章是在行传二、四章之后，不在行传二、四章之前。那里说，多收的没有余。我们不是问，你是否有一次变卖了一切，乃是说你变卖一切之后要如何。我们要有一次拿出来；以后又有收入，又要拿出来。神祝福你，叫你一直多收，你就必须多拿出来。多种的总是要没有余。玛门摔得越厉害的人，钱回头也越厉害。有一位弟兄说，我们拚不过神。神是重在没有余，不重在多种的多收。问题不是多种的多收，问题乃是要没有余。不管你收多少，神乃是要你维持没有余。我们对付钱财，要对付得彻底。在神面前我们的钱财总要一直送出去。

这五点是新约里所给我们看见，基督徒对玛门的态度。我们对付玛们的路线就在这里，我们总要彻底对付玛门。今天基督徒走复兴的路乃是由玛门得救起，我们非从玛门得拯救不可。

奉献钱财的用途

从今以后，我们中间跟从神，对于如何处置钱财，公私如何分开，我们要照着神的话有学习。对于同工们出去以后，如何处置我们的钱财，我们有几个办法：

第一，送给穷的弟兄，或送给穷人。

第二，顾念弟兄姊妹中个人的需要。弟兄姊妹可以写某弟兄的名字，投入奉献箱里，托负责人转交。

第三，顾到本地教会的需要。

第四，顾到别处教会的需要。

第五，寄给本区工作的需要。教会是讲地方的，工作是讲区域的；几个地方合起来，就是区域。新约里有耶路撒冷和安提阿两个工作的区域，十二使徒以耶路撒冷为中心，保罗和其他使徒以安提阿为中心。保罗说，他是照神所量给他们的界限。多年来，我们对于地方教会以地方为单位很清楚，但对于工作的问题一直弄不清。现在总算清楚了，工作乃是有区域的。撒玛利亚的工作是由耶路撒冷负责，旁非利亚的工作是由安提阿负责。这顶清楚给我们看见，工作是区域的。若是地方教会与工作区域弄不清楚，人一倒，你就乱了。我们要记得，教会是以地方为单位，工作是以区域为单位。长老是为地方教会的照管，使徒是为区域的工作。这点在圣经里很清楚，只是人弄不清楚。

第六，送给别的工作区域用。工作的区域和区域之间并不是没有关系。耶路撒冷和安提阿之间，并不是彼此隔离的；他们之间有关系，也有交通。安提阿是由耶路撒冷下来的巴拿巴兴起的。巴拿巴由耶路撒冷下到安提阿，又从安提阿带保罗上耶路撒冷去。耶路撒冷的钱用光了，安提阿就将钱财送上。这两个区域在使徒行传里有极密切的关系。他们彼此不仅在属灵上有交通，在财物上也有交通。

在中国目前安排有福州和上海两个工作区域，到了阴历八月以后，盼望从青岛或天津开工，从青岛下来接上海。底下从广州往两广走。这几天，浙南的平阳已经起头，汕头也已经起头。汕头一带有二十六、或二十七县是讲客家话的弟兄姊妹，所以客语工作要以汕头为中心。工作必须是区域的，已往的失败就是工作也变作地方的。我们必须从整区来看工作的事，工人要多负责任。在上海有李常受弟兄负责，在福州有陈恪三弟兄负责。

对于每一个人的收入，我们有六条路走。有人以为我们要统一钱财，要变成个人支配钱财。我们根本没有那种思想。

地方教会收入的用途

地方教会也有六方面的用度。第一，顾念穷人。第二，顾念单个的弟兄姊妹或作工的弟兄姊妹。第三，为本地教会的开支。第四，为别地方教会的需要。第五，为本区工作的需用。第六，为别区工作的需用。

区域收入的用途

每个工作区域的收入，也有六项用途。第一，为区内的穷人。第二，为区内个别的工人。第三，为本区工作的需用。第四，为别区工作的需用。第五，为本区教会的需用。第六，为别区教会的需用。

在以上这一切分配上，会有许多神的引导，也会有圣灵的管治。这里头需要信心、爱心、和圣灵引导。每一个工人照旧要仰望神，个人的信心仍应当有。已往所说个人信心的路不能丢，不过现在是除了个人的信心之外，再加上团体的信心。个人的需要还是要从个人去得着；若是由教会供给，或由工作供给，就有害人的信心。

我个人的用途，以及与我个人直接有关的工作，譬如鼓岭的训练，绝不接收地方教会或工作上的钱财。

对于钱财交出来，头一次作是摆在教会里，我们不愿意人知道，但我们愿意人见证。弟兄姊妹收入分配的六方面，教会不干涉。（这是指已交出的弟兄姊妹而言。）我们在交出来的事上作得好，必须有见证人。信徒所作的是见证，是有交通，不是夸口。就如主受死是见证，不是为夸口。但地上的人为朋友舍命是夸口。不错，在福音书里，主是说右手所作的，不让左手知道；但到使徒行传就不同，必须有见证，但不是打锣的说。人信主是奥秘的，但受浸是机械式的。机械式的就牢靠，如洋灰混水就牢了一样。爱是一件奥秘的事，结婚就牢得很。我们在底下作是一件事，如果叫人站起来作见证就牢了。我自己没有能力叫人站起来，但我不反对别人叫人站起来作见证。机械式的是靠得住的。属灵的东西，如果光是属灵不够，还要机械才牢靠。你说，我按着林后八、九章作了。但你献多少，不献多少，谁知道。没有人向你查账，也没有人作你的会计师。所以作见证是好的，作了见证，在这事上就牢靠了。许多人是来有踪，去无迹。但我们的主是来有踪，去有迹。来有踪，去无迹，不对。所以我们要机械式的，不只是奥秘式的。一机械，就牢靠了。为着个人的良心，我们要请人作见证。

总之，我们要看见，事奉玛门，贪爱玛门，乃是一切罪恶的根。一个人身上如果有玛门，就有放纵肉体，有玛门就有骄傲，有玛门就有贪心。我们必须彻底从玛门得拯救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 为华北、东北局势祷告--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第九篇　为华北、东北局势祷告--鼓岭训练记录（卷一）
第九篇　为华北、东北局势祷告 书名：鼓岭训练记录（卷一）

第九篇　为华北、东北局势祷告

时间：一九四八年六月三日

地点：福州海关巷

倪弟兄祷告：主阿，我们能够相信，一切在你是不难，在我们是难。在长春、沈阳、济南等地有你的子民，求你不让他们受试炼过于所能受的，求主给他们有一个平安的日子能敬虔度日，来事奉你。今天那大灾难的日子还未来到，求你不让恶者张狂，求你使你的福音不受拦阻。赞美感谢主是听祷告的神，赞美感谢主是得胜的主。我们要求每寸地、每分地都蒙保守，使你的儿女能事奉你。大灾难未临，现在不是撒但的时候。现在还是我们的日子，撒但也许可以起头，但不能成功，我们需要主的帮助。前二十几年我们的工作没有什么成果，主若再给我们二十年，我们要好好的作。已往因战乱，我们很难聚会；本来以为艰苦的日子过去了，不料撒但又兴战火。主阿，赐给我们智慧，也赐给我们一条通畅的路。政权是在你手中，得胜是你的，得胜是教会的，得胜也是我们的。

主阿！你桌下的碎渣比我们桌上最丰富的还好，求你怜悯，多掉一点碎渣就好了。

祷告后的谈话

政权的胜败不关我们的事，我们自己的态度应改变，不宜批评、咒诅、毁谤。只要一个政权不反对我们事奉神，我们就应该为他们祝福。李常受弟兄说，纵使一个国家的政府更坏一百倍，我们还应该为他们祷告。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 复活、圣灵、与教会（一）--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十篇　复活、圣灵、与教会（一）--鼓岭训练记录（卷一）
第十篇　复活、圣灵、与教会（一） 书名：鼓岭训练记录（卷一）

第十篇　复活、圣灵、与教会（一）

讲时：一九四八年六月十三日

讲地：鼓岭

读经：

使徒行传二章二十四至二十八节：‘神却将死的痛苦解释了，叫祂复活；因为祂原不能被死拘禁。大卫指着祂说，“我看见主常在我眼前，祂在我右边，叫我不至于摇动；所以我心里欢喜，我的灵快乐；并且我的肉身要安居在指望中；因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。你已将生命的道路指示我，必叫我因见你的面，得着满足的快乐。”’

三十一至三十四节：‘就豫先看明这事，讲论基督复活说，祂的灵魂，不撇在阴间，祂的肉身，也不见朽坏，这耶稣，神已经叫祂复活了，我们都为这事作见证。祂既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。大卫并没有升到天上，但自己说，“主对我主说，你坐在我的右边。”’

哥林多前书十二章十二至十三节：‘就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子；基督也是这样。我们不拘是犹太人、是希利尼人、是为奴的、是自主的、都从一位灵受浸，成了一个身体，饮于一位圣灵。’

以弗所书一章十九至二十三节：‘并知道祂向我们这信的人所显的能力，是何等浩大，就是照祂在基督身上，所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那充满万有者所充满的。’

圣经的三个主题

圣经主要所讲的，有三个主题：第一，复活；第二，圣灵；第三，教会。要明白这三件事，并不是人的头脑所能作到的，因为这三件事是远超过人的头脑所能想像的，也不是人的口所能说得出来的。这三件事，完全是主的灵所给我们看见的。

人被造并没有得完成

为了要明白这三件事，我们必须从创世记说起。我们要知道，当人从神手里被造出来的时候，是完全的，但并不是完成的。别的造物都是完全的，也是完成的；只有人是完全的，但没有完成。因着神造好人之后，把人摆在生命树和分别善恶树的跟前，让人拣选，这就证明神对人的创造还没有了，人在神眼中并没有完成。因为人还不能辨别是非，需要生命树所代表的，神的生命。人在用尘土造好之后，还要再加上神的生命。当人被造时，人是活的，但还没得着神的生命。这末了的一步要人自己加上去。人需要生命树所代表的神的生命，才得完成。但是人没有吃生命树之前，就吃了分别善恶树；人拣选错了，结果迟延了人得完成的工作。因此人不能够达其最高之点，在神眼中来看，人无论如何还是有缺。今天即使人达到最高点，还是亏缺神的荣耀。人是受限制的，即使是最好的，还是有缺的。所以旧约由创世记第一章到玛拉基末一章，都是在讲创造的事，延续神创造的工，因为亚伯拉罕、以撒、雅各、大卫等虽然好，但在神眼中均有所缺，都不能达到神原初创造的计划。他们虽有神的形像，但没有神的样式。（形像是外表的形状，样式是里头的性情、品格。）

所以这六千年中，神还是继续祂创造人的工作。神其他种类的创造都没有进步；神没有再造出特种的花、鸟、马等，因为神所造的这些，起初就达到尽善尽美的地步，不能再进步了。但只有人还一直未得完成。不错，在创世记一章那里，神说，‘我们要照着我们的形像，按着我们的样式造人。’（26。）人是按着神的形像和样式造的。‘形像’一辞是指外面的形式说的，不是指内在性质上的所是。亚当被造，是成为活的魂，并没有神的灵在他里面；因此他到这地步，尚是未了的，他还没有得完成。亚当还需要生命树所代表的神自己作其性质。

所以从创世记起，一直到主耶稣的时候，并没有人达到神所要之人的标准。亚当是外表像神，但不是性质上像神。他堕落的结果，就亏缺了神的荣耀，（罗三23，）失去了神的那个样式。所以直到主耶稣降生以前，世上还没有一个典型的人。已往的圣哲，无论怎样修行、学习，不过只达到一点，在神面前终有所缺。在此你也就认识什么是新、旧约了。旧约就是人还没有达到神的目的，新约乃是神所要的人完成了。

只有主耶稣是完成的人

感谢主，神多年来所渴望要得着，却始终未遇见的人，在新约遇见了，那人就是基督。神多年所寻找的人，在主耶稣这人身上遇见了。主耶稣乃是典型的人。基督并不是人的代表，乃是代表的人，祂就是神所要的人。

壹　复活

一　复活的需要

主耶稣活在地上时，祂在性格上是完全的，但在能力上还不是完全的。我们的主还是有能力的限制，所以，主在世上活三十三年半不够，祂还需要复活。这是超过我们人所能想像的。弟兄姊妹们，这是非常大的事，你凭脑子没有用处。你如果没有启示，就好像乡下人听人讲原子弹一样，你没有兴趣。主为什么需要复活呢？因为祂在世上时，总受时间和空间的限制。人要找到祂，要来到祂面前，还得拆房顶，（可二1～4，）还得挤着众人，才能摸祂的衣裳繸子。（五24～27。）只有百夫长是个例外，只有他有一个不挤的信心，主称这信心是大的。他的仆人病了，他只请主耶稣讲一句话医治。（路七6～10。）当百夫长说了句话，他承认主不受空间和时间的限制，他仆人的病立即就好了。这是百夫长有启示。主是从圣灵成孕而生的，（太一20，路一35，）所以祂在性格上是达到神所造之人的最高点；但是祂的能力总是受限制，因此就有复活的需要。

二　复活乃是神得着代表的人

现在我们要看什么是复活。复活的意思就是说，神得着了代表的人了。希伯来一章五节说，‘你是我的儿子，我今日生你，’按照行传十三章三十三节，这句话乃是指着主耶稣的复活说的。复活的意思就是说，这典型的人耶稣，从此再也不受任何限制了，是能存到永远的了。主的复活乃是超越了一切天然的限制。彼前一章三节说，我们得救重生，也是藉着祂的复活。主在世时，有死的可能；但祂复活以后，死就被祂拆毁了，祂就能活到永远了。死的可能、死的能力从此被破坏了。

阿利路亚！神在人的身上作工，有四千年之久，祂所渴望要得着的人，终于得到手了。神对主耶稣说，‘你是我的儿子，我今日生你。’（徒十三33。）这乃是在主耶稣复活时说的。当主降生在伯利恒时，神并未如此说；乃是当主耶稣从死里复活时，神就喜悦的宣告说，‘你是我的儿子，我今日生你。’所以我们看见，乃是在主复活时，神才得了祂所要的人。

三　复活除去时空的限制

什么是复活呢？复活就是有一个人冲过了一切的限制，连最大的限制─死，也冲过了。所有的限制，乃是耶稣加上复活，才冲过的。新约有好几处说到死人复活，如拿因寡妇的儿子、（路七11～15、）管会堂者睚鲁的女儿、（太九18～25、）和拉撒路。（约十一。）但就是拉撒路的复活，也不过是回生，或者说‘回魂，’他还是被布捆绑，人不解开他，他还不能走。并且拉撒路最后还是要死。只有主耶稣的复活是不受死捆绑的复活；祂复活了，就不再死。全部圣经里，只有主是复活。史百克先生论到主的复活说，复活以后的主，在祂没有来，也没有去；因为看不见祂从何处来，也不知祂往何处去。祂只是有时显现，有时消失。所以祂不是来，乃是出现；他不是去，乃是消失。（He does not come, He appears; He does not go, He disappears.）不是祂来去的问题，乃是你看不看得见祂的问题。在约翰二十章，主耶稣复活的那天早晨，祂对抹大拉的马利亚说，不可摸我。（16～17。）这是因为主耶稣与已往不同了。至于祂对多马说到摸祂的肋旁，这乃是信心的问题，就是要多马用信心摸；用信心摸复活的主，是摸得着的。对于复活的主，除了启示之外，没有来去的问题。人最大的限制就是时间和空间的限制，但时间和空间不能限制主。复活就超过了一切的限制。阿利路亚，我们的主耶稣今天是不受任何限制的！只要我们活在圣灵中，就能摸着主了。主就在我们当中，任何的隔离都除去了。

当拉撒路断气之后，主耶稣才动身从约但河外往犹太地去。主到达时，马大对祂说，‘你早在这里，我弟兄必不死。’主说，‘你弟兄必要复活。’她却回应说，‘我知道在末日他要复活。’（约十一1～24。）主耶稣立即又说，‘复活在我，生命也在我；信我的人，虽然死了，也必复活！…你信这话么？’（25～26。）主的意思是说，‘末日就是我！你如果信，现在就能看见复活。我在，时间就不在了，末日也不在了。’说到复活，就是没有时间的问题在里头的。复活不在那里，时间就是个大问题；但复活在那里，时间就不是问题。因为复活是不受时间限制的。

不仅如此，复活也不受空间的限制。我们记得往以马忤斯的二门徒看见复活的主，但在同时耶路撒冷的门徒也看见了复活的主。（路二四13～35。）神的儿子复活了，祂越过了地理，越过了时间。所以祂复活后，在祂就没有时间的先后了，祂没有时间表好排。对祂来说，不是等三年、五年，某件事才能发生；时间、空间的问题已经不在了。所以今天全地的人，都可以同时摸着祂了。

四　复活的能力是最大的

地上最大的限制就是死，没有一件事东西不在死的限制之下，死是一切有生命之物的限制；但主复活，就把死的限制拆毁了。死是最大的限制，但复活胜过死。所以复活乃是最大的能力。这复活的道，我们在一九二六年才说起，但我们摸复活之主的衣裳繸子，好像还差得多。如果我们能够多摸一点，我们也就从死里出去了，超越了一切，这乃是最大的能力。我们如果摸着复活的能力，要把国度的福音传遍全中国是很容易的。因为复活的能力，乃是最大的能力。

贰　圣灵

一　传递复活的主

那么什么是圣灵呢？在行传二章三十三节，彼得向犹太人传福音说，主既从死里复活，被高举坐在父的右边，祂就把从父所受的圣灵倒下来。复活乃是把主摆在父的右边；当祂坐在父的右边，就把圣灵倾倒下来。所以圣灵的能力，也就是复活的能力。这也就是说，主乃是将祂复活的能力并复活本身，放在圣灵里降下来。因此，几时人碰着圣灵，他也就碰着复活。人一在灵里，就摸着复活的主。圣灵乃是见证主的复活。当主在世上时，有人靠过主的胸，有人与祂亲过嘴，有人挤过祂，有人从祂手里接过东西；祂为人洗过脚，也摸过人的手。那时人固然能摸着主，但是远不及今天这样，能不受时间与空间的限制。因为今天复活的主乃是在圣灵里。我们今天所看见的，比他们所看见的多得多了。教会这二千年能够维持，乃是因为人里面明亮的看见主。在外面，我们看见的，没有福音书时的人看得清楚；但是在里面，我们今天对主的认识，比福音书时的人还多。我们一在灵里，就能即刻摸到复活的主。今天圣灵惟一的工作，就是将复活的主传递给人；圣灵不是传递福音书里的基督，乃是传递复活的基督。当主在地上时，人碰着主，只能说祂的身量有多高、智慧多好、年纪多大。有人能说，祂是十二岁，我看过祂的兄弟等。但现在我们在圣灵里，不受时间、空间的限制，我们所摸着的，乃是不受时间、空间限制的基督。

二　复活的大能在圣灵里

主是超越任何限制的，今天圣灵就是来见证这位超越一切的基督。若有人说，他认识圣灵，却未认识复活的基督今天乃是超越一切的，他就等于不认识在圣灵里的基督一样。复活的大能，乃是在圣灵里。以弗所一章二十一节说，复活的基督被高举，远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了。神使复活的基督坐在自己的右边，使祂远超过人所能领会与不能领会的一切；一切喊得出名堂的，主都超越过了。不只是今天的，连来世的也都超过了。复活就是冲过了一切的界限。只有自有永有的能超过一切，但神是计划让不是自有永有的也超过一切。圣灵今天的工作，就是将如此复活的大能，启示在我们里面。我们要认识，圣灵就是复活的灵。能够超越越一切的灵，就叫作圣灵。

参　教会

一　复活的大能运行并积蓄在其中

我们再说到教会。什么叫作教会呢？教会就是说，主是元首，我们是身体。那么教会与复活的关系如何呢？教会与圣灵的关系又如何呢？以弗所一章十八节说到神运行在基督身上的能力有多大，教会就是神照着祂在基督身上的大能与大力，而运行在其中的。我们要特别注意这一个‘照’字。换句话说，神在基督身上所运行的大能大力是何等浩大，神在教会中所运行的大能大力也是何等浩大。‘大能大力，’意思就是‘大能的大力。’有大力，不一定有大能；有大能，不一定有大力。在这里乃是大能的大力。神是照着祂运行在基督身上的大能大力，同样的运行在教会中，使教会所经历的大能大力，与主所经历的相同。教会和复活的主，不仅性质一样，能力也一样。如果不是这样，教会的一切就是空的。神用什么方法在主的身上冲过一切的限制，神也照样在教会身上要冲过一切的限制。所以今天教会应当如同复活的主，与祂有同样的能力，与祂一样的自由，与祂一样的不受任何限制；否则就不能算教会。神的大能大力不仅在基督身上，今天乃是继续的在教会中运行。教会就是今天复活的能力积蓄在其中，并存在其中的。这就是教会，少一点都不行。教会是基督的身体，所以这大能大力缺一点也不行。

以弗所一章二十二至二十三节接着说，神不只叫基督从死里复活，不只使祂远超万有之上，并且‘又将万有服在祂的脚下，使祂为教会作万有之首。’祂是复活的、荣耀的，不再是卑微的拿撒勒人，乃是得胜的基督了；万有今天都服在祂的脚下。主在地上时是完全人，但祂还不是教会的头；祂虽然是头，但还不是得荣耀的头。那时死亡的可能还没有打破。许多愚昧的圣经教师一定要在福音书中找教会。但在福音书中是找不到教会的，因为在福音书中，那一位耶稣是有限的。如果教会只有头一段，那么教会不过是有限的机关。我们以为有主在地上的能力、权柄，就够了。但神说不够，神要基督经过死，然后复活；再降下圣灵，然后把复活的能力装在教会里。今天教会是从这样一位升天荣耀的基督那里得着这一个能力的供应，所以教会没有不能解决的难处，没有胜不过的试探，因为教会的能力，就是基督复活的能力，就是叫万有服在基督脚下的能力，一点没有比运行在基督身上的能力少。

当主在世时还没有教会，因为那时基督还没有复活，一切都还受限制。等到基督从死复活，升到高天后，降下圣灵来，才有教会的产生。主复活了，教会才是基督的身体，教会就是充满了祂所是的性质的，也就是隐藏复活基督的机关。教会的意思就是：主耶稣经过这一切，有这一切；而祂不过是头，教会则是有祂性质的。基督如何，教会也如何。基督如何是不受限制的，教会也如何是不受限制的。所以没有别的东西可以比方基督与教会，只有身体是最好的比方；因为身体上，头与各肢体同都有一个生命，同有一样的性质。我作一张椅子缺一条腿是可以的；但基督的身体里不能缺一条腿。

二　圣灵将基督复活的能力显于教会

我们信徒乃是饮于这一位圣灵，这位圣灵就使我们成为一个基督的身体。所以因这缘故，只要有二个人在地上摸到基督的复活，他们要捆绑就捆绑，要释放就释放。（太十八18～20。）教会最低的限度就是二个人，如果有二个人能摸着复活的能力，站在复活的地位上，什么都得去，什么都得走。教会从前不认识这件事时，也许是花了几十年才走这一段路，现在看见了什么是教会，只要一下子就过去了；你个人也许有顶难解决的问题，也是一下子就过去了。教会今天乃是存放基督复活能力的机关。圣灵今天作什么事呢？圣灵今天就是把基督复活的能力显在教会里。现在一切的难题都过去了。主说，阴间的门不能胜过教会。我个人深信，这句话是指阴府所有的门，向着教会都是敞开的；但是阴间的门不能胜过教会。为什么阴间的门不能胜过教会？因为阴间代表死亡，而教会代表复活，所以教会是得胜的。今天主在地上如果有路，就不是我们行为改变多少，或真理认识多少，乃是真有人肯付上代价，来认识复活，认识圣灵，也认识教会。这样，教会就有荣耀的见证。

在实行上

在实行上，我们每个人已经摸着一点复活，一个人得救就是复活的工作；人能受苦、甚至为主死、为主殉道，其能力也都是因这复活的大能。林前十五章一直讲复活的真理，到了五十八节就说，要常常竭力多作主工，因此这能力就是复活的能力。人肯背十字架，人能受属灵的造就、看见一点亮光、得着圣洁，也是因为复活的能力。

这二千年中，这里一点，那里一点，把这些真理带到今天的地步，如果今天有人站在复活的地位上，这乃是一件大事。我里头有一点意思：人今天看见主的复活不够；主有大能，能够破坏一切，能够超越一切，但祂自己还不过是头。奇妙的是，神今天要我们与主合为一人；这一个人能够不受限制，能够彰显神的能力。这是太大的事。我们今天如果没有在这个启示、见证里，就没法进步。如果我们在主面前有一点亮光，能看得见，我们的时间就不知能省多少，所花费的力气也不知要省多少。盼望主怜悯我们，开我们的眼睛，叫我们看见复活、圣灵与教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 复活、圣灵、与教会（二）--鼓岭训练记录（卷一）

第十一篇　复活、圣灵、与教会（二） 书名：鼓岭训练记录（卷一）

第十一篇　复活、圣灵、与教会（二）

讲时：一九四八年六月二十日

讲地：鼓岭

读经：

以弗所书一章十九节：‘并知道祂向我们这信的人所显的能力，是何等浩大。’

死是最大的限制

前一个主日我们说到复活、圣灵、与教会；今天在这里我要从这段圣经再补几句话。前一个主日我们看见，死是一个大的限制。这句话我应当更加强的说。所有的生物，只要一死就了了。所以对所有的生物来说，最大的限制就是死。小动物一死就了了，就是大动物一死也了了。所有的生物，从植物到动物，都受死的限制。人也是一样。人的头脑即使再进步，如主耶稣所比喻的那位财主，（神称他为‘无知的人’）， 再有计划为自己设想，神一旦要他灵魂，他就了了。（路十二16～21。）许多我们所爱的人：父亲、母亲、儿女，一死就了了，怎么也唤不回他们。许多大人物也是如此，他们再有能力，再有权势，也是一死就了了。所以死亡乃是最大的限制。

复活的人才是神所要的人

主耶稣在地上时，是一个代表的人，祂复活的头四十天也是代表的人。但主耶稣活在地上的三十三年半，不过是道德的代表；祂在复活的头四十天，却是能力的代表，这四十天是代表祂的能力。这些年来，正统神学派只看见主耶稣在地上是一个标准的人。他们想：若是主不替我们死，神就要定我们的罪；因为我们是不及格的人，是在神定罪之下的人。所以主如果不死，至圣所的幔子不裂开，祂不但不能救我们，反而是定我们的罪。但已往的神学家没有看见基督复活的真理。乃是从一九二六年以后，人才开始看见复活的真理。复活后的人，才是神计划中的人。希伯来一章说，‘你是我的儿子，我今日生你，’（5，）这句话是指着主的坟墓说的。主复活后，从坟墓里出来时，就是神对祂说‘我今日生你’的时候。当神说‘我今日生你，’这就是说，神得着了祂所要的人了。

所以我们得作神的儿子，也是从基督的复活起。从人堕落以来，我们世人都亏缺了神的荣耀。（罗三23。）因此非从复活，我们不能得救。我们是‘短了’神的荣耀（come short of the glory of God.─钦定英文译本）。只有主没有短了神的荣耀，只有主是完全的人。但神不只需要完全的人，还有第二方面的要求，就是这完全的人也必须是有能力的人。神不仅需要有道德的人，也需要有能力的人。从伯利恒降生起，主是个有道德的人；但是从复活起，主乃是彰显为一个有能力的人。主复活后，就能无所不在；时间、空间都不能限制祂了，因为祂是有复活能力的人了。祂就成功了神所要的人，神造人的计划也就完成了。

复活超越一切

主复活后，不仅时间、空间不能限制祂，死亡也不能限制祂。因为祂藉着复活，已将死亡的限制撞破了。拉撒路的复活与主的复活不同。拉撒路只是回生，不是复活。因为他还不能脱离捆他的布，并且最后还是要死；死的限制在他身上还存在。但主复活的时候，乃是打破死亡的限制，乃是经过死亡而不被死亡所拘禁。（徒二24。）阴间的门无法拦阻祂，无法吞灭祂。祂复活了，就不再死，死在祂身上毫无能力和作为了。主复活时，连祂的门徒彼得、多马等也不相信。当抹大拉的马利亚跑去告诉彼得、约翰说，主不在坟墓里了，他们即刻去探究竟，只见坟墓里细麻布、包头巾分别还在，而人却不在了。（约二十1～8。）就好像人穿着衣服，钮扣也扣上，而人却离衣出去了！当拉撒路复活时，他仍然被细麻布、包头巾缠裹着，仍受到限制。但主复活时，细麻布和包头巾放在坟墓里，祂离开了。这就是说，主乃是超越一切限制的。所以主的复活，根本与拉撒路的复活不同。

史百克先生有两句话说到主的复活：不是祂来了，乃是显现了；不是祂去了，乃是看不见了。从主复活以后，就没有东西能再限制祂；在祂身上，不但没有死的限制，连空间、时间，一切的限制都打破了。不但如此，主复活后，神还将祂升为至高，叫祂在诸天之上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、并一切有名字的，不但是今世的，连来世的也超过了。（弗一20～21。）所以复活的基督，乃是超越一切的。主今天带领我们，乃是一面要我们作个道德标准像主一样的人，另一面要我们作个有复活能力像主一样的人。神所要的人，乃是在道德上完全，并在能力上完全的人。

教会─在主复活后，由圣灵所产生，
成为复活基督的身体，与元首是一

基督作教会的头，乃是在祂复活之后。在主复活以先，祂在地上作人，并没有作教会的头；乃是在复活之后，祂升到父面前，领受了所应许的圣灵，将其浇灌下来，才产生出教会。主这样的复活，乃是要为着教会作头，并且把我们这些人联在一起作身体。现在的生物学家，你只要给他一根骨头，他就能作出一个生物的模型。神现在就是以主耶稣为头，把我们作成基督的身体。所以元首的性质如何，身体的性质也是如何。神的话叫我们看见，主在复活里是怎样，教会在复活里也是怎样。所以什么是教会？藏着基督的复活的，就是教会。

所以教会是建立在复活上，否则教会就算不得教会。以弗所一章十九节说，祂在我们这信的人身上所显的能力，是非常的浩大，就是神在主的身上所显的复活能力，叫祂从死人中复活的。今天在我们身上所运行的，也是同样的复活的能力。这个能力摆在基督的身上叫作元首，摆在我们身上叫作身体。这就是教会。所以我们若不经历基督复活的能力，就不知道什么叫教会。因为教会和复活的基督一样，也应当是不受任何的限制，是胜过一切的。

所以为什么以弗所书是圣经中真理最高的书？因为它启示出基督的身体。基督的身体，在性质上、能力上，与基督乃是一样的。因此我们要认识基督的身体，就需要得着启示，否则我们所认识的身体不过是个名词而已。在经历上，我们要站在教会的地位上，至少要有两个人在一起，摸着主那复活的能力，同心合意的祷告才可以。主的话清楚的说，神已将天上、地下一切的权柄，都交给祂了；主今天乃是让我们来执行这权柄。（太二八19～20。）这是因为我们是祂的身体。我们除了属土的身体以外，与主在属灵方面是一样的，是没有分别的。这的确是一件大事。

需要有智慧和启示的灵

当我们看见什么是复活时，才能清楚知道什么是身体。主复活后，降下圣灵，产生教会；祂就作元首，而教会作祂的身体。所以身体是何等大的一件事。一个人肯接受别人作他身体上的肢体，恐怕地上再没有比这更高的人了。主耶稣乃是接受我们作祂的肢体，并且把祂的权柄赐给我们，随我们使用，主是何等的高！

史百克又说，圣灵的工作，就是主的复活能力运行在其中的工作，否则不能称为圣灵的工作。但这件事并非人的头脑所能明白，我们必须藉着祷告，求神赐给我们智慧与启示的灵才行。今天我们所需要的，乃是看见这个启示，就是神所已经赐给我们能力的这个启示。如今只要有两三个人看见这启示，站在复活的地位上，并且同心合意的祷告，就能执行天上的权柄。

阿利路亚，今天我们不是需要得着更多，乃是需要看见我们所已经得着的是何等荣耀、丰盛、浩大。天上的权柄是荣耀、浩大的，但却是受地上的限制。今天只要有两个人在地上认识复活，站在复活的地位上，他们就可以是摇动地极的人。但我们现在不过才摸到复活的衣裳繸子；在这些年间，才有这关于复活的话。赞美神！祂所给我们的是绝顶的，是不能再进步了，因为我们与主乃是一样了。今天的问题完全在于我们的看见。愿我们众人都谦卑在神面前祷告说，‘神阿，赐给我智慧和启示的灵，使我能看见。’

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 权柄的原则--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十二篇　权柄的原则--鼓岭训练记录（卷一）
第十二篇　权柄的原则 书名：鼓岭训练记录（卷一）

第十二篇　权柄的原则

讲时：一九四八年六月十九日

讲地：鼓岭

神用权柄创造并管理宇宙

从今天起我们要来看权柄的问题。为什么我们要看见权柄的事？首先我们要知道，神的作为乃是出于神的宝座，而神的宝座乃是建立在权柄上。万有的被造，是靠着神的权柄；天然界的定律能够存在，也是靠着神的权柄。神不是用能力创造宇宙，乃是用权柄创造宇宙；神不是用能力维持天然律，乃是用权柄维持天然律。今天科学家找到了原子能，其实他们只是找到了神的能力，他们不过就是发现了天然律。希伯来书说，神是用祂权柄的话托住万有。（一3，原文。）圣经乃是说，神用祂的权柄托住万有，不是说用祂的能力托住万有。在这个宇宙中，乃是神的权柄叫今天的天然律不变。神是用祂的权柄创造宇宙，也是用祂的权柄管理宇宙。神的权柄乃是代表神自己；反过来说，神乃是权柄的代表。当然神也是能力的代表；神是权柄的代表，同时也是能力的代表。人得罪神的能力，容易得赦免；但是人得罪神的权柄，不容易得赦免。所以人得罪神的权柄乃是一件大事。弟兄姊妹们，你们必须看见，宇宙由始至终，都是由一件事管理、定住的，那就是权柄；整个宇宙由上到下，一切的维持都是靠神的权柄。并且，神造人以后，从起头到末了，有一件事是人一直牵涉在其中的，这件事就是权柄。

撒但的由来

撒但的由来是什么？撒但乃是因着干犯神的权柄而来的。谁是撒但？不是与神较量较力者，叫作撒但；乃是僭越神的权柄，也就是在神的权柄、宝座之外，想要另外建立自己宝座的，叫作撒但。以赛亚十三、十四章说，撒但想设立他的宝座在神的宝座以上。撒但就是这样产生的。干犯神的权柄，就是撒但堕落的原因。撒但之所以堕落为撒但，不只是像以西结二十八章所说的犯了许多罪。罪的产生，乃是在撒但干犯了神的权柄之后。撒但不是先犯罪而后干犯神的权柄，不是先犯罪而后不服神的权柄；撒但乃是先干犯了神的权柄，而后堕落犯罪的。干犯神的权柄，就是撒但堕落的原因；干犯神的权柄，就是撒但的原则。

不能以撒但原则事奉神

由此我们清楚看见，如果我们要事奉神，就绝不能干犯神的权柄，因为干犯神的权柄乃是撒但的原则。如果我们不事奉神就算了；如果我们要事奉神，头一件要看见的事就是权柄，头一件遇见的事就是权柄。因为权柄乃是神治理宇宙基本的原则。我们绝不能里面有撒但干犯权柄的原则，而又能事奉神。人如果没有脱离撒但干犯神权柄的原则，在里面仍然留着撒但所以成为神仇敌者的原则，仍然留着撒但背叛的因素，根本上就不能来事奉神。我们绝无法以撒但的原则，来传基督的道。原则比道更要紧。在宇宙中，撒但不怕我们传基督的道，撒但乃是怕我们顺服基督的权柄。撒但今天仍然住在天上，但他是背叛的、僭越的，他早该由天上被摔到无底坑里。然而乃是要等到教会都顺服了基督，就是到了启示录末了时，撒但才要完全被击败。所以我们今天在这里，必须先除去撒但的原则。人若没有脱离撒但的原则，就只可以传撒但的道，不可以传基督的道。神的权柄若不彰显，你的顺服若不彰显，就你尽可作所谓神的工，实际上却是替撒但作工。比方说，一个人在抗战时可以人在重庆，而作南京的事。顺服权柄乃是原则的问题，传道不过是工作问题。原则比工作要紧得多，所以原则的问题必须解决。

在马太六章，主教导门徒的祷告里说，‘不叫我们遇见试探。’13上。）因为祂怕我们受试探而堕落。又说，‘救我们脱离那恶者。’（13中，另译。）试探乃是撒但的工作，那恶者就是撒但自己。主要我们祷告求神救我们脱离撒但的工作，也求神救我们脱离撒但自己。我们祷告，是要求神救我们脱离两件事物：一件是撒但的工作，一件是撒但。底下接着说，‘因为国度、权柄、荣耀，全是你的。’（13下。）为什么要求神救我们脱离试探？为什么要求神救我们脱离撒但自己？因为国度、权柄、荣耀乃是神的，不是撒但的。在这宇宙中，在撒但和神之间，所争执的一切都是权柄的问题。所以主要我们祷告，求神救我们脱离撒但和他的工作。我们不能落在撒但的权柄之下，不能落在他的原则之下。因为国度、权柄、荣耀乃是神的，不是撒但的；所以我们非脱离试探不可，非脱离那恶者不可。在宇宙中，基本上有三件事：国度、权柄和荣耀；国度是神的，权柄是神的，荣耀也是神的，这三样都不是撒但的。今天世上的国度、宇宙的权柄、将来万有的荣耀，还没有完全归属于神；但将来一切的国度、权柄、和荣耀都是神的。今天在教会中，我们应当夺回撒但的权柄。今天世上的许多国度我们不承认，我们只承认诸天的国度；我们要在神的管辖之下，我们应当只承认神的权柄；我们也不能偷窃神的荣耀，一切的荣耀都当归给神。

你如果在这里只想要得着权柄的道理，你就走错路了。你必须有一个感觉，就是感觉神的权柄；你必须碰着神的权柄，服在神的权柄之下。一切的原则，乃在于你有没有服在神的权柄之下。尽管你作了许多零碎的好事也没有用，因为神所看的乃是你有没有服在祂的权柄之下。今天在宇宙中所争的一切乃是权柄的原则。今天一切的问题乃是：神有权柄，或者撒但有权柄？撒但是因干犯神的权柄而得着权柄，这就是撒但的政治。我们是在撒但的政治之下呢，还是在神的政治之下？这是一切的问题。

先遇见权柄后碰人

当我们想到权柄时，我们不要想到人；我们应该只想到权柄，而不是想到人。我们应当只和权柄发生关系，而不和人发生关系。如果我们在顺服权柄之前，先想到人，我们就根本不认识什么是权柄。事奉神的人必须先碰见权柄，而后碰着人。如果是先碰着人，后碰着权柄，这条路就完全走错了。一个人先碰着莫名其妙的权柄，然后即刻顺服，一点不管所顺服的那人是谁，这路就走对了。这样的顺服不难。如果他是先碰人，而顺服那人的权柄，这乃是假顺服；神在这人身上，就还没有打通路。我们不是顺服人，乃是顺服神在那人身上的权柄。

神最大的要求乃是顺服权柄

全部圣经对人的要求，最重的不是背十字架，不是献祭，不是奉献，也不是牺牲；全部圣经最大的要求、最高的要求，乃是顺服权柄。献祭、奉献、牺牲等等的事，在人看来，乃是基督徒最大的事。许多人碰见年轻的基督徒，很自然的就是劝他们作这些事。但主是请你记得，在圣经里，神对我们有一个最大的要求，就是顺服权柄。撒上十五章说，‘听命胜于献祭，顺从胜于公羊的脂油。’（22下。）这就是说，圣经里第一件基本的事乃是顺服，顺服比献祭还基本，顺服比奉献还更要紧。顺服的对面乃是权柄。连在人的献祭、奉献、甚至牺牲的里面，都有己意搀在其中的可能。惟有顺服，是没有己意搀在其中的，因为顺服乃是把自己关在外面。不管你如意不如意，都要顺服；你愿意顺服也得服，就是不愿意顺服也得服。我们必须看见，背十字架不是对神旨意最高的表示，顺服权柄才是对神旨意最高的表示。

主在客西马尼园的祷告

几年前，我在上海说过主在客西马尼园的祷告，今天我再说一次。有人以为主在客西马尼园祷告，汗如血点滴地上，（路二二44，）是因为祂肉身有软弱，害怕喝那杯。但主并非如此。主在客西马尼园祷告时，乃以为杯与神的旨意是分开的，所以祂祷告父说，‘我父阿，倘若可行，求你叫这杯离开我。’（太二六39。）主没有说祂不要遵行父的旨意。祂乃是说，倘若可行，求你叫这‘杯’离开我。祂不是说，求你的旨意离开我。在此我们要看见，神的旨意是绝对的，而杯不是绝对的。神的旨意乃是神权柄的表显。在父还没有明白启示之前，主不能以杯为神的旨意。听命不一定是要献祭，顺服也不一定是要献公羊的脂油。曾有一时，杯与神的旨意是两个，所以主就祷告寻求明白。主不能因为是杯，就顺服去喝。乃是等到一个时候，杯与神的旨意成为一时，主就说，‘我父所给我的那杯，我岂可不喝呢？’（约十八11。）当主明白喝杯就是神的旨意时，祂就遵行了。所以主在客西马尼园的祷告，乃是要分辨杯与神的旨意的关系，祂要知道上十字架是不是神的旨意。主来不是抓住十字架，乃是抓住神的旨意。客西马尼园的祷告是非常深的，深过人的思想。主上十字架乃是成功了神的旨意，祂的钉十字架就是顺服权柄最高的表显。因为就是十字架，也有错的可能；但神的旨意绝不会错。当主清楚十字架与神的旨意乃是一个时，祂就毫不拣选的上了十字架。所以祂的钉十字架就是顺服神的旨意。在此我们看见，主乃是维持神的权柄，不是维持祂的钉十字架。钉十字架不是最高的，成功神的旨意才是最高的。所以希伯来十章七章说，当基督到世上来的时候，就说，‘神阿，我来了为要照你的旨意行。’主真是我们的榜样！我们在此事奉，乃是要照神的旨意而行，不是要照自己的意思而行。

事奉神的人必须实在的碰着权柄

我们作主的工作，就是作神的仆人事奉神。我们作仆人的，头一件必须碰着的，就是主人的权柄。那些只看见人的人，根本还没有碰着权柄。我们要作神的执事，第一个原则就是碰着元首的权柄。我们原来都是在背叛的原则里，所以我们若要事奉神，就必须彻底的碰着神的权柄。我们需要被带到神面前，面对面碰着神的权柄。我们要被权柄碰伤了，碰倒了；我们必须被权柄打倒，必须实实在在的遇见权柄，就像我们遇见救恩一样的实在。惟有如此，我们才能起首事奉。我们必须有一次专一的碰着权柄，才能作神的工。在我们与神整个的关系中，神所争执的就是我们是不是碰着权柄的。如果我们碰着权柄了，就到处都会遇见权柄。我们并不是要求人听我们的话；认识权柄的人，人的问题就不发生。在上海的时候，有人问到关于顺服权柄的事，他说，‘如果神的代表权柄错了，或者对于代表权柄的话，我里面不通，怎么办呢？’一个人问这问题，基本上就是错的。人常因为在鱼身上找到骨头，或在米饭里找到壳，就不吃这些。问这问题的人，只看见人，没有看见权柄。我所要争的点乃是，人必须被神带来与权柄碰一碰，并且碰伤了、碰破了，他才能真正服下来。否则，就是保罗、彼得、所罗门、和大卫今天都来在这里了，也不能解决我们的难处。

在上海，曾有一个弟兄对我说，‘倪弟兄，我看见权柄了。今后无论你倪弟兄说什么，我都顺服。’我听了，就对李弟兄说，‘糟了，人要听我的话，这乃是大错。’我想世上没有一个错误，是比这更大的。人总是以为，顺服就是要听他的话。我告诉你，如果你在那里是一直觉得人，一直是要听某一个人的话，这条路你就走错了。或者你是要别人听你的话，那也是大错特错的。因为你只碰着人，并没有碰着权柄。我想请问你们，今天你是否碰着主的权柄，像你得救时碰着主那样清楚？如果你没有碰着主的权柄，如同你得救时碰见主，就其他的一切都是假的，你不过是学作基督徒罢了。

弟兄姊妹们，你必须被神带到一个地步，能说，在宇宙中有一件事，就是权柄，我撞着了，我碰伤了，好像人撞墙撞得头破血流一样。若是这样，从今以后，当你碰着权柄时，就有感觉，你就心里有数，不敢随便。因你乃是碰着权柄，不是碰着人。如果你只是碰着人，那么当那人在的时候你顺服，当那人不在的时候，恐怕你就要作王了。有的人只怕某位弟兄或姊妹，当那位弟兄或姊妹不在的时候，就什么都来。但一个人如果真是碰着权柄了，就不是这样；即使某人不在，还有神的权柄在。一个人若是碰见了权柄，他就到处都会看见权柄；权柄乃是在整个宇宙中、在世界中、也在教会中。权柄最完全的表显，乃是在教会中。在教会中一有权柄，就是有人作头说话，底下有人听话。如果有人不听话，他就是没有看见神所设立的权柄。

事奉的基本难处，就是只顺服人而不能顺服权柄。在福州，有两位弟兄只听我的话，别人的话怎么都不能听。这样的弟兄乃是没有遇见权柄的，他们的听我话与不听别人的话，一样是错的。人如果没有碰着神的权柄，光听人的话，顺服人的话，就一点用处也没有。我们不是听人的话，乃是要服权柄。你作基督徒许多年了，现在你要出来事奉主，如果你没有碰着神的权柄，你怎么事奉神？认识权柄的人，只要那里有权柄，他就知道。不认识权柄的人，就挑选着听；认识权柄的人，人的问题根本不发生。每一个在神面前认识权柄的人，他的窍自然就开了。

主耶稣与保罗的受审

马太二十六章记载，当主耶稣被人抓去，受了二种审判：一种是在大祭司面前受宗教的审判，一种是在彼拉多面前受政治的审判。当彼拉多审问时，主耶稣什么都不回答，因为祂不受属地政权的管辖。当大祭司审问时，起初主也是什么都不回答；但是当大祭司奉永生神的名问祂说，‘我指着永生神，叫你起誓告诉我们，你是神的儿子基督不是？’祂就回答说，‘你说的是。’宗教的法庭，就因这话定祂的罪。（62～64。）为什么主在早半天前一句话不说，现在又回答呢？乃是因为那里有权柄在，所以主开口。问题不是回不回答大祭司的问话，问题乃是大祭司的问话里牵涉到神权柄的问题。

我们再看行传二十三章里，保罗受审判的事，我们在此要注意看保罗在感觉上的转变。保罗是受过对付的人，所以他能对公会的人说严厉的话，他说，‘弟兄们，我在神面前行事为人，都是凭着良心，直到今日。’（1。）当时，保罗因为眼睛有病，所以看不清众人，并不知道大祭司也在那里。当下大祭司吩咐站在旁边的人打保罗的嘴。保罗就对他说，‘你这粉饰的墙！神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我么？’（4。）保罗在此是说豫言并讲理；他的意思是，按律法说，人还未定罪就先责打，这是不合理的。但是他并不知道公会的主席就是大祭司。等到旁边的人对他说，‘你辱骂神的大祭司么？’（3。）保罗既知道主席是大祭司，他就服下来，他说，‘弟兄们，我不晓得他是大祭司。经上记着说，“不可毁谤你百姓的官长。”’（5。）然后在六节，保罗就话锋一转，不再站在使徒的地位上说话。在这里我们看见，一个人一碰着权柄，他就软下来。保罗碰着的是神的大祭司的权柄，他不能站在神的地位上，来对大祭司说话。在当时，保罗固然像是世界的王，没有人比他更大，他乃是神的特使，但他一碰见神的权柄，就马上顺服下来。当他知道亚拿尼亚是神的大祭司，就立即顺服下来，服在权柄之下。

所以我们作工的人，总得面对面的遇见权柄，否则我们工作的原则不是顺服的原则，乃是撒但背叛的原则。你必须看见神的权柄，否则你就只是在那里找人顺服；你以为这人行，你就顺服，那人不行，你就不顺服。这完全是错的。你总得有一次结实的碰到权柄，你才能真认识权柄。世上没有一件东西比权柄更大。每一次你碰着权柄，你这个人就软下来。我们事奉神，必须要这样软下来，否则就没有用。你必须在教会中、在工作中、在环境中碰着权柄，你才能认识权柄，你才配来事奉神。这的确需要一个大启示。

事奉神的原则

马太七章二十一至二十三节，主责备那些奉祂名传道、赶鬼、行异能的人。为什么人奉主的名行这些事，还受主的责备呢？这乃是因为他们是出于自己而作，不是因顺服神的旨意而作。所以主接着就说，‘惟独遵行我天父旨意的人，才能进（天国）去。’现今的时代，乃是充满不法，充满背叛。什么是罪？罪就是不法，罪也就是悖逆。约翰一书说，‘罪就是不法（Sin is lawlessness）。’（三4。）不法的意思就是没有律法；没有律法就是罪。撒但是干犯权柄而犯罪。人是有律法就犯律法，没有律法就随意，同样也是罪；换句话说，同样的也是不在权柄之下。不是管好或坏，因为坏是罪，好也是罪。干犯律法是行为问题，固然是罪；不法，乃是存心问题，也是罪。不只不服在权柄之下，乃是没有权柄。在这末后的时代，因着不法者在这里，堕落的人要把一切的权柄都推翻，随己意作事，不法要掌权；在这地上，权柄要越过越少。有一天父母、丈夫、学校、国家，这一切的权柄都没有了。从撒但犯罪的起头，从人类犯罪的起头，一直到世代的末了，撒但一直与神的权柄作对，人也一直与神的权柄作对。神设立了权柄，人是一直反对权柄。背叛乃是这世界的原则。我们如果要事奉神，就要碰着权柄。我们必须脱离这世界的这两个原则：不法与背叛。

我们要看见，宇宙中有两个原则：一是神权柄的原则，一是撒但背叛的原则。我们不能一面事奉神，又走背叛的路；你不能用背叛、干犯的灵来事奉神。背叛的人虽能讲道，但撒但要在那里笑，因为这人里头有撒但的原则。事奉的对面就是权柄。这个问题若没有好好解决，就在事奉、生活上，各种样的问题、难处都会发生。我们要问：我们是不是服神的权柄？我们要事奉神的人，必须得着一个基本的启示，就是认识神的权柄。我们的路要看得准，要看得直。我们要知道，任何的悖逆都是顺着撒但而来的。没有遇见权柄的人，就自己拆毁自己的工作。你反对撒但的工作，但是你还顺着撒但的原则，你就一点路都没有。我们没有碰着权柄，没有碰着里头的根，就神在各地没有工作，在中国没有工作，在世界也没有工作。背叛的根不除掉，我们就没有前途，没有工作。求神怜悯我们，叫我们实在碰见权柄，脱离背叛的原则，不走背叛的路。求神使我们的事奉，乃是在顺服权柄的原则里。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 旧约中背叛权柄的例子--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十三篇　旧约中背叛权柄的例子--鼓岭训练记录（卷一）
第十三篇　旧约中背叛权柄的例子 书名：鼓岭训练记录（卷一）

第十三篇　旧约中背叛权柄的例子

讲时：一九四八年六月二十一日

讲地：鼓岭

倪柝声弟兄祷告：主阿，你自古至今是神，一切狂傲的人、高抬自己的乃是愚昧的。一切虚空的人，有一天都要伏在你脚前。我们承认人是有限的，是无用的。愿主一动手，我们一切的问题就得解决，主，你在我们身上才有出路。我们不能作什么。我们一面是不洁净的，也住在不洁净的人中；一面我们又是软弱的，无力爬起来，若不是你作工，我们的工作就是徒然的，我们的建造也是虚妄的。求主常带领我们认识你，给我们亮光，向我们启示，使我们能看见你。阿们

前天晚上我们看见什么叫作罪。罪就是不法。在希腊文里，‘不法（anomia）’就是没有律法。（见约壹三4。）罪就是没有律法。今天我愿意弟兄姊妹看见这个定义是何等重要。‘不法’这辞在圣经中题到十七、八次，约壹三章四节是其中之一。我们读圣经时，总喜欢看见对于一件事只有一个定义，像圣经里对于光、生命、死亡等只有一个定义。圣经里对于罪的定义也只有一个，就是约壹三章四节所说的，犯罪就是干犯律法（违背律法，原文的意思就是没有律法），干犯律法就是罪。也许你们告诉人时，人不相信为什么罪就是不法，就是干犯律法（没有律法）。罗马二章十二节说，人是没有律法（anomos）犯罪的，也必按没有律法（ anomos）灭亡。约壹三章四节的违背律法，与罗马二章十二节的没有律法，在原文乃是同一个辞，即 anomia ，a 是‘不’或‘没有，’ nomos 就是‘律法。’所以合起来就是没有律法。人都以为说，不干犯律法就没有罪，干犯律法才有罪。但圣经没有这样说。圣经只说，没有律法的，就是罪。因为罗马二章说，人没有律法犯罪的，也要因没有律法而灭亡。所以罪的意义就是不法，也就是没有律法。

人照着己意而行，人不顺服在神的权柄之下，就是犯罪。很多弟兄姊妹听到我们说这样的话，已经有许多年了。我们一再的说，人凭着自己的血气行善，乃是不蒙神悦纳的。人的行为即使是良善的，只要是凭血气作的，都是被定罪的。但仍有许多人没有看见其中的原因。人行善仍然被定罪，原因乃是人的善行并不是行在神的权柄之下。罪就是人任性而行。人不服在权柄底下，即使所行的是好的、良善的，仍是犯罪。神看人这样凭着己意所行的善，乃是不法的。神不是看人所献的羊、牛、脂油有多少，神乃是要人听命与顺服。听命与顺服的对面就是权柄；但献祭的对面可能是主，也可能是己意。顺服权柄就是弃绝己意，把自己摆在一边。

权柄是绝对的，献祭不是绝对的。人可以想要献祭，但献祭却可能是自己所定的，是投自己所好的。我们必须看见罪是什么，罪就是人任性而行、任意而行。不是人的性、意的好坏问题，乃是人任性、任意而行，在神面前就是罪。在人类六千年的历史中，这种原则都在人里面。人常说，我这样作、那样作是好的，但却不知道其中有多少的不法。

含的不法

今天我们要来看旧约里几个明显的不法之事。这些都是大家很熟悉的故事。第一个我们先看含背叛挪亚的事。这件事记载在创世记九章二十至二十七节。我愿意你们看见，在这段话里，说到全圣经的头一个奴隶；你们能够在这段圣经里清楚的看见，奴隶是如何起头的。这段圣经很清楚给我们看见，起头作错事的乃是挪亚，他因着喝了葡萄园中的酒，就醉了，在帐棚里赤着身子。迦南的父亲含，也就是挪亚的小儿子，看见挪亚醉酒赤身在帐棚里，就出去告诉他的两个兄弟闪和雅弗。这件事以行为来说，是挪亚错了，他不该喝醉酒。但在这里我们也看见，在含的身上有背叛的灵，他没有顺服在他父亲的权柄底下。所以当他看见父亲作错事，就立刻去告诉他的兄弟。含没有看见权柄的严肃，他没有看见他父亲乃是他的权柄。一个人不该在言辞上受试探干犯代表的权柄，不该在神面前不敬畏神，不尊重代表的权柄。

背叛的人喜欢看见权柄失态

没有一个人或一个肉体，是不喜欢看见代表权柄失态的。喜欢看见代表权柄失态，这乃是背叛的灵。权柄的失去，就是肉体的自由，所以人喜欢看见代表权柄有错。含是挪亚的儿子，被命定要服在挪亚的权柄之下。当挪亚醉酒赤身时，含就受了试探，他以为看见这事是可喜的、有趣的，因此立刻就去告诉他的两个兄弟说，父亲如此如此。这就给我们看出，他有背叛的灵。肉体背叛权柄，头一个结果就是错的态度，第二个结果就是错的话语。含有背叛的态度，喜欢看见权柄失态，所以当他看见父亲失态，就出到外面对他的兄弟说了。但他的两个兄弟态度完全不同，他们不喜欢听见这事；他们认为这是可悲的事，不是可喜的事，是羞耻的事，不是荣耀的事。于是两兄弟就拿件衣服搭在肩上，倒退着进去，盖在父亲的身上遮盖了父亲的赤身；因为他们背着脸，就没有看见父亲的赤身。

背叛的结果－永远作奴仆

结果，当挪亚醒了酒后，知道小儿子向他所作的，就立刻说豫言。人所说的豫言当中，这个豫言乃是圣经里第一次记录下来的。（这豫言并不是人所说的第一个豫言。人所说第一个豫言乃是以诺关于洪水的豫言，但没有记在创世记里。）在这个豫言里，闪得祝福，雅弗也得祝福。我们的主耶稣乃是由闪的后裔而出的，这就是说，闪要把基督带进来。雅弗所得的祝福，乃是要扩张；所以教会二千年来，传福音的都是雅弗的后裔，雅弗乃是把传基督的人带进来。但是含却受到咒诅，他的儿子迦南要作闪的奴仆，也要作雅弗的奴仆。背叛权柄的结果，其刑罚就是永远作奴隶，永远服在权柄之下。全部圣经里，奴隶的起头乃是迦南。奴仆的意思，就是永远在权柄之下，不能作自由的人。

我愿意弟兄姊妹们看见，头一个堕落的人亚当，因为不听神的话，随己意而行，吃了善恶知识树的果子，结果遭到了咒诅。洪水之后，挪亚喝了酒，甚至赤身露体，这件事使含的背叛彰显出来，于是含受咒诅直至今日。洪水之后，人类头一个受咒诅的乃是含。我里面实在沉重，我只有一句话：盼望每一个学习事奉主的人，必须让主带领到一个地步，是厉害的碰着权柄。你要让神的权柄渗透你的一切，甚至你的组织里面都有神的权柄。你必须碰着基本的权柄。人如果碰着挪亚，不过就是挪亚而已，就他还没有遇见权柄。人如果遇见挪亚身上的权柄，他就不能随便。你必须碰着权柄，你事奉神才有价值。我们不能在不法的原则里事奉神，不能在不法的灵里事奉神。

亚伦的儿子拿答、亚比户献凡火

读经：

利未记十章一至二节：‘亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的；就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。’

我们前天晚上读过利未记八章，说到亚伦一家分别为圣，承接圣职；九章接着说到亚伦与一家人就献祭，开始尽祭司的职分。然后在十章一至二节，我们就看见拿答、亚比户用凡火献祭。我们先回头看八至九章。请注意八章二节头一句、六节、十二节、十三节、十四节头一句、十八节、二十二节末了二句、二十三节、二十四节、二十七节、三十节、三十一节、三十六节，九章一节、八节、九节、十二节、十八节。

献凡火被烧灭的原因

凡在神面前学习走事奉的路的人，必须看见拿答、亚比户的故事是何等严重的一件事！他们献上凡火，是神所没有命令的。我怕你们没有看见这件事的严重是从何而来。神是拣选亚伦作大祭司，不是拣选他的儿子作大祭司。亚伦的儿子们作祭司，乃因父亲是作大祭司，而他们是在亚伦的家里。神拣选他们，是因为亚伦这一家在神面前的光景对，并不是因为他们个人对。神拣选利未的子孙，是与他们的先祖有关，与利未支派的子孙无关。亚伦的儿子们作祭司，是跟着父亲学的。圣经一直说，他们作祭司事奉时，亚伦与他的儿子们把祭物放在祭坛上。神是设立亚伦作权柄，他的儿子要服在父亲的权柄之下。九章一直说，是亚伦献祭，他的儿子们在那里学，他们不过作助手帮助父亲。神不盼望拿答、亚比户自己动手作任何事。但他们看见亚伦作什么，以为自己也能作，就作了神所没有吩咐的事。他们献了凡火。凡火，乃是神所没有吩咐的。因为亚伦没有动，他们就也不该动。亚伦没有受吩咐要献祭，他们却擅自去献祭，那就是凡火。拿答、亚比户只能跟随亚伦，但他们却以为自己也能献祭，不得亚伦的吩咐就献上凡火。他们乃是不在权柄底下献祭。撒母耳记上说，听命胜于献祭。（十五22。）在这里有献祭，但没有听命，没有服权柄。这就是背叛神的权柄，因此从神面前有火出来烧灭他们。

神的工作乃是权柄的配搭

在事奉神的工作上，乃是权柄的配搭，就是像亚伦和他儿子一家的事奉。有些人必须看见上面的权柄，他们只是在下面作助手的；另有些人是在上面作权柄的。我们的工作必须照着权柄配搭的等次，不然就不能蒙神喜悦。我们多年来一直注意拿答、亚比户的事。你必须看准，就是亚伦的两个儿子在亚伦之外作事，就是在神之外作事。在利未记八、九章里，我们一直看见亚伦和他的儿子们。献祭一直都是亚伦和他的儿子们一同作。我们看见，神的工作也是在配搭的原则里，不是个人单独负责的；乃是三个、五个人，或是十个、八个人负责，好像一家人一样。有的站在亚伦的地位上，有的站在拿答、亚比户的地位上。神所分别为圣的，乃是亚伦和他的儿子们两方。在利未记九章里我们看见亚伦作祭司献祭，他的儿子们作助手帮助他。但他的儿子们看见父亲两天来的献祭，并没有什么特别事发生，就以为自己也能献祭，结果就遭受审判。凡是人没有碰着权柄的事奉，就是献凡火；凡是一个人能说，某某人能作的，我也能作，这就是背叛；凡应当跟着别人，而不肯跟着别人的，就是背叛。

对于利未记八、九章，有的人说，亚伦的儿子们跟着亚伦所作的，何必需要权柄？这有何希奇？我也会作。请你记得，你如果像亚伦的儿子们跟随亚伦作，你就能给人祝福，这要叫你事奉神的事蒙神悦纳。反过来，如果你是由自己发起，脱开亚伦的权柄而作，你就是献凡火，结局乃是死。我一直觉得，自一九二六、二七年起，在中国逐渐有一种风气形成，就是自由布道的事。自由布道，就是脱开权柄的配搭。过去在中国的自由布道，对教会乃是大损失，因为看不见配搭，就失去许多祝福。我们必须看见，在事奉神的事上，要如何与神所设立的权柄合起来作。你们必须要看见这一件事是何等严肃，就是在事奉神的事上，乃是权柄的配搭。

亚伦和米利暗毁谤摩西

现在我们再来看民数记十二章里，亚伦和米利暗毁谤代表权柄的事。亚伦是长子，摩西是次子，米利暗是长女。摩西是亚伦和米利暗的弟弟，但神是立他作他们的代表权柄。摩西娶了古实的女子，就是含的后裔为妻，而摩西乃是闪的后裔，所以摩西作这件事是不对的。米利暗是姐姐，亚伦是哥哥，在家中他们两个比摩西大，所以他们就因着摩西娶古实女子毁谤他。本来他们在家中是兄姊，若对弟媳妇不满意，责备她是可以；但在此他们不只是题到家务事，还牵连到神工作的事。在第二节里，亚伦、米利暗说，‘难道耶和华单与摩西说话，不也与我们说话么？’这话一说就不同了，他们把事情从家庭的范围，拖到了神工作的范围里。在家庭的范围里，亚伦和米利暗也许是对的；但一挪到神的工作时，亚伦和米利暗就错了。因为在工作的事上，神是把权柄放在摩西手中，不是交在亚伦和米利暗手中。如果他们的批评限于家庭中或神面前，也许可以过去；但一摸到神的工作，亚伦和米利暗就大大的错了。因为神不是拣选他们作权柄，神是拣选摩西作权柄。只有神配责备祂的仆人，其他人不配责备。在神的工作上，只有神能责备摩西，他的哥哥或姐姐都不能责备。常有许多人把家庭的事，拖到神工作的事情里，这乃是大错的。犹太人也是如此，他们所以不信基督，所以拒绝祂，就是因为他们知道主的弟兄姊妹，他们认识祂的家人。

得罪代表的权柄就是得罪神的权柄

亚伦和米利暗说，难道神不对我们说话么？圣经接着记说，‘这话，耶和华听见了。’（2。）这句话可视为括孤的话，不是正文。对于亚伦和米利暗的话，摩西好像没有听见，他一点也不说话；反而神听见了。关于摩西的反应，圣经只记着说，‘摩西为人极其谦和，胜过世上的众人。’（3。）然后圣经说，神忽然对他们三人说话，叫他们三人出来到会幕那里。神对亚伦和米利暗二人说，‘你们且听我的话，你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。’（6～8。）神说，亚伦和米利暗若是先知，神不过在异象中向他显现，或在梦中与他说话。但神对摩西说话就不同了，神乃是与他面对面的说话。在这里我们要注意的看见，什么是代表的权柄。代表的权柄就是神的权柄，代表的权柄乃是神给人的，是神自己要这样作的。所以一个人不能说，碰摩西，就了事了。你碰摩西，就是碰着他身上的神。神好像是说，你米利暗若是女先知，我顶多在异象中或梦中对你说话；但我对摩西，却是面对面的与他说话。神接着说，‘你们毁谤我的仆人摩西，为何不惧怕呢？’（8。）神就向他们二人发怒而去。毁谤神的代表权柄不是一件小事，毁谤神的代表权柄，乃是惹神发怒的事。

我们必须求神开我们的眼睛，看见一切的权柄都是神的，都是出于神的。在地上没有一个人能把权柄拿去。人自己拿来的权柄都不是权柄，没有一个权柄是人能拿去的，权柄都是神给的。我们必须看见，没有权柄不是出于神的。摩西的姐姐和哥哥得罪的不是摩西本人，乃是他所代表的权柄，所以神就发怒。人一碰着代表的权柄，就是碰着神。因为权柄是神给的。摩西娶什么女子为妻，亚伦可以管教，因为在家里摩西是弟弟，神尊重亚伦；但亚伦也必须看见，在神的工作上摩西是神的仆人，把权柄给他的乃是神。一个人与摩西出事时，不是得罪摩西，乃是得罪拣选摩西的神。人想碰神的权柄是碰不来的。有一句话我要一再的说：人碰神代表的权柄，就是碰神的权柄。你千万不要以为代表的权柄可以得罪。神的权柄不可得罪，神的代表权柄也不可得罪。一个人得罪神代表的权柄，就是得罪神的权柄。得罪神代表的权柄，与得罪神的权柄是一样的。许多人说，我只听神的话，我不听代表权柄的话。请你记得，你不听代表权柄的话，就是不听神的话；你得罪代表的权柄，就是得罪神。代表的权柄就是神的权柄。你不要理作代表权柄的是什么人，你只要认得他是否代表的权柄。人不能说，我俯伏在神面前，至于代表的权柄则不服。人如果没有胆量得罪神的权柄，就要惧怕，不可得罪神代表的权柄。

得罪代表的权柄是严肃的事

神向米利暗和亚伦发怒后，云彩就从会幕上离去，也就是表明神的同在离去了。本来云柱在白日收上去时，以色列人就起行。但这天云彩从会幕挪开了，却不是以色列人起行的时候。什么时候有毁谤，什么时候神的同在就收回，什么时候神子民的行动就受拦阻。这真不是一件小事。从人的眼光来看，与摩西争闹，只是对付摩西，好像不要紧；但从神的眼光来看，这件事顶要紧。因此神收去祂的同在，表明这事的严肃。不仅如此，米利暗还长了大痲疯，因为这件事是米利暗主动的。（主动的人名字必放在前面。）长大痲疯的人，不会比古实人更好。古实人不过皮肤的颜色是黑的；长大痲疯却是不洁净，要被关在外面七天，不能与神的子民亲近。

这件事如何解决呢？乃是摩西求神医治他姐姐。神对摩西说，‘她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外关锁七天，然后才可以领她进来。’（十二14。）犹太人认为吐唾沫乃是羞耻的事。这里说，是父亲向她吐唾沫，所以要蒙羞七日。这事以后，云柱才向上收起来，以色列人才得向前进。神是用这方法，以羞耻的事除去羞耻。于是他们毁谤的罪，就得赦免了。权柄的事乃是圣经里极严重的事，一个人对付神的仆人，如果态度上一有不对，就全错了，他就不能走前面的路。在对付神仆人的事上，我们必须注意，不能随便。对神的仆人，我们不能随便说话。今天许多人毁谤他前面的人，随便对付神的仆人，却不知道这事有多严重。我们要求神开我们的眼睛，看见权柄的事是何等的严肃。

可拉党的背叛

以上所题起的，先是儿子背叛父亲，然后是儿子擅自作主，再来是兄姊背叛弟弟。这是因为他们都没有看见，在这里乃是属灵的关系，不是家庭关系。米利暗的事过了几年后，又有另一件背叛的事发生。就是到了民数记十六章时，亚伦与摩西受可拉党、大坍、亚比兰的攻击。这一次乃是家庭以外的人背叛摩西和亚伦。可拉党人是利未人，是抬神约柜的人，他们与献祭的事无关。还有大坍和亚比兰，他们是流便支派的人。在这里有利未与流便两支派的人。在肉体上，流便是雅各的长子；但在属灵上，神乃拣选利未支派来事奉祂。利未支派在属灵上是领头的支派，流便则是在肉体上领头的支派。这两派的人不满意神只向摩西、亚伦两人说话，就起来毁谤、攻击他们。另外还有以色列民中二百五十位首领，这二百五十人是摩西所挑选来管理以色列民的，与摩西一同治理以色列民。现在可拉、亚比兰、大坍，以及二百五十位首领，都一同起来聚集攻击摩西说，‘你们擅自专权，全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？’（3。）他们全都反对摩西、亚伦。他们是厉害、激烈的攻击摩西和亚伦。

作权柄的人乃是温和的

摩西看见这样的情形，就立刻俯伏在地。摩西乃是世上最温和的人。人若不是温和的，就不会在人攻击他的时候，还俯伏在地。一切敬畏神的人就能俯伏，因为知道权柄是神的。作权柄的人不是作威作福的人，不是高高在上、叫人顺服的人。摩西不是高高的坐在座位上给人反对，他乃是能俯伏的人。摩西实在是温和的，所以他有权柄。一个人不俯伏下来，就不能真正被高举。

背叛的严重后果

摩西接着就说，‘到了早晨，耶和华必指示谁是属祂的，谁是圣洁的，就叫谁亲近祂，祂所拣选的是谁，必叫谁亲近祂。’（5。）摩西又打发人去召大坍、亚比兰来，他们说，‘我们不上去。你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事，你还要自立为王辖管我们么？并且你没有将我们领到流奶与蜜之地，也没有把田地，和葡萄园，给我们为业；难道你要剜这些人的眼睛么？我们不上去。’（12～14。）这时摩西动怒，就向神祷告。这就逼得神出来审判。神本想要把全会众都灭绝，但因摩西的代求，神就答应只灭绝背叛的人。摩西接着又对背叛的人说，‘我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。这些人死，若与世人无异，或是他们所遭的，与世人相同，就不是耶和华打发我来的。倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活的坠落阴间，你们就明白这些人是藐视耶和华了。’（28～30。）摩西刚说完了话，地就开了口，把他们连同财物都吞灭了。31～32。）

背叛的人活在理由里

在这件事上我们看见，可拉、大坍、亚比兰一党人的看法是有他们的道理的。他们说，以色列全会众个个都是圣洁的，所以你摩西不能擅自专权，因为神也在会众中间。（这点摩西、亚伦也承认。）所以他们说，你们高举自己，超过耶和华的会众。这些话都是有理的。底下大坍和亚比兰说，你们把我们领出流奶与蜜之地，不是进入迦南，乃是进到旷野。他们觉得，比起旷野来说，埃及是流奶与蜜之地，旷野当然不是流奶与蜜之地。他们甚至说，摩西想要剜那些人的眼睛。他们很清楚这地乃是旷野，他们的眼睛清楚的看见这一切。他们想，摩西岂能蒙蔽他们的眼睛。他们是有他们的道理，他们有许多道理可以讲。但是请你记得，人碰着道理，就只是事奉道理，人碰着权柄，才是事奉神。人凭着道理而活，就随着理由走。我们若要事奉神，就不可容忍这两派人的恶。我们必须学习，走在神的路上，要不凭眼见，不凭理由。不错，正如大坍、亚比兰所说的，有时我们是需要把我们的眼睛‘剜去，’只凭信心而活。常常人肉体的眼睛若不瞎，就不能有属灵的眼光。一个人如果有属灵的眼光，服在神的权柄之下，就知道迦南乃是事实，旷野乃是虚假空洞的。所有瞎着眼服在权柄底下的人，都能进到迦南地。

我们必须问：到底我们是照着什么原则事奉神？如果我们凭着可拉党、流便支派的原则，我们就觉得他们的话有道理，我们能活在许多的理由里。但亚伦、摩西受神指派，乃是管理进入迦南的事。人如果顺服他们，就能进入迦南；如果不顺服他们，就只能倒毙在旷野。这是很重的原则。教会的原则与阴间的原则相反，教会的原则是顺服，阴间的原则是背叛。人如果背叛，他的路就是阴间的路，死亡的路。正如可拉、大坍、亚比兰背叛，地就给他们开了进入阴间的路。这路是黑暗的路，黑暗的路无法引人进入迦南。相反的，顺服的路乃是光明的路，是引进迦南的路。弟兄姊妹，请你要记得这句话：瞎着眼的人，反而进入迦南；眼睛睁开的人，却不一定进入迦南。

事奉神基本的路

在属灵的事上，在事奉神的事上，基本的路总是必须先碰着权柄。所有在神面前没有碰着权柄，只碰着弟兄、父亲、儿子的人，无法走前面的路。挪亚的儿子含看见父亲作错事，却没有看见父亲是他的权柄。亚伦的两个儿子看见父亲所作的事，也照样的作，却不知道父亲是权柄。亚伦、米利暗只看见弟弟摩西错了，却没有碰着代表权柄。许多人不过碰着父亲、丈夫、兄弟等，却没有碰着神的权柄。米利暗也许是多话的人，摩西是顶温和的，姐姐责骂弟弟，可能以为无事。从前她也许骂过摩西一百次，如今再骂一次有什么关系。但从前米利暗碰不碰他，他不过是弟弟摩西；今天神既立摩西为权柄，米利暗再碰他，就是碰神的权柄。一旦碰着神的权柄，就不管弟兄姊妹、或是父子的关系。人以为碰父亲、兄弟，不过是碰着地上的父亲、兄弟。但神却看是碰着祂的权柄。可拉党人以为，他们所碰的，不过是同一支派的人。他们是抬约柜的，摩西、亚伦是献祭的，都是一同事奉神的。其他二百五十人也以为，他们同是事奉神的人。但他们只看见表面的，就以为既是一同事奉神，彼此就都差不多。他们不知道碰着摩西、亚伦，就是碰着神的权柄。他们乃是碰着人，没有遇见神的权柄。

在这里最基本的、最紧要的事，乃是要先碰着神的权柄，然后才碰人。惟有这样，我们在事奉神的事上才有路。如果一个人一直只是碰着人，没有碰着神，他就无法走事奉的路。我们在这里所作的，不只是说，要你们去碰教会，去碰工作；以后你要看见，你在各地，在任何场所，都要碰着权柄。你在家庭里、在社会上、在教会中，都要碰着权柄。一个人如果只在教会中碰着权柄，在外面没有碰着权柄，这还是不对，这样的人还没有多大用处。如果你处处都碰着权柄，你这人才是对的。譬如一个姊妹即使在家中被夫丈、公婆压住，而顺服权柄，但一出去到别处却不顺服，这当然就是不对的。你碰权柄，必须好像头碰墙，是冲破了一样。你在鼓岭这里，你要碰权柄，好像头碰墙那样的碰破了。若是这样，当你到上海或是到青岛时，你看见权柄就会怕，好像碰破头的人看见墙就怕。无论到那里你都怕，你都不敢随便，你才算是真正遇见权柄。如果有人以为只有鼓岭的墙不可碰，他就错了。你如果真正碰着神的权柄，无论对各个人，或到各处去，你都不敢随便碰。这是基本的事。若不是这样，我们的事奉就没有路。

一切的问题，都在于人如何，在于人对待权柄如何。不是摩西、亚伦、挪亚如何，乃是神的权柄你碰着了么？你对待权柄如何？神的代表权柄，就是神的权柄。我们要知道，在这世界上，一个人直接由神得着命令的很少；在世界上，人直接碰着神的权柄的时候不多。大多数的时候，人都是碰着代表的权柄。代表权柄的命令，与神直接的命令，有同样的价值。我们必须看见，代表的权柄就是神的权柄。我们盼望，有一天教会要启示出应该启示的。弟兄姊妹都碰着权柄，在凡事上顺服。那时就有全新的教会起来。在士师的时代，常说以色列民中没有王，各人任意而行，极为混乱。今天教会也是一样，权柄的事不清楚，权柄的配搭没有建立，弟兄姊妹是乱的，各人任意而行。盼望神怜悯我们，给我们有光，看见权柄的严重。求神叫我们真正碰着祂的权柄。

祷　告

主阿，求你厉害的光照我们，盼望我们多年所没有看见的，今天能够看见。盼望你使众人处处、时时都看见权柄，也处处、时时都服在权柄之下。求你除去我们的背叛。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十四篇 神所设立的权柄制度--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十四篇　神所设立的权柄制度--鼓岭训练记录（卷一）
第十四篇　神所设立的权柄制度 书名：鼓岭训练记录（卷一）

第十四篇　神所设立的权柄制度

讲时：一九四八年六月二十二日

讲地：鼓岭

读经：

罗马书十三章一节：‘在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。’

这几天我们稍微花点工夫看神的权柄，我们并没有按着次序。昨天我们题到旧约里的几件事，说到人如何背叛权柄。今天我愿意弟兄姊妹看见权柄的基本原则。权柄的基本原则就是：没有权柄不是出于神的。一切的权柄都是出于神，都是神所命定的；神在宇宙中，在世界上设立了权柄制度，为要彰显祂的权柄。我们必须看见，在一切制度中的权柄，都是神所立的，都是出于神的。

神在宇宙中设立权柄制度

我已经说过，今天我再说，神管制整个宇宙，神管理整个世界，乃是用权柄；神管理宇宙乃是以权柄为原则。在这宇宙中，我们将权柄往上推，推到终点就是神自己；权柄一层一层再一层上去，高到最后乃是神自己的权柄。昨天我说过一句话，就是一个人直接由神得着命令的很少，在世界上直接碰着神的时候不多。所以神的权柄直接临到人的不多，这是少有的事，不是太多。今天神的权柄彰显最多的地方，乃是在受神命令，为神所差派，作神代表权柄者的身上。神命令某些人、某种制度、或某机关作权柄，这些代表权柄乃是神所差派、所定规的。昨天我们也说到，代表权柄的命令与神直接的命令，有同样的价值。所有的权柄都是从神来的。直接的权柄，与代表的权柄（即间接的权柄），是一样重要的。只有愚昧的葡萄园园户才说，需要主人亲自来；他们认为光先知来不算数，即使园主的儿子来也不够。所以他们把一个一个先知都杀了，至终园主的儿子来了，他们也不服，也把他杀了。因此最后需要主人自己来解决问题。（参太二一33～41。）这是愚昧的园户。愚昧的人才说，间接的权柄不是权柄。

神是用话创造宇宙，祂说有就有，命立就立。神不是用方法发明，不是用能力创造；祂乃是说，要有光，就有了光。祂只要说了，事就成了。这是神创造这宇宙的基本原则。在创造宇宙万有之后，神还创造了许多天然律来管理宇宙。没有一样东西没有自然律。就一面说，神在宇宙中创造自然律，就另一面说，神用权柄的话托住万有。（来一3。）所以神乃是用权柄来管理整个宇宙。整个宇宙的维持，都靠天然律在运行，并没有例外。这些天然律是一直在作用。不只在自然界如此，就是在超然界（即属灵界），也是如此，神有祂的权柄来管理灵界的一切。神创造了基路伯、天使、并二十四位长老，还有诗篇八十二篇所题的诸神－即神所立宇宙中的代表权柄。这一类的有权柄者，有神所安排一层一层的地位。可惜基路伯之一堕落了。这明亮之星堕落了，因为他想要设立自己的宝座，想要与神同等；他想要推翻神的权柄，建立自己的权柄，结果他就堕落了。他堕落的结果，就有三分之一的天使跟随他，造成了今天黑暗的权势；这黑暗权势的元首就是那堕落者撒但。

神在第二次的创造里，在重新修造世界时，在第六日造了人，并将人放在神的权柄底下，有别于其他的动物。神也给人权柄，要人管理这地，并修理、看守这地。神把天空的飞鸟、海里的鱼、地上的走兽、和爬物都交在人手中；地上其他的活物，乃是在人的权柄底下。神又吩咐人说，分别善恶树上的果子不可吃，因为人吃的日子必定死。吃分别善恶树的果子必定死，这是事实，这吩咐也是权柄；这不是神的恐吓。（这是因为神要人知道的是非，乃是直接在神面前从神而得的。但人堕落后，是非就变作是在人的里面了。）神说不可吃分别善恶树的果子。这是命令，这也是权柄。当夏娃被蛇引诱，吃了分别善树上的果子，因为她是背叛而吃，所以她就犯了背叛的罪。保罗在提摩太前书说，在神的创造中，亚当是先造的，夏娃是后造的，所以女人应当顺服；但夏娃不顺服，以致受引诱而堕落。（创三13～14。）保罗看见，在创造的先后次序里，乃是有权柄在其中的。我们读创世记就知道，夏娃不听命，擅自吃了分别善恶树的果子。她要吃的时候，并没有先问丈夫，乃是伸手便摘果子；她伸手实际上就是伸出自己的头。因此夏娃这样作，乃是背叛神在地上为人所设立的制度，就是不顺服亚当。一个人不问代表的权柄而伸出手，他就是伸出自己头的人。撒但叫夏娃背叛亚当，又叫今天全地的人背叛。

背叛神在地上所设立的制度，就是背叛神的权柄。在地上的制度中，后造的应顺服先造的，这是神所定先后的次序。夏娃将这权柄次序破坏了。夏娃吃了神禁止人吃的果子，代表人与神之间出了事，就是人推翻神的权柄，这是破坏了神与人之间的关系。这与撒但推翻神的权柄是同样的故事。撒但堕落，乃是因为想要高抬自己与神同等。后来撒但又引诱夏娃吃分别善恶树上的果子，告诉她只要吃那果子，人便能够像神。这乃是叫人高抬自己好像神。这和撒但一样，也是推翻神的权柄。撒但因着自己想要爬上神的地位，就与神的权柄出了事。夏娃犯罪，一面是人与人之间的权柄出了事，一面也是人与神之间的权柄出了事。夏娃吃了分别善恶树上的果子，亚当也吃了，因此撒但的工作就成功了，人与神中间的权柄就被破坏了。人没有告诉神，也没有问神，就自己心里思想、计划、作事；人没有学习问神，人没有学习在神的权柄底下作事，这就把权柄破坏了。

在政治上

虽然撒但堕落了，但神没有将宇宙丢掉，因为这宇宙中还有许多良善的天使、清洁的天使，这宇宙还是照旧在神面前维持着。同样的，虽然因为亚当与夏娃干犯神的权柄，今天的世界堕落了，神所造的人堕落了，但神没有把这世界摔掉，神仍然设立权柄在世界上，祂仍然在寻找人来维持权柄。这些权柄在政治上可以看见，在家庭中也可以看见。神在世界上所设立的权柄制度，主要的乃是在人与人之间的关系上，就如男人与女人的关系上，在丈夫与妻子的关系上，在父母与子女的关系上，在仆人与主人的关系上。除了这四件在家庭里的关系之外，还加上在外面与掌权者的关系上。神在这些人中间的关系上，设立了权柄的制度。

在这世界上，乃是神自己设立政治上有权位的人。自从创造天地起直到人被造一六五六年后，神好像还没有设立权柄在地上；不过那时已有许多人自己爬起来，想要作权柄。乃是等到人被造一六五六年后，也就是洪水以后，神就将政权交给人。神对挪亚定规说，‘凡流人血的，他的血也必被人所流。’（创九6。）死刑乃是神第一个定规的。在洪水之后，神将管治人类的权柄交给了人类。所以地上列国的官员、政府乃是神设定的；这种政治上的代表权柄，从那时起一直传下来到现在。今天地上的列国都有官长。虽然地上许多列国的行政不好，官员不好，但仍然有权柄。这些人虽然不敬虔，虽然不相信神，但这些人乃是代表的权柄，他们是神所设立的。虽然地上的国度是在撒但之下，但权柄乃是神的；虽然整个国家也许是撒但的国，甚至将来全地都会变成撒但的，但掌权的原则还是属乎神的。

最近我在报纸上看到，英国设立社会主义制度，与德国、苏俄差不多，不只五十步或六十步与百步之差，乃是快到一百步了。国家是民主的英国，但国的原则与马克思、恩格斯的共产主义很相近。主耶稣对彼拉多郑重见证说，‘我的国不属这世界。’（约十八36。）神的国乃是属天、属灵的，不是属今世的。所以今天地上那些国家，都不是神的国；然而她们的权柄仍是出于神的。不管地上各国的政治制度如何，政治的权柄都是出于神的。列国的立国都是基于神的权柄。当神拣选以色列民立国，以色列国就是神的国。大卫王也是神所设立的。神先立扫罗为王，后立大卫为王。扫罗是坏王，大卫是好王；但无论好王坏王，他们的权柄都是出于神的。旧约的历史清楚给我们看见，因着以色列人一直背叛神的权柄，后来巴比伦王就来，把以色列人全都掳去。巴比伦之后有波斯帝国。在波斯王古列元年，神就激动他的心，使他下诏通告全国。圣经记载这事说，‘波斯王古列如此说，耶和华天上的神，已将天下万国赐给我。’（代下三六23。）这是他的心被神激动所说的话。神称波斯王古列为‘我的牧人，’（赛四四28，）是祂所膏的。（四五1。）所以波斯国王乃是神所设立的。这给我们看见，古列虽然根本就不认识神，他的权柄却仍是出于神的。

到了新约，我们看见犹太人那时已经亡国了，在罗马帝国的手下受苦害，就像我们从前在日本手中受苦一样。那时人都骂他们是亡国者。当主耶稣降生的时候，乃是犹太人亡国不久的时候。当时统治的上位者，如彼拉多、希律等，都是外邦人，但他们仍是神所立的权柄。有一次，法利赛人试探主，问祂说，‘纳税给该撒，可以不可以？’主回答说，‘该撒的物当归给该撒。’（太二二17，21。）可见主还是承认该撒，祂承认地上权柄的存在。主若不认识神，也许可以作一个革命家；但主在地上从来不作革命的事，祂认识地上政治的权柄乃是出于神的。

罗马帝国一代过一代，到革老丢死了，尼罗王即位后，奴隶制度更形厉害。但是当保罗写书信时，他劝作奴仆的人要顺服在上位的。这仍是摸着权柄的问题。保罗在尼罗王时，叫人要顺服在上位的。人也许可以因此说他是亡国奴，虽然这味道不好受，但保罗还得说，要顺服在上位的权柄。旧约的耶利米和新约的保罗最不容易作。在旧约里地位最难的是耶利米，在新约里地位最难的是保罗。神要耶利米吩咐以色列人出去归降迦勒底人，（耶二一9，）他又对犹大王说，要把他的颈项放在巴比伦王的轭下，服事巴比伦王和他的百姓，便得存活。（二七12。）新约的保罗说话也像耶利米。保罗和耶利米一样，都是看见了神的权柄，所以他说，人应当顺服在上位的，顺服政府，当纳税的要纳税。在罗马十三章一至三节，保罗正面的说，在上有权柄的，人人当顺服他；反面的说，人抗拒掌权的，就是抗拒神的命令。他说，有权柄的人，乃是神所命的。五节说，你们必须顺服。七节说，当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。这是保罗所给我们看见，神在政治上所设立的权柄。

也许有人要说，这些话我信不来。保罗说，作官的乃是叫作恶的惧怕；但有的人说，许多作官的是贪官污吏，你行善多，受罚也多。但请你记得，事实上虽然有贪官污吏，也有赏恶罚善的事；他们却总不能拆掉招牌说，因为这人作好事，所以我罚他；因为那人是善人，所以我杀他。作官的即使是赏恶罚善，他也要给好人冠上罪状说，他是不好的人；又好比要招抚流匪，编为军队，就嘉奖说，这些人乃是爱国的。他总得巧立名目，说是赏善罚恶。他的行为也许不对，但原则仍然维持是对的。神说，凡权柄是出于祂的。神设立了权柄，虽然有不好的官吏，有可恶的法律，但他们仍旧是维持神的权柄。什么时候这世界停止了，就这一天世界上的官也要停止了，那时就是不法之人来到的时候。今天有掌权的，乃是好的。若是像共产主义这样的政权，那就是催促撒但的国度赶快来。等有一天撒但来了，神的国度也快来到了。撒但就是最大的不法者，当那大不法者来的时候，就把神权柄的原则取消了；那时就完全没有神的权柄，那一天就是恶人被高举，好人被杀的时候；那时就是行善的被称作恶人，作恶的被称作好人的时候。那时神权柄的整个原则都被推倒了，那就是末世来到的时候。那时不法就要完全掌权了。

今天基督徒在世上，对于政权有四件事应当作：第一，当得粮的，给他纳粮。第二，当得税的，给他上税。所以弟兄们作海关的事要抽税就是这意思；但是基督徒不作收税的人，乃作上税的人。第三，当惧怕的，惧怕他。对于士兵、警察，我们心中害怕是对的。我们是伏在权柄底下的。你不能说，我作好事，我又没有犯法，我与警察没有关系。虽然警察不找你，但你仍要存心怕他。虽然现在列国是落在撒但的国里，但神的权柄仍然存在。所以，该惧怕的，我们仍要惧怕。第四，当恭敬的，恭敬他。对于作官的，我们必须尊敬他们。在提多书三章一节有同样的话说：要顺服作官的、掌权的，遵他的命，豫备行各样的善事。这乃是我们对这世界上的政治，所应该有的态度。

在家庭中

在家庭中，神也设立了权柄。神老早已经定规了夫妻、父母子女、主仆的关系。我要弟兄姊妹们注意，全部圣经中，属灵程度最高的两卷书，乃是以弗所书和歌罗西书。这两卷书都可以分为两大段落：前一段是宣告属灵的事实，后一段是辩论一些实际的问题；前一段是正面的，后一段是反面的。在这两卷最高的书信里，都说到家庭里的权柄。这两卷书都题到夫妻、父子、主仆的关系。以弗所六章，乃是叫我们在家庭问题上认识权柄。神在家庭里所定规的，在夫妻的关系上，丈夫乃是权柄；所以神要作妻子的顺服丈夫，妻子不能作权柄。在父子的关系上，父亲是权柄；不是教育高的子女作权柄，乃是父母作权柄；神不设立儿女作权柄。照样，在主仆的关系上，主人是权柄，作仆人的要凡事顺服主人。以弗所六章和歌罗西三章末了都说，仆人事奉主人，要像事奉神一样。圣经清楚的说，我们对各方面的权柄都要顺服，都要有对的态度。什么时候有夫妻、父母儿女、主仆的关系，什么时候就有神的权柄。

神在宇宙中的权柄，在地上的政府中继续下来，在家庭的人事关系上也是如此。从创造天地起，直到如今，神权柄的原则都没有改变。以弗所书和歌罗西书在六十六卷圣经里，有最高的属灵情形，但对于维持神权柄的事还一点也没有放松；这两卷书并没有把权柄放在一边。我读到这些话时，有点希奇，保罗在这两卷书里说到那么高的属灵的事时，还说到夫妻、父子、主仆的关系。由此可见，从创造世界起，一直继续下来，神从来没有放松权柄这件事。保罗在歌罗西三、四章给我们看见，神要信徒在教会中、在家庭中维持权柄的关系。他在提前六章和提多书二、三章又说到同样的话。保罗写信给提摩太和提多的话是差不多的，他写给作属灵儿子的提摩太和提多时，吩咐他们要传同样的话。保罗好像说，我的道是这样，你们出去也要这样传。保罗要提摩太和提多讲同样的道，不可更改。这是四卷特别的书信。以弗所书和歌罗西书是最高的书信，提摩太前书和提多书是工作的书信；保罗一面在最高属灵的书信里题到权柄，也在工作的书信里题到权柄。就是到了使徒时代的末了，仍然如此。彼得在他的书信里说，‘作仆人的，凡事要存敬畏的心顺服主人，不但顺服那善良温和的，就是那乖僻的也要顺服。’（彼前二18。）又说，‘你们作妻子的，要顺服自己的丈夫；这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。’（三1。）十分之九的丈夫不信主，乃是因为妻子的不顺服。以上这些经节很清楚叫我们看见，神要我们以权柄维持人事的关系。

有些人在这里也许遇到一个难处，就是当保罗和彼得写书信时，乃是罗马帝国势力最大的时候，也是买卖奴隶最盛的时候。当时男女奴隶是在市场上公开叫卖。这是极为残忍的事。有人也许要问说，我们要不要维持这样一个残忍的制度？教会当然不赞成奴隶制度，但保罗一面劝作奴仆的要顺服主人，一面也劝主人要待奴仆好。阿尼西母是逃亡的奴隶，但保罗要腓利门好好对待他。保罗没有意思要推翻奴隶制度。因为这不是看制度对不对，乃是看神的权柄是否在其中。奴隶制度的对错，是另一问题；但奴仆应当顺服在权柄底下，这乃是神所定规的。我们宁可有一个错误的制度，而神的权柄存在；也不愿意破坏制度，却推翻神的权柄。一面，我们看见那时社会的情形很困难；但另一面，虽然有一个错的、残恶的奴隶制度，但神没有因此丢弃祂的权柄。

在其他关系上

在家庭之外，我们还看见有男女的关系。圣经给我们看见，男女各自该有的地位是如何。神在男女的关系上，也有其制度与权柄。在林前十一章，保罗说，神以基督为各人的头，以男人为女人的头。（3。）在两性之间，神设立有权柄。保罗说，女人在讲道的时候，若不蒙着头，就羞辱自己的头。（5。）又题到说，女人在教会中不可以说话。（十四34。）在提前二章，保罗也不许女人教导。（12。）但今天许多女人在教导，是老早就暗中存在了。我们要看见，神乃是定规女人必须服权柄。在男人和女人的关系上，男人乃是权柄，女人是应当顺服的。

在属灵世界中

我们已经看见，神所立的权柄制度，第一是在政治上，第二是在家庭里，第三是在普遍一般的关系中。再加上第四，就是神在宇宙中、在超然的世界里也设立权柄。今天早上所讲的这些，好像是查经。从以上四种情形，我们可以清楚看见什么是权柄。现在，我们从那里能得到一个最好的榜样，来说明什么是顺服神的权柄呢？就是犹大书八节、九节所题到米迦勒与魔鬼争摩西身体的事，这是圣经里最好的榜样，给我们看见什么叫顺服权柄。米迦勒本是基路伯之一，管理一切的天使。神设立米迦勒作天使长之一，但他本是撒但的部下。米迦勒专门负责为神争权益，可是米迦勒从前曾经是撒但的部下。米迦勒与撒但争摩西尸体，（这事也许在摩西死的时候，或者是神要米迦勒去取摩西尸体上变化山上的时候，）大概摩西死的时候，神是把他的尸体交给米迦勒去埋藏。按照林后五章的原则，当摩西在变化山上时必须复活。米迦勒大概要将摩西的尸体带到变化山，可是撒但不让他拿，米迦勒就与撒但争吵。那时候米迦勒所站的地位很困难，因为他奉神的命令，要带摩西的尸体到变化山；但撒但不肯让路，而撒但又是曾在他以上的。我们看犹大书八至九节就知道，犹大说，米迦勒‘尚且不敢用毁谤的话罪责他，只说，主责备你罢。’米迦勒不能自己责备撒但，他只能说，主责备你罢。因为主比撒但的权柄更高。这就是我们服权柄的标准。

为什么米迦勒不敢罪责撒但？不是因为他怕，不是因为他的能力小，乃是因为在神原先的安排中，撒但是在米迦勒之上。这件事是要基督徒学习米迦勒的顺服权柄。米迦勒只说，主责备你罢。他只请一位权柄更高者来责备撒但，他不敢直接责备撒但，因为他要维持权柄的次序。神维持权柄到那里，你若没有眼睛，是看不见的，那就不必说；你如果看见神如何维持祂的权柄，你就知道神可以牺牲别的，但祂绝不会丢掉权柄。我们不像米迦勒，因为我们是新造，我们不必服在撒但之下；神从来没有把人交在撒但的权下。但我们要学习米迦勒顺服的原则。米迦勒不抵挡撒但，只说，主责备你罢。凡事有这种态度的人，就是认识神权柄的人。所以犹大要我们这样服在神的权柄底下。

必须在权柄制度中碰着权柄

我们每个人总必须碰着权柄，不然什么都出问题。一个人如果碰着权柄，就什么都没有问题了。因为权柄制度是神所定规的，我们就没有话说。有的人不服主人，有的人不服父母兄姊，有的人不服丈夫。有的人说，我的主人不行，所以我才不服他；有的人则说，我的丈夫不行，所以我才不服他；有的人说，因为我的兄弟不行，所以我不服他；有的儿女就说，因为我的父母是老古董，我是大学生，懂的比父母多得多，所以我不能服他们。许多人在人中间的关系上，有许多问题发生。今天你举目望去，能看见成百的人都是问上面这样的问题。凡是没有碰着权柄的人，就定规有许多问题。有的妻子看丈夫不行，与丈夫打闹；有的儿女不服父母，与父母闹意见；有的仆人碰到主人有不能服的地方，就放肆的和主人吵；在世界上若是碰到贪官，或是政府有恶法，就擅自不遵守。然而到底这些人，或丈夫，或父母，或政府官员，好不好，不是你该管的。你如果没有碰着权柄，就定规批评官员、政府、丈夫、主人。这些问题都在于人有没有碰着权柄。如果有一天你碰着神的权柄，这些问题就都解决了。如果一个人一直只碰到人，这样的人就没有什么用处。你必须认识，这一切人中间的权柄制度，乃是神所设立的，是神这样定规的。你一碰着神，一碰着神的权柄，所有问题就自然解决了。

昨天我们从旧约引出一些事，说明一些背叛的实在例子。不错，摩西娶古实女子是错的，但因为摩西是神代表的权柄，他的姊妹和哥哥就不能随便毁谤他。代表的权柄也许有问题，但那不是你的事；你要顺服权柄，这才是你的事。主人、丈夫、父母、在上位的有没有难处，我不知道；但是有一件事我知道，就是你若不顺服他们，你就定规有难处。一个人去碰代表的权柄，总归有难处。你以为主人、丈夫不如你，那是因为你只试着碰以上数种人；你碰人就有难处，碰权柄就没有难处。有的作仆人的碰主人，有的子女碰父母，有的人碰弟兄姊妹，这些人一直没有路，因为他们碰的是人，不是权柄，始终不肯服下来。一个人如果批评政府，批评在上位的，批评父母，批评上司，或批评教会中的长老，我没有看见这样的人有任何用处；这叫他属灵的力量都漏掉了，因为他乃是走撒但的路，他乃是跟随撒但的原则。

维持神的权柄制度

自从创立世界以来，神一直用权柄来维持整个宇宙。今天人所以堕落，宇宙所以堕落，乃是因着背叛，因着不服权柄。这个基本的原则没有解决，无论摆在那里都没有用，都不能作工。你不能传基督的福音，作神的工，事奉神，而你的路却是撒但的路，你的原则却是撒但的原则。如果我们碰着神的权柄，认识神的权柄，我们就知道神创造宇宙，维持宇宙乃是用权柄，祂为一切设立了制度。我们就要维持神所设立的制度，我们要学习顺服人，不敢随便碰权柄。我们在这些关系上要学习认识权柄，学习顺服。我们要知道每件事都有人在管理，你不能一坐下来就当家。我们需要在许多情形中学习顺服。你在医院里，有权柄在那里，你如果住在里面，你就要学习顺服。在饭馆里也有权柄，有用人管事，你在那里也要学习顺服。今天真正碰到权柄的人，到处他都会碰到权柄。当你顺服地上制度的权柄时，你乃是顺服神，因为没有权柄不是出于神的。我们必须看见一切的权柄都是由神而来，只有背叛、骄傲的人看不见权柄，不顺服代表的权柄。你如果不能顺服代表权柄，你如果说碰不着神在地上设立的权柄，你在工作上就不能摸，你不能作神的工。

这三天里我一直重复的说到权柄，我认为我的话还是不够。我里面知道什么是权柄。弟兄姊妹们，我们总需要求神怜悯，看见权柄的事。我们里面总要细嫩到一个地步，是像犹大书所说的，米迦勒顺服撒但的权柄的态度。教会在地上，乃是要作顺服的见证；如果教会不顺服听从，那像什么？我们在各等情形中，各种制度中，都要学习听话。千万不要以为背叛权柄、干犯权柄是英雄；背叛绝不是英雄。今天神的众子如果个个都站在顺服的地位上，就能压制那不法者的活动。帖撒罗尼迦后书虽然说，那不法的隐意已经发动，只是现在有一个拦阻的。（二7。）这拦阻者是什么呢？不是挂名的基督教会，也不是背叛的基督徒。那能够拦阻撒但不法之隐意发动的，乃是你我个个都顺服。这是基本问题。如果这件事不解决，下面一切的工作都不能作，因为你还是属于撒但那一边的人。求神怜悯我们，使我们看见神在一切制度中的权柄。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 神在教会中的权柄--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十五篇　神在教会中的权柄--鼓岭训练记录（卷一）
第十五篇　神在教会中的权柄 书名：鼓岭训练记录（卷一）

第十五篇　神在教会中的权柄

讲时：一九四八年六月二十三日

讲地：鼓岭

这几天我们一直看权柄的问题，今天的题目真是到家了，就是关于神在教会中的权柄。在宇宙中有两次的堕落，影响非常大。第一次是天使的堕落，推翻了神的权柄；第二次是人的堕落，也推翻了神的权柄。但是虽然天使堕落了，人也堕落了，神在宇宙中仍没有将祂的权柄收回。神可以收回祂的同在，但神绝不撤退祂的权柄，祂仍然不放松祂的权柄。神的权柄在什么地方，神就在什么地方有地位；什么时候神撤退祂的权柄，就等于撤退祂自己。天使堕落，不能叫神撤退，神仍然不放弃祂所造之物。人堕落了，神也不撤退，神不放弃祂所造的人。神仍要管理这世界，祂在各方面的人事、政治、家庭的关系上，都仍然维持祂的权柄制度。（但在这些关系上，神的权柄都不像祂在教会中的权柄。）神要维持自己，乃是藉着维持权柄。什么地方有权柄，什么地方就有神。所以证明神存在最好的凭据，或者说证明神同在最好的凭据，就是神的权柄有没有存在。

教会是维持神权柄的地方

我盼望弟兄姊妹要知道一件事，就是神虽然没有将权柄撤退，神的权柄仍然在世界上或宇宙中；但人是天天干犯神的权柄。在这世界上，天天有不法的事发生；人是天天背叛神，背叛神的权柄。并且在宇宙中，我们还看见堕落的天使、邪灵、以及撒但，天天干犯神的权柄。但这种情形不能一直下去，背叛神权柄的事不能永久继续下去。所以在神的心意、计划和工作里，祂要在世界上设立祂的国度，在这一个范围内，祂的权柄能够通行；在这个范围里，每个人都服祂的权柄，没有人干犯祂的权柄。这一个范围就是天国，神的国，也就是教会。神要在这混乱的宇宙和世界中，产生次序出来。在教会这个范围里，一切都是顺服的，是服在神大能的权柄底下的，是摸着诸天的。这就是教会里的人，就是诸天的国，神在这里能够建立祂的权柄。因此教会所负的责任何等大。因为在这么混乱中，在这么多的背叛里，教会是维持神权柄的。所以如果连教会也背叛了，神就没有路了。

前几天我们看见以色列人的背叛，我们看见他们一再背叛摩西、亚伦。直到士师们的时候，以色列人是完全混乱了。以后神就设立以色列国，祂要从大卫起得着祂的权柄。但就是大卫的时候，也有背叛发生；到了所罗门时代以降，背叛更大。从罗波安王拜偶像以后，直到以色列分为南北两国，他们一直是背叛的，直到他们亡国为止。所以神在以色列人中建立权柄的事完全失败了。四百年后，从施浸约翰开始，天国就传开了，努力的人就能进去。因为众先知和律法说豫言，是到约翰为止。（太十一12～13。）神先差以利亚来，然后又差自己的儿子来，作顺服的标准；并且神要建立教会，继续作顺服的器皿。但今天教会仍然失败；教会对于神的权柄仍不够顺服，教会对神直接的旨意也不够顺服。所以神在地上还没有恢复祂的权柄。

神的旨意，是要教会进步到以弗所四、五章那样完全的情形。主必须在这末后的时代，在教会中作大事，否则不能把荣耀的教会带到神面前。一个人必须碰着神的权柄，不违背任何的权柄，没有任何背叛的灵，才能按照神的原则事奉神；不然，你的工作、讲道、事奉都没有价值，因为你走的是撒但的原则。这件事是太大的一件事，也许有的人受不了这样的话。今天我只稍微说一点：什么是国度？或者说，什么是教会？国度与教会，乃是一班在地上维持神权柄的人。神的权柄乃是建立在教会中，因为教会是初熟的果子。如果教会也背叛神的权柄，神的权柄也就无法建立起来。我引一个不好的比方，蒋先生豫备统一中国，就建立黄埔军校，训练军队，完成了统一。但如果还没有统一，黄埔军校就先变节了，背叛了，那怎么办？统一就一点也没办法了。神的旨意，乃是要从教会开始，起头建立祂的权柄。在神的计划里，祂要把祂的权柄，直接或间接的建立在教会中。有一天神要这世上的国，都变成主基督的国。所以如果教会背叛，不彰显顺服权柄的见证，那就完全破坏神的计划。

学习在各方面服权柄

所以神必须得着一班人，在政治上是完全顺服权柄的，如罗马十三章一至七节所说的，当纳粮的纳粮，当上税的上税，当惧怕的惧怕；在家庭中也看见权柄的次序，作顺服的妻子、顺服的儿女、顺服的仆人；并且在任何场合、任何情形，都站在他的地位上服权柄。就是这种行为和态度，乃是最好的见证。如果一个人在任何情形都是顺服的，在这世界上就再找不到别的更美的事了。因为这样的人乃是彰显神的荣耀、彰显神的权柄的人。这不是你顺服那一个人的问题，乃是因着你顺服神，你不得罪你灵里的感觉，你就顺服代表的权柄。认识权柄的人，无论在何处看见权柄，他就顺服，如果有弟兄只听一个人的话，而不听别人的话，他就没有用处；因为他只是顺服人，而没有看见神的权柄。如果一个人碰着神的权柄，他在任何的权柄下，都能顺服。

我们在任何情形之下，都要服在权柄底下。譬如，在福州有一弟兄只听某弟兄的话，另有某弟兄不听陈、郑二位弟兄的话。在上海有一姊妹单听汪、李二姊妹的话。那样作只是顺服人，并不是顺服权柄。顺服权柄是不碰人的。比方你在厨房里，就必须看见那里有权柄；你在办公室里，也必须看见那里有权柄。在教会里，那里有管理的弟兄，那里就有权柄；处处都有权柄的制度。如果有人以为他只是顺服一个人，他就根本还没有看见权柄。顺服权柄不是一、二个人的问题，乃是顺服一切的权柄。我们必须有权柄的感觉，不是客气客气，乃是必须有顺服的灵，有顺服的感觉。一个碰着神权柄的人，每次遇到权柄就能知道。例如管厨房的姊妹有权柄，在厨房里你就必须听她的。这不是像世人一样，态度客气一点，不得罪人；这乃是一种权柄的感觉。这种感觉是自然的，就好像手扭了，你自然就觉得痛，是自然而然的感觉。一个认识神权柄的人，一碰权柄就立刻知道。如果一个弟兄说，其他人的话不对，必须常受弟兄、汪姊妹讲两句话就对了；这样说的人，乃是在属灵上一窍不通的人。

神在地上乃是要得着一班不干犯权柄，也不背叛权柄的人。如果一个人真认识权柄，他的顺服就是自然的。这不是客气，客气不是基督人所当有的；乃是应当有顺服的感觉。这样，在教会里的配搭就是顶自然的，否则教会就是乱的，即使你听十个、八个人的话也是乱的。你乃是要听所有的权柄。在教会里你不听话是乱的，你只听一个或几个人的话也是乱的。你有没有碰着权柄，乃是整个的问题。神今天在地上所维持的是什么呢？就是权柄。如果一个人破坏了神的权柄，任何的工作、奉献、事奉、热心，都是背叛神的权柄，都是干犯神的权柄。我们如果不感觉背叛、干犯权柄是可憎恶的，在工作上就没有用处。神是维持祂的权柄，我们若破坏神的权柄，我们就根本没有路走。

这件事，你在神面前必须先有彻底的解决。若不然，你在鼓岭山上也许不出事，但是在山下必要出事。一个人有了不对，也许在某一个地方不出事，但到另一个地方就要出事。在烟台的弟兄，若只听常受弟兄的话就还不够，必须在任何地方都遇见权柄，都听话。你如果要在各地都能听话，就必须看见神就是权柄，你必须看见没有权柄不是出于神的。权柄是一个奇妙的东西，人实在不知道什么是权柄。权柄是说不来的东西，就像神一样的奇妙。但是碰着权柄的人，就觉得是碰着神。为什么呢？因为神退到自己里面是灵，神出来的时候就是权柄。我们在这里乃是说碰着权柄的问题，不是争论说，谁该听谁的话。如果有人只是争论说，谁该听谁的话，求神怜悯，这乃是堕落。一个作工的人，必须问是否听神的权柄。不是我会讲，能感动人，能安排事情，就能作工。有的姊妹顺服弟兄难，有的妻子顺服丈夫难，有的儿女顺服父母难，有的奴仆顺服主人难，这是因为他们所碰的只是人。扫罗必须被主光照，在路上仆跌下来，才能问说，‘主阿，我当作什么？’（徒二二10。）一个人一看见权柄，一切不行的警察、不好的政治、不好的丈夫、不好的父母、不好的弟兄姊妹等，这样的思想都过去了。一个人一遇见权柄，他的问题都解决了。一个事奉主的人必须遇见权柄，顺服权柄，才有出路；如果权柄的问题不解决，他底下就没有下文。

顺服权柄的性情

凡是认识神权柄的人都有一奇特的习惯，就是无论到那里去，他都必定先找权柄，他总是先问：谁是权柄？因为他里面有要求，‘我在这里要听谁的话？’这不是口里说这样的话，乃是里面有这种要顺服的要求。顺服乃是他的性情。听命乃是神儿子的特性。碰着权柄的人就是这样，在任何情形之下，无论什么地方，都要去找在他之上的权柄；他到任何地方，都看见神权柄的安排。如果在任何地方，有许多这样的人，就产生出次序来。神在宇宙中，在世界中，在教会里，都安排权柄的次序。你看得上眼也好，看不上眼也好，你觉得也好，不觉得也好；你都要说，感谢神，我找到顺服的对象。并不是你遇到的人如何，乃是他身上的权柄如何；你如果不能顺服，你不能说你不知道有权柄这件事，你只能说你是背叛的。一个人有没有顺服，在认识权柄的人一看就知道。我们说找顺服的对象，不是要你去找一个钦差来顺服，乃是任何的代表权柄，你都要顺服。我们到那里去，在任何场合，都必须找顺服的对象。一个弟兄或姊妹如果说，对于某某人我实在服不下来，那么他作基督徒的性质根本就不对。

主耶稣小的时候，在家里顺服父母。当祂三十岁出来传道时，有一次，一个收丁税的人来问彼得说，你们的主要不要纳税？彼得自己回答收税的人说，纳。当彼得进入屋子时，主先问彼得，世上的君王向谁收税？是向外人，还是向儿子？彼得回答说，向外人。主说，那么儿子就可以免了。但主因怕人见怪，就叫彼得去钓鱼，从鱼口中得银子来纳税。（太十七24～27。）这件事给我们看见权柄。主是神的儿子，祂未显明自己时，人不知道。按着祂是神儿子的身分，祂可以不纳丁税；但为避免别人被绊跌，祂还是纳。主未显明自己是神儿子的身分时，祂还是顺服在地上的权柄之下。祂是儿子，不好纳丁税，因为祂若纳了，就表明祂否认自己是儿子。所以祂不自己拿出钱来纳，乃是用另外的方法，就是从鱼口中拿出纳税的银子；并且不只纳了祂自己的，连彼得的一分也纳了。

当主耶稣受大祭司审问时，起先一言不答；但是当大祭司指着永生神要祂回答时，祂就回答。这也是主顺服在权柄底下的榜样。主耶稣的性情是这样；神使我们作祂的儿子，也有神的性情，就是顺服的性情。你里面要顺服，这乃是你的特性。已过我们看重圣洁太多，看重权柄不够多。今天我们要着重看见权柄的事。我们要知道，神所给我们的性情，乃是能听话、能顺服的性情。如果我们不顺服、不听话，我们里面就难受。你若不顺服，你里面必定觉得无法过去。今天如果有许多顺服的对象，你却不顺服，我就要怀疑的请问你，你得着的是什么生命呢？

在这里我要先向你们认错，过去我有许多话不敢说。我知道时候到了，我要重重的说。你如果有心要顺服，你里面的味道是何等好呢！当你原本生在污秽中时，蒙神拯救，走上圣洁的道路，你就觉得这是何等好的生命，这叫你里面觉得舒服、顺畅。同样的，今天你如果被神带领，愿意顺服、要顺服、寻找顺服、顾到顺服的灵，你就要觉得，这比由污秽进入圣洁，不知道更好多少。你因此要有何等的喜乐呢！你要大声的赞美感谢说，顺服真是甜美！我们弟兄姊妹中，不知道有多少人因不顺服，而不喜乐、不舒服；也不知道有多少人因顺服，而喜乐、舒服。自然我知道，有人在一些情形底下，顺服是非常困难，不知要流下多少眼泪。但那时如果你仍然顺服，即使擦着眼泪顺服，你也会觉得喜乐、甘甜。我们要求主叫我们看见，我们所得的乃是顺服的生命。

作顺服权柄的见证

今天神要求我们，在各种情形、各种时候、各种环境中，都能站在自己的地位上，顺服神，顺服神所拣选的人。神需要这里有一班人，是能够顺服代表权柄的；神盼望有一班人，只要神的权柄有一点动，就知道权柄在这里。这样的一班人是能顺服、能听话，是维持神的权柄的；他们处处都寻找权柄，顺服权柄，不作背道、悖逆的人。若是这样，神在这里就有见证。神今天所急切要得着的，乃是有神权柄的彰显，也有人顺服的见证。神的权柄和人的顺服合起来，就成功神所要的见证。如果在这里有三、五位弟兄姊妹知道什么是权柄与顺服，神要有何等的荣耀。今天到处都是声音，到处都是话，到处都是混乱，到处都是磨擦，到处都有悖逆的事。但如果我们能看见一班弟兄姊妹，他们看见神的权柄，也顺服神的权柄，这会有何等的不同！这就叫人要碰着一个东西。如果一个地方有顺服神权柄的见证，就越过越看见神的权柄彰显在那里。所以权柄明显不明显，就看顺服不顺服。顺服如果明显，权柄就彰显，神也要彰显出来了。甚至连许多过路人，也要看见我们的地方教会不一样。人要说，在这里有神。这就是我们见证的路。比方一个住家有家长，有权柄与顺服，人一到这家所看见的就是有次有序。无论我们到那里，总得要看见权柄。

全世界的人都是背叛的，背叛乃是人的本性；人如果顺着本性而行，就是不顺服。今天人都喜欢说，现在乃民主时代，是我们作主。人的肉体是何等的喜欢悖逆，喜欢顺着本性，不喜欢顺服。但是一个看见神权柄的人，一看见背叛的情形，他就立刻知道。神是坐在高高的宝座上，是在诸天之上作神，所以神的权柄必须通行。我们怎能高抬自己，想要作主，想要与神同等？我们都要在神面前认罪，承认自己是野的人、背叛的人。想想从得救以后，多少年我们在那里作乱、背道，没有好好的配搭，多少年仍是单独的，仍是悖逆不服的。我们要为此认罪。

教会在权柄的事上不解决清楚，下文就没有任何工作，事奉就不能作。我要喊，要说一千次、一万次，在教会中要有顺服的见证。传神话语、作职事的人，每一次传神的话语时，里面都要相当敏锐。如果你在聚会中传顺服的道，碰到有人是反对的，有人是背叛的，有人是不服的，你就会有感觉，你的话就重不下去，你觉得你的灵就退下来，你无法畅快的把话说出去。关于妻子顺服丈夫，奴仆顺服主人，儿女顺服父母等，我在台上已讲过许多次，还没有一次是觉得没有反抗的。人如果没有碰到神的权柄，你一碰到他，就觉得他身上有一个硬的东西。一个耶稣的见证不在于道理怎样，也不在于明白道理与否；乃是必须有一班人，不只是圣洁的人，公义的人，有爱心的人，并且是能够让人看见顺服的灵，是顺服权柄的人。真理讲得清楚，并不是我们的见证；乃是顺服的灵运行在我们中间，才是真的见证。在我们中间如果能够看见这光景，神就能把祂的权柄建立在教会中，神就有一条大路好走。如果个个弟兄姊妹，处处时时寻找顺服的对象，整个教会在神面前都是蒙头的；没有一个人有意见，没有一个人随意说话，没有一个人任意出主张，到处只看见顺服权柄的事，这是何等的美！这就是我们的见证。如果今天在地上什么都能建立，就是这个不能建立，我们的事奉就没有任何用处。

今天世界上和教会里有许多翻译员，就是传通。传通就是把你不懂的话，翻成你懂的话。今天权柄的事如果不传通给你，请你来山上，就是要你的命。今后你应到处去找权柄。找权柄就是说，你到一个地方，不是一坐下就想自己作主、作头、当家，或出主张。如果从今以后，在教会中有这样顺服权柄的彰显，这要给神何等空前的大路！人看见了就都要俯伏下拜。在许多地方，你能看见有弟兄姊妹相爱的事，但你看不见顺服的事。如果弟兄姊妹在一起一面彼此相爱，一面又有顺服，这是最美的事。单有顺服权柄，没有弟兄姊妹相爱，是天主教。光有弟兄相爱，没有权柄顺服，就是弟兄会。如果既没有弟兄姊妹相爱，也没有顺服权柄，那就是更正教。所以在基督教里有三种情形：天主教、弟兄会和更正教。我们不应是其中任何一种。我们不是牺牲弟兄姊妹相爱，而顺服权柄；也不是光有弟兄姊妹相爱，而没有顺服权柄。我们盼望神怜悯我们，使我们弟兄相爱更加强，并且还要加上顺服权柄。我们必须时时站住自己的地位，顺服权柄。这就是见证，这是今天难得的事。

今天在世界上、在宇宙中，都没有这样权柄顺服的见证；所以神在教会中设立权柄，祂盼望能在教会中彰显祂的权柄。多年来我们有太多的混乱、不服、和背叛，我们必须在神面前认罪。求神怜悯我们，使我们看见祂在教会中所设立的权柄制度，使我们能作顺服权柄的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 话语与顺服权柄的关系--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十六篇　话语与顺服权柄的关系--鼓岭训练记录（卷一）
第十六篇　话语与顺服权柄的关系 书名：鼓岭训练记录（卷一）

第十六篇　话语与顺服权柄的关系

讲时：一九四八年六月二十四日

讲地：鼓岭

读经：

彼得后书二章十至十二节：‘那些随肉身、纵污秽的情欲，轻慢主治之人的，更是如此；他们胆大任性，毁谤在尊位的也不知惧怕；就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。’

顺从乃神儿女的性情

昨天我们题到，神要在教会中彰显祂的权柄；所以一个人在教会里，就当顺服权柄。圣经里有几个字与我们基督徒该走的路有关。罗马十章十六节说，人在得救时，乃是‘听从’福音，（‘听从’在中文圣经里有些地方译为‘信从，’）英文翻为 obey the Gospel 。福音是命令，所以在罗马十章十六节，彼前四章十七节，帖后一章八节，都讲到听从（或信从）福音。圣经里又有两处说到顺从真理（即顺从神的话），就是罗马二章八节和彼前一章二十二节。神的福音是命令，神的真理也是命令，所以圣经一面说，我们要顺从福音，一面也说，我们要顺从真理。顺从（或听从）是比顺服积极多了。彼前三章一节说，‘…若有不信从（obey）…。’在使徒保罗的书信里，希伯来五章九节说，基督为凡顺从祂的人，成了永远得救的根源。换句话说，听从的人，神就拯救他们。行传五章三十二节说，神将圣灵赐给顺从的人。所以听从乃是基督徒的特点。基督徒的名字就是听从的人，所以信徒顶好翻为‘从徒’（obeyers）。基督徒为什么能叫从徒？这是因为听从乃是神儿女的特长、特点，也是神儿女的性情。神只能在教会中得着祂所要得着的，因为教会以外的范围都是背叛神的。因此，如果我们在教会里不能彰显神的权柄，我们就是失了神的性情。

教会不能失败

神所拣选的教会，乃是最后的听从者。因这缘故，我们在教会里就不可失败，不许失败，也不能失败。神拣选天使，天使失败了；神拣选以色列人，以色列人也败坏了。但教会不可再失败。福建人作器皿，作坏了可以再作一次。但教会这器皿乃是神最后的工作；教会若失败，神也不能再作了。所以我们只许顺服，不许背叛，因为神再无其他的工作了。神差摩西、大卫、以及众先知，至终基督来了。在神的经纶中，教会乃是神最后的工作。不管你背叛也好，顺服也好，神必定要得着教会这器皿。所以我们必须有这感觉，就是教会只许成功，不许失败；好像以弗所五章所说的，教会必须是圣洁没有瑕疪，毫无斑点、皱纹。主说，祂要把教会建造在磐石上，阴间的门不能胜过她；（太十六18；）教会定规是得胜的。主要成全教会，所以教会不能再误了神的事。

前些时候有人问：如果我们失败了，怎么办？我们不能这样问，因为我们非得胜不可。我们不能问：如果主犯罪了，怎么办？因为主不能犯罪，祂必须得胜。所以我们也不能想：如果我们失败了，怎么办？这种的思想不能进入教会里。你不能不绝对，你必须得胜。主如何不能犯罪，照样，教会也如何不能失败。

约瑟夫(Josephus）是犹太史学家，他是不信基督的人；但他在所写的历史书上说，当基督在地上的时候，乃是鬼附的人最多的时候，就好像全阴间都出来反对祂，都出来试探祂。但是你们看，它们的作为有什么用？主一直是得胜的。所以教会非顺服不可，教会的命运乃是成功。今天你肯顺服也好，不肯顺服也罢，你都要顺服。神就是神，祂永不改变，祂的宝座存到永远，所以教会也不能转弯。今天我们的路，就是要作从徒。这路乃是大的。谁能拦阻神的路？你是谁？你能拦阻神的旨意么？

有一件事我心里想笑，就是世界上小小背叛的人、小小不服的人，有什么办法敌挡神的路？主只要稍微动一动小指头，任何事都能得胜。只有全能的人才可以说，我不能服；但你还不配说，你不能服。我们一站在神面前，一站在神的计划中，一站在神的话语前，非俯伏在地上不可。

顺服权柄与话语的关系

背叛的第一个表显乃在话语上

今天我们要说到，顺服权柄与话语的关系。全部圣经清楚告诉我们，人顺服权柄与不顺服权柄，与话语发生特别的关系。神要人在权柄底下顺服，神也要人在话语上顺服；人如果不在话语上顺服，要他顺服权柄是不可能的。彼后二章十到十二节里，首先说到肉体与情欲，接着就说到轻慢主治的人。在肉体上放松，不能约束情欲的人，就是轻慢主治的人，也就是不服权柄的人。生活严谨，有圣灵管治的人，就不随便毁谤在尊位的。彼得说，有人是不顺服的、轻慢主治的，他们的表显就是从口里说出毁谤的话来。毁谤变作话语，就是英文里的 evil speaking 。不服权柄的第一个表显就是在话语上，就是说坏话。因为舌头是最难管的，舌头在百体中是很小的，却能说大话，还能点着地狱的火。（雅三5～6。）所以一个人不服权柄，最快的就是用舌头说出来。

世界上的人有作权柄的，也有顺服权柄的，但那些该顺服权柄的，常常只是当面行礼、鞠躬，什么都回答：‘是，是！’在后面却是说坏话。譬如一个用人到你面前，你叫他作一件事，他回答：是，他一定照著作。但一到厨房里，就唧唧咕咕的发起怨言来。作工的人对上司也是如此，当面答是，背后说坏话。还有军人对长官，护士对医生，也常是这样。这是因为口说是最便当的。一面口表明心，一面口最方便。在法庭里，法官判决后，总是对被告说，若有不服，在三天内可以上诉最高法庭。有许多被判罪的，知道自己有罪，没有上诉，但是并非就服气，他在家里早就唧咕不停，说毁谤的话。在学校里，学生对先生也是这样，表面称是，背地里说坏话。在家庭里，子女对父母也是如此。这些就是保罗所说的‘眼前事奉，’（西三22，）是眼前的顺服，不是从心里顺服。心里不顺服，口就发出背叛的话来。在世界上的权柄制度中，都充满了背叛。顺服权柄乃是心里服，口里也要服。一个人是不是顺服，只要问他口服不服，就能断定了。神要人不只眼前顺服，乃是要心里顺服，并且口里也顺服。所以我们在私底下总得能管住我们的舌头。

在世界上的人，当面服就算是服的。但在事奉神的儿女中，他们在家庭里，或对政治，或在教会里，都是一样的，乃是要心里顺服，口也不出毁谤的话。一个人在神背后不埋怨神，因为他所碰着的乃是神。没有遇见神权柄的人，总有问题，好像脾气一样，你也许可以忍一天，忍两天，或者忍两个月；但就是今天不炸出来，有一天总要炸出来。有的人就好像定时炸弹─虽然没有那么快爆炸，但到了炸的时候，立刻就炸了。一个人如果单单碰着长老，碰着工人，碰着丈夫，碰着主人，还是没有用；我们所要求的，乃是要碰着权柄。我们不是讲顺服权柄的道，乃是盼望你们碰着神，碰着权柄，盼望你们找机会顺服。人一碰着神的权柄，口里就没有话了。神必须把我们带到一个地步，心里不唧咕，口里也不说背叛的话。那是何等好、何等舒服的一件事呢。

彼后二章十节说，那些轻慢主治的人，毁谤在尊位的也‘不知惧怕。’有的人背叛权柄，不知惧怕；但认识神的人，倒要替他惧怕。不知惧怕乃是严重的事，严重到一个地步，好像一个小孩子站在老虎面前拔老虎的毛，而一点不知惧怕一样。许多姊妹在家中对丈夫说背叛的话，许多弟兄姊妹在教会中随便说负责弟兄的坏话，却不知惧怕；但站在旁边认识权柄的弟兄姊妹，都为他们害怕。所以我若要顺服，口乃是第一个要管住的，我们头一个要对付的范围就是口。

彼后二章十一节说，虽然天使的力量权能更大，还不用毁谤的话在主面前告那些在尊位的。所以请你们学习作天使罢！天使的力量大，权能也大，但他们是顺服的。你若不顺服，你就是比天使更大了。按着力量、权能，天使比人大，但他们仍不敢说毁谤的话。你是什么人呢？天使不敢随便说话，因为他们是站住地位的。认识权柄的人，就不能随便批评。天使在神面前是学站住地位，顺服权柄的。所以林前十一章十节说，女人为天使的缘故，应当在头上有服权柄的记号。

一个基督徒如果不顺服，他的能力就漏了。基督徒把能力漏掉的原因有两个：第一是罪；第二是不服权柄。而不服权柄最大的表显，就是口里毁谤的话。泉源从同一个眼里，是无法发出甜、苦两样的水来。（雅三11。）你流了苦水，甜水就没有了。照样，同一个口也不能说毁谤的话，又说爱的话。特别作话语职事的人，不可能几分钟以前用口毁谤人，几分钟后又用同一个口说造就人的话。基督徒把能力漏掉，很大的原因乃是不顺服权柄，就是用口说毁谤的话。

干犯权柄是最重的罪

彼得接着又说到很重的责备的话：‘这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。’这是在圣经里最重的话，在责备的话中，没有一处更重过彼后二章十至十二节的。为什么彼得这里责备的话这么重？因为有许多罪，在人看固然是很重，但彼得知道，神看不服权柄的罪才是最重的。天天报纸上都登许多毁谤在尊位者的话，基督徒不但去读，也拿来讲。今天在社会中，毁谤在尊位的变为太平常了。许多人毁谤在上位的，却没有感觉。全部圣经中，从起头到末了，神一直要维持权柄；所以干犯权柄，乃是最大的罪。如果有人来推翻权柄，神必要对付。神没有说杀人、奸淫的人是没有灵性，生来就是畜类。因为人杀人、奸淫也许有感觉，不像口里说毁谤话的人，说毁谤话却没有感觉。神看毁谤的人像畜类一样，因为他们没有感觉。好像狗咬了人，回家去会不会有感觉？它会不会三天不吃饭，心里难过？权柄是全圣经最中心的东西，所以在神看，毁谤乃是最重的罪。弟兄姊妹们，我盼望你们必须有感觉，口不能随便说话。

毁谤的话破坏教会的建造

教会的合一被破坏，能力被破坏，最厉害的原因就是人的口随便说话。如果整个教会充满了唧咕不平的声音，教会如何能建立起来？神如果把你的口封住了，下文就有事作了。谁敢批评神？也许有人说，若是神，我定规没有话说。这样的人乃是没有看见权柄的。不是叫你咬紧牙根而心里造反，乃是要把你连根拔出。比方说，有一个灵性高的人，对你说话，你有许多事情不知道。又有灵性更高的弟兄姊妹对你说话，你就有更多事情不知道。这样一直推，推到神那里，你想有多少事情是你不知道的？世界的人批评，乃是根据人的知识。但有人即使不懂，却也放肆批评。到底你的批评是因你懂或不懂呢？有的人批评是彰显他的智识，但有的人批评是彰显他的愚昧。许多人说批评的话，因他不觉得自己愚昧；越认识神的人，就越不敢说批评的话，他觉得有许多属灵的事，是他不懂的。凡是用言语破坏权柄的人，神也要破坏他。

米迦勒的榜样

犹大书八节至十节的口气与彼后二章十至十二节是一样的。特别犹大书八节，简直和彼后二章十节一样。我们能看见，这段话乃是神所启示的，因为犹大和彼得并没有事先商量过才写的。轻慢总归引到毁谤、随便说话，这两样是相连的；轻慢主治，结果就有毁谤，就有随便的话语。不服的表显就是随便说话。犹大书九节的特别点是：米迦勒在与撒但争摩西尸体的事上，他所勒住的乃是口里的话语，他不是勒住别的。米迦勒仍记得撒但是他的老上司，是他先前的权柄。他面对曾有一度比他更高的权柄，就顺服不敢乱说。米迦勒不敢对撒但说，‘你这样胡闹，不对。’他只说，‘主责备你罢。’他不敢说任何话毁谤撒但。（但我们和米迦勒不一样，神从来没有把我们摆在撒但底下，并且我们是已经死了的人，撒但不能作工在已死的人身上，他只能作工在活的人身上。）米迦勒是神的天使长，奉神的命来对付撒但。圣灵将这件事记载在这里，乃是要给你我作榜样。我们必须在口上受教。圣经在这里有一个例子，就是可以引别的权柄来对付在我们之上的权柄，但自己不可动口，也不可动手。人要先有受教的耳，才有受教的舌头。讲过米迦勒的榜样后，犹大接着就说，说毁谤话语的结果，乃是败坏了自己。说毁谤的话，结果就是败坏自己，并且也表明你的愚昧和属灵情形。所以我们所要学习的第一个功课，就是管住舌头，不说毁谤的话。

旧约里说背叛话语的例子

含的传话

旧约里挪亚的儿子看见父亲赤身露体，就出来告诉他的弟兄们。表面上他只是传话而已。但他是在背叛的原则里，他有背叛的灵，而显在传话上。他若是服在权柄之下，就连传话都不敢作。所以凡要学习顺服权柄的人，就不能作传话攻击权柄的事。我们的话语要受约束，无谓的传话，不知弄出了多少事。你们不可作传话的人。

亚伦和米利暗的毁谤

还有亚伦和米利暗毁谤摩西的事。亚伦虽然和摩西一同事奉，但神是呼召摩西；祂是因着呼召摩西，才召乎亚伦的。另外，米利暗乃是附属的。摩西蒙召是独立的，但亚伦、米利暗不是独立的，他们是在摩西底下。如果摩西没有蒙召，亚伦、米利暗就不会蒙召。在肉体的身分上，亚伦和米利暗是比摩西大；但在神的工作上，乃是摩西大，摩西是作代表权柄的。你如果问我为什么是这样？我不知道，我只能说，神高兴这样作。亚伦和米利暗不服摩西的权柄，话语就跟着来。他们看见摩西娶古实女子，就说毁谤的话，他们说，‘难道耶和华单与摩西说话，不也与我们说话么？’圣经说，‘这话，耶和华听见了。’（民十二2。）人有背叛的灵，口总要出来。但反过来，权柄也能够封住许多的口。一个人如果认识权柄，就封住许多的声音，也封住许多问号。遇见权柄，不只封住话语、声音，也封住问题；许多的问题，都在顺服里回答了。凡看见权柄的人，就顺服神的安排。亚伦也许觉得说，摩西是他的弟兄，从小他常常摸摩西的头，甚至管教过他。今天说一说摩西，会有什么事呢？不过就是表面上说一句：‘难道神单与摩西说话，不也与我们说话么？’到底亚伦和米利暗有没有在外面对人说摩西的事，或着毁谤摩西说，他这样与外族通婚，如何能作领袖？他们好像没有说过分严重的话。我们也许觉得，亚伦和米利暗所说的好像不大厉害，不算毁谤。但圣经说，亚伦和米利暗毁谤摩西。神领会他们的话乃是毁谤。我们只要小指头动一动，神就知道了。我们在心里若有一点不服，神立刻就能知道了。在亚伦和米利暗来看，摩西没有什么特别；但在神看，摩西乃是神所拣选的权柄。说一点话，有背叛的灵在其中，无论轻重，都是背叛。一个背叛的人，要他不说毁谤的话，是很不容易的。

可拉党等对摩西的攻击

民数记十六章题到可拉党、流便支派的大坍和亚比兰、以及二百五十个首领的背叛，他们也是用话来表现；这背叛的范围更大了。民数记十六章记着，他们一党人说摩西、亚伦擅自专权，高抬自己，超过神的会众。他们一攻击，就是说毁谤话。他们的背叛，好像洪水冲出来，结果就替阴间开了口。这是严重的背叛，他们的话是没有任何节制的。所以我们如果要事奉神，就必须在各处看见权柄，要学习在态度上顺服，也在说话上顺服。我们要学习顺服权柄，就必须在话语上忠心，不随便说话。

碰着权柄，自然堵住毁谤的口

如果从今以后，我们在顺服权柄的事上学习得好，你就能看见，今天教会的情形是何等的乱呢？到处都看不到权柄的次序。如果在这里有许多人被神带领到一个地步，遇见神的权柄，三、五年后，我们回顾，就会看见已往的教会何等乱，今天的教会又是何等美。就好像以前不知得救的证实，不认识得救的内容，就以为得救是平常的事，今天人都知道得救是何等大的事，教会在这事上的感觉就大大不同了。从前对得救不清楚，是因为路不清楚；今天对于权柄的事也是这样。我们必须看见权柄的事。你若真看见权柄，就会觉得教会中用话语毁谤，用话语传说，用话语背叛，是何等多，又是何等可恶。神如果怜悯我们，叫我们碰着权柄，我们就不敢再随便说话。权柄的认识与口的说话是联在一起的。你的口没有办法约束，你的人也没有办法约束。看你的口如何，就知道你是那种人。人心中所想的，口里定规就说出来。（太十二34。）这是一个定律。

我们必须对付背叛的口，对付毁谤的话语。但我们要对付背叛的事，不是我们自己能作的。神能作，神如果稍微叫你摸着一点权柄，当你再要随便说话时，你发现你里面有一个东西阻挡着，叫你口里要出来却出不来，被堵住了。这不是你外面改变的问题；乃是一认识权柄，你的话语自然就改变了。这二十年来，我们一直没有人敢说权柄的事。今天简单说一句话，你总要碰着神的权柄。不是外面改变多少，话语改变多少；乃是你一碰着权柄，你就变了。你一碰着权柄，你就倒下去，就全人萎下去了；你就不敢毁谤，不敢批评，你的口变哑了。愿神怜悯我们，使我们没有背叛的灵，也没有背叛的话语。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 神权柄最高的显现－基督的身体--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十七篇　神权柄最高的显现－基督的身体--鼓岭训练记录（卷一）
第十七篇　神权柄最高的显现－基督的身体 书名：鼓岭训练记录（卷一）

第十七篇　神权柄最高的显现─基督的身体

讲时：一九四八年六月二十五日

讲地：鼓岭

引　言

今天我们要说到神的权柄最高的显现，到底是在什么地方。神自己就是权柄，神也创立权柄。神创造宇宙时是用权柄，祂也将权柄放在世界中、在政治中、在人事关系里。并且神也设立一个国度，把权柄放在其中。由神自己到宇宙，到国度，到各种人事关系，神要彰显这些权柄。神彰显祂的权柄，就是彰显祂自己。但这些不过是权柄的原则；虽然世界上有许多外面的顺服，但人里面不顺服。在人一切的行为里，背叛占了一半，眼前事奉又占了一半或一小半。神在宇宙中并没有彻底得着祂所要建立的权柄。神的权柄在各方面都没有得到应有的彰显；在地上各国中，在各种人事关系中，神都没有得着权柄的彰显。神最多只得着眼前的事奉；许多人表面服权柄，心里不服权柄。所以神的计划一直没有成功。因此，神必须得着一个机关来彰显祂的权柄，这个机关就是教会。

基督的身体是神权柄最完全的彰显

神要在教会中彰显祂的权柄。许多人没有看见，教会乃是一个厉害、严肃的机关。神必须在教会中绝对通行祂的旨意，毫无拦阻。人没有看见这一件事的严重，人以为教会不过是教会，不过是基督徒的集合，就是弟兄姊妹相聚、相爱的团体，或者是信仰相同之人的集合，或是爱心的集合，希望将来能在一起的集合。但神对教会有另一样的看法。人看教会是组织，是有爱心之人的集合；但神所看的与人所看的不同，神看教会乃是基督的身体。神立基督为教会的头，教会是基督的身体。（弗一22～23。）教会不只是上面所说这些目的的集合，神定规基督与教会的关系，乃是头与身体的关系。

世界上没有第二个机构，是像身体顺从头那样的顺服。身体顺服头，乃是权柄最彻底的表显。身体和头的联合、和谐乃是最深的。彰显神权柄的，再没有比身体顺服头更深的了。父子的关系、主仆的关系、夫妻的关系都有拆毁的可能，但头与身体永远不能离开。你不能把头和身体的关系拆毁，你拆毁头和身体，他整个人的生命就不能存在了。夫妻、父子、主仆等，毁了一面，另一面还可以存在，但头和身体不能毁了其中一面。其他的关系，譬如奴仆顺服主人、妻子顺服丈夫、儿子顺服父亲，即使是最听话的，都不能像肢体顺从头那样完全。耳朵听从头，眼睛受头支配，乃是最完全的。在肢体与头的关系里有权柄，又有生命的联合，是活的，不是呆板的。世界上最听话的人，也不能像手顺服头那样，只要头有一点意念，手就立即动作。眼睛不必头对它说话，告诉它要看，或命令它、通知它要看，只要头一有意念，眼睛就去看。这是从里面的和谐所产生的合一与顺服。这就是基督的身体。身体生活乃是权柄最终并最完全的彰显。神在宇宙里，在世界里，在人事的关系里，祂的权柄都得不着彻底的彰显；祂必须由基督的身体开始作工，然后到宇宙，到世界，到国度，好成功祂的权柄制度。

神在宇宙中设立两个头：一个是前一个宇宙的天使长，这一个头背叛了；另一个头是基督，这一个头成功了神的目的。神设立了六个范围，要彰显祂的权柄，就是头一个宇宙，然后是世界，再后是以色列国，然后是教会─基督的身体，教会之后是国度，国度之后是永世。基督的身体是在中间，过去的范围乃是藉着基督的身体过到将来的国度。撒但背叛了，这世界和以色列国也不能成功神的旨意。但教会，就是基督的身体，要成功神的权柄制度。基督的身体之后就是国度，国度之后，整个宇宙被神完全得着。所以在神的工作里，上有三个得不着，下有三个得着，中间转变的地方，就是教会─基督的身体。

所以我们在这里不是读经，也不是查经，不是明白圣经的道理，乃是要作明白神心意的人，要看见我们的地位有多重要。我们要看见神所给我们的地位是最高的，神所给我们的荣耀乃是最多的。没有另外一班人有我们这样的福气，所以没有任何人的希望，像我们一样。但是神对教会的要求也比任何人都大。我们如果没有看见权柄，基本上就构不上神的要求，也就没有路走。我在暗中有一个祷告说，‘神阿，开我们的眼睛，叫我们能够看见，什么是教会。’神的教会乃是一班负责显明神权柄的人。神给我们的地位，使我们能够完成祂的目的。所以我们中间若看不见权柄，我们就没有路走。这件事我们不解决，别人也必不能解决。整个教会在神面前，乃是要负责彰显神的权柄；我们都要负这责任。

身体与头完全合一

神起初创造天地的时候，祂也创造了天使。天使是灵，与神是分开的。后来神又造了人。人是魂，也是与神分开的。一直到国度的时代为止，人可以听神的话，也可以不听神的话。但神造教会，乃是成功为一个身体，基督自己是我们的头，神放在我们里面的生命，与在基督里面的生命是相同的。我们与基督能这样和谐一致，因为我们的性质与基督是相同的。身体和头，在联合上是完全的，在顺服上也是完全的。所以头和身体没有磨擦，头运作身体上各个肢体时是顶自然的，各个肢体顺服头也是顶自然的。头有一个意念，身体就有生理的反应。心理的意念变成生理的反应；由心理成为生理，这实在是奇妙的事。有一个意念，就藉着神经传达给肢体，肢体就顺服，这是身体的奥妙。我们甚至不觉得头与身体这两个是两个，因为无法使它们分开。

身体的顺服，乃是天然的和谐，甚至许多非意识、超意识的心理，就生出各种动作。在书本中有分意识和非意识，但在生活时你不觉得，也不会刻意去分别意识或非意识。可是有一天，当你的身体一部分痛时，譬如你的手受伤，你要叫它动时，你就发觉需要意识。如果今天我问你，你昨天有没有呼吸？你一回想，就知道昨天你想都没有想你呼吸的事，而你一直是在呼吸；但如果你得到肺炎时，你就要想着呼吸了，你就感觉你的呼吸了。你健康的时候，你想都没有想，但头一直在指挥身体活动。身体和头的那个合一、那个和谐，是超过人的话语所能述说的。所以在身体里，神的权柄有最好的显明。身体顺服头，乃是顺服神的权柄最完全的代表。主对我们顺服的要求，就是像身体顺服头一样。求主带领我们到一个地步，叫我们看见基督的身体乃是显明神的权柄的，叫每一个肢体不像有病的肢体，不叫任何一个肢体唧咕、不服、背叛、不和谐。神要我们作通行权柄的机构，你和我如果能站在这地位上，底下神的路就来了。盼望我们能够这样显明神的权柄。我们中间若有任何的磨擦，就是没有显明神的权柄。基督的身体不只是弟兄姊妹交通、相爱的地方，也是彰显神权柄的地方，我们的关系是自然和谐的，不是勉强在一起的。我们乃是彰显神权柄的机构，我们应顶自然的顺服权柄。

权柄间接的彰显

在身体上的权柄，不只有直接的彰显，也有间接的彰显。譬如说，手帮助脚的难处，照脚的立场来看，是手帮助它，但事实上照整个身体来看，乃是头指挥手来帮助脚。许多人看见肢体间生命的合一，但不知道肢体间也有权柄的合一。教会不只是生命的机构，也是权柄的机构。脚如果拒绝手，就是拒绝头。手不能自己动，乃是头的权柄使它动。所以当手来帮助脚时，脚如果拒绝，它乃是抗拒头。一只脚有需要，不只是一只手来帮助，乃是全身许多的肢体来帮助它。所以我们必须接受肢体的权柄；接受肢体的权柄，就是接受头的权柄。

人不能拒绝肢体的权柄，而不拒绝元首的权柄；人不能抗拒代表的权柄，而不抗拒头的权柄，因为代表的权柄是神在身体中所定的。在上海的时候我们说过，每一个肢体在你身上都是权柄。你作一个肢体，只有你这肢体的那个用处。譬如我在基督的身体上是手，我的功用就不过是手所能作的；如果要走路，就必须靠脚。手的功用虽然大，但在走路的事上，非倚靠脚的功用不可。手如果说，我要自己走。那不知有多么困难。脚如果不走，手就没有办法。手如果要知道颜色，用摸的没有用，就是摸一辈子也摸不知道颜色；乃是眼睛一看，就知道颜色。手自己不能看，所以手需要接受眼睛的断案。眼睛的功用，对手就成了权柄。神设立谁作眼睛，凡是要看的事，你都得找他。手对于鼻子、耳朵也是这样。身体上，每个肢体的用处，就成为它的权柄。如果有另一个肢体要来顶替，就会出事。但是今天我们的错，就是个个都像一个身体，是全能的，什么都要自己来作。这实在是不可能的事。你不是基督的身体，你不过是一个小小的肢体，所以你必须接受别的肢体的功用。如果每一个人都站在肢体的地位上，便都有功用了。有的人作口能说，有的人作眼睛能看见，有的人作耳朵能听见，有的人作鼻子能闻味，有的人作手能作事。我们每一个人都必须站在自己的地位上，接受别的肢体，并且配搭起来。我自己没有看见，另有一个人是作眼睛的；他看见了，就算是我看见了。我自己没有听见，有别人作耳朵听见了，他的听见就是我的听见。作口的人所说的，也就是我所说的。这样，我就能快乐。我在这些事上，就是顺服，就是接受。

肢体的功用就是肢体的权柄

在身体里，生命和权柄是合一的，这是最和谐的联合。身体的合一在，身体的权柄就在。别的肢体所拥有的功用，就是权柄。许多事我不是去作，乃是去顺服。我若是手，我生来就不是为着看，乃是要接受眼睛的功用；我若是脚，我生来就不是为着听，乃是要接受耳朵的功用。今天的难处，就是有人明明是手，却想要顶替眼睛的功用；有人明明是脚，却想要顶替耳朵的功用。比方说，前年有五个弟兄在我的客堂一起研究某段经文。这个是作耳朵的，也要说几句话；另一个是作鼻子的，也要说句话。在我看来，这好像是一只手的五根指头在那里开会，研究一付眼镜是什么颜色；最后出来的结果，就是五种断案，是完全错了。我们是基督的身体，必须藉着神所设立的眼睛来看。我不是眼睛，就不能要求样样都要我来看。许多人所谓的‘看见，’其实乃是用手摸的。神的儿女天天在那里都是用手摸，怪不得二千年来产生许多异端；这是因为他们把手摸到的，当作是用眼睛看到的。在圣经里有某段经文，常常三、五人研究二十年还不能断定，但有另一位弟兄来，很快就能下断案了。你是跑腿的，若要作手的事，你就是不对。你如果肯接受别的肢体，你一个肢体就能得着整个身体的丰富。眼睛看白或黑是顶清楚的，手只要愿意顺服，就得着眼睛所看见的。一个人如果顺服在各个肢体的权柄之下，就能得着所有肢体的丰富。神儿女所有的贫穷，都是由不服权柄而来。但今天的基督徒，还是样样都要自己看。你不能一切都要自己来。基督的肢体在教会里，如果个个都有基督整个的丰富，则以弗所书所说基督身体的丰富，彰显出来就不难。眼睛一明亮，全身就光明。眼睛看风景，耳朵不必看，只要接受眼睛所看的，就也一同欣赏到了。耳朵听音乐，手不必听，眼也不必听，但都一同享受到了。

一个肢体不能说，我只顺服元首，不顺服别的肢体。人如何不敢背叛、抗拒头，也不可抗拒肢体。谁都不敢不听主的权柄，但神所配搭之肢体的权柄，更应听从。如果有一个肢体说，自己一切都要看，这里就有背叛；如果一个肢体不接受别的肢体的帮助，乃是悖逆，因为不服主的配搭。我们的身体不像电话总机，每一支分机都直接联于总机。主的权柄在身体上，有两种的显明：一种是主直接使用一个肢体；另一种是主使用一个肢体来供应别的肢体。这两样都是权柄。当眼睛看时，是直接受头的指挥支配。眼睛看见了，就是全身的看见；全身所有的肢体，就都当顺服眼睛的看见。从眼睛来说，是供应；从其他肢体来说，是接受元首的权柄。眼睛看见的，就是身体看见的，这乃是间接的权柄，也就是代表的权柄。但请你记得，代表的权柄也就是元首的权柄。一个人直接背叛头是背叛，一个人拒绝肢体的供应，拒绝代表的权柄，也同样是背叛。当我们服在眼睛看见的权柄底下时，我们和元首就毫无间隔。我顺服别的肢体，同时就与头没有阻碍，就与头合一。所以肢体的供应，就是他的权柄，其他的肢体都要顺服，都要接受。

职事就是权柄

林前十二章说到功用、恩赐和各样的职事。谁有那个恩赐，谁就有那个职事；谁有那个职事，谁就有权柄。譬如眼睛能看，看是它的恩赐；它有看的恩赐，就有看的职事，也就有这职事的权柄。你所受的委任，就是你的权柄。一个人受差派作一件事，在他是接受一个职事，但对于外面的人来说，他就是权柄。比方一个人管一栋房子，管房子的接受这工作，就成为他的职事，但对外面的人来说，这职事就是权柄，人在这房子里就要听他的。所以谁受差派，谁就是权柄。谁有职事，谁就是权柄；别的人非顺服不可。神所差派的职分，就是权柄，别人不该不接受他的权柄。今天许多人只看见自己与元首的关系，没有看见自己与肢体之间接受的关系。你是细胞，与元首发生直接的关系；但你忘了，旁边左右都是细胞，你与他们是彼此有关系的。人都愿意直接接取神的权柄；但神有更多间接的权柄，要我们顺服。在身体里，权柄是多方的，如果弟兄姊妹一看见谁有职事，就顺服，在这里就有合一，就有配搭。

顺服的生命

神要世人顺服，要宇宙中的活物顺服，或要以色列人顺服，是顶难的事，因为他们和神没有生命的关系。但我们顺服是容易的，因为我们与神有生命的关系；顺服是神的性情，是神给我们的性情。所以对我们来说，不顺服反而是难事，因为我们在生命里是合一的。就如手、脚的和谐是自然的，因为它们在生命上是一样的；你要手、脚相争，乃是难的事。我们接受别的弟兄的职事，乃是容易的事。身体生病时才有相争的事，身体康健时乃是合一的。身体相争分离，乃是在发疯时才会发生。我们顺服，里头才觉得是对的、顺的，因为我们在主里已成功为一个身体。为什么不让基督的身体有喜乐的生活？为什么神的儿女要彼此相咬相吞？为什么神的儿女要彼此批评、彼此拆毁？这些乃是逆性的事。一个基督徒如果肯听话，肯与神的儿女彼此顺服，这是喜乐的事，是一件安息的事。

承认自己有限，接受身体的供应

一个肢体如果顺服，许多事就不是自己背，乃是全身体一同背，并且全身体也因此喜乐。你如果有这样的经历，就知道这是你从来没有享受过的。但如果你将所有的担子都背在自己身上，这是顶累的事。也许你还没有背累，所以还在背；但有许多人是背了许多年，应该要累了。许多人是自己作一切的工。但一个肢体要背全身体的工作，这是辛苦的事。你自己作了许多年，愁烦很多。其实有许多担子别人能背，有许多工作别人能作；你如果把许多担子、工作分给别的肢体来担、来作，这是何等舒服的事。你能感谢神说，这一个某弟兄能说，那一个某弟兄能看。如果一个人能接受自己的限制，便能有安息。一个人是作眼睛的，若是勉强要去作腿，恐怕要患失眠症。你是作眼的，只要专一作眼就好了，让脚去作跑腿的。所以顺服身体的权柄，顺服身体上各个肢体，乃是一个大释放；反过来，一个人如果去作自己不能作的事，乃是最大的重担。我们若都学习接受自己的限制，主就要将最大的安息、喜乐摆在我们里面。否则，要站别的地位，要作自己不能的事，这不仅是僭越别人，自己也吃力。

在身体里起头学习顺服

我们要看见，在世界上、在宇宙里，顺服权柄是难的，但在身体里，顺服权柄是自然的，不顺服才是难的。在林前十二章，保罗给我们看见身体的职事，有人在争职事，这是愚昧的事，如果我们是身体，就一切是合一的。自从创造宇宙，到今天教会时代，教会是第四个范围，神要显明祂的权柄。只有在教会里，就是在基督的身体里，权柄与顺服的关系最完全。在世界上，你叫儿女顺服家长，叫妻子顺服丈夫，叫仆人顺服主人，是很难的事。你很难得看见在海关纳税的人是很喜乐的。但主乃是叫你在教会里，就是在基督的身体里，起头学习顺服，而不是先在家庭里、世界上学习。如果不在教会里学习顺服，无论在家庭里或在国家里，就不能顺服，因为没有顺服的根基。在基督的身体里有许多肢体，所以我们有许多机会学习顺服。如果我们在身体里能学得好，在外面一切的关系中就能作得好。我看见许多弟兄姊妹因为在教会里学了顺服，回家才顺服父母。我们从主和教会学顺服，然后对别人的关系就能够正确。教会是顺服基督的试验；一个人在教会里不学，个人主义不倒，他到了任何地方都不对。教会是试炼的地方，也是成全的地方。在这里学不好，外面的一切都不成功；在教会中若学得好，国度解决了，世界解决了，宇宙也解决了。

权柄与顺服在身体里完全合一

神的工作就在教会里。今天就看你我如何，神正在恢复权柄的制度。神的权柄必须在教会里得着恢复，祂不愿教会里有一点背叛。在身体的生活里，藉着权柄加上彼此相爱，并且有配搭，这就是今天的路。这件事解决了，其他各样的事都解决了。在已往，权柄与顺服都是客观的，是身外的。权柄是客观的，顺服也是客观的；权柄是身外的，顺服也是身外的。我们是以外面的去顺服外面的。今天权柄与顺服要成为生物学上的现象，要成为里面的东西，是主观的。在基督的身体里，就是在教会里，权柄与顺服能在一个身体里遇见。所以权柄与顺服成为主观的，是活的，是合一的。权柄与顺服变成一个活的实体（living entity），是活的合一。这是神最高之神圣的权柄，世上没有一种合一像头与身体那样的合一。头与身体是完全合一，绝不能分开的。以前权柄是权柄，顺服是顺服；今天在基督的身体里，权柄与顺服分不开、离不开了。

身体是显明神权柄的地方，也是顺服的地方。这里就是遇见神权柄的地方，这里就是教会，就是基督的身体。这里就是神权柄最高的表显，权柄与顺服在一个身体里，乃是带到极点了。所以基督的身体乃是最高峰！一个人在教会里如果不学顺服，他到任何地方都不能学。你在这里不走路，你就永远没有路走。神在这里没有路，在别的地方也没有路。让我们在这里得着造就，否则我们的路走不通。在地上要碰着权柄的地方，就是在基督的身体里。这件事一学通，其余的都通。你要学习碰神的权柄，而不是碰人的权柄。元首在教会里，肢体也都在教会里，在这里如果再碰不着权柄，就没有办法了。求神怜悯我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 神要人顺服代表的权柄--鼓岭训练记录（卷一）

第十八篇　神要人顺服代表的权柄 书名：鼓岭训练记录（卷一）

第十八篇　神要人顺服代表的权柄

讲时：一九四八年六月二十六日

讲地：鼓岭

背叛是最大的罪

今天我们要接着从旧约说下去，来看什么叫作神的权柄。民数记十六章记载两件背叛的事。第一件的背叛我们已经看过，是从一至四十节，就是神子民中间首领的背叛；结果他们走了阴间的路，直落下地狱去。神的子民本来应该胜过阴间的门，但他们反被阴间的门所胜过。从四十一节到末了，是第二件的背叛，这是以色列全会众的背叛。在四十一节，全会众向摩西、亚伦发怨言，说，‘你们杀了耶和华的百姓了。’背叛的灵是能传染的。审判落在别人身上，未必叫自己停止背叛。二百五十位首领背叛的结果，百姓没有受鉴戒；背叛者受审判下阴间，反而引起全团体的背叛。他们忘记第一次开阴间的门，乃是百姓自己造成的。全会众忘了，不是摩西、亚伦审判那二百五十位首领，乃是神审判他们；不是摩西、亚伦开阴间的门，乃是神开了阴间的门。他们只看见人，没有认识权柄是出乎神，所以就放胆攻击。当全会众攻击摩西、亚伦时，神就出来表显祂自己，证明权柄是出于祂的。其实他们不是抵挡摩西、亚伦，他们乃是抵挡神。亚伦、摩西看见全会众背叛，他们没有开口争辩，但是神说话了，神的荣光显现在会幕那里。神的荣光不但在拯救时显现，神的荣光也在审判时显现。神对摩西、亚伦说，祂要转眼之间灭绝全会众。当人起始背叛时，乃是接近阴间的门。

摩西、亚伦还没说话之前，神就先出来对付。审判乃是神的荣耀。神经得起百姓在旷野里十次发怨言、想回埃及等的罪，神甚至也经得起他们不想进入迦南的事。这些罪使他们不能经过加低斯巴尼亚直接进入美地，而在旷野飘流三十八年。但是当百姓碰神的权柄时，神受不了，祂不再容让他们三十八年，乃是要在转眼之间把他们灭绝。因为背叛比任何的罪都严重。以色列民已经在迦南地的门口，如果神不让他们进去，那么出埃及有什么用？但神宁愿让他们这一代过去。许多的罪神受得住，也是可原谅的；但背叛乃是走了阴间的路，背叛乃是死的原则，乃是撒但的原则。所以背叛的罪比什么罪都厉害。当他们正抵挡神的权柄，神对摩西、亚伦说了话以后，瘟疫就开始发作，在几分钟内百姓就死了一万四千七百人。这是何等严重的事。幸亏摩西属灵的感觉很快，即刻通知亚伦拿着香炉，盛上火、加上香，到会众那里替他们代祷赎罪，瘟疫才止住。这给我们看见，抵挡权柄是何等严肃的一件事！

扫罗在权柄的事上堕落

当以色列人进入迦南地之后，在士师记时代，以色列人经常作乱，各人任意而行，以致神无法在以色列人中建立祂的权柄。直到以色列国建立以后，列王的时代开始，神的权柄才建立在他们中间。以色列人由埃及出来，乃是整个民族的得救；到了列王的时代，乃是国度权柄的建立。扫罗作以色列国的头一个王，他是神所挑选的，是神设立他作权柄，就是作神代表的权柄。后来扫罗在权柄的事上堕落了，因为神命他除灭亚玛力人，并灭尽他们所有的；但扫罗违背神的命令，怜恤亚玛力王亚甲，并且不肯把亚玛力人上好的牛羊都杀死。他没有听从神的话。所以撒母耳对他说，‘耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。’（撒上十五22。）他对扫罗说，神是要你顺服、听命，不是要上好的牛羊、祭物。扫罗是神所立的权柄，但扫罗自己不站住权柄的地位。在旧约里最讲究利用价值的人是扫罗，在新约里是犹大。扫罗是旧约里的实用主义者，犹大是新约里的实用主义者。扫罗比犹大好一些，他留下的东西是要给主，而犹大省下的香膏钱是要给穷人；但是他们背叛的原则是一样的。

大卫看重代表的权柄

当扫罗悖逆神之后，神就把他放在一边。虽然那时扫罗还在位，但在神看，扫罗已经过去了。神的心意是要大卫作王。后来扫罗妒忌大卫，多方要害大卫。大卫怎样待扫罗呢？他不肯杀扫罗。说到膏油，两人都同受神的膏油；对于神的旨意，扫罗是站在已往的神的旨意上，大卫乃是站在神现在的计划和旨意上；说到作王，扫罗是王，大卫也是王。大卫乃是站在神的膏油中，也站在神的计划中。神乃是计划大卫作王，神也膏大卫作王；扫罗不该反对大卫。谁能抵挡大卫作王呢？按人看，大卫动一点手，遵照主的旨意，帮忙自己去作王，有何不可？神已经把扫罗摆在一边，祂看扫罗作王是已经过去的事了。大卫手动一动，帮神的忙除去扫罗，早去作王，而成功神的计划，岂不正好么？神的旨意是要大卫作王，那么大卫遵行神的旨意去作王，岂不对么？按人看来是对的。但大卫不这么想。在撒上二十四章，在隐基底的旷野，扫罗在追杀大卫的路上，进一个洞去大解，大卫和跟随的人正藏在洞的深处。这是所谓的‘冤家路窄。’大卫当时要杀死扫罗很便当。他可以这样想：从前神将歌利亚交在我手中，现在也同样把扫罗交在我手中，我杀了他，像杀歌利亚一样，岂不甚好么？但大卫当时如果杀了扫罗，固可当作帮助神的计划早日成功，但他这样作乃是背叛神的权柄。虽然扫罗失败了，但曾有一次他是王，是神所膏的权柄。虽然扫罗失败了，但大卫曾有一次服在他的权下。所以大卫如果杀扫罗，便是以背叛的代价取得王位，恐怕他也要落在背叛的地位上了。正直的路就是，大卫服在神的权柄底下，而不是服在神的计划之下。悖逆把扫罗撇下，悖逆也能把大卫撇下。所以他如果杀了扫罗，地位就错了。因此他宁可站在对的地位上，甘冒被扫罗杀害的危险，而不敢背叛神代表的权柄。

大卫和扫罗的关系，与米迦勒和撒但的关系一样；大卫对扫罗的原则，与米迦勒对撒但的原则一样。大卫只说，‘愿耶和华在你我中间判断是非。’（撒上二四12。）大卫真是认识神权柄的人，那像今天在教会里、在家庭中、在社会上，人如此的无法无天，如此的胡来。如果今天有人处在大卫那样的情形中，恐怕一百人中有九十九个半是要杀扫罗。我们必须维持神权柄的原则，过于生存的问题。愿神给我们一点光照，看见神权柄的严重。神的权柄是不得了的事，神是绝对维持祂的权柄的。我们必须看见权柄是何等的细嫩，何等的碰不得。因为这是整个宇宙的原则。你不能说，我顺服神直接的权柄好了。你要先顺服神所设立的代表权柄。我巴不得天能裂开一道痕，有一点光照下来，叫你看见什么是神的权柄。神如果要设立你作王，让神去动手，把你摆在王位上罢！你能看见权柄细嫩的地方，你在神面前才是有光的人。权柄的事一被破坏，什么都没有了。你说，你热心救人、奋力作工，岂不甚好么？但我要问你是否碰着神的权柄？扫罗的理由也很多，他想：亚甲满好的；以色列民中许多人没有肉吃，亚玛力的牛羊又是那么的上好，杀掉何等可惜。他对于违背权柄没有感觉。这是他与大卫大不相同的地方，大卫对权柄非常有感觉。大卫是持守权柄到一个地步，几乎害了自己的性命；扫罗却是凭自己思想，看重牛羊，想拿去献祭，结果牺牲了神的命令。

另有一次，在撒上二十六章，扫罗和他的元帅及其他精兵追杀大卫到了西弗的旷野，在那里安营睡觉。这又是一个试验临到大卫。大卫可以轻易的杀扫罗，因为耶和华使他们众人都沉睡了。（12。）无知的基督徒在此就要唱，阿利路亚，现在机会又来了，可以解决扫罗了。但这次大卫只把扫罗的枪和水袋拿去，又放走了扫罗。人如果不是厉害的蒙了光照，他会想：第一次让他过去，我就可以称义了；无论是谁都应该对得起了。我让他一次，第二次可以杀他了。因为扫罗是第二次又来害我，我杀他是可以的。但大卫里面有厉害的光照，他总不敢背叛神代表的权柄；他总是维持神的权柄。权柄就是权柄，我们顺服权柄，千万不可受环境的影响，这样才能作代表权柄。

大卫绝对维持神的权柄

我再引第三件事，给你看得更清楚，什么是顺服权柄。撒母耳记上末了转到撒下第一章，我们看见扫罗自杀了。按人看，扫罗死了，对大卫岂不是好消息？撒母耳记下说，有一个少年人来报告大卫说，扫罗临危时，要求他杀了扫罗，他就照作了。（一6～10。）他以为这样说，必定得大卫的赏赐。但是大卫对他说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？大卫就吩咐人杀了这报信的少年人，因为他自己说，他杀了耶和华的受膏者。（14～16。）由此我们看见，大卫不仅自己不背叛，不杀作神代表权柄的人；并且别人背叛神的权柄，他也不许。在此我们看见大卫怎样维持神的权柄。大卫这样维持与神权柄的关系，是非常细嫩的，一点都不马虎。所以神爱大卫，为他建立国度，直到永远。神说，大卫是合祂心意的人。（撒上十三14。）神使他的国度维持到现在，连我们的主按肉身也是大卫的后裔。（罗一3。）我们要作王，就得服在王之下；要作权柄，就得顺服权柄；要受膏，就得俯伏在受膏者面前。神是让顺服王的作王，让顺服权柄的作权柄。这是非常严肃的事。所以我们必须把背叛的根拔出来。一个人如果要作权柄，就非先顺服权柄不可。要作权柄的人千万不要粗手粗脚，随便说话，随便出手作事。今天有许多作工的人、领会的人，见自己的工作很好，也有果子，就觉得满意。但在我里面，许多次有意问说，‘你说你这样作、那样作；我问你，你一生顺服过多少人？你懂得什么叫顺服么？’有的人恐怕一生一世没有顺服过一个人，也从来没有服在一个权柄底下过。要作权柄的人，今天必须先学习服在权柄之下。

顺服权柄是惟一要紧的事

当你出去对付弟兄姊妹，你要他们服权柄，你自己里面背叛的灵、背叛的思想就必须先拔去。我们在这里不是办事，不是玩；我们乃是来过严肃的日子。关于权柄的事乃是最基本的，这最基本的事没有解决，以下的事谈了没有用。你不认识权柄，你工作的路、事奉的路、甚至个人作基督徒的路都没有。请你记得，你自己是什么种人，你所带领的人就是什么种的人。我们非顺服权柄不可，这是惟一要紧的事。这事没有彻底解决，就没有路走。教会乃是顺服的机关。我们不担心弟兄姊妹强弱的问题，也不怕人愚昧、水准低，我们只怕有造反的人。一个国家不怕人民贫穷软弱，只怕人民分裂造反。人民一分裂造反，国家就灭亡了。一个家庭分裂，也定规倒了。那里没有权柄，那里就混乱，那里也就没有建造。这次我们来这里，乃是严肃的事，盼望你们都看见权柄的严肃。在国家、社会、家庭、和教会里，都有神代表的权柄。我们要学习顺服代表的权柄，才有可能作代表权柄。

神信托代表的权柄

有人也许有疑问：如果代表的权柄有错，怎么办？是否我们仍要顺服？我们必须看见，神信托代表的权柄。我要喊说，神代表的权柄就是神显明的权柄；神代表的权柄，就是神的权柄。神叫子女顺服父母，妻子顺服丈夫，属下顺服上司，百姓顺服在上位的。有人问说，这些代表权柄可以信托么？这样的丈夫，难道神敢托付他么？这样的官吏，神可以信托么？弟兄姊妹们，你以为神不知道十个作官的里头，有半打以上是贪官污吏么？你想难道神不知道作权柄的人有不对的事么？我们很担心，若是作代表权柄的人作错事了怎么办。但请你记得，神把权柄委托给人，这就是神的厉害。人对于把权柄交给人，有些害怕。神要叫人顺服代表的权柄，代表权柄的责任的确很大；神要将权柄交给代表的人的确不容易。但神既然敢把权柄交给人，就表示神信托代表的权柄。你要知道，不只是你顺服代表权柄难，神差代表的权柄更难，神信托代表权柄更是不容易的事。

要放心顺服代表的权柄

神敢信托代表的权柄，我们就要敢顺服代表的权柄。神相信所有的主人、父母、丈夫、在上位的。神不是说，有一半的父母、丈夫、主人、在上位的，他们是好的，你们要顺服。如果这样，你就可以说，我就是在那另一半可以不必顺服的人下面。但神敢委任像扫罗那样的人，大卫就敢顺服。扫罗如何是神的事，大卫的态度不过是顺服。亚伦、摩西有没有错，他们如何也许我们不知道，但我们知道，他们是神的代表权柄。以色列人只要知道摩西、亚伦是代表权柄，他们就当顺服。以色列民有问题时，他们不是与神闹意见，他们没有说神错了，他们是说摩西、亚伦错了。但神乃是说，以色列民背叛亚伦、摩西，就是背叛我。当权柄在时，神维持权柄；当没有权柄时，神设立权柄。神设立权柄在先，神也维持权柄在后。代表的权柄错不错是他的事，我错不错却是我自己的事。我们必须学习敢顺服代表的权柄。神不与我们争代表的权柄错不错，主乃是叫我们先管自己。扫罗错不错，神自然会对付他；我自己如何，我要自己负责。神如果不信任，祂就不那样作。没有限制的信托，是多么的厉害。许多人不过给人有限的权柄，比方，有人把钱托给另一人，也许要对他说，在一百元之内，你可以自由使用，一百零一元以上，就必须先问我。但神信托权柄乃是彻底的。

委任权柄，乃是一件大事。我们必须相信神信托他的代表权柄，神是绝对维持祂所设立的权柄。人背叛的性情，是喜欢顺服神直接的权柄，而喜欢背叛神所设立代表的权柄。人常想：如果将神代表的权柄放在一边，我就可以顺服了。但是十分之九的权柄是代表的权柄。神敢信托代表权柄，我也应该敢顺服代表权柄。我们要看见，主既然放心的委任权柄，我也必须放心的顺服祂委任的权柄。

神尊重代表的权柄

我们再查看民数记三十章许愿的条例，来看看神如何尊重代表的权柄。全章说到男人的只有第二节。从三节到末了，都是说到关于女人许愿的事。女人是在权柄底下，女人在家时是女儿，出嫁后是妻子；在家有父亲为权柄，出嫁后有丈夫为权柄。人到神面前许愿，不能食言，必须按着许愿而行，这是神直接的命令、直接的权柄。但在这里，女人另有一间接的权柄，就是父亲或丈夫。父亲和丈夫，是女人代表的权柄，是神所设立的权柄。女子未嫁时，在家许愿，父亲默许了，在神那方面才算为定。好像说，你要顺服神的权柄，必须先顺服代表的权柄。如果父亲反对，神就不建立，好像就推翻神自己的权柄。神尊重祂所设立的代表权柄。代表权柄许可时，直接的权柄就成就；代表的权柄不许可时，直接的权柄也不为定。全章都是讲这一件事。女子出嫁后，就在丈夫的权柄底下，只要丈夫不许可，神就不维持她许的愿，神只要她顺服代表的权柄。在新约里就说，人不能说，我所当奉给父母的，已经供献给神，所以我不用再孝敬父母。（太十五5～6。）神是说，当孝敬父母。（4。）人不能推翻神代表的权柄，人不能找藉口说，我顺服神直接的权柄。神说，如果你不顺服代表的权柄，你向我所许的任何愿，我都不承认。同样的，女人出嫁后，在丈夫面前许愿，丈夫没有反对，神就建立；如果丈夫不承认，神就废了女人所许的愿。妇女的丈夫死了，若再嫁，还要顺服后来的丈夫作代表的权柄，如同神的权柄一样。我们在此看见，神是花工夫建立代表的权柄。

代表的权柄如果有错，将如何呢？民数记三十章十五节就说，女人的丈夫听了她的愿和约束自己的话后，若使这两样全废时，丈夫要担当妻子的罪孽。代表的权柄错了，你不必负责，代表权柄自己要负责，要担当自己的罪。对于这妇女，神只要求她顺服。圣经在这一章里给我们看见，神不许人越过神所立的代表权柄，而顺服神直接的权柄。我不能说，我听了神的命令，所以可以不听长老们、使徒们的命令，而直接顺服神自己。丈夫有错，不仅要担当自己的罪，也要担当妇人的罪。所以你在神面前应当学习作代表的权柄。代表的权柄也要顺服神；代表的权柄若有错，他不但要担当自己的罪，还要担当带路的罪。全部新约里，都是维持代表的权柄。在福音书里，我们看见基督在大祭司指着神问祂时，祂就顺服。在使徒行传里，保罗对大祭司亚拿尼亚也是一样。

在新约里，只有当彼得见证复活的基督，公会禁止他们靠主的名传道时，彼得和众使徒才回答说，‘顺从神，不顺从人，是应当的。’（徒五29。）公会的权柄，也是代表的权柄，犹太人应该顺服。但公会明显推翻神的权柄，弃绝主的名，不准使徒传扬主。所以这件事使徒们不能顺服。只有这件事可以说，顺从神，不顺从人，是应当的。除这件事之外，其他任何情形，都应当顺服代表的权柄。我们在这件事上不能马虎，不能以背叛成全顺服；不能背叛代表的权柄，而说顺服神。代表的权柄是何等大的事。神的权柄是一步一步建立上来的，你不能背叛父母，另一面又说你顺服神。背叛代表的权柄，就是背叛神的权柄。我们必须学习看见代表的权柄，看见神如何尊重代表的权柄，维持代表的权柄，并建立代表的权柄。我们总要顺服代表的权柄；悖逆的灵总得从我们中间拔出去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 耶稣的名与权柄的关系--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第十九篇　耶稣的名与权柄的关系--鼓岭训练记录（卷一）
第十九篇　耶稣的名与权柄的关系 书名：鼓岭训练记录（卷一）

第十九篇　耶稣的名与权柄的关系

讲时：一九四八年六月二十八日（周一）

讲地：鼓岭

读经：

路加福音十章一节，十七至十九节：‘这事以后，主又设立七十个人，差遣他们两个两个的，在祂前面往自己所要到的各城地方去。…那七十个人欢欢喜喜的回来说，主阿，因你的名，就是鬼也服了我们。耶稣对他们说，我曾看见撒但从天上坠落，像闪电一样。我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。’

权柄胜过能力

今天我们要说到耶稣的名和权柄的关系。耶稣的名所包括的是何等的大，我们的认识是何等的少。路加二十四章四十七节说，人要奉祂的名传悔改赦罪的道，这意思是，赦免乃是藉着耶稣这名。门徒们叫人得生命、赶鬼、要人起来走路、给人施浸，信徒蒙称义、祷告，神赐下圣灵等，都是藉着这名。但是我们要看见，这些着重点，乃是圣经用耶稣这名代替权柄。路加十章说到七十个门徒出去传道，在十七节他们回来报告主说，‘主阿，因你的名，就是鬼也服了我们。’在十九节主回答他们说，‘我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。’十七节的名字，就是十九节的权柄。主的名字就是祂的权柄；蛇就是撒但，蝎子就是撒但的能力。

权柄和能力不同，这是一件很大的事。二十年前我看见权柄与能力的分别，我曾在上海题过，新约里的能力（dynamite）就是炸力，这不是普通的能力，乃是相当大的能力。但权柄能管住能力，权柄能够胜过最强的能力、最厉害的能力。权柄比能力更有力。即使是炸力，权柄也能胜过它。主说，祂给我们权柄，能够胜过撒但的能力。

在全世界中，都是权柄胜过能力。例如有一个老人七十岁，走路都走不动了，咳嗽驼背，柱着柺杖。他的儿子三十多岁，身体很强壮。但父亲讲话，儿子就听父亲的话。以能力来说，儿子胜过父亲，但儿子却听父亲的话。儿子所以听父亲的话，是因父亲的权柄，不是因他的能力。再如学校里的先生一人教一班学生。一班少者有几十个学生，多者上百个学生；这么多学生，都听一个先生的话。按能力来说，几十个学生联合起来，能力比一个先生大得多；但学生听先生的话。先生要学生作作业，学生就作；先生要考试，学生就得豫备应考。学生所以听先生的话，也不在于能力，而在于权柄。如果讲能力，就是先生身体再大，也要几十个坐在台上，才能抵挡上百个学生。但在此不是讲能力，乃是讲权柄。先生有权柄，能够管住学生。这乃是权柄胜过能力。

整个宇宙中，神所注重的乃是权柄；撒但所用以辖制人的乃是能力，他用能力叫人害怕，但他没有权柄。我再引一个比方，是二十年前我在上海的一次聚会中说过的一个比方。上海有一个很热闹的路口，车子很多，多的时候有一百辆车来来往往，都在那路口交会；但只有一位警察在那里指挥。他一人管理一百辆车。以能力来说，一辆汽车如果有一百匹马力，不要说一百辆，就是一辆也能把警察轧成肉饼。但是在那里，你看见警察一举手指挥，所有的汽车都得停下来。他的指挥捧长也不长，短也不短，打人不行，打狗不行，赶面也不行，但却能指挥一百辆车。这就是权柄胜过能力。

门徒一用权柄，撒但就如闪电一样从天上坠到地上来。所以他在这世界上固然有能力，却没有权柄。他不过藉着跟从他的一切使者，使用他的能力而已。但神设立我们是作权柄，来制伏撒但。管你撒但能力有多大，权柄是在我手中。权柄在这里，什么都得服。这个宇宙是藉权柄来管理的，神根本是设立权柄作管理的原则。所以人一遇见权柄，就萎了。强盗手里有枪，但一看见警察，心里已经寒了三分。不是警察逃跑，乃是强盗逃跑。这乃是权柄的问题。一个军长一声令下，叫士兵跑步，他们就跑步，叫他们站住，他们就站住。为什么军长能指挥许多士兵呢？为什么士兵手中有这么多武器，还听一个人的话呢？这就是权柄管理能力。一个人如果认识权柄，他就不能不服。人不能用能力来抵挡权柄，权柄定规征服能力。在属灵界里，我们既是代表权柄，虽然撒但有能力，但得胜总归是我们的，因为权柄征服能力。

耶稣的名代表权柄

我们还必须认识，我们所有的权柄，与耶稣的名是合一的，权柄是在耶稣这名里头。七十个门徒奉主的名，就能赶鬼，鬼必须听他们的话。门徒们也许有许多是乡下人，没有多少学问，但他们用这名赶鬼，却灵的很。主解释说，这是因为祂把权柄赐给门徒了。我们只要题耶稣的名，鬼魔就怕了。所以我们看见，权柄是在这名里头。腓立比二章十节为什么说，天上的、地上的、和地底下的，因耶稣的名，就无不屈膝？因为神给祂至高的权柄，而耶稣这至高的名，就代表祂至高的权柄。耶稣藉着无穷的顺服、彻底的顺服、完全的顺服、不讲理的顺服、无法计算的顺服，而爬升上来。从人来看，祂是极其卑微，但从神来看，凡‘自卑的，必升为高。’（路十八14。）主耶稣是一直顺服，并且顺服到极点，是死在十字架上。祂死在十字架上时，乃是顺服的代表。藉着这样的顺服，主就得着一切的权柄。

主在上十字架前，在客西马尼园祷告说，‘我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的旨意。’（太二六39。）杯是指钉十字架。主来地上不是见杯就喝；乃是当祂认清楚杯就是神的旨意时，祂就喝了。主不是说，若是可能，叫神的旨意离开我；祂乃是说，若是可能，叫这杯离开我。祂并不是害怕杯，乃是问：杯是不是神的旨意？主来不是为钉十字架，乃是为遵行神的旨意。钉十字架若是神的旨意，就是最好；若不是神的旨意，主就不需要钉十字架。所以十字架不仅是受苦的代表，更是顺服神旨意的代表。受苦本身不是最好，当受苦是神的旨意时，才是最好。所以主的钉十字架，乃是顺服的最高表示。当祂在十字架上彰显顺服之后，神就升祂为至高，使祂坐在宝座上。主在地上是顺服的代表，祂在宝座上乃是权柄的代表。所以主复活后能够对门徒说，‘天上地下所有的权柄，都赐给我了。所以你们要去，使万民作我的门徒。’（太二八18～19。）祂现在乃是在宝座上。祂在十字架上是最卑微的代表，祂在宝座上乃是最高超的代表。祂在宝座上，得着一切的权柄，而这一切权柄都在祂的名里头。主为什么得着这名？乃是因为祂绝对顺服。

奉主的名

主耶稣未复活之前，权柄是在神手中，神是权柄的代表；当主钉死在十字架上，并且复活被高举以后，神就把一切的权柄都交给祂了。一边是彻底的顺服，一边是最高的权柄。主被高举时，神就把耶稣这名赐给祂；但主又把这名交给我们。所以今天我们在工作上，一切的项目都是奉这名去作。我们奉主的名传福音、聚会、施教、接纳人。所以我们若不认识这名，怎能作工？你如果不顺服，你就不认识神的权柄。我们仅仅抽象的认识权柄还不够，我们更得在基督里实际的认识权柄才行。主在顺服上若不到家，便不能回到天上了。祂是冒险到我们无法想像的地步，因为祂放弃了作神的路而回家。主好像不要神的帮助而作人；祂乃是在人的地位上顺服，才被升高。所以今天耶稣是主，神给祂至高的尊名，天上、地上、地底下的一切，无不向祂屈膝。今天你就是奉派来传这名，并且也是有分于这名。我们说奉主名，又说归于主名，如何分别这两者呢？比方说魏师母能用魏弟兄的名，乃因她一次归于魏弟兄的名。她归于魏弟兄的名，才能有分于丈夫的一切。我们要奉主的名行事，就必须先归于主的名。我们已经受浸归入主的名，所以能奉主的名行事。

我们有了耶稣这名，底下就简单，一切都能胜过了，所有的问题都解决了。我们为什么称为基督徒呢？因为我们是归于基督的名，一切与祂一样，不过我们是女姓而已。就如所罗门和书拉密，在希伯来文是同一名字，只是一个是男性，一个是女性。现在问题是我们能不能用祂的名，能不能奉主的名。我们要知道祂的名怎样来的：祂顺服到极点，没有一点背叛，没有一点意见，在态度、话语上没有一点不服，祂坚持神的权柄到极点；乃是因着这样的顺服，结果祂得着这名。我不知道你们有没有觉得这问题严重？当主差派七十位门徒出去赶鬼时，祂对他们说，你们可以奉我的名赶鬼。这意思是，祂把自己的名交给门徒去用了。主好像是说，‘你们就用我的名告诉鬼说，出来罢！’主在约翰十四章和十六章告诉门徒说，你们奉我的名，无论向父求什么，父必因我的名，给你们成就。（十四13～14，十六23。）主也好像是说，你们奉我的名向父求，就说是我说的，我都算数。路加二十四章四十七节说，‘人要奉祂的名传悔改赦罪的道。’主要人奉祂的名赦人的罪、赶鬼、向父祈求。主把祂的名信托给我们，叫我们拿祂的名出去用，这就是奉主的名。中国人不讲名字，乃讲图章；只要盖章就能作事，盖了图章，就能够支款，能买也能卖。若是政府交给你一枚印鉴，给你全权保管，这是大事；你若盖了章，出了事政府就要负责。主说奉祂的名，就好像把祂的图章交给我们了。我们敢盖章，祂就敢负责。所以祂这个名交在我们手中，我们怎么说，祂就怎么作。

如何使用耶稣的名

我们如何使用耶稣这名，祂就如何作。弟兄姊妹们，你有没有看见我们的地位？你如果没有看见，你就不能作工。主好像说，你敢答应人家，我就敢答应。所以在马太十八章十八节，主才说，‘我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。’主是把权柄摆在你手中，你到底是谁？你如果有背叛，你如果不顺服，而用这名字，就什么都乱了。主说，你所对人怎么说的，我都照著作。没有看见自己责任的人，乃是愚昧的人，是在黑暗里的人。你办接纳的事，不能高兴就接纳，不高兴就不接纳。你是奉主的名，你不能随便。祂越这样委托我们，我们越不敢随便。只好说，我不配用这名，我怕错。委托越大，叫我越顺服。这不是小事情，责任实在太大。只有放纵的人、愚昧的人，才会受委托而随便行事。实在我们是不配奉主的名的。我们要被神拆毁，才会一点一点学习顺服，来奉主的名作工。你们能不能像福音书里所说的，有人不跟随主，却用主的名？（可九38。）或者像使徒行传里士基瓦的七个儿子所作的，擅自奉主的名赶鬼？那些不认识主的人奉主的名行事，但鬼不听他们。（十九13～16。）我不是问你行不行，乃是说，主把祂的名给了你，你敢不敢作？没有一个人为主作工，而能不看见这奉主名是最荣耀的事。当我们传神的话，而主敢把这名交给我们，这是最荣耀的事。但我们不是来随便说话，乃是来学习顺服权柄。我们如果不认识权柄，如果不知道顺服，就什么都不能作了。每一个作工的人，必须手里能拿得出耶稣的名。主无条件的把图章交在我们手中，我们怎么办？愚昧的人才敢随便盖章。权柄交在我手中，乃是叫我更服在权柄之下，不敢大意，不敢随便。

新约圣经在福音书里，当主耶稣在地上时，题到祂的名字不超过二十次；但在祂复活以后，新约圣经题到祂的名字就多了。约翰福音说到主的名，乃是说到将来的。路加十章对于主的名的使用，也是未来的。使徒行传一再题到祂的名字，共有三十七次。行传四章十二节题到，犹太人的公会所反对的就是这名。使徒行传乃是记载主升天之后的一卷书，里面说到奉主名的地方最多。今天我们有主的名，就像把这名当作金子、银子摆在口袋里一样，随时可以用。从罗马书一直下去的书信中，使徒一切所传的，都是这名。

耶稣这名与耶稣的名

耶稣这名（The name Jesus）与耶稣的名（The name of Jesus）不同。耶稣这名，是当主耶稣生在地上时，人称祂的名；耶稣是祂在地上个人的名字。腓立比二章说，当主复活升天时，神就赐给祂超乎万名之上的名，这名就是耶稣的名。耶稣的名超过所有的名，虽然字眼一样，但味道大不相同了。所以在马太一章是耶稣这一个名字，到腓立比二章是耶稣的名，范围不一样。主复活后，祂的名字乃是升高了，超过所有的名字。天上的、地上的、地底下的，因耶稣的名，无不屈膝，无不口称耶稣为主。

服在权柄底下，慎用耶稣的名

现在这超越所有名字的名，已经交给我们了；耶稣的名乃是活的。图章的比方不够好，因为图章是死的，耶稣的名却是活的。耶稣的名比死的图章交在我们手中更便当。主说，现在你可以奉这名作。你敢怎样作？我们不敢随便使用。我们必须是碰着神的权柄，知道什么是顺服权柄，是服在主权柄底下的人，才能战兢的使用耶稣的名。我们必须看见权柄乃是在耶稣的名里，我们自己并没有任何权柄。今天主已经把祂的名赐给我们，我们能够奉祂的名行事，但我们必须像主一样。主经过顺服的过程，而得着这名；我们也必须学习顺服，才能使用耶稣的名。

你千万不要误会教会已经荒凉了。一面说教会是荒凉了，另一面说并不荒凉，因为耶稣的名还在这里。今天的光比使徒时代还大，因为使徒的时候只是起头，今天却是完成。今天的日子是比保罗的时候近的多，所以我们要俯伏在神手中，求主叫我们不马虎，不随便。

今天撒但一点都没有权柄，权柄乃是在基督身上。所有的能力都无法胜过权柄；同时所有的权柄都在主手中。主好像说，今天你们可以出去尽量作、尽量说，我全答应。所以我们的肉体必须出去。耶稣的名对人、对鬼、对神都能用，问题是你们如何用。但愿我们俯伏在神面前，但愿所有背叛的灵都出去，但愿这日子比使徒行传的时候所成就的更大。我们只知道积极的话，没有消极的话，这条路就走得长。我们是完全顺服的，就可以奉耶稣的名自由的求，自由的认罪，自由的仰望神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 作权柄的条件－顺服--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第二十篇　作权柄的条件－顺服--鼓岭训练记录（卷一）
第二十篇　作权柄的条件－顺服 书名：鼓岭训练记录（卷一）

第二十篇　作权柄的条件─顺服

讲时：一九四八年七月三日

讲地：鼓岭

认识神权柄的条件，乃是顺服；认识神权柄的结果，也是顺服。我们越存心顺服，就越看见神的权柄。神所要立为权柄的人，要求的条件也是顺服；反之，人不顺服权柄，就不能被神用作权柄。主在地上所特别称许的一个外邦人，只有一位百夫长。（太八10。）除此之外，很少看见祂这样称赞人。为什么呢？因为百夫长认识权柄，他从权柄的事上，知道什么是信心。他知道权柄在主的话中，因为他认识什么是权柄。他说，‘我在人的权下，也有兵在我以下。’（9。）百夫长知道自己之上有权柄，他自己是顺服权柄的人；因此他对于属下，也知道如何作权柄。

今天我们谈权柄似乎还太早。今天教会的权柄是属灵的，事实上权柄对于教会，乃是在国度，就是下一世代，才是完全显明的时候。到那时，荣耀、国度、权柄都是基督的。教会现在还不是掌权的时候，只不过是训练而已。按时代说，现在谈权柄还太早。但今天我们也说权柄，今天神在教会中也设立代表的权柄，所以事奉主的人，必须先学习认识什么是权柄与顺服。一个人如果没有看见权柄，就不能顺服；一个人如果没有顺服，就不能作权柄。

顺服代表的权柄乃顺服神，非顺服人

在这里我盼望你们学习作权柄的人，要除去一种误会，就是你带领神所安排在你之下的人时，你不是领他顺服你，而是领他顺服神的权柄。你不是领人遇见人，乃是领人遇见神。一个人如果只是遇见人，他就仍然不知道什么是权柄。没有遇见神的人，他的顺服不是顺服神，不过是顺服人；其实没有遇见神权柄的人，也不肯顺服人。在神所安排的权柄次序里，有些人是在你底下。如果你是那个代表的权柄，你要知道，你不是要人来顺服你自己，乃是要人来顺服神。如果有人喜欢别人顺服自己，那就大错了。

神不是要你维持人的威信，神没有意思叫妻子、儿子、奴仆，只去顺服丈夫、父亲、主人，神乃是要人顺服祂自己。神所要求的顺服，乃是像我们所走的道路，就是要人顺服神。我们不是维持我们自己的权柄、地位。我们不是行使自己的命令，乃是使神的权柄能够通行。如果你去叫人顺服你，你不过是叫人碰着你这个人。如果有人错误的以为，作权柄就是要人顺服他自己，他就还得从根本上有学习。作神代表权柄的人，不过是神暂时设立作权柄的代表而已。我顺服某一个人，乃因他是代表神的权柄；我反抗这权柄，就是去碰神的权柄。
譬如说，曾有几位山东的弟兄到友华村聚会，我对他们说，你们在这里应当顺服权柄。（那时我没有自由，还有许多话不能说。）他们听了我的话，就学习顺服。但他们回烟台后，却不顺服常受弟兄。这些人只是碰着人而已。人如果只碰着人，没有碰着神的权柄，就还不认识什么是权柄。凡是看见神权柄的人，无论到那里，都能碰着权柄。

一个人在顺服权柄的事上，必须遇见神自己，不能只遇见人。比方说，一个福州小孩，你领他去碰电，他觉得麻，他就认识什么是电。他到上海去，他再去摸电，也会觉得麻，他就不敢再随便摸电。如果他只摸过电线的外表，没有真的碰过电，他就不认识电。如果有一天他看电线外皮有黑有黄，很好看，他一去碰，就要闯祸。我们不要光领人碰电线的外皮，乃要叫人碰着里面的电。我们必须领人认识权柄，不要只认识作代表权柄的人，否则人一出去就要闯祸。

作代表权柄的人要不维护自己的权柄

作代表权柄的人必须不维护自己的权柄。你如果以为你可以被人顺服，你以为自己有地位、恩赐、能力，可以让人来顺服，你如果喜欢叫人听自己的话，你就不是作权柄的人，你就是不能让人来顺服你的人。如果那个地方有背叛，无论人背叛的是谁，实在乃是神的权柄被推翻了，不是人被得罪了。你的代表权柄如果被人得罪了，你要知道，人不是得罪你，你用不着跳起来，因为人乃是得罪你所代表的权柄，乃是背叛神的权柄。如果有背叛时，我们乃是为维持神的权柄，心中难受；但对于自己，我们没有受伤的感觉。我们要看见，无论那样的得罪是在我身上，或在别人身上，都是干犯神的权柄。至于我自己，我是愿意被摆在最后。虽然使徒在神的工作上是被摆在第一位，但在权柄的事上，使徒不怕个人被人干犯，他所要维持的乃是神的权柄。个人不要怕被推翻。我们没有个人的希冀，我们乃是要维持神的权柄。如果有人得罪你，你对于自己，只好说，虽然我是代表权柄的人，我也是一个不被认识的人。

神的权柄被得罪，与我个人无关，不过膏油在我身上而已。若不是神把权柄摆在我身上，我自己是没有兴趣来作权柄的。人不需要顺服我；人纵然顺服我，乃是因神的权柄在我身上。反过来说，如果要我顺服一个人，我不能顺服；但现在因着神的膏油在他身上，所以我就得顺服他。以色列人中二百五十个首领在神面前烧香，他们犯罪受审判，被灭绝；但他们的香炉如何呢？香炉没有被毁灭，神吩咐将香炉锤成片子用以包坛，因为香炉已经分别为圣了。（民十六36～38。）不是我这铜炉的铜，与别的铜炉质料有什么不同，乃是因为被神摸过，所以就有不同。人有什么不是接受的呢？如果你与人有任何不同，乃是因为神的权柄在你身上。除了这神的权柄之外，你本人与别人乃是一样的。腓利门和阿尼西母，亚居拉与百基拉都一样。难道所有的主人都比仆人好么？难道所有的父亲都比儿子好么？难道所有的丈夫都比妻子好么？那么神为什么叫仆人顺服主人，叫妻子顺服丈夫，叫儿女顺服父亲呢？因为神是这样安排权柄的次序。所以这不是人好坏的问题，乃是神这样定规的问题。

作代表权柄都不是人自己所挑选的；我不是挑选自己作权柄。我们个人要知道，权柄是神给的，没有权柄不是从神来的。就是有人顺服你，你要知道，这乃是神安排的。我们往上顺服，往下作权柄，原则都相同，就是权柄都是神所设立的。如果有人看自己是权柄，设立自己作权柄，那就大错了。任何弟兄把自己推出来作权柄，都是错的。我们没有自己的维护。人没有内在天赋的权柄；人身上所有的权柄，都是外加的，乃是因为神设立他作权柄。所以你身上若有权柄，你乃是叫人顺服你身上神的权柄，不是叫人顺服你。

作代表权柄的根据─顺服权柄

作权柄的人，一切的问题都在于你顺服在你之上的权柄有多少。你自己必须没有意思作权柄，不盼望人顺服你，只盼望作一个顺服的人。顺服乃是我们的性情，如果我们不顺服，里面就不平安、不舒服。我们在这里所说的顺服，与别地方所谓的顺服不同，别地方所说的顺服都是浮浅的，因为没有看见神的权柄。别地方所说的顺服，不过是与人发生关系，不是与神的权柄本身发生关系。我们无论到那里，都有机会听人的话、顺服人。我们里面应该有要求，到处找顺服的对象。就如爱、怜悯、温柔是你的性情，顺服也是你的性情。如果没有机会爱，没有机会顺服，你就不喜乐。你里面有要求要顺服，你找到顺服的对象就好了，你就喜乐了。因为这是顺性而行。你如果不是这样彰显顺服性情的人，你就不能被信托作权柄。

押沙龙的原则

押沙龙是大卫的儿子，大卫是他的权柄。但押沙龙偷人来听自己的审判，吸引人归向他自己，窃夺了他父亲的权柄。（撒下十五1～6。）他要人立他作王，要人看见他作王作得比父亲好。按地位说，押沙龙是接续大卫作王的，但他用自己的办法来夺取王位。押沙龙的原则，就是他不服大卫的权柄，想要建立自己的权柄。这是背叛的原则。什么是作权柄呢？作权柄就是顺服在神的权柄底下，这样的人才能作权柄。押沙龙的原则是错得非常严重的，因为是人凭自己的肉体，以为自己是权柄，要作王掌权。他背叛大卫的权柄，想要设立自己的权柄，最后反而被神厌弃。人如果自己有意思想作权柄，就是背叛的押沙龙，结果定规被神所弃绝。何时人想要立自己为权柄，何时他就不要神给人的权柄。押沙龙不要神为他设立的权柄，神就不立押沙龙为权柄。大卫是放弃自己权柄的人，押沙龙却相反；所以大卫蒙神悦纳，押沙龙被神弃绝。押沙龙在城门判断争讼的事，作得很好，在人看是好官，但他的目的是要得权柄。神不要人是像这样的存心要作权柄。一个人想要作权柄，就是不死，也是背叛，这就是押沙龙的原则。你们到各地去，如果有人有意思作权柄时，就不要给他作。（这与羡慕作监督的善工不同─提前三1，那是另外一件事。）

我们应当把作权柄的思想都拔光，要打从心底不喜欢作权柄管任何人，否则我们就是不可信托的人。你如果是羡慕作权柄的人，你就根本不知道什么叫作顺服。我们必须学习存心顺服权柄。一切有埋怨、不平的人，都是不认识权柄的人。只有顺服的人，才能叫人服权柄；只有顺服的人，才能引导人认识权柄。在世界上，乃是有威望的人就有权柄；在属灵界里，完全不同。世人是要某种人、有某种样子的，就可以作权柄。譬如作校长的人，必须有校长的样子。但在属灵界里，作权柄的人不是有威风的人，乃是顺服的人。大祭司的尊荣，乃是神给的，并非人自取的。（来五4。）越是顺服的人，他外面越是没有威风，没有样子，好像没法让人顺服；但越是这样的人，才能带领人顺服。这与世界的权柄根本不一样，因为我们不是让人顺服人，乃是让人顺服神。

主耶稣的存心顺服

我们再看主耶稣的榜样。腓立比二章八节说，主存心顺服，以至于死，且死在十字架上。主的降卑，是远远深过我们所想的。只‘存心’两字，就是我们所难以领会的。保罗在二章五节说，我们当以基督耶稣的心为心。这里整段圣经所说的，就是要以基督耶稣的心为心。到底基督耶稣的心是什么？基督耶稣的心就是下文所说的‘存心’顺服，以至于死，且死在十字架上。所以，以基督耶稣的心为心，就是以基督耶稣的存心为心，这个存心就是顺服。什么叫作存心顺服？存心顺服就是一直找机会顺服。神的儿子原来是在天上，祂乃是神，与神同等、同能、同有、同时。在神格中，并不需要顺服，因为在神格中原没有父、子的分别，在神格里没有前后、高低、大小的分别，所以不需要有顺服的事。但是当基督来到地上时，祂是将神格一切的尊荣、能力、等级、形像都丢弃了，而来作一个平常的人，甚至是作奴仆来顺服。

在宇宙中有一件事顶奇妙，就是基督拒绝在神格里回到父神那里去，祂乃是由顺服的路回到父神那里去。比方：一个人能够走在水面上，但他拒绝走在水上过海，他要游泳过去。主是学着由顺服的路爬回到神面前，主只有这一个存心。所以祂在地上时很简单，祂从头到末了，只是顺服，没有一点作权柄的意思。祂在为人生活的三十多年中，乃是存心顺服。祂不是碰巧顺服，不是环境好就顺服，乃是存心顺服，时时处处都顺服。存心顺服只有一个意义，就是到处寻找权柄来顺服。主时时刻刻寻找神的旨意来顺服。主说，‘子凭着自己不能作什么。’（约五19。）子自己不能出意见，不能照自己的意思行。这是存心顺服。在地上，顺服的人也许有；但存心顺服的人，就是一直寻找机会顺服，怕没有机会顺服，非顺服不可的人，恐怕没有一个。这样的人，作权柄的思想根本不在他里面。有的人顺服是有条件的，或者是有目的的，或者是碰巧合他意而行的。但存心顺服的人，大不相同。比方：一个人如果存心要作官，他就存心去钻那个孔，寻那机会去得官职。子的存心顺服也像这样，祂只怕没有机会顺服，祂到处找机会顺服；但祂不是存心作权柄。主要建立权柄，就要先建立顺服。顺服不建立，权柄就无法建立。所以基督来，是以顺服建立神的权柄。我们要看见，拿撒勒人耶稣的存心，乃是寻找顺服、追求顺服。

主在客西马尼园的祷告

主在客西马尼园祷告时，在人看，好像主没有胆量喝杯。杯是代表十字架，代表救赎。主知道人需要救赎。祂来活在地上三十余年，目的原是要来钉十字架。但主不是说，我一定要喝杯，我一定要被钉十字架，一定要为人成功救赎；祂乃是要寻求神的旨意，祂要顺服神的旨意。主钉十字架也好，不钉也好，喝杯也好，不喝也好；主真正的目的乃是遵行神的旨意。这是不容易的事。就如神对亚伯拉罕说，要带以撒上到摩利亚山，在那里把他献在祭坛上作燔祭，这对亚伯拉罕来说，真是难以顺服。但等亚伯拉罕真拿起刀来要杀了，这时神又说不杀，这也难为亚伯拉罕；已经拿起刀，要放下真难。若基督以为非钉十字架不可，这样的顺服还不够。主临死前，还没有定规该钉十字架或不该钉十字架。如果主以为非钉十字架不可，就祂的顺服还不够。所以主到客西马尼园祷告，乃是最深的。祂在临受死前，对于该钉十字架与否，还不敢定规，还要求问神。对于祂，钉十字架也可要，也可不要，那时还没有定规；杯离去也可，要喝也可。但祂不是要贯彻自己的主张，乃是要照神的旨意而行。这是主当时的存心。

历代有好些神学家在那里厉害的得罪主，他们胡乱诋毁我们的主，以为主祷告是因为怕死，以为主是因为肉身软弱，不愿喝苦杯。其实主不是怕死，祂乃是要明白神的旨意到底如何。杯是可喝，也可不喝；但神的旨意必定要遵行。主不是祷告说，求神答应我，照我的意思，不照你的意思。对于祂，神的旨意才是绝对的，杯乃是相对的。我们的主从来不违背神的旨意。所以当祂一旦清楚了钉十字架是神的旨意，就对门徒说，‘起来，我们走罢。’（太二六46。）他们将出园子时，捉拿祂的人来了，彼得拔起所带的刀，将大祭司仆人的耳朵砍了一刀，削掉他的右耳。主就对彼得说，‘收刀入鞘罢！我父所给我的那杯，我岂可不喝呢！’（约十八11。）当主清楚‘那杯’是神的旨意时，祂就一点不推辞。所以主不是存心来死，乃是存心来顺服。存心来死还不够，存心上到十字架去，也不够，祂乃是存心顺服！

主存心顺服，得着至高的权柄

腓立比二章接着就说，所以神将基督升为至高，赐给祂超乎万名之上的名，叫祂作主。（9～11。）主从神格出来，是为建立神的权柄。祂存心顺服，以至于死，最终神使祂由死里复活，又赐给祂至高的名─耶稣。祂现今乃是被立为主。我们必须像主一样学习顺服。主顺服到底，神就把祂升为最高，并将一切的权柄交在祂手中了。启示录四、五章记载主升天后的状况，所有神的权柄不在神手中了，天上、地上所有的权柄，都已经交在主基督的手里了。在那里，神的书卷无人能开，只有主能开，（五2，5，）因为神已经把权柄交给祂。如今祂是神，祂也是人，祂是那人坐在天上。

所以我们如果不顺服到极点，就不能把神的权柄彰显出来。因为顺服权柄是作权柄的根据。这条道路才是正直的路。基督就是走这条路，神才立祂作权柄。所以凡是要作权柄的人，必须彻底看见权柄与顺服，而不是将权柄挂在自己身上。我们总得要存心顺服，要以基督耶稣的心为心。一个人就是作了权柄，还是要以顺服为存心，要站这样的地位来顺服。无论你站在何种地位上作权柄，这种‘存心’的顺服还应该有。越存心顺服的人，神越立他为权柄。我敬拜主，因祂看透权柄。

主来到世上，假如最后父对祂说，‘你在地上已经三十年，作完了我所差派的事，现在你回到天上来。’纵使主三十年都在想钉十字架的事，但当祂听了父所说的，要祂可以不钉十字架而回去，祂就必定立刻回去。主就是这样存心，祂不贯彻自己的主张。神在我们身上的要求，也是这样的情形。就如神对亚伯拉罕说，把以撒带到祭坛上；亚伯拉罕就带去。神说，把以撒带回，他不必死；亚伯拉罕就把以撒带回去，一点没有为难。神对我们的要求，一点不比基督少。所以我们要以基督耶稣的心为心。只有存心顺服的人，才有这基督耶稣的心。你如果是存心顺服的人，神就不怕将权柄交给你，如同交给基督一样。启示录五章的小书卷，乃是关于宇宙前途的奥秘；神自己不开，乃是交给神的羔羊，拿撒勒人耶稣解开。神把宇宙的事，让羔羊来执行。这乃是因主绝对的顺服权柄，神才把权柄摆在祂身上。

教会必须走顺服的路

我知道在这末了的世代，神要恢复教会，要将权柄放在教会当中。我们在前几天看见，教会乃是神权柄最高的彰显，教会是不能失败的。不错，二千年来教会是失败的；但今后不能失败，教会一定要达到像以弗所四、五章所描绘的那样荣耀的光景。将来的人因着教会，都要认识权柄。所以今天我们的责任是何等重。我们再也不能说，一个教会塌了，另有别的教会兴起来。我们不能再塌了。教会今天要走急速的道路。神今天正在恢复祂的权柄，要藉着你、藉着我。到底你是否可信托的人？今天神的路就看你。所以你要顺服到底，你要顺服得彻底。否则，神就没有恢复的路。今天教会仍有许多的背叛，这问题若不解决，教会就没有恢复的道路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 理由与顺服权柄的关系--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第二十一篇　理由与顺服权柄的关系--鼓岭训练记录（卷一）
第二十一篇　理由与顺服权柄的关系 书名：鼓岭训练记录（卷一）

第二十一篇　理由与顺服权柄的关系

讲时：一九四八年七月五日上午

讲地：鼓岭

背叛的话来自理由

人背叛权柄的表显乃是在话语上，人背叛权柄的表显，也在理由上。人不认识权柄，就有毁谤的话，这毁谤的话乃是从理由出来的。因为人里头有理由，所以就有毁谤的话。例如亚伦和米利暗毁谤摩西，起因是摩西娶了古实女子为妻。他们说，‘难道耶和华单与摩西说话，不也与我们说话么？’（民十二2。）这话语还是其次的，头一步乃是里面先有理由。他们先拿理由在那里思想。他们想：我们三个人都是神的仆人，神都对我们说话。米利暗是第一个女先知，亚伦是大祭司，都是神所设立的；难道神只对摩西说话，不也对我们说话么？这话是不错，也有理由。在心中不说出来的是理由，说出来的是话语。背叛的话，都是心中先有了理由。心中的理由，乃是背叛的头一个缘故。所以如果不把理由对付清楚，话语是禁止不住的。

在圣经里，神是不讲理由的。那里有理由，那里就没有权柄。神所定规的，根本就不理人的思想和理由反对或赞成，只要有权柄就够了。在权柄底下，是根本不讲理由的。外面背叛的显明是在话语上，但话语出来之先，心中已经有理由。我们如果不从里面的理由得着拯救，就不能从话语得着拯救。可拉一党的人与二百五十位首领的话语，也有他们的理由。他们说，‘全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？’（民十六3。）这不只是话语的背叛，乃是有理由的。他们想，如果神其余的子民是不圣洁的，那么你们说，神只对你们说话，还有理。但今天不是这样，全会众都是圣洁的，你们怎能说，神只向你们说话？他们在这里用话语审判两个领袖；他们说这话，背后的理由和思想很充分。他们心里充满理由。理由一来，话语就跟着出来。毁谤的话都是从理由产生的。所以背叛的工作，头一个是表显在理由上。

除了可拉党和二百五十位首领的话之外，还有大坍、亚比兰的话。大坍、亚比兰的话语，比可拉一党和二百五十位首领的话更低，因为可拉一党人所说的话，表面上的理由比他们高、比他们气壮。大坍、亚比兰的话好像是说，他们上了亚伦、摩西的当了。这两班人很有幽默性，他们讥讽的说，神本来要把我们领入流奶与蜜的地去，现在你们却把我们领到旷野。流奶与蜜的迦南地我们没有看见，倒是我们被你们从流奶与蜜之地领出来了。他们想：在埃及有田地、有肉、有葡萄园，但在这旷野没有田地，也没有葡萄园。他们的确有许多理由。但在权柄底下的人，不是说摩西和亚伦怎样说，乃是神怎样说。服在权柄底下的人，就不讲理由，只凭着神的话。他们不理手摸、眼看、心想的，对他们来说，这些都算不得什么。若按照眼睛所看的，旷野不像埃及。但按照信心而行的人，只要看见神如何定规，就够了，他们只照神的话往前行。）他们说，你将我们领到这不毛之地，要杀我们，你还要自立为王辖管我们么？你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为产业。他们说的话比可拉党人所说的还低。可拉党所说的还是属灵的事，大坍、亚比兰所谈的乃是物质的事。我们常常不禁要佩服背叛之人的理由，和他们的舌头！

大坍、亚比兰又说，难道你要剜这些人的眼睛么？他们好像说，你们想要用一手就遮掩众人的眼睛么！这里乃是旷野，你所应许要给我们的田地、葡萄园在那里呢？他们眼睛所看到的是旷野，不是流奶与蜜之地。他们想：神应许的地方没有到，所出来的地方又比这里好。他们想自己看得顶清楚，他们的话的确有理由。（同样的，我们也佩服世人的眼睛，他们真有大坍、亚比兰的眼光。）摩西不是没有眼睛，但他不用眼睛，他是好像没有眼睛，没有理由，没有辩理；他只有神，只因神叫他如此作，他就这么作。你不要以为那些人是错了，按人的理由说，他们的确不错。人的理由、思想实在不错。然而在神面前，理由、眼见都不算数。不错，我们要认识神，要看见神的事，许多时候肉体的眼睛必须剜去，许多时候我们要不管理由，只知道神如何说。在顺服的路上走的人，服在神权柄之下的人，不但没有话语，连理由也不讲。我们把理由丢掉，外面的话就没有了。

神要怜悯谁就怜悯谁，要叫谁刚硬就叫谁刚硬

我可以作一点见证。我头一次稍微摸着一点权柄的事，是在读罗马九章的时候，这一章圣经最难对付。保罗在这一章里证明外邦人蒙选召的事。他先题雅各和以扫，接下去引法老的反证。在那里，神好像不公平。按人来看，雅各是顽皮的，以扫是老实的。但神爱诡诈的雅各，厌恶老实的以扫。（13。）保罗问说，难道神有什么不公平么？断乎没有。（14。）保罗好像说，神要怎样就怎样！神要喜爱雅各就喜爱雅各，祂要恨恶以扫就恨恶以扫。人若用头脑，就一直要为以扫抱不平，认为神不公平。神又对法老说，‘我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。’（17。）神叫法老刚硬，神是不公平的么？但神是在荣耀的宝座上，人是俯伏在祂的权柄之下的。我们是卑微像尘土的人，有什么理由好讲呢？我初读圣经时，读旧约摩西五经的第二卷，读到有话说，神叫法老刚硬，我觉得很希奇。向人施怜悯的是神，恩待人的是神；而叫人刚硬的也是神。一切都是神作的。这真是希奇。保罗的意思乃是问：这个理由够大否？若觉得够大，我们就无法再说什么为以扫、法老抱不平的话。

这样，有人也许要问说，‘神为什么还指责人呢？有谁抗拒祂的旨意呢？’（19。）我年轻的时候读到这里，我对自己说，有什么人能明白，能相信这章圣经的，我佩服他。读到这里，我想一想，我以为保罗应当无法说出一个完全的理由。我读到这里，几乎出了一身冷汗。但是保罗没有回答理由，反倒问说，‘你这个人哪，你是谁，竟敢向神强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？’（20。）保罗不是回答理由，乃是问：你是谁？不是理由、道理，乃是问：你是什么人，竟敢向神强嘴？神是坐在宝座上荣耀的神，我们是祂宝座前的脚凳，只有听命。我们乃是要伏在祂底下的，我们没有资格与神相谈。我们不是和祂开圆桌会议，乃是伏在祂脚前的尘土之下。神不必事先和你商量，祂作事也不用得你赞同。只有与神同等的人，才可以与神说话；你是与神同等的么？今天人以为可以高举自己，以为自己与神同等；然而我们的基督耶稣却是谦卑，不以与神同等为强夺，反倒虚己顺服，（腓二6～7，）那么我们岂能自以为与神同等！保罗在这里，根本不回答人的问话，保罗不给一个有理由的话，他乃是问，你是谁？在神面前为何敢说这样的话？

保罗在路上仆跌下来时，他只问：‘主阿，我当作什么？’（徒二二10。）人在光中，就只能说，主阿，你要我作什么？而不是问主为什么。我们事奉神的人，必须不讲理由，理由必须拔出。人必须不活在理由中，乃是活在神的权柄底下。我们是受造之物，与创造者还有什么可说的？罗马九章只讲一件事，就是权柄。祂是神，祂要怜悯谁，就怜悯谁，祂要恩待谁，就恩待谁。（15。）我们没有话说。神说，祂爱雅各就爱雅各，祂恶以扫就恶以扫，祂使人刚硬就使人刚硬。神的作为只根据权柄，不根据理由。

我们要认识神的作为。若以理由为凭藉，必定不行。我们必须在权柄上认识神。在历史中，没有一个人真认识神，而能不遇见神的权柄的。我们不能与神说理由，因为祂是创造者；是祂坐在宝座上，我们只配俯伏在尘埃中，作祂的脚凳还太高，我们不敢看祂的荣脸，只可看祂的脚。所以要认识神，只能走顺服的道路，不能走理由的道路。理由如果没有从我们身上拔干净，我们就不能认识神。我要再强调说：一个人的理由如果没有拔出来，就他受神的造就少，他的度量少，用处也少。将来你们若要蒙神的怜悯，有一点工作，你们的理由就必须去干净。神只有命令，只有权柄；我们在神面前只有顺服。

你们都佩服盖恩夫人的生命，你没有看见她有一次与神争辩，她从不对神讲理由。权柄与理由是相反的。如果有一天我们真的蒙了光照，看见神的话说，我爱雅各、恶以扫，我要怜悯谁就怜悯谁，要叫谁刚硬就叫谁刚硬，一切的理由都跑了。我在这里事奉神，就是因为祂不讲理由，祂乃是神。我事奉的乃是神，神这样说，就这样成就，因为祂是主宰一切的，因为神是最高的，神的荣耀乃是到了极点。祂的荣耀是人所不能靠近的。我们如果还与神说理由，就没有敬拜了；顺服一出去，敬拜就没有了。人在神面前没有理由；神从来不和人讲理由，祂只问：‘你是谁？’我们如果俯伏在尘埃中，讲理由的感觉都跑掉了。我们在神面前没有话说，只有站在顺服的地位。

脱离理由

另外还有一个功课，凡是向神讲理由的，其实他不是讲理由，乃是向神强嘴，也就是背叛、干犯神的权柄。在地上因着地心吸力的缘故，一个东西放得越低，就越平稳牢靠。在神面前把自己摆得越低的人，也越是安息。倒得越下的人，越倒在尘埃中的人，就越是安息的人。站在桌子上的人，还有跌下来的可能；但倒在地上的人，就不能再倒。倒在地上的人，要起来走，还需要人搀扶他。一个人看见神的权柄，一切的理由就都走光了。你留下的理由多，就证明你看见神的权柄少。

民数记十六章给我们看见，在可拉党和二百五十位首领的背叛之后，以色列民又再次背叛，他们说，摩西杀死神的子民。这一次乃是全体的背叛。地开口吞了可拉党和那二百五十人，人在神面前却还没有看见权柄。他们还说理由，并且越说越有理由。最后逼得神只好用瘟疫审判、对付他们。理由是在背叛之前，背叛的根乃是理由。神要拯救人脱离背叛，就必须先拯救人脱离理由。

攻破理由的营垒

林后十章四到五节，说到讲理由（‘计谋’原文的意思就是讲理由）就像盖坚固的营垒。人要顺服基督，就必须把思想夺回，把理由的高垒拆毁。五节说，‘将各样的计谋，各样拦阻人认识神的…自高之事，一概攻破了。’‘各样…自高之事，’乃是指各种拦阻人认识神的事，其中最大的乃是讲理由。一个人一讲理由，在神面前就成了自高之事。保罗说，像这样坚固的营垒，必须将其攻破。这营垒是撒但所造的，这营垒也就是讲理由。人不顺服基督，乃是被关在坚固的营垒里；只有把坚固的营垒攻破，把思想夺回，人才能顺服基督。理由就是撒但所建造的营垒。因为人一讲理由，思想就被捆绑，因为思想乃是被理由所辖制的。这是神的话清楚告诉我们的，说到人的讲理由在整个人里面是占了极重要的地位。你不要以为理由是小事。理由有了，思想就背叛，行为和话语也跟着出来了。如果理由能攻破，思想自然顺服主，一切就都解决了。

撒但就是用思想和理由围住你；所以你的思想不服，乃是因为听理由。理由越多，思想就越不能放下。撒但一切的工作都有理由，他不是空说，乃是在你的思想里造营垒，好像四围有兵营围住，叫你不能出来。你不要以为在房子里谈理由是自由，你要知道，你乃是囚犯，被铁门、铜墙、锁炼圈住，以致不能出来顺服基督。林后十章可以称作是宾路易师母章，因为对于基督徒思想的事、以及思想如何得着自由的事，难得有一个人看见得比她更清楚。我们必须看见，基督的权柄能否建立在一个人身上，是看人的思想为何，人的思想是否自由。而思想是否自由，乃是看是否把理由除掉。保罗说，要攻破人思想中的营垒，必须在神面前有能力，凭属灵的兵器来攻破理由，好把人的思想带来顺服基督。

我们读到林后十章，很容易就能联想到创世记三章，夏娃背叛神的事。创世记三章就是林后十章的注解。撒但不是劝夏娃犯罪，乃是对夏娃讲理由，使夏娃一直思想。她外面一看，觉得善恶知识树的果子是悦人的眼目；里面就想，这果子好作食物，吃了以后又能叫人眼睛明亮，能知道善恶。这理由一点不错。撒但用一个问题引起女人的思想，结果夏娃也讲起理由了。讲理最终的结果，就是去摘了果子吃。行动是讲理后的一种动作。夏娃讲理后的结论，不是听神的命令，乃是说那果子可以吃。她不听神的话，乃是因为讲理由。请你记得，在顺服的路上，没有讲理由这件事。在顺服的路上，绝不可有一点理由的味道。人都不肯作无理的事；但在属灵的事上，理由多，思想多，就永不能顺服。基督人的理由就是撒但的营垒，叫整个人的思想闭起来，不能自由。因为人一讲理由，思想便陷在其中。人的理由是和思想在一起的。思想一被掳，便不能顺服基督了。我们如果要作一个自由人，作一个顺服基督的人，就必须用属灵的兵器攻破思想的理由。

必须碰着权柄

今天我们所说的顺服，与以前人所说的顺服完全不同。在这里我们说，人必须碰着神的权柄而顺服。一个人认识权柄之后的顺服，与不认识权柄的顺服绝不一样。一个人认识神的权柄之后，他的顺服味道不同。从前的顺服性质低，现在的顺服性质高。碰着神权柄的人，才有真的顺服，才真知道神的旨意。一切的问题都在于是否碰着神的权柄。这件事一解决，其他的事自然都解决了。这件事一解决，毁谤的话没有了，理由也没有了。

主今天如果向我们显现，明天你出去到厨房，你就会听一个厨师的话。你在几个人中，就不是开会讨论决定顺服的等次；乃是你的理由、思想都被征服了，你只找顺服的对象。在权柄底下的人，主如何说就如何作。不是那人如何，乃是你看见他身上的权柄，你就自然顺服。全部圣经中，我们找不出神对祂的儿女说话，有像罗马九章那样的。这一章圣经给我们看见，神从来不讲理由。圣经别处有许多理由，罗马六、七、八章也有理由，神作事有祂的理由。但罗马九章只说，神的选召在于神的旨意、呼召、拣选、和主宰，没有别的理由。在这里我们碰着神自己了。祂是高高在上的主，我们只有俯伏在祂的权柄之下。真实的敬拜不只是由十字架而来，乃是由认识神的权柄而来。当你看见祂是至高的，你感觉自己何等低，这高低之间的感觉，就叫你能有好的敬拜。连神作的到底错或不错，我都不知道，我只要知道是神作了，就够了。当我们看见主在最高的地位上，也就是我们里面最敬拜的时候。

我们认识神的荣耀，认识神的权柄，一切的理由、悖逆的思想就除去了。求神怜悯我们，不让撒但用理由、思想弄瞎我们的心眼，如此我们才不白来这里走恢复的路。求神拯救我们脱离一切的理由、背叛的灵、不服的思想。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十二篇 心意与顺服权柄的关系--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第二十二篇　心意与顺服权柄的关系--鼓岭训练记录（卷一）
第二十二篇　心意与顺服权柄的关系 书名：鼓岭训练记录（卷一）

第二十二篇　心意与顺服权柄的关系

讲时：一九四八年七月六日上午

讲地：鼓岭

读经：

哥林多后书十章四至五节：‘我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。’

今天我们继续来看林后十章四到五节。‘自高之事，’阿福德译作 edifice ，意大厦，比喻为心中构思之物，就是建筑。‘心意，’在原文是 noema ，这字在新约用过六次，腓立比书一次，其他五次都在哥林多后书。 noema 翻为‘思想’不够准确。林后二章十一节的‘诡计，’在原文就是 noema 这字，还有三章十四节的‘心地，’四章四节的‘心眼，’十章五节的‘心意，’以及十一章三节的‘心，’都是同一个字。这字偏于主意（volition）的一面，而不是偏于心智（mental）的一面。所以翻作‘心意’比较好，意思就是心里的主意。

将心意掳回

林后十章五节说，人里面的自高之事，就是营垒，是拦阻人认识神的。譬如不信者有许多藉口的营垒，每次劝他信主，他老是用那几句话，将自己包在里面，常说些像没有空、有事等理由。这些乃是人藉以抗拒神，围住自己的理由。这乃是撒但的工作。哥林多后书所说的将心意掳回，乃是对信徒说的。所有拦阻人认识神的自高之事，都要攻破以后，才能将人的心意‘夺回；’夺回就是掳回。神要攻破我们的营垒，目的乃是掳去我们的心意，这样我们才能顺服基督。人的心意原来都是自由的，都是随自己的主张定主意的。如果任其如此，这样的心意永不能顺服基督，心意必须作奴仆，才能事奉主。心意就是代表我们自主的人，我们心里想某件事很好，然后就去思想，然后就出主意，定出主张、定规，代表我们这个人。我的心意要保守我自己的自由，我定规这样那样，我总要自己定规。为要保守我，使我以为我自己的定规、我的意见、我的主张都比别人好，所以就要有好多理由包围起来。我要维持说，我如此的作法完全是对的，不容他人干涉，原因是这样那样；因而在四围就用许多的理由包围起来。好张像乡下村人建炮垒保卫自己的家一样。这就是人的心意被营垒包围起来的光景。

昨天我们说到，一个要事奉神的，在神面前必须不讲理由。凡要事奉神的，罗马九章总得经过，总得看见。话语不说，不够，理由不讲了，也不够，还要心意被夺回。不只话语不敢说，理由没有了，心意也必须被神掳回，不再出花样，不再出主张。话语的对付是外面的，里面的理由和心意还必须对付。人必须理由被打破，心意被俘掳以后，才能顺服基督。我们要分别顺服权柄的人，要分别碰着权柄的人，是很容易的；一个碰着权柄的人，一个真正顺服的人，他的舌头不敢随便说话，理由不讲了，而更深的就是不出主意了。但是没有碰着权柄的人，总是以理由、主意来保卫自己的心意。所以必须有一天，人的心意被掳去，好像肉票被绑走一样，他才能顺服基督。

许多人常愿作神的谋士，好像要神听我的话、接受我的主意，好像我能为神作计划书。一个心意没有被夺回的人，到一个地方去，不是想顺服，乃是想如何改良。他最爱说，‘按我看，这个不对，那个也不对。必须如何如何作才对。’他的心意没有受管教，理由也没有受管教，就不能作顺服的人。所以我们必须受对付，直到心意被掳回。我们的主见必须受对付，才能是看见权柄的人。一个人如果充满自己的意思，充满自己的主张，这样的人就是不认识权柄的。世界上有两位无所不知的，一位是神，一位就是‘我。’你作人的谋士，也作神的谋士，到处改这个改那个，好像你什么都知道；这明显的说出你是心意没有被掳去，还未认识权柄的人。什么是顺服基督呢？顺服基督就是我在权柄之下，不出主张了，没有兴趣出主张了。我是失去自己主见的人，我只愿听话。一个人一碰着神的权柄，定规没有兴趣出主张，他只想要顺服。

保罗的心意被夺回

保罗是聪明、有智慧、有理性的人，他作事有办法，并且凭着自己的热心事奉神。有一天他带着一批人往大马色去，要抓基督徒。但在路上他一遇见大光，就仆倒在地上。从此他不出主张了，他的意见没有了，只问主说，主阿，你要我作什么。他不再是自己要作什么了。他被大光一照，就变糊涂了，他不再有计划，不再有主张了。我们也要求神给我们这种光中的糊涂。光不只叫我们仆倒，光也叫我们说不出话来。一个人碰见神的权柄，看见神的光，他就不是压住自己少说话，或禁止自己不出主意，乃是自然而然的，聪明走了，主见没有了，再不出意见了；他乃是时时觉得自己是被掳的，是顺服在基督底下的，是在基督管理之下的。

心意悖逆的例子

我们要看旧约里心意没有被掳回的例子。首先是拿答、亚比户，他们是亚伦的儿子。他们所犯的罪与别人所犯的罪不同；别人是犯放纵肉体的罪，拿答、亚比户是在事奉的事上犯罪，因为他们自己出主张，用凡火献祭。他们没有服在父亲的权下，随自己的意思出主张，拿香炉献祭。他们是犯了干犯神的罪，是犯了干犯神执事的罪。他们自以为这样事奉是好事情，他们是凭自己的感觉而烧香。他们以为这是事奉神，即使错了，至多不过错在事奉神的事情上。他们以为犯世界的罪不可以，要被治死，但在事奉神的事上犯错不要紧，不至于死。那知他们是马上被神弃绝，立刻就被治死。这是因为他们的心意没有被夺回，在事奉神的事上自己出主张，以致产生很不好的结果。

我们再看扫罗王。扫罗王被弃绝，不是因为偷窃、抢夺、或勒索以色列民的东西，乃是留下自以为是上好的肥牛、壮羊。他以为将这些上好之物毁去太可惜。他有许多理由，并且有自己的主见：他要献祭给神。他也要讨神的喜悦，但却是照自己的意思。一个人如果没有摸着权柄的问题，他的心意就有难处。不是有没有心意事奉神的问题，乃是照什么来事奉神的问题。你不要以为有心事奉神，就可照着自己的心意而行。许多人的错就在这样。在事奉神的事上，没有人可以自己出主意。出主意的乃是神，即使神设立你作王，也不是叫你出主张，乃是叫你执行神的命令，执行神的主意。如果有人以为将来神立我作权柄，我就可以叫这人这样作那样作，你就错了。我们只能有一个盼望说，神阿，你要我为你作什么？神说，听命胜于献祭，顺从胜于公羊的脂油。扫罗没有看见，人在神面前没有出主意的余地，人没有权利向神题议。人只能说，主阿，你要我为你作什么？仆人在此静听。尘埃、脚凳乃是我所该在的地方。扫罗看见许多上好的肥牛羊，以为杀了太可惜，留下来献祭给神，岂不甚好么？扫罗有事奉神的心，也有奉献的心，但他缺了顺服的心。一切拿来为主，还不如对主说，‘我不敢有什么意见、主张，主阿，一切都听你的。’奉献脂油和馨香的祭，都不能代替顺服。结果，撒母耳对扫罗说，‘你既厌弃耶和华的命令，耶和华也厌弃你作王。’（撒上十五23下。）主叫扫罗把亚玛力人和牛羊都杀死，但扫罗不肯。至终扫罗被一个少年人杀了，这人乃是亚玛力人。（撒下一8～10。）神要他杀掉所有亚玛力人，但他不服，至终被亚玛力人所杀，他的掌权就停在此了。这是严重的事。

作顺服的见证

我们在这两周里一直说到顺服权柄。如果我能眼见一班人是认识权柄的，没有一个是随便出主张、出意见的，也没有背叛的灵、背叛的话；当人与你们接触时，都说，这班人真是顺服的人；在你们里面没有一点背叛的心，个个都站在自己的地位上来事奉神，世上就没有一件事比这件更美了。我要说，这乃是最荣耀的日子，这是主的国度降临在我们中间，因为最少主在地上有一班人是顺服权柄的。神虽然有长子基督是顺服的，是初熟的果子；但神今天等待祂的众子，都像长子一样，都作顺服的见证。今天如果有一个教会，不要说多，只要有一个绝对的教会，是真顺服权柄的，人数少也不要紧，只要有顺服的见证，撒但就要失败。但如果我们只是发热心，为主大大传福音，也肯为主受苦，有大的工作，人数也多，但却站在撒但的原则上，撒但就要暗笑说，你是站在我这一边来对抗神的。这乃是被讥笑的路。我们千万不要落到一个地步，按撒但的原则来事奉。

从今以后我们在听命和顺服的事上，那个味道应该与还没有来福州以前的不一样。若还是像从前一样，我就不知该说什么了。我们的顺服，必须和从前的完全不同。这条路是够清楚了。从今天起，你们要学习在话语上受约束，在理由上不讲理，而在心意上不出主张，这是更要紧的。你如果在这里起头学，神就要祝福你。当示巴女王看见所罗门王的荣耀时，她就詑异得魂不守舍。（王上十4～5。）当神的荣耀给我们看见一点，我们就要倒下来，我们就自然而然的能够顺服。

事奉神的路─完全的顺服

按摩西的律法，乃是利未人才有资格抬神的约柜。当以色列人进迦南时，乃是利未人把约柜抬过约但河；那时河水的波浪甚大，约柜却没有倒。（书三15～17。）但是当大卫作了王，他要把约柜接回大卫城的时候，并没有先求问神，约柜该如何运？他乃是自己出主张，仿非利士人的方法，用牛车拉约柜。（见撒上六7～12。）结果牛失前蹄，约柜要倒，乌撒连想也没有想，就去扶约柜，结果立刻就被神击杀而死。（撒下六1～7。）但即使约柜不倒，还是在牛车上，即使维持约柜安然无事，仍不是扛在利未人的肩上。这给我们看见，神不要人出主意。在事奉神的事上，我们非顺服神不可。弟兄姊妹们，请你记得，我们不事奉神就算了，如果要事奉神，我们就要说，我没有任何意见，没有任何主张。我们要事奉神，就得要顺服权柄。如果我们来到神面前，带着我们自己的意思来，就永远没有路。带着自己意见的人，在事奉神的事上总是不行。你可以说，你作教会的工，你作基督教的事工，但你不能说你是事奉神。一个人要事奉神，就得另有一条路，这条路就是完全的顺服。一切都得神掌权，人不能出主意；人的主意非彻底拆毁不可。

我与许多弟兄姊妹谈到事奉，发现许多人的天性、个性、主张、心意等，都没有受过对付。许多人的心意是自由的，不是被掳去的，是没有碰着神权柄的。人要如何顺服基督呢？乃是如林后十章所说的，你的心意必须被主掳去；这意思就是说，你已往是自由的，但今天主把你的心意掳去了，现在你乃是被囚在基督里，不是囚在你理由的营垒中。这段圣经与创世记三章夏娃受试探的那段话有关。夏娃看见善恶知识树的果子悦人的眼目，好作食物，又能使人有智慧。她心里就讲理由，后来心意就按撒但的主意去作了。这是她的心意被撒但所夺，这就是人堕落的起始。我们的心意总是我们事奉神的难处。求神今天给我们有能力，把我们一切的道理、理由，都打破，把我们越想越有理的理由，都打破了。只要神的大能一来，一切自高的建筑物、营垒等都能攻破，我们便有一个被掳的心意，这样我们才能顺服。我们的心意若不被掳去，总不能顺服。

作神彰显权柄的管道

林后十章六节是接着五节。这节说，等你们十分顺服的时候，就要责罚那一切不顺服的人。什么叫作十分顺服？就是在五节所说的履行了之后，也就是心意被掳回，人就十分顺服。人只有等到心意被掳回之后，才是十分顺服。当人在神面前还出意见，还出主意时，他就不是十分顺服的。保罗先前在哥林多作工，那里有三班人，一班是普通不顺服的人，一班是保罗和顺服的人，另有一班是背叛的人。神的话是说，等到这一班普通不顺服的人心意被掳回，变得十分顺服的时候，也就是说，当保罗这一班顺服的人，加上哥林多一班十分顺服的人，这两班人的顺服合起来的时候，神就要执行对那一班背叛之人的审判。神要得着多少顺服的人，我不知道，但我相信，等到有一班人是十分顺服的，他们就不只有见证，并且也给神开一条大路，来解决一切世上背叛的人、背叛的事。

当我们个个出去时，要学习受约束，不求自由，心思要被基督掳回。这样，前面就有荣耀的路。全国各地如果都有受管教的口，不随便说话，都有受管教的脑子，不讲理由，都有受管教的心意，没有自己的主意；这样，神就要在地上彰显祂的权柄了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十三篇 关于权柄与顺服的问答--鼓岭训练记录（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷一） >
第二十三篇　关于权柄与顺服的问答--鼓岭训练记录（卷一）
第二十三篇　关于权柄与顺服的问答 书名：鼓岭训练记录（卷一）

第二十三篇　关于权柄与顺服的问答

讲时：一九四八年六月二十九日上午

讲地：鼓岭

孙律典弟兄问：倪弟兄说，神不要人以悖逆代表的权柄，来顺服神的权柄；那么若有父母拦阻儿女不聚会，当怎么办？

倪弟兄答：我们需要分别‘顺服（submission)’和‘听从（obey）’的不同。顺服是里面存心、态度的问题，听从是外面行为的问题。按照神的话，顺服是无限的，是绝对的；听从是有限的，相对的。在行传五章二十九节，彼得说，‘顺从神，不顺从人，是应当的。’如果有权柄的人要你犯罪，这时你在态度上仍要顺服，但不可听从。譬如一个母亲强逼女儿去打牌。从基督徒来看，打牌是错的，顺从不可能，但你在态度上仍要尊敬、顺服，不造反，也不与她吵架。你可以低头说，‘母亲，我是听你的话，我巴不得顺服你。但因我信主，我不能听从你去作这事。’顺服是绝对的，听从是相对的。在使徒行传里，使徒们传福音，犹太公会禁止他们，他们在态度上可以顺服，但仍要忠于主的托付而传福音，不能听从公会的禁止。但他们不是吵着不听从，不是闹着不听从，他们乃是软的不听从。所有毁谤的话、强硬的态度绝对不可有。一个人一碰着权柄，人便是嫩的、软的。反过来说，一个人如果是粗的、硬的，这人就是从未碰着神的权柄的。顺服的人即使不听从，也是柔软的不听从，细嫩的不听从。对于代表权柄有错时，听从或不听从，可以慢一慢再说，但顺服必须是绝对的；我们绝不能拍桌子、蹬地板、拉下脸、大声吵，不能如此的不顺服。圣经里不准有一个作儿女的是可以对父母说，我所当供养你们的，已经奉献作了各耳板，所以我不供养你们了。（可七10～12。）存心的服、态度的服、和话语的服都是绝对的，这三点我们要抓牢。除了与罪有关的事之外，其他的事上，我们在其中都必须学习顺服与听从。顺服必须是绝对的，听从则根据事情而定。许多人有难处乃是因有不服的灵，所以在听从上就生难处。一个人若在存心、态度、和话语的三件事上注意，他就是正确的人。

在直接权柄和代表权柄发生冲突时，可以顺服而不听从。神所命令的事，如传福音等，若有人禁止，我们可以顺服而不听从。神所禁止的事，如罪恶等，若有人要我们作，我们也可以顺服而不听从。对于国家的掌权者、父母等，我们不能说毁谤的话，不能造反，不能闹革命。无论如何，态度、存心总要顺服。神直接的命令，如传福音，不管人如何拦阻，我们还是要传。又如尼布甲尼撒要所有的人拜他所造的像，神的子民就不能因为王的权柄而听从。其余的事都须顺服并听从。

梅尔（F. B. Meyer）博士说过，有一位姊妹问他说，‘我的母亲常要带我去参加许多宴会，但我觉得去了与我无益，并且心里也不喜欢去。我就屡次想拒绝母亲，但我又知道要顺服；我该如何呢？’梅尔博士说，‘你还是要去，不过你要求主保守你的心。’人总要在神面前受过教，才能软下来。这个作女儿的要对母亲说，‘我肯去，但最好你让我不去。’如果她不站在顺服的地位上，她不去也没有什么用处，因为她里面不服。那姊妹听了梅尔博士的话以后，她还是与母亲去宴会，但与前次大不相同。前次去是地板有声音，心里也有声音。这一次是地板没声音，心里也没声音。她去所得的祝福比不去更大。儿女对父母，在态度上无论如何都要顺服；但在行为上，若是两可的事，就可依情形而定。如果父母要儿女去不愿意去的地方，儿女蹬着地板而去，去时生气，回时也生气；或者父母要儿女作与罪有关的事，他们不去，留在家中，但态度是背叛的。若是像这样，就去与不去，都没有任何属灵的价值。

父母拦阻儿女，不许他们聚会，这是两可的事。聚会是边界的事，我的态度应是：我巴望去，你不给我去，我就顺服不去。但是我盼望你下次能让我去。如果我们为了去不去聚会，与父母吵两个小时，那是与基督徒不相称的。再如父母要儿女去不愿意去的地方，但没有罪恶的成分，这也是两可的事。顺服必须是绝对的，但听不听从是另一回事。如果父母强逼你去；你就只得去；如果父母强逼你不得去某地，你只得不去。但如果父母没有强逼，你就可去，也可不去。无论如何，态度总要是顺服。如果我们有这种态度，神就必释放我们。

问：一个人在经历上到了什么程度，我们便知道他是看见权柄的？

答：一个人得着救恩，乃看所得的光照多或少；人得着够多的光，就知道自己是罪人，需要救恩。人遇见权柄也是如此，在于他得着亮光有多少；一个人得着够多的亮光，遇见了权柄，他就萎下来，他就能顺服。就好像草在太阳底下晒，无法不萎下来、软下来一样。人真实遇见权柄，必然有以下几种表现：

第一，一个碰着权柄的人，当他出去时，无论到那里，就是自然的到处寻找权柄，就是要找顺服的对象。这是一个碰见权柄的人正常的现象。他不再像从前那样，天不怕，地不怕，人也不怕。教会乃是训练基督徒学习顺服的机关。全世界都没有顺服的事，只有基督徒在教会中能够学习顺服，并且是心里的顺服，不是外面的顺服。你学会了顺服，当你出去到各处时，就会寻找权柄。

第二，碰着权柄的人就变软下来。一个人一碰着神的权柄，就软下来，就萎了，硬不起来了；他只怕错，怕不顺服，他是容易被改变的。柔软是遇见权柄的人很大的现象，他怕一不小心就干犯权柄。

第三，凡碰着权柄的人，都不喜欢作权柄。碰着权柄的人，心里没有意思作权柄，没有兴趣作权柄。那些遇见权柄的人，总是在权柄底下，惟恐有错；但许多人喜欢作神的谋士，喜欢作管人的，这些乃是根本不认识权柄的人。我不喜欢作人的参谋，替人出主张、出意见，或支配人。那些凭着天然喜欢行这些事的人，乃是没有碰着权柄的人。我们即使作权柄，也必须知道，在自己之上还有权柄。你怎么知道，你叫在你以下的人所作的，在你以上的权柄看来不是错的呢？那些人是作神的谋士的呢？就是那些喜欢作权柄的。不错，没有人配作神的谋士，但是许多人想作。即使那些真作权柄的，也不知道要考虑、思想、祷告过多少次后，才敢出主张、作决定。因为我怕出主张叫人作，结果却是背叛在我以上的权柄。譬如作丈夫与作妻子中间的事，许多时候出问题，乃是因为没有看见权柄。夫妻之间有难处，多是因为把权柄的事摆在末了，而不是把权柄的事摆在第一位。丈夫常对妻子说，我是作权柄的，你要顺服我。这样的丈夫根本不懂如何作权柄，所以就容易出事。

第四，凡碰着权柄的人，舌头就谨慎了。真碰着权柄的人，口乃是受教的口，他的口就受约束、就关闭了，不敢再随便说话了。话语乃是最大的试验之一。一个碰见权柄的人，一有一点越分的话、批评的话，就知道不对；背叛的话一来，他马上里面有感觉。认识权柄的人，对权柄的知觉，也像对罪的知觉、对身体的知觉一样，一碰就有感觉。

第五，一个碰着权柄的人，若别人背叛，他立刻就知道。就好像一个得救的人，能够知道别人没有得救；或者一个对付过罪的人，知道别人犯罪一样。你若是碰着权柄，等以后你回去时，你会看见许多背叛的事，你会看见在这里在那里，有背叛的话，或是有干犯权柄的态度。你也会看见，许多你素来佩服的人，或者弟兄姊妹，或者从前领复兴会的弟兄，有背叛的灵。你的口不敢批评，但心中为他可怜说，某弟兄某姊妹，原来是好作权柄的，却从来没有碰着权柄，真需要神的怜悯。这样的知觉，叫你自己惧怕，也叫你想为他代祷。如果你没有碰着权柄，你就是不法的，别人的不法你就不觉得。不法的第一项就是背叛，这乃是由撒但来的。你若碰着权柄，你就能看见许多的不法，就能感觉许多的背叛；你也才知道不法的原则遍满全地，也遍满了教会。你碰着权柄，你顺服权柄了，你才能慢慢带领一个一个的弟兄姊妹学习服权柄。我盼望三、五年后，弟兄姊妹都有不同；所有的人都能被带到权柄底下，他们在教会里才有路。在各处的弟兄姊妹，都有权柄的见证，这是地上任何地方都没有的。我们的态度、话语、灵，若都在权柄下，教会在地上就有顺服的见证，教会也才有路。教会若顺服，就要减少仇敌许多的攻击。我们自己里面先被定罪了，才能审判别人的不对，并且代祷也就多。如果我们大家都有学习，教会恢复的路就能走很大的一步。服权柄比作权柄容易得多，一个碰着权柄的人，头一个反应就是求顺服，不是求别人顺服。不然，神就不能用你作权柄。

问：我相信真敬畏神的人，对于父母、在上位的，要顺服不难。但对于同工之间，两个教师的断案之间，应如何顺服？属灵的权柄因着没有绝对外面的标准，我们如何断定要听从那一边？

答：一个人不碰着权柄，就不能在服权柄的原则上，设立顺服和权柄的关系。一个人一碰着权柄，就立刻知道顺服和权柄的关系。新约说到那些干犯权柄的人，乃是没有灵性的畜类。（彼后二10～12，犹8～10。）畜类无法知道权柄和顺服的关系。比方你把两只狗摆在一起，你不能设立一只作权柄，要另一只服权柄，这是无用的。它们要翻起来，就翻起来；因为它们不认识权柄，它们碰不着权柄。你把权柄与顺服的原则，拿来用在那些没有碰着权柄的人身上，也是行不通的。人一碰着权柄，就什么都解决了。当他一干犯权柄，他立刻觉得干犯神了。若是人没有看见权柄，你指明他的错，是没有用的；你应当把他带到认识权柄后，再指明他的错。你碰着权柄，自然就产生新的自觉，不是靠商量、投票、选举，以大家赞成的为是。认识权柄的人，就不会像畜类一样没有感觉。你要作工，不能急，要慢慢来，把人带到权柄底下。你必须从自己先作起，先碰着权柄。

在教会里，有教师恩赐的人要配搭在身体里，若单独作教师，容易有背叛的灵。我们若看重配搭，恩赐少还好；若不看重配搭，恩赐大反而容易出事，甚至成为背叛的工具。长老们当中，也有年长并有名望的人，是作领头的；还有使徒们，都是神自己所设立的，但有最大的，有最小的，有闻名的，也有不闻名的，连十二使徒中也有大小之别，有人是领头负责的。对于顺服长老和使徒们，都是圣经明文的命令。我们中间没有呆板的事。我不能说，因为神没有明文定规，所以我找不到代表权柄。我们没有没有遇见、找到代表权柄，就等于彼得所说的没有灵性；我想没有一件责备，是比这句话更重的。所以若有人干犯权柄，就由他作；我们只要绝对的顺服，主总要责备作乱的人。要罢他仆倒，要罢他退去；若不去，仍在教会中，我们就不理他，记下名字不与他来往。神总要得胜，弟兄姊妹必定要往这条路上来。

教会不能再失败，不能说现在失败，等下一个来补救。教会是必定要达到以弗所四、五章那样荣耀、得胜的光景，我们不能不相信这事。教会若一直失败，底下该如何？不是教会失败了，而叫国度来补救；乃是教会得胜，把国度带进来，然后再推到世界、宇宙去。求神使我们站在不可失败的地位上。弟兄姊妹们听话，你作下去；不听话，你也作下去。你总要把全教会翻过来，叫他们个个都碰着权柄。求神先豫备他们的心，先有好的地土。你们回去时，要找零碎时间，三、五个弟兄姊妹聚在一起祷告，你们个个在权柄的事上都得对付，都得解决。你现在不能解决，以后就没有路。你在这里不解决，不能走开；你在此地非解决不可，不能留到以后解决。你不行也得行，要拼出路来。你们在神面前要强，要认准是这条路。我们都要行，不容让有一个人不行。我们若耽误了主的时候，恐怕一等又是二十年。主没有时间了。圣经正在应验中，教会要在真道上同归于一，教会就是要作到这样的地步。有人要问说，如果不能作到怎么办？我们不能有这样的问题，我们不能放松。我们带你到这里，就是要成功，不能有失败；也不能一部分成功，一部分失败。教会是神在地上工作的末了一步，我们也说是末了一步，底下就没有了。所以我们只许成功。

王淑清姊妹问：若有学校强迫女学生剪头发，该如何？我们可以不可以兴讼？

倪弟兄答：圣经不许信徒告状。（参林前六1～2。）若是人家告我们，我们可以诉；但我们不能兴讼。信徒和不信的有问题，不信的作原告，信徒作被告，就到此为止。信徒不能反过来作原告。基督徒作被告可以，绝不能作原告；这是指个人的事而言。宪法所给的自由，人民可以享受，基督徒也可以享受。如果学校要女学生剪发，家长可以告学校，我们可以帮助家长与校长争。留长发是人民的自由，不是留了长发就不能作中华民国的国民。校长不能说，头发长不能作学生；这是个人的自由。如果要我出面，我也可以出面。但我们的态度必须是好的。我们可以和被告一同出入，请他吃饭；吃好饭，再一同上法庭，以后再用车送他回家。因为我们没有个人的感觉，我们乃是争真理。假定邮局写信来说，圣经不可以用邮寄。你可以请邮政局长来吃饭。吃完了以后去告他。基督徒在宪法下是可以争自由。但我们乃是为着真理，不是为着个人。

在共军的占领区，有共产党夺取别人的财物，然后分给其他人的事。若是分给基督徒，基督徒只好留住；等到时局好的时候，可以通知主人来取回。

学校如果命令女学生把指头割断了，比剪掉头发还好。因为把指头割了，只与我个人发生问题；但剪掉头发，乃与真理、与主发生问题。若是有姊妹不清楚真理，已经剪了头发，就要作头巾给她遮盖，等长长了就不用戴。

问：从前汕头教会革除一位同工，这样作是错或是对？

答：关于这件事，我个人要对汕头的弟兄们说点话。我站在作工的地位上十多年，对于革除那位同工的事，我要道歉。那件事发生以后，汕头派文光弟兄来上海，要我们在工作革除他。我们工作，不乐意背人的重担，这是错的。问题不是那位弟兄该不该革除的问题。对不对是没有问题，是与非也没有问题；问题是汕头教会去作，乃是落在背叛里。所以应该由同工在工作上革除他，那件事不该让汕头教会去对付。汕头的弟兄们革除他，总不算是‘主责备你’的地位。如果是同工们去作，就没有权柄的问题。我承认我自己是错了，叫弟兄们为难。以前没有机会，今天找到机会对你们说。

教会中对于革除的事，只限于一个人是属于林前五章十一节所题的六种人。其他若不是在行为上有明显错误，只不过在态度上、存心上有错误，就不该革除，因为这是没有绝对标准的。我们只能劝；若教会劝了还不理，最多教会只能不理他，看他如外邦人。至于马太十八章所题的，乃个人被得罪，那又是另一回事。

问：一个人如果在顺服权柄的事上有错，可不可以指出他的错来？

答：一个人没有遇见权柄，你光指出他的错来，没有什么用处。比方说，你在工部局作事，有几个人有背叛的话，你指出他们的错，没有什么用处。他们是不信的，完全在背叛的范围里；你若指出他们的错来，他们最多就是点几个头，心里丝毫没有改变，那有什么用？你必须先学习带领一个背叛的人看见权柄。指不指出错误来无关大要，重要的是，你去指出他的错时，态度要好像是碰到污秽、沾染不洁。你碰到这样的事，总要缩起来。在这种事上，你必须小心，不可加入背叛的潮流，不要落在他们背叛的范围里。对于背叛的人，基本的问题乃是看见权柄没有？再比方你碰见人在吸烟，你帮助他不吸烟有什么用？他需要根本的对付，就是要碰着权柄；只有零碎的对付没有用。你要能把这人带到权柄面前，然后才对他说，你刚才的态度就是不服，你讲的那几句话就是背叛。我们自己应当学习敬畏。在这事上神对我们绝不放松。

若有一个人好吃懒作，常到这家吃，又到那家吃，却不作事，你们就要在弟兄姊妹中间宣告这人的名字，并要人不要请他到家里吃饭，这样作就能阻止这事。有人爱讲是非，也许批评你这样作；这时你就要好好对他说，‘对不起，我没有空听你的话。’今天就是因为有人只有耍手腕的爱，所以问题越弄越大。所有话说出来的原因，都是因为有听话的对象。

我们的忠心和爱心都要增加，对于有错的弟兄姊妹，应责备的地方，要责备他；最好多用爱心劝他。我们对付弟兄姊妹，绝不可用手腕。

问：一个爱说话，爱传播话的人，如何禁止他？

答：缪弟兄一生说过一句最好的话，就是‘耳朵乃是垃圾桶，人不会将金、银、面粉、白饭等好东西丢在其中。’若有人要来对你说什么是非，你只要说，“对不起，我的耳朵不是垃圾桶。”人就只有将垃圾带回去。那些造成分裂的，要记下他的名字，不和他来往。我们的交通要保持洁净。如果有话传出，就要小心检查，是否有背叛的话，是否有是非的话。许多所谓信徒的交通，实在乃是是非的交通。我们必须隔离背叛。提多书三章说，分门结党的人，警戒过一两次，就要弃绝他。（10。）这弃绝不是指公开的革除，乃是为着维持交通的干净。弟兄姊妹之间，许多时候不是爱不爱的问题，乃是传染的问题。如果一个人是有背叛的话的，最爱他的方法，就是宁可把他与别人分开，这样的爱才是最大的。因为这对他有益，对别人也好。隔离的原则，乃是对他有挽回的盼望，对别人则是为着不被传染。

不自居权柄

那些真是有权柄人，绝不会起来为自己的权柄说话。十个人有九个都是碰人，不是碰神。不管你是神设立的任何权柄，自己题起自己是权柄，总是不像。哥林多前书把使徒摆在第一位，但哥林多后书却把使徒摆在末后。前书把使徒摆第一，因为这是就真理来说；后书把使徒摆末后，这乃是因着使徒是为自己说话。这两卷书所说的都对。哥林多人藐视使徒，把第一的放在末后，保罗就说，我不承认自己是最末后的；但当使徒遭受攻击时，他为自己辩护说，自己乃是使徒中最小的。属灵的事都是两面。一个有权柄的人盼望人顺服，与一个不顺服的人盼望不顺服，一样是错的。比方常受弟兄若到这里，弟兄们就应当怕常受弟兄吃得不好，常受弟兄也应当怕自己吃得太好。如果掉一个头，弟兄们怕常受弟兄吃得太好，恐怕就是假弟兄；他怕自己吃得不好，也是完全错了。我们乃是维持神的权柄，不是维持自己的。我们必须先在神面前碰着权柄；若只在人面前碰权柄，只能说是良心软弱。

必须彻底碰着权柄

我的话够多了，你们到底碰着神的权柄没有？每一个人都要在神面前解决这个问题。今天的问题，不是这位警察是姓张或姓黄，乃是我们应当看见，我是一个国民，我应当顺服警察。你若倒不下去，就一点用处都没有。我们在这里碰权柄的事，不是设立一两个不顺服的人，出去叫人顺服。你如果碰来碰去，还是碰着人，就一点没有用。你如果有一点羡慕别人顺服你，你就还是在外头的人。我们在这里不是讲一点权柄的道理，然后给你拿出去，叫人来顺服你的权柄。我们乃是要看我这人有没有软下来，有没有碰着权柄。一个得着权柄的人，乃是最容易被得罪的人。基督是神所立最大的权柄，所以世界上被人得罪最多的也是祂；祂一生一世被人得罪，至终还被钉在十字架上。权柄乃是主，不是你；立权柄的也是祂。你如果能俯伏在神面前，什么问题都容易过去。你若要人顺服你，要维持你自己的权柄，你离看见权柄就还远得很。在这件事上，我们不能马虎，不能差不多，必须彻底绝对。我不放松这事，我要说，你们必须爬到高处来看权柄这件事，你们必须维持神的权柄，见证神的权柄。你千万不要想怎么作权柄；你乃是要在这里学习顺服，学习不悖逆，学习把每一滴背叛的血都挤出去。我盼望你们多有单独的祷告，或小团体的祷告。盼望你们彻底对付这件事。但愿在基督身上所代表的权柄与顺服的原则，我们都能看得清楚。我们在这里能学习何为权柄，何为顺服，这是最奇妙的事！盼望你们超过云雾之上，把这一切都看清楚。巴望神施恩给我们。

补充的话

我再补充一点话。林前十六章十六节说，‘我劝你们要顺服这样的人，并一切同工同劳的人。’‘这样的人’是什么人呢？我们再回头看十五节：‘弟兄们，你们晓得司提反一家，是亚该亚初结的果子。并且他们专以服事圣徒为念。’这意思是说，凡在主里头比我们早、比我们前面的人，我们就应该顺服他们。关于司提司一家，这里是特别注意他们专以服事圣徒为念。虽然他们也许不是年长的，但因为他们是在前面的缘故，信徒就该顺服他们。提前五章十七节说，‘那善于管理教会的长老，当以为配受加倍的敬奉，那劳苦传道教导人的，更当如此。’所以管理教会的长老，我们要顺服他。彼前五章五节说，‘你们年幼的，也要顺服年长的。就是你们众人，也都要以谦卑束腰，彼此顺服。因为神阻挡骄傲的人，赐恩给谦卑的人。’年幼的要顺服年长的，我们众人也要彼此顺服。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
鼓岭训练记录（卷二）
晚期著作之 鼓岭训练记录（卷二）
 | 第二十四篇 问答聚会谈话记录（二） 第二十五篇 温柔两可的生活 第二十六篇 主工人该注意的几件事 第二十七篇 鼓岭的工作与今后全国的工作 第二十八篇 如何料理事情 第二十九篇 等候主的降临 第三十篇 如何分辨异端 第三十一篇 问答聚会谈话记录（三） 第三十二篇 问答聚会谈话记录（四） 第三十三篇 问答聚会谈话记录（五） 第三十四篇 问答聚会谈话记录（六） 第三十五篇 问答聚会谈话记录（七） 第三十六篇 如何传福音（一）－传福音的六条路 第三十七篇 如何传福音（二）－罪人得救必须心碰着主 第三十八篇 如何传福音（三）－根据主是罪人的朋友 第三十九篇 如何传福音（四）－使人的心产生羡慕 第四十篇 如何传福音（五）－研究有钩子的话并研究人的心 第四十一篇 如何传福音（六）－创造需要的感觉和罪的感觉 第四十二篇 如何传福音（七）－醒悟的罪人当知当行的事 第四十三篇 如何传福音（八）－得救的条件与结果都是神作的 第四十四篇 如何传福音（九）－关于传福音的问答 第四十五篇 谈话记录 第四十六篇 训练结束的交通 第四十七篇 与同工谈话记录 第四十八篇 价值观的改变 第四十九篇 对付脾气 第五十篇 如何分单张 第五十一篇 饶恕弟兄 第五十二篇 基督徒对国家 第五十三篇 等候主来 第五十四篇 殉道 第五十五篇 认识罗马天主教 第五十六篇 关于犹太派（一） 第五十七篇 关于犹太派（二） 第五十八篇 关于犹太派（三） 第五十九篇 耶洗别的教训 第六十篇 关于工作的交通 附录 变卖一切


第二十四篇 问答聚会谈话记录（二）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第二十四篇　问答聚会谈话记录（二）--鼓岭训练记录（卷二）
第二十四篇　问答聚会谈话记录（二） 书名：鼓岭训练记录（卷二）

第二十四篇　问答聚会谈话记录（二）

讲时：一九四八年七月二日上午

讲地：鼓岭

严雅各弟兄问：一个人灵里受压、灰心、不自由，是否因为外面的人没有破碎，这样的人要如何冲过？

倪弟兄答：关于灵里的受压有两种的情形。第一，当一个人用外面的人活动时，他并不需要灵，他也不会觉得灵里受压；乃是当一个人到聚会时，或者祷告、读经时，才会觉得灵里受压，因为有属灵的要求。所以许多人在聚会中受压、不自由，基本的原则，乃是因为有属灵的要求。如果没有属灵的要求，就不会有灵的压力。比方你从鼓岭山下跑到山上来，你不会有灵里的压力，因为没有属灵的要求。但这并不是说，一个人在聚会中、或祷告、或读经时，他才开始感觉灵里受压；乃是说这人本来就是受压的，没有得着释放的，而当属灵的要求来时，这压力才显明出来，他才感觉到灵里受压。所以基本的，一个人灵里受压，乃是这人的灵有毛病。一个人在走路时，或作世事时，没有属灵的需要，他就没有受压的感觉；但是当有属灵的要求时，就有灵里受压的经历。这种是多数的情形。

第二，另外有一面属灵的压力是少数的，是例外的情形，就是有时整个聚会中多数人有灵的压力，就叫你也受压。或者是别人受了撒但的攻击，而在灵里受压，或者有其他超然的原因，叫他们灵里受压，你在聚会中也觉得受压。这样，你一个人就不能冲过。如果在聚会中有这种压力时，你就要专一的反对。如果有人坐在聚会中，里面有力量在反对，感觉敏锐的人就觉得有人在散布死亡。

对于第一种压力，必须有基本的对付。因为一个人如果受压太长久，就要变为平常，甚至不知灵里的自由为何事。对于第二种压力，对付的方法乃是要用灵把压力推出去。有时需要有三、五个人，用祷告来冲过。对于有反对的人，灵里敏锐的就可以把灵缩起来，或者用灵把反对的压力推出去。

苏弟兄问：何谓得着光照？

倪弟兄答：以弗所五章是圣经里惟一说到什么是光的地方。以弗所五章说，光就是将一切显明的。‘启示’的希腊文是apokalupsis，apo 就是‘开’的意思， kalupsis 就是‘幕’的意思。所以启示的意思就是揭开幕。光与启示是相联的，得着光照就是得着启示。光一来，定规有启示；启示定规是凭着光。神的启示是神的光所给我们的；神的启示，就是那光在我们身上的果效。光由神那里来了以后，结果在我身上就叫作启示；光的结果就是启示。

生命的光是神众光的一种。生命的光，就是主的生命在我里面所发出者。当教会有罪时，没有话语，没有先知，也就没有光。主如果给我们光，我们就能看见，就有启示。我们没有得着启示，就不能看见。当神聚集众人说话时，这话就是光。我们看见光，就该倒下来；怎样倒都好。我们不需要知道得那么清楚，我们不需要知道我们是往前倒，往后倒，或者往左倒，还是往右倒。并且，我们要知道，乃是太阳光把我们找出来，不是我们点着灯去找太阳。人一遇见光，就有启示。你遇见光，就是了；你就要赞美，不需要再求光。赐给亮光乃是神的事。主有话给我们时，我们就有光；光一来，我们就看见了；我们看见了，就是看见了。我们没有光时，需要光；有光时，就睁大眼睛看见好了。我们既看见光，就赞美感谢好了，不要再去找光。

有光，结果就必定有启示。但我们常常为着找光，而受许多损失。人碰见光，而不倒在神面前，反去求看见光，就反而把光弄掉了。人看见光，不服在神的光中，反而再去求光，这光就要跑走。光照乃是神的事，启示是我里面明亮了。

光一来，就杀死；光乃是最大的拆毁；光一来，我就倒下去，萎下去了，我便一无所有了。就像世界上有许多不好的生物，被光杀死一样。在太阳光底下看东西，一切都是明显的，如果点灯去寻找太阳，自己反而乱了。所以我们要往大处着想，不要把自己圈在小光里。

神的光乃是在至圣所里。今天的至圣所就是教会。个人的追求常落在黑暗里，人不能藉着分析、祈求来得着光，人也不能藉着往自己里面看，来寻找神。神的光是在至圣所里。今天在教会里，如果有先知、有神的话就好了，众人就能由教会得着光。反之，如果教会里没有话，事情就糟了。教会里有话，就有光。我们是要人一到教会，就被显明，就看见光，就得着启示。光来自话语的职事，而话语职事乃是在教会里尽职。所以光乃是在教会里，不在个人身上。我们要在神的话中得着光，然后才能将这光服事人。

周弟兄问：职事的要求是什么？

答：我们不是光讲道，乃是作学徒；我们必须学过了，才能带领人。我们每一个人也许必须担八十斤的，但我们可能只担了一、二两。我们由主得了许多，才有职事；不然我们有什么能给主或给人呢？彼得说，若有火炼的试验临到我们，不要以为奇怪，似乎是遭遇非常的事。（彼前四12。）我们对所遭遇的事，要不觉得希奇。因为我们遭遇的难处越多，越能事奉；所经过的越多，越能应付需要。我们所受的试炼，乃是为着成就我们的职事。我们必须让许多难处经过我们。我们不肯讲一篇道理；我们所讲的，必须是我们所经过的。一个人如果在一点事上受不了，就没有资格事奉主。我们必须学过了，才能教导人，才能给人，才能带领人。门徒就是学徒。基督的救恩不是一种主义、道理、教训、或理想。乃是我学了，才去讲。许多人也许以为这太难了。你现今若想改行还来得及。但你若要走这条路，你就要学习。单单知道道理、教训、教义是不够的；道理绝对没有用。我们自己必须有许多的经过才可以；我们总得被神带到一个彻底受对付的地步，才能有用。

职事的要求是什么呢？职事的要求就是你的学习、你的经过。职事多大，乃是看你所经过的有多大。职事的大小，乃是以我们所经历的多少为标准。所以我们需要凶，需要肯受对付，需要尽力追求。一个人在小事上被缠累，就没有什么用处。所以不要去争小的得失，我们要有大的度量，要有大的眼光。我们总得被神带领到彻底受对付的地步，才能有丰富的职事。我们不要有一个贫穷的职事，乃要有大的、丰富的职事。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十五篇 温柔两可的生活--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第二十五篇　温柔两可的生活--鼓岭训练记录（卷二）
第二十五篇　温柔两可的生活 书名：鼓岭训练记录（卷二）

第二十五篇　温柔两可的生活

讲时：一九四八年七月十七日

讲地：鼓岭

读经：

路加福音七章三十一至三十四节：‘主又说，这样，我可用什么比这世代的人呢？他们好像什么呢？好像孩童坐在街市上，彼此呼叫说，我们向你们吹笛，你们不跳舞，我们向你们举哀，你们不啼哭。施浸的约翰来，不吃饼、不喝酒；你们说他是被鬼附着的。人子来，也吃也喝；你们说祂是贪食好酒的人，是税吏和罪人的朋友。’

哥林多前书七章二十九至三十一节：‘弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。’

九章十九至二十二节：‘我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人。向没有律法的人，我就作没有律法的人，为要得没有律法的人；其实我在神面前，不是没有律法，在基督面前，正在律法之下。向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人；无论如何，总要救些人。’

哥林多后书六章四至十节：‘反倒在各样的事上，表明自己是神的用人，就如在许多的忍耐、患难、穷乏、困苦、鞭打、监禁、扰乱、勤劳、儆醒、不食、廉洁、知识、恒忍、恩慈、圣灵的感化、无伪的爱心、真实的道理、神的大能；仁义的兵器在左在右；荣耀羞辱，恶名美名；似乎是诱惑人的，却是诚实的；似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎贫穷，却是叫许多人富足的；似乎一无所有，却是样样都有的。’

腓立比书四章十二至十三节：‘我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。’

两种主义

基督的教会在二千年之中，把福音传到了世界各国。世界上的人对于基督教就各有看法；至少我们可以归为两大类的看法：第一，天然界的看法，就是认为在神创造人后，人有许多的要求，这些乃是神在人身上所造出来的；并且神又在环境方面豫备让人喜欢的东西，来应付人的要求。所以人可以在人生中尽量、尽情的享受。第二，禁欲主义的看法。这班人认为人应当拒绝身体上任何的要求；他们认为人因着有罪，所以人生的要求是与罪有关的，人不应当享受罪中之乐，反应当受苦，去压制天然的要求。这两个看法很复杂，并不是那么简单。

基督徒的生活─温柔两可

一　不是不吃不喝，也不是也吃也喝

在新约的开头，施浸约翰是替主开路的先锋，所以约翰和主耶稣加起来，乃是新约的榜样。可以说施浸约翰和主耶稣加起来，便是基督徒的生活。马太十一章十六至十九节说，‘我可用什么比这世代呢？好像孩童坐在街市上，招呼同伴，说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。约翰来了，也不吃、也不喝；人就说他是被鬼附着的。人子来了，也吃、也喝，人又说祂是贪食好酒的人，是税吏和罪人的朋友；但智慧之子，总以智慧为是。’在这里我们能看见，新约对于基督徒外面的生活，并没有严格的规定。主耶稣说，施浸约翰来的时候，是不吃不喝的；但祂自己来的时候，是又吃又喝的。这就是基督徒的生活。基督徒的生活是举哀的，又是吹笛的，因为基督徒不注重外面吃喝的问题。我们看见主所作的，和施浸约翰所作的完全相反，但又不反对施浸约翰。主耶稣是基督徒，施浸约翰也是基督徒。所以基督徒所信的，不是压制天然，也不是享受主义；基督徒乃是举哀也行，吹笛也行。所以基督徒乃是温柔两可的，就是两边都行的。这才是真正的基督徒。有的基督徒说应当享受，也6有的说应当受苦。这两种说法乃是两个牌子，结果有的人就流入享受主义，有的人就流入了禁欲主义。但在这两者之间的，就是两可的，才是基督徒的生活。所以我们的思想要完全转过来，不要一直在那里注意到底要不要吃喝的事。

二　接受圣灵的管治，凡事都能作

现在我们拿保罗的生活，来看他是怎样以两可来事奉神。保罗乃是在什么人中间，他就作什么人。这是基督徒事奉神基本的条件。基督徒若不是这样，就不是事奉神的人。这是什么缘故？这是因为基督徒生活的要求比外面的人更深刻。基督徒的生活不是外面之人的问题，乃是里面之人的问题。基督徒的生活不在乎饮食，乃是在乎里面的交通；基督徒里面的交通，乃是胜过一切外在环境的。对我们基督徒来说，吃不会毁坏我们，不吃也没有损失；因为在我们身上，有一个比环境更深的。饮食与否，乃是外面之人的问题；但基督徒的生活，乃是活在里面之人里的。在神来看，外面之人的事都是极小的事，只有神的儿子在我们里面作生命，才是要紧的、重大的事。对保罗来说，基督徒的生活所著重的，乃是基督在我们里面是荣耀的盼望；（西一27；）其他关于吃、喝、穿的事，都变成微小的、不重要的。保罗的生活乃是这样温柔两可的。

保罗在腓立比四章十一至十三节说，‘我无论在什么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿，或有余、或缺乏，随事随在，我都得了秘诀。我靠着那加给我力量的，凡事都能作。’保罗在这里说，他的生活丰富也可以，贫穷也可以；饱足也可以，饥饿也可以；因为这些都是外面的、极小的事。所以我们要记得，我们作工的人，生活不一定是饱足，也不一定是饥饿；不一定是有余，也不一定是缺乏；不一定是卑贱的，也不一定是丰富的。我们的生活必须是两可的，是接受圣灵的管治的。作工的人要经过很严厉的对付，才能被对付到两可。

两可的生活，比光是要求贫穷，或光是要求丰富还难。比如坐船，我们坐普通舱也可以，坐头等舱也可以，这就是两可。你如果只能坐头等舱，或着只能坐普通舱，便不是神的仆人。神的仆人乃是能够温柔两可的，因为在我们里面有秘诀，就是有荣耀的基督作我们里面的加能力者。有的人因为只有外面的一点，背后没有东西，所以外面的一不顺自己的想法，就立刻倒了。神的工人们有许多地方摆不进去，就是因为不能两可。所以我们作神的工人，里面非受彻底的对付不可。比方中国人是保守的，美国人是自由的、释放的，英国人是守规矩的。但我们作工的人，应当学习能在任何人中间作工，才是神的仆人。不仅如此，作工的人还要能应付小孩子，也要能应付老年人。在这些外面的事上，非作到两可不行。

三　超越外面的一切

林前七章二十九至三十一节：‘弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。’保罗这里的话很特别，他的意思是说，因为主住在我们里面是这么大、这么荣耀的缘故，所以外面的东西是无所谓的。我们若是充满基督的人，就能超越外面的事。所以对基督徒，有妻子的就好像没有妻子，没有妻子的也不求妻子；哀哭也无所谓，快乐也不失状；置买好像无所得着，用世物就好像不用。在这些外面的事上，神的仆人总要作到两可。基督徒乃是超越过一切外面的事的。

四　己受对付，不偏于一型

路加十章四十至四十二节给我们看见，马利亚是安静的，马大是劳碌的。这两个人的事奉都是对的。主责备马大，不是因她的劳碌，乃是因她忙得过度，而且还求主叫她妹妹来帮助。她是忙得太过了。但忙碌是对的，只是也要能安静。我们作神的工人要安静，也要学习会劳碌。这给我们看见，两可的生活是非常不容易的。

在我们肉体的受对付中，恐怕‘两可’是顶难学习的一个。有的人吃坏的食物就难过，但有的人吃好的东西更难过。这都是因为我们把神的国摆在饮食上了。保罗说，神的国不在于吃喝，乃在于公义、和平、并圣灵中的喜乐。（罗十四17。）我们必须学习作大的人，什么都行。盖恩夫人说，人和神完全联合时，便是老年人的先生，小孩子的朋友。在林后六章，保罗说了一长串的话，指明他作神的仆人是如何的两可。（6～10。）‘似乎一无所有，却是样样都有的，’乃是神工人的标准。这必须是己被彻底对付了，才能有这样两可的生活。基督徒很难有两可的生活，乃是因为有己；己有看法，总以为自己的对，不肯服下来接受圣灵的安排。这样的基督徒是偏于一型的。如果我们让神把我们的己对付了，己一出去，便能够两可的了。

所以我们要受基本的、彻底的、厉害的对付，前面才有正直的路，里面才有一种属灵的‘矛盾。’我们作神仆人的，总要记得：神的路轨不是单轨的，乃是双轨的。回教是享福的，佛教是受苦的；但在典型的基督徒身上，人看不出是那一面的情形，因他是完全按着神的安排，他已经超越过外面的人了。保罗外面的人是活的；但他里面的人是隐藏在神面前，是永远不动的。我们真的人是在神面前的，外面的人不过是表演。里面的人和外面的人分开，乃是荣耀的事。里面的人应当隐藏在神面前，外面的人则要绝对的受破碎；这才是为神作工的基本条件。若光作一型的人，就是没有受过基本对付的人。

外面的人受对付，里面的人要刚强

我们作工的人，每到一个地方，就得像那个地方的人。我们的衣食都要和那里的人一样。如果福音不过是在吃喝、穿衣上，就我们和世上的宗教没有两样，一点没有味道。我们的主来到地上，什么都没带来，但是祂也能吃也能喝，祂是一个真正的人的样子。仆人不能大于主人。所以我们里面的人要刚强，但外面的人是随便的，是可以跟着人走的。因此，我们外面的人必须受对付。我们基督徒的生活，不是吃，也不是不吃，不是享乐主义，也不是禁欲主义；基督徒的生活乃是两可的。因为，我们里面的，是太大、太荣耀了，所以外面的生活如何，摸不着我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十六篇 主工人该注意的几件事--鼓岭训练记录（卷二）

第二十六篇　主工人该注意的几件事 书名：鼓岭训练记录（卷二）

第二十六篇　主工人该注意的几件事

讲时：一九四八年七月二十三日

讲地：鼓岭

关于说话的声音

一个为主作工的人，主要的事乃是说话，所以要特别注意声音。有的人天然声音就好，有的人天然声音不好；但天然的声音好不好在其次，重要的是要有学习。关于说话用声音，有两个根本条件：第一，要把舌头放松；第二，不要用喉咙，要由肚子出力。

普通来说，要放松舌头，就不容易放大声带，这样说起话来就会非常吃力。所以必须全身的肌肉都要放松。当你要说话之前，心里要通知自己，题醒自己说，所有的肌肉都要放松。你的舌头要刚刚好平平的放在牙齿当中。全身一放松了，舌头才能放松，才能起首用放松的舌头说话。其次，我们说话要像风琴一样，就是说，我们要用肚子打气，不要光用喉咙发声。你讲话以后，肚子酸了，这是对的；如果是喉咙哑了，就不对了。再者，你每次讲过话之后，要用消毒水冲洗喉咙，以免发炎。

关于外表

作主的工人，外表要注重，免得有失主工人的体统。我们穿着不可太时髦，也不可太破烂，乃要相当整洁；并且要注意，我们穿衣服，不可越过我们的身分。其次，我们在态度上也要注意。如果有人请你吃饭，在饭桌上的一切声音要越小越好。如果你到外边去作工，出门前一定要先洗脸刷牙，整修仪容。更要紧的是，身上不可有一件东西是让人特别去注意的。主的工人只有话语是该让人注意的，其余的都得平淡而平常，不引人注意。否则人就会注意那件引人注意的东西，而不注意工人所说的话了。我们身上若有什么特别的东西，就会让人注意那件东西，而不注意我们所传话语的内容了。

我们每到一个地方作工时，首先要注意的，是要和那地方的人所穿着的差不多。千万不要用特别的东西，总要越平淡越好。特别在乡下地方，穿着不要特别的太整齐、太整洁；但也不要刻意去用太脏的东西。我们在人中间，总要有感觉，要感觉别人的情况；我们在外面总不要与别人太不同。

关于礼貌

主的工人一定要有礼貌，不要以为在弟兄姊妹中间熟悉了，就可以随便。我们作主工人的，行事为人总要合乎体统，在弟兄姊妹当中要文雅，不要太土。我们连走路都得注意，不要有任何粗莽的地方。我们要学习没有特别的地方，说话行动总以平淡无奇为妙。像保罗那样气貌不扬，这是对的。你要学习不随便，在弟兄姊妹当中要分别为圣。有些事，别人能笑，你不能笑；有些话，别人能说，你不能说。你们在生活习惯上总要多有学习，要让人觉得庄重。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十七篇 鼓岭的工作与今后全国的工作--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第二十七篇　鼓岭的工作与今后全国的工作--鼓岭训练记录（卷二）
第二十七篇　鼓岭的工作与今后全国的工作 书名：鼓岭训练记录（卷二）

第二十七篇　鼓岭的工作与今后全国的工作

讲时：一九四八年九月八日

讲地：鼓岭

我想应当尽早通知弟兄姊妹前面的道路。有的弟兄姊妹还不知道他的路应该如何，有的已经知道了。各位还不知道的，可在主面前祷告。如果没有引导，请尽早通知我们。现在我想谈谈岭上的工作，以及今后全国的工作。关于工作，我们想分为十个单位或区域。其中至少有两区的工作已经起头了。

一　上海区：重在沪杭铁路一带，中心是上海。

二　福州区：重在福建、台湾，中心是福州；闽北顶和闽西南不在内。

三　温属区：闽北顶属于此区。这区非起头不可，因为已经有一百数十个聚会。

我们的强点是地方教会的立场清楚，我们的弱点是工作没有中心。因着我们地方教会的立场清楚，就使我们在抗战中，各地的聚会没有停止；虽然我们没有牧师、传道，但擘饼敬拜、传信息都能继续。但另一面，因为我们的工作没有中心，就变成散漫。这错是在我们自己身上，我们愿意找出这痛处。现在我们由圣经清楚的看见，工作是有区域的。

四　平津区：我们目前盼望华北、平津有工作区。并且渐往山西、绥远、宁夏，或者甚至到内蒙古去。

在抗战前，天主教徒有四百万，更正教徒不到六十万；抗战后，天主教徒只剩三百万，更正教徒约四十八万，不到五十万。现在虽然有增加，但不多，另一面，丢的也多。（这些数字乃是指所有的教友而言。）天主教徒约有三成是在内蒙古，他们的工作是向西走，往山西去。

五　青岛区：由胶济路朝西，由津浦路向南。

六　广州区：华南的地区，以广州为中心，包括香港。这区越往南边的地方越不牢靠、人越轻浮，见证越难。这区主要是负两广的责任。

七　客属区：我们在海关巷时，觉得要以汕头为中心。江西西南、福建东南等地，有三十余处聚会。福建西南也算在这区内。

八　文字工作：文字工作要算一个独立的单位，如出版书报等，这些工作在上海办理。

九　鼓岭工作：鼓岭工作也是单独的，在福州。

十　游行布道：从前我们着重地方教会的安提阿路线，忘了耶路撒冷的路线；今天我们要同样重视耶路撒冷的路线与安提阿的路线。已往几个月你们是对付个人属灵的问题，今后你们在工作上要在主面前有些交涉。你们有什么感觉，可以通知我们，好叫我们所作的事不错。

上面所说的十个单位不是那么容易作，因为我们的人力、财力都不够。现在我们再稍微详细来看这十个单位的工作。

温属区：这一区必须立即开始进行。平津、广州、汕头（客属）三区可以暂时等一、二个月，帮温属的忙。你们可以请那些有心事奉的弟兄姊妹集中在温州，给他们训练二、三星期，训练后，把他们分散到各地去工作。你们要将在鼓岭所看见的道路传出去。还有，必须要盖聚会所；现在已经有的聚会所只能坐二、三百人。姊妹方面，在这里受训练的只有三位。若可能，桂小姐先回上海一趟，然后去温属；你自己先祷告，再看看如何。

盼望今后对于工作，应当扩大南北交换。（若常受弟兄在这里，恐怕许多弟兄姊妹要到上海去。）蔡琦弟兄还要休息。

青岛区：这区现在是有特别情形，因为外面被包围。这区是好土，人不少。子洁弟兄可回去那里。恐怕烟台的弟兄们会回青岛去。今后烟台与济南的工作要挂于青岛。平津的弟兄姊妹暂往青岛、往广州、或往温属。这不过是大体上的原则。

刘效良、孙丰露两位弟兄，往青岛去加强。青岛盼望马上就开始有工作。今天我们不过是将已有的感觉谈一谈。宋天东、董黄德蕙、王淑清三位姊妹要变动一下，或者暂时不回原地，宋姊妹和董姊妹或者可以回青岛。

客属区：这区现在似乎还太弱。盼望则信弟兄能去汕头负客属的工作。这区要由汕头出发。客属来的弟兄姊妹也许回去开始工作。在客属的地方，情形与温属不同，因为必须开荒、立根基。盼望有人帮助则信兄。请恪三弟兄与志崇弟兄商量，也许那一位去帮助则信弟兄。目前盼望暂时维持一下。也许必须等温属的工作开始后再工作。

广州区：当然魏弟兄要去那里多负责，另外盼望有北方的弟兄姊妹去。这区必须有属灵分量重的人，钉住属灵的情形。对于弟兄姊妹，工人必须加强他们。那里也需要有强的姊妹。至于林、曾、雷三位姊妹，你们在广州区的工作开始时，最好住在广州。广州除了宣道会得些人外，其他没有人兴起。神的道路是建立在人身上。财力、物力的问题还少，人是更要紧的。天主教徒在广西最少，天主教在那地区很难作工。我们必须加强两广的工作。

平津区：平津区到底是洋场，这区以北平为中心更好。北平是教育中心，在学校工作最好，机会也好。但现在北平的聚会还赶不上在天津的。北平聚会所必须建起来。弟兄要多在那里负责。东北来的弟兄姊妹，暂时在北平。但这区的工作，必须在青岛的工作起头后再作。

游行队：若有四、五位弟兄姊妹同工出去更好。那里有地方教会请他们，或来通知他们去作工，他们就去。每一次出去，最少要有三位弟兄、二位姊妹。仲洁弟兄与缪姊妹可作领头的。住处以后再说。康耀弟兄也许要出去跑一跑，洪宝弟兄还没有看清楚前面的路。这些弟兄姊妹的住家，或者在山上，或者在福州城内。

文字工作：这种工作的需要很大。‘执事’报是为着通消息与工作情形。‘道路’报是为着初信，‘见证’报是为着年长的弟兄姊妹。（盼望每周能出版一分报。）‘福音’报是对未信的人。还有参考文字，这不是普通的书，乃是特别为着认识圣经用的。我们盼望能翻译一些书，如阿福德（Dean H. Alford）的新约字研、达秘的‘圣经略解’，我们盼望把它改写（paraphrase），就是用我们自己能领会的话写出来。这不是为着我们读书用，乃是为着参考、比较。因为他们写的不一定全对。另外，格兰特（Grant）的‘数字圣经’（Numerical Bible），盼望最少能翻译其中的新约部分。阿福德是看见圣经的各个字，达秘是知道圣经的意思，格兰特能使我们认识解经的道路。文字的工作，不是大祭司的工作，乃是利未人的工作。如果有七、八位姊妹帮助，我们就可以翻译圣经汇编（concordance）。

至于翻译新约，我想最少我们要翻四种版本：第一，新约意译（paraphrase），就是用我们自己的话来翻，不理一个一个的字，只重意思。第二，新约修订本，就是重译（Revise）目前的新约。这一本要重上下文、以及各个字意义的准确，这是翻译。第三，我们还要有一本比第二种更直译，如 Kai 等于英文的 and ，像在马太十五章三十三节里的。这一本是以希腊文法为准，用中文来写。第四，以上这三本还不够，还要有第四本。第四本要找一些特别的字，如冠词等。希腊文里，许多名词在有的地方加冠词，在有的地方不加。如果你用英文，就有的地方应是‘the Paul。’我们要用十年的工夫翻这些特别的字，譬如把‘the’翻为‘该，’‘the Paul’翻为‘该保罗。’这一本是将每一个希腊字都用一个中文字翻绎。

如果我们能在几年内作这些事，下一代要读圣经，就能读得更好，因为有工具书可以参考。以后的人读新约，只要把以上四本一对，就能知道圣经正确的意思。今天人所缺的，乃是参考书与圣经本身。雅各弟兄也许要留下来，作些文字工作。今天我们所用的圣经中文译本，建立了属灵语言，这是最好的事。

作文字的人必须非常殷勤，不可懒惰，必须学习圣经体裁的辞句。过去我们出版属灵的文字多，参考书不够。 吴德先生（Mr. Wood ）的圣经百科全书（Dictionary of the Bible）已经绝版，我们可以写信去问可否再出版。周行义弟兄与雅各弟兄在文字上应多工作。

鼓岭工作：在鼓岭这里，我们注重向两种人工作：第一，同工；第二，地方教会的负责弟兄。我们盼望在训练中心寄宿的，能够早起。分散在各地的房屋可豫备给受训的人住，并作为休息所。鼓岭山上只在十二月或正月时天气不太好，其他时候都很适合作训练。盼望郭小姐和左小姐能留在山上。

在这里，我们盼望能按行传十五章的方式来聚会，每个人可以题出意见，最后有断定。

以上这些乃是大概的轮廓，不是最后的定规。一面我们有团体的看法，一面我们也注意个人的感觉，团体与个人的看法必须平均。

附：其他几件事

关于使徒与长老的关系：在一个地方的长老如果够强，可以与使徒一同工作。

关于中心区：工作到相当的时候，弟兄姊妹必须向外送。我们相信，人送出去，立刻有别人能补上。譬如香港人常常换，但他们的人并不减少。

关于福音与初信造就：我们应当已经有五十余题福音材料，以后盼望能再学些别的材料。我们盼望初信造就和福音，全国同时一律。这样，弟兄姊妹由某地到某地，都能接得上。初信与福音的信息，负责人必须活在那些信息中，不然就变成圣公会的公祷文了。在初信造就上，必须钉牢弟兄姊妹，不放松他们。

关于移民：教会有弟兄姊妹移民出去，本地教会的人不会少。我们应当鼓励移民。

关于教会的事奉：在天主教里，抗战前悔改的人有十几万，受浸的人共有五十几万，这数目等于更正教一百年所得的数目。但无论更正教或天主教，福音的工作在中国还是差太多。如果今天教会能全体传福音，主就要在中国作一件新事。你们回去时必须作到一个地步，叫教会里个个弟兄姊妹都能作。不然，你们的工作乃是失败。你们要作到一个地步，教会的事是每一个弟兄姊妹作，传福音、看望、造就等，都是教会全体作。所有有一千两恩赐的，都必须拿出来。我们要作到教会全体事奉、教会全体传福音，否则，我们就是大失败。你们要很忙，但乃是叫个个都能作。我知道这很难得。如果你们忙，只是你们自己作，这是错的。如果将来有人写信来报告说，教会的事都是他一个人作。我们就要宣告说，我们七十人出去作工，堕落了一个。盼望弟兄姊妹清楚我们的路，我们必须叫所有的弟兄姊妹都动起来，全体事奉，这才是主所要的见证。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十八篇 如何料理事情--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第二十八篇　如何料理事情--鼓岭训练记录（卷二）
第二十八篇　如何料理事情 书名：鼓岭训练记录（卷二）

第二十八篇　如何料理事情

讲时：一九四八年九月十三日

讲地：鼓岭

我们要学习作主工的人，首先必须学习怎样料理事情。不会料理事情的人，必定不会作工。所有会作工的人，都是会料理事情的。所以，特别初学作主工的人，必须学习如何料理事情。关于料理事情，我们要题起七件事。

壹　不要以事务为不属灵的

作事情的人首先必须要看准，事务不是不属灵的。连彼得、约翰也曾管过饭食，连司提反那样充满圣灵的人，也是管理饭食的人。料理事情是每一个初学作工的人，所必须学习的事。一个人如果不会作事，就不会作工。少年人绝不该专心以祈祷传道为事，如果他们这样作，那只是以祈祷传道空闲为事了。我们要把这个根拔出来。刚一出来学习事奉主的人，总应学习管理饭食。不然什么事情都不行，只好传道了。一个学习作主工的人，非学习作事不可，不然要让人讥笑。我们不能把处理事情当作不属灵的。料理事情乃是我们事奉之人所要学习作的。

贰　充分思想

第二，每一件事临到我们，我们都要认识，这乃是神的安排，我们要把思想摆进去。手懒的人要不得，脑子懒的人也要不得。有的人办事情，从来不去想怎么作。你要他想事情，比要他的命还难。这样的人永远不能办事情。对于教会的事，你总应仔细的想过；这不是说要你有意见，乃是要你有思想。没有思想而只有意见者，乃是谋士，不是信徒。你碰到事情，只从你直接的反应里出来主张，这叫作意见。我们说思想事情，乃是把一件事的前后因果通盘的思想过。思想若是不周密，你遇到的问题就多。当你料理事务时，如果能够思想周密，问题就少了。凡是你想过的事，就能摆得周到。对于一件事情，你不能一下子有意见，不能马上有主张，也不能随便有反应；你乃是要坐下来，仔细的把事情想过。没有人作事不豫先思想、计算的。一个人建造房屋，总得先坐下来打算计划。我们对事务要慎重，要有心在事务上荣耀神。在事情上不谨慎的人，讲道也定规马虎，读经也定规马虎。所以你遇到事情，头一件要作的，总得把事情的前后都思想过。思想懒的人，什么都懒。我们要学习事奉神，就不能在思想上懒惰。

参　豫算时间、金钱、人位

当你把事情仔细思想过后，要用笔写下来，要有计算。思想是要我们明白一件事的难处，计算是要找出一条路来，而解决难处。头一件要计算的，乃是要花多少时间，再计算要花多少钱，第三要计算需用多少人。你碰到事情，总要仔细的作时间的豫算、钱的豫算、以及人数的豫算。比方一个人要盖房子，总得先计算要花费多少时间，多少金钱，以及要用多少人力，然后再加上所会遇到的事情到底有多少。这样的计算，乃为要找出盖造所需要的资料。

肆　安排

第四，你除了思想可能碰到的问题，并计算花费之外，你还要在那里继续思想，想清楚如何安排所需要的人，并他们该如何作。前面第三项是寻求资料，就是估计时间、金钱、和人力，这些都是资料问题；这不过叫我们知道，要完成一件事情，有多少问题需要解决。这些事实，你要先写出来。又譬如我们下山，有多少人要坐轿子，这里有多少轿子，还缺多少，这都要算清楚。等到相关的一切事实都找出来之后，才说到第四点，就是如何安排。因为事实错了，就无法有对的安排。你要有好的安排之先，你所寻求的事实必须靠得住。这些都需要你用心思想。没有人作事是不用思想的。主耶稣在地上带领十二个门徒作事，有一次给他们五千人，叫他们去分饼，又有一次给他们四千人，叫他们去分饼。所以在五旬节的时候，主一次给他们三千人去施浸，又有一次给他们五千人去施浸，他们都能应付得当。给五千人分饼时，主是让他们叫五千人一排一排的坐，并不是乱的。当时群众都是饿的，如果大家站着一齐挤，必定要挤乱了。所以主让他们先坐下，就不拥挤了。并且五十人作一排，一百人作一排，不乱也不重复，非常有秩序。门徒学了这一次，后来又学了一次。所以在五旬节的时候，受浸的人数虽有三千人、五千人，仍不会乱，因为他们有路了。变饼是用神迹变的，吃饼是要人来安排的。主用变饼的神迹，但主不用吃饼的神迹；主不是把饼变在众人的肚子里。主在那里就是要训练门徒作事。

当你作事时，要仔细的寻找事实，然后再有安排。我们一起首作事时，要先思想，接着下手去找路，然后安排才出来。许多人作事失败，就是因为路没有找出来。你们要先思想，然后计算。当你把事情的事实找清楚后，就要好好的祷告，你要告诉主说，这么多的事怎么办？主叫五千人坐下，这一坐，人就不动了，这是智慧。你想当人听道时，已经是互相践踏了，如果马上叫他们吃饼，更是要互相践踏了。但主叫他们坐下来，这一坐，问题就解决了。主在安排事情上，是极有智慧的。所以我们在安排事情时，特别需要祷告。我们在这里是需要祷告出智慧来。主那样安排，不仅吃得有秩序，最后连饼屑都能收拾得干干净净了。所以作事情总得找着安排的路，不能碰巧，不能光用话语。当你起首去找路时，要越清楚越好，不要有一点馍糊。

伍　有好的执行法与讲明

作事情的第五项要点是，要有好的执行方法。当你在执行事情之前，你豫先寻找的资料，要完全靠得住。你对人的安排也要适当，要每个人都有他的责任，而不乱。盖房子是一块石头一块石头叠在一起的；若有一块塌了，所有靠着的都塌了。安排的人要想，谁能作什么事。你的安排要适当，要按着每个人所能作、所要作的去安排。你对作事的人说话，必须是在他们作事以先。每一个作事的人都要明白事情怎样作，不是你想别人明白了，乃是你把话说明白。你不要怕啰嗦。这不是你说多少遍的问题，乃是要让作事的人明白的问题。你不要等人作事遇了困难再说话，你总要把事情的作法说明白，再让他作。不然事就乱了，指挥的人要带领作事的人完全明白作法。指挥的人如果不说明白，结果就要指挥的人负责。如果有人是没有把握的，就不要让他出来作指挥的人。

陆　练习（实习）

你把事情解释清楚、分派出去了，还不够，你还必须练习才行。主的变饼乃是五旬节的练习；这是主给他们的实习，不只让他们明白作事的方法，乃是实际的操演。这是紧要的事。作工的人不只自己要会作事，还要会指挥别人作事。‘专心以祈祷传道为事，’不是给每一个人的，连司提反也是管理饭食的。所以我们每一个人都要练习作事；特别不容易的事、不熟练的事、新的事，都要豫先练习。

柒　对付错误的人

或许你要问，对于错误的人怎么办？作错事的人可以分为二种；一种是懒惰的人，懒惰的人常会作错；另一种是骄傲的人，骄傲的人也常会错。懒惰的人是无所谓的人，骄傲的人是自以为凡事都能的人。骄傲的人作错了事情，你要给他一种刑罚。你可以对他说，以后事情再不给他作了；所有的人都有事奉，只让他一个人不能作事奉的事。必须等到他谦卑了，再给他事情作。至于懒惰的人如果错了，你就追他，非让他作不可。他不愿意作，你就越要让他作，你要栽培他。他把一件事情作错了，你再找他。非让他学习负责不可，不让他作一个马虎的人。所以，越骄傲的人，你越不让他作；越懒惰的人，你越让他作。人如果一下子就想传道，不肯作事，这就是懒惰的代表。作工的人不料理事务，其中有一半是因为懒惰。

以上这七件是作事的原则，或者说作事的方法，你们如果能照著作，并且作得好，对于工作是大有帮助的；你们要常在教会中有学习。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十九篇 等候主的降临--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第二十九篇　等候主的降临--鼓岭训练记录（卷二）
第二十九篇　等候主的降临 书名：鼓岭训练记录（卷二）

第二十九篇　等候主的降临

讲时：一九四八年九月二十三日

讲地：鼓岭

读经：

彼得后书三章十一节：‘这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔。’

哥林多前书一章七节：‘以致你们在恩赐上没有一样不及人的；等候我们的主耶稣基督显现。’

帖撒罗尼迦前书一章九至十节：‘因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。’

腓立比书三章二十节：‘我们却是天上的国民；并且等候救主，就是主耶稣基督，从天上降临。’

提多书二章十一至十三节：‘因为神救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日；等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现。’

圣经中对主再来的应许

圣经里有一件奇妙的事，就是关于主再来的应许，由旧约到新约，每卷书都题到基督的再来。读圣经的人算过，全新约平均每二十节就说到主的再来一次。所以主的再来乃是一件顶要紧的事。你不要以为神叫祂的儿子来成功救赎的工作，事情就好了；你要知道，主还要第二次来到这世上。旧约由创世记到玛拉基书，不断论到基督再来的事；新约由马太福音到启示录也是如此。可以说这个题目乃是圣经里最大的记载。圣经记载主第一次来的事，远不如记载主的再来那么多。所以你们要特别注意主的再来；圣经里最少有几处地方，你们要特别记牢。所以你要好好听：约翰十四章一至三节，行传一章十至十一节，和希伯来九章二十八节。另外还有一处在圣经最末了的一卷启示录里。启示录写于主升天之后六十多年，那时耶路撒冷已经被毁灭，第一代的使徒们差不多也都过去了，圣灵在启示录二十二章二十节还说，主耶稣要再来。

属天的呼召

今天我们不只回头看十字架的工作，并且我们也昂首仰望基督的再来；我们不只事奉主，我们也等候主的降临。基督徒乃是一面事奉主，一面等候主的降临。我们不是盼望永久在地上事奉，我们曾有两三次说到擘饼的事。我们说，擘饼乃是记念主，直等到主再来。所以所有基督徒的眼睛，都是看基督的再来。我们在这里传顺服、传赞美、传事奉等，但我们都不是准备继续在这里一直事奉，乃是盼望有一天教会要变为基督的新妇。所以我们所作的一切，都是望着基督的再来。虽然我们非常着重地方教会以及工作如何作，但我们不是建造在地上的人，我们乃是等候主的降临。我们不是讲主再来的道给你们听，我们乃是真在这里等候主的再来。我们的呼召乃是属天的，不是属地的。我们的职事、事奉，都是在天上；我们不是在地上要有一个大的建造。地上的一切，有一天都要过去。我们由圣经的五大豫兆来看，主的再来是非常近了。

基督徒在地上的生活乃是等候主的降临。什么叫等候主再来？等候主再来就是说，所有的事你照样作，但是你里面等候着祂。在和受恩教士身上，我看见她没有一点要长久留在地上的观念，她是一个真等候主来的人。有一次我和她在街上走，她说，‘也许我要在转角的地方遇见主。’她叫我和她分两边走。她说，‘我不知何时是我的转角之地。’等候主再来，好像一个人从山上走下来，在转角的地方遇见走上山的人一样，什么时候，转角有人走来，他不知道。她真是天天的，随时随地的等候主的再来。我在这里乃是说‘等候’主再来，不是说‘信’主的再来。许多人能够讲主的再来，能够查读主再来的道理，也相信主要再来，但不一定是在等候主的降临。许多人很重视被提、基督的审判台、和千年国的事，并且也注意新耶路撒冷、新天新地等，另有许多人也熟悉主再来的豫言，但他们不一定是等候主再来的人。但我们要记得，我们是天上的国民，我们该受恩典的教训，等候主的降临。我们对这地没有盼望，我们知道这地没有办法改变。我们在这里事奉、作工，与神同工，乃是在这里召一班人，取一班人，归于主的名下，为着满足祂；我们乃是因着祂要再来而事奉、工作。

基督的两次降临

基督的降临有两次，这两次的降临不同。祂第一次来这世上，并且死在十字架上，乃是为使我们得蒙赦罪，带我们罪人与神和好，能够亲近神，并且得着神的生命。但这在人身上不过是作了一半的工作。罪的问题在我们的身上已经过去了，但罪在我们的四围尚未过去；死的能力在我们的身上已经过去了，但我们这身体还是要死。我们虽有新的生命在里面，但我们没有新的环境。如果没有基督的再来，一切就都没有完全；我们里面越圣洁，就越看见世界何等的黑暗，何等的充满罪恶与不法。我们的嘴唇原是不洁净的，有一天圣火来洁净了；但我们仍住在嘴唇不洁的人之地。基督的来不但是要解决我个人的罪，并且也是要解决世界各方面的罪。祂第一次的来，乃是为解决我个人的罪；祂第二次的来，乃是为解决世界的罪。

世界的问题

一 社会问题

今天的世界充满了各样的问题，这些问题该如何解决呢？我们对这些问题的态度该如何呢？有些重社会主义的人都注意社会的事；有人认为基督徒是个人的问题得了解决，但他们会问：你们基督徒对于世界上阶级的存在、农民的穷苦、牲畜的受苦，以及犯罪的地方，如戏院、妓院、舞场、赌场等，你们将要如何？那些注意社会的人，就发现社会上有许多难题不能解决，如犯罪、疾病、贫穷、不公等，他们问我们应该怎么办？我们可以回答他们说，圣经中并不放松这些问题，神并不是只要一个人一个人得救，或着罪得赦免、上天堂就够了。你可以对他们说，神在圣经中所说的救恩，不是单单为着个人，天堂不是一个一个罪人得救的事，乃是有一个全世界的人都归主（但我们不是讲普救论─ universalism）的时候。圣经乃是说，主先叫个人得救，但并不是丢弃社会的问题。我们现在不去解决社会问题，因为这些不是我们力量之内的事。按照圣经，神所给我们属天的呼召乃是说，作基督徒的人，只负责传福音；教会的责任是引人归于主的名下。我们的盼望、我们的工作，不是在地上，我们不改良这社会上的事，因为主说，这世界没有盼望。社会的事要等主的降临来处理；当基督再来的那一天，所有社会的问题就都能解决了。基督教不是不解决这些问题，乃是有一个时间的问题，就是要等主再来时，这些问题就解决了。

所以神的儿女除了领人归主、等候主的降临以外，没有别的事。我们不盼望把世界的阶级除去，我们不盼望除去这世界一切的罪。今天社会学家、科学家在世界上作不到的事，有一天主要来解决。我们的豫备与世人的豫备不同，我们乃是豫备主再来的日子。并且这日子已经临近了。等候主来，有个人与世界两方面，个人一面就是盼望看见主，而世界乃是等候主来解决问题。许多基督徒想要改良社会，却堕落在社会里，有些好的基督徒想去改变世界，自己反而变污秽了。我们不要受试探，去作这种事；我们要知道这，这乃是主的事。

二　动物的受苦

有些人说今天许多动物在受苦，它们被虐待，有些甚至面临绝种的危险。他们说，我们该作点事，保护它们。今天的人，有时都活得像牛马一样，如何还能顾到下等动物？在外国，有人重视不苦待动物。罗马八章说，万物都在叹息等候得救。我们知道有一天万物都要得救，都要从败坏的奴役下得释放。那时世上要好像旧约所说，豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子，与牛犊，并肥畜同群；小孩子要牵引他们。牛必与熊同食，牛犊必与小熊同卧，狮子必吃草与牛一样。（赛十一6～7。）我们要知道，有一天动物也要得救，但不在今天，所以我们不去作拯救动物的工作。

三　世上的争权

世界上各个国家，每个政权都相争上台，一国欺负另一国，在国内国外都彼此争夺不安。但我们不办国际联盟去帮助弱小国家。我们知道有一天，我们能请天使宣告说，世上的国成了我主和主基督的国。所以我们可以用上面的话回答不信的人。

基督徒个人的问题，乃是在基督第一次来时解决；社会上所有的难题，乃是在主第二次来时解决。那时的世界不像今天的世界，前面所说的这些问题，到时一眨眼就解决了。

基督徒今世能作的事

这样，基督徒在这世界上要作什么呢？基督徒能帮助人的，都可以帮助。如作医生帮助人治病，作科学家改善人的营养。不过有一件事你要记得，你自己在神面前必须清洁，不要被世界沾染。我们对于世事并不是不闻不问。基督第一次来，乃是站在个人的立场上作工，祂不就着社会制度来作工。基督徒也是在个人的立场上作，而不建立制度来作什么。因为我们知道，世人的难处并我们个人的难处解决之前，我们乃是罪人住在罪人中；今天我们信主了，乃是义人住在罪人中；但有一天义人要住在义人中。所有的问题，等到主来那天，就都能解决了。所以今天我们能给人的，就给人好了，我们不想起革命。革命乃是因为有坏制度；人因为恨恶坏制度，而起来改革，甚至流血牺牲。我们不能以流血来破坏社会的制度。基督第二次降临时，要改变社会上的制度；但我们今天若去作，就有错的可能。今天我们若牺牲，乃是无知的。许多无辜的人牺牲了，才产生今天的情形。我们基督徒不应盼望去改变这世界的制度。

圣经里，乃是给我们属天的呼召，我们的呼召不是在这世上。这世界的事不是我们的事。我们一日过一日的生活在这世界上，但这里没有一件事是长久的，没有一件事是我们感觉不能没有的，没有一件事是我们觉得必需有的，没有一件事是我们觉得不能缺的，没有一件事是我们必须得着的。我们在这地上，主有安排的东西，我们就用。多得东西，可以；缺乏东西，也可以。主安排的道路亨通，我可以走；主安排的道路不亨通，我也可以走。我乃是等候基督的降临，不是寻求在世上亨通。等到基督一来，一切就都过去了。我在这里活着，不是为着我个人，不是为着我的家，不是为着社会，乃是为着主。主来的日子，乃是所有日子里最快乐的。世界的四围都在改变，只有义的事要存到永远。我们今天若不属这世界，不定居在世上，那日不必说要有多荣耀了。那日主的荣耀要充满在教会里，主的国要在这世上，宇宙也要全归基督。所以教会对一切地上的工作都没有恋栈。

基督再来所要解决的事

一　不平

主再来时，首先要对付不平的事。今天世界上各地最难的事就是不义。以赛亚十一章四节说，主要以公义审判贫穷人，以正直判断世上的谦卑人。凭公义审判，不是今天世人能作到的事，也不是基督徒要作的事，乃是基督再来时要作的事。

二　战争

主再来时，要解决战争的问题。今天战争这个问题，人不能解决。第二次世界大战才完毕，今天世界上各处仍有许多战争。大家都认为应该太平，但没有真正的太平。人不能藉着发动战争，好产生太平。但以赛亚二章四节说，千年国时，人要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。但我们要知道，刀枪不是我们废去的。我们不去发动战争，我们也不去想要停止战争，为要产生和平。那不是我们所能作的事。基督来时要废去一切争战的事，祂来就要带进和平。

三　疾病

基督再来时，也要解决疾病。今天许多人注重公共卫生、健康、医药等，但所有疾病的事都不能根本解决。圣经里题到瘟疫最多的地方，乃是以西结书和耶利米书。这二卷书都给我们看见，瘟疫是在主手中，是受主管理的。在启示录和马太福音的豫言里题到，在末世时瘟疫要加增。所以，不是基督徒专门去作卫生、医疗的事；我们要知道，疾病的事会增加。以赛亚三十三章二十四节说，基督再来时，再没有人说，‘我病了。’以西结四十七章十二节说，在新天新地里，新城的果树乃为医治万民。所以主再来就能解决疾病的问题。

四　饥荒

主再来时，饥荒的问题也要得着解决。在中国，最近也有许多人重视饥荒的问题，有的作得相当成功。我的眼睛观察，看见有一件事很奇妙，就是用人工劳力的庄稼，需要耕耘，但荆棘、蒺藜、野草，不必人管理，自然就生长得很好。稗子不必人栽种，反而能在麦子当中挤出来。不管科学家、农业家如何作，这些杂草还是要长。创世记说，神咒诅这地，使这地不再为人效力；这实在是事实，今天的地就不为人效力。我们没有听说荆棘需要人去耕种的。不错，今天有各种水利、机械、改良品种、用好肥料等，都有相当的成就，但仍然不能除去杂草，也不能完全解决人的需要。

人是设法反着天然，与天争夺，才能糊口；如果顺着天然，就没有收成。我们并非不领科学家的情，不过是说，这些事不是人能解决的，神也没有要教会来解决。我们只有等候主的降临。基督再来时，圣经说，地要再一次为人效力。以赛亚四十三章十九至二十节，三十五章一节说，神要使沙漠有河，以赛亚五十一章三节说，神要使沙漠变成花园。所以基督再来时，没有沙漠；荆棘和蒺藜，也都要过去。

五　教育、知识

教育家、哲学家乃是教人分别善恶、弃恶行善，但没有人能真正解决人心罪恶的问题，教育也不能引导人认识神。基督再来时，希伯来八章十至十一节说，我们能够由直觉得着知识，我们从最小的到至大的，都必认识神。

六　犯罪机构

世界上有许多帮助人犯罪的机构，引人跌倒的地方。教会和基督徒，是将一班人由这些犯罪的地方救出来，但这些地方仍然存在。马太十三章四十一节说，主来时，天使要来把一切叫人跌倒的，和作恶的，就是帮助人堕落的，丢出去，主要倾刻间洁净这地。

基督徒不在地上扎根

以上所说的，就是基督徒的社会主义。在别的地方，我们看见基督徒信仰和生活的各方面；在这里我们看见，我们在地上带手能作的事，我们也作。但我们的存心乃是等候主的降临，我们所注重的乃是属天的呼召。对于这世界上的事，我们没有永久计划的打算。即使是最属灵的事，也不能像绳子一样把我们捆在这里，或像闩子一样把我们闩住。基督徒在地上不该有根，地不是基督徒扎根的地方。神的话语一直在应验，主乃是近在门口了。今天我们也不是注目教会的问题，我们乃是等候主来。这就是我们属天的呼召，求神恩待我们，叫我们的眼目单单仰望祂的再来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十篇 如何分辨异端--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十篇　　如何分辨异端--鼓岭训练记录（卷二）
第三十篇　　如何分辨异端 书名：鼓岭训练记录（卷二）

第三十篇　如何分辨异端

讲时：一九四八年九月二十八日

讲地：鼓岭

读经：

哥林多后书十一章十三至十五节：‘那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪；因为连撒但也装作光明的天使。所以他的差役，若装作仁义的差役，也不算希奇；他们的结局，必然照着他们的行为。’

提摩太前书六章二十至二十一节：‘提摩太阿，你要保守所托付你的，躲避世俗的虚谈，和那敌真道似是而非的学问。已经有人自称有这学问，就偏离了真道。’

提摩太后书四章三至四节：‘因为时候要到，人必厌烦纯正的道理；耳朵发痒，就随从自己的情欲，增添好些师傅；并且掩耳不听真道，偏向荒渺的言语。’

彼得后书二章一节：‘从前在百姓中有假先知起来，将来在你们中间，也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。’

犹大书三节：‘亲爱的弟兄阿，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。’

以赛亚书八章二十节：‘人当以训诲和法度为标准；他们所说的，若不与此相符，必不得见晨光。’

引言

异端也是一个大问题，我们要叫初信的人有正确的认识，好叫他们有防备。对于初信的人，你要把这些圣经节一节一节念给他听。念完后就对他说，由以上这些经节看起来，在末世的时候，会有许多异端要起来。这些异端乃是在教会中，有人用基督的名，而传的异端。所以每个基督徒都必须注意。犹大书三节说，要为从前一次交付圣徒的真道，竭力的争辩。我们对于信仰必须纯正，我们要初信的人走在正路上；所以关于异端的事，我们可以对他们题出警告。我们已经题过教会的道路，我们说到，在末后世上只有一个教会遵守主的道，不弃绝主的名，就是非拉铁非的教会。你的眼睛必须开启来，寻找这个教会。

不要好奇

许多好奇的人喜欢试试这个，试试那个，结果就中了毒。好奇的心除了中毒之外，没有别的好处。神的儿女并不需要进入一个异端，确定那是异端，而定之为罪；然后出来，再进入另一个异端，确定那是异端，又定之为罪；再出来，再进入另一个异端。我们乃是一听见奇怪的道理，就不要去摸。有人就是非得跑去试一试看，结果就掉进去，倒下去，爬不起来了。那是很危险的事。所以你千万不要好奇，免得陷在异端里，出不来。所有的异端未必是百分之百的异端，乃是异端混在真理中。撒但不会愚昧的作出纯粹的异端；异端的信仰常是混在最好的真理中，让人一方面接受它的真理，另一方面也进入它的异端里。年轻的基督徒去分析这些异端，是不容易的。我们必须学习不接触异端，学习逃避异端，学习拒绝异端。小心的人才能不遭遇危险，好奇的人就容易中毒。

十条检验异端的标准

所有的异端都不是年轻的基督徒所能应付的，年轻的基督徒对异端最好是不闻不问。如果你是在没有教会的地方，或者你单独在一处时，这里有十条测验的方法，叫你可以用来测验异端的事。其中有一条相同的，有一条是那样说的，就是异端。一个团体不在乎道理有多少，乃在乎有没有异端，有异端就是错的。我们宁可听一篇真理少的道，而没有异端，也不要听有许多真理的道，却带有一点异端。因为只要有一点毒，就会毒死人；就如面团中只要有一点酵，就会发起来。这些异端，非有专一恩赐的人，就无法分辨。要分别和分析这些异端，说起来容易，作起来不简单。你只要注意有没有一点异端；只要有一点，其他的即使是好的，也要摔掉。

异端的种类很多，有的是完全不信主的，有的站在神迹奇事上，有的在交鬼上，有的在豫言上，有的在死后审判的问题上，有的重克制人肉体的情欲。每一类中又有许多不同的教派来传其异端。异端种类不同，错点也各不一样。总归有一样不对，就是异端；但必须有确实的根据。异端乃是很重的字眼，我们不能随便说人所传的是异端。现在我们来看十点检验的方法。

壹　关于圣经的权柄

异端的第一大项，乃是与圣经的权柄有关。提后三章十六节说，圣经是神所默示的，所有基督徒的信仰与行为，都以圣经为标准。以赛亚八章二十节说，‘人当以训诲和法度为标准；他们所说的，若不与此相符，必不得见晨光。’这节所说的训诲与法度，就是指圣经说的；一切都要以圣经为法度；如果有人以别的为标准，那就是异端。今天最流行的异端乃是用别的作标准，所以就有人说，教会能断定是非。有人以圣经为总则，以教会为附则。他们在圣经之外，写出好多圣经之外的附则来。凡是在圣经以外，再以任何人、任何团体为根据，说他们能教训、能断定的，就不可与之来往。在圣经之外加上的，就是异端。有人说，圣经这样说不错，但我们也有默示。这一定是异端。例如在上海有一班人研究圣经，他们说人必须认识六册的‘研究圣经（ Studies in the Scriptures ）’，才能认识圣经。这班人乃是Russellites ，就是现今的耶和华见证人（Jehovah's Witnesses）。他们在神的话语之外，加上别的权威。这是不对的。又如基督教科学会（Christian Science）说，他们的话与圣经有同等的地位。凡把自己的话摆在和圣经同等地位的，定规是异端。人在圣经之外，不能有权柄。有一班神奇的人说，圣灵在圣经里说过话不错，但圣灵今天也启示我们。他们不知道神的启示是一个的，是互相成就的，不是互相冲突的。一切说话的，必须与圣经已有的启示相成全才对。所以在圣经之外，再把自己放在权威地位的，就是异端。

贰　关于基督的身位

异端的第二项是关于基督的身位。撒但在异端中最大的目的，乃是攻击基督的身位。在圣经里主耶稣叫我们知道，祂自己就是神，（约一1～3，）但撒但要人不承认祂是神。关于主耶稣的身位，圣经给我们看见：第一，主耶稣乃是神；第二，主耶稣是神的儿子；第三，主耶稣又是神所设立的基督；第四，主耶稣是完全的人；第五，主耶稣复活时回到天上，祂仍是人，祂也是神，并且从那时起神又立祂为主为基督。有人或者要说，祂怎么又是人，又是神，又是神的儿子？这么乱，我不认识基督到底是谁。你可以对他说，圣经就是如此说。基督也说过，除了父启示的人以外，没有人能认识子。主承认祂的身位是不容易知道的。异端是只承认基督身位的其中之一，而不承认其他方面。但只要抹煞以上所说其中的一项就够了，就是异端。历代以来，异端都是攻击主耶稣身位的某一点。只要抹煞祂身位中的一点，便把主的工作完全抹煞了。例如有人说主耶稣不是人，这就抹煞祂为人流血赎罪的工作；或者有人说祂不是神，这就抹煞祂有赦罪权柄的工作。攻击基督的身位，并不是说要完全抹煞祂身位的各个方面，只要抹煞一方面就够了，就足够称为异端。

人对于圣经有误解，有不可原谅的，也有可以原谅的；但对于基督的身位，非严格维持不可。虽然你不明白基督的身位的道理，但事实是那样；你解释得来也好，解释不来也好，你总得承认。大多数的异端，都是攻击基督身位的某一点，这乃是撒但的大目的。在使徒约翰晚年的时候，就已经如此。如果有人说，基督是一个人，耶稣是另一个人，这乃是异端。若有人说基督死了，由死里复活之后，基督没有了，活的只是灵。这是异端。若有人说，神先造一个‘道，’道是祂头一个创造，然后‘道’再创造天地和其他的受造之物，这也是异端。再者，若有人说基督是灵，是在神之下，在天使之上的一个灵，来到地上为人，这也是异端。人要将神的儿子与活在地上为人的耶稣分开；又把地上为人的耶稣，与由死里复活，升到天上的基督分开。人不承认拿撒勒人耶稣今天是在天上。人用两把刀，一把切断神的儿子与为人的耶稣是一的事实，一把切断为人的耶稣与死而复活的基督是一的事实。这就是异端。撒但就喜欢把基督的身位搞乱了。约壹三章说，神的儿子显现出来，为要除灭魔鬼撒但的作为。（8。）如果人不承认耶稣是神的儿子成为肉身来的，这就是说，他不承认主除灭魔鬼的工作。所以一个人破坏基督的身位，就是破坏神的计划。

约贰七节说，凡不承认耶稣基督是成了肉身来的，这就是那迷惑人的。人相信地上的基督是人，但不相信祂是神成为肉身来的，这就把神的儿子和地上的人切断了。十节是严重的话，这是满有爱的约翰说的，他说，‘若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。’十一节说，‘因为问他安的，就在他的恶行上有分。’爱主的人，必须爱护基督的身位。约壹四章一节说，‘一切的灵，你们不可都信；总要试验那些灵是出于神的不是；因为世上有许多假先知已经出来了。’二节和约贰七节相同，不过是反过来说。三节与林前十二章三节相同，说到不认耶稣，就不是出于神的。不认耶稣，就是说，不认祂为主耶稣。耶稣基督成为肉身，乃是降生的一段，耶稣基督是主，乃是在荣耀里的一段。这是在五旬节时神所说的。耶和华见证人会乃是说，耶稣死了，没有复活；他们说耶稣钉十字架三天之后，圣神基督耶稣（Christ Jesus the divine）出生了。这是异端，这不是解经的不同。凡把主耶稣的身位分开的，就是异端。异端总是把主耶稣的身位切断了，许多的异端都是破坏主耶稣的身位。

参　关于人的罪

有些异端是要把罪取消。圣经清楚的说到人有罪。圣经所说人的罪，有两个意思：第一，人有罪的行为，这是人在行为上的罪；第二，人得罪神，这是人在神面前的罪。这两种在圣经里都是罪，也都是事实。有人或者品性好，但在神面前仍然有罪。任何的道理推翻这二个罪的事实，就是异端。有人从哲学来证明人没有罪，或者从科学研究人身体的内分泌，来证明人没有罪，如基督科学会（Christian Science）、耶和华见证人会（Russellites，今名Jehovah's Witnesses）等。这些都是异端。因为如果说人没有罪，这就取销了救赎，也就不需要救主了。这样，我们所传的福音就是虚谎的了。所以凡是推翻人有罪的事实的，就是异端。

肆　关于基督的救赎

圣经里明说，我们的罪是靠主耶稣的血来洗净，基督的救赎乃是圣经的真理。基督的福音有二要件：第一，基督的身位；第二，基督的工作，就是为人流血赎罪。缺其一就没有基督的福音。在关于基督的救赎这件事上，人受撒但的指示，心思想一些旁门左道，到了不得了的地步。人想要推翻主耶稣的工作，有人就从罪里想方法，他们说人是没有罪的，这自然就废去了基督的救赎。另有人在血里想方法，他们不承认基督所流的血是为赎罪，这样也拒绝了基督的救赎。这就是彼得后书所说的，人不认买他们的主。（二1。）这乃是异端。

伍　关于永远的审判

有人相信主耶稣的身位，相信主耶稣的工作，相信人有罪，也相信基督的救赎，但他们推翻永远的审判。他们藉着两种关于死的教训，把永远的审判推翻了。第一，他们主张说，人死了乃是睡觉，身体睡觉，灵魂也睡觉；身体再没有感觉了，灵魂也没有感觉了。到主复活时，就醒来了；今天的死不过是失去一段时间。但主认为死后是有感觉的。主在十字架时，对一个同钉的强盗说，‘今日你要同我在乐园里了。’主在路加十六章说了一个故事。这故事说到拉撒路和财主死后在阴间里，他们明显是有感觉的。圣经说人死是睡了，这是指人的身体睡了，不是指人的灵魂睡了。人这样主张，是要把罪的结果减轻。这乃是异端。第二，有人又说第二次的死不是永远的刑罚，乃是完全毁灭了，或沉沦了，就是人完全没有了。但在圣经里，‘毁灭’这字与酒袋破了的‘破’字是相同的，酒袋破了，但还在，并不是没有了。基督说人能够杀身体，不能够杀灵魂；（太十28；）又说在火湖里，虫是不死的，火是不灭的。（可九48）沉沦的人乃是永远在火湖里受苦，这是神的话。这证明人死了，不是完全没有了。人如果想取消第二次的死，就是异端。这样的说法，乃是不宝贵基督救赎的工作。

陆　关于神迹医治的事

圣经中的神迹奇事，许多是为着医治的，这些乃是神的记号。世上有些异端，也用许多神迹奇事来吸引人。主曾豫言说，当祂再来的日子以先，有许多神迹要迷惑我们。（太二四24）在异端里有一大部分是为医治。他们吸引人的就是病得医治。我们要小心得医治和超然的事。圣经里的神迹和超然的事，乃是圣灵藉着人行出来的；而圣灵是承认耶稣是主的，祂是为主作见证的。一个人有信心，有神的话，也相信神的话，奉主的名为病人祷告或抹油，这是对的。但在异端里，行超然的事的人，不相信病和死的存在；他们说死和病都是欺骗。但希奇的是，他们自己也死。基督教科学会不相信老、病和死。艾迪师母（ Mrs. Eddy）死后，有笑话发生，因为她在遗嘱中有遗产留给人，后来有人到法官那里说她没有死。但法官说这不对，如果艾迪师母没有死，教会来拿款，这遗嘱不生效力；若说艾迪师母死了，那么她说人无病、无痛、无罪、无死的道理就不对了。我们不要专信医治，和神奇的事。病是有的，有的病是因天然的律，有的是因撒但的攻击，有的是因有罪。所以一面我们相信有病、有死；另一面我们相信超然的事乃是由圣灵随意行出来，圣灵是承认基督为主。但世上许多希奇怪事，也有人信。我们必须小心提防分辨。

柒　关于豫言

有许多人相信主的再来。至于祂再来的日子，主说没有人能够知道，连天使、人子都不知道。这关于主再来的日子的基本原则。有人相信主在一八七四年已经来了，就是耶和华见证人会所相信的。那是耶和华见证人会的创始人罗素（Russell）传的，他的接续人Joseph Rutherford 接下去传的道，也是这样说。不过，奇妙的是，他们看见主的再来，我们没有看见。他们说现今已经是在千禧年里了，所以有打字机、电话、汽车等科学的发明。又有人相信主耶稣在一八四四年已经进入天上的至圣所里。又有人说在一九一八年，基督会再来。圣经有两处说到一日顶一年，就是民数记十四章三十四节，和以西结四章六节。于是有人根据民数记十四章三十四节说，一切豫言的年日都是一日顶一年。但神是说，在那一次的事上才一日顶一年，并非每件事都是那样。所以按照一日顶一年的算法，来算基督再来的年日，乃是错的。但以理书七十个七可能是以年算之外；其他的，一日就是一日。若有人说一日顶一年，那么千禧年就是三十六万年了。有人也许又说，短的顶长的，长者就不必顶。为这些事辩论，乃是令人厌烦的事，我们不必听。凡是以日顶年，来计算基督再来的年日的，都是异端。

捌　关于活人与死人的来往

按照申命记十八章九至十三节，利未记二十章六节，神是绝对禁止活人与死人来往。在路加福音里，主说到财主在阴间里，求主叫拉撒路到活人之地去，主不许。死人是在阴间里或乐园里，不能回到活人之地。叫死人回到活人之地，或是活人与死人交往，乃是交鬼的事，圣经是绝对禁止的。

女巫就是和鬼相熟的女人。一个女人只能和一个鬼相熟；那样的女人就是与邪灵熟悉的女人。所以女巫交鬼，其实乃是一个鬼假冒许多人的灵魂。交鬼的人所交的，并不是人的灵魂来，其实乃是鬼来。圣经里只有撒母耳记上，题到灵魂从阴间上来的事。撒母耳死后，灵魂被招上来，他责备扫罗。（撒上二八）圣经里没有别处题到扫罗为何而死，只有代上十章末二节说，扫罗乃是因交鬼，所以神叫他死。摩西的律法也禁止女人交鬼，女人交鬼要用石头打死。所以若有人交鬼，也是异端。

玖　关于女人作教师

提摩太前书、林前十四章、启示录二章都说到，神不许女人作教师。任何教派若以女人起头，或者以女人为首领，或者女人的地位和男人相等的，就大有可疑。世界上主要的异端，过半乃是女人发起的。如基督教科学会的艾迪师母、安息日会的怀师母（Mrs. White）。圣经说到罗马教，也是说由女人耶洗别的教训来的。

拾　关于主再来的事

异端的原则就是，主作什么事，撒但也作什么事。譬如主医病，撒但也医病。对于主再来的事，异端也是叫人混乱。例如有人说某天某时到某地去等主来，结果不来，就叫人对于圣经里关于主再来的事不理会，或者轻看这事。撒但就是喜欢把一个不名誉的东西摆进来，把主再来的真理弄毁了。主的确快再来了，许多人要更注意豫言。因此，今后在豫言上，还会生出许多异端花样来。如果有任何教派豫言说，某时到某地去等候主再来，那就是异端。若有人说，他是两个见证人之一，或者是三个吹号的天使之一，你不要相信。任何人说，他就是圣经里所说的某个人，你不要信。主说，人要说，‘基督在这里…基督在那里。’（太二四23。）你不要相信说那样话的人。这乃是虚谎的事。

我们除了追求作启示录三章非拉铁非的教会之外，不可信别的。人说他是启示录或但以理书中的某某人，那就是异端。我们不要接受。末后的日子，异端要增加，所以我们必须核对一下。你们不要好奇，或者想去试一试；这样的好奇总是叫灵性受损，若去试一试，等于试吃毒药。以上十条，若有人犯了一条，总是异端，你们要和他们断绝来往。这些事在中国是一天强似一天，我们非防备不可。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十一篇 问答聚会谈话记录（三）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十一篇　问答聚会谈话记录（三）--鼓岭训练记录（卷二）
第三十一篇　问答聚会谈话记录（三） 书名：鼓岭训练记录（卷二）

第三十一篇　问答聚会谈话记录（三）

讲时：一九四八年七月二十四日

讲地：鼓岭

问：关于主工人的性格，你所说到的十几个功课，我们要怎样才能对付清楚？

话语应当就是光

答：一个作工的人，所要学习基本的功课，就是要怎样运用神的话。有许多人把神的话和神的光分开：神的话是一件东西，神的光又是一件东西。他们以为，作神话语执事的人，当说话的时候，必须让话语的背后有光。然而他们的工作缺少果效，正是因为这一个原因。其实神的光和神的话不是分开的；我们不应该让话多而光少，话和光应当是一样的。基督徒普遍的倾向，是盼望从神的话中得着光；但常常人的话语多，而盼望得着光，这样的果效非常少，也非常浅。我们作神话语执事的人，为神说话时，应当不只是把神的话说出去而已，我们在说话的同时，就应当把神的光射出去。

普通的光是装在灯里的，但太阳的光乃是直接照出来的，不用灯来盛装。照样，神的光也不用灯台，是直接照射出来的。所以我们应当一说话，就是光；不必说了话，再等光发出来。例如人传福音，有时道理传得相当清楚；但末了还要对众人说，‘你们应当祷告，应当悔改，应当相信救主。’这样，乃是把传话和接受当作两件事。但传福音如果厉害时，罪人一听到福音，他不必再求、不必再祷告，就已经发抖、扎心，已经悔改、相信了。根本不必再经过第二步的接受，他听到话，立时就接受了。就像彼得向犹太人传福音，他们乃是一听见福音的话就觉得扎心，立时就接受了。（徒二37。）我们传别的话，也应当把话传得‘就是光，’直接射在人里头；不必再把光装在话语里头，不必另用灯笼去装光。若是我们的话无法直接发出光，就我们作神话语的执事便是失败的。我们的话语若没有射出光，反倒让别人去找光，那就是大错了。

主耶稣进耶路撒冷城的时候，因肚子饿，想在一棵无花果树上找果子，结果树上只有叶子，没有果子。于是主向那无花果树说，‘从今以后，你永不结果子！’那无花果就立刻枯干了。（太二一18～19。）主是一说话，事就立刻成了。主对无花果树说，枯干罢！无花果树立刻就枯干了。再比如你告诉小弟兄或小姊妹说，不可撒谎。如果他回家便祷告说，‘求主不要让我撒谎。’这表示你的话语虽是说得好，但不过只让他醒悟过来，并没有射出光来，把他里面的撒谎烧掉。就如主对无花果树说，枯干罢！无花果树立刻就枯干了；不必等它祷告说，‘求主容让我，等以后必定再结无花果。’无花果乃是一下子就枯干了。我们作话语的执事，必须爬得像这样高，话语一出去，就有大光，应当即刻就把人吓住了，立时就把他的问题烧掉了，立时就成功那一件对付的事。

神的光一射出来，自然就消毒。我们并不是先有光，然后等光消毒。不。因为光就是消毒。如果光与消毒是分开的，那就不知要等到何年何月，才能消得了毒。不是光照了，然后消毒，乃是光照就是消毒。话语执事的话应当发出光，罪人应当在这光照的面前就仆倒了，信徒在这光照面前就萎了、就软了。这才是话语的职事。你的话一出来，人就仆倒下去了。保罗一遇见大光照射，立刻就仆跌下去；（徒九3～4；）不必再慢慢的等。我们的话语应当就是这样。

要有光，必须先作接受光的人

我们要能够把光给人，自己必须是遇见光的人。因此，我们不仅要学习射出光，也要学习怎样接受光。我们本身应当就是接受光的器皿，当神一光照，我们立刻就接受了，不必再经一道手续。如果我们要打着灯笼去找太阳，太阳便躲到云里去了。我们一遇见光，就应立刻仆倒下来，让光杀死、消毒就够了，不必再另外接受光了。这样事情就应该算是过去了。光一照射，脑子立刻糊涂了，不再老练了，礼貌不礼貌也不管了，就算跌下来了。我们被光一照，不知道怎么回事，平时再聪明的，这时也糊涂了。平常当你缺少光时，稍微一有光，你立刻就清楚了。但是当你一被大光照耀时，人反而糊涂了。被光照以后到底怎样，自己也不知道了。神的话好像一把刀，这刀就是神的光，是有两刃的利剑，乃是让人赤露敞开的。保罗看见大光后，就糊涂了。一见到大光的人，好像水桶的底被打掉了，怎样挑水自己也不知道了。一见到大光的人，也只有连声承认说，自己不行了。光来总是叫人往下去的，总是让人糊涂的。有一位姊妹为主作工二十年之久，后来有一天被神光照，就连自己到底得救了没有都不知道。但她一遇见光就真是得救了。就是这么一回事，路就是在这里。

我们遇见光，在消极方面，神不要的东西是就烧掉了，在积极方面，人就自然而然的被拉上去了。但是有的人容易受光照，有的人不容易被光照。我们总要把自己摆在容易被光照的地位上。有的人被神一摸，就知道了；但有人被神用锤子打了，还不知道。凡批评的人、旁观的人、把灵关起来的人，这样的人都不容易被光照。所以人在神面前生活、事奉乃是一件大事。我们若碰着有光的执事，却不能接受光，这乃是一个大难处。生命深的人，容易被光照；生命浅的人，不容易看见光。当有一个话语执事说话的时候，从他的说话中，你应当能得帮助；若是你不能得帮助，那就是你的里面刚硬。你若是一个里面开起来的人，即使是人在传福音，你也容易得着帮助。若有人自以为懂得了，那不过只是脑子知道，实际还差得远。我们如果是正确的，这里的传福音若是有光，定规我是头一个被感动的人。这就是灵被开启的人。有的人的灵是比墙还要厚，他不容易遇见光，也不容易接受光。一片叶子足以挡住一颗星。所以我们所站的地位总得对。我们的态度总得对；只要我们的态度稍微一有不对，立刻就看不见光。我们要学习作一个有光的人，作一个能接受光的人。

要使用灵，必须外面的人被破碎

问：我们要如何才能使用灵？

答：我们要使用灵，必须外面的人被破碎。不然我们里面就像一个混合政府，有各党各派，一个命令要出来，不知要受多少的搀杂和阻挡。里面的人混杂着外面的人，你就不能使用灵。我们要把一个灵刚强的送出去，就必须学习对付外面的人；如果有外面的人，就是心思、情感、意志混杂着，我们的灵就不能使用。我们作神话语执事的人，却不能使用灵，原因就是因为自己的心思、情感、意志都混在灵里头了。我们的灵必须干净，否则便像一瓶香膏，只要有一只苍蝇在上面，整瓶就不洁了。灵不洁净，就不能使用灵。灵如何洁净呢？总是外面的人被破碎后，里面的人才能洁净。

凡是有搀杂的东西，就叫不洁净；凡是不纯粹的，也都叫不洁净。一个人的灵若不洁净，他说话时，就叫受过神教训的人的灵关闭起来。但一个人如果假装小心，不多说话，在神面前受过教训的人也能知道他是装作。虽然人的话可以说得很好，但他若没受过对付，还是完整的人，别人就知道是假冒的。人一说话，灵就出来，他是怎样的人总逃不掉，总归要露出来。我们外面的人总要破碎才行。一旦我们外面的人被破碎了，搀杂的东西自然就没有了，不纯粹的情形也就消失了。我们外面的人总要被打得粉碎。我们作工的人，眼睛总要开起来，满了观察，才能合式的帮助人。外面的人总要打得粉碎，里面的灵才能出来。我们不能只是修理外面的人，外面的人无论如何，都不能用，只有破碎一条路。

我们要作自然的人，你抓得很紧，还需要放松。人拉得紧而谨慎，不是真谨慎；一旦松了或疲乏了，就露出本相了。但人若经过重重的打击后，再有的谨慎，就自然多了。好比真正瘸了腿的人，不必去记得自己是否瘸腿，他大腿窝的痛楚自然会题醒他。人若装作瘸腿，一挤公共汽车就忘记了。一个人刚受父亲打过，他不敢说话，乃是不吃力的。他是小心的，但不是紧的，乃是自然而然的不敢有放松的情形。人工的紧，和受过责打的紧，两者不一样；人工的紧是装作的，受过责打的紧乃是自然的。所以因着我们受过责打的缘故，就应当天天像是受过责打的样子才好。人若要事奉神，外面的人总得解决，才有用处；不然总是骄傲的、刚硬的。这是基本的问题。

启示的意义

问：何谓启示？

答：关于这一点，基本的我们要看见新约中的三个榜样：马太十六章的彼得，得着天上的父的启示，看见基督的身位与工作；加拉太一章的保罗，得着启示看见福音的真理，并且神的儿子也启示在他里面；启示录一章的约翰，得着耶稣基督的启示。启示基本的需要，总是神有特别的动作。一个人道讲得好，不一定有启示。启示总得有神动一动，乃是神自己将启示给我们。真的启示，乃在于神是否有举动。所谓启示，是神特别的行动。我们的讲道里所看见的东西，不是启示。启示不是普通的举动，是特别的行动。神若没有特别的行动，纵然你有看见，还不是真的有启示；乃是神有了特别的行动，然后我们灵里有看见，这才是启示。所以启示是神专一的举动。普通的时候，你说‘看见’是可以的，但不能说‘启示。’因为说到启示，乃是相当大的事。林前十四章二十六节的‘启示，’是指神当时所特别给你看见的。先知讲道，是讲他一向所看见、所知道的；若旁边的人这时得着启示，是当时神所特别给他看见的，这时先知就应当停止讲道，而让得启示的人说话。（２９～３０。）

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十二篇 问答聚会谈话记录（四）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十二篇　问答聚会谈话记录（四）--鼓岭训练记录（卷二）
第三十二篇　问答聚会谈话记录（四） 书名：鼓岭训练记录（卷二）

第三十二篇　问答聚会谈话记录（四）

讲时：一九四八年七月二十六日

讲地：鼓岭

听话必须不主观

问：听话的细则怎样？

答：我们能不能听话，主要的问题还是在主观上。只有客观的人，听话时才能‘翻译’所听的，而不是‘解释’所听的。我们要客观，我们的己就必须受对付。我们的己一受对付，就能变为客观的人。惟有客观的人才能听话。人的态度一主观，在神的工作上定规没有用。因为主观的人，不能听人的话，更不能听神的话。所以你要能听话，基本的条件，就是要不主观。懒的人固然在神面前没有用，主观的人在神面前也没有用。

一个人要明白神的话，基本的条件也是不主观。对于神的话，什么样的人就读出什么意思来。人一主观，读经就把自己的意思读到神的话里；只有客观的人，才能从神的话里读出神的意思。

没有一个主观的人，能够真正认识别人的感觉。比如有三、五个人在一起，感觉本来相同。但这时若有一个主观的人来了，他一进来就自顾自的说起话来，就把其他人的感觉完全抹煞了；他只在自己的感觉里，他没有办法摸着别人的感觉。但是客观的人到别人中间，乃是先去摸一摸，然后他就能接得上别人的感觉，接得上别人的灵。主观的人接不上别人的灵，也不能感觉别人的感觉。主观的人，作不来神的工作；因为他只顾自己的感觉，不能摸着圣灵的感觉。主观的人只管自己，他要叫别人的感觉都来服自己的感觉。所以有许多难处，都是因为有主观的人在那里，因为主观的人是破坏别人的感觉的。

人所以主观，基本的问题就在于他的己没有被破碎。主观的人都是胆子大的人，也都是在神面前没有属灵知识的人。主观的人只看见他自己，并不知道天有多高、地有多厚。所以主观的人，他的己非彻底被拆毁不可。

断事要不主观

我们作主工的人，要断定一件事是非常不容易的。我们也不知要费多少时间来祷告和思想，才能稍微断定一点。如果有人能够五分钟内就断定一件事情，那显明他是太主观的人。我们要对付事情，必须有历史，否则不能解决事情。比如门徒有一次问主说，为什么他们赶不出鬼？主回答说，这一类的鬼，若不祷告禁食，它就不出来。（太十七19，21。）但主自己马上就把鬼赶出去了，这叫作‘属灵的豫备好。’这是为神作工基本的条件。有许多弟兄姊妹的胆子实在是大。外国有句话说，天使都怕的，愚昧的人就闯进去了。一个人若能服在神大能的权下，站在顺服的地位上，不敢随便说话，不愿意多作师傅，不随便作事情。这样的人，才能行神的旨意，才能断定事情。

主观是被定罪的。所有分门别类的事，都是因为人的主观而产生的。主观的人不能顺服别人。许多的事，要在神面前断定，并不是简单的；但是许多少年弟兄根本没有祷告，（或者说是没有能力祷告，）他五分钟里就断定了。他的胆子真大。他这样大胆，因为他是愚昧的人。这样的人没有办法叫他敬畏神，没有办法叫他顺服别人。

不主观，才能有建造

人只要一离开他所该站的地位，教会就乱了。教会要有建造，就每个人必须要顺服。必须一块石头留在另一块石头上的，才是圣殿；如果一块石头不留在另一块石头上，那就是拆毁。主观的人乃是不能顺服别人的人，所以主观的人无法与别人建造起来。他不能和别人配搭在一起。还有许多的难处，是从姊妹身上产生出来，她们以为自己能教圣经，能断定事情，就叫教会生出难处来。一个骄傲、眼瞎的人，恐怕一生除了主之外，没有顺服过一个人。一个人顺服主是很便当的，而顺服别人是很不便当的。假如我有一件事，求保罗弟兄为我祷告。我祷告说该作，保罗祷告得着光说我不该作。我就应当顺服年长弟兄保罗的引导。这就是教会的原则。若所有的弟兄姊妹都说，你不该作这一件事；而你自己却老是说自己是对的，那你就是像外邦人一样，而不是教会人了。你不能说，你自己是完全对的。你总要听从比你有学习的人，顺服在他们底下。比如盖恩夫人，她是与神极有交通的人，但她仍是服在康伯的权柄底下。因此今天才有她写出来的自传，叫后世教会得着她许多的供应。她自己是不愿写自传的，乃是康伯叫她写，她才写的。

身体的引导和供应

所有的引导，都必须是经过交通的引导。身体上没有一次的引导，是不经过肢体的。所以在此，人的主观就是个极难的大问题。人一主观，就无法接受别的肢体的引导。我们要学习顺服教会，顺从别人的意见。你如果一直光看见自己对，那是无限的骄傲。许多时候，在不同人身上，身体的供应和引导就是同一个。提摩太常藉着保罗的引导而行事，他就等于作了保罗的事。因这缘故，保罗的好处就临到提摩太身上。在教会中，如果一个少年人不顺服年长的弟兄姊妹，他乃是舍掉了供应。因为年老的好处，不能临到他身上。所以年轻的弟兄姊妹总要接受年长弟兄们的话，年轻的总要顺服年长的。因为年长的弟兄姊妹不知道费了多少年的追求，才有今天的得着；今天你只要一顺服、一接受，就得着他们所有的。所以我们若学会顺服的功课，则一个保罗可以当作一万个保罗用，因为每一个人都可以得着前面的人的丰富。

更正教多少年的纷乱，就是因为太个人主义了。你若是认识教会，就必须接受执事的供应，接受肢体的供应，这样你就丰富了；因为你一接受别人的，那些便成了你自己的了。在身体上，眼睛看见了，就是手看见了。你如果是手，你若能接受眼睛所看见的，你也就明亮了；你若不肯接受眼睛所看见的，你就黑暗了。身体的配搭是丰富的，我们若都肯站在身体的地位上，就别的肢体所得的都是我的。人如果不认识教会的供应，他就是贫穷的，灵命就会渐渐枯干了。只凭着自己的人，便是主观的人。一个人也许是刚信主的，他若肯接受年长的弟兄姊妹所看见的，不坚持自己也要去看见，那他所得着的乃是丰富极了。

教会主要的不是掌权，乃是供应。我们若都走上教会交通的路，全世界的教会将要有一个极大的改变。有些人若肯接受别人的丰富，那对他、对教会，将是多丰富呢！但愿我们都自甘贫穷，都能接受别人的丰富和看见。一个人若认识身体交通的原则，就元首所有的支配，就能供应身体一切的需要。元首和身体不要分得太清楚，身体的供应就是元首的供应。在林前十二章那里，我们看不见身体和元首的分别；（12，21；）头就是身体，身体就是头。头和身体是分不开的。

我们总要学习认识身体的合一。教会越活在属灵的实际里，就越是丰富。年轻的弟兄姊妹，能在年轻的时候就得着年长弟兄的引导和供应，这是上算的事。若他们自己要去得着年长弟兄所得的引导，就不知道要等到何年何月；并且你敢说，自己所得的引导是靠得住么？不仅天主教统一的路是错的，更正教自由的路也是错的。不错，谁都可以读圣经，但不一定谁都能讲圣经；讲圣经乃是执事的事。我们若肯接受执事的供应，那是极丰富的事。我们都必须学习不主观，好叫我们能够成为丰富的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十三篇 问答聚会谈话记录（五）--鼓岭训练记录（卷二）

第三十三篇　问答聚会谈话记录（五） 书名：鼓岭训练记录（卷二）

第三十三篇　问答聚会谈话记录（五）

讲时：一九四八年八月十九日

讲地：鼓岭

问：何谓圣灵的记性？

答：你从前所遇见过的东西，你才能记念，记念的意义是第二次想起。那么圣灵的记性是什么呢？圣灵的记性，就是圣灵把从前已经给你看见的，再给你看见一次。每一次圣灵给人启示时，好像是把一幅图画给人看；而圣灵的记性，乃是把从前那幅图画再给人看一次。圣灵的记性不只是叫人记得话，圣灵的记性乃是叫人‘仿佛的’再看见，‘启示的’再看见。

圣灵的记性也就是保守已过启示的新鲜。比如说擘饼记念主，有两种不同的记念，一种是个人的启示，一种是圣灵的启示。第一种就是你个人知道主是救主，圣灵的启示乃是叫你再看见主救恩的图画。我们擘饼时，不只个人要知道主是救主，并且要再看见主救恩的那一幅图画，这样擘饼才有能力。尽话语职事也是如此，你必须在头一次有所看见和启示，但当你这次说话时，你必须再看见那个启示。这样你的说话才有能力。这就是圣灵的记性。尽话语职事的人不只要记得启示的字，也要再看见那幅图画，否则便不能作话语执事。如果没有圣灵的记性，你已往的启示乃是死的，是个人的启示，也等于是别人的启示。没有圣灵的记性，你的启示等于圣经的启示；这些启示都是已往的启示。你如果没有圣灵的记性，只重述这些启示，就没有什么用。必须圣灵把那个启示再照亮一次，才有用。保罗先说到因信称义，而路德必须再看见因信称义，他才能说出去。我个人的启示，也必须再看见一次，这样说出去，才能产生效力。你要再看见自己身上的启示，这便叫作有圣灵的记性，这样你才能有事奉。

问：林前十四章六节里的启示、知识、豫言、和教训，各是何意？

答：豫言就是先知讲道，而教训是根据先知的讲道而说的；启示乃是圣灵给我们光照，让我们看见的，而知识是在神面前所学习的。这头两样，就是启示和知识，是里面的、内在的；后两样，就是豫言和教训，是外面的、外在的。豫言和教训是交通的，就如启示和知识也是交通的。还有，启示和知识的关系，就像豫言和教训的关系。启示和知识在人里面的比较，就像豫言和教训在人外面的比较。启示是人的里面在光中看见了的，知识是启示所余下来的。当神光照时，人就有启示，人得着启示过后，知识就留在人身上。这都是里面的。有启示的人就能说豫言，有知识的人就能教训。启示摆在一个人里面，对个人有用，对教会没有用；启示必须交通给人才有用。将启示交通给人，就是豫言。知识在一个人里面，也只对个人有用，对教会没有用，知识也必须交通给人才有用。将知识交通给人的，就是教训。豫言的根据是启示；照样，教训的根据是知识。但如果教训没有根据启示过后的知识，仅仅是教训，就会出事情。神给一个人启示，而一个人根据目前的启示说出去，就叫作先知讲道。另一面，当一个人根据过去的启示向人说话，这就叫作教训。以往的启示，留下来叫作知识，说出去叫教训，而目前的启示说出去叫作豫言。有启示就有豫言，就像有知识，就有教训一样。

问：我们本身的记性有用么？

答：记性是有用的。但最重要的是，我们尽话语职事时，不可用记性打岔灵。我们作话语执事的时候，应当把所有的精神、力量都集中在灵上；我们要完全使用灵，不可有任何的打岔，来扰乱灵。这样，灵才能出去。灵是顶细嫩的，一受打岔就不能出去。所以我们固然有时需要记性的帮助，但我们用记性时，绝不能打岔灵。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十四篇 问答聚会谈话记录（六）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十四篇　问答聚会谈话记录（六）--鼓岭训练记录（卷二）
第三十四篇　问答聚会谈话记录（六） 书名：鼓岭训练记录（卷二）

第三十四篇　问答聚会谈话记录（六）

讲时：一九四八年八月二十日

讲地：鼓岭

对付闲话

问：我们作工时，若遇到有人说闲话，应当怎么办？

答：一个为主作工的人，基本的学习就是要能不听闲话。一个喜欢听闲话，并且喜欢打听人闲话的人，就不能作神的工，也不能尽职事。因为他的思想、脑力浪费在无关痛痒的事上，他的职事自然就不能集中。在作工的事上，听闲话可以说是最坏的事。

以弗所书是神的仆人保罗所写的，的的确确是神的话，并且话中的启示爬得相当高。这乃是因为神的话在以弗所的教会中，完全被接受，使保罗没有顾忌，能够自由、不受拦阻的释放出来。反观哥林多书，虽然也是使徒保罗所写的，也的确是神的话，然而就是不能爬得高，这乃是因为保罗是在对付哥林多教会中一些低的事。这给我们看见，我们若注意低的事，神就不能给我们看见高的事。所以我们总要注意高的事、大的事，这样我们的灵出来，我们的话出来，才是高的，才是大的。

灵能参透万事，知道万事；若是我们到了一个地方教会，即使是完全陌生的，灵的感觉也能叫我们知道这地方教会的情形。所以，我们要凭灵来事奉；灵必须是我们接触人的器官，不要凭着耳朵听别人的话，来对付人或对付事。耳朵敞开的人，定规是散漫的人；口敞开的人，定规是话语不受约束的人。但话语若是神让我们听见的，那是另一件事。我们要学习主耶稣的榜样，作个‘耳聋眼瞎’的仆人。（赛四二19。）作话语执事的人，要紧的乃是不打听人的话，不助长闲话，并且还要多多培养灵，凭灵事奉。

灵的出来在于外面之人的破碎

问：怎样使用灵？

答：在使用灵的事上，我们要认识，我们总得在基本上先把外面的人打碎了，我们里面的灵才能出来。基本的倒下来、软下来，外面的人被打碎，总是我们的需要。若是我们的思想、情感、意志不被破碎，那么，我们的灵还没有出来，思想、情感、意志就先出来了。这样，我们就无法使用灵。我们的灵必须强过一切；我们的灵要成为我们全人最强的部分，我们的思想、意志、情感才能有用。就如有的弟兄有口才，但他如果是个没有破碎过的人，他一动就是他的口才出来，那么他的灵也就不能出来。

也许你会问，为什么有些人的思想、情感，神不打碎？这是比例的问题。神所要打碎的，神所要对付的，乃是先出来的那部分。一个人先出来的是情感，神就要对付他的情感；一个人先出来的总是思想，就神要破碎他的思想。神总要把人先出来的那部分破碎了、对付了，人的灵才能先出来。但一个人若有极强的灵，他的情感跟在灵后面，那情感就能使用。但如果一个人的灵不够强，而让情感在前，灵反而在后时，就不行，灵就不能使用了。

不仅如此，人若不破碎，外面的人就容易出事情。外面的人如果能被破碎，便能与人有灵里的合一，自然就不会出问题了。人身上的特强点一出来，人的灵就会受阻挡，所以人的特强点非被破碎，他就不能使用灵。我们不能使用灵，也就不能有事奉。因此，我们不羡慕有恩赐的人，我们不羡慕有口才的人；我们乃是羡慕那些落在神手中、受过神击打、身上有十字架印记的人。只有这样的人尽职事时，他的灵才能先出来。乃是这样的人，在神面前才有用处。

灵与魂的分开，在于外面之人的破碎

问：灵的感觉和魂的感觉不同在那里？

答：人若要分析魂和灵的感觉如何不同，就会越分析越不明白。必须是有经历的人才能分辨灵与魂的事。魂和灵的分开乃是神的事。新约希伯来四章十二节说，‘神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开。’这乃是神特别作一次拆毁的工作。神把我们外面的人破碎了，然后我们就清楚了，就能知道灵和魂的分别了。我们每一个人的身上，都有我们的特点；这特点一被打碎，灵就能出来，魂也就可以使用了。外面的人一破碎，里面的人就出来了。

我们外面的人不过是一个壳子，活在这世上，不过为应付外面的环境而已；但里面的人反倒是我们的真我。灵和魂分开的人，他外面的人和里面的人就好像隔着一道鸿沟。灵和魂分开的人，外面的人尽管可以忙，但里面的人却可以不动，不受外面世界的影响，而一直在神面前。譬如有位弟兄，遇见了非常痛苦的事；却因着神特别的怜悯，他外面虽然痛，里面却仍然有平安。这就是神用祂的平安划了一道鸿沟，给了一个隔断的墙，把外面的人隔在外面。

外面的人被拆毁，乃是神莫大的怜悯，使我们能永远保持在里面的人里。外面的人拆毁了，就好像里面的人搬了家，不再受外面的人的影响。里面的人是自己的，是深的，是属灵的；外面的人是浅的，是属肉体的。但如果外面的人没有被打碎，我们就无法知道里面之人和外面之人的分别。

基督徒的美德与世人的刻苦

问：基督徒的美德与世人的刻苦有什么不同？

答：在一个正常基督徒的身上，常能让人感觉神的味道，能让人敬拜神，归荣耀给神。而世上有涵养的人，不过是在建立人的自己，只叫人感觉人的味道，而赞美人的自己。世人越刻苦自己，人的自己就越大；品格越高的人，就越让人感觉他的人越大。然而基督徒越受破碎，人自己就越算不得什么，就越卑微，也越只显出神来。世人所谓无我的，他的我就越大。这种情形在印度顶多，印度人的哲学高于普通人甚多；但他们不能让人摸着神。然而无论是中国人、日本人、或英国人，只要是背十字架的基督徒，就都能让人感觉神、敬拜神，归荣耀给神。

灵的出来与没有自觉

问：何谓灵出来与没有自觉？

答：当我们为神说话时，里面的灵就爬起来；并且你每说一次，灵就爬起来一次。当你为神说话，而里面的灵爬起来时，你要自己定规把灵送出去。当你的话越说越重时，如果你的灵是轻的灵，就不能把话送出去；你要用重的灵把话送出去，你要用意志使用灵，把话送出去。所以我们的灵必须和神的话相合才可以，我们的感觉也必须和神的话相合才可以。为此，我们要在圣灵的管治底下，接受神的拆毁，好对付我们外面的人，使我们天天被洁净。这样，我们的灵才能自由的使用。无论如何，基本的拆毁总是必须的，好叫我们的灵能够自由的出来，否则魂就会出来了。

没有自觉的人，是天然属灵的人。自觉就是魂，自觉强的人就是魂强的人。没有自觉的人，自然容易使用灵。所以没有自觉的人，神能用他。没有自觉乃是传福音的基本条件。

此外，我们的聚会强不强，乃在于话语执事说话时，是不是乐意花费他的全人，他的感觉、思想是否摆在他的灵上，一起出来。一个话语执事花费越多，他的话语就越准确、越有能力；反之，他若花费得少，他的话就有搀杂，就不会有能力。

基本的启示

问：何谓基本的启示？

答：我们知道，彼得认识主是在该撒利亚腓立比的境内，他认识自己则是在彼拉多的外院子。这是把认识主和认识自己这两件事分开了。但保罗乃是在往大马色的路上，忽然天上发光，四面照着他，他就仆倒在地。他这一仆到，就同时认识了主，也认识了自己。这是标准的得救。我们所得基本的启示，应该像保罗一样，是一下子认识了主，也彻底的认识了自己。这才是标准的得救。但今天因着传福音的人所给的光不够，所以人认识得也不够：认识主不够，认识自己也不够。所以，我们现在再说一些话，不过补传福音的不足而已，甚至也可以说我们仍然是在传福音。

许多属灵的东西，本来可以在得救时同时得着的，但因着光不够，就拖延了时间。除了生命的长大需要时间之外，其他如奉献等，本可在得救时立时作的；但因着没有够强的光，以致有的人过了十年还没奉献。你可以看见，因着没有够强的光，没有够多的启示，就没有一件事比基督徒得救的情形更乱的。有人蒙了十次恩典、一百次恩典，合起来都比不上保罗一次认识主、认识自己。我们今天在这里所作的一切，都不过是补课。保罗在书信里，总是告诉我们，主给了我们多少，他是已经把主所给我们的都说出来了。但是今天我们所得的，总赶不上保罗所说，主给我们的一切。所以，从使徒到现在，教会所作的总是补课。向来教会都是丢东西，把主所给的丢了。主所要为我们作的，是已经全作了。今天我们说启示，启示就是主让我们看见祂所已经作的。所谓基本的启示，是因我们已往缺了课，不过只得着启示的一角；今天藉着神的光，要得着全部四个角。这就是基本的启示。有人得救是十成的，有人得救是一成的。今天我们所作的，就是要恢复主所给我们那十成的、完全的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十五篇 问答聚会谈话记录（七）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十五篇　问答聚会谈话记录（七）--鼓岭训练记录（卷二）
第三十五篇　问答聚会谈话记录（七） 书名：鼓岭训练记录（卷二）

第三十五篇　问答聚会谈话记录（七）

讲时：一九四八年八月二十一日

讲地：鼓岭

智慧的言语和知识的言语

问：林前十二章八节，知识的言语和智慧的言语是什么意思？

答：林前十二章八节说，‘这人蒙圣灵赐他智慧的言语；那人也蒙这位圣灵赐他知识的言语。’知识的言语，就是圣灵给我们话，使我们能说出事实来；智慧的言语，就是圣灵给我们话，使我们能说出理由来。知识的言语就是说出‘是什么，’智慧的言语就是说出‘为什么。’

肉体的污秽与灵的污秽

问：林后七章一节，肉体、灵魂的污秽是什么意思？

答：肉体的污秽，是从肉体出来的污秽；在这事上，肉体是主动的。灵的污秽，是从外面的污秽进到灵里去；在这事上，灵是客观的，是被动的。肉体一污秽，灵就受到沾染，被玷污，灵也就爬不起来了。

问：如何能使用超然的能力？

答：超然的能力若与我们里头的灵相合，就可用，这能力就是可靠的；但超然的能力若与我们里面的灵不合，就不可用。

恩赐、职事与功用

问：恩赐、职事、功用，有何不同？

答：恩赐乃是圣灵将自己分给人，是人本来所没有的，是客观的。恩赐乃是圣灵直接摆在人身上的。人得着恩赐，人就有能力事奉。职事是主观的；在每一个得救的人身上，都有主所分派的职事。恩赐乃是为着成就职事的。每一个人都是得着圣灵的恩赐，来成就他的职事。恩赐和人没有关系，是客观的，是圣灵直接摆在人身上的。然而，当一个人用恩赐来事奉主，那就是职事。但这里有一个问题，就是有的人是有恩赐的，却不一定用在职事上。一个人不在主的权柄底下使用恩赐，他的恩赐就不是用在职事上，因为职事必须服在主的权柄底下。譬如哥林多人有恩赐，但因着他们不在主的权柄底下，就没有职事。一个人必须先服在主的权柄底下，然后才能用恩赐来成就他的职事。在对的情形中，恩赐成功职事，而职事成功神工作的一部分。功用就是神工作的一部分。

关于临时来的话语

问：临时来的话可以说么？

答：人在神面前如果有学习，虽然是临时说的话，也是圣灵所给的所余留下来的。在神面前有学习的人，能将圣灵所给的光余留下来的，当作知识而来教训。否则，一个人在神面前如果没有学习，就临时来的话，恐怕是出于他自己的思想、出于他自己的头脑，或者不过是圣经的解释而已。这样的说话，并不能叫人得着供应和益处。

今天教会强不强，从话语的职事就可以知道。一切的难处都在作执事的人身上。执事没有把神的话带到人面前，执事贫穷，致使教会也贫穷。哥林多教会只有方言的恩赐，所以只有方言的职事。保罗乃是用启示来说豫言，也就是作先知讲道；他也用里面的知识来教训。这是神在教会中所注重的。在教会中说话，最低也得凭启示所留下的知识来教训，更好是用圣灵的记性来说话。这样的说话就能把亮光带到教会中。

我们在这里所说话语的职事，是完全主观的。我们有神已往的话要说，有神今天的话要说。所以我们的话说出去时，要够强、够丰富。你把那个话一句一句的送出去时，就好像生命流出去一样。你越说，你里面的担子就越卸掉，你这个人也就越轻省了。至于神看我们这个职事如何，或这个职事能否让人受感，那都是客观的事。要紧的乃是，我这人到底如何，我得着了启示没有，这是极为主观的事。我们自己要清楚我们里面的路，我们在神面前必须有学习。我们要先从自己身上作起。我们自己受了对付，学了功课，那就组成我们的职事。若是我们自己没有学习，我们所得着的都是空的真理。这问题不解决，什么都不能解决。

关于封闭的问题

问：封闭的问题是怎么一回事？

一　封闭神所已经给的

答：关于封闭，有两种情形：一种是封闭心，一种是封闭神所已经给的。我们先说第二种，就是封闭神所已经给的。当神拣选一个人作执事，并且他所得的启示能爬得很高，那他就是那一时代的话语执事。但以后如果这人因着自视甚高，就任意解释神的话，以致神封闭了他，就不叫他再看见光。神为着祂自己的目的，在每一个时代，都拣选了大的器皿。他们因着多方的学习，并且受对付，就看见了那一时代中的人所没有看见的。比如说，神在一个时代中拣选五个弟兄，使他们看见同时代的人所没有看见的，他们所看见的就是一种启示，是超然的启示。但人有了这种超然的启示后，神就可能要有封闭。这意思是说，当人有了大启示后，若是他自己作主，在那里任意支配神的话，随意宰割神的话，以后他就再也看不见神的启示了。虽然他仍然说话，仍然教训，但他再也看不见新的光了。神就封闭他了。这是一件顶严重的事。

凡是认识神、敬畏神的人，谁也不敢处置神的话。但许多人对神的话，心里不恐惧、不战兢，随便定规神的话，随便宰割神的话。这样的人，神要封闭他。但神是宽大的，祂也许不立刻封闭他。虽然人有悖逆，神仍有小恩典、小祝福。但人因着不认识神是宽大的，就因着仍有小恩典、小祝福，骄傲起来。这样的人乃是愚昧的。在人悖逆的时候，神虽然不马上把所有的恩典拿去，但人得罪圣灵到一个限度，神就要将他封闭，他就再也爬不上去了，再也得不着任何启示了。许多时候我们虽然得罪神，但神是很慢的对付我们；祂没有按我们的罪，马上施行祂的对付。神越是这样，我们就越是应当小心。祝福不能担保我没有错；恩典和果子也不能担保我没有错。我们无法知道，神要在什么时候封闭我。也许是这一次，也许是下一次。在得罪祂而被封闭的事上，神并没有限定三次或五次。有时神是很快的对付，有时神是很慢的对付，所以我们对神的话一定要很小心，不可随自己的意思去定规。有许多人因目前的祝福而受欺，却不知道那可能只是神的忍耐。我们必须认识，神的忍耐不是许可，神的忍耐也不是神的旨意。

因着我们不知道神什么时候封闭人，所以我们才越当恐惧战兢。只有愚昧人才说前一次的悖逆没有关系，这一次的悖逆也没有关系。请你记得，有人就是因着随便处置神的话，而倒在那里，被封闭了。并且人若悖逆到一个厉害的地步，就连神给祂普通的儿女在这时代中所看见的，也看不见了，也被封闭了。这样的人不只高的启示得不着，就连普通的启示也得不着了。人因着不认识神，以为悖逆不要紧，胆子就大起来，这是何等的可怜。许多人一再悖逆，但不知道神的手什么时候会动，神的封闭什么时候要临到，这样的的危险实在太大。神让人错误，这是最大的刑罚；神让人留在黑暗中，这是最高的刑罚。

你若是神的执事，就是神的光的托付者，你就要保守光的价值，不能让光落下去。当你尽职事时，人若看不见，是人最大的损失；但人若接受光，那不是优待你，乃是优待他自己。人若藉着你的职事看见光，你不要替自己欢喜，乃要替别人欢喜。因为谁得着光，谁就蒙了祝福；谁得不着，谁就受损失。所以别人如果接受光，你不要为自己欢喜，乃是要为得着光的人欢喜。我们作话语执事的人，一旦看见被神封闭的人，就要战兢，惟恐我们也要被封闭。没有一件事，比被神封闭更可怜的。罪恶的可怕，还赶不上黑暗的可怕。有人看不见就是看不见，脑子左了就是左了；任你怎么说，他也转不过来，他也看不见。我们不怕罪人，只怕在黑暗中的罪人。人一被封闭，就永远看不见光。有人就是这样，一经封闭，他看也看不见，听也听不见，心里也不能明白。所以，我们要战兢恐惧，心存敬畏，作个敬畏神的人。

所有在黑暗中的人，都以为自己是行在光中，这是基本的难处。如果我们的情形是对的，光就会一直在我们身上。人什么都能争，惟有职事，人不能争。所以有职事的人不怕人的反对。启示所在的地方，就是神所拣选的见证。不管人怎样说，怎样反对，启示在那里，光就在那里，印记也在那里。因着天向我们是开的，这就是我们的力量，就是我们奉差遣的权柄。我们看见了启示，就要满足。维持我们的力量，乃是天上的异象。天开的地方，就是神所喜悦的地方。有职事的人，前途虽有为难；但只要有光，那就是他的权柄。

二　封闭心

另一种的封闭乃是封闭心。在马太十三章主说，‘因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’（15。）主耶稣在马太十三章讲比喻，因为神不能将自己显明给聪明通达的人。马太十一章所说的聪明通达人，神将他们的心封闭了。他们不能盼望看见神的启示，神的启示对他们乃是封闭的，因为他们是骄傲的。一个人越是像婴孩一样，越是乐意在主的面前得帮助，他的灵越是向着神开起来的，这样的人越能够得着启示。一个越是自以为聪明通达，越是骄傲自恃的人，神越向他封闭；神要给他昏迷的心，叫他眼睛不能看见，耳朵不能听见。（罗十一8。）神给他们昏迷的心，就是封闭了他们的心，叫他们不能得着启示。这是严重的事。所以我们要求主保守我们的心、我们的灵，是谦卑的、温柔的，这样我们就能一直得着光。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十六篇 如何传福音（一）－传福音的六条路--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十六篇　如何传福音（一）－传福音的六条路--鼓岭训练记录（卷二）
第三十六篇　如何传福音（一）－传福音的六条路 书名：鼓岭训练记录（卷二）

第三十六篇　如何传福音（一）─传福音的六条路

时间：一九四八年八月二十三日

讲地：鼓岭

神将福音摆在人的面前，有好几条路；所以我们传福音，就也得顺着这几条路，把福音摆在罪人面前。教会历史这么多年来，神所用来传福音的人，也都是有几条路，用以得着罪人。所以在这里，我们要将圣经中传福音的路，和神所用传福音的人所使用的路，稍微分析一下。传福音的路大致上可以分为六条，今天我们就来看这六条路。已经传过福音的人，和将要传福音的人，应当求神给你一条路。你求神所给你的路，要和你个人本身是相称的才好。普通说来，每个人都可以拣选一条路；或者拣选几条路，而以其中一条为主要的路，其他的则为附属。但你到一个地方，也可以因那地方的情形，而改用另一条路。传福音的六条路可分为两类，一类是消极的，一类是积极的。消极的路有三条，积极的路也有三条。消极方面：（一）关于罪；（二）关于刑罚；（三）关于世界。积极方面：（一）关于神的爱；（二）关于神的义；（三）关于活的信心。我们先说消极方面的三条路。

壹　关于罪

有人是注意罪的可恨和罪的可恶。因为圣经上给人看见，罪恶是何等的可恨，罪恶也是何等的可恶。这是许多神的仆人传福音所常用的一条路。传福音的人用这一条路，是着重传讲罪的可恶，为要让罪人能觉得罪，而自责，叫人为罪责备自己。这条路基本的目的，是先要叫人知道罪。如果有人要走这条路，就需要有技巧，要在罪的事上看见光。传福音的人要有体裁，要有专长，要摆在一条路上。你如果用这条路，你就要让人感觉有罪。你要让人有罪的感觉，让人看见罪是污秽的，让人觉得有罪的压力。你不只是传讲罪这名词，更是要让人感觉罪的痛苦，感觉罪的可恨。你如果用这条路，只需要有一个长处，能让人生出对罪的感觉，就够了，不必要有各样的路。你只要能让人一想到罪就哭，这样，福音就能进到他里面去，你的路也就对了。

所以你走这一条路，必须要注重让人产生为罪自责的感觉。你如果选择这条路，就必须要花工夫在主面前思想，求主给你清楚看见，怎样叫人有罪的感觉。你自己总要先有感觉罪的痛苦经历，先要有认罪的经历，然后才能叫人对罪有深的感觉。你如果要走这条路，就平时无论思想、读经、听道、寻找故事，都要倾向这一面。你在事事处处都要想，怎样能让人有罪的责备。你要把这件事摆在心上。这样，当你传的时候，才能真的把罪的可恶、罪的可怕摆在人面前，使人一看见罪，就能知道主的救恩。

贰　关于刑罚

人一犯了罪，就被神定了死罪，因为罪的工价乃是死；（罗六23；）并且，人不是死了就没事，死后还有审判！（来九27。）不信的人死后受审判，刑罚就是永远的沉沦，他们要在火湖里受痛苦直到永远。福音书上也记载地狱的火。（太五22。）在路加十六章十九至三十一节，记载拉撒路和财主的故事，题到不信的人死后要在阴间的火焰里受痛苦。可见今天就有阴间的火，不信的人死了，就立刻到阴间的火里去受痛苦。圣经对死、审判、地狱、以及火湖的事，记载得够清楚，一点不笼统。所以我们传福音时，不能笼统的传；因为笼统的传，结果也必定是笼统的。传福音的人个个都要有特点。有人传刑罚，就要传得让人觉得刑罚的可怕。保罗就是很好的榜样，他的确知道刑罚的可怕，也能叫人觉得刑罚的可怕。（徒二四25。）

有人传罪恶的可恶，人能够接受主；有人传地狱刑罚的可怕，人也能够接受主。全才的人很少，你不要以为自己是全才；你总要找出一条自己专长的路来。只要你有特点，能发挥出来，就能让人得救。有人讲地狱，让人觉得可怕，让人发抖。像怀特腓有一次传福音，讲得让一个人抱住礼拜堂的柱子，只怕陷到地狱里去。怀特腓的专长就是讲刑罚的可怕。我们若要把一样东西从一个地方撬起来，就必须用薄的、尖的、细的东西才行。传福音也是这样，只要有一点专长就行，不要太全面。所以你学习传福音，不必全套都通。一个人如果想要样样通，结果就样样不通。若有弟兄能专门传刑罚，那是一件很好的事。

参　关于世界

什么是世界呢？罪恶的快乐，就是世界。所以希伯来书所讲的罪中之乐，乃是指在豫表世界的埃及所享受的。（十一25。）很多人害怕一信主之后，就得丢弃世界的快乐和享受。所以传福音的人讲到世界，应当让人看见，人就是得了全世界，却丢掉自己的生命，有什么用呢？人还能拿什么来换生命呢？（太十六26。）主耶稣在路加福音也说了一个很好的比喻：有一个财主田产丰盛，就打算要盖更大的仓房，以收藏一切的粮食和财物，然后他对自己的灵魂说，‘灵魂哪，你有许多财物积存，可作多年的费用；只管安安逸逸的吃喝快乐罢！’但是神却对他说，‘无知的人哪！今夜必要你的灵魂；你所豫备的，要归谁呢？’（路十二16～20。）

在约翰四章，主对撒玛利亚的妇人说，‘凡喝这水的，还要再渴。’（13。）渴就是不满足。主的话清楚的说，人在世界里得了一次满足，下一次还是不满足。人总是无法得着满足，这就是世界的虚空。世界的一切，你喝了还要再渴；你从世界接受了一次，不过是叫你下一次还要。世界的水永不能叫人得着满足，所以还是接受主上算。这是一个窍，能把人挑起来、撬起来，把人引到主面前。

路加十六章的财主天天奢华宴乐，但结果仍然要到阴间的火里去。这世界真是虚空。你讲世界的虚空时，要能把传道书拿出来，给人感觉到世界真是虚无；人为这个世界度虚空的日子，是顶不上算的。正如主耶稣所说的：‘凡喝这水的，还要再渴！’但另一面我们的主耶稣另外有水，这水是‘活水，’要进到人里面去解人的干渴。主所赐的水，能使人的里面得着满足。人里面一得了满足，外面自然就没有要求了。我们要给人看见，许多本来觉得虚空、干渴的人，一得着神这生命的活水，里面虚空、干渴的感觉就变为满足、喜乐了；神生命的活水解了他们里面的干渴，他们就不需要属世的享乐了。

世界上难得找到一个人，是像撒玛利亚的妇人那么坏的。她对一个丈夫不满意，又挑选一个；选了一个不满意，再选一个。选来选去总是不满意。她就是想在人生中求满足。她这样换丈夫，乃是追求人生的满足最厉害的表示。她嫁一个丈夫，本来以为可以满足；但是不行，就再换一个。一连换了五个，还是不满足。这正是主所说的：‘凡喝这水的，还要再渴，’她总是不能满足。人在世界上所享受的，不过几分钟，并没有真正的、永久的满足。在这世界上，喜乐的人没有，满足的人也没有。对女人而言，丈夫可以说是最牢靠的，尚且不能叫她得满足，其他就更不必说了。世界所给人的，简直像盐水一样，叫人越喝越渴；许多人享受今世的事物和福乐，不过就像是饮盐水止渴。但是人一有了主，里头就满足了，里头就不再渴了。

你如果是能用这一条路传福音的，就不要想样样都能。传福音的人不能样样都想要能。主若要你用一条路，你就应当专重这一条路；你就要在这一条路上多思想，要在这一条路上多发展。每一个人自己要找适合于自己的路，不能学别人。千万不要在不适合你自己的那一条路上花工夫，那就白花工夫了。我们传福音不在乎自己学得多少种方法，乃是只要能叫人得救就行。所以你们要照着自己的特点来发展，要个个有自己的路。今天主是走身体的路，如果我们个个配搭起来，就能传神完全的福音。传福音是教会全体的事，个人不能完全。我们只是身体上的肢体，所以每一个人都要有自己的特点。每一个人传福音的特点加起来，就是完全的福音。

肆　关于神的爱

接着我们来看积极方面的三点。关于消极方面的三点，你传的时候只要稍微摸一点，叫人有深刻的感觉就可以了。在积极方面，你可以一直摸。对于罪、刑罚、世界，只要稍微摸一下；但是积极方面，像神的爱，你可以一直不断的说。爱是心的问题，神就是爱，神爱世人；神的心乃是爱罪人，愿意罪人得救的，只是许多人不愿意得救。主对法利赛人说，‘你们不肯到我这里来得生命。’（约五40。）不是神不肯将生命赐给人，不是神不愿意人得救，乃是人自己不肯！主也对耶路撒冷说，‘我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。’（太二三37。）主是巴不得保护他们，拯救他们，只是他们不愿意。今天许多人以为神的目的是要定罪人。他们想：我要得救，但神不喜欢我得救。这是人的思想，这是对神极大的误会。许多人都以为得救是难的事，以为神不乐意救我们；然而神是爱，神是寻找人，要人得救的。主耶稣说，‘人子来，为要寻找拯救失丧的人。’（路十九10。）所以不是我们要得救，我们来叩天门，看看神能不能让我们进去；乃是神自己愿意救我们，祂亲自来拯救我们。神不是恨我们，祂是爱我们，巴不得拯救我们。有一个长大痲疯的来求主耶稣说，‘你若肯，必能叫我洁净了。’主耶稣就伸手摸他说，‘我肯，你洁净了罢。’（可一40～41。）哦，神肯！神要！神找！我们肯不肯，我们要不要呢？神愿意，你也愿意么？

这样传福音，也能使许多人得救。这也是一条大的路。人总有鬼魔的思想，以为说，‘我真是要得救，真愿意上天阿；然而神是不是肯要我呢？’人总以为得救是难事。但你要告诉这样的罪人说，‘神愿意，你愿不愿意？’祂愿意万人得救，（提前二4，）这是神的心；神乃是这样的爱我们，愿意我们都得救。人是何等的误会了神的心！神是愿意人得救的，这就是神的爱。神老早就要救我们，老早就差遣祂的儿子来，使我们因着祂，罪得赦免，并且得以亲近神自己。所以不是我们要得救，乃是神要救我们。路加十五章给我们看见，不是浪子要得救，乃是父亲爱浪子。浪子在远方花工夫，想要讲道理，想要用道理感动他的父亲。但是他不知道父亲就是爱，父亲早在那里昼夜巴望他归来。（17～20。）讲道理的人是不知道神的爱的人，所以你不要讲道理，不要顾虑神不收留你。人是想叫神有慈爱，但神就是慈爱。我们用不着改变神，用不着刺激神，神就是爱。人以为神是严厉的、可怕的、硬心的，但是神自己说，‘耶和华，是有怜悯、有恩典的神，不轻易发怒，并有丰盛的慈爱。’（出三四6。）又说，‘你们要尝尝耶和华，便知道祂是甘美；投靠祂的人有福了。’（诗三四8，原文。）但愿人都认识祂的慈爱，都尝到祂的甘美，也都来投靠祂。

所以这也是一条路。我们传福音总归要有一条路。一个人如果样样都来，结果一定不好。碰到例外时，自然也可用另外的路，但无论如何，总归自己要有一条路。

伍　关于神的义

神的义就是指主耶稣的十字架所已经成功的工作。爱是神的心的问题，公义则是神的手续、神的道路的问题。有的人传福音不是注重神的爱，乃是注重主耶稣在十字架上所成功的，这乃是注重在神的公义上。神已经叫主耶稣为我们的罪钉了十字架；从此以后，神就不能凭着祂的旨意，凭着祂的喜好，来挑选人，来拯救人，祂必须凭着十字架拯救人。神是受了十字架的约束。在十字架以前，神还可以凭着祂的旨意，凭着祂的喜好来救人；但现在有了十字架，人一接受十字架的救赎，神就失去祂挑选人得救的自由。十字架的救赎，既然已经成功，凡靠着十字架来到神面前的，神都必须称他为义。主耶稣已经为我死在十字架上了，如今我靠着主的十字架来到神面前，神愿意，我得救，神不愿意，我也得救。这就是神的公义。

约壹一章九节说，‘我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。’主耶稣已经为我们流了宝血，所以我们靠着主来到神面前，神非救我们不可，神非赦免我们不可。神不能奈我何，神爱我，我能得救，神不爱我，我也照样得救。神是爱，不错，但神也是公义。神是凭着祂的义来救我们。阿利路亚！十字架是我们的把柄，乃是神给我们的把柄。这是公义的福音，是神已经完成的工作，谁也不能破坏。

还有，罗马四章末了说，基督的复活是根据于我们的称义。（25，原文。）换句话说，我们若不得称义，基督就不能复活。也就是说，基督若不靠着我们的称义，祂就不能复活。神是看我们在祂面前的案子，因着主耶稣十字架的工作，已经可以了结了，神才让基督复活的。基督既然已经复活，就证明我们的案子已经了结了。所以基督的复活，乃是凭着我们的称义。反过来说，基督既已复活，就我们靠祂到神面前，定规被神称义。这也是一条路，是一条强的路，就是抓住神的公义。

陆　关于活的信心

传福音的第六条路，就是叫人有活的信心。活的信心是什么呢？活的信心，就是人的心向神去，摸着神一下，这就叫作活的信心。神的话是说，‘这道离你不远，正在你口里，在你心里。’所以你若心里相信，就可以称义；口里承认，就可以得救。（罗十8，10。）心里相信，就是心向主一摸，这样就行了。有的人以为，人是听了清楚的福音才能得救，所以就想把福音尽量传得完全。但实在说，人只要一碰着主，口里一说‘主阿，’就可以得救。像保罗在往大马色的路上，只遇见主向他说，‘你为什么逼迫我？’他一开口说，‘主阿！…’就得救了。（徒九3～6。）关于福音的真理，那是保罗以后才知道的。又如与主同钉十字架的一个强盗，上半时在那里讥笑主，下半时不知道为什么，从里头一转，碰着了主，就得救了。但是他当然同样对福音也是不清楚。所以有的人虽然福音听得不够清楚，但只要他的心向主一去，口向主一喊，就得救了。

福音的种子就是神的话。（彼前一23。）人一摸着神的话，就得救了。这是奇妙的事。有时我们不必把福音的道讲得那么清楚，只要把人带到主面前，他就能得救。这也是一条路。这条传福音的路不注重在传讲话语，乃是注重先让人祷告。往往人一祷告，就清楚了；不是先清楚福音，乃是先祷告。这条路的要点乃是，只要你能把人带到神面前就行，等人得救后，你才对他讲道理。在人得救前，你先不管他清楚不清楚，只要把人带到神面前，人就可以得救。

各人专注特点，全体配搭传福音

圣经中大概就说到这六条路；已往神所用来传福音的人，也大概是用这六条路。我们要学习传福音，总要从这六条路中拣选一条。今天传福音不再只是传福音者的事，乃是教会全体的事。教会中每个弟兄姊妹，都要作传福音者的工作。自己的属灵经历固然应当深求，但每个人仍然应当作传福音者的工作。总不能以属灵追求为藉口，不去传福音。反而每个人的属灵生命越追求越深，福音就也应当越传越好。这才是教会完全的工作。每个人都要传福音，并且每个人都应当有自己传福音的路。我们都要把自己摆在神面前，求主给我们个人一条清楚的路，就是主所祝福的路。然后要在主所给我们的路上，再往深处追上去。

我们每个人都要在一条路的各方面受造就。我们要在神面前祷告、追求；要把思想摆上去，把时间摆上去。我们总要有自己传福音的题材，不要去学别人，要专注在自己的特点上，要叫自己的特点能显出来。每一个人的特点都显出来，教会传福音才能完全。我们要从各方面钻进去，才能成功。我们要知道，能救人的，就是有智慧的人。如果一条路在一个地方行不开，而你不能应付那里的需要，就可以走另一条路。若自己一个人不够应付，可以请别的弟兄来帮忙。在传福音的事上，我们千万不要骄傲，总要学习配搭，好叫更多的罪人得救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十七篇 如何传福音（二）－罪人得救必须心碰着主--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十七篇　如何传福音（二）－罪人得救必须心碰着主--鼓岭训练记录（卷二）
第三十七篇　如何传福音（二）－罪人得救必须心碰着主 书名：鼓岭训练记录（卷二）

第三十七篇　如何传福音（二）─罪人得救必须心碰着主

讲时：一九四八年八月二十四日

讲地：鼓岭

传福音要注意罪人所须作的

这一次在这里，我们并不注重神在福音上怎样为我们成功一切，我们乃是看福音如何成就在罪人身上。我们研究过福音是如何成就在罪人身上，这样我们就会传福音。一个罪人听见福音的时候，若能主观的知道他是怎样得救的，他就知道怎样再把福音送给别人。我们传福音，多少时候是不知道罪人需要作什么，所以就空花时间。

关于传福音，有两方面基本的真理：第一，神在基督里的工作。神在基督里的工作，就是神如何叫主耶稣在十字架上流血受死，以救赎我们的罪，然后祂复活了。神所以叫主耶稣复活了，乃是因为主耶稣满足了神的公义。这是福音的基本真理。这固然是最紧要的真理，但对罪人来说，这乃是已过的事。罪人是必须另外再作别的事，他才能得救。第二，神将圣灵赐下来。神怎样把祂在基督里已过的工作，通到我们身上来？乃是藉着将圣灵赐下来。这也是福音的基本真理。圣灵如果没有赐下来，虽然主耶稣替我们完成了救赎，虽然神豫备好要接纳我们，但我们仍然不能得救。因为没有圣灵，主耶稣的工作就是客观的，不能变为主观的；就是身外的，不能变成身内的；并且只是神的，不能变为人的。所以乃是圣灵来了，基督所成功的工作，才能加在人身上。现在的问题就是：主耶稣已经作了祂的工作，而圣灵又等着要在罪人身上作工，那么罪人到底应当作什么，才能得救呢？在传福音的人当中，有的人注意传悔改，有的人则是传相信，另有的人就传认罪。到底一个罪人要怎样作，才能得救呢？这就是我们今天必须知道的。

今天传福音的人，很自然的就带有神学的味道，他们已经替罪人摆好三面的事：第一，必须有一堆福音真理；第二，总得看见世界的虚空和罪的可恶等；第三，总得有某种行为，譬如总得有悔改、认罪、祷告、相信、受浸等。今天传福音的人，多半里头早已豫备好了这些事，这是他们基本的态度。他们就是豫备要叫人明白一堆福音的真理，然后叫人有一些行为，以为如此人才能得救。但这是不是圣经里的教训呢？到底圣经怎样教训我们传福音？我们在此要从圣经中找几个例子看一下。新约圣经在四福音及使徒行传里，已经有好多人信主得救了。但到底主耶稣及使徒们怎样让人得救？我们从他们所作的，就能清楚知道我们应当如何传福音，并看见今天传福音的情形如何是不对的。

罪人接受救恩惟一的必须─心出来碰主

路加七章三十六至五十节，说到一个犯罪的女人罪得赦免的事。她因着罪得赦免，而对主感恩。她感觉自己的罪多，蒙了主的赦免，由此她感觉到主的可爱。她不注重以什么条件来信，她只觉得主可爱；她的心是那样出来碰主，而感激主的救恩。这样就行了，她就得救了。所谓‘信，’乃是心出来碰主一下。我们传福音，不在乎人明白救恩有多少，只要人肯向主碰一碰，罪就得赦免了。那女人许多的罪都得了赦免，因她的爱多。她的爱出来碰主，这样就得救了。

路加十八章十三至十四节主说，‘那税吏远远的站着，连举目望天也不敢，只捶着胸说，神阿，开恩可怜我这个罪人。我告诉你们，这人回家去，比那人倒算为义了；因为凡自高的，必降为卑；自卑的，必升为高。’在这里有一个人得救了，他没有所谓的表示，他没有什么属灵的知识；他只感觉自己是个罪人，求神开恩怜悯，他就得救了。一个人来到神面前，不怕他不明白福音的道理，只要他有一个心，肯到神面前去，就行了。所以我们不必注重传神替我们作了什么；我们只要能让罪人觉得自己有罪，肯谦卑的来到神面前，就够了。

路加十五章里说到浪子回头的比喻。浪子所以能回家，是因他醒悟过来，这一点就行了。这个浪子醒悟过来，要回到父亲面前去认罪，这样他就得救了。所以我们救人时，不必让他们明白多少，只要让他们有真诚的心，愿意来到神面前，就行了。至于福音的真理，可以等到以后再让他们明白。

路加十九章一至十节说到撒该得救的故事。撒该的‘看’和患血漏之女人的‘摸’（可五25～30）是一样的。许多人拥挤主，并不叫主有感觉；那个血漏的女人一摸，主立时就有感觉。撒该的看也是这样。撒该要看主，就让主注意他了。主不拯救无所谓的人，乃拯救渴望要的人；主不救只会挤的人，只救来摸祂的人；主不救看热闹的人，只救有意来看的人。撒该的得救，是因他有意思要看见主。就是因着这细微的心意，主就拯救他了。人的心意一出来，是顶让主注意的。

路加二十三章三十九至四十三节里，原来与主同钉的两个强盗，本来都讥笑祂。但到临死的时候，其中有一个突然心里一转，就向主说，‘你得国降临的时候，求你记念我。’他的心出来向主碰一碰，他的人也跟着出来了。所以这个强盗祷告的话虽错，但是主知道他的心意，祂总不会错。主立刻回答他说，‘今日你要同我在乐园里了。’他只是心一出来，主就救他了。他得救并不在于他知道多少道理。

约翰四章一至十节里，主向撒玛利亚的妇人传福音。主没有详细向她说到福音的真理，主没有说祂要怎样替她死。主只告诉她说，‘你若知道神的恩赐，和对你说给我水喝的是谁，你必早求祂，祂也必早给了你活水。’主耶稣的话给我们看见，神是乐意赐给救恩的，只要罪人心里说，‘这就是我所需要的救主！’他立刻就能得救。我们要像主耶稣的榜样，能用最少的道来救最多的人，那才是上算的事。

约翰八章三至十一节，这里是说到一个不被定罪的女人得救了。她原是有罪的女人，该被定罪，这是不成问题的。但是主却对捉拿她的人说，‘你们中间谁是没有罪的，谁就可以先拿石头打她。’这幅图画里有三方人：一方是那犯罪的女人，恐惧战兢的听候审判；一方是捉拿她和看热闹的人，但他们被主这么一说，个个良心发现，知道自己是有罪的，就一个一个都走了；还有第三方，就是主耶稣，惟有祂是无罪的，但是祂也不定罪，反而赦免她，叫她得救。我们要注意这幅图画：主耶稣是没罪的，那女人是犯罪的，是蒙羞的。有罪的在那里，没罪的也在那里。当主问说，‘妇人，那些人在那里呢？没有人定你的罪么？’她立时说，‘主阿！没有。’这是一个柔软的灵，是一个受了责打的灵。所以那女人虽然什么都没有作，只说，‘主阿，…’但主说，‘我也不定你的罪！’她就得救了。所以一个人只要灵一低下来，肯承认祂是主，就行了。在神面前所成就的，是那么奇妙；而在人身上所成就的，又是何等的简单呢！

行传二章十四至三十六节，乃是说到在五旬节时，使徒怎样传福音使人得救。这里彼得传福音时，没有讲很清楚的道。他所说的，乃是圣灵所指教的言语。他只说到基督的降卑及升高；说到人所羞辱的这位拿撒勒人耶稣，神已经立祂为主为基督了。彼得这样一讲，听他说话的犹太人就都觉得扎心。所以传福音不必要用明白的道理让人得救，只要讲一点就够了。你要先救人，再说明真理。我们要用最少的真理，而救最多的人。总归只要把人的心挽回来就行了。彼得的福音真理，在五旬节时讲得并不清楚，乃是在彼得后书时，才讲清楚。

行传十章三十四至四十三节，是彼得奉差去哥尼流家传福音所说的话。他一路述说主在地上一切的行为，最后说到‘因祂的名，得蒙赦罪’这一句话时，圣灵便降临在一切听福音的人身上了。（44。）所以传福音，只要能把罪人带到神面前就行了，不必要人听明白多少救恩的话。我们对于救恩的真理也是一样，乃是得救后才慢慢明白的。罪人得着一点救恩的话就够了。在哥尼流家，是圣灵在那里等着降临，今天主也是等着罪人；只要罪人心一动，就行了。从前我们是注重基督在神面前怎样为我们成就救赎；但今天我们要知道福音在罪人身上怎样成就救恩。得救不是知识的问题，乃是罪人如何碰着神的问题。

罗马十章八至十三节给我们看见，人相信救恩不是相信救恩的理由、道理、来源。所以传福音不要注重讲道，乃是要告诉人，这救恩就在你口里，就在你心里。福音就是口和心的问题。人要得救，若要讲行为，那是何等难。今天福音的道是为着所有人的，是所有人都能得着的；人只要口里一承认就行了，心里一相信就成了。‘凡求告主名的，就必得救。’一个人只要一呼求，喊一声主耶稣，就得救了；救恩就成就在他身上。只要人的心一信就成，人的口一认就行了。救恩在神面前是何等完全的事，而人接受又是何等简单的事。

要研究别人如何得救

我们除了研究圣经的例子，还要多注意救恩怎样成就在弟兄姊妹身上。你去多问弟兄姊妹，就会知道：我们乃是因着一次真心真意的来到神面前，就得救了。这需要相当花工夫来研究。当我们研究清楚，有的人是这样得救了，有的人是那样得救了，我们就知道碰到什么人，该怎么作。我们传福音宁可牺牲道，而能救许多人；千万不要注重把道理讲得清楚，人却没有被带到神面前。我们不是要传好的福音，乃是要能救人。我们总要使人的心向主打开，使人的口也打开；人的心肯向主一开，人的口肯喊主一声，他就能得救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十八篇 如何传福音（三）－根据主是罪人的朋友--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十八篇　如何传福音（三）－根据主是罪人的朋友--鼓岭训练记录（卷二）
第三十八篇　如何传福音（三）－根据主是罪人的朋友 书名：鼓岭训练记录（卷二）

第三十八篇　如何传福音（三）─根据主是罪人的朋友

讲时：一九四八年八月二十五日

讲地：鼓岭

得救不需大量真理，只需诚心到神面前

在前一篇信息里，我们从新约中看见，许多人的得救，都不是那么清楚的知道福音的真理。许多传福音的人被传统的遗传所影响，以为非要用大量的真理，把福音讲得透彻清楚，解决人的难处，人才能得救。因此许多作工的人，就不盼望人立刻得救，总想要叫人明白大量的道理，因而使人的得救往后拖延了。另一面，因着传福音的人是这样的态度，罪人自己也就迟延他们的定规。他们以为自己总要清楚一点福音，多明白一点圣经的道才行。所以他们常因着不明白福音，就耽延了自己的得救。

但是我们若有经历、有研究，就会看见，凡是人得了不多的真理，只是简单的从心里出去，碰主一下而得救的人，他在主面前的品质，比听明白了详细真理才得救的人，要强得多。所以人要得救，他要有多少的真理，才能叫他的心往神面前去，这是我们传福音时所该注意的。圣经中所有得救的人，都不是明白了相当多的真理后才得救的；乃是只认识一点点，就足够使他们到神面前来。所以我们传福音，并不要用大量的真理，只要用少许的真理就够了。至于少到何等程度，就要自己斟酌；无论如何，只要人明白到一个地步，是能叫他的心往神面前去的，就行了。

要花工夫研究人如何得救

我们要先问问自己：到底我是明白了多少圣经的真理而得救的？我们看圣经的例子，并研究自己和别人得救的例子，就能知道：许多人总不过只听了两三句福音真理的话，就得救了；有的人甚至是听了毫不相干的话而得救的。所以人得救，的确不在乎听了多少救恩的话。我们作工的人要有一本簿子，要记录某人是因某句话而得救的。然后我们就能有结论，就知道人得救，都不是因着长篇大论的话，乃是因着一两句话，他的心出来摸主一下就成了。当你这样一个一个研究以后，你传福音就有智慧了。我们多研究之后，就能看见，世界上的人都差不多，没有多少种可以分。对于接受福音这件事，世界上差不多只有几种人。某种的人听这种的话，就能得救；某种的人听那种话，也差不多就能得救。世界上的人是有典型的，而且人的型不多。某种人是有某种脾气的，他是因着某句话得救的；以后你一看见同样的人，就可以用同样的话叫他得救。所以救人的事，也需要花工夫去查考、研究，这样我们就能成为很会领人得救的人。

耶稣是罪人的朋友

朋友是在正规关系之外的关系

圣经上有一句话说，主耶稣是罪人的朋友。（太十一19。）朋友的意思是什么呢？朋友就是在正规的关系以外所爱的人。所以在正规关系以外的关系，那种不讲地位的关系的，就叫作朋友。比如主人和仆人、丈夫和妻子、兄弟、父子等，都是正规的关系；而朋友就是在这些正规关系以外，另有极亲密的关系的。所以作朋友的意思是说，没有那一个正规的关系，两边乃是在正规的地位之外相爱相交的。所以有些人在正规的关系上是父子的关系，但也可以在这之外，有朋友的关系。这就是双方不讲地位的关系。有人正规的关系是主任和科员，以地位而论，他们有高下之别，但他们也可以在这正规关系之外作朋友。

罪人可不按正式手续到主面前

主是神，我们是人，主是救主，我们是罪人，这都是正规的关系；但主也乐意在这些正规关系之外，与我们有朋友的关系。因此圣经说，亚伯拉罕是神的朋友。（代下二十7，雅二23下。）神所以能和亚伯拉罕作朋友，乃是神把祂神的地位放在一边，亚伯拉罕也把他人的地位放在一边，这样两边就能作朋友。主耶稣是救主，我们是罪人，这是正规的关系。在这正规的关系上，就有正规的手续，譬如罪人必须相信、受浸才能得救，这些乃是正规关系上的事。但圣经有一句奇妙的话，就是主耶稣是罪人的朋友。这是一件大事。这就是说，主耶稣在救主和罪人的正规的关系以外，和罪人另有朋友的关系。这也就是说，一个罪人可以不按拯救的正式手续，而照朋友的关系，先和祂商议说，‘你怎样让我得救？’换句话说，罪人可以不按正规得救的手续，如悔改、认罪、相信、接受、受浸等，而接受祂作救主。按普通而言，一个罪人必须履行这些手续，才能得救。但感谢主，祂也是罪人的朋友，我们可以按朋友的关系，来到祂面前。

我们这些罪人，虽不按正式手续，却也可以按朋友的关系来到救主面前，来求祂帮助。譬如圣经上有一个人想要信主，却信不来，就流泪向主说，‘我信不足，求主帮助。’（可九２４。）这个人信心不足，仍然可以来到主面前，求主帮助。这就是朋友的关系。又譬如在路加十八章十八至二十三节，说到一个少年的官想要承受永生，主要求他变卖一切赒济穷人，并且跟从祂。那少年官因为不能变卖一切，就忧忧愁愁的走了。主要求他变卖一切，这乃是正规关系上的正式手续；而少年官感觉不能作到，他就应当立时以主为朋友的关系，来到祂面前和祂商议说，‘我作不来，怎么办？求主帮助我！’主就必定帮助他。可惜他不用朋友的关系和主商议，结果只有忧忧愁愁的走了。

朋友关系是无条件的

因着主耶稣是所有罪人的朋友，所以罪人可以坦然的照着他的本相来到主面前，与主商议，求主帮助。本来罪人按着正式手续来到主面前，是有条件的；但罪人若是以朋友的关系来到主面前，则是毫无条件的。所以罪人可以坦然无惧的照着本相来到主面前。比方一个父亲所要求于儿子的是顺服；儿子若不顺服，就与父亲在正规的关系上出事情。但在正规的父子关系之外，儿子可在朋友的关系上问父亲说，‘我顺服不来，怎样办？求你帮助。’父亲就也可以在朋友的关系上告诉儿子，怎样就可以顺服了。这样，朋友的关系就可以帮助正规关系的不足。所以传福音的人，尽可以让罪人在任何的情形中而得救；甚至连得救的条件也可忘记，就是那样无条件的，把罪人带到主面前来。

罪人以主为朋友，这是福音的第一步；而罪人以主为救主，就是福音的成就。有人也许问说，‘若有人不相信有神，怎能到神面前来？’人不相信有神，也可以来到神面前。以正规关系而言，人非信有神，就不能到神面前来；（来十一6；）但人只要求神，神就能拯救。人以为非得有相当的信仰，才能到主面前来；其实不然。主耶稣是罪人的朋友，任何人只要肯来就行。人到救主面前，按正规关系，非悔改不行；但人来到作罪人朋友的主面前，不悔改也行。我们传福音，若能根据主是罪人的朋友，就能马上把罪人带到主面前。我们若能把罪人推到主面前，就能叫他们碰出事情来。

无论怎样的人都可到主面前来

我们要让主自己在罪人身上作事情，不要按自己的观念传福音。地上没有一个罪人是不可以祷告的，也没有一个罪人的情形是不能带到主面前的。不管人犯什么罪，无论人是什么种人，都可到主面前来，因为主乃是罪人的朋友。人能悔改，人能不爱世界，都是圣灵的工作。我们若认识主是罪人的朋友，福音的品质就要被拔高，福音要有大更改。在这件事上，我们自己要先有深刻的把握，自己要先相信，然后传福音的时候，就能带许多人到主面前来得救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第三十九篇 如何传福音（四）－使人的心产生羡慕--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第三十九篇　如何传福音（四）－使人的心产生羡慕--鼓岭训练记录（卷二）
第三十九篇　如何传福音（四）－使人的心产生羡慕 书名：鼓岭训练记录（卷二）

第三十九篇　如何传福音（四）─使人的心产生羡慕

讲时：一九四八年八月二十六日

讲地：鼓岭

人得救乃是心出来碰着主

我们已经说过，一个罪人在接受救恩时，到底有什么事情发生在他身上；一个人能得救，乃是因为他的心出来，碰着主一下。人得救不是因为他有救恩的知识，不是因为他明白福音的道，乃是因为他有一个完全的心碰着主一下，这样他就能得救。我们学习传福音的人，要研究当人得救时，神到底是怎样作工的。我们越知道人得救时的主观经历，就越容易带领人相信主。

人心乃人的总汇之所

我们说人的心出来，摸着主，这样人就得救，但到底什么叫作心呢？心在圣经中是很特别的一个字。人物质的身体有心（生理的心），人的魂有心（心理的心），人的灵也有心（良心的心）。所以心就是整个人集中的地方。人的思想是从心里出来的（创六5，太十五19。）人的心志（意志的功用）是从心里出来的。（徒十一23。）人的喜乐（感情的作用）也是从心里出来的。（约十六22。）希伯来十章二十二节说，良心是在心里。以弗所三章说，基督因着我们的信，住在我们心里。（17。）人的话也是从心里发出来的。（太十二34下。）人的身体是以心为中心，而人的魂和灵，也都以心为汇集之处，所以心可以说是人的总汇之所，是人生命的汇集之处。心可以说就是代表我们真的自己。我们所有生命里的东西，都是从心里发出来的。所以箴言四章说，我们要保守自己的心，胜过保守一切，因为一生的果效，是由心发出。（23。）心就是我们真的人。我们的灵、魂、体，全集中在一起的所在，就是我们的心。

一个有知觉的人受神对付，以得救恩

人的心，乃是比万物都诡诈，坏到极处，没有人能够识透的。（耶十七9。）人的心是充满了黑暗，是任何人都看不见的。没有得救的人是完全刚硬的，因为他的心是黑暗的。堕落的人，他的灵是死的，他的身体在得救的事上又毫无关系，而他的魂又没有意思要神，因为他终日所有的思想，都是罪恶的事。（创六5，太十五19。）一个心思黑暗的人，一个感觉麻木的人，就没有意思要挑选神，对救恩也没有任何羡慕。这样他怎能接受救恩呢？人的灵不是明白的机关，且是死的；人的身体在接受救恩上又没有用；而人的心思是黑暗的，情感是不羡慕的，意志也不能决定。那怎么办？你给他好的音乐、好的空气，那是身体的事，与接受救恩无关。人的身体不能叫人得救，因为主不在那里作工，那里乃是属罪的。（罗七14。）人堕落属肉体之后，神就不与肉体相争了。（创六3，原文。）你如果把属灵的事告诉堕落的人，他又不能领受，因为他的灵根本是死的。灵没有活过来，就不能领会神国的事。因此，生理上的人、属灵上的人，既然都没有办法得着救恩，所以神只有对付他这个有知觉的人，就是对付他的思想、情感、意志，好叫他得着救恩。一个人的思想、情感、意志合起来，就成功为一个有知觉的人。那么一个有知觉的人到底对于神如何？对于救恩又如何呢？

一　在思想上

罗马一章二十一节说，一个没有信主的人，在他思想的那一部分里，乃是黑暗的，是虚妄的。对于救恩，他乃是一个无知的人，是一个愚拙的人。因此我们传福音时，所要对付的罪人既是这样的情形，就我们能不能把他无知的心变为有知的，能不能把他黑暗的心思变为光明的呢？没有办法。我们既没办法对黑暗的房间说，你要变为光明，照样，我们也没有办法使人黑暗的心思变为光明。所以不要以为真理讲得清楚，就能叫人的心思变为光明。许多时候我们和罪人辩论，结果反而把他弄丢了。常常我们把罪人的话驳倒了，而他的心思还是黑暗的。有时你辩论赢了，而灵魂却丢了。林前一章二十一节说，人在思想里，凭着自己的智慧不能认识神，因为人的心思是黑暗的。林前二章九节也说，神的救恩乃是人的心思所想不来的。所以人的心思对于救恩，乃是完全黑暗的。

二　在情感上

再说人情感的羡慕如何。罗马三章十一节说，‘没有明白的，没有寻求神的。’没有明白的，这是在思想方面；没有寻求神的，这乃是在情感方面。在约翰五章四十节，主耶稣对法利赛人说，‘你们不肯到我这里来得生命。’不肯来主这里得生命，是因为没有羡慕的心，没有要求的心。马太十三章十五节，主耶稣在那里说，‘这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’犹太人所以不能明白，是因为心里不要；他们心里没有羡慕要得着拯救，因着他们不要，所以他们就不明白。他们的眼睛若能看，耳朵若能听，自然他们的心思就能明白。因此要堕落的罪人得救，第一关是要他明白，第二关是他必须‘要。’但是人必须是喜欢得救，羡慕得救，盼望得救，才能要；不然反而要怕得救了。约翰十五章二十三至二十五节说，人的情感不但不羡慕主，反而是无故的恨主，并且常是无缘无故的讥笑信徒，他们以作基督徒为羞耻。这是因为他们不明白，所以不寻求神，也不羡慕主，反而恨恶主。

三　在意志上

接着我们再说到意志。意志就是人决定的机关。没有信主的人，乃是决定不要的人。马太二十三章三十七节，主耶稣说，‘我多次愿意…，只是你们不愿意。’主在这里是说，我决定要，但你们决定不要。犹太人是决定不要主的人，所以从此以后，犹太人就完全被弃绝。再看罗马六章十七节：‘感谢神，因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。’犹太人因着不要主而被主弃绝；但如今我们信主的人，乃是心里顺服了，是决定要了。神是命令人要悔改；人只要愿意信，圣灵就要赐给顺服的人。

传福音使人的心回转

圣经说，人必须信，才能得救；而信乃是人心里的事，所以希伯来书才说，不信的心，乃是恶心。（三12。）罗马书说，人要心里相信。（十9～10。）所以如果罪人要相信，他的悟性必须明白，情感必须羡慕，意志必须决定；他的心思、情感、意志都得转过来。所以会传福音的人，要知道怎样把罪人的悟性转回来，把他的羡慕拉起来，把他的决定定住了，如此就成功了。

今天传福音的人，往往有一个根本的试探，有一个根本的错误，就是注重改变人的悟性；他们想要把清楚的道讲给人的悟性听，要叫人的头脑清楚救恩。这样的人不知道罪人的结构是什么，总以为人要听明白了福音，才能得救。他们不知道罪人的思想其实是很浅薄的；他虽然也许听明白了福音，但一点也不要接受，那你该怎么办呢？我们要知道，人的思想是最不能代表人的心的。如果传福音的人特别注重人的思想，这是错误的。思想乃是人心最浅薄的部分、最外面的部分。传福音的人纵然能用道把罪人说服了，而他可以仍然不信。因为思想是人的心最浅薄的一点，又是最外面的一点。你要去碰人的心，顶快的路是从思想下手。但是从思想下手也是最不可靠的，最没有效的，因为人的思想在心里是最浅的。

传福音的窍

我们知道，人整个的心对于救恩乃是黑暗的。人的心完全是刚硬的，并且完全是诡诈的，又是属鬼魔、属肉体、属世界的，根本不可能来信主。我们福音的对象在圣灵没有作工时，是绝无信主的可能的。所以我们传福音，必须靠着圣灵，使用神所说的话，来进入罪人的心里，而在他里面产生一个东西；这一个东西乃是罪人原先所没有的。传福音的目的，乃是在人的心里，先得到一个据点，然后从这里一再扩充出去。这便是传福音的窍。堕落的人的心里头，乃是完全不要神的，所充满的完全是罪恶。所以我们要使罪人得着救恩，总得先用福音的话，在人心里头造出一个地位是为着神的，这样人才能接受福音。当我们的话语出去，是摆在人的思想里；思想是接受福音的门路。然后神要一方面得着他的羡慕，一方面得着他的决定。所以光是人的思想被得着了还不够。乃是神的话一进到罪人里面去，神便给他一个新的思想，一有新的思想，便能给他产生一个新的羡慕，他就愿意得救。于是他就定规要得救了。他一定规要得救，福音就成功了。

所以传福音的目的，是注重在让人有羡慕。在传福音的过程中，要达到三个目的：第一，最初的目的要人有一点救恩的思想，明白神，明白救恩；第二，传福音最大的目的，就是叫人要神，羡慕神，喜欢得救；第三，最终的目的，是叫人定规要神，要得着神。所以福音不是从人的悟性里进去的，乃是从人的羡慕进去的。羡慕是传福音主要的目标。我们传福音时，首先是要用神的话垫在人的思想里，最末了一步则是要人决定接受。首先我们乃是把神的话，就是牢靠的话，塞在人的思想里。然后第二句话必须是根据于第一句话来撬他，让他产生羡慕，最后再让他决定。所以头一句传福音的话是直勾，第二句传福音的话是弯勾。头一句话是作思想的垫子，后一句话是作撬情感的工具。结果就叫他的意志决定得救。

‘羡慕’是最大的问题

所有会传福音的人，都是先要给罪人几句话，先摆在他的思想里头；然后再用话撬他，让他产生羡慕；过后再请他信，要他信。这样就把他转过来了。马太十三章十五节说到三件事：恐怕、明白、回转。‘明白’是思想的问题，‘恐怕’是羡慕的问题，‘回转’是决定的问题。人所以不明白，是因恐怕；人所以看不见光，是因为心里不要。人的脑子里、人的思想里，大概都没有问题；人乃是存心上有问题。我们要叫人的思想明白，必须他肯去明白，必须他要去明白。所以这乃是存心的问题。人所以不得救，乃是因存心不要。如果人只是听见福音而明白，却不肯要，就让他决定也是没有用。所以传福音所碰到最大的问题，还是羡慕的问题。只要人的心一倾向主，传福音的事就已经差不多了。

箴言说，王的心是在神的手中，好像陇沟的水，随意流转。（二一1。）传福音最重要的，是在于得着人的心。传福音的人只要把人的心得着，底下就好办了。我们需要花工夫研究、学习；也要倚靠圣灵，给我们合式的话，就是有钩子的话。我们的话能像钩子把人的羡慕钩起来，而得着他的心，这样福音就成功了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十篇 如何传福音（五）－研究有钩子的话并研究人的心--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十篇　　如何传福音（五）－研究有钩子的话并研究人的心--鼓岭训练记录（卷二）
第四十篇　　如何传福音（五）－研究有钩子的话并研究人的心 书名：鼓岭训练记录（卷二）

第四十篇　如何传福音（五）─研究有钩子的话并研究人的心

讲时：一九四八年八月二十七日

讲地：鼓岭

在罪人身上创造需要的感觉

人心比万物都诡诈，是完全黑暗的，也是完全不要神的；堕落的人丝毫没有要神的心。这乃是圣经从起头所见证的。一个堕落的罪人，乃是完全属这世界的人，也是完全属乎罪恶的，所以他对神的话没有一点好感。因此，我们传福音给罪人，首要的目的，不是让他听明白福音。我们传福音的头一个目的，乃是要让人把握住神一、两句的话，而在人身上创造需要的感觉。我们并不是单单把救恩的故事、真理、或消息讲给人听。我们传福音的目的，乃是为着使罪人产生需要福音的感觉；而不是光让他明白福音，不是让他把道理研究清楚。因为人即使在思想上认识福音、明白福音，仍可以觉得不需要神的自己。

罪人得救必有的两个感觉

一个罪人要得救，必有两个感觉，一个是需要的感觉，一个是罪的感觉。所以传福音的人根本的作工之法，必须引起人需要的感觉，并且也要叫人有罪的感觉。主传福音给撒玛利亚的妇人时，祂不是让她起头就看见福音，也不是让她先看见罪，乃是先让她有需要的感觉。她来打水是因为口渴，主耶稣就从这个外面的渴，说到那个里面的渴。主一直让妇人有需要的感觉，以致她向主说，‘请把这水赐给我，叫我不渴。’（约四１５。）但主没有马上给她水喝，乃是先向她要丈夫。这接下去的一步，就给她有罪恶的感觉。主耶稣很有智慧，先从水叫她产生有需要的感觉，然后从丈夫叫她产生有罪的感觉，这样她便得救了。每个传福音的人，最少要有一次，把新约里关于传福音的话，详细的研读过一遍，从其中寻出传福音的原则来。

我们要知道，每一个罪人都是在黑暗里的，不会想要神，也不会定规要神。他们的心思全然黑暗，所以我们传福音，必须先把人心思里的黑暗用光照亮。我们应当先藉着神的话，把光摆在他心思里头。我们把主耶稣的救赎报告给罪人，乃是注重让人感觉有福音的需要，要给他造出需要的心。等到他感觉有需要后，再把福音详细的说给他听。所以传福音必须先让他们不满他们环境的现状，必须先让他们感觉不满足，然后他们才能有需要的感觉，才会觉得自己需要神的救恩。

一个罪人本来对神全然是黑暗的，他对神不能有感应；但我们又要救他们，所以我们传福音的时候，必须很强的藉着灵，把神的话送到罪人的心中。这样，神的话就不再出来了，就好像生了根一样。然后我们向他就有道可讲了。这好像神的话在他里头有了把柄，我们再藉着这个把柄来撬他，他里面就产生需要的感觉。我们把什么话语摆进人里面去，罪人就能藉着什么话来得救。所以传福音乃是把一个意思先摆在罪人里头，然后根据这个意思给他造出需要来。主对撒玛利亚的妇人传福音，乃是很快的转了几个弯，就让她得救了。主先是在她里面造出需要的感觉，然后给她看见罪恶，这样她就得救了。我们的主不但是救主，也是会救人的主。再也没有第二个人，能像主在福音书里那么会传福音的。

两件必须注意的事

我们学习传福音，有两件事要注意：第一，要明白神的话，找有钩子的话；第二，要明白罪人的心，也就是要明白所救的人是什么情形。关于头一点，我们特别要把新约中关于传福音的圣经节，详细的研读过。我们要从马太一章开始，看罪人是如何的黑暗，如何在罪恶中；看主是如何传福音，人如何就动了。我们要注意主怎样对付罪人，也要注意人怎样接受主。这样，当你再去传福音时，就好像把一个活的罪人摆在眼前，你再试试怎样把他转过来。

一　找有钩子的话

我们传福音绝不该只是为着传福音的消息，也不可用福音惹起罪人的兴奋来。我们总是在神的话语里面传，好像话里面有钩子能钩住人。我们传福音的话语，要好像有钩子能钩住人；我们不光只传话，乃是要用话钩住人。我们总不该懒惰，而不用钩子。我们要记得，传福音不是福音的道理有效，乃是钩子有效。所以我们要常常查考，研究人到底是因着什么话而得救。我们若详细研究，就会发现，人都是因着有钩子的话而得救的。所以传福音不必注重讲清楚，只要有几句是钩子的话，你每次用，人都能得救。

我们传福音的人要常常问弟兄姊妹：你是因着那句话而得救的？要把这些记录在簿子上，并且要常常读它。不只如此，我们也要读自己得救的事，再读我们所拯救的人，再读福音故事。我们要常常问得救的人：你因那句话而难受，觉得扎心的？要把这些都记下来。然后再问他们：你因那句话而喜欢，觉得羡慕的？也记下来。再问：那句话是使你决定要信主的？也要记下来。这样你就会看见一件很奇妙的事，就是圣灵用过的话，祂很欢喜下一次再用。我们传福音的人，必须知道圣灵喜欢用什么话。我们要清楚什么话是能感动人的，什么话是能打倒人的，什么话是能让人感觉有缺的，什么话是能让人决定的，什么话是能钩人的。然后我们不但自己会用钩子，也会自己打钩子。

最好的传福音者，都是把人引到高处，而用神的话把人打倒了。我们总要学习用圣灵所用的话语。圣灵所用过的话，祂很容易再用。所以我们实在很需要得救的故事；尤其需要自己所救之人的故事。因为研究这些故事，会帮助我们找到圣灵所用的话。人到底是服在什么话语底下，你就要去注意这些话语，你要记下来。我们曾经说过，世上的人种类并不多，如果我们会对付几种的人，也就差不多了。那些能使人顺服的话语，我们一定要多学习。我们需要多有几本簿子，记录那些使得救的人受感动的话语。比方人因着那句话良心被摸着，人因着那句话决定接受救恩。这些话你要常登记在簿子上，碰到同样的人时，你就可以使用。我们传福音只要能让人得救就行，不在乎要用许许多多的话。凡圣灵用过的话，你就要打上印记，下次还要再用。

二　研究罪人的心

我们也要学习研究罪人的心。一个人应当读圣经，也应当读人的心。我们天天所碰着的人，都有不同之处，但也有许多相同的地方。

譬如首先我们可以大家一同研究良心。我们要让弟兄姊妹们作见证，讲述他们是怎样得救的。我们要查知他们的感觉是从那里起头，然后再查他们的感觉在那里到了最高之处。他们是听了多少道，良心才感觉有罪？他们是因长篇大道而知道有罪，或者是因一两句话而知道有罪？

我们也要查考人的思想。人本来都有古怪的思想，都想自己是聪明的人。我们要问弟兄姊妹：头一次你的思想怎样有了神的光？头一次你的思想是怎样转过来的？你知道了以后，下一次再遇见同样的人，就可以用同样的方法使他得救。神在别人身上怎样作，祂也喜欢在同样的人身上再作。这就成了一个律。你找到律，你再传福音，就很容易。一个人有思想上的难处，你能解决了，以后的事，你就都好解决了。比如有一个女孩子，因为母亲死掉，她要遵照母亲的话，就不肯得救。但路加十六章是说，在阴间的亲人，反而盼望家里的人早得救。你请她读这段话，她的问题解决了，底下就好办。

读过人的思想，再读人的意志，你要查考人如何肯决定。你要读自己，读弟兄姊妹，也读初信的人。你要知道人怎样肯决定，然后当你出去传福音时，再用同样的方法，叫人肯决定。这些你都研究了，救人的事，你就学习得差不多了。

传福音的人，要有一个对的经历，就是总不要叫人改正罪，乃是要把人和罪一齐带到神面前。除罪的工作，乃是神作的；我们只负责传神的话，把人带到神面前去。人能够到神面前，罪就去了，人就回转了。

学习神的路

我们要学习读神的话，也要学习读人的心。我们要会用有钩子的话，就着人的情形，好让人有需要的感觉，有罪恶的感觉。这乃是圣灵所建立的路。圣经的路是救人最多的路，因为那是神的路。我们一面要有话，一面也要认识人。传福音的时候，一面要有钩子能钩住人，一面要知道人的心，要就着人的心的情形，给人有钩子的话。这样就容易带人得救。传福音的人，不要光看救了多少人，乃要从其中学习让我们的话有钩子，学习怎样能摸着人，怎样能打倒人。我们总要有专一的学习，要在救人的技巧上有智慧。

今天在中国，得救信徒的数量，还赶不上印度的十六分之一。所以中国非走教会传福音的路不可。一方面我们个人要追求更深属灵的事，一方面我们要学习救人的路，并且是与弟兄姊妹配搭救人。我们总要研究圣经里传福音的事，好叫我们的传福音更有果效。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十一篇 如何传福音（六）－创造需要的感觉和罪的感觉--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十一篇　如何传福音（六）－创造需要的感觉和罪的感觉--鼓岭训练记录（卷二）
第四十一篇　如何传福音（六）－创造需要的感觉和罪的感觉 书名：鼓岭训练记录（卷二）

第四十一篇　如何传福音（六）─创造需要的感觉和罪的感觉

讲时：一九四八年八月二十八日

讲地：鼓岭

罪人里面需要的感觉和罪恶的感觉

今天我们要再来看需要的感觉和罪恶的感觉。对于这一点，维勒斯（Verls） 说得很多、很仔细，我们可以多引他的话来看。

在马太十一章二十八节，主耶稣说，‘凡劳苦担重担的人，可以到我这里来，我就使你们得安息。’主呼召劳苦、担重担的人来得安息，这就是在人里面造出需要的感觉来。有些人本来人生是满意的，不觉得需要得救；但是我们要给他造出需要来，叫他感觉不满意，叫他感觉自己需要得救。

路加四章十八至十九节：‘主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。’这是主耶稣刚出来尽职事时所宣告的话。这里主说，祂所传福音的对象有两类：一种是需要的人，一种是罪恶的人。

在罗马一章二十九至三十一节，保罗说到人的二十一种罪恶。一面人有需要，另一面人有罪恶，而关于这两面，人自己都不觉得。所以传福音的人，应当给人造出需要的感觉，并叫人生出罪恶的感觉来。在中国，你让人有需要的感觉，比让人有罪恶的感觉容易。对于已经明白福音的人，他如果还没有得救，当你再向他传福音时，就可以让他有罪恶的感觉。因为这样的人比较容易有罪的感觉。

中国人是喜欢实利主义的，所以中国人拜偶像，不是求罪得赦免，乃是要在偶像身上得好处。因此你向中国人传福音，要让他有罪的感觉，是很不容易的。但你不让他们感觉在神面前的罪，他们就不容易得救得好。当你向他们传福音时，你要先叫他们有得罪神的感觉，不只是叫他们感觉罪而已。我们传福音，不只要叫人有罪的感觉，还要叫人有得罪神的感觉。如果人只有罪的感觉，而没有得罪神的感觉，那就好像一只狗、一只猪，恐怕他吐出去的还要吃进来，从污泥里出来了还要辊进去。中国人自宋儒以后，就有理欲之争的学说。但中国人只知道罪在人里头的情景，对于得罪神的事却不知道，更没有感觉。所以你向他们传从罪得释放的道，他们懂得；但你向他们传神赦免的道，他们不懂得。但一个人如果说他是得救了，却没有看见自己是罪大恶极的，是得罪神的人，他的得救总是不牢靠的。

所以在中国传福音，不只要叫人感觉有罪，并且要达到一个地步，让他看见他是得罪了活的神，这样他才算得救。这样的传福音并不容易，我们需要用各种各样的方法，使圣灵能在人里面动善工。只要圣灵一作工，人里面得罪神的感觉就来了。虽然一个人在未得救之前，没有得罪神的感觉；但只要圣灵一作工，自然就有这样的感觉。

如何使人有需要的感觉

现在我们先来看几个使人产生需要之感觉的路。

一　关于得安息

马太十一章二十八节是传福音的人常用的一节，这节圣经在中国、在外国都救了好多人。我们要用这节圣经问人：你的担子重不重？你劳苦不劳苦？你羡慕安息么？我们要让人感觉人生的重担，给人看见，人生充满了许多的担子。现今人整天为地上的事忧愁，充满了重担。人生的确是没有安息。没钱的人挂虑，有钱的人更是挂虑。没钱的人感觉缺乏的痛苦，有钱的人又怕钱被人拿了去。东西少，挂虑多；但东西多了，挂虑更多。人的确是痛苦的。但是主说，只要你肯来，祂就赐给你安息。

你讲过这节圣经后，就可以接着向他们作见证说，‘我自从信主之后，重担就卸去，我已经得安息了。’不只你自己作见证，你也可以请七个、八个人一同作见证。这样就能让人感觉需要。有一大部分的人是需要这种感觉的。（但不是个个人都需要。）这节圣经所救的人，不少于约翰三章十六节所救的人。这是传福音一条很好的路。

二　关于喜乐和满足

除了安息之外，还可以用喜乐和满足的需要来传福音。关于这点，你可以用约翰四章十三至十四节：‘凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。’有一种人总觉得不满足，总觉得人生是虚空的。人的财物可以增加，但人的满足却不能增加。钱财、儿女、朋友等，都不能让人得满足。世界总是虚空的。人没得着时，想得着；人得着了，很快又渴了。世界上的人没有得着主之前，一直追求满足。但人一得了满足，不过几日又完了，又渴了。就好像小孩子一样，没有玩具时，要得玩具；一旦得了玩具，又不要了。世界所能给人的一切，不过使人暂时满足而已；你喝了总要再渴。就像这个撒玛利亚妇人一样，已经有过五个丈夫，还是不满足。正如主耶稣所说的，‘凡喝这水的，还要再渴！’

你讲过之后，要请弟兄们作见证说，他们信主之后，就像喝了活水，里头有了真实的满足，不再觉得干渴了。你用这条路传福音，就是要给人造出需要喜乐、需要满足的感觉；就是要给人看见别人有喜乐，但他不喜乐。这样，他就觉得有需要了。我们把喜乐的人摆在不喜乐的人中间，他们就要羡慕喜乐了。日本人得救，多是因着传道人有喜乐。我们也要这样传福音。但是我们必须自己先喝足，先因主得活水、得喜乐，这样才能让人有需要的感觉。

三　关于死亡

死亡也是一个传福音的好题目。死是可怕的，怕死是人普遍的情形。中国人中，所有年轻的人大概都怕死，但老年人大多不怕死。这是中国人的特性。因为老年人把死当作是应该的，是必然的事，所以他们大多不怕死。怕死亡乃是年轻人的通性。所以向年轻人传福音，传死亡也是一条很好的路。当你传福音时，如果碰到少年人多，你就可以说到关于死的事。你可以见证说，我们基督徒若面对死，也不怕死，因为我们有救主，能使我们胜过死；而你们罪人没有救主，如果你将要死了，你该怎么办呢？基督徒一个很大的见证，就是不怕死的人去受死。教会的历史见证，不知有多少基督徒将要死的时候，仍然唱诗赞美。他们知道有天使来提接他们。所以信徒死时，要说，‘我不是死了，乃是暂时离开地上的家去见主。’这都是很好的见证。

人都不能免去一死，（来九27，）没有得救的人都要问说，我要死了，该怎么办？谁也不能冲出这个关。年轻人都怕死，他们不知道死临到时，该怎么办。所以传福音时，可以把死亡拿出来，给人造出需要来。不只把死亡搬出来，也要把主耶稣已经为我们受死的真理说给他们听，告诉他们：主耶稣已经为人人尝了死的味道，（二9，）已经败坏了那掌死权的魔鬼了。（14。）如今相信祂的人，就从死得释放，不再受奴役；（15；）就可以放胆得胜的宣告说，‘死阿，你的毒钩在那里！’（林前十五55。）你要把主耶稣除去死的味道说给人听；叫人觉得需要从死的捆绑得释放。

四　关于将来的审判

说到将来的审判，也是传福音的一条路。但是在中国，关于将来的审判，乃是道教的思想，又是把道教和佛教混合在一起的思想。在中国，普通人的思想，是以神设教。虽然他们也说地狱，但地狱不过多是用来吓唬人行善作好的工具；人并不以为地狱是将来的事实。但是圣经告诉我们，人人都有一死，死后且有审判。（来九27。）所以审判乃是确定的事实。我们传这一种福音，可以把地狱的实际情形告诉人。我们可以把在圣经里，从现在的阴间、到大灾难、到白色大宝座的审判、以及永远的火湖，这些不同时期的审判，对人清楚的讲明。这些审判在圣经里都是有次序的。

我们要相信，当我们传审判的福音时，圣灵也藉着我们说话。我们要放胆的传扬说，将来必有审判！人人都要死，死后也都要受审判。你可以讲启示录二十章十一至十五节，那里有白色大宝座前神最后的审判，结果要把所有不信的人都扔在火湖里。若是可能，你也可以接着说到二十一章，作为一个对比，叫人羡慕不受审判，反得永生。传福音的秘诀是，相信圣灵能向人说这样的话。神说了，我们也可以说，不要不好意思说。这也是传福音很好的一条路。不要怕传审判的事，不要怕传永远刑罚的事。人因着审判的事而得救的，数目也是很多。我们与圣灵同工，人一遇见审判的道，就感觉需要救恩。

五　关于人生的意义

关于人生的意义，也是传福音的一条路。有人以为人生是个谜，他们不知道人活着有什么意义。人只会吃、喝、睡觉么？有一部分的人会问这个问题。所以我们可以从这个问题来传福音，告诉人说，如果人光会吃、喝、睡，就人的确是活着没意思；人只有认识神，活着才有意思。一个人认识神创造人的心意，他活着才觉得有意思。我们要告诉人，圣经怎样说到神造人的事，怎样说到人堕落了，神来拯救人。人若没有得救，乃是缺了中心，失了人生的意义。神创造天、地、人，乃是为着祂自己；神是一切的中心，更是人的中心。所以人若离了神，就变成吃饭、睡觉的机器了。但人有了神，就有了意思，有了人生的意义和目标，就不再感觉人生虚空了。

以上所说的五件事，可以说是人最大的需要了。大部分的人，差不多就有这五样的需要。所以传以上五样的福音，就能把所有的人应付得差不多了。我们要学习怎样把这五样中的一样给人，让他们看见需要，也看见满足需要的路。我们知道这种需要，但是罪人不知道；所以我们知道的人要传给他们。

传福音最怕的是只讲道理，却不能叫人觉得需要。因为理由不能让人落泪，道理不能扎人的心，哲学不能让人把火点起来，热闹不能让人得救。惟有叫人有需要的感觉，才容易叫人接受福音。因此道讲得好不好没有关系，只要能救人就好。想要把道讲得好，乃是传福音者的一个大试探。医生不是要学开好的药方，乃是要能治人的病。传好道如果只是叫自己面子好看，却一点不能救人的灵魂，这乃是最大的错误。

如何使人有罪的感觉

传福音的另外一面，就是叫人有罪的感觉。关于这一点，我们也要来看几条传福音的路。

一　关于罪的能力

人对于罪的感觉是由浅而深的。我们传福音，要叫不信的人感觉罪，乃是先要让他看见罪的能力。因为一般不信的人最容易看见的，就是罪的能力。我们要问他们这些问题：你是不是曾立志作好？作学生的是不是曾立志要好好的念书？作儿女的是不是曾立志要不惹父母的气？作妻子的是不是曾立志要顺服丈夫？但立志为善由得你，只是行出来由不得你。（罗七18。）你可以再问少年人中那些好赌博的、抽大烟的、吸香烟的、或好喝酒的，想不想戒掉？你要给他们看见，这些东西好像有能力抓住他们。人越想从这种能力逃出去，就越逃不出去。比方越是想跳得高的人，越知道什么是地心吸力。越是想不撒谎的人，就越知道不撒谎是何等的难；越是立志不发脾气的人，越知道不发脾气是何等难。人如果去试试不犯罪，就越发现罪的能力；他越不想犯罪，就越是犯罪。这样我们就可以知道，罪的能力是何其大。我们要行善是何等的难，但要犯罪却是太容易了。但人若有了基督的生命，就有行善的能力，就有胜过罪的能力。很多人是从这里蒙拯救的。人认识了罪的能力，就能产生罪的感觉，叫他觉得需要救恩。

二　关于罪的传染

有许多人是有社会思想的，他们自己犯罪不觉得，但对于别人犯罪就有反应。他们不喜欢看见别人犯罪。对于这样的人，你要对他们说，你自己犯罪能害别人，最能害的是你自己的孩子们。人总是下一代追前一代。你如果犯罪，罪总要从下一代追上你。你自己抽大烟，儿女就抽上了；你自己打牌，儿女就学会了；你自己喝酒，儿女也就喝酒了。你自己没有罪的感觉，因而把儿女也传染上罪了。你自己贪爱钱财，爱发脾气，很容易就传染给别人，特别是你的儿女。这样的人虽然不多，但总是有。我们可以告诉他们，犯罪是能传染的，尤其是能传染给自己的儿女，而害了他们。

三　关于罪的结果

罪最能害自己，因为罪是有结果的，罪的工价乃是死。（罗六23上。）箴言八章三十六节也说，得罪神的，便是害了自己的魂（生命）。人犯罪，乃是给自己吃罪的果子。加拉太书说，凡顺着情欲撒种的，结果就是收败坏。（六8。）不要以为犯罪是没有结果的，罪的工价乃是死。这节圣经也救了极多的人。犯罪就是叫自己吃罪的果子，犯罪的结果，总是归在自己身上。有的人是要到这地步，才感觉罪的可恶。我们传福音到这地步时，就要把罗马一章二十八至三十一节的罪一个一个的读下去，并要加以解释。这好像是画人的图像，把人真实的光景都描绘出来。人总是宝贵自己的相片，所以传福音就是要画人的相片，叫人看见自己真实的情形。你把罪仔细的说出来，圣灵就要光照罪人的里面，叫人知罪自责。有相当一部分的人，乃是从这里得着罪的感觉。我们传福音到这地步，人就要知道自己不行了。但是你如果要讲罪，自己非活在神面前并有光不可。我们自己先得了光照，才能叫人得着光。当一个人看见罪是怎样辖管了他，他的心就要转回来，寻求救主了。

四　关于得罪神的律法

人也许感觉自己的骄傲是罪，但不一定感觉骄傲是得罪神的。对普通人来说，犯罪是一件事，得罪神又是一件事。但是在基督徒身上，犯罪和得罪神乃是同一件事。譬如我们得罪弟兄，就觉得是得罪神。但是外教人多以为犯罪和得罪神无关。圣经给我们看见，大卫犯了奸淫、杀人的罪，但他以为真正得罪的乃是神。他认为他不只是犯罪，更是得罪了神。（诗五一４。）所以人若只有犯罪的感觉，而不以为是得罪神，就不够是基督徒。主是高过一切的，这地上所有的权柄，所有的人事关系，都是由祂来的。所以，今天我得罪另外一个人，就是得罪祂。比方我养了十只狗和十只羊，如果狗把羊咬死了，狗不是得罪了羊，实在乃是得罪我。对于所有的罪，不认识神的人只知道是罪，而不知道是得罪神。许多基督徒只知道罪，而不知道是得罪神。这样的得救总要出事情。关于这件事，中国人中间认识的很少。因此我们非求神作深的工作不行。当一个人对于罪的感觉够深的时候，才知道罪不仅是罪，乃是得罪神。我们传福音，总要把听福音的人带到一个地步，不仅知道自己犯罪，并且知道他犯罪乃是得罪了神。这是传福音要紧的一点。

五　关于得罪神自己

人犯罪不只是得罪神的律法，也是得罪神。第四点是说，人犯罪是得罪神的律法、神的规定；而这里乃是说，人犯罪是得罪神的自己，得罪神的心。前一点是说得罪神外面的公义律法，这里是说得罪神里面的心。路加十五章说，浪子在外面有了罪，但是当浪子醒悟过来，他没有说他是犯什么罪，他想回去对父亲说，我得罪了‘你，’也得罪了天。（１８。）这里所说的‘得罪你，’乃是说他得罪一个父亲，伤了父亲的心；他脱离了父亲的爱，拒绝父亲的保护，弃绝了父亲的眼泪。第四点是说犯罪得罪了神的律法、神的行政、神的定规；而此处是说犯罪直接得罪了神的自己、神的爱、神的保护、神的恩典。人离开了神，乃是最大的罪。

这一个浪子回家的故事，是圣经里最好的故事，救的人也最多。浪子没说他怎样犯罪，只心里打算对父亲说，我得罪了‘你。’浪子不是犯罪才成浪子，乃是离开父亲时就成了浪子了。‘神爱世人，甚至将祂的独生子赐给他们。’（约三１６。）好像神爱世人比爱自己的儿子还深，祂爱世人比爱祂的独生子还多。的确，以爱来说，神是世人的父。神对世人的关系，好像越过祂的独生子。所以世人犯了罪，岂不是伤天父的心么？有人还以为神不乐意救人，反喜欢罪人死亡沉沦。这样的人得罪了神的爱，乃是犯了最大的罪，因为这是误会了神的心。曾有一个老寡妇没有儿女，就打算把许多的财物送给一个侄子；而侄子不知道，贪图她的财产，竟把她杀了。后来他看见遗嘱，明白写着她所有的东西都是送给他的。他就大大懊悔了，因为他犯的不仅是杀人的罪，而且是杀了爱他之人的罪。这是最大的罪。所以人不接受主，在神面前乃是最大的罪，因为这是违背了神的爱。神是爱世人，所以把祂独生子赐给我们；我们若不接受，就是弃绝了神的豫备，拒绝了神的爱。这乃是最大的罪。

应用

你传福音时，从以上十个点里面，只要选一点用，就足能把人带到主面前，让他得救。但你如果用前八样中的任何一样时，必须再加上第九点或第十点，这样，人的得救才算完全。这就是说，罪人无论从那一条路进来，总必须让他看见，他是得罪了神的律法，或得罪了神的自己。有的人一得救，圣灵立刻作工，让他知道自己是得罪了神。如果圣灵没这样作，我们总要把人带到一个地步，让他知道得罪神。不然他的得救迟早要出问题。

传福音的工作，就是让人有这十样需要的感觉，然后给他得救的路。你如果好好这样的学习，就能领许多人得救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十二篇 如何传福音（七）－醒悟的罪人当知当行的事--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十二篇　如何传福音（七）－醒悟的罪人当知当行的事--鼓岭训练记录（卷二）
第四十二篇　如何传福音（七）－醒悟的罪人当知当行的事 书名：鼓岭训练记录（卷二）

第四十二篇　如何传福音（七）─醒悟的罪人当知当行的事

讲时：一九四八年八月三十日

讲地：鼓岭

对于一个醒悟的罪人，首先你要让他懂得多少真理，然后你要让他作多少事，来接受救恩呢？今天我们就来看这两面。

醒悟的罪人当知的真理

一　神的恩赐

一个罪人醒悟了，你首先要作的，就是让他知道神的恩赐。约翰四章十节说，‘你若知道神的恩赐，…你必早求祂，祂也必早给了你…。’神的恩赐是什么呢？十四节就答应说，乃是满足人的活水。我们传福音的时候，若看见有人醒悟了，只要再稍微推他一下，他就立刻得救了。但如果我们再继续讲道，反而不能把他推到主面前，这乃是得罪主的事。譬如有人是恐怕将来的审判，你就应当立即告诉人，怎样逃避将来的审判。如果你反把马太十一章二十八节摆出来，告诉他说，凡劳苦担重担的人，可以到主那里得安息。你把这节说给他听，乃是愚昧的。又譬如人感觉世界虚空，你反倒把将来的审判说给他听，也同样是愚昧的。再譬如罪人感觉有罪的捆绑，觉得罪的能力，你反倒把虚空说给他听，这也是很愚昧的。

传福音的人应当知道罪人到底需要什么；他想要什么，你就应当立即把他的需要供给他，不应该让他兜圈子。我们传福音时，不是我们定规人有什么难处；乃是要看他有什么实际的难处，然后我们可以解决他的难处。若是我们传福音的人有主观，去定规人的需要和难处，那是最得罪主的事。人一主观，一个人都救不来。所以我们传福音，一定要学习不主观，要学习摸着人里面的感觉。罪人的情形虽然可以分种类，但实在也是每个都不一样的。所以我们所要作的，乃是把神的恩赐给人，因为神的恩赐就是人的需要。你千万不可将人所不需要的，硬塞在人身上；乃是人醒悟什么，觉得需要什么，你就得给他什么。

另外一点，我们必须注意，就是人天然的思想总是律法的，总以为神不会白给，人总得要作什么，总得行什么好，才能讨神喜悦，神才肯赐以恩赐。人总以为要得着喜乐，就得用钱买。但神的救恩乃是白给的，是恩赐的。并且主是能专一的应付人的需要，祂所赐的恩赐，总是恰好能满足人的需要的。

二　神的话

当人认识神的恩赐后，接着我们就应当给他一句神的话。我们不能因为人相信我的一些话，而让他继续相信。无论在台上或在台下，我们总应当把神的话指明给他看。我们总要给人够清楚的圣经节。并且不要说太多圣经节，只要把他所需要的圣经节翻给他，盯着让他看。你要一点一点的清楚说明，告诉他，这就是神的恩赐，一直让他重复看，让他觉得这些话正是他的需要。

罪人光知道神的恩赐还不够，你还必须让他到神面前来，你要让他知道神是人的父。你可以把马太七章十一节拿出来告诉他说，‘你们在天上的父，岂不更把好东西给求祂的人么？’当然，没有人相信神是普通人的父，但我们对罪人还是可以说，神是罪人的父。在我们这一边看，父还没生我，我就不是祂的儿女；但从神的爱那一边来看，神看世人就像祂的儿女一样，不管人得救了没有。因为神乃是用父的爱，将祂的独生子赐给所有的罪人。神作人的父没有难处，乃是我们罪人有难处。（这难处后面再说。）但我们若肯求，神必要把祂的恩赐赐下来。所以当我们对罪人传福音时，可以对他们说，神爱世人，乃是像父亲爱儿女一样，不过还没有与祂发生生命上的关系而已。无论怎样，这个比方是可以用的，因为连主耶稣也用这比方。（路十五11～24。）

我们把一句神的话给人，乃是要叫人肯来到神面前，碰神一下。我们要叫罪人祷告神，是一件难事。但是传福音的人总应带领罪人来到神面前，让他们肯求天上的父。我们可以把马太七章十一节读给他们听。当罪人听明白了道以后，我们传福音的人到末了，总应当把他们带到神面前，让他们和神碰一下。你要把马太七章十一节指明给罪人，告诉他们，没有父亲不给儿子好东西的。神就像地上人的父亲一样，乐意把祂的好东西，白白的给我们。然后我们再请他祷告五分钟。这样作，比叫他听道五个钟头，还更有用处。我们传福音，总要照着神的话给罪人知道，神是赐恩赐的神，并且神也极其愿意赐恩给人。

三　罪的拦阻

前面我们说到，神作人的父没有难处，乃是我们罪人有难处。神是乐意赐恩给我们世人，但神所以不给，是因人有罪。罪能拦阻神赐恩给人。我们可以读以赛亚五十九章一至二节：‘耶和华的膀臂，并非缩短不能拯救；耳朵，并非发沉不能听见；但你们的罪孽使你们与神隔绝，你们的罪恶使祂掩面不听你们。’再读约翰九章三十一节：‘我们知道神不听罪人。’你要把这几处经节读给他们听。这是第三步。

我们总不要传一种福音，是让人不祷告就遇见神的。（恐怕也从来没有这一种的福音。）我们总得让人从神那里转一个弯。神是肯给恩赐的，神也必定给恩赐；但因为人有罪，神没法听人的祷告、恳求。这就是从需要的感觉，来到罪的感觉。所以传福音最少必须让罪人看见神的恩赐，再来要让他看见神是怎样的，然后再让他知道罪。你只要能叫一个人肯到神面前，神存在的问题就解决了。这比你讲神的存在还要方便。然后，你就要让他感觉罪。当你让他感觉到罪以后，就来到了第四步。

四　主耶稣的十字架

第四步就是要让罪人认识主耶稣的十字架。惟有十字架能解决人罪的问题。你可以请人读希伯来九章二十七至二十八节，彼前二章二十四节，三章十八节等。你和他们读这几处就够了。对于十字架的道，你不必说太多，只要让罪人能知道，主耶稣如何担当我们的罪，就够了。你只要这样简单的传就可以了。传福音的人千万不可自己打自己的岔，千万不可作一个无所不知的人，什么都想要解说得清清楚楚。你只要说这么多就够了，不可使听的人拐弯。你要用简单的话，也可以用自己的见证。

关于主耶稣为我们钉十字架，你可以用几个圣经的比方来说。第一，主耶稣乃是像方舟一样，让神的审判落在祂自己身上，叫我们这些在祂里面的人免去神的审判。第二，主耶稣又像羔羊一样，为我们的罪恶、过犯被杀，流出祂的宝血，替我们赎罪。第三，主耶稣又像铜蛇一样，为我们罪人被挂在竿子上，我们罪人只要一望祂，就得救了。主耶稣被钉十字架，就像旧约的献祭一样；祂是神的羔羊替我们赎罪了。我们传福音，只要让罪人简单的知道主耶稣的十字架就是这么一回事；他只要相信，就能接受十字架的救赎而得救。

传福音的要领

以上四步，是对醒悟的罪人传福音的路，是很直的路，很容易就把人带到神面前来。这些是基本的真理，也是简单的真理。我们要盼望只让人知道最少的真理，他们就得着救恩。我们为什么要让人知道前面这四件事？因为罪人的思想是完全黑暗的，他们的悟性不是为着神的，他们的情感里不羡慕神，他们的判断里丝毫没有要神的心。所以要用以上这四步，好把人引到羡慕和决定的地步。这就是所谓的钩子。我们传福音的目的，总得让罪人有要的心。

维勒斯说，我们要替罪人祷告，替罪人相信，替罪人接受。这话是真的。这也就是说，我们要感觉罪人的罪，好像他的罪就是我的罪，好像我和他是一同得罪主，一同不认识主；然后好像我替他认罪；再来好像我和他一同信─他相信，我也相信；我为罪悔改，他也为罪悔改。两个人好像一个人了。我拒绝世界，就是替他拒绝世界；我接受，也就替他接受；也好像我在这里是和他一同祷告、一同相信、一同接受。这样，就容易把罪人带到神的面前来。

我们传福音的人，首先心里头一定要火热。冷冷的传福音的人，不能让人得救。所以我们必须先用火把自己点起来，然后才能把别人点起来。只有自己站在和别人似乎是同时得救的情形里，才能让人得救。

其次，我们应当传今天的福音，不要传二千年以前的福音。神的福音乃是像吗哪一样，必须是天天新鲜的、活泼的才成。

第三，我们也要把自己碾得够细，能够柔细的摸着别人的感觉；我们要与罪人有同感，我们要背着罪人来得救。我们的话语固然应当有钩子不错，但我们传福音的人本身也得是钩子。我们传福音的人，要能有一个奇妙的能力，就是我们是作传电的。我们要能接电，要把我们自己接在罪人身上，把电通到罪人身上。我们必须就是接电的，自己能关也能开。我们必须把命摆进去，才能作救人的工作。保罗是把一切都为福音摆上去的人，他甘愿为人的灵魂费财费力，（林后十二15，）也花费自己，他不是光会讲道理。保罗乃是我们的好榜样。

醒悟的罪人当作的事

我们传福音到这地步，罪人就要问说，他们当作什么，才能得救？这也有四件事。

一　认罪

第一件事，我们要劝醒悟的人认罪。我们可以读约壹一章九节：‘我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。’这节圣经虽然是对基督徒说的，但原则上，一个人向神认罪，总会得着神的赦免。这里我们必须注意，什么叫作认罪。认罪的意思乃是站在神的一边，承认罪是罪。有许多人是只求赦免而不认罪的。譬如有许多人只对神说，‘我骄傲，我嫉妒，我奸淫，我恨人。’而只求神赦免；但他并不认这些罪为罪。岂知罪人只要一承认罪是罪，神就赦免他。向神认罪乃是向神承认说，这是罪。我们要带罪人，不只是求赦免，乃是承认罪为罪。

人犯罪，都是专门的犯几个罪，不是普通的犯许多罪。所以认罪也是认那几个专门犯的罪。认罪不是笼统的，乃要专一的承认罪。我们不是向神说，‘我骄傲，我嫉妒，求你赦免。’乃是要向神承认说，‘我骄傲，这是罪；我嫉妒，这是罪。’如果我们这样认罪，神是信实的，神也是公义的，必要赦免我们的罪。

我们传福音的人，最怕的一件事，就是请罪人来吃了酒席，而没让他见到主人的面。我们不是让人对我们的道点头称好，乃是要让人来到神面前碰一下。这个如果作不到，一切总是道理。传福音总归要把人带到主面前，让他与神碰一下。在他明白前面所该知道的四点后，总要让他跪在神面前祷告一下。人一认罪，就是站在神的一边来一同定罪为罪。他若不认罪，就仍是站在罪的一边。我们总要叫人刚硬的膝头软下来，让他跪下来祷告。我们要让他认罪求赦免，而不是单单求赦免。这样的认罪有一个极大的好处，就是他一辈子总忘不掉。他这样一求，就跑不掉，神也算数了。

二　读神的话

人认罪之后，还得给他一句神的话，使他能在救恩上稳固。一个人若是心里不信，他的祷告没有用，他的认罪也是没有用。罪人的身体对于得救重生是无关的，他的灵又是死的，悟性是黑暗的，感情的羡慕也没有，意志的决定是反对的。那么他怎么相信呢？乃是要从外面把一个东西先通到他里面去。你是把一个东西给他送进去，送进去就不能出来的；这东西就是神的话。只有神的话才行，道理不够，笼统的话也不够，普通的话也不够，非得是神的话才行；只有神的话才能进到人的里面作工。所以第二步就是，让醒悟的罪人读圣经的话。你要让他读了又读，叫神的话进到他里面去。所以罗马书说，求是从信来的，信是从听见来的，听道又是从基督的话来的。（十14，17。）雅各书一章二十一节说，神所栽种的话，是能救罪人的灵魂的。彼后一章四节说，人是靠着神在祂的话语里的应许，才能与神的性情有分。行传二章四十一节说到，在五旬节时，人得救乃是因着接受彼得所传神的话。

神所有的工作，乃是用祂的话来包括的。因此人一接受神的话，也就是接受神的工作。神话语的内容，就是神的工作。人不是直接摸着神的工作，乃是直接摸着神的话，然后藉此摸着神的工作。因此我们传福音的人，必须多背几节圣经上关于神救恩的话。我们在传福音时，总要把神的话一句一句的念给他们听，一直到他们清楚为止，这样他们就永远忘不掉。

我们要叫人信靠神的话，安息在神的话上，到一个地步，他们得救以后，好像把神的话当作枕头一样枕在头下。

三　心里相信

一个人有认罪，也读了神的话，然后就要心里相信。认罪和相信有什么分别呢？认罪是行为，认罪接着又有神的话；而信是相信神照着祂的话已经那么作了。譬如我们用约壹一章九节。罪人先认罪，这是行为；而信就是说，罪人相信：神照着祂所说的，已经用祂儿子的血赦免了我的罪，洗净了我一切的不义。这就行了。所以相信不是等候，乃是对神的话语有一个活的信。活的信心乃是当时就解决的，而得救的证实的知识是留在以后解决的。神的话说，信的人有永生；我信了，就马上有永生。这里我们所说的信，不是只信主所作的工作，乃是马上相信神的话是已经成就的事实。我一信，就马上得着这事实了。在这一步上，我们总要追着人立时解决，要让他知道他现在已经得着了。

四　口里承认

末了一步就是要口里承认。试验一个人是否相信，最好的路就是要他公开的承认主。我们可以请他读罗马十章九至十节、十三节：‘你若口里认耶稣为主，心里信神叫祂从死里复活，就必得救；因为人心里相信，就可以称义；口里承认，就可以得救。…因为“凡求告主名的，就必得救。”’许多人所以得救不牢靠，就是因为口里不承认；人一承认，得救就牢了。这就像洋灰一样，只要一用水洒上，就结得牢固了。所以人相信以后，就要给他一个机会，让他马上口里承认。许多人本来是不清楚救恩的，常常因为开口承认主，就清楚了。

以上所说的是醒悟的人所该作的，也是四件事。罪人只要信神的话而口里承认，他的灵就活过来，神就把祂的灵放在相信祂的人的灵里。罪人有信的行为，神就给他一个新的心；而他相信的结果，乃是神给他一个新的生命。这样他就得救了，重生了。

我们要多花工夫学习这些事。马虎的人，传福音救人，定规不能救得好。我们要仔细的学这些事，不要马虎的说话，不要马虎的用经节。我们在每一个步骤上都要留心。我们传福音不只是要能救人，更是要得福音品格高的人。盼望我们都有好的、深的学习。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十三篇 如何传福音（八）－得救的条件与结果都是神作的--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十三篇　如何传福音（八）－得救的条件与结果都是神作的--鼓岭训练记录（卷二）
第四十三篇　如何传福音（八）－得救的条件与结果都是神作的 书名：鼓岭训练记录（卷二）

第四十三篇　如何传福音（八）─得救的条件与结果都是神作的

时间：一九四八年八月三十一日

地点：鼓岭

得救的条件与结果是合一的

今天我们要来看，得救的条件与得救的结果。通常我们都认为，得救的条件和得救的结果是有何等的不同，因为得救的条件是自己作的，得救的结果是神作的。世界上从来没有一件事，其手续和目的是相同的。我们知道得着救恩是有条件的，譬如悔改是条件，而得赦免是果子。照样，相信是条件，得救是果子。人应当认识主而得生命，认识主是条件，得生命是果子。并且得救的本身也和得生命不同，得救是得生命的条件，爱主是得生命的结果。人必须得救，才能作子民，然后才有资格过神儿女的生活，所以作子民是条件，神儿女的生活是结果。人必须得救，才能除去肉体中的罪，所以得救是条件，除去罪是结果。

因此我们都认为，得救是一件事，得救的条件又是一件事，得救的结果又是一件事。但在圣经中，有一件事是非常奇妙的，就是得救的条件和得救的结果，完全是混在一起，没有办法分别的。我们传福音，若想要整理分析，怎样把得救的条件和得救的结果，分开告诉人，好让他们清楚，就发现很难作到。这样作是愚昧的事，因为主没有一个意思，要把得救的条件和得救的结果分得那样清楚。这不但不是混乱，反而是极荣耀的事，并且这使我们不得不敬拜祂，因为得救的条件就是得救的结果，得救的结果也就是得救的条件。

圣经中的明证

我们可以从圣经中找几处来证明。我们先读路加十八章和十九章。在路加十八章十八至二十七节，有一个少年的官来问主耶稣说，‘我该作什么事，才可以承受永生？’这个少年官要得永生，所以他来问得永生的条件。他想知道，他应当先作什么，才能得永生。于是主耶稣回答他说，要遵守一切的诫命。那少年人就应声说，‘这一切我从小都遵守了。’主耶稣就要他变卖一切所有的，分给穷人，并且还要他来跟从主，才能得永生。那少年官被主这样一说，就忧忧愁愁的走了，因为他作不到。主耶稣看见他这样走了，就说，‘有钱财的人进神的国，是何等的难哪。’主这样说，就把得永生和进神的国当作是并行的。所以门徒听见了，就说，‘这样，谁能得救呢？’这又把永生、进神的国、和得救弄成是三个并行的了。这时主回答门徒说，‘在人所不能的事，在神却能。’主的话就是说，这三件事，神都能。得救、得永生、和进神的国这三件事乃是结果，而条件之一就是变卖一切来跟从主。

到了路加十九章一至十节，说到撒该的得救。撒该一得救，立刻就说，他要把所有的一半给穷人，讹诈人的就还四倍。十八章那里是一个少年而有道德的官，十九章这里则是一个中年而没有道德的税吏长。十八章所认为得救的条件，到了十九章却变为得救的结果。在十八章，变卖一切是得救的条件；但在十九章给我们看见，变卖一切是得救的结果，或者说，就是得救的本身。所以路加十八章和十九章乃是完全相反的。我们知道，如果是条件就得自己作，如果是结果就得神来作。主说进神国的条件是变卖一切，又说在人不能，在神却能；这就是说，不是我自己能变卖，乃是神替我把一切变卖了。这就给我们看见，救恩的条件也就是救恩的本身。我们想：条件是自己作，救恩是神来作。但主说，救恩的条件神能作。若果救恩要我们自己来作，我们就都不能蒙恩了。主说在人不能，在神凡事都能，这就是把救恩的条件并在救恩里头，就是一切都让神来作了。这不是说人能作的，就自己去作，人不能作的，就让神来作罢；乃是人一点不必作，一切都让神来作。

我们再看行传五章三十一至三十二节：‘神且用右手将祂高举，叫祂作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人。我们为这事作见证；神赐给顺从之人的圣灵，也为这事作见证。’这里明白的说，赦罪和悔改都是神所赐给的。人常有错误的思想，以为悔改是我作的，赦罪是神给的。岂知圣经说，悔改和赦罪都是神赐给的，没有一点是留给人自己作的。所以我们传福音时，如果遇到有人以为悔改是难作的事，我们就可以将悔改并在赦罪里，告诉人说，神已将悔改和赦罪赐给他了。悔改本来是赦罪的条件，圣灵若赐给人悔改也好，若人自己不能悔改，就把悔改并在赦罪里。在这里神就是这样一同作了；祂赐给悔改，就像祂赐给赦罪一样。

彼后一章一节说：‘作耶稣基督仆人和使徒的西门彼得，写信给那因我们的神，和救主耶稣基督之义，与我们同得一样宝贵信心的人。’这里说，我们的信是与所有的基督徒一同得的。全部圣经清楚的说，一切得救的条件，都是在信心上。但这里又说，不是我们把信心给神，反而是神把信心给我们。信心是神恩赐中的一个，信心是我们从神那里得着的。所以人能相信，还是因圣灵所赐给的信心。我们传福音时，虽然是说人必须信才能得救，但人如果信不来，也没关系，因为信也是包括在救恩里。

在路加十章二十五至三十七节，有一个律法师问主说，‘我该作什么才可以承受永生？’这个律法师想要知道得永生的条件是什么。主耶稣就回答他说，第一是要爱主你的神，其次就是要爱邻舍如同自己，如此就能得永生。所以在这里，爱就是得救的条件。那律法师就接着问：‘谁是我的邻舍呢？’于是主就在三十至三十五节说了一个故事。然后问他：‘那一个是落在强盗手中的邻舍呢？’主耶稣这话，就是要给那律法师看见，他就是那个落在强盗手中的人；而他的邻舍乃是好撒玛利亚人，就是主耶稣自己。在约翰四章九节说，撒玛利亚人和犹太人是不来往的，他们彼此是无关的；这意思是说，主是在这个世界交通以外的人。在约翰八章四十八至四十九节，犹太人骂主耶稣是撒玛利亚人，又有鬼附着，主耶稣虽然不承认祂是被鬼附着的，但祂并没有否认祂是撒玛利亚人。所以我们可以清楚的看见，这里的好撒玛利亚人就是指主耶稣自己说的。

路加十章二十五至三十七节的这段圣经，明显的分为两段：二十五至二十八节是头一段，二十九至三十七是第二段。爱邻舍而得永生，这是头一段的教训；但第二段就掉一个头说，救主就是邻舍，是祂先爱罪人。所以得永生和爱邻舍，似乎混乱了。但这是荣耀的事实！一面说，爱祂就能得永生，另一面又说，是祂爱我们，叫我们得永生。祂先爱我们，救我们，我们才能爱祂。我们都不能爱主，爱主的心乃是主给的。所以给永生的是祂，给爱祂的心的也是祂。救恩是主给的，救恩的条件也是主给的。人就只是相信，只是接受。一切都是神给的，所以能信的可以来，不能信的也可以来；要的可以来，不要的也可以来，因为什么都是主作的。

我们再看路加七章三十六至四十八节的故事。在四十七节的末了，主对西门说，凡赦免多的，他的爱多；凡赦免少的，他的爱就少。这句话是说，免债在先，爱主在后。不是爱多少，才赦免多少，乃是赦免多少，才爱多少。但在四十八节，主耶稣又对那女人说，‘你的罪赦免了。’这是说那女人是先爱主，而后蒙赦免。这就是把救恩的结果，变作救恩的条件。本来免债是救恩，而结果是爱主。但在此主耶稣又是掉了头，告诉我们，那女人爱多，所以她再多的罪也得了赦免。所以救恩的结果和救恩的条件混在一起了，因为免债的是主，而叫那女人爱主的也是主。救恩是主给的，救恩的果子也是主给的。在此救恩的条件与救恩的结果并没有先后的问题。

所以每一件事从起头到末了，一切都是神作的，这就叫作福音。神不只在各各他为我们作成了救恩，并且祂也在我们里头成就了救恩。客观的救恩和主观的救恩都是主作的。路加八章十五节说，‘那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。’我们没有诚实良善的心，诚实善良的心乃是神所作的。（传七２９）罪人非有诚实良善的心，不能得救。感谢神，乃是祂赐给我们诚实良善的心，来接收祂的救恩。神有要求，但乃是祂自己来工作。这就是福音。

约翰十七章三节说，‘认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。’但是马太十一章二十七节又说，‘除了父，没有人知道子。’所以人认识耶稣基督，乃是父所指示的。人要到子那里才能得生命。惟有父所指示的人，才能认识子；惟有认识子的人，才能来到主那里；来到主那里的，就能得生命。所以到底是认识主了才来；还是来了才认识主？到底是来到主这里，才得永生，或者是得了永生，才来到主这里？感谢主，怎么都行。这是神的作为，人是一点不能开条件的；神是把条件和结果混在一起了。

在约翰十章十一节，主耶稣说，‘我是好牧人，好牧人为羊舍命。’主的羊就是信祂的人，二十六节说，‘你们不信，因为你们不是我的羊。’这是说，我们是主的羊才信祂。信的人就是主的羊，主就为他舍命。我们都说，主替我死了，我才能信。但约翰十章二十六节是说，我们不是主的羊，乃是因为不信。那么乃是必须先信了，才是主的羊。这又是掉头了。这好像说，我信了主，主才替我死。从来没有这样的福音。但在主，确是如此。这给我们看见，主是没有时间先后限制的神。‘信’是主作的，‘替死’也是主作的，一切都是主作的。

在行传十八章，保罗打算留在哥林多传福音，当夜主耶稣就向他显现说，‘不要怕，只管讲，…因为在这城里我有许多的百姓。’（９～１０。）那么人到底是先信了，才作神的百姓呢，还是先作了神的百姓，才信呢？在这里你发现，我们如果把时间一带进来，就有了难处。感谢神，祂是超越时间的。因为我们是受时间限制的，所以常有先后的分别；但在神并没有先后的分别，因为祂是不受时间限制的。因此才能条件变结果，结果变条件，两者都是神作的。从外面看，好像是人作的，那知都是神的恩典作成的。我们怎样蒙恩，怎样作工，都是神作的。人并不能作什么。

罗马九章二十三节说，我们乃是‘蒙怜悯早豫备得荣耀的器皿。’我们乃是先作器皿，后得荣耀。神有祂的荣耀，就创出一个器皿来，把祂自己这荣耀装在所造的器皿里。所以，神乃是把我造成豫备得荣耀的器皿，然后给我们荣耀。不是我自己能得荣耀；我能得荣耀，乃是因为一切都是神作的，不是我作的。阿得路亚！神已经把我造成得荣耀的器皿。

照着本相来就耶稣

所以无论什么人，都可以照着他的本相来到主面前。主是罪人的朋友，只要人的心一出来，神就能拯救他。人的祷告虽然会错，但是听祷告的主是永不会错的。只要人有一点向着神的心，就是对的；人的要求会错，但神的答应是永不错的。何况圣灵今天已经降临，任何地方只要有人祷告，圣灵就能作工。没有一个地方是圣灵不能作工的，只要人的心一有裂缝，圣灵就作工了。人的认识虽不够，但只要一遇见主，就成功了。不只如此，神还把福音的条件和福音的结果弄乱了。人不必作什么，只要到神面前来，凭着神的工作，就可以得着救恩。

两面的学习

福音有两面：一面是福音的技术，一面是福音的内部。你对这两面的学习都够，便能救许多的人。无论到那里，你碰到寻求进步的人，你就给他们清楚的真理；你碰到寻求福音的，你就给他们真正的福音。这两面的学习要平均才好。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十四篇 如何传福音（九）－关于传福音的问答--鼓岭训练记录（卷二）

第四十四篇　如何传福音（九）－关于传福音的问答 书名：鼓岭训练记录（卷二）

第四十四篇　如何传福音（九）─关于传福音的问答

时间：一九四八年九月二日

地点：鼓岭

问：我们碰到难得救的人时，要怎么办？在讲台下和讲台上的传福音，是不是有不同的路？

答：传福音最要紧的，是学习与圣灵同工。圣灵怎样作工，我们应当跟着圣灵而行，不要背着圣灵而行，这是最要紧的事。再者，救人不只要救好救的人，也要救难救的人，因为你可以在其中学功课。你能救一个难得救的人，慢慢的你就能救其他难得救的人了。

我们在讲台下向人传福音，和在讲台上是一样的。不过有一件要紧的事，就是一定要把罪人带到主面前，总归要让他有跪下的祷告；他一祷告，就能被带到主面前。

问：传福音时可不可以单用头五条路里的其中一条？

答：传福音的路本来有六条，而第六条‘活的信心，’乃是前五条的成全和补足。你可以用前五条照样传，但末后你可以说，主是罪人的朋友，你要叫人照着他的本相来。能信的来，不能信的也来；能悔改的来，不能悔改的也来。因为主是罪人的朋友，人无论怎样都可以求主帮助。罪人只要用信心向主一摸，主就赐恩了。只要主肯赐恩，人就能得救。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十五篇 谈话记录--鼓岭训练记录（卷二）

第四十五篇　谈话记录 书名：鼓岭训练记录（卷二）

第四十五篇　谈话记录

讲时：一九四八年十月三日

讲地：鼓岭

关于按手

按手与擘饼、受浸有些不同。在行传二章、四章的三千人、五千人得救，以及在哥尼流家圣灵浇灌的事例中，圣经都没有记按手的事。因为圣灵的浸，把所有的肢体都浸成一个身体，这是很明显的。就如林前十二章十三节所说的，信徒都在一位灵里受浸，成了一个身体。所以不必再多此一举。但在撒玛利亚和以弗所（徒八１４～１７，十九６）有按手的事，因为那两次都是特别的情形。撒玛利亚人原来与犹太人没有来往，所以那里的信徒得救了，需要藉着按手，把他们带进身体的交通里。在以弗所的几位门徒，因着他们所受的乃是约翰的浸，所以要再藉着按手，把他们带入身体的交通里。

希伯来六章的‘各样洗礼，’是多数的，乃是指犹太人许多洗洁的事。写希伯来书的时候，圣殿还在，并且在希伯来基督徒中，还有那个时候的犹太背景。行传二十一章洁净的礼也是同一原则。

关于洗脚

洗脚乃是表示基督的谦虚，是实在的事，并不是图画（illustration）。并且主在约翰十三章十四节所说的话，更显明主要他们学习有自甘谦卑的心。另一面，这是个人的表示与动作，（参提前五章10，）并非一个团体集合所作的事。对于亲嘴也是这样。当主耶稣在世的时候，洗脚乃是犹太人一种普通风行的事。犹太人穿通风的鞋，进入屋里必须先洗脚，这是仆人一定要作的事。如中国人吃饭后请客人洗脸，倒茶给客人一样，在外国就没有这件事。主如果在中国，祂就可以说，‘我是主人，今天拿面巾给你们洗面，这原是仆人的工作，盼望你们也要照我的榜样行。’

关于杯

对于喝杯的事，杯还是用一个好。若有人怕，就宁可用纸管吸。

关于认识同工

认识一个人是不是同工，最高的标准乃是用你的灵去摸人。我们必须用灵认识人，不然，我们就要受欺。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十六篇 训练结束的交通--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十六篇　训练结束的交通--鼓岭训练记录（卷二）
第四十六篇　训练结束的交通 书名：鼓岭训练记录（卷二）

第四十六篇　训练结束的交通

讲时：一九四八年十月四日

讲地：鼓岭

我们已经在工作上作了安排。我想弟兄姊妹可以看见，我们为什么有这样的安排。

我们要看见，事奉神的一切难处都在个人身上。所以我们在神面前，必须有个人的训练，与职事上的训练。这次我们在这里看见一点事奉的路。一个人在神面前所缺的，其实不是职事，乃是个人生活的路。在这次训练里，六十九位作见证的弟兄姊妹，足够代表一班弟兄姊妹的情形。我们在早上第二堂的聚会讲到，我们必须认识作基督徒的路。我们这次的训练，乃是着重职事、生活、和初信三条路。你们看见这些事以后，请你们记得，在这里我们所说的，盼望你们去到别处要不作、不说。在这里，因为大家都是交出来的人，所以可以没有顾忌。

我不是为自己声明，乃是要你们认识，我自己在过去的年日中，从来不去干涉别人的事。有人认识我几十年，如缪弟兄、陆弟兄。和我很亲近的陆弟兄，曾写信劝我二十次，在山上时也劝了三次，他盼望我把自己的事敞开来。这次乃是我将自己给你们，乃是我把我自己的秘密给你们。将来如果要将我自己给人，让我自己来给。你们若将我给人，照我看乃是不义。在这里，除了读经的方法，和晚上聚会的课之外，我不喜欢弟兄姊妹传出去。譬如我的口气、作法等，你们都不要学。在另外一个地方，我因着教会的需要，也作过例外的事。我一生只作三件例外的事：第一，因着我得肺病，医生说我死期近了，那时为着需要，所以写了‘属灵人。’第二，我由国外回来后，觉得多年来在我里面的话要说出来，我就说了。我到外国去时，外国人问我，我的话语从那里学的，是不是在中国学的；我回到中国时，人说我是从外国学来的。（许多人都是幻想，与事实不对。）第三，在鼓岭这几个月所说的话，所作的事乃是例外，就是将我自己交出来，分给你们。这次我作了，就不会再作第二次。我对得起教会，因为我尽我所能作的作了，我尽我所能说的说了。这次我是不避讳的把自己给了你们。盼望你们看见主的道路。这次你们若不兴起来，教会就没有路。执事不兴起，教会就没有路。这责任不在我，我已经洗手，表明错不在我；这责任现在是在你们身上。

这次你们来，我谢谢你们。这训练是临时定规的，有点难为你们，因为没有充分的豫备。对于鼓岭山上所作的事，我不盼望弟兄姊妹传给普通的信徒。原谅我说句狂话，我受的荣耀、羞辱已经够多，今后我不盼望得着荣耀，也不盼望得着羞辱。对于鼓岭的工作，我有我的难处和理由。对于有的人说‘在审判台前再说，’他们有那样的把握，我没有，我不敢说这样的话。我是在神的手中，我知道我乃是一个难对付的人。我需要神的话来对付我。就如诗篇所说的，如果神不向我说话，我就如将死的人一样。（二八1。）

自从最后一次事情发生后，我就更清楚我十年来的感觉：我的职事乃是为着服事执事的。我的职事不是在神儿女中间事奉，我的事奉是执事中的事奉。我不盼望你们把我拖到教会的弟兄姊妹中去。如果这样，我就要被拖到信徒们面前。我盼望你们不要学我，我在弟兄姊妹面前的性情、事奉等，弟兄姊妹不可能和我一样。各人有各人的道路，如保罗在罗马十四章四节所说的。我们各个人应当走各个人在主面前的道路，主要使各人在祂面前站住。

我认识我里面的道路，我看清楚我二十次被人发传单、散册子，攻击、反对的事。所以我事奉基督徒，只能间接，不能直接。我不是说人发传单、散册子，我生气。（神知道我笑的比气的多。）人说我软弱，这是对的，事情或者不正确，但断案上是对的。在事情上，我定罪的，他们不定罪，我不定罪的，他们又定罪。我不喜欢鼓岭训练的事被普通人知道。如果普通人知道了，恐怕破坏很多。你们只能给人看见、听见你们所得属灵的方面，而不是给人看见在道理、物质的方面。

我今天在基督徒中的地位是特别例外的，这一点乃是教会并神的儿女要负责的，乃是教会和神的儿女叫我今天如此。不是我不愿受教，实在是其中有多年的原因在。在鼓岭这里，我们乃是训练已经走路的人，作工的人，以及在教会中负责的人。所以鼓岭的工作，只叫好的人更好，只叫有用的人变得更有用。鼓岭的训练，不是要把意见不同、道路不同的人带来这里改过来。在鼓岭的工作乃是摸人最里面的事；我不说是深的事，乃是里面的事。若有人意见、道路不同，我就说不出口；好比只要有外人在场，你在朋友面前就说不出知心话。

所以如果在我们中间，有人态度是另外的，里面是有批评的，或者心中有任何最微小的怀疑的，我们就不愿意他来这里。在山上乃是说亲密言语的地方。凡是已经来的人，你如果觉得不该来，你可以取消你的名字。因为我们在这里不能应付有意见的人。在这里如果多一位不该有的人，就把我多消耗一点。另外一点，我也不要任何人光是来看看听听。我的职事只为着那些接受的人，不是为着参观的人、或旁观的人。你们也许怪我不明白，但我认识这就是我的职事。请你让我在山上只作我在山上的职事。各教会的难处、或事务，我不干涉。山下的人不认识山上的事，但你们必须认识。在这里若不是同心合意的人在一起，我就不能作我的职事。在这里，不是教会的执事，也不是同工。请你们让我自己有自由，要把自己给人就给人，盼望你们不干涉我。

我再题一题我们在这里所说的三个要点：第一，变卖一切，把一切交出来。第二，耶路撒冷的工作原则。第三，全体作祭司事奉。这三点你们下山一定要说。至于你们个人方面，你们需要在主面前多学习。我已经把生命、事奉的原则、基督徒的道路等，都告诉你们。我花费自己给你们，我怀疑有别人会如此的将自己交给你们。所以对于批评的人、有自己道路的人，我不愿意花工夫在这样的人身上或对付他。我请求你们，不要勉强我来事奉一班普通的基督徒。

对话语执事的生活、性格等的话语，也请你们不要传出去。有些话只能停在这里。

你们现在可以出去，这并不是说，你们的问题都解决了。这几个月来，我常为你们担心，我注意你们每一个人。虽然我不能说你们个个都爬过许多山，但有一件事我能够说的，就是至少你们动了，你们多走一步了。我在这里不是为自己说话，我也没有意思为自己说话。我能够说，这次神给你们的怜悯，不是常常能得到的，也不是神乐意给的。有许多时候神乐意说话，这乃是神的怜悯。除了前天上午两次的以外，这里头缺的相当少。你们是相当少看见神这样说话；你们这次在这里所得的光，乃是特别的。许多人只是刚刚走上道路，盼望下次见到你时，在你身上能找出灵的学习有多少，道路是如何。盼望你们能得着丰富的结果。我觉得当你们出去时，会遇见各种各样的环境、各种职事上的要求，那时你要得着供应，也要供应别人。至少你们必须要说，我看见了神今天事奉的道路，我要尽所能的事奉。你们能如此，便是神忠信的执事。

关于时局的事，神不能在教会身上、在我们身上有路，而在环境上不安排。我们可以看见，日本的战败，乃是神听教会的祷告。今天神也能够听教会的祷告。在战乱中，受亏损的总是神的儿女。将来不管谁得权，我们只盼望能聚会敬拜。（按启示录十七章，大妓女是骑在兽上，并非骑在熊身上。兽即表征罗马的势力。两个势力是不能并立的。所以有一天，罗马的权势会普及于世。）我们求神为我们开路。

盼望你们有坚定的心志走前面的道路，不失去前头的路。

倪弟兄的祷告

主阿，求你同着这些仆人、使女们出去，他们的路有多长，愿你的恩典也有多长，他们的难处有多少，愿你解决难处也有多少。求你叫前面所有的仇敌都被攻击，没有一件事使仇敌亨通的。求主给我们恩典，能折断撒但的刀枪火箭。愿你今天与他们一同前进，他们所未到的地方，求你先去；他们所没有作过工的地方，求你先作工。求你为他们开一条正直的路，保守他们在你面前忠心不改变，叫他们常常看见光，不留在黑暗里。不让他们任何一个失落，没有一个在你面前是不蒙恩的。求你厚厚的赐福给他们，没有一个遗漏掉、没有一个失落的。求你叫他们学习把自己交在你的手中。求你祝福他们，恩待他们。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十七篇 与同工谈话记录--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十七篇　与同工谈话记录--鼓岭训练记录（卷二）
第四十七篇　与同工谈话记录 书名：鼓岭训练记录（卷二）

第四十七篇　与同工谈话记录

讲时：一九四八年十月？日

讲地：福州倪宅

如何对待神的儿女

在上海租界或香港范围内，一个人可以因犯某种行为的罪，被解出境。但一个在中国境界内的中国人，若有不规矩的行为，人不能如此对付他，因为立场不同。无论你把他赶到那里去，都是在中国的地界内。有一次有一个传道人很厉害的说，‘你看你的同工某某、某某，是怎样的一个人！…。’我的态度是以神的态度为标准：神所要有的人，我们不能没有；神所不要有的人，我们不能有。虽然我们有不三不四的弟兄，问题是，他是不是一个弟兄？若是，除了犯了被革除的罪以外，我们不能赶他出境。一个学校的学生可以被开除，但一个家庭里的一个弟兄，你不能赶他出去，你不能不要他。若有人说，他能拣选弟兄，我也晓得拣选；但是弟兄就是弟兄，你不能把他割断关系。教会根本的原则是为挽回，不是为革除。

我在白牙潭时，有一次与和教士争执，她说，她要选择一班得胜者在一起。我说，‘不对，如果是这样拣选人，就是宗派。’我们相信得胜者的真理，但我们不能拣选一班得胜者，作为得胜者的团体。有一个弟兄，是我头一个认识他，别的弟兄几年后才认识他。别人认识之后，就问我为何容让他这么久？我心想，‘宗派能拣选自己所喜欢的人，但在神的儿女中，在教会中，就不能拣选。’（当然，如果一个人自己要出去，那是另外一件事。）

如何对待同工

一　带领同工，不是拣选同工

在工作上，原则是一样的。神所有的仆人，都是我们的同工。我们的道路，不是在乎拣选，乃是要带领弟兄姊妹到好的地步。所有作工的人，所有要作领袖的人，不能单单拣选你以为有用的弟兄姊妹。工人是带出来的，不是选出来的。在哥林多教会里，矶法、亚波罗、保罗三个人没有偏待任何弟兄姊妹，或拣选任何弟兄姊妹。但有些人想要产生宗派，就说他们是属于某某人的。这样，如果矶法、亚波罗、或保罗他们自己有所偏待，那将如何？我们要带领人的，只有断定人是怎样的还不够，我们的心必须大，人也要大。戴德生（H. Taylor）的长处，就是对所有的同工都有兴趣。作工的人必须花一切的力量与代价，带不行的人成为行的人。一个好的工头，乃是能带人的人。在四福音里，主耶稣也是将祂所有的分给十二位使徒，其中最少十一位得着了。

你们出去与同工们一同作工一些时候，你若觉得这个不对，那个也不对，写信来要我换人给你，我告诉你说，没有那么多人可以换。有一位弟兄对我说，在山上许多同工中，都不够资格作神的仆人。我说，‘主用的，我们也用。我们的责任乃是带领人。我们只能用神所给我们的人，我们不能用神所没有给我们的人。’前次我说过，你们出去工作，作一区的带领的人，存心必须说，‘如果有一个人在我之上，我要让他。’汪小姐对我说，这话白说，因为今天还没有人！这话是对的。神只用已经有的仆人，我们也是如此。我们不等还没有产生出来的够标准的人。主用犹大，乃是用到十字架的前一夜。在那时之前，没有别人认识他是要出卖主的。

我们审判人不是为作谈话资料，乃是为自己用为权柄。作工头是不容易的事。教会乃是为造就，不为拆毁；我们对任何人都不可失去造就的心。我们对教会看见得清楚，但对于同工，这一点看得不清楚。我们相信，没有一个人是不可造就的；若有，就是你不对。每一个人都天天保养自己的身体，对于基督属灵的身体，也该是这样。

二　尽可能带领人、成全人

我们在原则上要拿准，方向要看准。如果你看见一个人，主有一次用他，有一次他事奉主，你就必须带领他。我们有一个大试探，就是喜欢把一个人扔掉。你不能说十二门徒在你手里，有十一个是犹大。我们在积极方面带领别人必须强；这工作很难，需要出代价。我说一句狂话，若要扔，我有许多所认识的人都要扔掉！存心扔人的事是会传染的。对于带领人的事，你不可说，‘我的忍耐用光了。’你必须有恒久忍耐的心。忍耐如果无穷，造就与挽回也是无穷，教会就能建立起来。好像所有作母亲的，心都是被刀扎过的，每次心被扎，就叫她的心被扩充、扩大了。我们成全人，该像母亲待她的小孩一样。

再比方说，在上海医院的医生，看见有警局或红十字会的救护车，送来被车撞伤腿或手臂骨的人；通常若情形严重，都是锯断手或腿。但若是有伤者的家人来要求接骨，也能作到。不过医生必须多花几倍的时间和精神。我问你，教会是要多学为人接骨，或者人送来，就把人的腿锯断呢？当然是先接骨。把手腿锯去，乃是万不得已的事。我们必须尽可能的带领人，帮助人、成全人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十八篇 价值观的改变--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十八篇　价值观的改变--鼓岭训练记录（卷二）
第四十八篇　价值观的改变 书名：鼓岭训练记录（卷二）

第四十八篇　价值观的改变

读经：

马太福音二十三章十六至二十六节：‘你们这瞎眼领路的有祸了！你们说，凡指着殿起誓的，这算不得什么；只是凡指着殿中金子起誓的，他就该谨守。你们这无知瞎眼的人哪，什么是大的？是金子呢，还是叫金子成圣的殿呢？你们又说，凡指着坛起誓的，这算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。你们这瞎眼的人哪，什么是大的？是礼物呢，还是叫礼物成圣的坛呢？所以人指着坛起誓，就是指着坛和坛上一切所有的起誓。人指着殿起誓，就是指着殿和那住在殿里的起誓。人指着天起誓，就是指着神的宝座和那坐在上面的起誓。你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜，献上十分之一；那律法上更重的事，就是公义、怜悯、信实，反倒不行了；这更重的是你们当行的，那也是不可不行的。你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。’

一个人对任何事物价值的衡量，常是看他对那件事物的认识有多少。在马太二十三章十六至二十六节的这段话里，我们能看见，有的人看见一个非常大的圣殿，大部分是用金子建成的，就把这殿当作非常贵重的。有的人看见一个祭坛，和献在其上的牛、羊、鸽子，就以祭坛为没有价值的，而以牛、羊、鸽子为贵重的。有人照着律法，将薄荷、茴香、芹菜献上十分之一，但对律法上那更重的事，就如公义、怜悯、信实，反倒不实行。有人对什么都很小心，就连蠓虫也都滤出来，但却把骆驼吞下去。有人急用杯盘时，只抹净杯盘的外面，杯盘的里面却满了污秽。你可以问问一个初信的人：他如果遇到如上面所说的那种人，应当怎样衡量、定规他的价值？在马太二十三章十六至二十六节，主耶稣称以上那些人为无知的、瞎眼的、假冒为善的。因为那些人完全不认识真实的价值，他们所有的价值观全数是错误的。

真信徒必定有价值观的改变

一个人在还没有信主之前，他所有的价值观都是颠倒的。但是每一个信主的人，都有一个特点，就是必定有一种价值观的改变：从前所认为宝贝的，现在都不宝贝了；从前所不宝贝的，现在都宝贝了。这就叫作价值观的改变。凡是价值的判断没有改变的，都不是真基督徒。

信徒价值观的改变

全本圣经大半都是记载关于价值观的改变。这些价值观的改变能够给初信的弟兄姊妹亮光，叫他们看见一个基督人的价值观是什么。以下我们举几个例子，给弟兄姊妹们看见价值观的改变。

一　对于主耶稣的价值

首先，诗篇一百一十八篇二十二说，‘匠人所弃的石头，已成了房角的头块石头。’这是说到价值观的改变。在匠人的看法里，有这么一块石头是不可用的，所以丢掉它。这就是说，在犹太首领的眼里，基督乃是多余的，因此就除灭祂。然而另有人在建造救恩的时候，就拿这被弃的石头，来安作房角的头块石头。角石的本身，必须至少有二面或三面显出光平，实际上它必须是六面都要光平。这样的角石竟是犹太匠人所弃绝不用的，却是神在祂救恩的建造里所宝贵的；这两种价值的认定，是何等的不同。因此，我们也必须把初信的弟兄姊妹，摆在一个价值观的改变里面，问他从前看基督如何，今天看基督又如何。我们总要让他们看见，从前他所认为不值钱的，现在反倒该看为值钱了。从前我们看祂不可靠，今天看祂可靠了。别人弃绝基督，但我们宝贝祂。

二　对于十字架的道

其次，林前一章十八节说，‘因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为神的大能。’十字架原来是那灭亡的人所藐视，并且看为愚拙的；却是得救的人所尊重，并且当作神的大能来接受的。这说出人在信主之前与信主之后，对十字架之价值的判定有何等的不同。人信主之前，看十字架是不中用的；但人信主之后，却看十字架是神的大能，是可喜爱、可宝贝的。一个人一信主，价值观定规立刻改变，他看十字架的救恩乃是宝贵的。

三　对于神的国和神的义与日用所需之间

第三，马太六章三十二至三十三节说，‘你们需用的这一切东西，你们的天父是知道的。你们要先求祂的国，和祂的义。’一个人（特别是贫穷的人）信主以前，为着每天的日用之物，总是念念不忘。衣食的事，在世人之中总是最大的事，他自然也不例外；但他一信主之后，却能转而先求神的国和神的义。我们信徒总要认识：人活在世上，没有什么比神的国更宝贝。马太十三章四十四节说，天国是好像宝贝藏在地里；人遇见了，就去变卖一切所有的，来买这地。这是指主发现天国的宝贝，就舍了自己和所有的，去买这宝贝。主看见天国是宝贝的，但人看不见它是宝贝的。只有信主的人才有主的眼光，能认识天国的宝贝。

人还没有信主以前，即使生活艰难时，得着衣食之物还算容易，因为他的生活不与神的国发生关系，他可以撒谎，可以用不义的方法来得着生活的需用。但是他信了主之后，就进入一个新的领域；若是他还为着衣食撒谎，虽然仍能得着碗饭，却会丢了神的国与神的义。另一面，他如果不撒谎，就他虽然能得着神的国与神的义，却得丢掉饭碗。这应当如何拣选呢？不信的人撒谎无所谓，因为他认为衣食重要；但信的人就不是这样，我们信的人，乃是要先求神的国和神的义。所以我们作工的人，总要郑重的帮助初信的人，让他们清楚在这种景况中当如何拣选贵重的。我们要叫人清楚的认识，衣食是为着身体的；但我们的身体活着，乃是为着神的国和神的义。所以作为信主的人，我们总归是要先求神的国和神的义。

四　对于主与亲人之间

第四，马太十章三十七至三十八节说，‘爱父母过于爱我的，不配作我的门徒，爱儿女过于爱我的，不配作我的门徒。不背着他的十字架跟从我的，也不配作我的门徒。’父母、妻子、儿女都是人所最爱的，也是人认为最重要的。在不与主比较时，都是人应当爱的。但是，如果我们临到一个环境，是需要在这二者之间有拣选时，我们该如何呢？不必说，人定规是拣选宝贵的。那么请问：那一样是宝贵的呢？我们必须帮助弟兄姊妹认识那宝贵的。你可以问初信的人：‘你拣选谁呢？’他们若不弄清楚，将来遇到试探的时候就不知所措了。带领的责任是在我们身上。我们必须告诉初信的人说，‘如果为着信主的缘故，需要与父母、妻子、儿女分开，你如何拣选呢？为着替我们受死的主，你当拣选作祂的门徒，跟随祂。’亲人固然是人所宝贵的，但比起我们的主，就没得比了。我们的主乃是比亲人更宝贝的。

五　对于人的灵魂与世界之间

第五，马太十六章二十六节说，‘人若赚得全世界，赔上自己的生命（魂），有什么益处呢？’这里是拿人的灵魂和全世界来比较。到底是灵魂宝贵，还是世界宝贵呢？人常常看重世界的宝贵，而不认识灵魂的宝贵。今天撒但想要人的灵魂，许多人不必他出价都愿意卖，因为人不信自己的灵魂有什么价值。路加十五章的浪子离家，不是人用筵席将他请去的，乃是猪的豆荚将他拉下去的。灵魂在不信的人身上，是何等的不值钱！然而主说，纵然是全世界，都不能买到人的灵魂。只有一次撒但是出高价的，那就是当撒但把主带到山上，指着万国与万国的荣华给主看，要主拜他一下，就把一切都给主。全本圣经就这么一次，记载撒但出这极高的价，要买人的灵魂的。当然撒但没有成功。假定有这么一次，撒但也要将全世界给一个拜他一下的人，你想这人怎么拣选呢？这里完全是价值观的问题。他是舍灵魂来得世界呢，还是得灵魂而舍世界？今天撒但没有拿全世界来和我们换灵魂，他看我们的生命不值那么多；他只用小利益、小便宜来引诱我们。许多神的儿女为着少纳五斤大米就撒谎，可以因为五斤大米就不跟随主的道；这就如巴兰为利自甘堕落，咒诅神的百姓。所以我们必须要初信的人看见，诚实是比金子、比世界、比大米都值钱。为着保守灵魂的清洁，我们是可以牺牲任何东西的。当一个人初信的时候，你就要在起头时好好带领他，使他对价值的看法有改变，你要叫他在正路上走。这是极其重要的，这个责任乃是在我们身上。

六　对于身体与罪之间

第六，马太十八章八至九节说，‘倘若你一只手，或是一只脚，叫你跌倒，就砍下来丢掉；你缺一只手，或是一只脚，进入永生，强如有两手两脚，被丢在永火里。倘若你一只眼叫你跌倒，就把它剜出来丢掉；你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。’在这里我们又看见价值观的变更。一个人能够不宝贝世界，却不能不宝贝他的身体。约伯记二章三节、十节说，撒但头一次试探约伯后，约伯仍然持守纯正。但撒但第二次试探约伯时，乃是伤他的身体；结果后来，约伯就开始咒诅自己的生日。他失败了。这给我们看见，人看自己的身体是极宝贝的。但在马太十八章这里，对于身体，主给了我们一个解决的办法，就是要我们认识，若保全身体就是保全罪恶时，为了除掉罪，就宁可舍掉身体。这就是说，跌倒是比丢掉身体更为严重的。一个信主的人，必须改变价值，必须看清跌倒的严重。人没有信主前，许多罪恶的事可以作，许多污秽的东西可以看。但人信主以后，他的手、他的眼就要受限制。人一信了主，从起头就要给他看见，犯罪是何等严重的事。砍手、剜眼不过是引喻，乃是指除去罪的痛苦，就如同砍掉手脚、剜出眼睛那样的痛苦。一个基督徒总要看见犯罪的严重；基督徒对付罪，总要厉害到甚至宁可弃掉肢体的地步，好保守自己的清洁无罪。

七　对于地位

第七，马太二十章二十五至二十七节说，‘你们知道外邦人有君王为主治理他们，有大臣操权管束他们。只是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。’外邦人有君王治理他们，有大臣操权管束他们，这是在不信主的人中间的事；只是在信徒中间却不可这样。在信徒中间，乃是谁愿为大的，就要作用人；谁愿为首的，就要作仆人。这是价值观的变更，就是对地位看法的改变。一个人没有信主以前，乃是看作君王是有价值的，作治理的是很尊贵的。但是信了主之后，他就必须以用人为大，以仆人为首；而看作大臣、居操权的地位是可轻视的。我们是改变了地位的价值观；我们宝贵作仆人，宝贵作用人。主所给我们的价值观乃是：一个人服事人越多，他的地位就越高，也越大。教会中许多争论谁为大的事，都是因为将社会的价值观带进教会里。在教会中，若是人人以作仆人、作用人为大，教会中许多的难处就没有了，教会也就会蒙福。这并不是说，我们要劝初信的人去作仆人、作用人；这乃是说，人一得救，他的价值观就当改变，必须情愿作仆人、作用人；总要给他有清楚的认识，看见作仆人、作用人，才是为大为首。基督徒信仰的中心思想，乃是价值观的变更。如果每个初信者，都能有这样一种价值观的改变，教会就有路可走了。

八　对于义的价值

第八，约伯记二十二章二十三至二十八节说，‘你若归向全能者，从你帐棚中远除不义，就必得建立。要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间；全能者就必为你的珍宝，作你的宝银。你就要以全能者为喜乐，向神仰起脸来。你要祷告祂，祂就听你；你也要还你的愿。你定意要作何事，必然给你成就；亮光也必照耀你的路。’从二十四节以下，都是根据二十三节所说的。珍宝、黄金、宝银，都与二十三节的不义有关。人将珍宝、黄金、宝银丢在尘土里，丢在溪河的石头间，是为什么缘故呢？乃是为了要对付不义，为了要以耶和华为他的喜乐。这又是价值观的改变。如果你站在一个试炼的关口，你是拣选珍宝、黄金、宝银，还是拣选耶和华？这要分别出你是属神的人，还是不属神的人。凡属耶和华的，定规拣选耶和华为他的喜乐。因这缘故，他就能向神仰起脸来，并且他要蒙神三样的祝福。首先，他的祷告就必蒙垂听；但拣选珍宝、黄金、宝银的，神就不听他的祷告。其次，他定意要作什么事，耶和华必给他成就，因为主耶和华喜悦他的定案与拣选。第三，亮光也必照耀他的路，在他所行的每一步上都有亮光。这就是属神之人价值观改变的结果。我们迟早都必须将初信的人，从他原有的环境中救出来，从他原有的价值观中拔出来。当有环境临到时，你要问他们一句话：‘你是如何拣选的？’你要帮助他们拣选神的义，丢弃珍宝、黄金、和宝银。义的价值乃是远超一切珍宝的价值。

九　对于罪中之乐与看不见的赏赐之间

第九，希伯来十一章二十四至二十六节说出苦乐价值的改变。摩西在这里看见另一个东西，就是所有在埃及的享乐，都是罪中之乐。他看与神的百姓同受苦害，乃是最宝贵的。摩西能享受罪中之乐，因为他是法老女儿的儿子，是全地上最有财有势的人。但他不肯称为法老女儿之子；因他看为基督受的凌辱，比埃及的财物更宝贵。对于价值的改变，他看得最清楚。任何的苦害、凌辱，他都愿意受，因为他看见那不能看见之赏赐的重大。

十　对于基督的认识与世上的万事之间

第十，腓立比三章七至八节说，‘我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得着基督。’在这里我们看见，保罗也改变了他的价值观；他先前以为与他有益的，现在因基督的缘故，他都当作有损的了。保罗为什么能丢弃有益的东西，他为什么能以属世的一切为有损的？这乃是因为他以认识基督耶稣为至宝。他以神所立为主为王的基督为至宝，因此他丢弃万事，并且看如粪土。这乃是标准基督徒价值观的改变。

要分别宝贵的与下贱的，才能作口

最末了，我们引耶利米十五章十九节的话作结论，那里的话告诉我们，我们若将宝贵的与下贱的分别出来，就能作神的口。今天你我如果不会分别价值的问题，神就会弃而不用我们了。神要求我们能分别尊卑贵贱，好作祂的口。所以我们必须认识价值观改变的重要。求神给我们亮光，叫我们的价值观有彻底的改变，叫我们知道如何拣选上好的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第四十九篇 对付脾气--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第四十九篇　对付脾气--鼓岭训练记录（卷二）
第四十九篇　对付脾气 书名：鼓岭训练记录（卷二）

第四十九篇　对付脾气

救恩使人在性情上、行为上有改变

一个人蒙恩之后，在行为上和性情上，都应当有相当的改变。救恩乃是叫我们在生命上、性情上、和行为上都有改变。信徒在行为和性情上的改变，最重要的乃是脾气的改变。许多人在得救之后，题起他们最大的难处，都说是容易动怒。一个人如果在信主多年后，脾气仍然没有改变，还是和从前一样，这在外邦人及教会中就是没有见证的。按照正常的情形，人应当在初信的时候，脾气就有改变。

信徒应有的表显

一个人初得救时，我们就应当告诉他，一个信主的人，他的生活应当有几面的表显。第一，彼此相爱。彼此相爱乃是主对门徒的嘱咐；（约十三34；）彼此相爱应该是信徒最重要的表显。第二，温柔。主说，温柔的人有福了；（太五5；）并且主自己是骑着驴驹进耶路撒冷，这显出祂乃是温柔的，（太二一5，）是我们的榜样。第三，舍己。主说，‘若有人要跟从我，就当舍己。’（太十六24。）所以基督徒不应当建造自己，乃要舍去自己。第四，忍耐。信徒在各种生活的情形里，都要学习凡事忍耐。（林前十三7。）第五，应当喜乐。一个得救的人，不该因着任何事情而减少喜乐。‘要靠主常常喜乐，’（腓四4，）乃是主给我们的命令。第六，有平安。我们有神的平安，能保守我们的心怀意念。（腓四7。）第七，谦卑。主说，‘我心里柔和谦卑，’（太十一29，）所以我们要负祂的轭，学祂的样式。基督徒不是高高在上的，乃是谦卑在下的。你们作工的人，要先将以上这七点念给初信的人听，告诉他们，这些乃是基督徒正当的情形；然后你们再解释给他们说，发脾气与基督徒的性情乃是不相合的。

发脾气与基督徒的性情相违

发脾气与基督徒所该有的表显相违背，脾气与信徒的性情乃是不合的。首先，我们都知道，什么地方有爱，什么地方就不该有脾气。对于任何一个人，不管他是何种人，甚至是我们的仇敌，主都叫我们爱他。（太五44。）如果我们爱人，我们就不会对人发脾气。我们不能一面爱人，另一面又同时向人发脾气。发脾气是与爱的性情相违背的。我们基督徒的整个生活，应当就是爱人而不发脾气。

其次，主命令我们要温柔，祂自己也是温柔的，祂总是心里柔和谦卑，随时能够使人得着安慰。一个人如果是温柔的，并且在他生活的态度上也一直是如此的，他就不会发脾气。一个发脾气的人，乃是粗鲁的人。脾气在人的情感中是最粗鲁的；而爱乃是最细嫩的，其表显也就是温柔。一个人在神面前如果是温柔的，就不会有脾气。

第三，你要叫初信的人看见，主叫我们要舍己。舍己就是专一的丢掉自己，不为自己的权利说话，学习凡事忍受。无论人怎样待我们，我们也不生气。神的儿女应当丢弃自己，没有自己；这样，自然也就没有脾气。反过来说，一个人发脾气，乃是不肯舍己的表现。

第四，你要给他们看见，基督徒的性情是忍耐，并且是凡事忍耐。发脾气乃是与忍耐相违背的。有时人的确会无理的待我们，但我们有爱，爱是不受刺激的。主所安排的环境临到我们身上，我们就必须忍耐，不可随意发脾气。

第五，基督徒是喜乐的。神给了我们一个常常喜乐的生命，所以我们能没有脾气。在基督徒的生活中，脾气是没有地位的。我们在基督徒生活的一起头，就应当充满了喜乐，因为我们的生命乃是一个喜乐的生命。

第六，基督徒不仅有喜乐，也有平安。平安和喜乐乃是一样的，是我们基督徒的生命。没有一件事能打扰我们里面的平安。我们要求主保守我们的心怀意念，不让我们的心怀意念受攻击；如此，我们就不会发脾气。

第七，基督徒必须是谦卑的。一个作神儿女的人，在全世界上应当是最谦卑的人。脾气与谦卑是不能相合的。发脾气的人总不是个谦卑的人，在他里面没有卑微。神的儿女应当跟随卑微的主，走卑微的路，应当学习凡事不动怒。我们要告诉初信的人：马太五章二十二节说，‘凡向弟兄动怒的，难免受审判。’动怒和脾气，与信徒的生活不相配。信徒的难处最多、最要紧的就是脾气，脾气和动怒总是联在一起。这件事应当在人初信时就对付好，这是初信的人最初步的对付。或许你会问：为什么脾气的问题如此紧要，非得解决不可？因为这件事在我们自己身上必须先对付、解决得十分清楚、彻底，我们才能带领弟兄们，才能给初信的人一条正直的路。

脾气不是病，乃是病状

到底人为什么会发脾气呢？严格来说，脾气根本就不是病。虽然今天在神的儿女中，脾气是个大问题，但在圣经中，脾气的地位非常的小。圣经里并不注意脾气的问题。你要告诉初信的人，圣经所以不注意脾气的问题，因为脾气根本不是病，乃是病状。就如一个人患了盲肠炎，发了高烧。盲肠炎是病，但发高烧是病状。只治发烧的病状没有用；只要把盲肠割去，热度自然就下降。所以我们必须看见，发脾气并不是病。你遇到人发脾气，那是已经无法挽回的；因为发脾气并不是病，发脾气乃是因为另有一个病源。病源若没有除去，就无法除去病状。我们如果不认识这一件事，就是罗马六章十一节，也会在我们身上发生困难。我们发脾气的时候，虽也会想到这节圣经，但没有用，因为这节圣经是治病源的，并非治病状的。脾气的病，基本上都是与己发生关系；所以要对付脾气，就必须先对付己才可以。己受了对付，脾气的问题自然就解决了。而我们要对付己，就必须先认识己在各面的表显。我们对付了已各方面的表显，自然就能够对付己，然后也就对付了脾气。

对付脾气的路─对付己的各面

一　主观

己的头一个表显是主观；己最大的表显也就是主观。有许多人的主观非常的强，总是以己为中心。对他来说，他的己非常紧要；他心中若定意了，他就要贯彻自己的主张，并且决定必须作到底。若是有人不赞成他，或不作他所意愿的，结果就使他发脾气。这种发脾气的病源，就在于他主观的意志、他主观的看法无法贯彻。如果他的主观受过对付，他就会说，‘主阿，这是你的手，我无话可说。’他如果这样降服下来，结果就不会发脾气。每一个人如果都是这样受过对付的，脾气自然就没有了。没有一个人在发脾气时，而他的己是对的。一个人的主观如果受了击打，又被拆毁，他就能降服下来，也自然能不发脾气了。

二　骄傲

己的第二个表显乃是骄傲。骄傲的人，乃是不认识自己的人。一个不认识自己的人，才会看自己过于所当看的。凡自命不凡，认为自己比别人高，认为自己与别人不同的，就是不认识自己的人。一个不认识自己的人，高看自己的人，也就是骄傲的人。所有骄傲的人，都盼望别人说他高，都盼望别人服在他以下。这样的人，总不愿荣耀归到别人身上；他总要使别人都高举他。如果这里来了一个人，不认识他，也不认得他的价值，甚至口里批评他，他就会因此发脾气。他发脾气，乃是因为他的骄傲受了伤。从这里我们就能看见，脾气的根源乃在骄傲。所以，我们要对付骄傲。当我们受人轻视、毁谤、辱骂、批评，必须学习能说，‘主阿，这是你的对付，我接受；因为若不是你的手，就没有人能这样作。’一个人若有这样的看见，他就是一个服在主手里，舍弃自己的人；自然他的骄傲没有了，他的脾气也就没有了。人一对付自己的骄傲，脾气自然就失去了力量。

三　自爱

己的第三个表显乃是自爱。自爱就是爱自己。许多人在不经意间，就会表显出他的自爱。凡是自爱的人，在人群中只宝贝他自己，最紧要的就是自己，他无论作什么，都以自己为中心。自爱的人，在一切关乎人生的需要上，都只为自己，只关心自己。若是吃，就要吃好的；若是住，就要住好的；睡觉要找好的，用东西也要上好的。如果好吃的给人家吃掉了，住得舒服的地方给别人先住了，好的椅子给人家先坐了，就因着人不给他自爱的机会，结果他就发脾气了。这样的人，总是舍不得自己吃亏受难。如果别人在不知不觉中，无意间伤了他的自爱，他自然就大发脾气。一个人如果不对付自己，而专对付脾气，那是没有用处的。我们活在世上，应当靠着主的恩典和怜悯，不该倚靠我们的自己。我们的己如果受过对付，就许多好像应该生气的时候，我们还能蒙保守不生气。一个己不愿受对付的人，他的脾气怎样也不能改变。

四　爱物质的心

己的第四个表显，就是爱物质。有的人不只爱自己，也爱物质的东西。这样的人，乃是没有从物质的事上得着拯救。譬如人的己爱好食物、钱财、和其他的东西；这些东西都是他所宝贵的。因此，若有人不小心打破他心爱的杯子，或者弄坏了他所宝贝的东西，他就大大的生气，因为别人伤了他那爱物质的心。所以我们能看见，一个人爱物质的心若没有受对付，他的脾气就无法对付。

一个人容易发脾气，原因不在于别人，乃在于他自己。劳伦斯有一次用手敲敲木头，敲敲玻璃，又敲敲墙壁；他用同样的手敲三种不同的东西，反响的声音却各有不同。劳伦斯就明白：声音不同，不是因着手，乃是因着东西里面的性质；人的脾气也是如此，不是因着环境，乃是因着人里面的性质。一切的环境，不过是将你里面的脾气碰出来。所以一个人若不对付他的己，而只对付他的脾气，这乃是愚昧的人；他这样作，永远没有办法对付脾气，因为他只对付脾气的病状，没有对付脾气的病源。

脾气的病因

我们已经看见，脾气不是病，乃是病状；从病状，我们就可以诊断出病因。一个人发脾气，就表示他有了一些不正常的情形。一个基督徒发脾气的原因有四个。第一，不接受圣灵的管治。发脾气的人，只要遇到环境稍有不顺遂，他就埋怨、发脾气，他不仅没有在神面前蒙光照，反倒怪罪于人；他总是不肯接受圣灵在环境中的管治。第二，不满意神的安排。发脾气的人往往是不满现状的人，无论神如何安排，他总是不满意，总觉得应该不只这样。第三，只顾自己的事。有人生性喜欢安静，只对自己的事有兴趣，对别人的事没有兴趣。他所作一切的一切，都是为着自己，他没有余下的工夫为别人。所以当有人来找他时，他就厌烦。如果他的工作时间太长久，他就发脾气。他不能忍受别人的麻烦；有人来麻烦，他就定罪说，人是侵犯了他的自由。许多人发脾气，就是因为他们只顾自己的事。所以我们要对初信的人说，一切脾气的根，都在于自己。第四，高抬自己。有人生气、发脾气，是因为要高抬自己，好像别人都不应当和他一样。这样的人，盼望自己有所得着，却不盼望别人也得着；他总是嫉妒别人。不但在属世的事物上如此，在属灵的事上也如此。他看见别人有所得，就嫉妒，就生气。这是最卑下的态度。这样的人，他的感觉与撒但一样。当他不喜欢的人跌倒时，他便欢喜，他是与撒但同情的。这样的人，满心都是嫉妒。他的嫉妒必须从他心里拔出来了，他才不会生气。一个认识神的人，自己高了，也喜欢别人高；他不会践踏别人，不会压低别人。

学习接受圣灵的管治

所以我们能看见，脾气这件东西，是由己出来的，不是己的某一方面未受对付，就是己的许多方面未受对付。所以我们应当学习俯伏在神面前，好得着亮光，看见自己是怎样的情形。每天都会有许多事临到我们，我们必须低下头来，接受的说，‘主阿，你所安排的都是最好的。’许多牛羊在牧者手中惶恐不安，那是因为它们不认识牧者，只看见牧者手中的杖与竿。一个人如果专看环境，不看环境后面的主，自然就没有平安，就容易发脾气。我们若是看见，一切的环境都在我们的牧者手中，都是我们的牧者所给的，我们就能安息了。我们若肯接受圣灵的管治与神的安排，一切消极的情形就都会得着解决。以后脾气一来，我们就会看见是因为有了己，我们也就能在光照中得拯救，很快的再爬起来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十篇 如何分单张--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十篇　　如何分单张--鼓岭训练记录（卷二）
第五十篇　　如何分单张 书名：鼓岭训练记录（卷二）

第五十篇　如何分单张

分单张的紧要

今天我们要来看如何分单张。首先我们要知道分单张的紧要。在过去的二、三百年中，神特别用单张来救人。无论是用寄的，或是用分的，我们都看见单张实在发生了果效。但是在中国，发单张实行得最不好。在世界其他各国中，藉着单张得救的人非常多；但在中国，许多人对于发单张的事却还是不清楚。即使有时对这事清楚，但单张的话没有钩子，结果还是不好。我们盼望发单张能成为教会普遍的实行，我们也要多豫备一些有效的单张。我们需要将这事告诉初信的人，好使分单张这件事在第二代的教会里，成为每个人操练的功课。

分单张的好处

神特别用单张来救人，因为分单张实在有特别的地方。分单张有以下几样好处：

一　单张不受人话语的限制

分单张的第一个好处是，不受人话语的限制。有许多人在主面前说话不清楚，没有口才，也没有恩赐；又另有一些人，天性就是不喜爱说话。但一个人无论是说话不清楚，或者是不爱说话，一得救就总得开口为主作见证，不能因为没有口才，就不说话。同时，教会也应当鼓励信徒，给他们说话的机会，总得要他们学习为主说话。没有口才的人，也得为主说话。但有的人说话实在有难处，不是真理不清楚，就是经历不够。有的罪人，你要对他们说世界是何等虚空；有的人，你要对他们说罪是何等可恨，罪使我们失去平安，罪的能力是何等大；有的人，你要对他们说人当如何悔改。但许多人碰到这种情形，却是说不上来。在这种时候，他就可以去分单张。当一个人不容易开口传福音的时候，单张就非常重要了。分单张的人，事先要先去了解对方；譬如是他的亲朋好友，自然他明白他们的需要，就能选出适合他们的单张，分送给他们。再加上自己的见证，这样就能把福音传得清楚。一个人传福音，常会受人自己的影响和限制；但是单张传福音，就不受个人的影响。并且单张说的，比人自己说的更清楚、更准确。这是分单张的第一个好处，能补满我们这个人的缺欠。

二　单张不受人年龄、地位的限制

单张的第二个好处是，不受人年龄、地位的限制。引人归主的路，有一个基本的原则，就是要叫什么人去带领什么人。你要一个小孩去带领一个老人，这是不合式的。你要一个工人去带领一个医生，这也是不合式的。如果要带领老年人，就打发老年人；要带领青年人，就打发青年人；要带领护士，就打发护士。平常来说，总应当在相同的阶级、性别、年龄的范围内去带领人。譬如，姊妹去带领姊妹比较容易，并且也是合式的。当然也有例外的。以我是个男人来说，若遇到一个年轻女子，要对她讲道就不容易了。或者要一个年轻女子对一个老年人作见证，叫她开口也是不容易的。当然若是能多多祷告，得着能力，或者也有越过界限的例外。然而，在平常的时候，你向阶级、地位、范围不同的人传福音，实在有难处。这时，单张就是很好的方法。另一面，当你去看望人时，总得要诚恳的祷告过，恭敬的将单张送给他，并对他作见证。或许你是个初信者，不知如何讲，也不会讲，你就交一张单张给他。但这不是说，就让单张替你作工；乃是说，让单张补满你的工作，你还得自己开口作见证。当传福音的人与对象之间，阶级不合，或年龄、性别不同，以致不容易开口时，用单张来补满缺欠，这是最好的。

三　单张不受人情面、气氛的限制

单张的第三个好处是，不受人情面、气氛的限制。在大的、正式的福音聚会上，传福音的人站在讲台上，可以很沉重的说到罪恶、审判等严肃的问题。但在个人面对面谈道时，就会有客气、面子等情感的限制，许多严重的话，就不能很痛快的说出去。这是非常难的事。如果过分的指出罪或审判来，那么，第二天也许连见面都有困难。所以，个人面对面的谈道，要说真话，实在是有限制和难处。然而，我们若能在这时候，送他一张单张，上面写着说，‘我们都是罪人，在神面前都有罪，需要信耶稣。’这乃是他比较能接受的。虽然有许多话，你当面不能说，但你可以在旁边为他祷告。你可以问他：‘你觉得我们有罪没有？’这样，他就不会十分责怪你。我们不愿意在传福音时得罪别人，但我们还得说直话、说真话。所以，当我们遇有地位、阶级的难处时，或有面子、情感的问题时，尽管给他单张，为他祷告。单张的好处，就是没有人情面的因素，不受人的影响，只有对人说真话。

四　单张可以避免辩论

单张的第四个好处，就是可以避免辩论。我们传福音给人时，常会遇到一种情形，就是落入辩论的里面。有时我们遇着一个人，他就是喜欢辩论；他并没有听福音的心，他乃是存心要考你。当你对他作见证时，他就是要和你辩论。这时，你不可与他辩论，只要平心静气的、诚恳的给他一张单张，这样作就很好。因为这样爱辩论的人，一碰着这不说话又客观的单张，就没有办法了。有的时候，我们遇着一个亲属，他知道我们是信主的，就要和我们辩论。这时，我们切不可再和他们说什么，只要恭敬的送他一张单张。无论多么喜欢辩论的人，对单张都没有办法。所以，你最好给这样的人一张单张。第二天你再问他：‘我送你的单张，你读了么？要不要再送你一张？’这样作就能避免正面的辩论，当然，我们也要在背后为他多有祷告。

五　单张不受时间、人事的限制

单张的第五个好处，就是不受时间、人事的限制。用单张来救人，有一个特别方便的地方，就是不受时间的限制。因为人本身去传福音，有时间、空间的限制，也有人事的限制。人不能一天二十四小时都在那一个地方，但是单张就没有这样的限制。单张替我们作见证，能不受时间的限制。不仅如此，要我们向完全不认识的人作见证，也是很难的；但单张无论何时何地，都可以对任何人作见证。认识的也罢，不认识的也罢，单张的见证，不受人事的限制。并且人在任何时间，只要方便都能读单张。你送人一张单张，这单张无论在任何地方、对任何人、在任何时间，都能作见证。这是单张特别便当的地方。

六　单张可以随处撒种

单张的第六个好处，就是可以随处撒种。在传道书十一章一节和六节，所罗门说，‘当将你的粮食撒在水面，…早晨要撒你的种，晚上也不要歇你的手。’就是乱撒也好，因为不知道什么时候所撒的会发旺。使徒保罗说，多种的就多收。（林后九6。）传福音若要大量撒种，没有比分单张更好的路了。无论何人，在任何地方，都能藉着单张撒种。今天我们要对三个、五个、或十个人传福音，就要花很多工夫。但是，我们分单张，一天分一千、两千张，都没有问题。有的弟兄在连续三年之内，每天撒的单张不在千张之下。这是大量的撒种。传福音、大量的撒福音的种子，再没有像撒单张那么容易的了，也没有什么法子比撒单张更方便了。许多为神所用的人，都喜欢分单张，他们就连走路的时候也不浪费时间，随时随地分单张。在我们每天所撒的单张里，如果有一个人因而得救，那就够了。所以，初信的人要学习大量的把单张送出去。我们若不好好使用单张，是很可惜的事。

七　单张可使信徒普遍尽功用

单张的第七个好处是，可以使信徒普遍尽功用。神所赐给教会的，有使徒，有先知，有传福音的，有牧人和教师。我们都知道，虽然不是人人能作使徒，但传福音却是人人能作的。教会正常的情形，应该是人人传福音，个个尽功用。也许有人要说，我没有口才，我没有恩赐，我不会唱诗，我也不会传福音。但感谢主，我们每一个人都能说，我能分单张。每一个分单张的人都没有分别，得到单张的人不会在乎是谁分的。传福音作见证时，人会分别说，谁是有恩赐、有能力的，他传福音就多有得救的；谁是没有恩赐、没有能力的，他传福音就少有得救的。分单张则不然，无论你是有恩赐的、或没有恩赐的，有能力的、或没有能力的，是小孩子、或大人，是不识字的、或满有学问的，你都能分送单张。所以这一个范围就大了，无论谁都能作，只要是虔诚人就行。譬如一个作买卖的弟兄，他省出钱来，印好单张，分给男女、小孩一起去发。他这样的工作，和讲台的工作不同。讲台上的工作，只限于某种弟兄姊妹。分单张却没有这样的分别，乃是人人都能作的。我们总得让分单张的人，感觉到他在事奉神上有分，并且他这样作，乃是教会的大祝福。这样，他们的心就会到教会里来，会为灵魂挂心。再也没有一个工作，能像分单张这样普遍的作。

用单张救人与藉单张得救的例子

神实在是用单张救人。许多人是因着单张得救的，这样的见证实在是多，而且有许多是很奇妙的。我知道有的人是到人家门缝里，把单张塞进去；有的是把单张塞入信箱里；有的是在路上，迎面分给人。有一个人一接到单张，就顺手撕掉；但另外一个人拾起被撕掉的其中半张，上面论到：如何逃避将来的忿怒。他读了不明白，但心中觉得不安，以后因此找到路信主，就得救了。我还记得，有一个人在路上，一接到单张就摔掉了。但另有一个人走过来，因者他走路时，鞋底有根钉浮上来，刺痛了他的脚，他就顺手拣起人所摔掉的那张单张，摺好了垫在鞋底，就走回家了。等到他回家后，修鞋的时候，带手拿起那单张来读一读，也就得救了。这真是所谓的撒种在众水之旁，到了时候就结出果子。这一类用单张救人的事很多，也很希奇。

前一世纪在英国，有一位传道士名叫土所尼，他只有半边肺，但对福音很清楚，所救的人也很多。他传福音有三十七年之久，在露天对三、四千人布道，对他是平常的事。他在英国各乡村豫备了一百多种的单张。他的单张有用于城市的，有用于乡下的，也有用在火车、渡轮上的，收效非常的大。单是用在火车上的，就有二十二种之多，例如有一种‘在车上有票子，但你有没有单张？’就是火车上用的单张。有一次，他搭火车，查票的人在开车时问说，‘票子有没有？没有票子的不能上车。’这位发单张的传道士，就随着查票的人喊说，‘单张有没有？没有单张的不能上车。’结果那一天在车厢内，有七个人信主得救。他是自己印，自己发，也自己传。

卡亭佐治（George Cutting）是‘救知乐’的作者，他对于恩典是最清楚的。这本小书在全世界的销路是排第二的，仅次于圣经。卡亭年轻时也是分单张的人，主用他写了许多单张。他跑遍全英国，总是想办法救人。我们要将这些故事，告诉初信的人，激励他们同样作。

另有一个人，是‘基督徒的安息’（Christian's Rest）一书的作者，他乃是藉着四个人接连着分单张、得单张而得救的人之一。也就是说，头一个人把单张分给第二个人，第二个人得救了，再把单张分给第三个人，第三个人得救了，再把单张分给第四个人；结果这四个人在英国都成了主所大用的人。他们是藉着单张，一个传一个的得救，结果，四个人都成了主所大用的人。从以上这些例子，你就能知道单张的果效是何等的大。

如何分单张

我们知道分单张的紧要以后，就要来看怎样分单张。

一　普通的分法

分单张的方法，最常用的乃是普通的分法，这是为着普通的撒种的。普通的分法必须注意以下几点。首先，单张本身必须在神面前是有能力的，上面要有钩子的话。救人效果大的单张，可以一直的使用；不能救人的，就不要再用。救人有果效的单张，要选出来再印。此外，在马路上分单张时，总不要犯本地警察的规则。其次，在分单张以前，要先求神祝福，使每一单张都能带着祝福出去救人。第三，出去分单张的时候，要注意服装仪容，所穿的衣服要整齐，不要越过身分，不要穿得太高尚，也不要穿得太低俗，总要合宜；并且要有礼貌。我们是中等社会的人，就要穿着中等的服装出去。第四，分单张的时候，态度必须诚恳、庄重，不得嬉笑，不能轻浮，不可像江湖卖膏药的，态度也不要粗鲁。当你分单张给人的时候，要由左手拿出单张，先鞠躬后，再分给他；等他接受后，再给他一个点头礼。

如果有人不接受单张，我们也不要生气。人所丢弃的单张，我们可以再拾回来。如果有人不仅不接受，并且还毁谤时，你不要与他辩论。我们可以有以下的作法：第一，让他过去；第二，以礼貌送他走；第三，再给他话语压倒他；第四，回来时为着单张再祷告。

若是可能，教会要常为分单张的事祷告，要求主给我们越多果子越好。果子要得的多，在乎继续祷告的能力。我们要为几点祷告，第一，求神祝福那接受单张的人；第二，求神让单张不死；第三，求神让单张不停止传递；第四，求神叫单张经过一个人的手就能救一个人；第五，求神使单张的年日延长。

二　特别的分法

分单张的第二种分法是特别的。普通的分法是没有系统的、随时随在的分发。特别的分法，就是限定的分法，乃是有系统的、按人数分组，照着街巷挨家挨户的分发。这样的分法，首先要分组，可以二个弟兄一组，或者二个姊妹一组，叫他们专门负责一条街或一条路。分好组之后，就定规每一家送一张。然后为着分单张祷告，要寻求头一句话要对人说什么，也需要寻求多久后再去一次。分单张的人要定规是两天、三天、或者四天出去一次，起码七天要出去分一次。定规的时候，要将单张拣选出来，按一个一个的问题分类，好按着人的需要去分。并且最后仍要有祝福的祷告。

至于分的时候，有几种分法上的讲究。第一，先按电话簿找出各街巷每家的家长名字，然后将每一家家长的名字写在信上，分家把单张寄去。第二，有人直接送去。第三，写明姓名、地址投在邮箱内。当你送单张给人的时候，如果有人问你在作什么，你就回答说，‘我要把神儿子荣耀的福音送给你。’这样的分法，在世界上各地的效力甚大。结果常有许多人一家一家的全部得救。第四，以一条街或路为区分单位，让弟兄姊妹在一条路上负责，继续不断的分散出去，这是非常好的。

三　私人的分法

分单张还有一种分法，就是私人的分法。私人的分法，乃是用来接触亲朋好友的。有时我们要向亲朋好友传福音，的确有困难，但若是给他们一张单张，就方便多了。你拣选单张时也要小心，要按着各个人的情形。比如：有的人，你可以给他看见，罪是怎样害了他；有的人，你可以给他看见，金钱、虚荣没有办法满足人。你要为人祷告祝福。你送单张去的时候，也必须慎重、有礼。你要对他说，‘有许多话我不会说，有许多事我也不知道，但我很愿意送给你单张，请你看看。’回家后你再为他祷告，求神赐福，使单张能结果子。这样就很容易将福音传遍你所认识的亲朋好友。

其他注意事项

如果我们忠心，实实在在这样的去作，很快你就会感到单张不够用。有许多单张虽小，却能救人；这样的单张可以一再的印，一再的发。我们作单张，不必注重好看；乃是要用有钩子的话，就是实用的话。单张的内容文字要通顺，不要有错字；如果单张有错字，可能马上就会失效，所以我们作单张时必须很小心。没有人能在神的工作上稍微马虎一点。

我们传福音时，要学习向什么人，就说什么话。我们发单张时，也要照着人的情形，用合式的单张。譬如对一般的世人，你给他关于世界虚空的单张，得救的就会很多。有些人已经与教会有接触，你给他们关于主的恩典是如何广大的单张，得救的人也是不少。（罪是信以后才知道的，所以对冷淡的人讲罪，就容易得罪他。）对普通的世人，要紧的是对他们讲世界虚空的事，这样他们容易信。

此外，我们也需要随时在口袋里带着单张，好像带名片一样。一遇到人，最好就是送给他一张单张。有时向人开口很难，若先送单张给他，就容易开口，人就不会觉得你太冒昧。有些人一坐下来，就是讲些不伦不类的事，往往送他一张单张，就能叫他闭口，同时你也可以开口。你分单张给人时，或者对他说一两句话，或者不说，都没有关系。如果我们都好好忠心的这样作，主就能藉此拯救许多的人。

最后，请你们记得，发单张固然是你作的，但你不能信靠自己，以为你能救人。你必须信靠神的灵。我们每发一张单张都要祷告，求主祝福每一个接到单张的人。我们要仰望神的灵藉着单张拯救人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十一篇 饶恕弟兄--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十一篇　饶恕弟兄--鼓岭训练记录（卷二）
第五十一篇　饶恕弟兄 书名：鼓岭训练记录（卷二）

第五十一篇　饶恕弟兄

读经：

马太十八章二十一至三十五节：‘那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？耶稣说，我对你说，不是到七次，乃是到七十个七次。天国好像一个王，要和他的仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜，他说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。那仆人出来，遇见他的一个同伴，欠他十两银子，便揪着他，掐住他的喉咙，说，你把所欠的还我。他的同伴就俯伏央求他，说，宽容我罢，将来我必还清。他不肯，竟去把他下在监里，等他还了所欠的债。众同伴看见他所作的事，就甚忧愁，去把这事都告诉了主人。于是主人叫了他来，对他说，你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤 你的同伴，像我怜恤你么？主人就大怒，把他交给掌刑的，等他还清了所欠的债。你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。’

今天我们要来看基督徒被人得罪以及饶恕人的问题。我们作了信徒之后，有一个问题是必须解决的，就是如果有弟兄得罪了我们，我们应当如何？在马太十八章二十一至二十二节，主耶稣告诉我们，若有弟兄得罪我们，我们不只要饶恕他们，还要饶恕他们到七十个七次。

神的赦免是无限的

马太十八章二十一至二十二节说，‘那时彼得进前来，对耶稣说，主阿，我弟兄得罪我，我当饶恕他几次呢？到七次可以么？’彼得问这件事，对我们实在有好处。虽然彼得的灵不对，但这问题使我们看见赦免的问题。主好像说，‘你问到对于得罪你的弟兄，当赦免他几次，倒不如问神说，我得罪神，应当得着几次饶恕？’神若说，‘饶恕你七次够不够？’那就是最低的标准了。

我得罪神，是神的感觉受伤，但我的感觉不够。可是人得罪我，我的感觉受伤，我就不容易过去。然而神就是爱，爱是不寻求自己的益处，所以神的感觉虽然受伤，神赦免的恩典却是无限的。彼得问这话，乃是寻求自己的益处。他因受伤而感觉痛苦，他饶恕的代价是他自己，是他那受伤的痛苦。所以他问主：‘有人得罪我，应当饶恕他几次？七次可以么？’彼得的意思是以为，自己是已经相当宽容了，也许应该是二或三的数目，他一加就加到了七。但他在基本的问题上错了。他以为神的恩典是有限量的，其实神的恩典是无限量的。神的恩典是无限的，所以，神的儿女饶恕人也应该是无限的。

在路加十七章三至四节，主对门徒说，‘弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。倘若他一天七次得罪你，又七次回转说，我懊悔了，你总要饶恕他。’主说了这话之后，门徒就接着有一个祷告，求主加增他们的信心。他们的意思好像是说，主的话，他们信不来。他们觉得这是一个难以置信的事，一个弟兄一天七次得罪人，又七次回转，说他懊悔了，好像赦免他是不可能的。所以他们说，‘求主加增我们的信心。’然而，神的儿女在这一种情形之下，还是应该赦免的。无论求赦免的人是真的或是假的，那不是我们的事。只要人求赦免了，我们总要饶恕他。马太福音是说，赦免弟兄不只七次，乃是到七十个七次。路加福音是说，一个弟兄一天七次得罪你，又七次回转说懊悔了，不管他说这话的用心如何，你总要赦免他。不管他的懊悔诚心不诚心，只要他这样说，你就要赦免他。彼得在马太福音的问话中，去掉了‘一天’二字，所以赦免的意思就不相同了。路加福音里是说到同一个人，同样的事；那里说，人若一天七次得罪你，又七次回转，你都要赦免。同样的事，彼得就把话再改变了，来问主说，那么赦免到七次，就够了么？所以在这里，爱、恩典、和赦免都成了有限的。主在路加十七章所说的，爱、恩典、和赦免都是无限的；但彼得在马太十八章所问的，爱、恩典、和赦免都是有限的。

主耶稣见彼得改了字来问，就再回答他说，若单问饶恕弟兄，就不是七次够不够的问题，乃是要到七十个七次。神的爱、恩典、赦免乃是无限量的。对人来说，饶恕到三十五次，相信就有紧张难为的了。但七十个七次，实在是越过了人的能力，简直可以说是试炼过重了。所以，你就看见，赦免的能力乃是完全在人之外的。得着赦免的人，也是在人之外得的，是不能从人得的。得着赦免是由另外的一个力量来的。二十二节里的原文，实在并不像中文这里的翻译。原文乃是说，‘耶稣对他说，我不是对你说七次，乃是到七十个七次。’主的意思乃是说，赦免是不讲次数的；若要题到次数，那就是七十个七次。

神的度量

在回答彼得后，主接着就从二十三至二十七节，开始引了一个比喻：‘天国好像一个王，要和他仆人算账。才算的时候，有人带了一个欠一千万银子的来。因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就俯伏拜他，说，主阿，宽容我，将来我都要还清。那仆人的主人，就动了慈心，把他释放了，并且免了他的债。’天国是指神在地上的掌权，像地上的一个王掌管一个国一样。一千万银子约合黄金三十万两，指明这个仆人在神面前所欠的数目，乃是大得无法计算。他自己是没有力量偿还的，因为他没有什么偿还之物；他家里空虚，他是完全无力偿还的。在这里，主乃是要给我们看见，一个罪人在主面前的罪债，是远超过自己所能还的。所以不赦免人的人，乃是不知道自己所得的赦免是何等的大。我们对神所有的亏欠，总是无法偿还的。我们对神的亏欠，若与人亏欠我们的相比，是差得太多了。神的儿女对自己向神的亏欠，若有正当的估计，对弟兄的赦免也就能宽大。

不知道自己所蒙的恩是何等大的人，就是一个寡恩的人。我们需要看见自己亏欠神的数目是何等大，才能看见别人所亏欠我们的是何等有限。这个比喻里的主人，因为仆人没有什么偿还之物，就吩咐仆人把他一切所有的拿去变卖了偿还。其实，就是把他所有的都变卖了来偿还，也是无法还清的。一个人犯了罪，在这世界里受审判，将来在永世里也还得受审判，这就是把‘一切所有的都卖了（仍不能还清）’的意思。于是在二十六节里，仆人就向主人求恩，俯伏拜他说，‘主阿，宽容我，将来我都要还清。’人很难清楚知道什么叫作恩典，什么叫作福音。人在神面前常以为，今天他所不能的，将来他总能；今天他所作不到的，将来他总作得到。他以为他的存心是好的，他并不是要赖债；但他一点也不认识什么是恩典。他在那里求主，却不是求主怜悯他，乃是求主给他更多一点时间。他乃是在那里求主的忍耐，他没有想到要求主的赦免。

从这里我们看见二件事：第一件是仆人的长处；第二件是仆人的短处。仆人的长处就是他求主宽容；他乃是在公义中，盼望得着恩典。但人不对神讲公义的时候，就是神赐恩的时候。人到神面前求恩典都是对的。人还没有在福音的光中，看见自己真实的情形，就向神求恩典，神就喜欢，并且乐意赐恩。凡是感觉自己是亏欠神，而求神给他恩典的，乃是神所宝贝的。这就是仆人的长处。就短处说，仆人对自己的罪与亏欠，认识得还不够清楚。他说，他将来都要还清；这个想还债的思想就是错的。他忘了他所欠的，乃是一千万两银子。他没有看见自己罪的重大，所以后来他对亏欠他的人，就不能有赦免。他不认识自己可怜的光景，所以他说将来要还清。其实不要说他一生还不清，就是十生也还不清。人得救时，对罪的感觉总还是不够，不清楚自己那里有罪，也不知道自己是罪大恶极的人。

神赦免人是照祂丰富的度量，不是照罪人的需要

无论如何，这仆人肯求主赐恩。当他求主赐恩，主立刻动了慈心，怜悯他，并且赦免人的债。主人赦免仆人，释放仆人，不是要仆人去赚钱还债，乃是要叫他从此得以自由。神作在人身上的，是远超过人所祷告的。仆人只求宽容忍耐，但主动了慈心，将所有的债都免了。主是按着祂所有的替我们作，主是按着祂所有的答应我们的祷告。什么是福音？福音就是神按着祂自己的喜悦，施救恩与人，将祂丰盛的怜悯和赦免，加在罪人的身上。神这样作，不是照罪人的需要，乃是照祂丰富的度量。就如当十字架上的那个强盗向主祷告说，‘耶稣阿，你得国降临的时候，求你记念我。’主马上回答说，‘今日你要同我在乐园里了。’（路二三42～43。）救恩乃是神按着自己的思想救人，是根据神自己的丰富。若要根据体统，那个与主同钉的强盗的祷告是不合体统的，但他仍然得着神的恩典。所以主不是按着罪人的思想救人。神赦免的度量乃是按着祂自己的丰富，不是按着我们人的需求。

圣经给我们看见，当那一个税吏在殿里祷告时，他是低头用手捶胸说，‘神阿，开恩可怜我这个罪人。’（路十八13。）这个税吏知道自己是个罪人，就求神怜悯他；他也只求神怜悯他。然而，怜悯只是神工作的起点，并不是神工作的成功。主喜欢人使祂破费。那人至多只是在神面前求神可怜他，但神听了他的祷告，并不是照着他的祷告来答应他，乃是说，‘这人回家去…倒算为义了。’（14。）换句话说，这个罪人回去，就得着了称义。神看他是好像没有犯过罪的，神看他是有义的。这是远超过那个罪人所求的。

圣经里还有一个例子，就是路加十五章浪子回家的故事，也是这样。浪子在远方还没有遇见父亲的时候，乃是豫备好回家对父亲说，‘父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子，把我当作一个雇工罢。’（18～19。）他仅仅是想要说服父亲，让他回家得着恩典；即使是作雇工，他也觉得满足。他不敢盼望父亲再为他破费。及至他回到了家门口，话只说了一半，父亲就抱着他的颈项，连连与他亲嘴，不让他说下去，并且吩咐仆人把上好的东西拿出来给他。（20～24。）我们虽然常常祷告得不好，但神的答应总是超过我们所求所想的。福音就是神作到一个地步，神自己满意了。无论人求得够也罢，求不够也罢，神施行丰富的恩典和丰满的怜悯，不是为了作到罪人满意而已，乃为要作到祂自己满意。

第四个例子在马可二章，那里告诉我们，有四个人把一个瘫子抬到主耶稣那里，盼望得着医治。但因为人多，不得近前，就把主耶稣所在房子的房顶拆了，把瘫子连所躺卧的褥子都缒下去，盼望主医治他。主耶稣却对他说，‘小子，你的罪赦了。’（1～5。）那人是要求得医治，但主不只医治他，更是叫他罪得赦免。瘫子的病得了医治，连他致病的罪也得着了赦免。神是按着祂自己所知道的，赐给我们多样的恩典。这一个瘫子对恩典的认识虽然不够，但他这一点想要占神便宜的意思，神就喜欢。没有一件事能荣耀神，比让神施恩更好的；也没有一件比让神施恩，更讨神喜悦的。在你来看，一千万两银子是债，是十辈子也还不清的债，但在神来看，祂的赦免是远超过这些的。

神丰厚赦罪之恩的目的－使我们有神的性情

马太十八章二十八至三十节，接着给我们看见，神那样作工在这人身上，目的是为着什么。这其中有大恩典。一个蒙神赦免的人，至少能有一点神的性情，有一点喜欢宽大的心，并且有主的印像才是。然而这个仆人，经过了这么大的恩典，却一点也没有学习，没有摸着恩典的宽大。他在二十七节刚刚得着了赦免，应当欢喜才是，不料他却向所遇见的同伴，追索十两（约合三钱金子）的欠银。他所欠主人的，乃是三十万两金子（也是约数）；人所欠他的，折合他所欠人的，不过百万分之一，但他竟掐住那人的喉咙，让他不能喘气，并且对他说，‘你把所欠的还我。’主在二十二节对彼得所说的，就是要彼得看见，赦免的问题乃是灵的问题。在你得救的时候，如果你充满了蒙赦免的感觉，充满了恩典的喜乐，你就会喜乐的赦免人。彼得说的话里面，表明了一个缺欠，就是不知道自己得着赦免；他没有得赦免的感觉，所以他不能赦免。我们若是充满了被赦免的感觉，就不会说‘七次。’彼得注重七次这个数字，所以主在二十四、二十八节就故意引出二个数字来：一千万银子与十两银子。这二者之差是百万倍之多。主好像说，神赦免你的，不能以数字计；如果你喜欢数字，那就是比别人所欠你的大百万倍以上。一个会算账的人，就是个不会计算恩典的人。一个人因为没有被赦免的感觉，没有蒙恩的感觉，所以他就不能赦免人。

那位被索欠银的人，就俯伏在地，央求那仆人说，‘宽容我罢，将来我必还清。’他所求、所盼望的，不过和那仆人一样；然而恩典在那仆人身上，那仆人却无法感觉那人的需要，竟去把他下在监里，等他还清所欠的债。这里有三个人，有二个债主，也有二个债户。主给我们看见：第二个人既是债主，也是债户。头一个债主讲恩典，不讲公义。第二个债主讲公义，不讲恩典，这乃是被定罪的。你自己作债户时，就盼望蒙恩，一旦作了债主，却讲起公义；你作债户时，就祈求得宽容，等到作债主时，却一点也不宽容人。这实在是太没有道理的事。主在这里乃是要让彼得看见自己的罪，看见自己所得的赦免是何等的大。彼得竟然去掉了‘一天’二字，真是无理至极。那个人所欠的，不过是十两银子（三钱金子），为数甚少，竟然就被下在监里。这仆人是何等的‘公义！’他要求别人向他施恩，却一点也不施恩与人。他到底有错没有？他的同伴是当还不当还？不错，他没有错，他的同伴不还钱，应当下在监里；把他下监是公义的。但因着自己是刚刚才得着别人所赐的恩典，才刚有了得恩典的经历，他这样作就是错的。他这样作是被定罪的。你我的罪都得着了赦免；若是我们一点也不肯赦免别人，就你我要被定罪到怎样的地步！

主怎样饶恕我们，我们也要怎样饶恕人

在三十一节末了，主接着叙述说，‘众同伴看见他所作的，就甚忧愁。’主叫他的众同伴都来说话。一个得了赦免的人，竟不肯赦别人，这样的情形，连教会的心都伤了。全教会都知道他这样作是错了，于是就忧愁的去告诉了主人。主人就把那仆人叫来，对他说，‘你这恶奴才，你央求我，我就把你所欠的都免了；你不应当怜恤你的同伴，像我怜恤你么？’我们在弟兄中间，应当只讲赦免，不讲公义；只要怜恤，不求偿还。我们要学习不得罪人，不使人受亏，并且尽力给人恩典。主是用十足的升斗，连摇带按，上尖下流的恩待了我们。我们蒙了这么大的恩典，也当用十足的升斗，连摇带按，上尖下流的去恩待别人。教会里应当要充满了赦免。主赦免我们有二个目的，一是为了免我们的债，二是要我们有免别人债的能力。你不应当怜恤你的同伴么？每一个蒙怜恤的人，也应当是一个怜恤人的人。主怎样待我们，祂盼望我们也怎样待人。歌罗西三章十三节说，‘倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。’在神的儿女中间，万万不可讲公义。神不与你算账，就你也不可作算账的人。

要充满赦免的灵

三十四节说，‘主人就大怒，把他交给掌刑的，等他还清了所欠的债。’这节的意思乃是说，主把我们交在神政治的手中，一直等到还清了所欠祂的债。就属灵的实际说，还清是指赦免；交给掌刑的，是指交在神政治的手里。神要我们充满赦免的灵，所以主接着给我们一句话说，‘你们各人，若不从心里饶恕你的弟兄，我天父也要这样待你们了。’（35。）这意思乃是说，神要我们一直充满了赦免的灵。我们必须要从心里赦免我们的弟兄。什么叫作从心里赦免弟兄？如果弟兄欠你三钱金子，你感觉赦免他所欠的债是困难的，你就是不认识神的人。你欠了三十万两金子，都得了赦免，三钱金子就应当不能限制你。我蒙神怜悯，给了我一个宽大无比赦免的恩典，在我身上就造出了一个宽大无比赦免的心，这就叫我从心里赦免弟兄。倘若教会里批评、计较的灵增加，教会就会出事情。我们当服在神的权柄之下，在神的国里充满赦免的灵；若不然，教会的难处不知要有多少。但愿教会里充满了赦免的灵，充满了弟兄的爱，这样，教会将会是何等的荣耀！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十二篇 基督徒对国家--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十二篇　基督徒对国家--鼓岭训练记录（卷二）
第五十二篇　基督徒对国家 书名：鼓岭训练记录（卷二）

第五十二篇　基督徒与国家

一个基督徒得救之后，国家的问题也需要对付。国家虽然是属世的，但与基督徒个人的关系，是相当重要的。基督徒对国家的态度该如何呢？初信的人对这问题，也得好好的对付，以免走错路。

主在世上的地位

一　主来地上不是为执行律法

主在这地上时，无论走到那里，总是守住祂的地位。我们能够看见，祂从来不作执行律法者。不管是民法或刑法，祂都不执行。路加福音记载有二个兄弟来请主为他们分家，主拒绝了他们。（十二13～14。）不错，分家是旧约里的命令，主并不是不让他们分家；但问题不在于他们该不该分家，问题乃在于主该不该作。主来不是要审判人的家务事。在约翰八章三至十一节，法利赛人带了一个行淫时被拿的妇人来，站在主面前，要主定她的罪。他们问主说，‘摩西在律法上吩咐我们，把这样的妇人用石头打死；你说该把她怎么办？’主却弯着腰在地上用手指画字。他们还是不住的问祂，主就直起腰来，对他们说，‘你们中间谁是没有罪的，谁就可以先拿石头打她。’他们听了这话，就从老的到少的一个个都走了。主就对那妇人说，‘没有人定你的罪么？…我也不定你的罪。’主在这里的意思，不是说那妇人不该定罪，乃是因为主来不是为着定罪，不是为着执行律法；无论民法或刑法，祂都不管。这是主在地上时的地位，祂总是站住祂的地位。

二　主与地上的政治无关

主在地上是谦卑的，祂没有寻求地上的伟大。犹太人盼望祂作王，但祂一点不理会，祂一点也不摸政治的问题。然而天主教却与政治混杂在一起。教皇的使命，也不过是政治的举动。但我们的主总不摸政治的事。主在地上时，有许多以色列人愿意为祂效死，只要祂肯起来作以色列的王。但是主不作王。这并不是祂没有能力改革政治，没有能力救犹太国，乃是因为祂来地上的目的是救罪人；祂的工作是属灵的，而不是属世的，与政治无关。

主进耶路撒冷的时候，不是骑着大马，耀武扬威的来，而是骑着驴驹，谦谦卑卑的来。犹太人要杀祂，是因祂说祂是神的儿子；祂如果说祂是犹太人的王，犹太人就不会杀祂。主在钉十字架之前，受了二次审判。一次是大祭司问祂说，‘你是神的儿子基督不是？’耶稣说，‘你说的是。’大祭司就因祂这句话，定了祂的罪。（太二六63～66。）但因着大祭司没有权柄处决主耶稣，就把祂送到彼拉多那里。彼拉多审问祂说，‘你是犹太人的王么？’（太二七11。）这位彼拉多不管主是否神的儿子，他所惧怕的乃是政治的难处，他害怕犹太人立主耶稣为王。有一件事顶希奇，人竟然不认识主是何等人，不认识祂是否政治里所争的人。二千年来，世人对基督教也是这样看法；有人说，这乃是某些人要藉着宗教，来遂行政治手段。就连主耶稣受审时，祂的罪状也是用三国文字写着：这是犹太人的王。他们不知道主对政治根本不发生兴趣。主说，我的国不属这世界。这意思是主的国不在政治之内，而是在政治之外。这就是我们主的地位。

诗篇一百一十篇一节，父对子说，‘你坐在我的右边，等我使你的仇敌作你的脚凳。’主在恩典的时代中，在整个世界中，不直接管理世界的事；祂乃是在等候，直到神使祂的仇敌作祂的脚凳为止。希伯来十二章二十八节、行传十四章二十二节，明白的告诉我们，我们所得着的乃是神的国，与任何的政治都不发生关系。神在恩典中建立了一个国，这国包括了世界上多国的人，他们都是藉着重生进去的。这国没有领土，没有军备，也没有政治。在这国里只有神的命令，来管辖人的行为。这国称为天国，这国的地位乃是属天的。主不站在任何一个国家的背后，祂乃是设立了一个属灵的国，来管理祂的子民。等到祂再来的时候，祂的权柄将充满天下。（但二35。）那时从祂口中要出来一把两刃的利剑，就是祂的活话，击杀列国。（启十九15。）（到那时，与主同钉十字架的强盗的祷告，就要得着答应－他曾求主在得国降临的时候记念他─路二三42。）

启示录六章九节也说，当第五印揭开的时候，那些为神的道，并为耶稣作见证而被杀之人的灵魂，在那里呼求主，他们的祷告也是为着神的权益和国度。我们都该跟随他们的脚踪行，不摸政治的活动，也不与政治发生关系，以致被政治所利用。我们在地上的目的，乃是为着神属天的国度。

基督徒在世上的地位

一　在爱子的国里－是天上的国民

主在地上如何守住祂的地位，基督徒在世上也该守住基督徒的地位。基督徒在世上不能组织政治，不能利用政权。在这世上，一切主所无分的事，基督徒也该无分；主所有分的事，基督徒也都该有分。祂如何，我们也该如何。这是基督徒的地位。主在约翰十八章三十六节说，‘我的国不属这世界；我的国若属这世界，我的臣仆必要争战。’但主接着又说，‘只是我的国不属这世界。’所以祂的臣仆不必争战，因为祂在地上没有设立政权。歌罗西一章十三节里，保罗说，‘祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。’祂救了我们，把我们带进另一个国里；这国不是有政治在其中的国，乃是神爱子的国。基督徒所在的国乃是属灵的，是生命的，不是政治的，也不是宗教的。

腓立比三章二十节说，‘我们却是天上的国民。’我们信徒是站在什么地位上呢？保罗说，我们乃是天上的国民。古时在罗马国里有两种人民，一种是罗马的国民，一种是罗马的属民。罗马的国民是有公权的人，他们有选举权、被选举权，能享受国家各种权利。罗马的属民是没有公权的人，他们只是臣属于罗马帝国，所以称为属民。我们是天上的国民，我们的国是在天上的。在这地上，我们是寄居的，是客旅。虽然我们有国家承认的公权，这公权对我们的意义乃是：我们愿意作一个奉公守法的国民。但我们不愿作一个与政治有关的人。在地上的各国人民中，信主的都算是外国人。信主的人所在的那一个国里，有国民，而没有领土；有命令，而没有律法；有爱，而没有军备。主在马可福音末了，对门徒说，‘你们往普天下去，传福音给万民听。’（十六15。）这证明他们不是地上的人，他们根本的地位是属天的。今天神的儿女住在地上，就如摩西住在米甸，以色列人住在埃及，都是寄居的。我们所当作的，就是尽力与人和睦，帮助人，引人归主。

二　在地上各种政治之外

基督徒在地上，乃是在各种政治之外。二千年来，神的儿女作天上的国民，从来不喜欢作地上的事，连所谓选举，都不愿意参加，他们从来不喜欢摸世界政治的事。有个英国人说，他作信徒六十年，从来不知投票是什么。主总是站在地上的国家之外，我们也当如此。你若活在属灵的国里，你就知道罗马教一切的行为，都是错的。当保罗出来传道时，各地都有信主的人，交通很紧密，人数也众多。（如果罗马帝国将罗马城内的信徒都杀死的话，所剩下的人数就没有多少了。）但使徒没有利用这些人，没有将他们组织起来，有政治的关系。使徒们并没有利用基督徒的团体，得着政治的权柄。路德马丁看到天主教的情形，就说，应当从政治的权下出来。在行传二十一章三十八节，保罗受审时，千夫长问他说，‘你莫非是从前作乱，带领四千凶徒，往旷野去的那埃及人么？’人不明白保罗的作为，总以为说，有这么多的人，定规是有政治的野心。罗马教是利用人数，作政治的力量。今天的基督徒应当恢复保罗当时的地位，站在各种政治之外。

基督徒对于国家政权

一　不作统治者

基督徒在地上不应作统治者。基督徒在这地上只有一个目的，就是维持属灵的生活，并在这一个时代维持神的恩典。主的命令给我们看见，在这地上，基督徒的反应该是恩典，不是公义。主乃是要基督徒以恩典对待一切，而不是以公义对待一切。若有人打我们的右脸，连左脸也转过来由他打。如果是这样，我们就不能作一个政治统治者，因为我们生命的反应不在公义的原则里；乃在恩典的原则里。这叫我们无法成为一个统治者。作为一个统治的人，必定要在众人中维持公义的原则。人一维持公义，就不能是基督徒，因为基督徒乃是维持恩典。基督徒的反应，摆在政治里，就不能作任何大小的统治者。但是另一面，基督徒必须承认神所设立政治的权柄。基督徒不相信无政府主义。创世记九章六节说，‘凡流人血的，他的血也必被人所流。’基督徒相信死刑，但不作死刑的执行者。基督徒相信有国家政权统治人的事，但基督徒不作统治者。世人的反应是在公义的原则里，基督徒的反应乃是在恩典的原则里。主的命令乃是，人打你的右脸，你要把左脸转过来由他打；人逼你走一里，你要陪他走二里；人拿你的外衣，你要把里衣也给他。（太五39～41。）这是基督徒对世人的反应。这并不是说，全世界的人都应当这样：人打右脸给左脸、人逼一里走二里、人拿外衣给里衣；乃是说基督徒的反应当如此。世人的反应，乃是以眼还眼，以牙还牙，以血还血。这完全不是基督徒的反应。我们绝不信，也绝不传以血还血。然而，我们知道，只有少数基督徒甘心活在山上的地位上。我们自己要活在山上的教训里。但我们却不把山上的教训，拿去放在世界里。

在这地上，我们必须清楚我们该有的态度，我们相信有政府，也帮助政府。基督徒是世上所不配有的人，是另外一帮人，愿意受亏，叫世人得福；但我们不是传受亏，乃是传福音。有人自己乐意受亏，那是人自己的事。我们需要对初信的人说，主在天上的这段期间，我们在这地上要情愿自己吃亏。在林前四章九节，保罗说，‘神把我们使徒明明列在末后，好像定死罪的囚犯。’今天信徒若是在地上掌权作王，那是不正当的情形。旧约里有但以理、以斯帖，在外国掌权作官的；但他们是在以色列亡国之后，才这样作的。不然的话，照当时的规矩，犹大女子是不能嫁给外邦人的，就是嫁了也不能作皇后。若是这样作了，就要被打死。今天谁敢说天国亡国了，所以他要在中国作官呢？我们千万不可摸着这时代的政治，尤其不可作统治的权柄。就是在印度作一个老百姓，也有神的话教训你作百姓；但你若作了官，就没有话教导你作官，你只能说是你自己想作的。没有基督徒在这时代去作官的。

二　尽力顺服地上的政权

基督徒在这世上，一面不作国家政治的统治者，一面对于国家政权的态度，乃是尽力顺服。罗马十三章一至七节说，‘在上有权柄的，人人当顺服他；因为没有权柄不是出于神的；凡掌权的都是神所命的。…抗拒的必自取刑罚。…当惧怕的，惧怕他；当恭敬的，恭敬他。’你们要将这些话念给初信的人听。我们的路乃是：在上有权柄的，人人都当顺服。这是我们的立场。我们自己不掌权，但喜欢别人掌权，也喜欢顺服掌权的。我们承认说，地上政权一切的权柄都是出于神的。按权柄的原则，一切掌权的都是神所立的。这地上的人事是神所安排的，所有掌权的都是神所命定的；所以抗拒掌权的，就是抗拒神的命令。一切掌权的，不管他是高级的，或低级的，由上至下，我们都得学习顺服，不能抵挡。信徒一面要不摸政治的事，一面对于政治上的人都得顺服。在这世上，神把权柄交与世人，所以凡是抗拒掌权的，就是抗拒神的命，抗拒的就自取刑罚。四节也说，因掌权的是神的用人，是与你有益的，他们不是空空的佩剑。权柄是神设立的，我们顺服他们，是因为他们刑罚作恶的。即或有刑罚行善的，奖赏作恶的，他也总要说是刑罚作恶的，奖赏行善的。他们只有事实上的虚伪，总没有原则上的虚伪。原则上，神所立的掌权的，总是赏善罚恶的。

五节说，‘你们必须顺服，不但是因为刑罚，也是因为良心。’刑罚是由人来的，良心的感觉乃是由神来的。我们如果不顺服，良心马上不安，并要受刑罚。我们在纳粮的事上也当顺服；政府在物质上所规定的，我们就当遵守。神在地上设立政府，特管世上的事，我们就该纳粮，以维持政府的开支。（6。）到了第七节，就明白的告诉我们，我们的态度当如何，总括来说就是：凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。’这是主所给我们基本的命令，我们要竭力保守这个态度。

三　基督徒顺服地上政权的限度

然而，我们的顺服是有限度的。我们是否无论任何命令，都听从么？政府的命令，我们不能都无限制的听从。所有比神低的人，我们都得有限度的顺从。只有神是我们无限顺服的对象。如果政府的命令明显的与神的命令相反，就不能顺从。在出埃及记里，法老命令接生婆，凡希伯来妇人生的男孩都得杀死，但收生婆与摩西的母亲，因敬畏耶和华，就把摩西留下来。希伯来书反而称赞她们是有信心的人。（十一23。）所以，无论在何种景况中，我们都必须遵守神的命令。但以理的三个朋友，不拜偶像，虽然违犯了王的命令，却是神所喜悦的。他们的生命即使受到死亡的威胁，也不听从拜偶像的命令。大利乌王不许百姓向他以外的神祷告，但以理知道这禁令，仍一日三次，面向耶路撒冷祷告。后来就被扔在狮子洞里，但神封了狮子的口。基督徒在遇到与神的命令相悖的事时，只能牺牲，不能作别的。在马太二章十三至十四节，希律下令要杀死二岁以下的孩子，约瑟只好带着小孩和祂母亲逃到埃及去。

在行传五章二十九节，当犹太的长老和大祭司拦阻使徒，不准他们奉主的名教训人时，他们说，‘顺从神，不顺从人，是应当的。’听从人不能过于听从神，这话是指着犹太人的政府说的。在有的时候，我们只要听从神，不要听从人。罗马十三章一节说，‘在上有权柄的，人人当顺服他。’这里有两个辞，一个是顺服，一个是顺从（或听从）。这两个辞，一个应翻作‘服，’一个应翻作‘顺。’一个是态度的问题，一个是行为的问题。罗马书所说的是态度的问题，彼得所说的是行为的问题。听从人过于听从神，是不应当的。对于在上有权柄的，我们在态度上要绝对的顺服，在行为上要相对的听从。顺服是绝对的，听从是相对的。你父亲叫你去作某一件事，你可以不去，这是不听从，但你的态度还得顺服。对于政权，我们基督徒在态度上总要顺服；但在与神的命令直接抵触时，就不能完全听从政权的命令。

四　基督徒不为着自己革命

基督徒在地上，也不为着自己革命。我们的听从是有限的，顺服是无限的。我们对神是无限的顺服，也无限的听从；对人是无限的顺服，但有限的听从。在信仰的事上，我们不能因政府的压迫，因政府摸着我们的信仰，就反抗政府。我们虽然不能听从，但还得无限的顺服当地的政府，我们绝不能为着自己来革命。因我们基督徒基本上是讲顺服的人，基督徒不作革命的人。除了关乎信仰的事外，在其余的事上，基督徒都得听从政府。今天基督徒的责任是传福音救罪人，以满足人属灵的要求。至于世人，他们有他们身体、心理的要求，让他们去满足他们的要求。我们在地上只为属灵的事活着，我们不争、不闹。除了信仰的事外，都应服在政权之下。

五　基督徒不作战

在战争的问题上，旧约和新约的情形基本上有所不同。旧约圣经给我们看见，神是争战的；迦南的争战乃是神定规的。所以我们不能说战争是不对的。但在新约里，我们今天乃是和平的使者。主在这里不争战，祂说，‘我的国不属这世界；我的国若属这世界，我的臣仆必要争战。’在客西马尼园，犹大领人来捉拿主时，彼得拔出刀来，将大祭司的仆人砍了一刀，削掉他的右耳；主就说，‘收刀入鞘罢。’（约十八10～11。）主不叫我们争战。我们要记得，神作工一切的目的都是为着和睦。基督徒的刀都是在鞘内。有人问说，主也叫我们买刀。路加二十二章三十五至三十八节，主对门徒说，‘我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？’那是从前的事。但从今以后的情形不同了。主对他们说，你们有什么都带着；没刀的，要卖衣服买刀。门徒当时听了不明白，马上说，‘这里有二把刀。’主立刻说，‘够了。’主的意思是说，‘你们所说的已经够了。我的意思是时代不同了，因为我已经被弃绝了。从前人还欢迎我，今天我是被弃绝了。’门徒当时根本没有看见这个。（不久之后，在客西马尼园里，彼得还是用刀砍了大祭司仆人的耳朵。）比方说，我对弟兄们说，主的话是我们脚前的灯。有人就问我说，‘是洋油灯，还是电灯？’我说，‘够了。’这二千年来，主就是对不清楚的人说，‘够了。’今天我们的路要清楚，我们不在地上作争战的人。已往犹太人出门，都是带刀带杖的。主叫门徒卖衣服买刀，不是为着争战，乃是因为人不再接受主，不再供给他们。主不是叫我们作打仗的人，因为主的国不是属这世界的。

那么我们基督徒到底该不该反对争战呢？我们自己不乐意打仗，我们站在基督徒的地位上，我们是不争战的；但这不是说我们反对打仗。打仗是政府的事，政府可以打仗；但基督的教训，是基督徒当遵守的，主不叫我们作争战的人。在欧洲，当法国与普鲁士打仗时，有一个人写信说，‘基督徒如果当兵打仗，就是堕落的基督徒。’对于国家打仗的事，没有人能拣选。如果人被迫去打仗，我们不为他说什么，那是他与主的事。但我们自己必须清楚，神的灵在这世代里是爱好和平的。主说，‘使人和睦的人有福了。’（太五9。）若有弟兄遇到战事，就该对有权的人说，‘我相信灵魂是永远的，我不能打死人。’至于掌权的人要如何处置我们，我们就任由他们。我们不能作打仗的人。如果一个弟兄上战场，对面若是弟兄，他当然不能打；对面若是罪人，他也不能打，如果打了，乃是把他的灵魂送到永远的火湖里去。所以基督徒是不能当兵作战的。

以上这些就是我们基督徒在地上，对于国家政权应有的态度与实行，我们要对初信的人说清楚，好叫他们有对的态度，能行得正直。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十三篇 等候主来--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十三篇　等候主来--鼓岭训练记录（卷二）
第五十三篇　等候主来 书名：鼓岭训练记录（卷二）

第五十三篇　等候主来

读经：

哥林多前书一章七节：‘以致你们在恩赐上没有一样不及人的；等候我们的主耶稣基督显现。’

帖撒罗尼迦前书一章九至十节：‘因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像归向神，要服事那又真又活的神，等候祂儿子从天降临，就是祂从死里复活的，那位救我们脱离将来忿怒的耶稣。’

腓立比书三章二十节：‘我们却是天上的国民；并且等候救主，就是主耶稣基督，从天上降临。’

提多书二章十一至十三节：‘因为神救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日；等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现。’

主再来的经训

按着圣经的教训，主不只第一次来成为肉体，为我们钉死十字架，成就神的义，然后复活升天，作我们的大祭司，在神面前为我们代祷，并作我们的经理、中保，来料理我们的事；祂还要第二次再来到地上。旧约里说，主再来之后，地上是没有罪的。（赛二，十一。）圣经里有许多地方，专一的告诉我们主的再来。主自己说，‘我去原是为你们豫备地方去。我若去为你们豫备了地方，就必再来接你们到我那里去。’（约十四2下，3。）行传一章十至十一节，当主被接升天时，有二位天使在那里说，‘这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来。’这就告诉我们主有第二次的来。希伯来九章二十八节，保罗向神的儿女宣告说，‘基督…将来要向那等候祂的人第二次显现，并与罪无关，乃是为拯救他们。’到了启示录二十二章二十节，那时，主来过，也升天去了，圣灵已降临，使徒们大都已死，圣城被毁，只有约翰还在那里。这时主仍告诉圣徒说，‘我必快来。’约翰就回应说，‘阿们，主耶稣阿，我愿你来。’从这些经节我们能够看见，主不只有一次来，祂还有第二次来。

每主日晚上，我们聚在一起擘饼记念主，乃是照着主的吩咐如此行，要一直等到主来。我们绝不停止在荣耀里的等候，我们每一次的擘饼记念主，就是等候主来。我们相信主不只来一次，主还要第二次来。这个事实与十字架的事实是一样的。十字架是解决罪的问题，但整个罪的历史还没有结束。对于信徒来说，到了主再来时，罪的问题与罪的历史，才得以了结。十字架是罪的审判，主的再来是罪的结束。我们在圣经里能够找到这么许多的见证，使我们能看见主的再来这件事。

等候主再来的态度

我们看见主要再来，就该有等候主来的态度。不是说我们听到了主再来的信息，知道了主再来的道理就是了，我们乃是要作等候主再来的人。在一个人初信的时候，我们就必须将这些关于主再来的圣经节读给他们听，好使他们也能在地上，作一个等候神的儿子从天降临的人。假定你的主人给你一封信，说，他七月一日要到你这里来，你是不是在信上批上‘已悉’就了了？当然不是，你乃是在那里豫备等候他来。对于主的再来，正当的态度乃是等候。我们不是存着好奇的心，去查主再来的豫告。基督徒在地上应当有等候主的态度，不等候的态度是错误的。什么叫作等候主来呢？等候主来乃是说，人在那里仍然作所有的事情，眼睛却是仰望主的再来，他要知道主来时，对他有什么命令，要问他什么话。就如同仆人等候主人一样。你在等候的期间，不要作一个打同伴的人，乃要作一个忠心事奉、长期等候的人。

主告诉我们，无论何时，祂都有再来的可能，但主的再来必定会有豫兆，并且这些豫兆都会得着应验。主再来时有五个大的豫兆：第一，关乎犹太人的；第二，关乎罗马教的；第三，关乎教会的；第四，关乎世界的；第五，关乎一般的情形。关于犹太人的豫兆，已经快要完全应验了。在二十世纪初，巴勒斯坦脱离英国的殖民，一九四八年犹太人在那里成立了一个国。犹太人亡国已有二千六百年，现在快到复兴的时候了。在马太二十四章三十二节，主对门徒说到，我们可以从无花果树学比方，好在以色列复兴的时候，知道主再来的日子近了。神的儿女应当知道主快来的事，并且天天有等候的态度。

我们当给初信的人看见说，相信主再来与查考主再来是一件事，但等候主再来却是另一件事。有这样看见的人实在不多。帖前一章九至十节说到那些信主的人，自己报明他们是怎样离弃偶像归向神，要等候神的儿子，我们的主从天降临。在此我们就看见，人一信主后，对主和主再来的态度就改变了。等候主的再来不是查豫言，不是考究千禧年、新天新地是如何，这些乃是另外一件事。人信主以后，对主再来的态度改变过来，这才是正确的。不然他一切所作的、所有的，就都还是在地上。信主的人乃是得着天上的新造，他所作的、所有的，都是为着存在天上的。所以，等候主来的人不是在地上著书立说的人，乃是在地上等候主从天降临的人；他们是天上的国民、是受恩膏教训的人。这样等候主来，该是一个信主的人一生的目标，这样的等候主，就使他的生活、作法都改换了。他摸着了那座没有根基的城，对于地就再没有任何的盼望了，所有的一切都摆在这等候主再来的盼望里。

在我的一生中，和受恩教士给我的印象是相当深的。她实在是个等候主再来的人。基督教里许多有名的人，就如潘汤等，都是查考豫言的人，都是知道主要再来的人；但在我的认识里，只有和教士是一位真正等候主再来的人。如果主不来，在她身上，那就是一件太意外的事了。我有一次在她那里度过一年的最末一天，就是在除夕那天。她祷告说，‘主，你若要来的话，今天还来得及，不必等到明年。’她的脸是向着主的再来的。我们基督徒活在地上，不是等候着要来事奉教会，乃是等候着主的再来。信徒若不小心，在主再来之外，有了第二件事来代替的，马上就是堕落了。有一次和教士写了一首诗，关于主的再来。有一个字我不明白，她就说，‘我指给你看。’然后我们散步，走到了一个拐角，她就对我说，‘主一天一天的要来，越过越近，也许就在那拐角的地方，我们就会看见祂。’我就看见这里有一个人，是这样的等候主来。我从她身上看见了什么是等候主来。她的一生都在那里豫备主来；一天过一天，她活在地上，就是在那里等候主来。

主两次的来

主第一次的来，乃是来成为肉体，为世人的罪钉在十字架上，使他们有能力脱离罪，而得以亲近神。他们也因此得着生命的能力，但不过是一半的能力，不过是从罪里得着释放。他们所得的生命不过是释放的生命，但不是用来对付罪本身的生命；罪本身并没有消灭。所以，主第一次来，乃是要使我们作一个得释放的人，就是一个从罪里得着释放的人。但我们看见，今天罪仍然存在。好像说，主这个救法不完全。比方说，一个人落在土匪的手里，主第一次来，乃是救他脱离土匪的手。脱离土匪的手，可以比作脱离罪的能力。但是土匪仍然在那里。主第二次的来，就是来消灭土匪。这样罪就不存在了。十字架是在我们里面的拯救，主的再来乃是在我们环境上的拯救。主第一次来是给我们生命的拯救，主的再来是我们完全的拯救；因为祂把罪消灭了。

在上海有位卖圣书的人说，‘人得救后，就不犯罪。’但有人反对他说，‘人只要活在这世上，就都会犯罪，好比那些煤矿坑里的人，都是黑的。’那位弟兄就回答说，‘但你不要忘了，海水虽然是咸的，海里的鱼却都是鲜的。’主第一次来，乃是使鱼不咸，祂第二次来，则是使海水也不咸。主第一次来，是叫我们一个一个得着拯救；当主第二次来的时候，连世界也要得着拯救。祂第一次来只对付了生命的事，祂第二次来就对付了环境。今天，我们这些所有在祂第一次来时得救的人，都有了新的生命；当祂第二次来时，我们就会有新的环境，来配合我们里面新的生命。祂第一次来，虽然给了我们新的生命，我们的身体却仍旧是会死的；但祂第二次来时，我们身体的生命乃是不死的。祂第一次来，我们的身体仍有软弱，仍限制神在我们身上的工作；祂二次来，我们的身体就要得着拯救，所有的软弱都会过去，神的工作在我们身上就要得着完成。

今天的基督徒是里面得胜，但并没有脱离外面的环境。外面的环境就像所多玛；罗得虽是义人，但他住在所多玛里面也是痛苦的事。今天罪是我们的邻居，我们越脱离罪，就越觉得罪的可恶。当主再来时，我们的环境要得救，我们的身体也要得救，死亡就会由我们的身体出去。那时就再也没有软弱，没有刺了。所以，我们真是在这里仰望主来。那些受压迫的人，更是想主快来。越痛恨罪恶的人，就越盼望主来。四围的情形是何等的可恶，不但罪、死没有得着解决，撒但也没有解决。在神的话里给我们看见，世界乃是卧在那恶者手下，（约壹五19，）撒但的能力仍在这地上。主第一次来，使我们胜过了撒但的能力；但主第二次来，要解决撒但的能力，就连环境里的罪、身体里的死亡也都解决了。因此，我们要满了喜乐和赞美。在此之前，我们必须等候主来完成下半的工作。

有人因着不清楚主再来所要完成的工，对基督教反而有了误会。他们认为基督徒只传个人的福音，不传社会的福音。事实上，我们信个人的福音，也信社会的福音。主第二次来时，就传社会的福音。今天主没有叫我们注意社会的事。世人乃是以科学来供应社会，我们是要叫社会摸着生命。我们所作的，是他们所不能作的，我们乃是要使社会上人的灵魂得救。当主第二次来时，世人不仅里面得着拯救，外面也得着拯救。主第一次来只有个人得救，主第二次来时，社会也要得救。今天我们基督徒乃是作属灵的工作，其他人则是作社会的工作。我们不改良社会，我们只把一个一个人带到神面前，叫他们得救。

主再来时所要解决世上的难处

一　不平不公

世界上有许多基本的难处，人实在无法解决，只有在主再来时，才能得着解决。首先，主的再来要解决世上的不公平。在这世界上，有的人压迫人，有的人被压迫；有的人剥削人，有的人被剥削。不仅在物质上不公平，就是在心里的功用上也不公平。在历史上，许多时候，有些受压迫的人到了一种情形，实在无法忍受，没有办法了，就只好揭竿起义。但到了他们自己成为帝王时，就还是压迫人。以赛亚十一章四节主说，将来祂要使世界充满了公平和公义。这是主再来时所要作的事。

二　战争

第二，主再来时，世上所有的战争就会成为过去。世界的另一个难处就是战争，人类的历史上满了战争。世界有史以来，只有二百六十八年没有打仗。打仗的事，分国内的、国外的。世界上最大的战争，有第一次世界大战、第二次世界大战。现在还正在豫备第三次的大战。世界就是这样满了大战、小战。战争是从情欲来的，是人类无穷欲望的结果。以赛亚二章四节说，主再来后，所有的刀要打成犁头，枪要打成镰刀，这国不举兵攻击那国，他们也不再学习战事。这是什么呢？这就是社会的拯救。

三　疾病

第三，主再来时，世上所有的疾病都要得着医治，并且不再有疾病。今天的世界充满了病，科学界里又充满了药。然而药增加，病也增加。许多的病菌，经过硫磺胺的对付，又增加了抵抗力；人无法治死这些病菌。一个人得了病，用某种药，治好了。再过些时候，又再犯病，只好重行再医治。今天人无论如何，总不能解决疾病的问题。根据旧约利未记、申命记所记载，罪与疾病有莫大的关系，病是对罪审判的结果。然而主再来之后，最终要带进新天新地；在那里，树上的叶子乃为医治万民。（启二二2，结四七12。）将来的世界就没有疾病了。

四　饥荒

第四，主再来时，要解决人类的饥荒。旧约告诉我们，因人犯罪的缘故，神就使地不为人效力。各种各样的菜蔬也不自然生产；荆蕀、蒺藜等没有用的却自然生长。凡有利于人的都不生长，凡不利于人的反而生长。这是很希奇的事。在今天，饥荒可以说是普通的情形，人就是用了许多施肥的方法，也不一定能得着丰收。好像说，人必须与自然相争，才能得粮。这样的情形，在主再来时就要得着解决。就如以赛亚三十五章五至十节所说，到那时，沙漠里有江河，地不会长野草；不种的就不长，人不必再与自然争执。

五　教育问题

第五，主再来时，教育问题要得着解决。今天有人受教育，有人没有受教育。今天的教育不是帮助人认识神，不过是教人分别善恶，弃恶行善；但不能解决人心里罪恶的问题。今天有人认识神，有人不认识神。但是到主来时，人不用各人教导自己的乡邻，不必对自己的弟兄说，你该认识主，因为他们从最小的到至大的，都必认识神。（来八11。）主再来时，人人都要认识神。

六　犯罪的地方

第六，主再来时，要解决所有帮助人犯罪的地方。人犯罪一面是因人里面有罪性，一面也是因这世上还有许多犯罪的地方。这些地方特别便利人犯罪，就如妓院、烟馆、戏院、舞厅等，乃是帮助人犯罪的。在都市里有钱财的人多，犯罪的机关也特别多。马太十三章四十一节就说，人子来，要差遣使者，把一切叫人跌倒的，和作恶的，从祂国里挑出来，丢在火炉里。今天各式各样使人犯罪的器具与场所，在主再来时，都要被丢在火里。我们相信主来时，要作成这一切。

七　万物的受苦

第七，主再来时万物都要得赎。因着人类的堕落，有一部分生物，至今仍在那里受痛苦。许多动物，无论是上等的、下等的，都在这世界上受苦待。老虎与人和平是不可能的，狮子也不能与人类共处，从前的人更是苦待它们。家畜也是如此。它们都在那里叹息劳苦，等候着得赎的日子。（罗八21。）主再来时，万物所有的叹息就都停止了。以赛亚十一章六节、八节说，豺狼要与绵羊同居，豹子要与山羊羔同卧，少壮狮子要与牛犊并肥畜同群，小孩子要牵引它们。这一切都不伤人，也不害物。那真是宇宙万物的大释放，大拯救。

八　地上的政权

第八，主再来时，所有地上的政权，也都要过去。现今是人掌权的时候，人总是不能公平公义的，所以许多人民一直受苦。但是启示录十一章十五节说，到了有一天，地上的万国，都要成为我主和主基督的国。那时就再没有以政治来压迫人的事了，那时这地要充满了公义与公平。所以，你就看见，若是没有主第二次的来，救恩就不完全。一天过一天，我们看见地上不平不义、强凌弱、大欺小的事，我们就更相信主要再来。主一来，这些消极的事就都得着解决了。

基督徒在地上的态度与责任

主的再来乃是我们荣耀的盼望，我们在等候主再来的过程中，该有一种合式的生活，有一种等候的态度。世上有许多人是没有信主的，我们必须知道，我们绝不能与他们一同传所谓的福音。人基本的需要是生命，不是物质的满足，也不是心理的满足。得救乃是信徒基本的原则。我们不能让社会里，没有得救的人，去作福音的工作。他们所谓的社会福音，并不是福音，他们把主的救赎抹煞了。我们传福音乃是盼望人得救，我们不是盼望解决社会的问题。我们是受主的托付，来拯救每一个失丧的人。所以今天我们在作人的地位上，可以尽力的帮助人；但我们也必须认识，我们是受限制的人，我们在地上主要所作的，乃是把人带到神面前。

在主还没有成为肉体，就是还没有第一次来以前，每一个人都是罪人，住在罪人的世界中。当主第一次来之后，所有信主的人是义人，但住在罪人的世界中。然而主第二次来时，我们就是义人，要住在义的世界中。所以我们要给初信的人看见，我们今天在地上活着，要尽基督徒作人的本分，我们总得使更多的人得救。这是我们惟一的希望。其余的问题，主再来时都会得着解决。世界上各样的异象、豫兆都使我们知道，主来的日子近了，所以我们不能不儆醒等候。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十四篇 殉道--鼓岭训练记录（卷二）

第五十四篇　殉道 书名：鼓岭训练记录（卷二）

第五十四篇　殉道

读经：

启示录二至三章：从略。

士每拿的教会

启示录乃是主耶稣赐给‘祂的众仆人’的。这书是一卷仆人的书，指示祂的仆人将来必要快成的事。在这样一卷说到将来的书里，在给七个地方教会的书信中，有二封书信论到殉道的事，一封是写给士每拿的，一封是写给别迦摩的。在写给士每拿的信里，主没有一点的责备。‘士每拿’原文的意思是没药，是苦的意思。没药是用以薰尸的药品，（约十九39，）与死亡有关。士每拿这个教会，就和她的名字一样，是受苦的，是一个为基督受苦的教会。主对这个教会的命令，乃是‘你将要受的苦你不用怕；魔鬼要把你们中间几个人下在监里，叫你们被试炼；你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。’（启二10。）殉道、试炼、逼迫、受患难十日，这是命定给士每拿教会的。然而，主虽允许撒但加诸一切患难给祂的教会，但主仍是限制撒但的作为，‘你们必受患难十日。’十日在圣经中，意即非常短的时间，（创二四55，但一12，）是不久的日子，代表在使徒以后的教会所受的苦是有限度的。

别迦摩的教会

别迦摩的教会乃是接续士每拿教会以后的情形。虽然士每拿的受苦停止了以弗所的退后，但那并不长久，到了别迦摩时，混乱就被带进来了。主对别迦摩的教会说，‘你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间，撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。’（启二13。）座位原文的意思就是宝座，宝座是操权的记号。撒但掌权的地方，乃是现今的世界，世界就是撒但作王的所在。（约壹五19，约十四30。）主说别迦摩教会的居所，就是有撒但座位之处，指明别迦摩教会是住在世界里。教会竟然住在撒但作王的地方，这是何等可怜的光景！在这样的景况中，主以祂的殉道者为荣，祂题起了祂忠心的见证人安提帕。祂说，‘我忠心的见证人安提帕。’主盼望祂的儿女们，能像安提帕一样，至死忠心，即使被杀，也要忠心坚守主的道，作主生命的见证人。

在前一封给士每拿的信里说，撒但把人下在监里；在这封给别迦摩的信里，却说逼迫、患难、殉道，都是在撒但所住的地方。根据写给别迦摩的信，撒但对教会的逼迫，是在一定的地方。撒但不只像约伯记所说，是遍地游行的，他还到处寻找可吞吃的人；撒但也是有他的住处的，是有地址的。撒但所住的地方，就是他逼迫信徒的地方。这就给我们看见，撒但安置他宝座的地方，也正是便利他逼迫信徒的地方。他设立宝座在他施行逼迫的地方，就是他杀害神儿女的地方。撒但可能在罗马、在里昂、或在伦敦，设立他的宝座，以便指挥逼迫。

殉道乃是主对每一信徒的要求

主对士每拿的教会说，‘务要至死忠心。’（启二10。）这说出一个特点，就是主要求人为祂殉道。当信徒在任何环境中，遇到逼迫，危及生命时，主说，务要至死忠心，要以生命赔上。主的要求，一点不比生命更少。

在别迦摩的教会里，当安提帕被杀的时候，别迦摩就有一个‘忠心至死’的人。主称安提帕为‘我忠心的见证人。’（启二13。）有一件希奇的事，就是二千年之久，没有人知道安提帕是谁。安提帕这名字，是圣经其他地方和历史所没有题过的，但主认识他，并且特别题到他。一个全世界的教会都不知道的人，却是主所特别注意的。人可以不知道他，主却不忘记他，并且题到他的名，说到他的忠心。圣徒的死，在主眼中是何等宝贝呢！主是何等注意那些为祂的名殉道的人！‘安提’的意思是反对，‘帕’的意思是所有的人。换句话说，所有的人反对主的时候，安提帕也反对所有的人。殉道的人乃是主所看为忠心的人。我们必须告诉初信的人，主给我们看见，凡相信祂的人，都得为祂舍命。所有信祂的人，必须不只盼望信祂而已，并要盼望为祂的缘故舍命。马太十章十八节说，‘你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。’二十一节又说，‘弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。’教会二千年的历史，乃是与世人的恨恶连在一起的。凡接受主名的，就被人恨恶。人要把你们带到死地；‘带到死地’不一定死，但是你要豫备至死忠心。殉道乃是对每一个人的要求。

主说，那能杀身体不能杀灵魂的，不要怕他；那能把身体、灵、魂都杀的，正要怕祂。（路十二4～5。）撒但只能杀身体，不能杀灵魂，所以不要怕他。有位姊妹因着信主，被告到法官面前时，她还能笑。法官不让她笑，就打她，她说，‘你能杀我的身体，不能杀我的灵魂；我里面的平安，叫我不能不笑。’我们要对初信的人说，有许多人，都是用自己的血来证明所传的道，如司提反、雅各、马可、马太、彼得、马提亚、安得烈、保罗、犹大（主的兄弟）、巴多罗买、路加、巴拿巴、提摩太、亚拿尼亚等，都是殉道的人。我们要让初信的人看见，作主的门徒要至死忠心。

信徒殉道的原因

如果初信的人问：为什么有这样殉道的事？你就要告诉他们，因为世人对主有莫名其妙的恨恶。（约十五25。）就如马太十章二十二节所说，信徒要为主的名，被众人恨恶。这是撒但激动人作的，他总是跟在这些人的后面。写头二世纪殉道者事迹的海娄尔说，每年除了正月初一外，每天被杀的信徒，总在五千人以上。那时传福音乃是藉着血，因此有一句话说，血乃是福音的种子。有些罗马兵杀了信徒以后，看见他们殉道时的情形，大受感动，也就信了主，并且也要求被杀。因着撒但恨恶基督的名字，他的跟从者所行的都是罪，又不喜欢被光照，就常杀害信基督的人。信徒被杀，一面是为要忠心，不愿马虎对待他的主；一面乃是要照圣经所教导的，承认主的名。马太十章三十二节说，‘凡在人面前认我的，我在我天上的父面前，也必认他。’

基督徒的殉道，与别的人不同；别的人都是跑不了被捉的人，基督徒却是能跑而甘愿为主的名不逃跑。有人被带到偶像面前，人要他拿一柱香放在偶像那里，他都不肯，结果就被丢在野兽坑里，被野兽吃了。罗马教大逼迫的时候，你若承认那弥撒，他们就放你；若不承认，立即被杀。无论在何种情形之下，信徒都选择了承认主的名。所有神的儿女都知道，那能杀身体，不能杀灵魂的，不要怕他，他不过只能杀身体罢了。有许多人被杀时，他那庄严的样子，实在是美丽好看。保罗在行传二十章二十四节说，‘我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明神恩惠的福音。’成就所领受的职事，证明神恩惠的福音，乃是教会的路。在行传十五章里开会时，雅各与彼得及各位长老，写信举荐保罗和巴拿巴二人时，也说，‘这二人是为我主耶稣基督的名，不顾性命的。’（26。）

基督徒之所以殉道，一面是因世界的逼迫，一面是从罗马教来的，就如约翰十六章二节所说，‘凡杀你们的，就以为是事奉神。’在罗马教里有些人是信神的，他们以为杀了基督徒就是事奉神。因着从这两面来的迫害，基督徒殉道的事，成了教会历史中美丽的诗章。

二千年来的逼迫都是如此。路德马丁时，因着罗马教的逼迫，不知道死了多少人。西班牙时代，罗马教杀的人也很多；义大利墨索里尼时，杀的人也不少；一九二九至一九四０年，在苏联有一百三十几万基督徒被杀。帖后二章三节，说到敌基督是大罪人，他是抵挡主的。启示录十七章六节说，大淫妇喝醉了圣徒的血，和为耶稣作见证之人的血。一面是从世界来的逼迫，一面是从罗马教来的逼迫。这些逼迫要追上神众儿女的脚踪。

殉道者的脚踪

一　以革那提

以革那提（Ignatius）是在安提阿听见约翰传福音后，信了主的。他因着在罗马皇帝面前传福音，而被下在监里，被打得非常厉害。罗马兵强迫他用手去拿火，用指头去拿油，放在两腿之间；还用烧红的钳，钳他的肉。最后他被抛在野兽坑里，让野兽吃掉了。他还没有到罗马之前，自知必死无疑，就写了一封信给玻雷卡说，‘我没有到罗马以先，要与野兽争战，被捆绑在残忍者中间。我待他好，他待我却更凶恶。一天过一天，我被他们打得越来越凶。何等的盼望，能遇到野兽的口，叫死亡速速临到我。在此我才起首学习不重视看得见的，也不重视看不见的。我只愿得着基督。我愿让整个身体变得肉碎骨折，让狮子、野兽吞噬的苦难临到我，使我认识并得着基督。’

二　玻雷卡

玻雷卡是士每拿教会的监督，在他八十六岁那年，人来抓他，他就跑了。一天夜里，他作梦，梦见床被火烧掉，他就知道主要他殉道了。所以当人捉到他时，都希奇他面色的宁静与平安。他要求一个钟头的祷告。那些捉他的人都感懊悔，但仍将他交在总督手里，豫备在市外用木头烧死他。人看他年事已高，不忍处死他，只要他说一声不认识耶稣，就要放了他。但他却说，‘我不能否认祂，八十六年来主没有改变祂的恩典，祂从来没有亏待过我，我怎能否认祂？’那些人就点火烧他，他就在火里赞美神。兵用枪刺他，流血很多。当他下半身已经烧焦，而他还能说话的时候，他说，‘感谢神，我今天能有机会用我的生命来作见证。’同时被烧死的有十二个信徒。他乃是一个认识主的人。

三　裴百秋

裴百秋（Perpetua）在殉道时，是一位二十六岁的青年女子。她很有学识，家里也很有钱财。当她被捉拿时，已经有一个孩子。她父亲爱她，到监里去劝她，要她放弃她的信仰。但她的信心坚定，不为所动，因此激怒了父亲，就不再去看她。当她受审时，总督叫她当面献祭给偶像，她不肯，就判她下地牢。两位看顾受刑信徒的执事，设法使她利用一点休息时间，去奶她的孩子。后来她自知是活不成了，就把孩子托给母亲。她父亲不忍，又来劝她，温柔的苦苦哀求。但她深知，为基督她必须丢弃一切，于是对她父亲说，‘但愿神的旨意成就。’审判官请她慎重考虑父亲的眼泪、孩子的无倚、和她自己生命的垂危。然而，她胜过了自己一切天然的感觉，不顾精神和肉体所有的痛苦，决意牺牲所有人间的情爱，来换取基督。为着主，她在那里安静的等候行刑。一同受刑的人中也有一位姊妹，名叫腓力西他（Felicitas），也一样不以性命为念，她在牢内生下了一个女孩，交由一位姊妹代为收养。以后她们两人被交给野兽，重伤之际，行刑的人用剑刺死她们。这是发生在主后二百零五年的三月间。同时间不知有多少千万的人也殉道了。

四　受罗马教逼迫的人

１　一个剑桥大学毕业生

教会所受的逼迫大半来自罗马教，并且罗马教的逼迫也是最为厉害的。英国剑桥大学有一个毕业生，不信罗马教的道理。罗马教就派人去捉他，豫备烧死他。他们使他受了许多苦，他却温柔的接受了判决，并且喜乐的好好吃饭。执行的人嘲笑他说，你的神若是真神，你经过火时，就不会被烧死，你将你的手放在烧着的烛上试试看。这位剑桥的毕业生说，‘你们的火只能把我的指头烧掉，但这火会使我更洁净；并且这火比以利亚的火车更快载我到主面前。’当火烧到他身上时，他热切的祷告说，‘主阿，不要审问你的仆人，在你面前活着的原没有一个义人。’有一个弟兄跑来抱着他说，‘当我的日子来到，也要与你一样。’又有一位神甫跑来说，‘不是我烧掉你的。’他就对那位神甫说了些安慰的话。当火烧得他快要断气时，他大声呼求，‘主耶稣阿，主耶稣阿，’就将灵魂交在主手里。

２　法国但以理弟兄

但以理弟兄是个法国人，他不信罗马教。有一天罗马教的主教通知狱卒，下周一要把但以理送到他那里。狱卒到但以理那里，问他说，‘你知道我要把你送去作什么？’但以理知道了就说，‘我主知道什么事，相信我是要在那里死了。感谢神，这样恩待我。’他就和朋友三人在一起吃晚饭，和平常一样，没有分别。有人问他说，‘你还吃饭？’他说，‘我这几年学习作神的囚犯，还怕死么？相信主会给我力量。’他被交在监里后，审判官立时决定在周六行刑。有人来告诉他说，‘他们定规要把你的四肢挂在四个城门上。’他平静的问说，‘头挂在那里？’那人回答说，‘另挂在一个门上。’他死时，行刑的人甚至不准他说一句话。这位但以理弟兄就这样喜乐的、温和的、忍耐的接受了他的死。

３　英国人喀利

喀利是个英国人，他也遭受了罗马教的杀害。他临死前祷告后，站在煤炭上说，‘今天我所受的，不是为着罪，乃是为要保持我的信心，为要得着应许的福乐。呼召我的，要藉此印证祂的生命。我这生命献上是为着祂。你们要脱离神甫一切的谎言，好使你们得以脱离地狱里的永火。’在旁边看的人都大哭。祷告后，他被挂在木头上，有人在下边点着火。他回过头来对众人说，‘你们要祷告。’不久他就死了。

４　劳知斯

有一位弟兄名叫劳知斯，他被下在监里受审判时，说，‘使徒们因为基督的缘故受苦，我也为祂领了刑具。神既定了这些，祂就能用生命、恩典扶持我，我也能赞美祂。在这里，我相信真理、神的话定规得胜。当你们的律法倒在灰尘中时，神的话就要得胜了。’有警长来问他：‘要不要为你的信仰悔改？’他坚定的回答说，‘我要用血来证明我所传的道。’警长不信，他说，‘到了刑场你就会知道了。’警长说，‘我不为你祷告。’他说，‘我为你祷告。’他被带到刑场，被用火焚烧时，他举起手来祷告，死后，他的手仍然举着。

５　夫劳文

夫劳文被捉受审时，法官要他对所信的悔改，他对法官说，‘我当说的都对你说了，你只管作你要作的就是了。’他的朋友劝他多想想，还可以再改他的决定。他说，‘我已经说了的话，不能再改。’又说，‘愿世界的人赦免我，我也赦免一切的人。’他被火烧时，伸出他的手祷告，行刑的人就用刀砍去他的手。后来又因为木柴少，不能烧死他，那些人就把他杀死了。

６　维吃尔

维吃尔也为罗马天主教所逼迫。有好几个主教定他的罪，豫备用火焚烧他。他们搭起一个断头的架子，准备将他烧在那里。他被送往刑场的路上，许多兵丁前后围着他，将他的手捆在后面。路上遇着一个讨饭的人，向他讨饭吃；他说，‘我何等愿意我能用手给你一点。愿主自己给你满足罢。’又遇着二位天主教徒对他说，你可祷告圣母。他说，‘不要再试探我了。’当他被绑在架上时，他就跪下祷告说，‘求主接收我的灵魂。’又对罪人说，‘你们不要因为我守住信仰，以致受这苦，而跌倒了。你们应当由神的话里得着救恩。这是无限的安慰。我今天因得着恩典，而有此逼迫，有此苦难，但这些不会长久。我若传人的道理，就得着人的喜欢。但我为着传神的救恩，今天我从主得着喜乐、平安、和安慰。你们看我面对死亡，脸不改色，实在乃是因着基督的缘故。你们不要怕那能杀身体，却不能杀灵魂的人。今天晚上我就要与主一同吃晚饭了。’他又祷告说，‘父阿，求你赦免他们。我从我的心里赦免他们，求主也赦免他们。’末了，他又要那些围观的人，去劝他们的神甫速速离开罪恶，不然刑罚就要临到他们。就有一个行刑的人，来到他面前，跪下求他赦免。他说，你过来，就与他亲嘴，说，‘这是赦免人的记号了。’

殉道者将来的荣耀

基督徒殉道的路，从不间断。二千年来，这些神的儿女都有信心，都要在国度里掌权。启示录二十章四节说，‘我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们；我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂，和那些没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂；他们都复活了，与基督一同作王一千年。’请你们注意这里所说的，每一个宝座上都有人坐着。坐在宝座上的有四种人：第一，是得胜的，有审判的权柄赐给他们；第二，是为作耶稣的见证而被杀的人；第三，是为神的道被杀的（指旧约里的）；第四，是没有拜过兽像及受过兽印的，是大灾难中的殉道者。这四种人要与基督一同掌权，得着生命的冠冕，得着国度。得着冠冕，意思就是得以作王掌权。所以，我们甘心乐意的摆在主的手中，一面是极大的苦难，然而一面是极重无比而永远的荣耀。除了启示录二十章四节外，二章七节，三章五节，都题到得胜者。得胜者就是那些在父面前，并在众使者面前，承认主名的人。马太十章三十二节的意思是，凡在父面前及众使者面前承认主名的，就是要在国度里掌权的。

圣经告诉我们，到这世代末了的时候，弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。基督徒所受的逼迫，没有比这时候更严重的了。我们必须给初信的人看见，这些殉道的人虽至于死，却个个都从口中说，主恩待了他。殉道者的道路何等艰难，但殉道者的结局却又是何等荣耀！

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十五篇 认识罗马天主教--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十五篇　认识罗马天主教--鼓岭训练记录（卷二）
第五十五篇　认识罗马天主教 书名：鼓岭训练记录（卷二）

第五十五篇　认识罗马天主教

今天我们要来看罗马教，我们要看他们拜偶像以及迫害真信徒的事。罗马教就是罗马天主教，我们要帮助初信的人认识罗马天主教，叫他们知道如何对待罗马教，好免去难处。启示录十七章四节说，‘那女人穿着紫色和朱红色的衣服，用金子宝石珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。’根据这节所记载的，来参照今天的罗马天主教，我们都得承认说，这女人就是指罗马教说的。在罗马天主教里充满了紫色、红色，就如枢机主教所穿的就是红色的袍子。不仅如此，罗马教里还充满了宝石、金、银等物，如教皇有二个冠冕，一个代表宗教的王权，一个代表政治的王权。这二个冠冕都是金子作的。代表政治王权的冠冕，包括大宝石一百四十六颗，珍珠五百四十颗，金子七层。这就是罗马教的光景。

‘手拿金杯，杯中盛满了可憎之物，’可憎之物是指偶像说的。申命记七章二十五至二十六节，但以理九章二十七节，代下三十三章二节，以西结二十章七至八节，都说一切可憎之物是指偶像说的。请注意这节里的要点：第一，这女人用金杯；第二，杯是盛酒给人喝的。在外表上杯是金子作的，似乎是神圣的，因为金子象征神圣的性情；然而这杯里却满了可憎之物。这可憎之物，就是偶像，被罗马教带到全世界，来给人敬拜。罗马教里真是充满了拜偶像的事。在他们拜偶像的事中，最厉害的是拜马利亚。罗马教所以拜马利亚，乃是因着世界上其他的宗教都有女神，惟独基督教里没有女神，所以罗马教就从异教引进女神。他们特地造出一个女神来，以马利亚冠之，叫人去敬拜。我们要清楚认识这事实，并叫初信的人明白，拜偶像在神眼中乃是可憎的。基督徒绝不能沾染拜偶像的事。

拜马利亚的异端

马利亚是在第五世纪时开始被高举，‘神的母亲’这称号，是在主后四三一年的以弗所大会（the Council of Ephesus）时才用于马利亚身上。有一本书叫作‘马利亚的荣耀’（The Glories of Mary），是一位主教黎果律（Bishop Alphonse de Liquori）写的，讲到罗马教如何高举马利亚、敬拜马利亚，至为详尽。那本书说，马利亚‘真正是罪人与神之间和平的女中保。罪人惟藉马利亚…得赦罪。’（八二～八三面。）‘马利亚是我们的生命。…马利亚藉着她的代祷为罪人领得这恩典，因此使他们复生。’（八十面。）‘那失败又失丧的，乃是没有求助于马利亚的。’（九四面。）‘圣教会命令人对马利亚给予特殊的敬拜。’（一三○面。）‘许多事情…求之于神，没有得着；但求之于马利亚，就得着。’因为‘她…甚至是地狱之后，并掌管众鬼魔之王。’（一二七、一四一、一四三面。）

‘马利亚被称为…天的门，因为若不经过她，没有人能进入那有福的国度。’（一六○面。）‘救恩之路只藉着马利亚，向人敞开，…’并且因为‘我们的救恩是在马利亚手里，…那蒙马利亚保护的，就必得救，否则就必灭亡。’（一六九～一七○面。）他们都将救恩与马利亚联在一起。他们看马利亚与主的关系乃是：马利亚对子有无限的感激，因祂拣选她作母亲。他们也说子感激马利亚，因她将子的人性赐给祂。所以，主为要报答祂对马利亚所有的亏欠，而夸口她的荣耀，并特别的尊敬她，来听她的祷告并答应她一切的要求。

他们又说基督的权能已经给了马利亚。‘马利亚的荣耀’一书说，‘天上、地上一切的权柄都给了你（马利亚），’所以，‘在马利亚的命令之下，一切（甚至包括神）都听从，…并且因此…神已经将整个教会…摆在马利亚的掌管之下。’（一八○～一八一面。）马利亚‘也是全人类的保惠师，…因为她决意要对神作的，她都能作。’（一九三面。）他们说，马利亚乃是全能的。他们认为儿子的权柄如何，母亲的权柄也如何。一个全能的儿子，祂的母亲也是全能的。他们有人说，神不只将全教会摆在马利亚的恩典底下，更是摆在她的权柄底下。

他们又说马利亚是和平的使者，‘马利亚是罪人和神之间和平的制造者。’（一九七面。）‘我们藉着呼求马利亚的名字，常常比求告耶稣的名，更快得着所求的。’‘她…是我们的救恩，我们的生命，我们的盼望，我们的策士，我们的避难所，我们的盼望。’（二五四、二五七面。）这本书题到一个故事说，有一只鸟，人教它说二个字‘海鸥，’就是‘敬拜马利亚’的意思。有一天一只大鸟来捉它，结果它叫了一声‘海鸥。’那只大鸟就忽然掉下来死了。注解就说，连一只没有知识的鸟呼叫马利亚，都得着马利亚的答应和拯救；人若呼求她，必定得拯救。在这本书里又说，总之，目前相信异端的人，忍不住时，仍会想呼叫马利亚是我们的盼望。他们说，在圣洁的教会中间，有职分的人员，每一天要高举他们的声音，称呼马利亚的名字，或说，她是我们众人的盼望。

在‘马利亚的荣耀’第三章第一段又说，圣经记载父为爱的缘故，将祂的儿子赐给我们，为我们而死；有一个圣徒说，我们对马利亚也能这样说。黎果律教导说，马利亚是罪人的救主，在她以外，没有救恩。他描述一个想像的情景说，有一个背着罪的重担的人，看见两个梯子，悬在天上，有一个是红的梯子，主在顶上；还有一个是白的梯子，至圣的母亲在顶上。这人爬红梯子上去，但当他看见那发怒的脸时，他就跌下来。当他失望的离开时，有一个声音对他说，‘试试另一个梯子。’他就这样作了。他很吃惊的发现，他很容易就爬上去，并且在顶上，可称颂的童女马利亚迎着他，把他带进天堂里，并呈献给基督！这真是天大的笑话。

有一个罗马教的人说，‘谁是得救的人？谁是在天堂里掌权的人？就是慈悲的皇后为其代祷的人。’他解释说，因为在箴言八章十五节里，马利亚说，帝王藉我坐国位，君王藉我定公平。藉着我的代祷，灵魂能掌权，也能管理他自己的情欲，将来就能在天堂掌权。总结来说，马利亚在天堂里，照她的旨意来命令，照她的旨意许可人进去。这是马利亚的荣耀。他们甚至宣称，藉着神的命令，创造了天、地、光；藉着马利亚的命令，神就成功为人，与我们一样。罗马天主教的人，相信童贞女马利亚变成功作神的母亲，她被抬起与神的神格、位格一样。他们几乎完全把马利亚顶替了主的一切工作。他们说，没有一个人得救不是靠着马利亚的。甚至有一个人愚昧的说，神定规若不藉着马利亚的手，就不施恩。

从这些异端的教训里，你就看见罗马天主教是跌倒到如何的地步。我们要给初信的人看见，马利亚自己在路加一章四十六至七节说，‘我心尊主为大，我灵以神我的救主为乐。’马利亚的心尊主为大，她需要救主，与我们一样。我们只能藉着主耶稣来到神面前。天主教的作法是把主当作父，把马利亚当作子。事实上人是经过子来到父面前。整个的福音都给罗马教弄乱了。主说，我是道路，我是真理，我就是羊的门。今天主乃是坐在施恩的宝座上。但罗马教把马利亚送上宝座，主就得下宝座。这乃是异端。罗马教异端的中心就在马利亚身上，他们竟然要人求马利亚，而觉得理所当然！

拜各种偶像的异端

有一次潘汤的朋友到罗马去，看见许多的人都到马利亚面前去膜拜。有人说主管理得救，马利亚管祈求。这可以说是将主的地位夺去了。事实上是主在神面前作救主，在神面前为我们代求。在罗马那里，拜偶像的事多得不可胜数，马利亚的像他们拜，父的像他们也拜，并且还写上‘这是神，全能而又永远。’子有像，十二个使徒有像，圣徒、信徒都有像，都可以拜。他们说，受膜拜的圣徒有二个资格，第一是行过神迹，第二是生活圣洁虔诚。这些圣徒有许多好处，他们不只能满足神的要求，并且还有多余。这些圣徒能运用权柄，将好多的有余送给我们，所以我们拜他们。诸如此类的异端，真不知道他们如何能信得来。

在十三世纪时，罗马教里有一位很出名的人，叫圣多马．阿奎那斯（St. Thomas Aquinas）。他也曾在他的书里说到，这些圣徒有余剩的功劳，积蓄在那里，他们非常的慈悲；凭教会的意思，就可支配这些积蓄的功劳。这些是无穷的功劳，当然也可取出一部分，为圣徒的需用。这功劳，配合你的罪，就能够拯救你脱离那罪。说这样话的人，实在不认识主，他们不知道主有什么罪不能赦免的，还需要这些圣徒的帮助。我们还有什么恩典不能得着的，还需要马利亚的帮助。请你们不要忘了，天主教的杯里，乃是盛满了可憎之物。

喝醉了圣徒的血

启示录十七章六节说，‘我又看见那女人喝醉了圣徒的血，和为耶稣作见证之人的血。’喝人血，喝到醉的地步，那是十分厉害的，这也正是罗马教的特点。在天主教里，可以说是非常的残忍，他们无所不用其极的残害真信徒。主说，只要祝福，不可咒诅。但在罗马教里充满了咒诅，他们说，相信这个的，是可咒诅的；相信那个的，是可咒诅的。他们说一切相信异端的，都是可咒诅的。他们所说相信异端的人，是指那些相信圣经的人。都兰会议（the Council of Trent）里，有一位大主教站起来说，‘一切与我们不同的，都该受咒诅。’所有的主教就都说，‘咒诅，咒诅。’每一次聚会完毕时，都是如此。这是何等的可怜！

路加福音九章记载，耶稣被接上升的日子将到，祂就定意向耶路撒冷去，到了撒玛利亚一个村庄，那里的人却不接待祂。祂的二个门徒雅各和约翰看见了，就说，‘主阿，你要我们吩咐火从天上降下来，烧灭他们…么？’主说，‘你们的灵（另译）如何，你们并不知道。’（51～55。）这意思是你们不知道你们所求的是什么。在这里，门徒看见有了逼迫的事实，他们的灵就非常厉害的反应，就要咒诅，但主禁止他们。然而在罗马天主教里，每礼拜四晚上，教皇都要读二十七个咒诅，凡与天主教不同的，都一一的念。这二十七个咒诅还分支，所以就不只有二十七条。并且在念完后还用大火把烧掉，最后将大火把丢在地上说，‘永远死亡，如这火把一样。’夫楼他说，相信异端的人‘结果是流血。’喀迪流马说，‘凡与我们信仰不同的人，绝不怜悯他们，乃要试探他们，看他们是罪成肉身的一样。’

从更正教起来以后，他们就设了一个察验院（又称宗教裁判所），各国的人在那里面不知死了多少。所有关在那院内的人，都受尽了万般的苦难。罗马教的人说，必得用苦难才能把他们挽回过来。所以他们作了许多架子，把人绑在绳子里绞，结果是每一根骨节都脱了。他们有时是将人的脚钉在地板上，然后将人的上半身悬在梁上，旁边加以绞绳，使人全身脱节。有时是将滚开的油灌进人里面。我们又如何能想像得到，从前的弟兄们所经过的事，竟是如此悲惨可怜！

在马德里的逼迫

在马德里，逼迫起头的十二个月，就死了一万零二百二十人。那时罗马教会不杀人，只命令地方政府杀人。圣多马．阿奎那斯相信教会有权悬吊异端者，处死他，藉以维持教会的纯净。他说，‘虽然异端者必须毫不容忍，因为他们罪有应得；但我们必须宽容他们，直到劝诫他们两次，或者他们被带回教会的信仰。但那些经过第二次劝诫，仍顽固留于他们的错谬的，就必须不只革除他们，还要把他们交给属世官员来毁灭。’他们自己不下手，乃是交给地方官员去下手。罗马教公开的承认，阿奎纳斯的话，乃是直接受圣灵默示的。在路德马丁之后，所有作主教的人，都必须起誓，要尽所能逼迫与他们信仰不同的人。所有的主教都得在教皇面前这样起誓。罗马教的律法（Roman Canon Law）里也说，有五个教皇下诏书说，在所有地方国家内，有不同信仰的人，属世的君王，都要把他们全数灭绝。

一八七二年，伦敦泰晤士报登载，罗马教说，如果人是受神甫的命令杀人的，就不算是杀人。一八九五年七月十三日，在英国泰晤士报上又发表一个教皇的话说，一个人若是杀死一个更正教的人，这是好行为，能够赎他杀死一个天主教徒的罪。罗马教在马德里设有地窖，里面关满了与罗马教信仰不同的人，有刚刚死的，有只剩下骨头的，有少男也有少女，有老年人，也有年轻人。有的完全赤身的关在那里。地窖里有各种各样苦刑的刑具。里面有一个房间，又宽又大，堆满了骨头。

在罗马的逼迫

一八四八年，在罗马城里，有人发现一座大厦里堆满了骨头，另有二个大火炉，里面还有尚未烧完之人的骨头。我们只需要说到一种苦刑，就能知道罗马教对付更正教徒的方法。罗马教的人把受刑者的二只脚倒挂，斜放在木桩上，用非常细的绳子，绑在人的大腿上、身体上，把绳子绞紧，并且是绞在肉内，直到看不见为止。同时从天花板上将水滴在人的口里，再用一块布，将他的嘴盖住，使他不能呼吸。自一五四○年耶稣会设立以来，到一九四○年，察验院内总共杀了一百九十万人。这是知道的数目，不知道的不知有多少。

一九○一年，教皇利欧十三世在罗马发表演说，教会是由神那里得着了权柄，要充公所有相信异端者的财产。在西班牙，到现在信徒仍然受迫害，被杀死的信徒仍不计其数，信徒所剩约二千五百人。这样的景况在末世要更厉害。一位圣徒说，到那时要有大逼迫出来，这逼迫是从罗马来的。圣经豫言，罗马教定规要复兴。

信徒对罗马教应有的态度

启示录十八章四节说，‘我又听见从天上有声音说，我的民哪，你们要从那城出来。’主乃是要我们尽力不与他们来往，免得与他们一同有罪，受他们所受的灾殃。我们不仅要注意这话，还要将这话告诉初信的人。所有神的儿女，无论是读书或作事，都不可到他们中间去。虽然罗马教这样迫害更正教徒的事，已经够多，但在另一面，出来了一个更厉害的耶稣会。一五四○年起，耶稣会的人一面写书传天主教，一面杀人，另一面又在世界上设学校。他们的作法乃是从三面来清理信徒：一是直接迫害；二是传神学；三是办教育。有一个教皇说，所有的神甫，为着保护教会的利益，撒谎、诡计、杀人都没有罪。所以我们要警告所有神的儿女，不去上他们的学校。弟兄姊妹们也少与他们往来，不要看他们的书。他们若来对你讲道，他们的道理如何，行为如何，你早已全都知道，绝不要受骗。求主施恩给我们，使我们免去将来的这些难处。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十六篇 关于犹太派（一）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十六篇　关于犹太派（一）--鼓岭训练记录（卷二）
第五十六篇　关于犹太派（一） 书名：鼓岭训练记录（卷二）

第五十六篇　关于犹太派（一）

何谓犹太派

在启示录二章九节，主说，‘我知道你的患难，你的贫穷，（你却是富足的，）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。’士每拿教会所受的苦中，有一样是从那些自称是犹太人而来的毁谤话。这里所题自称犹太人的究竟是什么人呢？按照罗马二章二十八至二十九节，约翰八章三十九至四十七节，凡诚心信主耶稣的人，就是真犹太人。那么那些自称犹太人的，当然不是真犹太人，他们乃是一班肉体上是犹太人，或一班信奉犹太教的人；他们进到教会里，并不诚心相信主，接受救恩，乃是要把犹太教带进教会里来。他们从主耶稣在地上时，就开始毁谤主。等到教会产生之后，他们更是毁谤使徒们。他们的毁谤话，就是毁谤救恩之道。（徒十三45，十八6，十九9，二八22，罗三8。）这班人我们姑且称之为犹太派的人，他们不是一般的犹太人，乃是特别进到教会里，想把犹太教的思想混进真理里的人。

在启示录的书信里主给我们看见，在士每拿起首打扰教会的，就是这班犹太人，那时他们已经成了‘撒但一会的人，’也就是他们成了有组织，且被撒但利用来破坏教会的人。到了启示录三章九节，说到非拉铁非教会时，他们也是如此打岔教会。从教会的历史里我们可以看见，基督教受犹太教的打岔是何等的厉害；稍不小心，犹太教就被带进教会来了。旧约的祭司变成了会堂里的牧师，律法变成了要人遵行的行为规范，节期变成了要人守的节日。这些犹太派的搀杂工作，从士每拿起首，到了非拉铁非时才受到限制。犹太派的工作，基本上就是罗马天主教的实行。感谢主，在十九世纪时，教会里有一派的人兴起来，就胜过了犹太派的人，这一班人乃是属于非拉铁非的教会。然而直到今天，在教会中还有犹太派人的行为。这派的人所传的也是严重的异端，所以我们必须留意。现在我们要分三大段，来看犹太派者的三个大错谬。第一是关于异端方面（对律法的态度）；第二是关于救赎方面（对主的救赎的态度）；第三是对死后的看法（对刑罚的态度）。我们需要花工夫看看犹太派的教训到底如何，好使初信的弟兄姊妹看见他们的错误，将来碰到时能够应付他们。

壹 犹太派在律法上的异端

一　犹太派关于律法一般性的异端

我们要先来看犹太派在律法上的异端。他们这异端的根据是说，在旧约里律法分二种，一是道德的律法，一是仪式的律法。主来是除去了所有的仪文规条，就是除去了仪式的律法，但道德的律法还留着。犹太派的人说，我们应当守着十条诫命，十条诫命里的第四条是守安息日，所以我们也应当守安息日。他们说守安息日应在周六，若在主日就不对。我们要看看他们的教训是不是合乎圣经的。我们不是要辩驳，乃是要检查是否异端；如果是异端，我们就需要小心。我们要说到犹太派在律法上的异端，就必须认识圣经对于律法有何教训。

二　对犹太派关于律法一般性异端的辩正

１　律法不是赐给外邦人的

第一，我们要知道，神从来没有把律法赐给外邦人，神只把律法赐给以色列国。诗篇一百四十七篇十九至二十节说，‘祂将祂的道指示雅各，将祂的律例典章指示以色列。别国祂都没有这样待过；至于祂的典章，他们向来没有知道。’这里清楚给我们看见，神只将祂的律例典章指示以色列。至于外邦人，新约在罗马二章十四节说，‘没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。’这里说到‘没有律法的外邦人，’可见外邦人不在神的律法之下，这是圣经明显的教训。但外邦人若是得救了如何呢？他们要不要守律法呢？行传十五章二十九节说，‘就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫；这几件你们若能自己禁戒不犯，就好了。’这是在保罗传福音后，有许多外邦人信主得救了，就有人从犹太下来说，他们应受割礼，也应遵行摩西的律法。后来在耶路撒冷的使徒和长老们作了这样的定规，他们没有要外邦的信徒守律法，只叫他们要禁戒四件事。由此可见，外邦人在没有得救之先，是‘没有律法的，’得救后圣经也没有要他们遵守律法，只要他们禁戒祭偶像的物和血，并勒死的牲畜和奸淫。所以神没有把律法赐给外邦人，无论他们是没得救的，或是得救的，都是一样。

２　律法乃是赐给犹太人的

圣经说到神的律法，乃是说神将律法赐给犹太人。犹太人是生在律法之下的；对他们来说，就算天地废去，律法的一点一划也不能废去。主在马太五章十八节说，律法的一点一划不仅不能废去，并且都要成全。在犹太人之中，主没有意思废掉律法，主乃是将犹太人放在律法之下。主说律法要成全，这成全乃是补充，意思就是说，本来是不能杀人，今天不仅不能杀人，更是连恨人都不能。这是补充，也是成全。

３　律法与信主得救的犹太人无关

律法既是赐给犹太人的，那么许多犹太人信主之后该如何，与律法又有何关系？犹太人得救后，自然就成了教会里的人，而不再是犹太人了。引一个比方，罗马七章一至四节说，犹太人信主就如女人出嫁。这女人原来有一个丈夫（律法），她若要脱离丈夫，只有一个办法，就是丈夫死了。但在这里有一个难处，就是马太福音说，直到天地废去，律法的一点一画也不能废去；律法这丈夫是永远不死的，怎么办呢？所以罗马七章头四节，就清楚的给我们看见，律法管人是在人活着的时候，律法（丈夫）虽不能死，神却使基督死，叫我们（女人）在基督里与祂同死。这样，我们藉着死就脱离了律法。我们藉着与基督同死，脱离了第一个丈夫，以后又藉着与基督一同复活，我们改嫁给基督这第二个丈夫。然而，这死必须真死，如此，复活再归于基督，就不是淫妇了。神已经使主的死包括了我的死，这是何等的可靠。祂的复活也包括了我的复活，这复活又是何等的可靠。对一个本来在律法以下的人来说，经过了在主里的同死，就能在复活里得着新的生命，这是何等奇妙！‘你们不在律法之下，乃在恩典之下，’（罗六14，）因主已经死了。我们既然在捆我们的律法上死了，就脱离了律法。（七6。）我们因着相信主，有分于主的死与复活，就脱离了律法；犹太人信主正是这样。我们必须清楚罗马七章所说的，才能对付律法的问题。律法是不能废去的，但是我死了，就自然的脱离了律法。基督徒的地位就是说：我这人已经死了，我是在死的地位上，我与主一同钉死了；今天律法与我无关了。律法只与旧人有关，与死而复活的新人无关。

４　律法的功用

许多初信的人也许要问，律法既是捆绑人的，神为何赐给律法呢？首先我们必须知道，律法不是神本来的思想。律法是后来才添进来的，是为着应付某种需要，为着应付某种特别的情形，而产生的。加拉太三章是将律法的功用说得顶清楚的一章。十七节说，‘神豫先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。’十九节接着说，‘这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到。’二十一节说，‘这样，律法是与神的应许反对么？断乎不是；若曾传一个能叫人得生的律法，义就诚然本乎律法了。’二十五节又说，‘但这因信得救的理，既然来到，我们从此就不在师傅的手下了。’这几节告诉我们，为什么神在旧约里赐下律法。

照加拉太书所说，神在赐下律法之前四百三十年时，已应许亚伯拉罕说，‘你要因信称义，万国要因你得福。’亚伯拉罕是信心之父，他的后裔是因信得救。神的应许是恩典的。福音还没有成功，但先有应许。这因信称义的事，乃是神当初所应许的。可见律法并不在神原来的思想里，恩典才是在神原来的思想里。但是人要接受恩典，必须因为人有需要；人要得救恩，必得有过犯。人若没有需要，就不能接受恩典。人若没有过犯，就不想要得救恩。从神的眼光眼来看，人是十足的罪人，但人自己不知道自己是罪人，所以人就不会到神面前来得恩典。人必得等到犯罪了，才知道自己是罪人，这样他才会来到神面前，接受恩典。但人要如何才能知罪呢？就是藉着赐下律法。律法一来，过犯也就跟着来了。所以保罗给我们看见说，当他没有看见神的律法说不可起贪心之前，他就不知道何为贪心。他本来是贪心的，但不知贪心是罪；乃是等他看见神律法上说，‘不可起贪心，’他就知道自己犯了贪心的罪。（罗七7～8。）神说‘不可起贪心，’人若贪心，那就是犯法，就变作是罪了。这就给我们看见，律法的用处乃是用来显露人的罪恶。摩西对以色列人说，‘不可拜任何的像。’在这之前，以色列人拜一百个牛犊都不知是罪，等到摩西把石版拿下山来，他们就知道拜牛犊是罪了。

神在赐给律法之前四百三十年，已经传福音给亚伯拉罕说，‘你要因信称义。’这是主的约。神立了这约，既定规了，其后四百三十年所赐的律法，也不能废去那个约。加拉太三章十五节说，‘弟兄们，我且照着人的常话说，虽然是人的文约，若已经立定了，就没有能废弃或加增的。’约既已立好了，再要把条件加进去，或者再要把条件减去，都是不可能的。所以人也许要问，神既然已经和亚伯拉罕立了约，为什么过了四百三十年，又来把律法赐给人呢？神赐下律法的用意在那里呢？保罗接着在十九节说到律法的功用，他说，‘律法…原是为过犯添上的。’律法是为什么有的？乃是因着过犯添上的；而因着添上了律法，就有了过犯。罗马四章十五节说，‘那里没有律法，那里就没有过犯。’五章二十节又说，‘律法本是外添的，叫过犯显多。’从亚当到摩西，罪已经入了世界且在世界中，但因着没有律法的显明，人不知道自己的罪；乃是到了律法颁布后，才把人里面的罪显为过犯。人本来有罪，却因不知自己的情形，而不能接受神的恩典。所以神赐下律法，乃是叫人犯罪，使人明白自己的真相，而谦卑下来接受恩典。所以神颁律法，就是为叫祂的约变作可用的－人只有知道自己是罪人，才会到神面前接受恩典。

律法乃是一直在等候主耶稣的来到。马太十一章十三节说，‘众先知和律法说豫言，到约翰为止。’律法的功用乃是成全应许。神的目的是恩典，律法不过是手段。人必须藉着律法，才能被带到恩典里。这样，律法是与神的恩典反对么？断乎不是。保罗说，‘但这因信得救的理，还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。这样，律法是我们训蒙的师傅，引我们到基督那里。’律法是神的仆人，引我们到基督那里。因此我们既已摸着基督，从此就不在师傅手下，也就是不在律法之下了。结果，神还是没有把我们摆在律法底下。我们乃是被律法带到基督面前；从此后就不再跟着律法走。所以律法并不是拦阻我们。人在没有到基督面前时，人越守律法，就越没有办法，最后就必须到基督面前。这样律法就成全了恩典。这就是律法的功用。

５　信徒得救后，不靠律法成全

有人说，我们虽是靠基督得救，不靠律法得救；但得救之后，不也得守律法么？我们要看加拉太书，那里专门对付这样的问题。许多人从前的错误，是以为要靠律法称义；今天信主之后，又以为应当守律法。但保罗说，人得称义前，守律法没有用，人得称义后，也不需要守律法。保罗要加拉太人看见，已往守不了的，现今还是守不了。我们看保罗如何对付叫信徒守律法的人。有人劝加拉太人说，得救后仍当守律法。保罗就在加拉太一章六节说，‘我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。’七节说，‘那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。’那些人把基督的福音弄成不是福音了。八节保罗说了很重的话：就是连天使来传福音，若与保罗所传的不同，都应当受咒诅。九节又说，‘若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。’对那些搅扰加太人的，保罗说，他们是‘当被咒诅的。’在二章十八节保罗说，‘我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。’保罗说，传不同福音的是当受咒诅，又说，他自己若重新建造所拆毁的，就是叫得救的人去守律法，那他就证明自己还是犯罪的人。因着基督向律法死了，就叫我们可以向基督活着。二十节说，‘我已经与基督同钉十字架，’我们既已和基督同钉十字架，如果再将人放在律法以下，就是不法的。我虽是活的人，但已与基督同死了，现在活着的不再是我，乃是基督在我里面活着。我这向基督活着的人，绝不能再被放在律法以下。律法只对天然的人说话，不能对已死的人说话。

在三章一节和三节里，保罗又对加拉太人说，‘无知的加拉太人哪，…你们既靠圣灵入门，如今还要靠肉体（原文）成全么？’保罗的意思是，律法只对肉体的人说话。五章二十二至二十三节说到，圣灵所结的果子，没有律法禁止，也就是没有律法管制。圣灵的果子既不受律法管制，所以圣灵在我们里面，不是叫我们去守律法。律法来，乃是叫属肉体的人去守。凡犯律法的就是肉体，守律法的也是肉体。律法一来，肉体就活动，圣灵就不动，因为肉体是与圣灵相争的。人一想要守律法，肉体就出来了。一个人如果不守律法就好了，肉体就不动了，因律法的对象乃是肉体。加拉太三章清楚给我们看见，为什么律法不能给我们称义。因此，我们既靠圣灵入门，就不能再回到律法去。今天许多基督徒有犹太人的味道；我们必须留意。不只有犹太派的人在教会里，我们自己一不小心，就成了犹太派的人。有人不明白神救赎的计划与安排，总是注意律法的事，那就成了犹太派的人。

这样说来，基督徒既无须守律法，就可以犯律法么？请注意，神赐律法给人，目的不是为着叫人来守律法。神不是说，守律法能满足祂的心。神赐律法给人，目的不是叫人守律法，乃是要人能得着律法的义。我们要分辨律法本身与律法的义。不贪心、孝顺、不拜偶像等，这些都是律法的义。神不是要人遵守律法，乃要人得着律法的义。总括来说，神颁布律法的用意，第一，表面上是要人守律法，藉此暴露人，叫人知道肉体无用；第二，要人得着律法的义；第三，至终要人在神的面前得生命。说到得生命，不能因人没有行律法，没有律法的义，就不能得生命；当人得着基督的义时，也就得着了生命。本来律法说，人行律法，得着律法的义，就得生命。（利十八5。）但今天我们不必靠行律法，就得着律法的义，而得生命。我们只要相信主，就得着义，（加二16，）也就得生命了。然而得着生命之后，犹太人说，你还得守律法，以得着律法的义。这是错的。人一守律法，旧人、老人就跑出来了。我们的得救，乃是因神把我们摆在基督的死里；我们又因主的血，得着了义，也就得着了生命。这生命是不守律法的。如果再守律法，就还得是肉体守律法，因此肉体就出来了。我们要知道，主给我们的新生命是不守律法的；它在我们里面自然的成就律法上的义。

６　律法之义的成就

我们得着生命之后，就要看见，律法的义不必藉着我们守律法而得。罗马八章四节说，‘使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。’我们既在灵里得生命，就不需要再守律法，以得着律法的义。‘不要贪心’是律法，‘不贪心’是律法的义。犹太派的人说，‘不要贪心，’但他们不能不贪心。他们又说，‘必须守律法，’但律法又守不来，（罗三20，）所以他们没有义。我们能够不贪心，乃是由基督的生命来的义。我们不必守律法，而能有这律法的义，这就是福音。作基督徒不贪心，并不是从不要贪心的律法而来，乃是因随从圣灵而行，就满足了律法义的要求，这是真的福音。律法不是以律法本身为终点，律法的结局乃是在义上面。在我们身上，神乃是用其他方法产生义，绝不要我们用守律法以得着义。无论是得救前，或得救后，守律法都是无用的。得救时，我们因着与主在十字架上同死，不守律法就得着义，我们乃是靠神的义得救的；得救后，我们是既靠圣灵入门，也是靠圣灵成全，乃是圣灵在我身上成功那义的。

加拉太四章九节说，‘现在你们既然认识神，更可说是被神所认识的，怎么还要归回那懦弱无用的小学，情愿再给它作奴仆呢？’五章一节就接着说，‘基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。’神叫我们不作律法的奴仆，使我们不再受其挟制。罗马七章四节也说，‘我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的。’每一个得生命的人，是已经归于基督的人。基督徒藉着主的死，与主一同死了，也与主一同复活，而嫁给基督。其实我们不只是得着生命，乃是归于基督的生命。得救的人，是从死里复活，而与基督联合。我们归于基督，就是嫁给基督。加拉太人乃是想要回到前夫（律法）去。但无论何人使我们再回到律法去，那就是使我们作淫妇了。这是被咒诅的事。

罗马七章四节下半说，‘叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。’因此，我们不是因律法说不可拜偶像，所以我们不拜偶像，乃是因着圣灵在我们身上结出果子，所以我们不拜偶像。我们有律法的义，但不是因守律法而生的，乃是圣灵结出的果子。我们得生命以后，不用守律法，就能有律法的义。所以我们不是说，得救后不必守律法，就可以随便犯罪。我们乃是靠恩得救，有主的生命在我们里面，就自然而然不犯罪，这就是有圣灵的果子。

三　犹太派关于安息日特别的错谬

在摩西所颁布的十条诫命里，说到当守安息日，这乃是犹太人至今仍坚定持守的。在教会里守安息日，是从士每拿起首。因为当时在罗马失败的犹太人，回到了士每拿，把犹太人所持守的旧约律法，都带进教会来。等到罗马教得势时，犹太教与基督教就混合得更深了。一千多年来，他们称主日为基督教的安息日。前一个世纪中，犹太派的人又出来，叫人守安息日。他们把十条诫高挂在他们的礼拜堂内，守着礼拜六为他们的安息日。他们把犹太人的安息日变为基督徒的安息日，就是把安息日变为主日。然而基督徒不守安息日，不守十诫的第四条诫命。我们不能把第七日改为安息日。问题不在安息日是第几日，问题乃在基督徒根本不守安息日，因为基督徒不在律法以下。

四　对犹太派关于安息日特别错谬的辩正

１　安息日是给犹太人的

现在我们要来看，圣经对安息日有何教训。在圣经里，安息日第一次的记载是在创世记二章三节，神歇了祂一切创造的工后，就在第七日安息了。从那天起，直到二千五百年后，神才再次题到安息日。圣经第二次题到安息日，是在出埃及十六章二十九节，那里说神将安息日赐给祂的子民。第三，接着神就将守安息日定为律法，要以色列民遵守：‘当记念安息日，守为圣日。’（二十8～11。）第四次是在出埃及三十一章十三、十七节，耶和华对以色列民说，‘你们务要守我的安息日，因为这是你我之间世世代代的证据。…这是我和以色列人永远的证据。’在以西结二十章十二节祂又说，神将祂的安息日赐给以色列人，乃为将他们分别为圣，归于神作祂的子民。第五，神对以色列人说，守安息日乃是他们蒙救赎的记号。（申五12～15。）从这些经节来看，安息日明显的是神给犹太人的，为著作记号，要他们特别看见，他们是蒙救赎的。

２　全部律法的字据已撤去

我们接着来看保罗对安息日的教训，保罗说，安息日乃是过去的事。第一，保罗在歌罗西二章十三至十四节说，‘你们从前在过犯、和未受割礼的肉体中死了，神赦免了你们一切过犯，…又涂抹了在律例上所写，攻击有碍于我们的字据，把它撒去，钉在十字架上。’字据是指完整的律法。主在十字架上，把整个的律法撤去，因为这律法乃是攻击我们的。主的要求是圣洁的，而我们是有罪的。根据律法，我们不得被神称义，因此律法是攻击我们的。所以主为我们钉在十字架上，把律法撤去，这样我们才能到神面前。犹太派的人说，主钉在十字架上，所撤去的是礼仪的律法，不是道德的律法；道德的律法并没有撤去。但这不是保罗的意思；保罗乃是说，主已经将整个律法的字据都撤去了。

事实上，圣经里并不分礼仪的律法与道德的律法。犹太派的人说月朔、节期、安息日等，是礼仪的律法，是已经撤去的；但十条诫属于道德的律法，所以我们还得守。圣经里并没有这样的教训。圣经并没有将礼仪律法与道德律法分开。所有仪礼的律法，都是为着道德；献祭是为着道德，饮食的规条也是为着道德，这些就如十诫的第四条守安息日一样，乃是为着道德的。歌罗西书清楚给我们看见，不是单单礼仪的律法被涂去，乃是整个字据的律法被涂抹了。字据是指着一个立约的凭据，等于合同，等于我们今天签过字的合同。出埃及十九章八节记载，当神在那里颁赐十条诫命后，以色列人立即回答说，‘凡耶和华所说的我们都要遵行。’他们并不分礼仪律法或道德律法。所以字据乃是包括道德的律法，而不是单指礼仪的律法。我们要将这字据指给初信的弟兄姊妹看见，好使他们明白所有攻击我们，有碍我们的律法字据都已被撤去，钉在十字架上了。

罗马七章七节，说出律法的存在；歌罗西二章十四节给我们看见，律法已撤去，钉在十字架上。十六节接在十四节之后说，‘所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。’因为整个的律法，在神面前都已被撤去了。你可以再引出埃及十九章八节，告诉他们，从前犹太人并不把礼仪律法和道德律法分开。我们对付他们的理由只有一个办法，就是说：律法是没有分开的。歌罗西二章十六节说，因着律法被撤去，一切关于饮食、节期、月朔、安息日等的事，也应该都过去了；这些与基督徒无关了。犹太派的人也许马上就说，这里的安息日不是一周的安息日，乃是节期内的安息日。但他们自己应该够清楚，在歌罗西书这里，安息日乃是多数的，节期也是多数的，包括了犹太人一切的安息日和节期。这里所说既是多数的，就不管是节期的安息日，或一周的安息日，都包括在内了。大的总能包括小的。安息日就是包括所有的安息日。在这里谁也没有权柄说，每周的安息日不包括在其内。保罗注意到歌罗西的犹太人，他们从来不注意节期的安息日，只注意每周的安息日。所以保罗给他们一封信说，无论是节期、月朔、安息日，基督徒都已脱离了。只有现在的人分节期的安息日和每周的安息日。十七节保罗接着说，‘这些原是后事的影儿，’不值得论断。每一个基督徒都不可让人因此论断你们。十七节的‘这些，’指十六节所说的一切，乃是后事的影儿，那形体却是基督。你再往下看，就能够清楚，礼仪的律法与道德的律法都过去了。

至于罗马七章三节所说‘脱离了丈夫的律法，’犹太派的人又说，这是指着礼仪的律法。这实在是无稽之谈。对于七节：‘非律法说“不可起贪心。”我就不知何为贪心。’犹太派的人就说，‘不可起贪心’是十条诫内的律法，是道德的，不是礼仪的。但从上下文来看，这十诫中的一条，就是三节里‘丈夫的律法。’所以犹太派的人是彼此矛盾了。事实上，无论是道德的律法，或礼仪的律法，我们都脱离了。保罗所说，我们所脱离的丈夫，就是指十条诫的律法说的。藉着与基督的同死，我们脱离了第一个丈夫，就是脱离了所有的律法。

林后三章七节、九节、十节、和十三节给我们看见，律法的职事与属灵的职事不同；摩西的职事与基督的职事不同。刻在石头上的律法是属死的职事，是定罪的职事，是已经废掉的。‘那将废者的结局，’明显的是指律法。在犹太派的人中，他们承认律法是叫人死的，但又用惟一的话语说：那是指礼仪的律法说的。但我们知道不是所有的律法都刻在石版上，只有道德的律法，就是十条诫刻在石版上；礼仪的律法并没有刻在其上。摩西的职事，乃是‘刻在石版上’属死的职事。所以明显的这废掉的职事，乃是包括道德的律法。今天对我们来说，律法乃是刻在我们的心版上。在林后三章三节里，只有心版与石版相对。这样看来，所有的律法，包括礼仪的或道德的律法，我们都绝对的脱离了。

３　守日不守日都可

今天神是藉着圣灵给了我们基督的义，所以守律法就再也不需要了。安息日的问题，乃是一个已经过去的事。罗马十四章五节说到，有人看这日比那日强，有人看日日都一样。罗马十四章一至六节这段话是对付二件事：第一，守日与不守日；第二，吃肉与不吃肉。有人吃素不吃肉，保罗说，这种人是信心软弱的人，或者良心软弱的人。对那要守日的人，保罗也说，他们是信心软弱的人。在旧约里，若有人不守安息日，就要用石头打死。到了新约，主耶稣来了，犹太人因主不守安息日，就要置祂于死地。（只因有了神迹，他们不能动手。）到了保罗的时候，他就说，不管这日或那日，日日都一样。这是有何等大的改变！日日都一样。安息日是道德律法，是其中的一条。如果换一条说，‘不可奸淫，’如果有人看行奸淫也好，不行也好，行的是为主，不行的也是为主，这就不能了。守安息日不能有守律法的义，守安息日乃是后事的影儿。所以在律法里有一部分是豫表，有一部分是为着义。豫表的已经应验了。所以律法不能像犹太派的人所说的，将其分为礼仪的与道德的。但律法的确有一部分是豫表的，这部分豫表的都在主耶稣身上得着应验了。所以在这里必定是有一个时代的改变。

旧约里守安息日的命令甚多，这是给犹太人的，甚至到了国度里，犹太人仍然要守安息日、献祭等。然而在新约里，保罗没有一次劝人守安息日。如果安息日是应该守的，而新约不题，那就很希奇。我们看见时代改变了。我们在行传十五章的会议里能够顶明显的看见，二十二节说到使徒、长老、和全教会那时都在那里。如果守安息日是顶重要的，那么在那次的会议中，必然有所定规。若是当时的基督徒要守安息日，而那次的定规里没有题，那就很特别。可见安息日必是过去了。新约圣经告诉我们：在神的计划里，‘众先知和律法说豫言，到约翰为止。’（太十一13。）在神的工作中，基督是律法的总结，因此在新约里，主不叫人守律法。歌罗西书说，安息日过去了；保罗说，守日也可以，不守日也可以。因为我们没有一人是为自己活，也没有一人是为自己死。我们或活或死，总是主的人。

末了，我们要看见，任何的事物若是新约的，还得拿旧约来帮助，就根本不能成功。罗马教说，守主日就是守基督教的安息日，这是把犹太教与基督教混合在一起了。现在犹太派的人来，要将整个犹太教带进来。所以如果有人守安息日，那人就不是基督徒了。基督徒如何不守中秋节，也不要守安息日。犹太派的人一来，索性就摔掉基督徒的色彩，成了纯粹的犹太人。保罗在加拉太四章十至十一节，对当时的加拉太人说，‘你们谨守日子、月分、节期、年分。（就是包括安息日以至禧年等，）我为你们害怕；惟恐我在你们身上是枉费了工夫。’守安息日就把恩典完全废了。我们要提防犹太派的人把守安息日的事带进来。

４　至终的断定－律法和安息日完全过去了

使徒行传所记的是历史的基督教，没有对事实的解释；只有历史，没有教义。神给人的整个真理，合成一本圣经，乃是在主后九十六年，就是主对门徒说，直等到真理的圣灵来，要带你们进入一切的真理的时候。也就在那时，这些犹太派的力量和影响，才逐步从基督徒中脱掉。主死的时候，还没有完整的基督徒的信仰。基督徒完整的信仰，乃是一步一步的出来，到了书信时才有了完成。我们必须明白基督徒信仰的进步。在行传十五章，我们没有看见为安息日争辩的事，反而有为受割礼争辩的情形。并且后来保罗自己还到圣殿去许愿。我们要知道，犹太人行割礼并不希奇，因为犹太人是要退步。所以盼望弟兄们要看见基督徒信仰的发展与起止，才能断定什么是基督徒正确的信仰。

在新约开始的时候，当我们的主在地上时，祂也守安息日，也受割礼。然而，到了加拉太书，我们看见安息日的问题结束了，割礼的问题也结束了。保罗的书信乃是到了主后七十年之后，才得以站在基督徒正当信仰的地位上。因为那时之前，圣殿、祭司、律法都还在，人就很容易骑墙，很容易在那里享受二个羊羔，很容易一边抓犹太教，一边信耶稣。为着这样的光景，保罗才写了希伯来书。希伯来十章二十六节末句说，‘赎罪的祭就再没有了，’因基督已经为我们被杀献祭了，人再也不能骑墙了。在那里，我们看见基督徒信仰的进步与发展，到如何的地步！对于一个真理，到末了，我们总必须以神的一句话来作最后的断定。关于律法与安息日，断定的话就是歌罗西二章十四节：‘又涂抹了在律例上所写，攻击我们有碍于我们的字据，把它撤去，钉在十字架上。’律法和安息日是完全过去了。如果今天圣殿、祭司仍然存在，就还是会有难处。这些犹太派的人很容易把半路上的东西拿出来。我们必须记得，基本的原则是，对圣经里每一个真理的断定，都不可停在半途中。安息日与律法的问题都是在半路上的，对于犹太派的人守安息日的教训，乃是摸着旧约最后的东西。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十七篇 关于犹太派（二）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十七篇　关于犹太派（二）--鼓岭训练记录（卷二）
第五十七篇　关于犹太派（二） 书名：鼓岭训练记录（卷二）

第五十七篇　关于犹太派（二）

贰　犹太派关于主救赎的错谬

一　犹太派对豫言偏差的解释

犹太派的人对于救赎真理的积极方面是无知的，是莫名其妙的；他们没有主拯救罪人的福音。对于基督救赎的认识，完全是根据对旧约豫言的解释，是相当特别而幼稚的。他们解说圣经豫言的基本原则，就是凡圣经说一天，他们就解释作一年。

他们的凭据，第一是民数记十四章三十四节，神对以色列人说，‘按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了。’以色列人窥探应许之地，花了四十天的工夫，后来因以色列人不信，耶和华神就罚他们在旷野飘流四十年，表明祂向以色列人是疏远的。神刑罚以色列人四十年，根本不是在解释豫言。并不是能根据这话说，凡一天即可顶一年。神在这里没有任何豫言的的表示。这件事不是豫言，神乃是说要刑罚以色列人四十年。然而这个却成了他们解释豫言的原则。到底这能不能作为解释豫言的原则呢？后面我们要用圣经来证明这个错谬。

他们第二个根据是以西结四章四节、六节，耶和华在那里对以西结说，要向左侧卧三百九十日，担当以色列家的罪孽；向右侧卧四十日，担当犹大家的罪孽；以一日顶一年计算。这又是刑罚的问题，是一日顶一年。如果是一年顶一日，以西结就得终身卧在床上了。神在这里说，祂对以色列人一年的刑罚，就使以西结睡一天。除此二处之外，再没有别处说到以日顶年的事。但这二处都是指刑罚说的，并不是豫言。比方母亲说要打儿子三下，这是豫言呢，还是刑罚？这明明是刑罚，不是豫言；根本与豫言无关。这二处经节所题的事，分别是神对以色列人特别的刑罚，只指那两次而言，都是特定的，不是普通的，不是每一次都这样说的。所以，把这两件事拿来作一般原则来解释豫言，是非常危险的。

二　对犹太派解释豫言偏差的辩正

圣经里有许多经节，都是说一天就是一天，一年就是一年；没有人敢说这些说法是错误的。圣经上一天就是一天，一天并不是一年，这有许多的经节可以证明。第一，在创世记七章四节，神说，‘再过七天，我要降雨在地上四十昼夜。’若按犹太派的人所说，一天就是一年，神说过七天，那就得过七年了。但十节说，过了七天，洪水就泛滥在地上。十二节说，四十昼夜降两在地上，四十昼夜就是四十昼夜，不是四十年。

第二，创世记四十章十二节，约瑟解酒政的梦说，‘三根枝子就是三天，’十三节接着说，‘三天之内，法老必提你出监，叫你官复原职。’二十节就说，‘到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来。’酒政果然官复原职了。这里三天就是三天，并没有变成三年。

第三，约书亚一章十一节里，约书亚吩咐百姓的官长说，‘当豫备食物；因为三日之内，你们要过这约但河，进去得耶和华你们神赐你们为业之地。’三章二节就说，‘过了三天，’到了第十六节，百姓就跟着约柜过了约但河。这里也是三天就是三天，没有变作三年。

第四，新约马太十二章四十节说，‘约拿三日三夜在大鱼肚腹中；人子也要这样三日三夜在地里头。’约拿是在大鱼肚腹中三日三夜，并不是三年。我们都知道主是死后第三日复活的，并不是死后三年才复活。

第五，启示录二章十节主对士每拿的教会说，‘你们必受患难十日，’十日就是十日，不是十年。

第六，启示录二十章二节、四节说，撒但要受捆绑一千年，神的得胜者与殉道者要掌权一千年。如果一天顶一年，就要成为三十六万五千年了。这是错误的，完全没有圣经的根据。

所以从这些经节，我们能看见，一天就是一天，一年就是一年，没有一天顶一年的豫言。如果有人说豫言要根据一日顶一年的原则，那都是人好奇的心所造出来的。我们要知道，犹太派的人所用那二处圣经不是讲豫言的。犹太人关于救赎的事，乃是建造在一天顶一年的豫言上。这是错误的。

三　犹太派根据但以理八章对主救赎工作错谬的解释

犹太派的人的另一错谬，是在于他们对但以理八章之异象错误的解释。对于但以理八章三至二十五节，他们解释说，那里的小角是指罗马说的。这真是错误，真是黑暗。但以理在八章三节、四节看见公绵羊的异象，又在五节至十四节看见公山羊的异象。接着在二十节就解释公绵羊乃是波斯，公山羊乃是希腊王。（当然对初信的人，我们不必说这么详细。）五节说公山羊有一只非常的角在两眼当中，八节说这大角折断了，又在角根上向天的四方长出四个非常的角。没多久这四角又过去了。九节就说，四角之中有一角长出一个小角，向南、向东、向荣美之地，渐渐强大。这里有三个不同的时代。大角是指亚历山大，是希腊头一个王。二十二节说，大角折断后长出的四角，就是希腊帝国在亚历山大之后所分成的四国。二十三节说，这四国罪恶满盈时，必有一王兴起，就是小角。也就是说，在将来时，有一个小角要来，那就是敌基督。八章九节至十四节说到这小角如何，根据这里所说，这一个小角是非常厉害的。荣美之地是指犹太地。抛落天象，用脚践踏，是指敌基督骄傲到一个地步，要到神那里，毁坏神的圣所。他因着罪恶的缘故，就将以色列的真理与燔祭丢在地上，任意而行，无不顺利。这一切是在何时应验的呢？十四节说，‘到二千三百日，圣所就必洁净。’

所以，我们可以总结的来说，（一）小角乃是从希腊出来的敌基督。（二）他所作的事，是在圣所内。以色列人在大灾难时，有新造的圣所，并且有燔祭。但那时，献祭的事也交给了敌基督。（三）将圣所交给敌基督总共是二千三百天，这就是敌基督者占领圣所的时间。这说出敌基督将来对圣所的玷污，共有二千三百天。

犹太派的人根据但以理八章十四节，出来了一个道理。他们说主死在十字架上时，流血赎我们的罪，但问题并没有完全解决。主还要等到二千三百年满了时，才将地上赎罪的血带到天上，就是带到天上圣所，然后起首洁净圣所。洁净好之后，主再来。他们说，一天是一年，二千三百天是二千三百年。但是但以理八章这里，不能以一天顶一年，因为圣所没有被敌基督践踏这么长久。犹太派的人将这段时间从主前四五七年算起，就是从小角起首到主后一八四四年；他们认为这段时间是小角践踏圣所的时候。事实上根本没有这回事。所以他们的解释是来无踪，去无迹的。并且‘日’这字的意思等于昼夜，二千三百昼夜明显的说，是有二千三百白天，二千三百黑夜，绝不是指着年说的。

犹太派的人对但以理八章这种的看法从何而来？乃是因着前一世纪有一个人名叫威廉米勒，（他是安息日会的人，）他读经读到了但以理八章，就以一日顶一年来计算，说，从圣所被践踏，就是从主前四五七年起，到主后一八四四年，主就会来。因此他在那一年将所有的一切都变卖。到了那一天早晨，他卖光一切，下午穿上衣服到山上去等候，结果主没有来。米勒说，算错了，是十一月才来。结果主还是没有来。那时卖光一切的人，生活是很艰难的，所以那件事过后，许多人又退回到世界里去。对于这件事，犹太派这种的信仰是最不好的，但相信的人数却差不多有二十万人。他们对米勒这事如何收场呢？他们说，主在一八四四年不是来到地上，乃是进入了天上的至圣所。一八四四年主耶稣已经升天，进入圣所，以后又进入至圣所。那么，有人就要问，一八四四年主在圣所里作什么呢？他们说，祂在那里作祭司。他们说，主在一八四四年才洁净圣所，在圣所里作祭司，然后在圣所里作洁净的工作。这真是错谬至极。这班犹太派的人若只摸着安息日也还无所谓，但若摸着主的身位及工作，就不能马虎了。他们说主在一八四四年才进入至圣所作洁净的工作，犹太派的人这种说法未免是太过分的异端了。然而许多神的儿女竟然也相信。

四　对犹太派关于主救赎工作错谬解释的辩正

现在我们来看，圣经对主流血救赎是怎么说的。第一，圣经给我们看见，赎罪的事乃是在祭坛那里。利未记四章五节、七节说，赎罪的血乃是流在祭坛上。二十节和二十六节，明显的给我们看见，祭坛上一流出血来，神就立刻赦免人。祭司把祭物献在祭坛上，人的罪就得着赦免，并无须进入圣所。有许多的罪，是不须祭司进圣所的。四章七节和十八节说，祭司进圣所带着血是因有罪；普通的罪，祭司献祭在祭坛上，人的罪就得赦免了。所以，我们必须记得，赎罪无须进圣所。

第二，犹太派的人说，二千三百年之久，到一八四四年，主只在外面一间的圣所，没有进入内里的至圣所，这是不合圣经的。马太二十七章五十一节清楚的告诉我们，当主死的时候，殿里的幔子，从上到下裂为两半，将殿成功作一间，并没有二间的分别。这些犹太派的人要恢复那一间呢？希伯来九章二至三节和十章十九至二十节，也给我们看见圣所没有二间，只有一间。连我们都是直接进入至圣所，犹太派的人一定要说主是在圣所里，要把主放在外面的一间，不知那是什么道理。他们说主是在一八四四年才进入天上的至圣所，然而一八四四年以前，基督徒却已经坦然无惧的进入至圣所了。所以，你看见这是何等的异端。照着他们的教训，幔子仍然存在，进入至圣所的路还未显明，而基督徒却已经能坦然无惧的进入至圣所！换一句话说，基督徒进入至圣所是在基督之先。这是何等的异端。犹太派的人把异端的犹太教带进来了。

第三，你们还必须注意一件事，那就是旧约里赎罪的事，只有大祭司在至圣所里赎罪，其他所有的人都不得进入至圣所。利未记十六章十七节说，‘他进圣所赎罪的时候，会幕里不可有人。’当大祭司在至圣所里赎罪时，没有人敢进去。主在至圣所里赎罪时，我们不能够进去。神不愿意在至圣所里与我们有关，而主却还在圣所里。所以不可能主还没有进入至圣所，却有人已经在至圣所里了。犹太派的人是把整个福音都弄乱了。

第四，这里另有一个重大的问题，犹太派的人说，我们的大祭司主耶稣，于主后一八四四年仍在圣所里赎罪，但罪在那时如何能够在圣所里呢？犹太派的人说，是主的血带着罪进入了圣所。然而，我们是信主的血洗净我们的罪，而不是信主的血带着我们的罪。那是亵渎，是严重的异端。主在十字架上死了，已经成功了救赎。怀师母说，主的血带着罪进到圣所去。这是何等的亵渎。林前十五章十七节，保罗对哥林多人说，如果基督没有复活，我们的信便是徒然，我们就仍在罪里。罗马四章二十五节也说，主被交给人，是为我们的过犯；复活，是为叫我们称义。主复活以前，我们所有的罪，都得着赦免，因此主才复活了。如果神的儿子不能赎我们的罪，祂就不能复活，那就是被神扣留了。有人竟然说，在一八四四年前，罪还没有解决。如果像他们所说，罪还没有解决，那么主就不能复活了。然而，主已经复活了，我们已经没有罪了。主既已复活，就不在外面的圣所了。他们的说法绝对是不合圣经的，那是异端。

第五，我们所知道的圣经，乃是告诉我们说，主已经进入了至圣所，为我们显在神面前，（来九24，）作证据说，在地上人的罪已经赎了。祂把血带到施恩的宝座前，就是至圣所里。神看见血，听人的祷告，赦免人的罪。这一个才是事实。犹太派的人所说的乃是异端，是很严重的异端。

第六，主耶稣献祭赎罪与作祭司是二件事。圣经中只有说主自己是祭，赎我们的罪。没有说主作祭司，为着赎罪。希伯来四章十五、十六节乃是说，我们的大祭司主耶稣，是为着我们的软弱，不是为着我们的罪。为着罪和为着软弱，完全是二件事。主没有在天上为我们料理罪，祂乃是体恤我们的软弱，为我们代求。

第七，我们需要清楚，主耶稣作祭司与解决罪有何关系。希伯来三章一节和八章一节，十章十二节，以及十二章二节，都是说主耶稣作祭司，已经在天上至大者宝座的右边坐下，既已坐下，就证明祂已经洁净了我们，已经作完了工，所以坐下了。基督教乃是先有祭，解决我们的罪，再有祭司，解决我们的软弱。犹太派就不是这样了，犹太派乃是二者同时进行。所以，我们要将希伯来十章十二节说给初信的人听，‘基督献了一次永远的赎罪祭，就在神的右边坐下了。’祂乃是在神面前坐下来，才作祭司。但旧约里的祭司，就是希伯来十章十一节所说的，乃是天天站着事奉神。然而主的血一摆在神的面前，祂就坐下了；主不是一直的在那里赎罪，因祂已经坐下了。九章二十六节说，祂如今在这末世显现一次，把自己献为祭，好除掉罪。十章十七至十八节又说，主不再记念他们的罪愆，和他们的过犯，这些罪已经赦免，就不用再为罪献祭了。为罪献祭一次已经够了。犹太派的人想要把我们拖到旧约犹太人的地位上，不让我们看见主清楚的救赎，这实在是邪恶的道理。

另一面，我们也必须知道，二千三百日乃是敌基督的在地上要践踏犹太派圣所的日子。再一面，犹太派的人说，要洁净圣所，是因血带着罪到了圣所，把圣所污秽了。所以要等到圣所洁净完了，主就再来。这是犹太派的人邪恶的教训；这异端我们要根本的拒绝。对于罗马教和犹太派的人，我们绝不能与他们来往。他们是亵渎主的人，我们绝没有法子与他们来往，因他们没有一个正确的感觉。凡与主的身位及工作有关的，只要是异端，我们就不能容让。我们若是在这事上马虎，就不是爱主的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十八篇 关于犹太派（三）--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十八篇　关于犹太派（三）--鼓岭训练记录（卷二）
第五十八篇　关于犹太派（三） 书名：鼓岭训练记录（卷二）

第五十八篇　关于犹太派（三）

参 犹太派关于人死后之观念的错谬

一　犹太派对人死后之观念的错谬

我们接着来看，犹太派的人对人死后的看法，也可以说对刑罚的态度如何。在这件事上，犹太派的人犯了二点严重的错误。首先，他们相信人死是睡了，就是灵、魂、体都睡了，再也没有感觉。第二，他们说，人复活后没有永远的刑罚。他们相信人死了，身体、灵、与魂全都消灭了。请你记得，当他们遇到你们时，他们就会对你们说这些，因为这些乃是他们基本的道理。

二　对犹太派关于人死后之观念错谬的辩正

他们所谓灵魂都睡了，这样的说法靠得住么？我们要从圣经来找答案。圣经的确说人死时，是睡了，但那是指身体说的，不是指灵魂说的。犹太人把身体的睡变为灵魂的睡，根本是错误的。圣经上有许多的证明。第一，马太二十七章五十二节说，‘坟墓也开了；已睡圣徒的身体，多有起来的。’这里明说已睡圣徒的身体多有起来的，所以睡了的是指身体，不是指灵魂说的。第二，约翰十一章十一节说，‘我们的朋友拉撒路睡了，我去叫醒他。’这也是指身体说的。第三，行传七章五十九、六十节，司提反被人用石头打时，‘呼吁主说，求主耶稣接收我的灵魂。’接着就说，‘说了这话，就睡了。’这里司提反是身体被石头打死，所以明显的，‘睡了’就是指身体死了。第四，林前七章三十九节说，‘丈夫若死了，妻子就可以自由，’也是明明指身体睡了说的。第五，林前十一章三十节说，‘在你们中间…睡的也不少。’保罗说在哥林多教会里有软弱的、患病的，这都是指身体说的；你不能说是指灵魂软弱患病。所以那睡了的，也当是指身体睡了的，绝不是指灵魂睡了。

第六，林前十五章六节，说到基督复活后显给使徒看，‘后来一时显给五百多弟兄看，其中一大半到如今还在。’这里说到五百位弟兄如今还在，是指着身体还在，所以‘却也有已经睡了的，’也定规是指身体，不是指灵魂。又十八节说，‘就是在基督里睡了的人也灭亡了。’什么是在基督里睡了的人？十六至十七节说，‘死人若不复活，基督也就没有复活了。基督若没有复活，你们的信便是徒然。’所以十八节里这睡了的人，是指身体的睡了。这样，二十节说基督已经复活，成了初熟的果子，乃是指身体从死里复活，不是指灵的复活。所以，当主复活后，故意叫多马看，意思是‘我有身体，你可摸我。’祂要多马摸祂复活的身体。祂复活的身体成了初熟的果子。先熟的物如何，后熟的也是如何。祂复活的是身体，其余睡了之人复活的，也照样是身体。我们这些信祂的人，复活时与主一样，睡也是与主一样。所以，没有灵的睡，只有身体的睡。

主自己说的话，也与犹太派的人的说法合不起来。譬如财主和拉撒路的故事。路加十六章十九至二十三节说，‘有一个财主，…天天奢华宴乐。又有一个讨饭的，名叫拉撒路。…后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里；财主也死了，并且埋葬了。他在阴间受痛苦。’拉撒路和财主，这二个人都死了，但他们的灵魂都没有死，没有睡。这里说财主死了，葬埋了，必定是非常热闹的葬埋，但他死后却在阴间里受苦。拉撒路也死了，但拉撒路死后在亚伯拉罕的怀里。这故事若站得住，犹太派的人所说的就站不住。我们读经要有一个学习，要注意圣经在那里说什么。我们怎么信，自然也就怎么传。有人能在这里读出灵魂睡觉了；有人能说，没有信主的人死后灵魂受苦，但我这信主的人死后灵魂要受安慰。他们定然要拿一段不明白的圣经来强解，实在是他们自己有了成见，喜欢说灵魂睡觉。但这里明说，那财主就是不能睡，他是在阴间受苦。所以，人想要将罪的感觉除掉，是愚昧的事。

犹太派的人对这个故事有二个意见：首先，他们说这是主的一个比方。我们知道在路加十五章、和十八章里，主的确有用比方，但当祂用比喻时，都是明白的说祂要用比喻。然而，主在路加十六章这里没有说祂用比方。其次，他们说这只是一个故事。但主在此所说复活的人，知道灵魂有知觉。其凭据如下：第一，主甚至连人的名字都写出来了。拉撒路这名摆上去是故事，其实是事实，里面有亚伯拉罕、摩西、拉撒路，这些都是实实在在的人。第二，主说这故事时，是说得相当的详细：人活时如何，狗如何，疮如何；财主死后如何受苦，请拉撒路如何去告诉他的弟兄等。这些表面是故事，但却是神的教训。如果只是故事，怎会说到死后有知觉，有受苦的知觉，有得安慰的知觉。并且，主在这里也给我看见死后的情形。若是比方，最多是引个简单的故事来作比方，如同引某弟兄悔改的故事作比方一样。并且比方也总得有可比方的。如果死了真的没有感觉，主作这比方就没有什么用处了。财主死了若有感觉，这故事就不能作比方了。犹太派真是大胆，他们的说法完全是犹太派的错误思想。这些人离主的话太远了，他们只要守他们自己的话，根本就不管经文如何说。

保罗在林后五章八节说，‘我们坦然无惧，是更愿意离开身体与主同住。’他在腓立比一章二十三节也说，‘我正在两难之间，情愿离世与基督同在；因为这是好得无比的。’就是犹太的朋友也要说，主是复活了，我的灵魂若睡了，如何能与祂同住，如何能与祂同在？若人死后没有感觉，这同住与同在又如何能成就呢？保罗说，与基督同在，是好得无比的。若没有感觉，就不能殉道。司提反说，‘主耶稣接收我的灵魂。’圣经中说死后有感觉，死后是好得无比的，意思是死后比人在地上活着时感觉更多。所以人死后，必是有感觉的。如果不信的人死了，不须受苦，那就要减少福音的力量了。我们乃是相信主死了、复活了，而那些不信、没有得救的人，却都要灭亡了。主说，在阴间那里虫是不死的，火是不灭的。不信的人的刑罚是永远的，不然又何必有不死的虫、不灭的火呢？启示录二十章说，刑罚是永远的。许多人被扔在硫磺火湖里。有火从天降下，烧灭了玛各、歌革的人，他们要在火湖里昼夜受痛苦，直到永永远远。

启示录二十章十四节也说，‘死亡和阴间也被扔在火湖里；这火湖就是第二次的死。’硫磺火湖是第二次的死，我们要看见这火湖存留有多久。新耶路撒冷城是永远的，就火湖也是永远的。犹太派的人就说，永远这二个字是指一时代一时代说的。然而在原文里，这‘永远’是指世代乘上世代说的，并没有说几个时代；乃是众世代乘众世代，永无完毕。永生与永死，都是众世代乘众世代的；神也是众世代乘众世代的。犹太派的人还要辩说，‘永远’二字用在不同地方，关系就不同。好比用在蚱蜢身上就不同了，它的永远只有三个月；人灭亡的永远也是不长的。然而，我们怎能知道罪人的永远如同蚱蜢一样短促呢？如果罪人的苦难是短促的，刑罚不是永远的，主就不必死了。只因为苦难是长久的，刑罚是永远的，所以才有拯救。可见犹太派的人的说法真是狡辩。

关于犹太派总结的话

总括来说，在犹太派的人中间有三个基本上错误的教训：第一，关于律法；第二，关于主的救赎；第三，对人死后得救的看法。他们今天的难处有几点。第一，根据他们一八八七年的统计，已有二十六万人信主得救，到今天那定规是百万人以上，但他们说，照圣经的说法，得胜上天堂的只有十四万四千人，所以他们说不能再传福音了，再传福音恐怕把自己挤出去了。第二，他们说，凡守礼拜日为安息日的，都是受兽印记的人。第三，他们更说，不是有七年的大灾难，乃是一年七灾。你听，这真是荒谬。第四，他们有人甚至说，他就是吹第三号的天使。你就看见，犹太派这一个制度是乱的。他们乃是藉着更正教的死亡，来得到势力。他们一面在礼拜堂内挂上十条诫，作为他们的布景；一面，却又不肯读经。如果他们愿意读经的话，你拿出来的经节，他们没有人会懂，因他们受过训练，只会引许多互不相关的经节来狡辩。所以你与他们谈话时，自己里面要明白，不可跟着他们走。最好初信的人不与他们接触。我们若是拒绝他们，他们就不会再来。

他们与启示录二、三章里的犹太人有着同样的原则。安息日会的人也算是犹太派的人。你要安息日会的人得救，是非常难的。越是出于鬼的人，越不容易信主。我们若是与印度教的人同在一处，就会感觉不舒服，就如甘地，他讲爱的真理，但那不能叫他得救，那不是基督的爱。你听他说，就不觉得舒服。我们和犹太派的人在一起，更是难过。因为他们的东西离真理实在太远。所以，我们应当保守弟兄姊妹，不叫他们落在那些黑暗的里面，那些的说法都是相当危险的。我们对初信的人只要题一题就够了，至于那些异端邪说之人的名字就不必题了。我们知道危险是多么大，但初信的人还不知道，所以我们要帮助他们不去接触，好免去难处。

在一百多年前，弟兄会兴起，他们推翻了犹太派的道理，对更正教的打击也很大。弟兄会的人是最会解圣经的，也懂得主再来的事。今天我们对犹太派的态度，乃是尽力的不去摸着他们。更正教忘了圣经里的一件东西，就是主的再来，犹太派就拿这点出来扰乱教会。在弟兄会里，单是但以理九章，对主再来，就有十六种的说法，都是靠得住的。但犹太派的人对于但以理书、启示录都是乱讲的。其实，这二卷书不是很难读的。如果弟兄被犹太派的人吸引去，这是你们的错。他们的宣传完全靠着二件事：第一，更正教不读经；第二，主再来的事。我们要帮助初信的人清楚认识犹太派是如何的错误，好叫他们能防备犹太派错误的道理。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五十九篇 耶洗别的教训--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第五十九篇　耶洗别的教训--鼓岭训练记录（卷二）
第五十九篇　耶洗别的教训 书名：鼓岭训练记录（卷二）

第五十九篇　耶洗别的教训

引言

在启示录里，写给推雅推喇教会的信里，题到一个自称先知的妇人耶洗别；她教导神的仆人，引诱他们行奸淫并吃祭偶像之物。耶洗别是谁？耶洗别乃是旧约以色列王亚哈的妻子，她是亚哈从外邦之地西顿娶来的。耶洗别引诱神的百姓去拜巴力。（王上十六30～32。）巴力是外邦的神，不是以色列的神。耶洗别不只是叫人去拜偶像，她更是把巴力变作神来拜。亚哈是藉着耶洗别和世界联合的。今天的耶洗别就是罗马天主教。罗马天主教就是自称先知的耶洗别。他们与世界联合，拜偶像，又充满了异端的教训。无论在什么地方，我们都能看见罗马教的异端，以及他们与政治的联合。圣经的教训给我们清楚的看见这事。在马太十三章三十三节面酵的比喻里，主说到天国好像面酵，有妇人拿来，藏在三斗面里。三斗面是指神真实的道，妇人是指罗马教，酵是指异端的教训。所有神的道加了酵后，就都变质、变坏了。主没有说面经过火，乃是面加了酵，全团都发起来。罗马教就是这样，把异端的教训搀进了神的道，使所有神的道都发了酵。

壹　关于受洗

现在我们要来看，罗马教里所包含的异端教训。第一，罗马教的受洗。根据都兰会议（the Council of Trent）第五段的记录说，‘藉着受洗，本罪得赦免。’根据这教训，他们说，人藉着受洗，就变作无罪，清洁无害，为神所爱，在实际上是神的后嗣，是与基督一同作后嗣，没有人能拦阻。他们说，人一受洗就能够得重生。然而圣经里的教训不是这样。亚拿尼亚对保罗说，‘起来，求告祂的名受洗，洗去你的罪。’（徒二二16。）这一个人乃是已经信主得救的，所以才受洗。这与罗马教的教训完全不同。罗马教的人甚至说婴儿可以受洗而得救。‘都兰教理问答’（the Trent Catechism）里说，‘婴儿，不管他们的父母是基督徒或不信者，除非藉洗礼的恩典，重生归于神，否则就是生来归于永远的痛苦与沉沦。’罗马教的教训是说，藉受洗可以洗去本罪，人是藉着受洗接受主。但圣经是说，接受主的人才受洗，这与罗马教完全不同。

贰　关于称义

第二，关于称义。在称义的事上，罗马教注重人的行为，他们认为是行为使人称义。因此他们所有的神甫，都是到处劝人要有好行为，但他们却不将这话写出来。在都兰会议里的神学完全代表了罗马教。他们说，如果有人说，好行为不能保守人增加称义的恩典，如果有人说，好行为不过是已经得著称义的果子，或已经得著称义的凭据罢了，这人就是可咒诅的。试想，如果主给我们的称义，还得我们努力去增加，那主给我们的称义就不是完全的了。但我们知道，主所给的乃是完全的、永远的称义，无需人去增加，人也不能增加什么。当有些人要加拉太人用行为增加果子时，保罗就在加拉太书一章八至九节说，传这些教训的人是应当受咒诅的。圣经中实在没有这种以行为称义的教训。罗马教里除了有神学的异端之外，事实上还有许多靠行为称义的异端，就如人可以藉着祷告、禁食、施舍、苦修、炼狱等方法，使罪得赦的事。他们根本不认识基督的救恩。圣经里正面说到称义的经节，有罗马三章二十二节、二十八节，加拉太三章八节、十一节等。

参　关于赦罪

第三，关乎赦罪。罗马教是绝对的相信祭司的赦罪，他们乃是根据约翰二十章二十三节：‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’他们认为赦免的权柄先是交与十二使徒。（事实上，主说这话那天晚上，只有十个使徒在场。）约翰二十章二十二、二十三节主的显现，等于是路加二十四章主的显现。路加二十四章十三节说，‘正当那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有二十五里。’三十三节就说到他们遇到十一个使徒，和他们的同人聚在一处。他们正说话的时候，主向他们显现，说，‘愿你们平安。’约翰福音就记着说，主向他们吹了一口气，说，‘你们受圣灵。’然后主对他们说，‘你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。’（约二十23。）主在这里授权门徒，给他们权柄来赦免人。然而祂给门徒这权柄，乃是要他们在圣灵中，而不是在自己里面来使用。罗马教里就是由祭司来执行这工作，只要祭司说谁的罪赦免了，他的罪就赦免了；他们完全不在意祭司是否在圣灵里。主在这里所说的，要紧的乃是执行赦免的人，必须是接受圣灵的人；他们必须有圣灵的能力在他们身上，有生命住在他们里面，才能有赦罪的权柄。这种赦免的事，就是假借的权柄，只有在圣灵的权柄底下作的才行。

约翰福音是说，我们赦免的，主也赦免，我们留下的，主也留下；但是在使徒行传里，没有看见这种赦罪的权柄。如果主是将权柄交给了教会，就每一个使徒都能赦罪了。主的话乃是要教会作器皿，来赦免人。比方说，若是一个人真实的悔改、认罪了，我们就给他施浸，在主的名里宣告他的罪得着了赦免。这是宣告事实。这是因为一个人自己认罪了，事实上，主就赦免了他的罪。但是因为他原是外邦人，不知道赦免的事，所以我们宣告神赦免他的罪的事实。所以我们能够看见，人并不能赦罪。除了主以外，在地上没有人有赦罪的权柄；在这地上，没有一个人能够赦罪。

肆　关于赎罪券

第四，关乎赎罪券。在十六世纪时，罗马教因着要建圣彼得大教堂，却又苦于罗马教内钱太少，所以利欧十世就宣布了一种买赎罪券的方法。他宣称人若是犯了罪，只要花钱买赎罪券，就可免去该有的刑罚，例如买十二张就可以抵杀人，买四张就可以抵犯淫乱的罪等。路德马丁就是攻击罗马教赎罪券最烈的人，他强烈的指出，以购买赎罪券来免去刑罚，乃是异端之一。

伍　关于弥撒

一　变质的道

第五，关于弥撒。弥撒是罗马教异端的中心，这异端是最严重的，是所有爱主的人都不能接受的。弥撒是罗马教的擘饼，圣经里所给我们关于擘饼的榜样，乃是有饼有杯。但在罗马教的弥撒里，平信徒领圣餐时，他们把杯取消了，只有饼。并且他们说，这饼不再是饼，乃是绝对变为基督的肉了。罗马教的人说，每一次作弥撒，就是再献上一个十字架新的祭，再为我们赎罪。教皇庇亚斯第四（Pius Ⅳ）的罗马公信条里说，‘我承认在弥撒里，乃是为着活人，也是为着死人，把一个真实的、正当的、平息的祭献上给神；我也承认在圣餐的至圣礼中，有我们主耶稣基督真正的、真实的、实质的身体与血，带着灵魂同神格在那里；并且那饼全部的实质变为身体，那葡萄酒的全部实质变为血。’罗马教就称之为变质的道。此外，他们也承认在饼和葡萄汁二者之中，只接受一个，就是完全的、丝毫不杂的接受基督了。你看这是何等的异端！

在罗马教的第十三次都兰会议里决议，凡说圣餐的饼不过是基督的表号的，这人乃是受咒诅的。若有人说，在这圣礼里，有一点饼与酒的，也是受咒诅的。罗马教认为，在口里吃进去的虽只有一点，但也是完全的，因那一点已包括了一切的完全，那一点依然是基督的身体与血。他们说，这些成圣的物质应该受赞美，应该被当作神的圣子，受赞美、受称谢。所以罗马教信饼是成肉身的。

二　圣礼

关于所谓的圣礼，都兰会议记录第七十面引腓立比二章，说到主耶稣存心顺服，以致于死，且死在十字架上。（8。）罗马教宣称，在圣礼中，主的顺服是至为希奇的，祂不只顺服父，祂也顺服人；祂乃是从天降下，留在祭坛上顺服人。他们说，主乃是在圣礼里不动，让人随意将祂带到各处，给义人，也给罪人。祂在世上时顺服父母，如今又顺服人，并且要顺服到永远。不仅如此，罗马教还称说，这顺服最奇妙的乃是，主顺服受造之物的人，就是顺服神甫。这是何等叫神的荣耀受伤，得罪主之深、之大，又如何能形容！他们在关乎弥撒的事上，所持的根据乃是约翰六章五十五节，主说我的肉是可吃的，我的血是可喝的。事实上，主在这里说祂的肉是可吃的，乃是指接受祂的生命说的，不是指着擘饼说的。他们说擘饼的人就得救，不管他是什么人；没有机会擘饼的人就不得救。这实在是福音的大混乱。主在约翰六章说这话的时候，祂还在地上，还没有去受死，所以那话绝对不是指擘饼说的。

另一面，主在设立晚餐时说，这是我的身体，你们拿去吃。罗马教把饼当作就是主物质的身体，那么，主也说我是门，（约十7，）若照罗马教的解释，这门又当是什么样的门？是不是真正的木作的门？主说，我是葡萄树，若照罗马教的说法，就算主能变作葡萄树，我们这些人能不能变成物质的枝子？这都是谬解经文，越过了解经的界限。在圣经里没有变质的事，盼望我们都明白弥撒变质的事。这乃是严重的异端。

三　不用酒

我们再来看罗马教为什么在弥撒里，平信徒领圣餐时不用酒。在都兰会议的教义问答里解释说，第一，为要豫防主的‘血’滴在地上；第二，不用酒，是为要叫我们无论何时，都能使病人接受生命；第三，因为有人不能喝酒；第四，因着酒对人有害；第五，因为有些地方买不到酒。

四　献祭

此外，我们要注意一件事，就是变质还不算是大异端，大异端乃是献祭。都兰会议信条内说，基督的身体与血和祂的灵魂与神格，天天都摆在神甫的祭坛上。罗马公教的信仰第二十九版第七十七面也说，弥撒时，所献那神圣的祭，与在各各他山上所献的，在实质上没有分别。他们认为教会在地上作弥撒的敬拜，与基督献祭给父是一样的。他们之所以信弥撒是祭，乃因罗马教认为既有一个祭司的职分，就必定得有一个祭。于是他们就去找一个祭，结果就有了弥撒。

但新约希伯来书说，主一次将自己献上，就完全成功了永远的救赎。旧约的祭司是站着，新约的祭司是坐着，因为祂一次献上自己，而成了永远得救的根源。希伯来七章二十六、二十七节说，基督乃是作自己的祭司；祂自己是祭物，祂自己也是祭司。没有人能把祂献给神。在希伯来书里共有四次说到主一次献上自己。旧约的圣殿里有祭坛、洗濯盆、桌子、灯台，却没有椅子，这说出祭司乃是站着献祭。在圣所外边还有罪，祭司如何能坐下，如何能安息？坑里有牛羊，就不能守安息日。但是今天在这末世的时候，主乃是一次献上自己，成功了永远的救赎，就在父的右边坐下了、安息了。但今天却有人在那里说，各各他的救赎还没有完成，人要靠神甫才能到神面前。你就看见这献祭的事是一个异端。神甫又是一个更大的异端。没有一个人配作主的祭司，也没有一个人能作主的祭司。主一次将自己献上，救赎就完全成功了，再没有赎罪的祭了。除祂以外，没有祭司；若不藉着祂，没有人能到神面前。我们要对这些神甫说，你们这些卑贱的人，谁配作主的祭司？

我们必须给初信的人看见，希伯来十章一节、四节、和十一节，说到旧约的祭是什么。旧约的祭司天天站着事奉神，屡次献上一样的祭物，因这祭物永不能除罪。然而希伯来九章二十八节说，主一次被献，就担当了多人的罪。九章十二节也说，主带着自己的血一次进入圣所，成了永远赎罪的事。希伯来七章二十七节更说，祂不像那些大祭司，必须天天献祭，因为祂只一次将自己献上，就把这事成全了。主既然已经把献祭的事成全了，如果别人再重复的献祭，就没有用了。各各他的救赎，一次就完成了，不必再有第二次。我们必须清楚希伯来九章二十六节所说的。主的工作若是没有完成的话，就不只是一次在各各他的献上，而是要有许多次在各各他的献上；一次献祭不够，需要天天的献。如果真是这样，那么自创世以来，主就得多次受苦。然而，祂如今在这末世，只一次将自己献上，就完成了一切。

罗马公教的信仰第七十四面说，弥撒是真实的祭，每一次神甫献弥撒时，主就是又一次被献上。当罗马教里的人受弥撒时，神甫就默想主的死、主的爱。在他们公教的信仰里，这写得是非常的好。但这是得罪主的；这样得罪主的人，所写的乃是出于情感，一点也没有价值。他们要人在接受弥撒时，相信他们所接受的那饼已经变为主的肉及身体，要拜它如同拜主一样。这些作神甫的人，这样拿出饼来，竟要人拜它与拜主一样！

陆　关于政治

关于耶洗别的教训，另一件事是与地上政权来往。从一九一三年起，罗马开始有了这样的实行，到了一九四九年时进展很大。一九一三年有十四国与罗马有来往，到了一九四九年就增加到了七十个国家。我们能看见，罗马教要大大的兴旺。在中国，同一段时期内，更正教的人数减少了三分之一，罗马教的人数却增加了六倍，信徒增加了十万人。这叫我们看见，罗马教将来要复兴，启示录十六、十七章里有这样的豫言。所以我们要儆醒，要注意防备罗马教异端的事。我们是有先知更确的豫言，如同灯照在暗处。（彼后一19。）我们不要活得像没有先知的一样，我们不能让罗马教里耶洗别的教训玷污我们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六十篇 关于工作的交通--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
第六十篇　　关于工作的交通--鼓岭训练记录（卷二）
第六十篇　　关于工作的交通 书名：鼓岭训练记录（卷二）

第六十篇　关于工作的交通

在此我们要交通一点关于工作和事奉上的事。

关于两广的工作

广州为两广工作的中心，需要是很大的，但在那里作工的弟兄还不够多，并且容易受到列国风俗的影响。南方的风气是放松的；因此，在不知不觉中，放松的风气也很容易带进教会里。所以在华南作工的弟兄，性格一定要紧，并且要把严紧的风气带出来。

抓住机会

作主的工作，一定要学习抓住机会，而机会是在时间里的。主耶稣告诉门徒说，‘趁着白日，我们必须作…工；黑夜将到，就没有人能作工了。我在世上的时候，是世上的光。’（约九４～５。）现在主把全中国的福音托付在我们手里，所以现在是我们作工空前的机会，我们必须把握。像一九一九年苏俄得势，到一九二九年才逼迫基督徒，之前信徒趁机传福音，得了许多人。至一九四○年左右，苏俄才恢复信仰自由；他们后十一年虽然漏掉不少时间，但因着前十一年的抓住机会，所以根基稳固。今日我们也要如此，有一天即作一天的工，尽量多得人。

工作中心的原则

今天我们能清楚的看见，作工的路线是从行传一章起头的。在行传一章，使徒们都聚集在耶路撒冷；到了八章，门徒大遭逼迫而四散，但使徒们仍留在耶路撒冷，有需要时才出去，作完工随即又回来。所以耶路撒冷是一个工作的中心，使徒们都是留在这个中心，同心合意的事奉。今天我们也必须按着这个原则，比方作工的人有二十位，若不聚集在一处，没有一个中心的地点，很容易就走上一地使徒辖管各地使徒的事了。

不随便接纳同工

有一点要特别小心的，就是除非有正式的介绍信，你们不要随便的接纳同工。有的弟兄是从公会来的，虽然能站讲台，道也讲得不错；但是可能台下就批评他们的工作如何的不对，这就要拆毁我们的工作。我们盼望作工的人都是同心事奉的人，都看见神今天的道路。

你们上鼓岭容易，但要下鼓岭就难。我们盼望你们经过了，能有真实的长进，能不再按着外貌认人。你们下山后，到各地去作工，要特别挑出一班人来，带领他们与你们一同事奉，成全他们能作你们所作的，甚至作得比你们好。你们挑选人，不要只看人外面的情形，必须看他们属灵的情形如何，然后给他们特别的粮食，喂养他们，成全他们。最好是由初信的人作起，因为他们比较不会主观，容易受成全。有的人外面软，里面却是刚硬的，可能从来没有向神或向人认过一次错；这样的人，即使再聪明、再有恩赐，在主手里都没有多大用处。

作工的原则，乃是尽力带出弟兄来，成全出能负责的弟兄来。你们不是去坐堂，你们千万不要落到更正教的牧师制度里去，把聚会和事奉都抓在自己手里。各地总要自己能带出人，能成全八个或十个人来，与你们一同事奉并管理教会；并且也要成全弟兄姊妹都来事奉。常受弟兄的长处，就是能带出人来，也能推弟兄姊妹事奉。你们要成全人、带领人，就必须作榜样；所以你们自己要分别为圣，不可放松。

常受弟兄说，我们水沟开得越深，水流进来就越多。水只会向深处流；我们若挖得浅，水就往别处流去。神的祝福，是看我们的容量如何。盼望我们都能挖得深、挖得透。

教会不只要传福音，更要好好作初信造就；若不及时作，只要过一年，福音马上就停顿，补课也是不容易。我们都知道，给年老的弟兄姊妹补课是很难的，所以要趁早，要趁他们还有追求的心愿时，就尽力的把他们带上来。

职事不应干涉各地方教会，反而职事是为着地方教会。所以在物质方面，我们作工的人向地方教会应当一无所求，一根线、一根针都不可贪图。若有地方教会不接受我们的职事，我们只有撤回；我们不愿把我们的职事强压在人身上。

另外一点，你们在教会中，聚会时间不要长，讲道不要长，祷告也不要长；因为一长，味道即淡，灵就不够强。（在鼓岭乃是例外。）若是讲道长、祷告长，灵就很容易疲倦，也很不容易出来。除非必要，讲道至多四十五至六十分钟即可。圣经中有许多很长的书信，但讲台上的道最好短一点。

山上的训练不过是给你们一个起头，使你们能在各方面有好的学习。所以你们下岭后，还要有更多、更深的学习。最重要的，你们必须学习有准确的判断（Accurate judgement）。事情作错了，固然是可惜；但事情判断错了或看错了，更是可惜。在这一点上，你们必须学习脱离个人主义，才能有准确的判断。一面你自己里面必须先明亮；另一面你还要问问看：我当如何与弟兄们一同在主面前摸着神的旨意？主要我怎么与弟兄们配搭呢？这时即使无别的同工与你在一起，但你这样一问了，就不敢照你个人的意思去作了。常受弟兄有好的断案，因为他就是这样学习的。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


附录 变卖一切--鼓岭训练记录（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 鼓岭训练记录（卷二） >
附录　变卖一切--鼓岭训练记录（卷二）
附录　变卖一切 书名：鼓岭训练记录（卷二）

附录　变卖一切

注：本篇为倪弟兄于鼓岭训练中所释放关于初信造就的信息之一，乃一九四九年鼓 岭书室所出版初信造就单篇信息系列中之第三篇，后未列于‘初信造就’一书中，今特照原单行本内容转录于此。

读经：

路加福音十八章十八至三十节：‘有一个官问耶稣说，良善的夫子，我该作什么事，才可以承受永生？耶稣对他说，你为什么称我是良善的？除了神一位之外，再没有良善的。诫命你是晓得的，不可奸淫、不可杀人、不可偷盗、不可作假见证、当孝敬父母。那人说，这一切我从小都遵守了。耶稣听见了，就说，你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。他听见这话。就甚忧愁，因为他很富足。耶稣看见他就说，有钱财的人进神的国，是何等的难哪！骆驼穿过针的眼，比财主进神的国，还容易呢。听见的人说，这样，谁能得救呢？耶稣说，在人所不能的事，在神却能。彼得说，看哪，我们已经撇下自己所有的跟从你了。耶稣说，我实在告诉你们，人为神的国，撇下房屋，或是妻子、弟兄、父母、儿女，没有在今世不得百倍，在来世不得永生的。’

十九章一至十节：‘耶稣进了耶利哥，正经过的时候，有一个人名叫撒该，作税吏长，是个财主。他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见。就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。耶稣到了那里，抬头一看，对他说，撒该，快下来，今天我必住在你家里。他就急忙下来，欢欢喜喜的接待耶稣。众人看见，都私下议论说，祂竟到罪人家里去住宿。撒该站着，对主说，主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。耶稣说，今天救恩到了这家，因为他也是亚伯拉罕的子孙。人子来，为要寻找拯救失丧的人。’

使徒行传二章四十四至四十五节：‘信的人都在一处，凡物公用；并且卖了田产家业，照各人所需用的分给各人。’

四章三十二至三十五节：‘那许多信的人，都是一心一意的，没有一人说，他的东西有一样是自己的，都是大家公用。使徒大有能力，见证主耶稣复活；众人也都蒙大恩。内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前；照各人所需用的，分给各人。’

马太福音六章十九至二十四节：‘不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷；因为你的财宝在那里，你的心也在那里。眼睛就是身上的灯；你的眼睛若了亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！一个人不能事奉两个主；不是恶这个爱那个，就是重这个轻那个；你们不能又事奉神，又事奉玛门。’

先决的问题

关于初信的人，他们要变卖一切来走主的道路，第一个着重点，是必须教会先这样作，才有用处。不然的话，说了也是白说。初信的人对于这一条路，将来走得通、走不通，乃是先看这一个教会是怎样的情形。教会如果不是奉献的，对他们就别说奉献。教会如果与世界没有分开，你对他们讲受浸，讲与世界分开，也没有用处。如果教会的弟兄姊妹不是变卖一切的，你对他们讲要变卖一切，同样也是没有用处。神的儿女必须是站在那一个地位上，带领初信的弟兄姊妹才有用处。我不是说，神不会挑选特别的弟兄姊妹兴起来；但要他们都走这条路，不容易。总得有人站在那一个地位上，这问题才容易解决。大家若都是拼上的人，才能盼望初进来的人也拼上。我们如果不是拼上的，要他们拼上就不容易。一个地方的弟兄姊妹相当刚强了，这条路才走得通畅。一个地方的弟兄姊妹不壳刚强，这条路就别想走得通。

主对一个少年官的要求

现在我从路加十八章那个少年官的故事讲起。这一个少年的官，在行为上是很好的，在神面前的光景也不错，所有的诫命他都遵守了，他对主耶稣也相当的恭敬，称祂为‘良善的夫子。’同时主耶稣对他也不错。主耶稣看见他就爱他，（可十21，）主知道这样的人不容易得着。

人要事奉主就得完全

可是，主在这里有一个要求，就是人若要来事奉祂、跟从祂，就得完全。要注意主所说的话：你若要作完全人，就还缺少一件。（参太十九21。）换句话说，主的意思是，人若要跟从祂，就得完全跟从祂，缺少一件都不行。不能九十九个问题都解决了，却留下一件为着自己，这样的人不能跟从祂。主是要求你一切都来，主是要求你作全备的人，主要人完全的跟从祂。不然的话，没有用处。

这一个少年人是守诫命的，他是从小遵守的，是素来敬畏神的。但是这样一个人，主说他还需要有一件；没有这一件就不行。这一件就是要把他所有的财宝都分给穷人，然后来跟从主。这样才有路走。

跟从主就得变卖一切

所以，你们必须看见，没有一个人能够跟从主，而那一个人是不用变卖一切来跟从主的。不变卖，他就不能跟从主，他就不能走这一条路。你们对这一个厉害的点，必须有一个彻底的看见。

留下财物也就留下忧愁

圣经记载说，这一个少年人听见了主所说的话，就忧忧愁愁的回去了。一个人，是与主这样亲近的人，看见主是看得相当清楚的人，可是他还舍不得他的财物，还打算留下；而当他留下他的财物时，他也留下了他的忧愁。因为钱财要叫人用忧愁刺透自己。人不能够堆积钱财，而同时能堆积喜乐。人堆积钱财，就是堆积麻烦。人堆积钱财，就是堆积忧愁。人堆积钱财，就是堆积难处。在这里，有一个人，财物是守住的；但他要跟从主，却是不行。你要钱财，你就不必跟从主。不跟从主，你的钱财能够原封不动，就你的忧愁也是原封不动的。钱总是跟着忧愁走的。你无法把钱守住而能不忧愁。

把财物都交出来的人，才是喜乐的人。反而舍不得的人，都是忧愁的人。关于这一点，我在有的地方看得太清楚了。凡是舍不得钱财的弟兄，我可以豫言说，他们乃是住在忧愁的里面。抓住物质的人，是不好受的。这一件事是很清楚的。所以我们应当向初信的人说，你若要快乐，就应当把一切都放下来，并且跟从主。

得救、得永生、和进神的国

那少年官舍不得财物，就忧忧愁愁的走了。主看着他走的时候，就再加上一句话：‘有钱财的人进神的国，是何等的难哪！’在这里，你们要看见，第一个问题是人如何承受永生。现在接着题起的，是进入神的国。下面彼得就题起说，‘这样，谁能得救呢？’所以，在这里，得救、得永生、进入神的国，是摆在一起来说。你如果要承受永生，你也得把所有的财物舍去；不然的话，那会拦阻你承受永生。你如果要进神的国，也请你记得，财主是没有法子进神的国。你如果要得救，更请你记得，主会救你。主如果救你，你的钱财就要舍掉，不是说靠着丢弃钱财能壳得救；乃是说人如果得救，自然而然会丢弃钱财。

到这里，你们可以看见，骆驼穿过针的眼，是绝对没有的事；要财主进入神的国，也是绝对没有的事。那么，我们中间这么多的弟兄姊妹，个个基督徒都是作骆驼。发财的是大骆驼，小康的是小骆驼，个个都是骆驼。骆驼怎样不能穿过针的眼，一个财主若要进入神的国，同样也是怎么进都进不去。主说，财主不能进入神的国，就定规没有一个财主能进去。

变卖一切才能得永生

彼得听见这话，就担心起来，于是带头问：如果是这样，谁能得救呢？在这里，彼得弄错了。主耶稣对这个少年人怎么说？少年人来问祂说，‘我该作什么事，才可以承受永生？’主的回答是：要变卖一切赒济穷人。所以，要变卖一切，才能得着永生。等一等主又对他说，财主要进入神的国，就像骆驼穿过针的眼一样；这也就是说，财主不能进入神的国。你把这两句话连在一起读读看：财主不能进神的国，变卖一切才能得永生。

彼得是圣经的教师，他听见这两句话以后，觉得这可不得了。承受永生是靠行为；并且要不作财主，才能进神的国；不是因着信进去，乃是要变卖一切才能进去。如果是这样，那么谁能得救呢？谁能先变卖一切，然后承受永生呢？谁能先作穷人，然后得救呢？

变卖问题的中心

这时主耶稣回答了一句话。这句话是这一段故事的中心，所以我们要把这一句话抓住。主回答说，‘在人所不能的事，在神却能。’所以在这里，是明显的对初信的人说，要叫这一个人把所有的都舍掉了来进入神的国，这是世界上没有的事。主先承认说，在人这是不能的。

在人所不能的事，在神却能

所以这一个少年人的错误，不是在他的不变卖一切，而是在他忧忧愁愁的回去。神知道，主也知道，在人这乃是不能的。他不能，有什么希奇？主知道人是不能变卖一切去赒济穷人的。但是他忧忧愁愁的回去，乃是因为他以为他不能，神也不能。我舍不得财物是错的，但是主知道人是舍不掉的，怎么叫我作？但主耶稣说，‘在人所不能的事，在神却能。’人怎么能够叫骆驼穿过针的眼？这是不可能的事。同样的，全世界的人都是爱钱财的人，你要人变卖一切，这是作不到的。但是，你作不到，如果你就这样忧忧愁愁的回去，那你也就大错了；你如果忧忧愁愁的回去，你就是把神的能力限制了。

人的错误在不接受神的能力

你不能，你也没有说神能。换句话说，主在这里豫备好要给那一个少年人恩典，只是那一个少年人没有要。他只要停下来说，‘主！我舍不得我的钱，求你给我恩典。在我所不能的，在你却能。我不能，你能叫我能。主！我舍不得我的钱，我不能把它变卖了跟从你；但是你能。求你赐恩！’不祷告、不相信、不求，这是他的错。忧忧愁愁的回去，这是他的错。人的错，不在他的软弱，而在他不接受神的能力。人的错，不在他的不能，而在他不让神替他能。人的错，不在自己没有行为，而在他不让神拯救他，叫他有这一个行为。这是主耶稣所著重的点。那一个事例的中心点是在这里：‘在人所不能的事，在神却能！’主耶稣是要证明给那个少年官看：你不行，但神行。可是，这一个少年官，只看见他自己的不行，就忧忧愁愁的回家去了。

无论能不能舍弃，都有路走

所以，初信的人要看见，神如果叫你马上快快乐乐的丢弃，你要像彼得一样，感谢神。如果你作难，像少年的官一样，也有路走。痛快像十二门徒，有路走；舍不得像少年的官一样，也有路走。你只要低下头来，对主说，‘主阿，我不能。求你赐恩。’这也有路走。可是那少年官没有这样作，就离开主，忧忧愁愁的回去了；这是他的错。

要作基督徒就得彻底

当主看着他离去，对他说到财主难进神的国这句话的时候，彼得就对主说，那我们这些人怎么办？我们这些人是把一切都丢弃了来跟从你的。于是主回答彼得说，你们丢弃了一切是不错；任何的人为着我，为着福音，把一切都丢弃，撇下了房屋、妻子、弟兄、父母、儿女来跟从我的，没有不是在今世得百倍，在来世承受永生的。主在这里给门徒看见，主要人跟从祂，就是为着祂，就是为着福音，丢弃一切。所以，要作基督徒，就要把一切都摔掉了来跟从主。

事奉神就得把一切都摔掉

年轻的人要看见，如果要事奉神，就得把一切都摔掉、卖掉、扔掉，然后才有法子跟从主。在这里有十二个使徒，主呼召他们来跟从祂，他们欢欢喜喜的，痛痛快快的，一点留恋也没有的，是船也丢了，网也丢了，一切都丢了来跟从主的。当初有这样的人，今天在我们中国，也有这样的人，像彼得、雅各、约翰，听见了主的呼召，就痛痛快快的跟从主。我们要感谢神。如果有的人像少年的官一样，听见主说，要把一切都摔掉了来跟从祂，觉得这样作很困难，感谢神，也还有路走。这路就是：在人所不能的，在神却能！

怕跟从的只有一个

这里给我们看见一个正确的成分：在主呼召的人中间，这里总共有十三个人；其中十一个是痛快的变卖一切，只有一个是假的，另有一个是困难的。十三个人中，十一个是好的；一个是假的，就是犹大；还有一个就是第十三个，是少年的官。你们不要以为说，当主的话传出去的时候，真跟从主的只有一个。圣经里给我们看见，乃是害怕跟从主的只有一个。

在神面前总要站得牢

所以请你们记得，你们自己在神面前如果站得牢，教会在神面前如果站得牢，就千万不要怕少年的官太多。我告诉你们，这不过是难得碰着的人。全教会不都是犹大，全教会也不都是少年的官；乃是十三个中间，有十一个是彻底的。神的话一传开，这一个地方如果是对的，所得着的人也是对的，就难得有人不是彻底跟从主的。

撒该得救的教训

现在我们再来看撒该的故事。撒该是个犹太人，可是是在罗马政府里作事；按着人看，他是犹奸，因为他和罗马帝国合作，压榨本国犹太人。我们看见，他是罗马帝国所设立的税官，是在犹太地的一个犹太人，是帮忙罗马帝国收他本国人的税，收税给亡他们国家的罗马帝国。

撒该是个税吏，又是个罪人

所以，撒该个人的品德不太好。他比不上那一个少年的官。那一个少年的官，是从小就遵守诫命的；但这一个税吏，却是给外国人收税的。当时的税吏，像后来的税吏一样，都是贪财的，总是趁着机会多拿钱。所以在那个时候，犹太人中间有两种人是最坏的：一种人是罪人，另一种人就是税吏。那就像今天说一个人是流氓，乃是一个坏名声。但是有这么一天，主耶稣却来了，并且经过那里。在这里有一个人，是有极大的能力，能吸引人来。如果不是‘差我来的父吸引人，就没有能到我这里来的。’（约六44。）所以是父吸引了撒该，把他交给主。

主遇见他，没有讲什么道

撒该被吸引而来，想要看看耶稣。但因着身量矮小的缘故，就爬到桑树上去看。不料，他没有看见主，主却先看见了他。当我们的主望着他的时候，并没有先对他讲一篇道。主没有对他说，你要认罪悔改。主没有对他说，你不应该勒索。主没有对他说，你不应该犯罪、贪财。主也没有对他说，你要变卖一切所有的，分给穷人，并且来跟从我。主对他没有讲什么道，主只是对他说，你下来，我今天要到你家里去。主没有劝他一句话。（你们要着重这一点。）主没有讲马太五、六、七章行为的道。主没有讲约翰三章重生的道，主没有讲四章活水的道，主没有讲八章亮光的道，主没有讲十二章一粒麦子落在地里死了的道。主对于撒该根本一点道都没有讲，没有劝他一句。就是一个个人的接触，就是一个个人的遇见。在这里有一个心要主，在这里有一个人主要拣选他。老实说，在道理方面，撒该根本一窍都不通。

众人在旁边觉得不平

主什么道都没有讲，只简单的说，‘快下来，今天我必住在你家里。’撒该听见了，就欢欢喜喜的接待主；可是，站在旁边的人，有的一听就觉得不平。怎么拿撒勒人耶稣什么人的家都不去，竟然到这样的人家去？就算祂不知道，你们门徒一打听也该知道，撒该这一个人的行为不对，名誉不好。怎么不劝劝你们的夫子呢？大家都知道撒该是什么种的人，大家都知道他是怎么一回事。所以他们一听见主说这话，在心里面就都不以为然。

主所到的地方，钱就出去了

在这里，我们所要着重的是这一点：主没有对撒该讲什么道，只是说一句话：我要到你家里去。只要这一句话就够了。主还没有到，但只说要到，就够了。主所到的地方，钱就出去。主所到的地方，财物就出去。主所到的地方，爱钱的心就出去。主好像是说，‘只要我要到这一个家里来，问题就解决。我要到这一个家里来，那就等于我已经到了这一个家。’这话就发生了效力。就是‘我要到’，就发生效力；就是‘我要到’，事情就成功。

一句话就叫撒该倾了家

怎么证明呢？撒该听见这话，立刻就站起来说，‘主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。’这样作，他整个家就统统光了。只听了主耶稣一句话，撒该就倾了家。

在人不能，在神却能

主劝过少年的官，少年的官不能作。主没有劝撒该，撒该却能作。两个都是财主。路加十八章的财主是年轻的，十九章的财主是年老的。按常情，老年的财主爱钱的多，少年的财主比较要痛快。但在这里，有一个基本的不同。有一个是代表说，在人不能；有一个是代表说，在神却能。所以我们绝对不能轻看这一件事。变卖一切跟从主，是不容易的事。谁肯把家财都摔掉？人不是发戆，怎肯一切都不要？但撒该的故事告诉我们，在你不能，在神就能。撒该没有听见道理就作了。主没有说，他就作了。这不过是一个原则，这不过是告诉我们，这是多容易的事。

骆驼穿过了针的眼

我告诉你们，神一作，骆驼就穿过了针的眼。你要告诉初信的人说，路加十八章有一只骆驼，在针眼面前徘徊，走了一圈回去了，没有过去。但在十九章有一只骆驼，在针眼面前就穿过去了。所以，请你们记得，在人所不能的，在神却能。十八章是说在人不能，十九章是说在神却能。所以年轻的人，你们如果仰望主，我告诉你们，就是这么快。这一个问题，就是这么快解决的。变卖一切，按人看是疯狂的事，但就是这么快解决的。

是救恩到了这一家

为着什么缘故能这样？不是随便说神能。主在这里又说，有两个原因：第一，因为他也是亚伯拉罕的子孙。第二，因为今天救恩临到了这一家。撒该这样作，其实不是他自己作的。不是撒该听见主的命令，哭了多少次，祷告了多少次，和自己的心商量了多少次，到末了没有办法，咬了牙根作的。不是今天拿出一点来，明天加上一点，后天再加上一点，到了有一天没有办法，只好完全拿出去。主在这里说，不是他的定规，不是他的挣扎，不是他的考虑，不是他的作，能作得出去的。为什么缘故这一个家就是这样倾了？这是花了几十年才积蓄起来的，冒了多少的险，毁了多少的名誉，才积了这样一个家。怎么能壳一下子就倾了？这是因为救恩临到了这一家。不是他救自己，乃是主救了他。

我告诉你们，有救恩到这一个家里，有主的能力到这一个家里，就是这样痛快。我请你把这两个‘家’连起来读。主在第五节说，‘今天我必住在你家里。’下面九节就说，‘今天救恩到了这家。’这明显的指明，主就是临到撒该家中的救恩。所以主到我们家里，也就是救恩到了我们家里。主来了，就是救恩来了。主来了，就能了。这一个少年的官是说，在神不能；撒该是说，在神却能。人是没有办法从钱财里出来的，人总是忧忧愁愁的回去。但是神怜悯他，主怜悯他，主拯救他，就一点难处都没有。

主来寻找失丧在钱财里的人

末了主下一个结论说，‘人子来，为要寻找拯救失丧的人。’（路十九10。）这是基督教圣经里相当有名的一节。人子来，有一件主要的事要作，就是寻找失丧在钱财里的人。一切爱钱的人，都是失丧的人。一切爱钱的人，都是失迷了、丢掉了的人。主今天要在这里寻找。所以撒该给主找着了，主今天把你们这些人也都找着了。你们本来也是失丧的人，是失迷在钱财里的人；但是主把你们找着了，所以你们这些人，也能把所有的问题解决。钱从你身上出来，所有的问题就都了了。

神今天要走的路

你们要注重这两章─路加十八章和十九章。主要少年的官变卖一切，少年的官忧忧愁愁的走了；可是，撒该没有主说什么，就是这样了了。当主在地上的时候，主要人这样作。过了两年多，在五旬节，教会正式设立的时候，这一件事，也这样作。教会正式设立的时候，所有的事，就是这样简单。

变卖一切是主的命令

着重的点，在行传二章、四章里，教会在起头的时候，乃是凡物公用。没有一个人说，有一件东西是我自己的。换一句话说，主的手是在所有得救的人里面。人一得着永生，在所有有生命的人里面，你就看见你的东西的范围也散开了，东西从一个人身上出去了。下一步，你自然而然的看见，人把所有的田产、房屋，都变卖了。到了四章，信徒也是把田产、房屋，都变卖了。这是主所要我们走的路。所以变卖一切乃是主的命令。

普通的东西是凡物公用

在今天的情形，若有一个人要跟从主的话，因着你有许多随身用的东西，你的动产，你的必需品等：当你一到主面前来，被主一摸着，这就成为公众的东西了。谁也不能说，这东西是我的。你不能说，谁占了便宜，这是谁的东西。乃是说，这一样东西，我用也行，你用也行。这一个钱，在我口袋里也行，在你口袋里也行。这一件衣服，我穿也行，你穿也行。总要有这一种味道。这是指着普通的东西说的。

田产、房屋、贵重东西都得卖掉

至于你的田地、房屋，都要卖掉。若有什么特别的东西，也应当卖掉。像田地、房产、和其他结实的东西，像玉器、骨董、字画等等，都非卖掉不可。变卖之后，要把钱分给许多的穷人。

凡物不为着自己用

其余你所有的，你所用的，不是要你卖光了；乃是你要有一个态度：凡一切的东西，给你用也好，给他用也好，给神其他的儿女用都好。我好像笑话一样，把自己的事说给你们听：我有近二十年的工夫，有一个习惯，无论买什么东西，一买就是半打，或者一买就是一打。有的弟兄在那里莫名其妙，不知道我为什么买这么多。例如我要买一副太阳眼镜，我的存心就是‘我’要用它。所以我就说，‘神阿，如果你要给我一副，你总得给我六副。’因为这样才平安；若有一个弟兄来，就送他一副；另外有一个弟兄来，再送他一副。送五副出去，自己戴一副，我就觉得舒服。

比方说，保安刀，我一买就是买一打，刀片一买就是买一箩（十二打）。我为什么要那么作呢？因为如果只是买一个，就那一个味道是为着自己用。如果你来，送你一把；他来，送他一把；那一个味道就好。总不能一千一万人，个个都送他；但总是那一个情形变作不一样了。如果我买了一打保安刀，十一个弟兄来，一人送他一把，我自己用一把，也许神原谅我可以用它。不然的话，总有一个感觉：那一个东西，只是你自己的东西。所以我想，和我长久在一起的弟兄姊妹，都会知道这件事。我买东西，总是论打买的，可不是论打用的。因为这样，就有东西出去，这一个味道就好。

持守凡物公用的原则

我们总要学习，有许多东西不要抓得那么紧。我相信主不曾叫我这一件大褂一直留着，也许明天就出去了。所以不妨在作的时候，多作两三件送出去。总得有那一个味道。你每一次买东西，不要为着你自己打算，总要想到别人。我们还是要买新的东西，不是说不要买，不过那一个味道总是凡物公用的味道。我不是说，那一个行为如何，我乃是说那一个原则。总不要光为着你自己想。我总要持守凡物公用的原则。

在神面前学习不扎根、不小气

所以，初信的弟兄姊妹，在神面前总得学这一件事情。你如果有特别的家产，特别的东西，总得卖掉。我们对所有有家产、有金银的，是说都得卖掉。我们不愿意信徒有许多金子、银子、田地、房屋。这一个总归是叫我们在地上扎根的。

可是，这些东西，不只是这样作就完了。有许多人卖掉了田产，但是向他借一枝自来水笔都不容易。要从世界里得拯救不容易呀！世界上有许多小气的人，都是小气的！不只在大的东西上小气，在任何小的东西上，任何小的事情上，也是小气的。

东西不抓紧，手总是松的

我个人多次读行传二章、四章的时候，总是觉得所谓的产业、田产、房屋，就是要卖掉。教会当时是这样作的。可是，其他的东西没有题起，就是题说要凡物公用，个人自己不抓住。神的儿女对于神其他的儿女，手总得是松的。你有东西卖掉也好，给穷人也好，那一个感觉总是这样：我总是愿意人有分于我的东西，那怕一把刀、一枝笔，我都不在那里留住；这些东西可以让它去。你如果这样作，神也不曾叫你少，神还是能够叫你多。

当初教会的榜样

所以，初信的弟兄姊妹，你们要看见这一个原则。当初教会都是这样作的。当初的时候，十二个门徒也对主说，我们是把一切都丢掉了来跟从你。等一等到了五旬节，第一次复兴的时候，那三千人、那五千人，自然而然也变卖，他们也得救，他们也像撒该一样，没有听见什么道理就作了。

没有听见道就变卖一切

十二个门徒丢弃一切来跟从主，并没有听道。主没有说，去变卖一切来跟从我；主只说，来跟从我。（太四19，21。）主在呼召他们跟从的时候，他们就自然而然把一切都摔了。同样的，使徒没有对那头一批得救的三千人说，要变卖一切所有的；他们是自然而然的变卖了一切所有的。使徒也没有对那五千人说，要变卖一切所有的；他们也自然而然的变卖了。所以今天，你们也要这样作。你们虽然是才相信、才听见，也得像当初的时候，那三千人、五千人所作的，他们是初信了主，就也这样作了。教会是这样一直下去的。如果这个家风在你身上断掉了，这是何等可惜的事。我们总得要把教会带上正统的路往前走。

不能事奉神又事奉玛门

现在我们要回头来看马太六章。这里给我们看见，如果你要事奉主，你就只能事奉一个主。你不能事奉神，又事奉玛门。

玛门是一个偶像

玛门是一个偶像。你们已经事奉它许多年了；玛门抓住你的心，也已经许多年了。今天你要事奉神，你就要在这两个中间拣选一个。你不能又事奉神，又事奉玛门。主怎样说？‘你的财宝在那里，你的心也在那里。’有一个弟兄对我说，我的财宝在地上，可是我的心在天上。我说，你的的确确是博物院里的东西。不是伦敦的博物院，乃是基督徒的博物院。主说没有，你却发明了一个出来，是比神迹还要奇妙的。主说，财宝在那里，心定规在那里。心定规是跟着财宝走的，你没有法子逃。不管怎么说，你的财宝在那里，你的心定规在那里。

学习专门事奉神

你如果把财宝积攒在地上，你总是事奉了玛门，不是事奉神。不错，有的事业还可以作，有的生产的事还应当作。但是应当把所有的都为着神拿出来。你们总归要维持一个最低的生活。你不能又事奉神，又事奉玛门。你们是挑撰神，或者是挑选玛门？你们总得挑选一个。这里主告诉我们，如果我们挑选玛门，那是不上算的；因为玛门会生锈，玛门会长虫。不错，存在银行的钞票，会一个圈再加上一个圈，但是贼也会来偷。所以你们总得学习专门事奉神，把财宝积攒在天上。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
主恢复中成熟的带领（卷一）
晚期著作之 主恢复中成熟的带领（卷一）
 | 壹 一九四九年港穗同工谈话记录 第一篇 与港穗同工谈话记录（一） 第二篇 与港穗同工谈话记录（二） 第三篇 与港穗同工谈话记录（三） 第四篇 与港穗同工谈话记录（四） 第五篇 倪弟兄与魏弟兄谈话记录 第六篇 撇下一切为福音 贰 一九五○年香港聚会及谈话记录 第七篇 与同工聚会谈话记录（一） 第八篇 特别谈话－交出来 第九篇 撇下一切事奉神 第十篇 交出来与建造基督身体的关系 第十一篇 与同工聚会谈话记录（二） 第十二篇 交出来为着全体传福音 第十三篇 关于处置交出来的东西 第十四篇 对青年弟兄姊妹的交通 第十五篇 对在职弟兄姊妹的交通 第十六篇 谈罗马十二章的奉献 第十七篇 关于彻底交出来的交通 第十八篇 主再来前的一个豫兆 第十九篇 长老的安排 第二十篇 事奉交通（一） 第二十一篇 事奉交通（二）


第一篇 与港穗同工谈话记录（一） --主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第一篇　与港穗同工谈话记录（一）　--主恢复中成熟的带领（卷一）
  第一篇　与港穗同工谈话记录（一）　 书名：主恢复中成熟的带领（卷一）

主恢复中成熟的带领（卷一）

第一篇　与港穗同工谈话记录（一）

讲时：一九四九年八月二十九日晚上（周一）

讲地：广州

关于感觉

学习弃绝过度的感觉

周康耀弟兄问：我自己常常觉得胜不过在讲台上的感觉。

倪弟兄答：你要学习弃绝所有感觉的生活。感觉有时虽然是对的，但基本上它乃是虚谎。你不要从虚谎去找真理，因为你不能从虚谎找到真理。撒但虽然有时也说真理，但凡从他来的都要一概拒绝，因为他乃是撒谎者；即使他说真理，也是为了要欺骗。你的感觉要完全冷静下来，这需要你外面的人被拆毁。

灵是套在魂里，就如手是套在手套里一样。手套必须空了，才能与手联起来。手套里面如果已经有东西，如何叫它来套手？同样的，若是灵要使用魂的思想、情感、意志，而它们却不空，装满了各种感觉、思想、判断，那么灵就无法出来，你也就很难有正确的判断。

正确的判断在于‘以基督耶稣的心为心。’（腓二5。）这里按原文的意思是：要有基督的心思。若能以基督的心思为心思，断定上才能有进步。话语要进步，里头必须有光，里头应当明亮才对，好叫你的判断能够正确。我们要宝贝能有正确的判断。但这是藉着学习，而非藉着恩赐。

脚穿上鞋就顶舒服，如果鞋穿上脚，那么我一步也不能走。必须鞋来配脚，不能削足适履。你感觉不对的时候，你的灵就不能用；因为这时你的灵是受感觉支配的，是你的魂支配了你的灵，而不是你的灵支配魂。

感觉须构上神所给的光

罗一心弟兄问：自从广州开工起到今天，我自己一直感觉没有用，不会作任何事，又不知怎么学起；一面怕作错，一面又怕不忠心。我觉得实在需要有师傅来带领，我愿学习跟随。

倪弟兄答：你的感觉应当增加。你的情形与周弟兄完全不同，周弟兄的感觉是太过度，所以应当拒绝，但你的感觉却是不够；虽然有，但还是不够多。我们的感觉应当构上神所给我们看见的。等到你看见自己真的是软弱的，你就要感觉自己真的无能。主如果稍微给我们光，给我们看见一下我们自己是如何，这比我们自己学习二十年所得的益处还要多。

现在我们真正的需要乃是光。光如果增加，你软弱的情形会给你看见得更清楚。这软弱要作到一个地步，叫你知道软弱并不会拦阻你。乃是当你学习不够的时候，软弱的感觉才会拦阻你。如果你的软弱好像大痲疯似的，当大痲疯全都发出来时，人就洁净了。软弱的感觉不够多时，反而拦阻你，叫你以为多少自己还是能，还有可夸的；软弱的感觉够时，软弱的感觉就不会拦阻我们。因为当我们软弱到极点时，神的能力就要显明。实在说，林后十二章九节保罗的经历，不是许多人所能轻易明白的。诗篇四篇一节说，‘我在困苦中，你曾使我宽广。’一个人软弱的感觉厉害到很剧烈的时候，才能到宽广之地。一个人快则三、五年，慢的话就要八年、十年，对这件事才能明白得更清楚。这是不能急的。神带你到软弱的底下去，自然你就能到宽广之地。

什么叫作死呢？死的意思就是软弱到极点。一个人可以说，他知道与基督同死，而他仍然不认识什么叫作软弱；与基督同死，对他不过是头脑里的道理。不知道‘软弱’而能知道‘死，’没有这回事。

你可以顺着目前情形去，你不要求主使你刚强，反而要求主增加你软弱的感觉，叫你能因此到宽广之地。求神叫你不只看见你的不能，也能经历神恩典的能。

为神作工要紧要拼

严雅各弟兄问：这几个月来没有什么学习。已往在个人生活和工作上，只有外面的追求，诚如弟兄在鼓岭所说的，只有情感上的欣赏，而没有摆上一切。不作工就陷落在被动和懒惰的情形里，去作工又受控告。不知拯救之法如何？

倪弟兄答：我劝你还是要作，因为你越懒惰，就越漏越多。真正的学习不是到什么地方去隐遁灵修，等自己觉得有进步以后再来作。绝不是这样。如果要等到自己有某种程度了才来作，只会越等越没有。我们乃是在目前情形中学习而得着，不是得着了再去作。我盼望你能够拼上，不要去管控告的感觉，否则你就要看见你一直漏掉。你不能等，一等，放松的就更多，乃是要紧起来。历代所有给神使用的人，都是紧的人。在神的工作上，不应当有漫不经心的人。

恪三弟兄在福州负责，好像有许多人不服，甚至有话说，为什么立他作负责？但是他有优点，他没有停、没有歇，他能紧下去。别人都倒了，他还能站住。我们都知道他的身体顶不好，在人是无隔宿之粮，在他却是无隔日之力。他是一个在今天力量已经没有的人，但他超越了自己。亏得他这一年都在福建一带负责带头。

常受弟兄也是紧，不容易倒；并且肯出代价，能拼，不爱惜自己。他常说，人不能推辞身体不好。他想到什么，说出什么，他就要能作到；这条路不通，又去找出另一条路。他就是这样拼，说什么也不肯倒。

所以我劝你学这二位弟兄，能拼著作。不要等，越等只会越空。

作工要紧，感觉要松

严师母问：主最近安排我多担些探望的工作，但我感觉没有同工及配搭。一面是环境不太许可，一面又觉得自己虚空，去探望似乎不能给人切实帮助。真是不去又难过，去又无力。再者，最近我又看见自己不会顺服，常爱讲理由；每次一讲理由就服不下去。

倪弟兄答：你的情形需要相当矛盾的对付。怎么说呢？就是你在作事上要紧，但在感觉上要松。你的感觉如果太紧，那会叫你难为；若是紧到过分的地步，你就连碰都不能碰一下。比方说牛筋圈在松的时候，还有余地可以拉长，而且碰它也不会出声；如果已经拉紧了，一拉就会发出大声，而且不能再拉长，再拉长就要断了。

从鼓岭起到现在，显然的你很容易有反应。所以你要学习在神面前能交托、能相信，事情临到无所谓，不要慌、不要想太多。另一面，你也要帮助严弟兄在工作上要紧，在感觉上要松。感觉一紧，忍受的力量就少，所能负担的也就少了。

什么叫作忍耐？世界上一般人的忍耐，里头很紧，外头一拉则出声。真正的忍耐，乃是里头还有余地可以给人拉一拉，还有余地可以给环境拉一拉。你自己的感觉太多，你就没有余地可以让人家用，因为你把自己的感觉用得太多，都用掉了。你如果能够留一点感觉，自己不去使用它，你就没有忍耐上的难处。

摸主的话需要外面之人的破碎

严又问：主的话语和主的应许有可能是出乎撒但的么？

倪弟兄答：有了主的话和主的应许了，我们还不能太随便轻易的说，这就是神的话。我们只要一直学习摸神的话。我们有一次经历，就有一次学习，就得一次感觉；前一次的经历，加增这一次的感觉，就叫我们摸得更准。

只有外面的人破碎的，他来摸神的事物才靠得住。外面的人若不破碎，摸属灵的东西就靠不住。所以外面的人乃是一个打岔，所有的难处都在于外面的人没有破碎。

什么叫作祷告的人？祷告的人乃是寻求神的旨意，外面的人被拆毁，灵是可靠的人。我们身上的难处，乃是我们有外面的人，有我们的思想、情感、和意志。灵没有身体，灵本身没有思想、情感、和意志。当灵有需要时，灵自己没有思想和感觉来发表、来使力。灵必须藉着外面之人的思想、情感、和意志而得着发表。所以灵是受外面之人的限制；灵不能越过我们外面的人单独出来。因此难处常常是我们的灵固然愿意，而我们的肉体却软弱了。灵要能够自由出来，必须外面的人听话，外面的人完全配合灵来尽功用。否则，灵要用感觉时，感觉一直转，你就无法把灵和感觉接起来。外面之人的破碎，乃是一个事奉神之人基本的经历。这需要我们看见神的启示，得着神的光照。只有我们外面的人被拆毁了，里面的灵才不会受拦阻。很多人用很多的话来祷告，所明白的，还比不上史百克弟兄即刻回答的对。这问题就在于外面的人有没有破碎。

在马太十七章，门徒问主，为什么他们赶不出鬼，而主一赶就出来。主对门徒说，这一类的鬼，非用祷告禁食，总赶不出。（19，21。）但主自己用不着祷告禁食，主乃是马上就把鬼赶出，这是因为主外面的人乃是已经拆毁的。

有一次我去访问和受恩教士。当我们正在交通的时候，听见楼下有声音传来。和教士叫我先听下面哭喊迫切的声音，她问我这是怎么回事呢？我说，听起来这似乎是祷告的声音。和教士笑了笑回答说，‘我不必花那么大的气力去勉强神作事。外面热闹，里面若一点也不动，有什么用处呢？’

所以什么叫作禁食祷告？意思就是藉着禁食祷告，叫你外面的人不活动。外面的人若已经拆倒了，就无需禁食祷告。禁食祷告，不过就是去拦阻外面之人的打岔，叫你里面的人能出来。禁食祷告就有如过约但河，即使河水涨溢过两岸，还能够叫神把水向两边拉开，中间留一条出路。（书三14～16。）但一个人如果外面的人已经拆毁了，他里面的人要出来就没有难处。

问：一个人是否已被拆毁，自己知道不知道？又每个人被拆毁的度数是否一样？

倪弟兄答：被拆毁乃是每个人基本的经历，也是进步的经历，总归有一条线，使我们能够有脉络可寻。但这主要的还是在于神的光照和启示。神怜悯了，给我们光照一下，向我们启示一下，我们就能知道。至于每个人的度数是否有不同呢？当然每个人各有不同，主要是看各人在神面前的学习有多少。外面之人的破碎，一方面在于我们的奉献有多少，一方面也在于神在我们身上作工有多少。我们必须有学习，才能有够多的经历。只有我们这个人先学习过了，才能帮助别人有学习。

关于认识神的旨意

林维实小姐问：以前祷告很多话语，现在祷告没有什么话，对于神的旨意觉得糊涂，工作不能供应人生命。不作工觉得难，去作工又没有力。

倪弟兄答：一个人对神旨意的认识有好几步。第一步，在初信时，追求要行在神的旨意中，自己里面有自觉的知道神的旨意，但是这一个还不一定可靠。第二步，神要拆毁我们的自觉，叫我们学习‘信，’没有自觉的信，就是信我这个人乃是完全在神的手里头。若是神不给我错，我就不会错；并不是我很努力的叫自己不错。神若保守我，我觉得对是对的，就是我觉得错了也是对的；我怎么错，都不会错到神的旨意之外。你已经是一个从你的自觉得释放的人，前面还有一大段路要走。固然经历上最好不要如驴马之愚，乃要如仆人仰望主母之手。但我们有时又好像是驴马，我们就要相信，缰绳是在神手里，神会勒住，神会带领。我们不能靠自己走，我们完全靠主。我们相信，我们是在神的手里；除非神的允许，否则我们一辈子不会走错路的。

一个飞机师学开飞机，刚学的时候是盲从的。先生叫他向上，他就向上；叫他向左，他就向左；叫他向右一尺，他就向右一尺。先生会看光景，知道该如何飞，而学生是完全相信和顺命。他飞一次下来，冒出一把汗，心想如果自己能看见，就不会那么怕。然而即使他会开了，还得等到得心应手了，才能自己看着开。在这之前，他只能相信先生的带领。

我们要学习相信圣灵的管制，神永远不会错。就是神安排你在一个环境里，你以为神是错了，把你放错了，结果你仍要看见，事情没有错。生命出来就没有错。任何境遇都是要叫神的生命显出来，如保罗的经历，无论在罗马关监，或遇到林后十二章所说的逆境，他都能说，主的恩典总是够他用的；（9；）无论是生是死，总叫基督照常显大。（腓一20。）

关于感觉与事实

雷小姐问：从前我为主说话很有力量，现在反而觉得里面没有什么东西，并且觉得软弱，祷告又得不着什么话语。

倪弟兄答：这不是难处，乃是不信。我想你里头清楚这没有难处，这是一个过渡。祷告得不着话，也许是告诉你，你不需要许多话，乃是需要更多的信。你觉得非常的软弱，觉得什么都不是，或者是神题醒你，你需要有更多的信心，自然可以达到一般不用力的祷告。

作基督徒不应当被自己的感觉所捆绑。你觉得祷告好不了多少，不祷告也坏不了多少，但实际上有没有祷告差很多。一个人若更认识神，就当更不理又小又暂时的感觉。因为我们是跟永远的神来往，我们不该理会暂时的感觉。客观的东西是事实，主观的经历常会经历错。例如你看太阳是天天从东边出来，从西边下去；但事实上太阳根本没从东边出来，也没从西边下去，乃是你的主观经历错了。你如果不信客观的事实，而光看自己主观的经历，就不能作基督徒。

科学家如果光注重自己所见的事，而不顾事实的真相，他就不能成为科学家。基督徒也是这样。基督徒一生一世要学习脱离主观的感觉，只相信客观的事实。我们要知道，灵所摸的客观之事是真的，主观的感觉并不真。我们要认识事实，不要跟着感觉走。惟有事实才是基督救恩里的东西。如果你跟从感觉，你就会觉得路很长，走了许多年还找不出路来。你没有看见事实，就不容易走出来。

我们要知道，客观的事实是不会变动的，而我们的感觉是会变的。基督的救恩乃是我们活在基督里，活在客观的真实里。凭人说，我所能摸得着的感觉，好像是非常可靠的；但那是会变动的，并不是真的可靠。所以我们需要有灵和信，这二者是与客观的事实接触的。我们藉着信，活在灵里，就能摸着客观的事实，我们这个人就不容易变动。这就需要外面的人被拆毁。外面的人若没有被拆毁，你就容易活在感觉里，你就不容易有安息。

我举一个简单的例子，比如我有需要，但一位弟兄不能帮助我，我就‘帮助’他，使他能帮助我。我这样用欺诈之法来用别人的钱，事后还一点不觉得自己有错。但这是自己‘觉得’没有错，事实上是大错了，一摸良心就知道错了。良心是灵的功能，灵是能摸着客观事实的。事实是在基督里，在圣经里，在圣灵里，在神的话里。真理不是在我们自己的感觉里。你觉得错固然是错，你觉得对了也还是错，因为都是你感觉里的‘觉得。’

关于我们的对不对或者是非，是在圣经里；关于我们的生命和生活，是在圣灵里；关于我们的历史和事实，是在基督里。我们需要学习去摸这些事。许多事不是好不好的问题，乃是你是否在圣灵里的问题。好的事物在圣灵里才是生命；若光是好的事物，却不在圣灵里，那有什么用？结果还是死的。事情对不对就要看神的话，就是看神怎么说，而不是看理由有多少。你一活在理由里，再多的生命也会被你杀死。

一个人活在真实里有多少，和活在感觉里有多少，乃是成反比的。我们越活在真实里，就越能脱离感觉的生活。但也不要太去分析，想要清楚自己是活在真实里或是在自己的感觉里。最好的方法就是，在分不清楚时，对所有感觉都一概不理。

自然，除了我们这一面要不凭感觉而活之外，神那一面也有祂要作的，就是要拆毁我们外面的人。所有的感觉，所有的假冒，都是从外面的人来的。一旦外面的人被拆毁，假冒就不能来打岔里面的人，因为里面的人很能照顾自己。

我们根本的学习就是不听外面的感觉，只要简单学习活在圣灵里和事实里。圣经说活在基督里是怎样，我就阿们，我就信真的是怎样。比方我人在香港，但我应该有在天上的感觉。我只知道以弗所二章，那里说，我已经与基督一同复起，一同坐在天上。（6。）所以我不信自己的感觉，我拒绝自己的感觉。如此持续操练，过三、五年，自己的感觉就会瘪下去，抬不起来。一旦感觉都沉下来，事实就有地位。你越不注意自己的感觉，你的感觉就越没精神，越抓不起来。你越去注意你的感觉，你就越爬不起来。你应当不理这些感觉，仅仅抓住事实。总而言之，这是个相当大的问题，不好问，更不好回答。

罗弟兄问：照以上所说，那么一个基督徒处于不痛苦的环境中，他感觉痛苦，这是他自己的感觉么？

倪弟兄答：圣经的真理既说，基督徒应当常常喜乐，我就当学习不活在痛苦的感觉里，从痛苦中出来。这不是环境痛苦不痛苦的问题，是神的话怎么说，我就当怎么感觉。神的话是说，应当一无挂虑，主是近的；那么即使环境是痛苦的，我仍然应当喜乐。

曾温素慈问：个人的祷告，比起二、三个人一起的祷告，容易忽略过去，该如何？

倪弟兄答：自然不能因为你这样，就没有个人祷告了。私人祷告还是应当继续下去的。至于团体的祷告，我盼望同工们最好一天能有一次聚在一起一同祷告，也许也在一起读读圣经。

关于属灵的空气

问：在工作方面，有时候工作上很有需要，但自己没有勇气，不知道毛病在那里。

倪弟兄答：一个地方，工作作得好或不好，是在于你们是把你们的空气带到这个地方来，或是让地方的空气带到你们里头去。广州教会有广州教会的空气，自然香港教会也有香港教会的空气。你们从香港来到广州作工，那么到底你们是接受广州的空气，或者你们是把你们的空气带给他们呢？这不是表演，故意要制造一种的空气出来。那是假的。但你也不能就被动的接受本地的空气，否则你自然而然要觉得受压。你乃是必须把自由的灵带来，但是又不是装假、表演。

人的身体需要呼吸新鲜空气才觉得自由；属灵上也应当有新鲜的空气，才能叫人自由舒畅。我每次到一个地方，必定先看那个地方属灵的空气如何，气氛是否新鲜活泼。要空气新鲜，就要先学习绝对不要得罪圣灵，也不要得罪祂所给的空气。得罪圣灵或得罪圣灵所给的空气，都是很严重的事情。

你在一个地方看见有需要，但你感觉软弱，不能给予配合，结果叫圣灵不能在属灵的空气里出来，这就叫那里的属灵空气不对了。你若能不理软弱的感觉，那就叫圣灵有路在属灵的空气里出来。空气一对，你自然会觉得工作很快。所以你要先把圣灵的空气带到一个地方，此后才有自由的工作。但是我再说，这一切都不是表演。

我们到一个地方作工，头一步必须先点着福音的火；再者，我们这个人要有传福音的灵。而这两点都和属灵的空气发生大关系。在汉口的福音聚会，每一天来听福音的有六百至八百人。蓝志一弟兄报告说，人一到聚会里，就觉得空气特别，跟外面世界大大不同。第一天就有许多人给主打倒，哭着认罪，跪着求救。你必须是有福音的灵的人，才能点着福音的火。另一面，必须有空气才能点火，空气不对，火很难点着，只是徒然增加负担的重量。所以我们要多多求神给我们看见，我们有没有在那里得罪了圣灵的空气。福音的火点不点得起来，乃是主对我们一个很严格的对付，这叫我们看见，每一件事都不能随便作。你要作每一件事之前，都得先问：我有没有得罪圣灵的空气？

我姑且举一个例子：在一次传福音聚会里，有一位弟兄在第二晚领唱诗，音调唱不好，荒腔走板；但聚会空气好，结果看见几十个、几百个罪人认罪。于是第六天就请那弟兄作主领，料不到反而弄坏了事情：他作很长的祷告，自己又带唱诗，又说长篇大道；末了又唱诗、又拉网、又请人签名，结果大糟特糟。有一位弟兄报告说，那次聚会中只有十五分钟的属灵好空气。

所以我们千万不能说得罪属灵空气的话，作得罪属灵空气的事。我初得救的时候，有一次和同工们有十天的传福音工作，我从其中学习了很多。结果罪人的悔改也悔改得好，连讨饭的人也有四个真的得救。（讨饭的人真实得救的并不多。）

不仅传福音需要圣灵的空气，维持教会和工作也需要圣灵的空气。我们在这事上要多有学习。

贝小姐（Miss Bettenidge） 问：里面有负担要作主工，但被环境所胜，没有同工，没有同心祷告的人，就叫我冷淡、发死。

倪弟兄答：你们在香港的几个人，负有相当大的责任。对于马尼拉、新加坡、香港三处的聚会，有一件事我个人要题起，就是空气不对，从来都没有对过。厦门聚会好一点，有时对，有时不对。但以上三处，每次我经过时，没有一次是对的。你们在香港的同工们，要负相当的责任去把空气改过来。在香港好像空气很便宜，没有人重视属灵的事。属灵的事在别处有价值，到香港就变得没有价值。你们这样轻忽的态度，叫我怀疑你们对属灵的空气知道得有多少。

什么叫作空气？一个姊妹去年来过鼓岭，今年又来，她说过一句话：‘我觉得在鼓岭，神非常的近，属灵的事很严重；但我一回到本地，就不觉得神的亲近，和属灵的事的严重。现在当我又回到鼓岭，我更觉得神的亲近和属灵的事的严重。’江弟兄也在这里，恕我说句直话，所有中国南边的工作，大概都有几分轻浮。人天然的倾向本来就是往轻浮走，所以你不能稍微放松，一点也不可帮助他们再往轻浮方面走。这个如果作不来，将来你在南洋、香港一带讲道，你烧一碗药给他们吃，他们不觉得苦，还觉得是甜点。人如果对于属灵的事不觉得严重，你们一到别处去，那边立刻拆毁这事。

有一位上海弟兄从香港回到上海，他说，‘我们的弟兄去到香港，就变得有一点像青年会的会员。’这话也许过分，但这句话多少说出有点那样的倾向。我们在主里是基督徒，我们要持住基督徒的特点，不要倾向地方的特点。你们必须胜过地方的特点。你们必须往严谨方面走，不要给他们觉得，我们是跟他们差不多。这里有几位弟兄也非常的好，只要有属灵的空气把他们带过来，问题就都没有了。要有属灵的空气，你们的责任很重。所以你们同工们，至少每天要两三次在一起祷告，不要散漫，乃要同心合意一起读经。弟兄们之间的交通若是不够，将来也不要盼望话语会强。

工作的路在成全人

在香港的工作，归结的说，基本的问题首先乃是，同工需要更多在一起祷告、读经。其次乃是要成全人出来，所以你们必须在普通教会的聚会之外，再从弟兄姊妹当中挑三、五个较有长进的出来，每礼拜有三、五次陪他们在一起，栽培他们。你们要花工夫把他们一个一个带出来，就是在聚会之外带出人来，作你们所作同样的事。主耶稣是我们的好榜样，祂自己没有去设立教会，乃是带出十二个人，以后生出七十个人，都作祂所作传道的工。然后有一百二十人得成全，藉着同心合意，才带下五旬节圣灵的浇灌，教会就产生，很快得着三千人、五千人。

在成全人的时候，自己要注意分别为圣，过三个月你就要看见，所有你所带的人都像你。

不管一个人的工作是什么，人的对付是一样的，就是要‘紧’才能作出事情来。你们在各方面要作最紧的人，不然前途就没有盼望。马太福音全部二十八章，基本乃是说到作门徒。所以我们要学作门徒，要尽所能的有学习。

探望须知

探望也是很重要的工作。当你去探望人的时候，不要谈自己家里的事，更不要谈到别人家里的事。别人说，我听，也许不要紧；但你说，对你没有益处，对别人更没有益处。我们不是青年会的干事来看人，我们乃是主的仆人出去看望人，所以不要给人世界的东西，乃要给人属灵的食物。也许和他一同读圣经，有一点祷告。我刚得救的时候，就有一位弟兄常来看我，每次就是与我一同读一章圣经，然后劝勉我。这叫我很欢喜读经。如果个人有受伤，可以尽力帮助他。要避免社交式的探望。本来教会就是话多的地方，如果话越弄越多，就容易叫人属灵的生命受伤。

第二点，探望别人时，千万不要随便回答属灵的问题，因为探望的目的不是要去解决他所有属灵的难处。也不要存心解经，没有十分把握的，你只要简单对他说不知道，要他自己多在主面前寻求光照和启示。你要多给他属灵的接触。

另外一点，你去探望的时候，最好有配搭。若是一时没有配搭，一个人去看望也可以；但是要儆醒，尽量要把人带到主面前去。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二篇 与港穗同工谈话记录（二）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第二篇　与港穗同工谈话记录（二）--主恢复中成熟的带领（卷一）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
  第二篇　与港穗同工谈话记录（二） 书名：主恢复中成熟的带领（卷一）

第二篇　与港穗同工谈话记录（二）

讲时：一九四九年八月三十日晚上（周二）

讲地：广州

身体的情形与彰显基督的生命

魏师母问：我的身体常感软弱，以致属灵生活受拦阻，应该如何补救？如何认识基督复活的能力？

倪弟兄答：你的问题还不在这里。你要知道，基督徒彰显基督的生命，是不受时间、环境、和条件的限制的。健康的人能在他的健康上彰显基督的生命，不好不坏的人也能在他的情形中彰显基督的生命；就是病倒在床上顶厉害的人，也能在他那样为难的环境中活出基督的生命。真正属灵的生活是不受任何情形影响的。一个人如果想等到一切都理想，以为那时才能好好过属灵的生活，那是错的。没有盼望就不该奢望。所以你不必盼望等身体更好时，才能活出基督的生命。就如一个工作很忙的母亲，有十个儿女，她不必等到儿女都长大时，才能好好过属灵生活。在店里忙碌的人，也不必等到作主人时，才能好好事奉神。单身的人，不必盼望有妻子后才能专心事奉神；在家庭里有了妻子的人，也不必推辞说单身时才能作好基督徒。有的人身体好，但仍然不彰显基督的生命，可见彰显生命不必指定环境。身体或刚强，或软弱，或中等，就可在这些情形里彰显基督的生命。有的人以为要等环境好一点，才能好好过属灵生活，那是不对的。就好像有的人说，他要等环境好一点，罪少犯一点，道德好一点，才要来信耶稣；我们就劝他，不必了，就在你的情形中来信耶稣。以诺与神同行三百年，还能生儿养女。（创五22。）主耶稣也告诉我们，被提的人不是在读经、祷告的时候，乃是在种田、推磨的时候。（太二四40～41。）这都给我们看见，彰显基督的生命，不需要有新的环境或条件。所以不要有错误的盼望，以为环境理想了，才能过属灵的生活。

今天主的安排所许可我们身体的情形，不论好与不好，都是要我们在那种情形下彰显祂的生命，好显明祂的生命的确是胜过一切的情形。所谓圣灵的管制就是在这种情形中。主乃是要我们能在原有的情形中，尽所能的彰显基督的生命。你身体软弱不能多活动，不必因此受良心的控告；但外面的活动或可减，你里面与主的交通、与主的接触是不可少的。你与神的接触一点都不可减少。如果你真的软弱到不能去聚会，就不必勉强去，只是自己里头要知道如何。总是一个人自己所作的，必须自己里面定准。保罗在以弗所二章说，神叫我们与基督一同复活，并且与基督一同坐在天上。（6。）这句话乃是指明，我们信徒所得的是超越的生命。如果神给你有恩典，使你的身体更好、更健康，那当然是最好。如果神不给健康的身体，就是让你这样，你仍要服下来，因为这乃是圣灵的管制，要叫你学习彰显你所得的基督超越的生命。

希伯来六章说，神的儿女可以豫尝来世的权能，的确我们今天可以多享受神的神医。但我们也要信神能不医，如保罗身上的刺，主耶稣没有答应要医治，乃是答应给他够用的恩典。（林后十二7～9。）这个够用的恩典就是基督复活的能力。有刺才有够用的恩典。

一般而言，初信的人祷告，病容易好，倒不是因为他信心大，乃是因为主要他多认识祂是主。但老基督徒未必容易得着神医，反而常是很难。这也不是因为他信心小，而是主对他的要求高。就像带人得救，初信的人容易向人作见证，带人归主；老基督徒反而难，必须像门徒们十天之久恒切祷告，才能领人归主。（徒一14。）

医病也有一种情形，是看当时的空气。通常复兴的时候，常会有一些外面的神迹而显出神的同在，那时最容易有病得医治的情形。譬如五旬节后，彼得、约翰医好在圣殿美门口的瘸腿病人。（徒三1～8。）不仅如此，甚至连他们的影子也能医治人。（五15～16。）但是神的救恩，不是只医人的身体，主要的乃是要救人的灵魂，使他能丰富充足的进入神的国。（彼后一11。）所以保罗的手巾、围裙能医治人，（徒十九11～12，）但提摩太患有胃病，他并没有差人拿手巾或围裙去覆盖提摩太的胃，反而劝他要用一般的方法。（提前五23。）

关于思想

江弟兄，你是不是有什么话要说？

江弟兄问：我有一点话，但你不必限制范围，请你交通时范围能尽量大些。第一，在我个人的生活里，觉得很矛盾，说我思想多，但我不会多思想；说我不会想，我又想很多。现在我操练读经就一直读下去，不去想。第二，在工作上，我好像火没有那样被点着。

倪弟兄答：一个人接受和不接受神的拆毁，乃是大有分别的。人的力量都是有限的，一个人不能无限量的思想。你的思想到了绝路时，自然会觉得碰壁，找不着出路。这是因为你不知不觉的把你思想的力量用尽了。人如果多花了工夫在某件事上，自然就没有多余的力量再想到其他的事。所以我们才一直强调说，外面的人没有被拆毁，是所有人的难处。

思想的难处许多时候不是在思想里面，乃是在心里面，因为心支配了人的思想。箴言四章二十三节说，‘你要保守你心，胜过保守一切；因为一生的果效，是由心发出。’所以，心可以说就是我们人的自己。人自己的思想，是受自己心的支配。一个人思想有病，其实是他的心有病；心不好，是思想有病的原因。所以你光对付思想是对付不来的，那只是治标；你必须要治本才能见效。只要你的心在神面前一对了，你的思想自然也就对了。

我们基督徒在重生的时候，神就赐给我们新心和新灵。有了新心，就叫我们在地上能有新的生活和趋向，能好好事奉神。但难处是我们的心在不知不觉的时候又偏于邪，就失去了向着主的清洁。在神面前，心支配了思想，心偏了，思想也就出事了。

在马太十二章三十四节，主耶稣说，‘心里所充满的，口里就说出来。’许多急话里头都有病，但不是话本身真有病，其实乃是人的心有病。有的姊妹认识她的话不对，就对付她的话，但光是恨话是不对的；想要去对付话语本身，那是一点用处也没有。乃是直到有一天她肯对付她的心，把她的心对付清楚后，她话语的毛病、话语的难处也就跟着过去了。思想的问题也是如此。一叶之微，足以蔽明。一点的罪，就足以遮掩神的光照，叫人的心偏于邪。因此心里的罪一对付，就都好了。你的思想是受心支配的，不会你的心是一种情形，而外头又有另一种思想。

对付心之后，接着就要管理思想。事奉神的人，在思想上应当是能高度集中的人。事奉主的人，不可随意浪费思想。和受恩教士曾说，‘撒但若能抓住我们思想的生活，撒但就已经抓住了我们所有的生活。’我们的脑力有限，若是任凭思想散漫，周游象外；那么一旦要祷告事奉时，就发觉思想无法集中了。这就给撒但机会，藉着外面的事，将烧着的火箭射进我们的思想里，结果我们就落在撒但的手中，无法得胜了。外面的人没有被破碎，就一直对外面的事有反应，就觉得都是思想来打扰，把整个人消耗尽了。结果当你要作话语执事的时候，就发觉思想不够用；不是觉得话太多，不知怎么说，实在是思想不够用。你不要以为是自己不够聪明，实在的原因是你外面的人没有破碎，思想不能受灵的管理。

心思能集中以后，还得进入神话语中的思想。外面的人破碎了，不仅能使你容易集中思想，也叫你能进入灵中的负担。如果你没有摸着灵中的负担，就是把所有的思想加起来，还不够给灵用。你外面的人被打碎了，你就不只没有自己的活动，你也没有自己主观的想法，你就起首能摸着灵里的负担，神在祂话语里的生命和能力，也就能从你里面藉着你的话流出来。

属灵的火

关于第二点火的问题，我要这样说：火乃是供应的问题，个人方面在于有没有奉献，团体方面乃在于交通或职事的供应。个人的奉献如果没有问题了，神有的时候要带你到一个地步，没有祂的供应是不行的。团体方面是有没有交通的问题，没有交通就没有火；你在交通里了，你就摸着火。这不是恩赐的问题，乃是职事的问题；有职事就有火。职事是团体的，说起来比个人的问题多，留在后头说。在个人方面，除了奉献之外没有问题；奉献出问题，灵就出问题。必须有彻底的奉献，否则没有火。

这火是主来摔在地上的，这火也就是福音，能叫你事奉，叫你受逼迫，叫你舍命。火在个人方面完全看奉献，奉献在祭坛上有多少，火烧就有多大。若奉献不够，火就不着，所以我们的奉献不能有所保留。

奉献又是从光照来的。我们乃是在我们所得着的光里，把自己奉献给神的。奉献只能照着我们所领会到的来奉献，只能照着我们属灵的眼睛所能看见的来奉献。我们所看见的光，是从我们与神的交通里摸着的。藉着与神不断的交通，神就光照我们，启示我们。我们在神的光照下，看见神对我们的要求是如何，就愿意把自己奉献给神。然后神就降下火来，悦纳我们的奉献。所以火是藉奉献从神传递得来，并非自己点着的。这就是祭坛上的火，祭物摆上了，火就降下来。奉献不只是一次就够了，乃是继续的。我们在起头的时候，还不知道奉献的是什么；逐渐的我们所得的光照加多，奉献就越来越多，越来越彻底。奉献越厉害，祭坛的火越大。奉献是跟着光照，我们所得的光照有多少，就该奉献多少。我们的奉献要赶得上神所给的光照。

个人方面，什么都摆在祭坛上，火就来。光与火之间就是奉献。光照后有奉献，马上就变为火。奉献越厉害，火就越容易起头。火着起来，要烧别人就很快。例如隔壁有火烧起，要传过来则很容易，连木头也会变成火。如果火一起头就用扇子扇掉，那么永远都不会生火。若摩擦越厉害，则越会起火。所以，我们彼此要火热的摩擦，越火热越有火；若是冷冰冰的，那是扇掉火，不是起火。

火绝不应该追求；只要奉献多，摩擦厉害，自然火就起头。否则属灵的路太容易时，往往就把福音的火灭掉了。当我们属灵道路走得多时，不该自以为老练，以为奉献够了，而熄灭了祭坛的火。在旧约，神定规祭坛上的火昼夜都不可熄。（利六12～13。）基督徒的一生，从初信到离世与主同在，没有一时是可以熄火的。

马可八章三十五节主说，‘凡为我和福音丧掉生命的。’不仅为主的缘故，也为着福音的缘故。保罗是一个为着福音的使徒，他说，‘凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。’（林前九23。）他个人属灵生活越进步，生命越深，他福音的火越不灭掉。保罗说，他是因着福音而被主特派为使徒。（罗一1。）这福音的内容不只是带人得救不下地狱，更是神福音的每一方面，包括得救、成圣、称义、教会等。这福音包括很广大。保罗也说，他是罪人中的罪魁，蒙召要作我们信徒的榜样；（提前一16；）他又说他是众圣徒中最小的，却蒙恩典，把基督那追测不透的丰富，当作福音传给外邦人。（弗三8。）由此可知，主召我们还是为着福音的缘故。

我要大声的说，我们需要把福音的灵带进来，弟兄姊妹才能继续下去，不然传福音好像是小孩玩玩具似的。在福州，福音的火现在已经起首点着。教会不仅要传福音，也要摸着传福音的灵。怎样摸着传福音的灵呢？路恐怕就是我们大家要重新奉献过。

‘见与闻’的作者麦雅各（Mac Kendrick），原来是矿工，连小学都没有读过，但他是一个把自己完全奉献给神的人，所以他里头有福音的火。他心里就是充满了救人灵魂的热火。有一次他在台上一句话也讲不出来，但他看见人不得救，就在那里哭，眼泪像潮水那样涌出来。最后他就是喊着讲了两三句话。那时神的灵充满了会场，人都感觉到自己的罪和失丧的情形。所以不要怕喊，你读四福音看见施浸者约翰在旷野喊，主耶稣也喊；在使徒行传里使徒们有多少次大喊。麦雅各弟兄虽然缺少教育、恩赐，但他是有福音的灵的人，一生不知救了多少人。

少年人要学慕迪（Moody）、斐尼（Finney）、或司布真（Spurgeon）大概学不来，但学麦雅各可以学得来。年轻的弟兄不一定都有传福音的恩赐，但不能没有传福音的灵。在教会历史中，传福音的恩赐是神隔好久才兴起几个人来，但是传福音的灵却是每一个爱主的人所能有、所当有的。

我们一面要传福音，一面奉献要增加。奉献不能停；一停，福音的灵也就不行了。福音要恢复，奉献就得恢复，两方面要一样彻底。我们的愚昧在于只觉得福音的能力赶不上当初教会的能力，而忘记当初门徒们的奉献和我们不一样。盼望神福音的火在我们身上能一直烧，先点着你我，好叫教会不是世人得救的拦阻，乃是主走到世人中间去的路。

魏弟兄，你有什么难处没有？

魏弟兄问：我有三点要问。第一，我觉得自己属灵的情形赶不上自己所知道的、所讲的、所听的。第二，在工作方面，我觉得要有属灵的分量、属灵的价值，好像很难。从前是有工作、有讲台就满意，譬如香港在新楼一聚会，就觉得很满意；但现在越过越觉得人不够应付。虽然说香港不是普通人所能应付的。当然我不应活在自己的想法里。第三，叫我领头华南的工作，实在觉得自己没有此才干，最好能有刚强的弟兄来这里作工带领。

各人要按从神所领受的作工

倪弟兄答：先说关于此地工作的问题。我要这样说，工作与才干固然有关系，但不是绝对的。因为工作是神的，神作工有祂的原则。神作工的原则是，一个地方有多少人，就用这么多的人。因为神用人来作工，只能用所在的人，神不能用所没有在的人。你不能有错误的想法，盼望不该盼望的人来。如果在一个地方教会，只有瞎子、瘸腿、耳聋的人，只要他们能起来也就够了。每一个得救的人，主都给他恩赐，就是瞎子、瘸腿、耳聋的人，至少也都有一千。问题在于要能叫他们的一千都拿出来。也许教会中小部分的人有五千，但毕竟一百年才有几个。而五个一千的加在一起，就与一个五千的毫无分别。我今天要叫每一个一千的都拿出来。你们要把你们的那一分都拿出来。

你们的人比西北人还多，但西北地方比你们范围大得太多了，他们作工比你们艰难多了。所以你不要盼望有大恩赐的同工来，你们有多少人就作多少事。基本上，你们真正的需要不是有才干、刚强、大恩赐的同工，乃是需要能够起始每件事的带领弟兄。你们每个人都应当殷勤，不可懒惰；其次要同心合意，分工合作。我给你们几点建议：第一，你们同工的祷告不可忽略；第二，同工在一起的读经也不可少；第三，工作上应有合式的安排；第四，必须严紧作工，一点不可放松；你们若放松，所有的人都要跟着松。人要放松，工作要紧，那么才会有路，我们事奉的人才足够用。教会的事奉是团体的事奉，断没有一个工作的弟兄就能栽培整个教会的。

我们不盼望像基督教所作的，打发工人去一处作工。但有的同工从主领受负担，会到一个范围去转一转。只是已往工人过境，大部分心都不够宽博，这是不对的。本来你一天人在那里，你的心和身都算在那里。但往往有些同工的心不大在那里。这也是我们的一个缺失。这一点我们要加强。但无论如何，使徒行传是从第一章起头的，不是从第十三章。耶路撒冷才是我们正当工作的路线，我们要有工作的中心。总要当地自己兴起人来。

要能栽培人

你们要叫每个一千的都拿出来，不埋在地里，就必须有栽培训练，在属灵的事上有教育。要有祷告、读经的聚会，以成全人。栽培人不要挑选那些有地位、有钱、有世界经验、在世界上强的人，只要挑选有属灵的窍，有属灵的悟性，在属灵上有前进的人。然后要看他是不是一个奉献的人。上海有一位弟兄没有什么才干，但他有属灵的窍，并且悟性是完全的人，他比许多所谓有经验的人强多了。所以你看一个人，是看他是否心已经奉献，是否有属灵的窍，有完全的心没有。（有的人有意思奉献，却一窍不通，圣灵要他奉献这个，他却奉献那个，那也得费很大工夫。）有以上几个条件的人，你们要在其中特别挑选几个，就在他们身上特别花工夫，有时合著作，有时分别带，使他们都能作你所作的，甚至作得比你更好。刚开始他们作不好没关系，多作几次必定有好结果。堕落人的思想总以为自己才能作。我们却要栽培人作，帮助人作。你栽培几个人出来，让他们再去帮助别人。四福音的原则很清楚的告诉我们，主没有把祂所有的都给众人，祂只给十二门徒；然后十二门徒再给一百二十人，一百二十人就给三千人。约壹一章三节说，你们门徒是和我们使徒有交通，而我们乃是与父并子有交通。这就是原则。你们要学主耶稣和使徒的榜样。

你开农学会不能请总统作主席，开医师研讨会不能请港督主持；他们就算来了，也只能坐在末位。我们今天不能参加世界什么会，若参加也只配旁听。但是属灵的事你们的学习比其他弟兄姊妹多，他们的才干再大，经验再强，也得坐在下面听你。保罗嘱咐提摩太在以弗所带领，特别说不可叫人小看他年轻，因为知道他是跟谁学的。（提前四１２，提后三１４。）你们千万不要用属世的标准来衡量人。

总之，你们要找心是完全的人，有属灵悟性的人。不要在乎年岁问题，乃要在乎他是否有奉献的心，有属灵的窍没有。一个人若没有属灵的窍，就没有什么用。你们或者是轮流栽培几个人，或者是个人要几个人来在你面前受教。保罗不只栽培教会，他也是特别带出几个人。他写信给哥林多教会，也写信给提摩太、提多个人。他不只在教会中往来教导神国的事，他也把提多、提摩太、腓利门、阿尼西母挑出来，个别的成全他们。

你们可以召乡下弟兄姊妹到广州、香港受初信造就训练，学初信五十二题。可分两个梯次，二个礼拜一梯次。把他们加以训练后，再送回乡下作工。

作神的工作，原则就是：第一，你自己要作工。第二，你也必须叫别人能作工。只要缺一个，你们就不行，构不上神的标准。你不能说，我劳碌就够了；不是这样。保罗不仅自己作，也推着别人一同作。在哥林多书里，你能看见他推多少人在作。你要安排工作叫别的弟兄姊妹帮忙，不是你自己一辈子一直忙，那样作是没有用的。过了一百年，我们都要过去，若没有人受成全来接续作我们所作的，这对神是何等的亏损呢！无论如何都要叫他们能作。你们要学习带他们作，学习应付他们，得着他们。方法就是和他们一同作，一同去探访，一同去传福音。我们承认我们都是不会作，都要战兢，都要惧怕，在神面前要小心。

栽培成全人不能随便。不要以为什么我都懂，可以照本宣科的带。先知学校没有成全过一个先知，反而先知都是神自己兴起的。我们只能说，我不晓得怎么作，只愿学习，盼望能带人到神面前，给神有路在他身上作工。我们要惧怕，要恐惧战兢，不是随便就叫人去作，乃是自己带头领人去作。以为别人都不能作，只有你自己一个人能作，那是太大胆了。主给我们的人，一定足够我们用的，也一定个个都能用。我们不要大胆、随便、放松；但也不要因为怕错，而不敢决定。

至于领头的问题已经说过了，实在不是看才干，乃在于：第一，自己多有祷告、读经。第二，要栽培人，把人带出来。第三，能叫每一个人都有用处。前面的路在你们身上，如果你们在主面前忠心，主就能在你们身上走出去，后面的弟兄姊妹也能走上去。

要叫所有一千的都能事奉

你能否带领所有的弟兄姊妹个个都能事奉？如果能，就没有难处，人再多也都能应付。谁能经得起教会全体的事奉呢？五个赶一百，一百就可以赶一万。（利二六８。）若是我们能带个个一千的都拿出来，再多人也能应付。

硬的人都是外面软，里面硬的。所以成全人不是那么容易。人外面来，里面的也带进来；有恩赐也同时有刚硬，你不可能只教人外面的来，而不摸里面的。这会叫别人很难为。你可能要花许多工夫，许多力气，许多祷告，才能成全一个人。

魏弟兄个人的问题不是这么快，如果五年之中能摸得着也就算快，有的人还要十年、八年。时间是一个大问题，你们不要以为听了、懂了就是，要求主怜悯我们。


第三篇 与港穗同工谈话记录（三）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第三篇　与港穗同工谈话记录（三）--主恢复中成熟的带领（卷一）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
  第三篇　与港穗同工谈话记录（三） 书名：主恢复中成熟的带领（卷一）

第三篇　与港穗同工谈话记录（三）

讲时：一九四九年八月三十日

讲地：香港

关于工作

关于工作的要点，首先我要题起同工的配搭。第一，同工要常在一起祷告。第二，同工要有一起读经的时候。第三，同工们必须与负责弟兄，至少一个礼拜有一次来在一起，交通关于教会的事务。

擘饼的原则，以分区最好。最多一个月集中一次。

工人如果有需要，不要仰望人的手。或者需要找半天的工作，像现在在大陆上的作法。现在大陆人民政府有所谓的‘共同纲领’，指出有所谓四大阶级：（一）小资产阶级；（二）农民；（三）民族资产阶级；（四）工人。这四者合起来当政，称为‘四大阶级联合专政。’他们的实施是模仿使徒行传中‘凡物公用’的原则，无党无派，全国都是工人，一切产业归国有。

聚会要分区，必须找地方。找到合式的房子就可以租下来，教会租客厅聚会，房间由弟兄姊妹分租。聚会可以分祷告聚会、擘饼聚会、少年造就聚会、福音聚会等。

由于政局的缘故，香港的公务人员特别多。公务员都是礼拜天放假，最好礼拜天都是传福音。我顶赞成主日早上传福音，因为这样作不会有听道习惯的养成。我们作主的工，不怕人多，就怕人不来。人多就再加一个聚会。

工人要有一个正确的观念：我是一个非职业的传道，不受薪水的。圣经里从来没有神的工人向谁领薪水的事。不是教会出钱雇我作传道的工作，乃是我蒙神呼召来作的，他只能仰望神的供应。像保罗一样，‘我若甘心作这事，就有赏赐；若不甘心，责任却已经托付我了。’（林前九17。）

工人的工作乃是为着他从神所领受的职事，这职事又是为着教会的。教会不是为着职事的，职事乃是为着教会的。因此工人的工作不是要叫教会服在他的职事之下，反而工人该在教会之下服事，无论是使徒、先知、牧人教师、传福音者，都是作成全人的工作，叫弟兄姊妹们也能作他们所作的。（弗四11～12。）像今天，青岛有四千人信主，几个工人无法把全部的人都看望了，必须成全人来作这工。

上海也有七百个失业的弟兄姊妹，普通时候都有二、三百失业的。也许这变动是神还给我们喘气的时间，要叫失业的人正好去看望初信的弟兄姊妹。

十八岁以下的人若不传福音给他听，过四年就很难了。福音在中国初萌期间是一九一八至一九二二年，在这期间神在中国兴起许多爱主的青年人，大都二十岁不到。我是在一九二○年，十七岁时信主的。若是晚四年，我早已去美国念书了。传福音不要替人定规信主的年龄。在这局势变动之际，我们要特别加紧，一九四八至一九五二年，也许又是另一个神复兴的四年。如果我们又错过，以后就难了。

俄国在一九一八至一九二九年的十一年间，信徒人数增加了三十倍。那正是在俄国变动最剧烈的时候。同样的，在最艰难之时，我盼望你们都能作你们所不能作的事。历史上基督徒都是抓住机会，为主拚上，结果就作了他们所不能作的事。

在大陆，人民政府拦阻福音的行动，我们尽量不故意惹他们的气，只是一个一个安安静静在那里作。主已经把中国的福音交在我们手里，如果我们多作，作得厉害，主早晚要得着这地。

我们总要尽力顺服，尽力劳动，亲手作事，多多祷告，求主给智慧。时间已经不多，不知何时会失去机会。南洋各地多有宗教的限制，在新加坡，英国的法律不许人独自在会堂外传福音。在马来西亚，传福音要记刑事，因为政府强调尊重马来人的宗教自由。我们一点不能盼望他们给我们好处。所以不要惹他们的气，不要故意作给他们看，乃要有智慧。

华东方面，现在南京人数加了许多倍。全国工作，属浙江最好，教会在数百以上，不是几十个而已。

关乎教会事务交通

关于教会的事务，有两点要交通的：第一，要盯紧负责弟兄，不要让他们太舒服。第二，聚会以周为单位，因为基督徒的单位是周。

关于教会负责弟兄

许弟兄－可以说是非常好的弟兄。廖弟兄－各处都见证说他很好，但我不知道他，所以不能说什么。钱弟兄－是相当爱主，不过经历浅一点，要往深处扎根。岑弟兄－年轻，在主前是干净的人。顾弟兄－性情非常的好，不太有脾气，极其温和，与人易相处。只是他个人固然待人有友情，但用以管理教会就不行，因为缺一样东西，就是严紧。所有管理教会的人都应当性格严紧。摩西为人极其谦和，胜过世上的众人，（民十二３，）但他也是很严紧的人，一见百姓拜金牛犊，二话不说，立刻把石版摔碎，又将金牛犊烧成粉撒在水面上，叫以色列人喝，并呼召利未人杀自己的弟兄。（出三二19～29。）所有的负责弟兄都应当紧起来。

桑弟兄－不知道他属灵的窍如何，这几年来悟性有没有增加？他也是干净的人，很好的人，可惜缺了属灵的悟性。今天如果缺乏属灵的悟性，实在就不能作负责弟兄。人容易不容易改变，就看有没有属灵的悟性。

负责弟兄不是把事情都把在手上，乃要学习把事情交出去，盯着弟兄姊妹们作。不要所有事都拢在自己手里。

负责弟兄每周至少有二次聚在一起：第一，每一周负责弟兄至少有一天在一起有事务交通，也是为着给弟兄姊妹知道你们是在那里。（周是基督徒的单位。从神创造世界到如今，都是以周为单位。）第二，同工聚会，有工作上往前的交通，或是同工间问题的交通。同工们特别需要在基督徒的交通上不放松。对有问题的人或事，总要彻底解决，不可拖拖拉拉。每次聚集总要以祷告开始，以祷告结束；结束的祷告须是引出结局的祷告，对不服的人要有交托和定规。

关于事务交通，只要事务交通清楚了，就要交给弟兄姊妹去作。对弟兄姊妹的要求，标准要高；宁可拉高，不能拉低。若是低了，就是达到目的，结果还是低的。要像哥顿（Gordon）所说的钉钉子，宁可钉高一点。负责弟兄要难为弟兄姊妹；因为若不难为他们，他们就永远都不长进。关于事务的要求，标准乃是要按着对不对，不要按着他们苦不苦。

聚会的内容

基督徒的聚会是被召聚到主的名里。教会就是艾克利西亚（ekklesia），意即召出来的会众。教友的聚会不是教会，有个作礼拜的味道。只是我看香港的聚会有点像是作礼拜，大概是因为承受了香港历世历代所遗传的产业，有的时候甚至就是教友作礼拜；所以要把礼拜天早上的聚会改过来，不要让弟兄姊妹只是安静的坐在那里，那就跟没有来一样。弟兄姊妹在聚会中并非发表自己的感觉，但也不当被动的等谁来帮助。每一个人来聚会时都当记得，你来是要服事主，服事弟兄姊妹，不应当抱着听道的态度而来。

其次要叫许多人能尽功用，每个人的一千两都能拿出来，不要只盼望有强的讲台。实在说，教会强的时候，维持讲台的问题就不是那么要紧；乃是因为教会中尽功用的人太少，不得不倚靠讲台。如果擘饼聚会够强，祷告够强，也就可以了，不一定需要讲台。现在是主宾的问题，到底那一点是主要的？讲台不是主要的。

下一代的人如何，就看我们这一代的人表现如何。神若在我们身上有路，得救的人就不会像我们今天所看见的人这样，而将会有更好的人产生。你们在香港若忠心，就会叫香港的人信主也像在鼓岭一样；如果不哭、不将东西奉献出来，就不是真的得救。所以重要的不是别人的批评，乃是我们自己今天在神面前如何。

第三，每个主日早上要传福音，大约三十分钟到四十五分钟即可。福音内容要短，一长就没有时间拉网，恐怕鱼都要从网里跳出去了。我们需要用主的灵网住他们。只想把道理讲清楚，那是头脑里的问题，不见得能攻破人心思的营垒。

我们讲的对象是他们的思想，但乃是用灵网住他们。什么东西都可学鼓岭，就是时间的长短不能学。不要以为只要道理讲得透，时间可以长一点。要学习用灵压倒人，征服人。若是对人的头脑讲，只怕你要花更多的时间，而且果效也不见得好。弟兄姊妹们也要学习，一定要释放灵扶持。

第四，擘饼要分区：越分越容易有长进，并且能够给更多人事奉。不分区，祭司就好像固定是那些人。

第五，要有初信造就聚会：要把所有的人都当作初信的人，从头开始替他们上课。若有弟兄姊妹因事故不能来，就要有人去作补讲的工作。若没有补讲，就不能托住他们。替人补课时要仔细，不可马虎，要感动人下次能自己来。否则他认为来也好，不来也可以，那就太散漫了。

我们作主工的人总要小心殷勤，在香港更须如此。若稍为不小心，就香港的人再多也没有用处。现在香港的情形可以说很危险，福音不对，教会也不行。譬如初信造就聚会，你们实在不够认真，只盼望把话说出去就算了。这样作工，如何叫人得祝福？到底我们是否盼望得果子？若想要得常存的果子，我们就得在初信造就聚会上认真花工夫。在中国各地的聚会都是初信造就聚会最强；现在明显的在香港这里变为最弱。

香港这地方应当是出人和出钱的地方。但是我们好像白花了工夫，人和钱都没有出来。这是因为我们轻看真理的话，所说的和所实行的合不在一起。能传叫人奉献的道，自己却不带头奉献。现在你们初信课程五十二题都说完了，下一次还有什么东西能再对他们说呢？

求主赦免我们的亏欠，也求主光照我们，赐我们够用的恩典，叫我们能把一切都摆上，好得神的祝福。


第四篇 与港穗同工谈话记录（四）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第四篇　与港穗同工谈话记录（四）--主恢复中成熟的带领（卷一）
  第四篇　与港穗同工谈话记录（四） 书名：主恢复中成熟的带领（卷一）

第四篇　与港穗同工谈话记录（四）

讲时：一九四九年八月三十一日晚上（周三）

讲地：香港

关于读经

读经有个人私下研读，也有跟弟兄姊妹在一起的研读；我们同工更要有在一起读经的时候，每次至少三小时。

要诀

１　整理翻译

读经的方法，首先先读一小段，作整理翻译，特别关于字的翻译，要把中文圣经对照过，每一字都找过、对过。这一方面有几位圣经教师的著述可以参考的：阿福德（Dean Henry Alford）的新约字研、Stephen 的新约原文、杨格氏汇编、弟兄们所出版的纽伯利（Newberry）圣经，还有格兰特（F. G. Grant）、达秘（J. N. Darby）等人的解经著作。

我们若在读经的事上不认真，常常会把一篇道建立在错误的翻译上。罗马一章一节，保罗说他蒙神所召，是为着传神的福音。在腓立比一章，他说到辩明福音。（16。）加拉太一章指明，有人传‘不同的’福音；保罗说，这等人应当被咒诅。（6～9。）所以千万不要轻忽神的道，以为可以随便解说，随便用神的话来传福音。保罗对提摩太说，教会乃是真理的柱石和根基，（提前三15，）因为真理乃是说到神神圣的经营。（提前一4，直译。）十字架、生命、信仰、真理、教训，这些都包含在圣经所启示的神的福音里头。神的福音乃是说到神和人之间的来往。保罗是分别出来为着这福音；但他不过是奴仆，神的事业乃是祂自己管。所以罗马十一章三十四节说，‘谁知道主的心？谁作过祂的谋士呢？’神的福音就是‘神整个神圣的事业。’保罗在这事业中乃是奴仆。我们蒙神呼召也是作奴仆，所以不要随便自作主张解释真理；否则你就是把自己当作神的谋士了。

２　辞句分析

读经的第二步是要作辞句分析，就是要把每一段的用辞和短句都好好的、仔细的研读过。再以罗马一章一节为例：比如‘耶稣基督、’‘仆人、’‘奉召、’‘使徒、’‘特派（就是分别出来）、’‘神的福音’这些辞句，要特别注意它们的意义，并查出在圣经中这些辞用了多少次，以及在什么情形下使用的。然后把引用的圣经节找出，查出这些辞的教训，类编整理一下。这样作会使我们对这些辞的用法有了基本而清楚的认识。以‘分别’这辞为例，可整理出神分别保罗的经过：

（一）在母腹里被‘分别’出来－出生。（加一15。）

（二）在大马色路上被‘分别’为器皿－得救。（徒九3～19。）

（三）在安提阿被‘分别’－出去作工（徒十三2。）

还有‘耶稣基督’或‘基督耶稣，’在有的地方是两个相对、交互的使用，但不要以为这两个辞就是一样的。这些都要花时间进入深处，不要以为什么用辞都是理所当然的。如果我们能把这一类的辞好好研读出几十个来，对于圣经的认识就能有一点扎实的根基。

３　综合

读经的第三步是要综合（ synthesis ）。要有综合性的读法，能读出整条线来。神圣的启示是有一条中心路线的，并且神是藉着多次多方的启示赐给我们的，（来一1，）这里一点，那里一点。而每一次神的启示总比前一次进步。所以我们必须有综合的读法，从圣经里综合出神在全部圣经里的完全启示。一直到圣经的终了，神的启示就达到最完全的地步了。

要有综合的读法，要紧的是要有神圣的辩理（divine argument），因为圣灵是有祂的辩理的。保罗说，对于属灵的事，要用灵，也要用悟性。（林前十四15。）希伯来五章十四节说，‘惟独长大成人的，才能吃干粮，他们的心窍，习练得通达，就能分辨好歹了。’这是说，读经心窍必须有训练，好能熟练分辨。在腓立比书中，保罗指出他不仅传福音，也为福音辩护。如果不是在悟性上有充分的学习，恐怕一辩护，就给人说得理屈辞穷了。福音在保罗身上是有大能的，在我们身上就落得贫穷，就是因为我们的悟性不够通达。

综合要同类的才能综合，不同类的不能强归在一起，否则会把真理弄混乱了。例如，四福音书是记载主耶稣在地上的为人生活与职事，以及祂许多的话语。我们读的时候，要分辩那些话是命令，那些话是劝勉；那些话是公义的话，那些话是恩典的话。（参来五13。）又如书信，乃是使徒们被神的灵感动所写的，却不都是神的命令，不是神这么说，你信就是了，不信就拉倒；保罗没有神的命令，也能照样说出神的话。（林前七25，40。）这是因为保罗多年被神组织，虽用理由说话，但却成为教会的启示。

所以圣经不能马虎的读，须读整条线。特别读保罗的书信，总要跟随保罗神圣的辩理，进入保罗的思想。因为保罗写信时的思想，就是圣灵的思想。（林前七40。）如果只是囫囵吞枣的读，结果读了还是不知道所讲的是什么。

今天我们的难处在于话语上是贫穷的；教会的话语应该丰富。要话语丰富，必须在读经上花工夫。

译本和参考书

读圣经要有好的翻译本，此外还要有参考书。中文和合译本是七种最好的译本之一，这是因为它所根据的希腊文圣经本来就是最好的；除此以外，还得有几本不同的参考译本，好多作比较。中文圣经的参考译本，最好的当推‘文理和合译本。’它在许多地方单音辞的翻译比和合译本好，例如关于主耶稣的复活，它就有‘复活’和‘复起’的讲究。另外还有一本可以采用的，就是‘施约瑟译本。’施约瑟是一个犹太人，他信了主，觉得要为中国人译一本圣经，所以去读中文，后来就独自译了这一本。这是前二十多年出版的，辞句不算是很好，有点拗口，但译的话相当准确。至于参考书，大家有时间就可以念，但是要特别注意选择。特别有些是信息性质的参考书，不一定是普通的，有的是相当深奥的。如达秘的‘圣经略解’（Synopsis of the Books of the Bible），有的人读了得益处，有的人读了反而有害。圣灵的水流一直是进步的，所以这类书总要在交通中研读，这样作比较有保护。

关于成全人

我们主要的工作还是在成全人，如保罗所说的，我们不仅是要用各种的智慧将神的话丰丰富富的存在心里，（西三16，）更是要用诸般的智慧加上够多的劳苦，把各人在基督里完全成全到神面前。（一28～29。）人得救了一段时间，你就要从其中挑出一些有心愿、有长进的，特别的成全他们，带他们到一个地步，要能解决他们的难处。然后再陪他们，把初信造就的五十二题一题题的仔细看过，以栽培他们，成全他们。

我们要学保罗的榜样。保罗的职事不是普遍的，乃是专一的。在教会中的职事不是普遍的，没有普遍的职事，只有独一的职事，就是新约的职事。（林后三6～11。）神是在教会中说话，向教会说话；但神的话语并非给所有的人。新约里有一般性给教会的书信，如希伯来书、彼得前后书；有专一的给地方教会的书信，如以弗所书、歌罗西书；也有专一的给个人的书信，如提摩太前后书、提多书、腓利门书。保罗所写的不但是信，更是信息，是职事性质的话语，要完成神所托付的职分。（西一25。）有的话语是给这一班人，有的是给那一班人。向着什么人就作什么人，（林前九20～22，）说什么话。有的书信可以给别的教会读，（西四16，）但有的书信只是对专一的人说；有的命令是向全教会发的，（林前十一16，）有的话却只是嘱咐个人。你一把对象拉大了，有时就会有难处。

关于初信造就

初信造就一定要钉住。这首先需要同工里头先活起来，有负担，自然而然就能够钉住新得救的人。其次要选一班比较长进的人，训练他们成为补课的人。补课的人由同工管理监督，他们要接受负责人的带领，一面受造就，一面去造就人。钉住可以用‘层层节制’的方法，有领头的、有同工、有补课的人。由领头的弟兄钉同工，每个同工管五个补课人，一个补课人替十个人补课。这样就不容易有人遗漏。再者，初信造就要尽力作到最活。初信造就乃是教会的命脉。我曾与常受弟兄交通过，初信造就若没有作好，传福音就会停，因为新人进到教会没有受到妥善造就，反而会成为教会的重担。但初信造就如果作得好，教会就结实，福音的冲击力也能持续。

另外一点，初信造就要尽量叫每一个人都作。教会的工作，若是大家都在那里作，就总归可以找出一条路。若是只有你一个人在动，不能成全别人也动，你即使有路，也走得很辛苦。像初信造就的工，动的人越多，教会越兴旺；如果只有少数人作，就会把你累垮了。我也作过一天探望三十几个人的工作，有时候弄到自己都死了。有的人也许说，他作不来，不会作。作不来还是要作，作总比不作好。实际的难处虽然多，但如果你作多了，就自然学得秘诀。像在福州，前两个月实在有难处，有的人死沉，不能动，但也有的人真正改变过来了。

关于福音探望

福音探望也是教会重要的工作。在这事上有许多技术性的问题必须注意，例如：（一）叩门应如何叩；（二）你见到人的态度应如何；（三）你的说话应如何；（四）人的问题，你能回答的应如何回答，不能回答的，应如何办；（五）礼貌上应如何；（六）到人家里的时间要多久。（最好不要超过半小时。）诸如这类的事项，负责的弟兄要把这一切都先想过。你去探望朋友时，可以说，‘我来探望你，是代表教会关切你，教会听见你相信主耶稣很欢喜，所以要我来看你。’探望的人不一定要会说什么造就的话，就是作作见证也可以。如果朋友有疑难的问题，不必回答，只要说，‘我相信也不过才二个月，我也在那里学。’教会中如果有许多人能这样作，就叫教会中闲站的人减少。（参太二十1～10。）

为着探望，也要先有训练。作训练的人和作带领的人，必须多祷告、多思想过。在分配弟兄姊妹去探望之前，要先在主面前寻求，要知道如何带领弟兄姊妹作。遇到难处时，该有交通、祷告，寻求解决的路。管理的人也是如此。如果探望的事是在匆忙中作的，在神面前不够紧，就容易冒犯人，甚至会出事；如果小心作，就不容易有疏漏。

劝勉的话

关于以上几点交通，你们几位弟兄应当负起责来。你们在神面前要有许多的思想、祷告，然后才安排出去。你们在神面前要紧；紧就是不随便。你们要把一件件的事都摆在主面前。要作工就得规规矩矩的作，把工夫摆上。不是随随便便，以为这样作也可以，那样作也行，只要凭灵就可以了。不是这样。我们除了要用灵，还要按着律而行。作工最重要的律，就是要殷勤不懒惰，懒惰的就不能作。我盼望你们都不懒惰。若是神怜悯，把人加进来，你们就会感觉一天二十四小时都不够用。

事务交通聚会

每周定规要有交通事情的聚会。这种事务性的聚会比讲道更难，有时不知道怎么交通，才能把里头的负担卸出来。担子如果摆在里头，负担就变作良心的控告。若事务聚会中事务多，重担相对的也就多。所以你们来在一起要先有祷告，先敞开灵，将忧虑卸给神，让灵轻松，然后考虑清楚，在神面前思想透了，才能好好商量事情。还有，事务性的聚会要与读经的聚会分开。读经不可与商量事情混在一起，必须分开来。无论作什么事都得专心。一个人的心思有限，几个人在一起还是有限，所以不要分心。读经要专心，事务交通也要专心；混在一起，就都弄不好。

传福音者的聚会

另外，可能需要有传福音者的聚会，每次传福音前后，都要有透彻的祷告、交通及检讨，好叫教会在福音上越发有能力。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第五篇 倪弟兄与魏弟兄谈话记录--主恢复中成熟的带领（卷一）

  第五篇　倪弟兄与魏弟兄谈话记录 书名：主恢复中成熟的带领（卷一）

第五篇　倪弟兄与魏弟兄谈话记录

讲时：一九四九年八月三十一日

讲地：广州

魏光禧弟兄：关于袁太太的事，她以前就对我不服，我因对她没有清楚的认识，以致没有对付这件事。她说话不仅不服，还常有一口两舌之嫌，我不能信任她。以前她常与周师母、林师母站在一边反对我。

壹

倪柝声弟兄：今后如果有谁见证她的不妥处，我要厉害对付她。只是根据马太十八章，这件事最好能与两三个人谈过，如果有两人以上的见证，就可以对付。

贰

关于姊妹聚会的事，目前可不必站在教会的立场上有姊妹聚会，可以由姊妹同工以个人工作的名义，对姊妹们有些带领交通的聚会。

参

关于倪林和平姊妹来港穗作工的事，这是港穗同工们的错，你们没有站住立场。我们以前已经交通声明过，凡是没有介绍信的同工，就不该请他来作工。你们不该因为她是倪柝声的母亲，就以为她有地位可以作工。我们是跟从圣经的教训，不是跟从人的带领。保罗明明郑重告诫哥林多教会，姊妹要蒙头，不可有教导。这里有一个姊妹错了，竟然因为她是某某人的母亲，就容让她错。这一点我很生气。

肆

关于香港教会的地位，我以为仍应照旧兼华南地区工作的中心。等将来广州的工作更有发展的可能时，就可以把工作中心移到广州去。

伍

祷告乃是对付自己的不对，不是改变神的心意，或者勉强神作事。神是我们的父，巴不得把好东西给我们；（太七11；）但祂是圣别、公义的，要照祂的圣别、公义管教我们，好使我们有分于祂的圣别、公义。（来十二7～10。）我们祷告了，神不答应，有的是因为祂不能溺爱我们；有的是因为我们有错，需要我们认罪悔改；有的时候，神不答应我们的祷告，并没有什么原因，就是神要显明祂是神，祂的意念高过我们的意念，祂是坐在宝座上的，祂要怜悯谁就怜悯谁，为要叫我们认识并敬拜祂的身位。你要记住主耶稣所说的，不要以为唠唠叨叨，话说得重复了，就能改变神的心意；那是外邦人所作的。（太六7。）我们要先省察自己，然后按照神的心意祷告。

陆

教会的第二代是如何，就看我们这一代如何；今天所有的问题都在我们身上。我们能不能使下一代作行传二章的人，就要看我们这一代的人表现如何。问题是我们这班人愿不愿意倒下去。恢复可能在我们身上停顿，也可能从我们身上冲过去。假若神在我们身上有路，下一代就能有更好的基督徒出来。所以我们今天在神面前的责任是非常重大的。

柒

对于擘饼分小杯的事；第一，事实如何很难断定；第二，这是外表的事。到底主耶稣那一夜拿起杯来，祝谢了，递给门徒，门徒是倒在小杯里喝呢，或者是每人拿着同一个杯喝一口？这很难断定。也没有什么记载告诉我们，当初教会是怎么喝杯记念主的。再者，这是极小的事，所以圣经没有记载，为的是不要我们去注意它。但是我们还是要顾到人的良心，不要坚持一定得怎么作。主没有救我们脱离世界，但救我们脱离那恶者；（约十七15；）同样的，主没有救我们脱离细菌，但主能救我们脱离疾病。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第六篇 撇下一切为福音--主恢复中成熟的带领（卷一）

  第六篇　撇下一切为福音 书名：主恢复中成熟的带领（卷一）

第六篇　撇下一切为福音

讲时：一九四九年十一月二十一日

讲地：香港程家

为着福音撇下一切

教会在艰难时期所作的事，并所得的果效，比在平安时期更为超然特别。在环境艰难时，教会反而更好、更兴旺。这是因为教会所得的生命，乃是主耶稣死而复活的超越生命，这生命在越艰困的环境中反而越坚韧。士每拿教会受逼迫，是表征教会在罗马帝国下受逼迫。历史告诉我们，罗马帝国逼迫的结果，基督徒的人数反而越发繁增。神从来不作一件事，是与自己的旨意相反的；照样，神的生命也从不会违反它的律，屈服于逼迫之下的。神的旨意没有要祂的教会免受逼迫，但却应许教会是建造在主耶稣这磐石上，是阴间的门所不能胜过的。（太十六18。）所以福音是有大能的，因为主耶稣已经从死里复活，将不能朽坏的生命藉着福音彰显出来了。（提后一10。）

因这缘故，主就说，‘人为我和福音，撇下…。’（可十29。）主不是单说为‘我’而已，乃是把‘我’和‘福音’并在一起。没有主耶稣的生命，福音的内容就是空洞的。福音就是传扬主耶稣得胜、复活的生命；人若相信福音，就是相信那从死里复活的耶稣基督，就有这生命在他里面。主耶稣说这句话，乃是在少年财主的故事（17～22）之后；那少年财主忧忧愁愁的走了，以为主耶稣的要求太高，人真作不到。不要说那少年财主这样想，就连门徒都这样想，以为若是这样，‘谁能得救呢？’于是主回答说，‘在人是不能，在神却不然；因为神凡事都能。’（23～27。）这段话明白的向我们启示，我们若不是为主，就不能为福音；而要为主、为福音，就得撇下一切。撇下一切是人作不到的，但我们因信得了主耶稣那复活的生命，我们就能作得到，并且是欢欢喜喜的作。

主自己也是撇下一切的。在马太十三章宝贝的比喻和寻珠的比喻中，主耶稣告诉门徒说，祂就是那人，为买国度这宝贝和教会这珠子，就变卖一切所有的。（44～46。）使徒保罗也说，主耶稣本来是富足的，却为我们成了贫穷；叫我们因祂的贫穷，可以成为富足。（林后八9。）这是主的生命，这是主给我们的福音。今天我们传主的福音，就也要像主那样的撇下一切，好叫人同得这福音的好处。

福音失去冲击力的原因

今天的福音失去了当初的冲击力，原因乃是没有奉献一切。今天许多人说，我的时间、钱财、以及其他的一切都是主的。但一百人中，恐怕只有一、二个人心里真的是这样想，其余的人只是嘴上说说，实际上一切还是自己的。就是因这缘故，今天福音的冲击力完全没有了。再者，今天许多人作基督徒是兼职的，他们不以基督徒为正业。这是颠倒的。保罗说得很清楚：‘原来基督的爱激励我们；因我们想一人既替众人死，众人就都死了；并且祂替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。’（林后五14～15。）基督已经为我们死而复活了，要我们不再为自己活，乃为主活。但今天有多少人是为主活？许多人名为基督徒，实际生活却与世人差不多。世人追求名利、地位、学问，你是个基督徒，也是照样追求。话说得好听一点，你说你是为主追求；实在你还是以为作基督徒是兼职的。因着今天的基督徒缺少完全的奉献，许多基督徒不以作基督徒为正业，所以福音就没有能力。

教会起初的时候，都是个个完全奉献，并且同心合意的，所以福音大有能力。虽然起初的教会中有亚拿尼亚和撒非喇假装奉献的事，但在神眼中仍是一个得胜的教会。因为有假冒，也有审判，圣灵在教会中仍能作管治的工作。所以福音能一直广传，繁增很快。耶路撒冷的教会起初因着逼迫，门徒四散；（徒八1；）但三十年后保罗到了耶路撒冷，那里的信徒又添为几万人。（二一20。）在全中国，天主教从明朝起到如今有三百多年，人数还只有三百余万；更正教从马礼逊起也有百余年了，却只有信徒四十八万。比起当初，今天教会在神眼中可说是失败的。今天福音失去了冲击力，根本的原因，恐怕还是因为没有当初信徒的撇下一切。教会本来该站在犹太人所该站的地位上，代表神百姓中的得胜者；如今犹太人已亡国二千五百六十五年了，而教会仍未得胜。原因乃是失去当初完全奉献的实行。

主耶稣在世尽职时，信祂的人都称为门徒，没有称为医生、商人、工人、教师的。等到教会建立起来，在教会中只有称为基督徒，没有称为医生、商人、工人、教师的。也许你说，路加不是医生么？是的，他是医生，但却是带手作的。我读路加福音和使徒行传，我的印象是路加是保罗的同工，我没有印象说他是医生。保罗说，我们是基督的使者。（林后五20。）既是使者，就没有另外的职业。但路加因为是照顾保罗的，所以保罗称他为医生路加。（西四14。）这不是指路加的职业，乃是指他是照顾保罗的。所以我们读使徒行传，只会清楚看见路加是保罗的同工，不会注意到他是医生。他完全不带医生气味。同样的，你读新约，不会有一个印象说，保罗是一个织帐棚的人，他乃是神所设立的使徒；你不会觉得保罗是帐棚家，他乃是神的工人。今天许多基督徒丢失了门徒的味道，头脑里所充满的完全是商业思想，都在想怎样赚人的钱。结果钱是赚来了，而见证也完了，福音的能力也失去了。

今天我们要为着主的福音，就得学习把我们的职业摔掉。但这不是说要我们都不带职业，许多人仍要带手有职业；只是这职业必须叫我们有见证，叫我们能更为着主的教会，而且又能供给自己和别人的需用。最不荣耀神的，就是仰望人的爱心过于在神面前的信心。保罗织帐棚，乃是叫他更能作使徒，更能维持他使徒的职分。带职业不是为着赚钱，乃是为着我们基督徒的职分。基督徒带职业如果只为了赚钱，恐怕神的家要成为卖牛、羊、鸽子的地方，而不是万国祷告的殿了。我们必须怕赚太多的钱财。

瓶口的软木塞必须先打开，瓶中的宝贝才能释放出来。我们越把物质的东西握得紧，越宝爱自己，福音就越受限制，主的生命就越出不去。要福音有冲击力，就必须把我们的软木塞拔去。

以作基督徒为正业

正当的基督徒该是完全奉献的；作基督徒该是我们的正业，而不是带手作的。怎么作才是以基督徒为正业呢？首先就是要全心为主、为福音。基督徒就是 Christian ，希腊文是 Christianos ，意思就是依附基督的人，全心跟从基督的人。我们盼望大家都是全心为主、为福音的人。这样大家兴趣都相同，就是有什么难处，也都能顺利解决。

其次，以基督徒为正业就是要有实际的奉献。奉献不能光是讲说，乃是要有实际的行动。请你记得，五旬节有奉献的事实，但没有人讲奉献的道。我们只看见使徒传耶稣基督为主，没有说要奉献；但结果信的人都凡物公用，变卖田产家业，照各人所需用的分给各人。（徒二44～45。）这是因为有福音的榜样，使徒们都是撇下一切的，自然他们带得救的人，虽然没有听到奉献的道，也变成奉献的人。我们都羡慕使徒们福音的能力，却忽略了他们是撇下一切的。

第三，要同心合意。如果大家都真的是全心为主、为福音，有什么不能同心的呢？二人若不同心，岂能同行！（摩三3。）但是真要同心，并不是那么简单。我们知道，在腓立比的教会最叫保罗快慰，因为他们都同心合意为着福音的兴旺；（腓一27；）但在他们中间仍然有难处，所以末了保罗还劝两位带头的姊妹要同心。（四2。）可见他们也不是那么同心。所以使徒行传开头有一百二十人同心合意祷告，而且祷告十天之久；你不要以为那是很简单的事，那实在是难。所以主耶稣离世前就祷告，求父使我们合而为一。（约十七21。）使徒也劝我们，要竭力保守一。（弗四3～6。）福音的原则是五个赶一百，一百个就能赶一万。（利二六8。）同心合意就有福音的冲击力。其实真正奉献的人才能同心合意，因为奉献是把自己的心倒出来。因为财宝在那里，心就在那里。（太六21。）既是这样的人，还会坚持什么意见么？所以真正奉献的人，就会同心合意，传福音自然就有能力。

今天世界上主要有两种制度，一种是民主，一种是共产。民主制度是保护私产的，人人都可以为自己积蓄钱财；而共产党是实行凡物公用，大家都没有私有的东西，大家都撇弃一切为国家。共产党的作法好像基督徒所该有的情形，但他们没有神的生命，所以要这样实行并不容易。潘汤先生在他所写的解经书中论到‘民主制度与社会主义’（Democracy and Socialism），在解释但以理书大人像的豫表时，说到十趾的铁、土：铁是指极权，要硬化成为法西斯独裁；土是指民主，要退化成为共产主义。所以泥是专一的指今天的共产党。从路德以降，四百年来，关于这大人像的解释，正统的教训可以说都是以弟兄会为代表，他们都是解释说，铁是指独裁，泥是指民主。但之前的解释以为泥和铁是调和而不连合，彼此互生，如兰格（G. H. Lang）就以为专制生民主，民主生专制。民主的泥因软弱，在遇到紧急情况时就把权力集中于少数人或一人之手，结果就生出法西斯独裁或共产专制；前者如法国大革命产生拿破仑，后者如俄罗斯由民主的不稳定演变成共产专制。潘汤是第一个解释泥土是专指今日的共产主义的。共产主义主张凡物公用，这个主张是马克思从使徒行传中引用来的。如果有一天，必须由共产党来教训基督徒要凡物公用，要变卖一切，按各人所需用的分给各人；这乃是叫基督徒羞耻的事。正当的基督徒是不为自己积蓄钱财的，乃是撇下一切，以作基督徒为正业的。

在使徒行传，先有十二使徒，后有一百二十人，再后有三千、五千人得救。这些后来得救的人都是学十二使徒的榜样，自然而然的撇下一切。新人一得救，来在教会中，看见所有的人都是撇下一切跟从主的，他若跟众人不一样就不自然，或者就觉得自己是堕落往下（drop out）。所以要下一代撇下一切，就得我们今天先起首变卖一切。否则传福音就只是拍拍人的肩膀，说几句好话就是了。

奉献的原则

关于奉献的原则，在书信里给我们看见，乃是要多者没有余，少者没有缺。（林后八15。）自然这也是神许可有人有缺乏，好试验富余者的心，是否爱主、爱弟兄胜于爱玛门。神试验人是给人看见自己如何，并非试验给神自己看，否则那就是把神降为与人同等。神所要的是我们这个人，不是要我们的什么。奉献主要的不是把我们所有的给神，乃是把我们自己，我们的心，都奉献给神。这样的奉献才蒙神的悦纳和祝福。

愚昧的人总是想，钱是我自己赚来的。岂不知若不照着神的原则，就会碰着许多的难处。我们信徒活在地上，一切都该是仰望神的。若没有神的怜悯，实在我们是无法过日子的。使徒告诉我们，不要倚靠无定的钱财，乃要倚靠那厚赐百物给我们享受的神。（提前六17。）钱财是无定的，惟有坐在宝座上的神是永远坚立的。不错，我们也会遇到难处，但我们有主，祂能照顾到我们一切的需要。

主耶稣告诉我们说，神能养活天上这么多的飞鸟，当然神也能养活我们；在神眼中，我们比飞鸟贵重得多了。（太六26。）若不是父允许，就没有一只麻雀会掉落在地；我们是比麻雀贵重到一个地步，甚至我们头上的每根头发，神都标过号了，就是第几根掉落，也得有神的允许。（十29～31。）所以我们总要尽力奉献，没有余剩。

撇下一切，福音才有冲击力

在旧约，神对以色列人说，‘你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。’（玛三10。）我们把该奉献给神的扣在自己家里，自然看见神的教会贫穷；我们若把自己所有的握得牢牢的，怎能巴望神听我们的祷告？今天香港有二百万人，若按十人有一相信者，信徒就应有二十万。只因我们把当纳的十分之一扣住了，就使教会无法得着神在福音能力上的祝福。在历史中，每当教会复兴的时候，都有像五旬节时变卖一切、撇下一切来跟从主的人，例如达秘、刘教士（Miss Groves）、卫斯理（Wesley）、辛生铎夫等等。他们都是自愿贫穷，撇下所有跟从主的，就带进了教会的大复兴。

在启示录六章，当主耶稣揭开七印的第一印时，就有一匹白马跑出来，那骑在马上的拿着弓。（1～2。）只说拿弓，表示没有矢，矢已经射出去了。所以才说，他是胜了又要胜。这骑在白马上的，乃是指主的福音。主升天得胜，就是矢射出去了，结果就是胜了又要胜。今天我们手中所有的就是矢，矢如果不射出，福音就无法继续得胜。

启示录二、三章的七个教会中，神只称赞一个非拉铁非教会。非拉铁非是在撒狄之后的恢复。撒狄按名是活的，其实是死的，没有丝毫的能力。非拉铁非却有能力，所以是恢复。这能力是从那里来的呢？教会历史告诉我们，每一次的复兴几乎都是由奉献带进来的；每一次能力失去，成为撒狄，就是因为教会钱财积蓄太多。卫斯理约翰在未去世时曾说，‘我替卫理会的人担心；因为他们既诚实、又勤俭，将来就要变成世界上最有钱的人。’今天这话已经成为事实，各地卫理公会的人都是最有钱的人，但他们的见证也了了。不只卫理会，就是辛生铎夫带起的摩尔维亚大复兴，达秘带起的弟兄们运动，也是同样的结果。一个基督徒必须完全由钱财出来，完全奉献，才认识什么是非拉铁非；同时也要一直持续有奉献，才不至于走回撒狄去。我们愿意一直作非拉铁非么？

作一个世人很简单，只拜玛门为神；作基督徒反而很麻烦，有可能拜二种神：一是玛门，一是神。所以一个人如果要真正作一个基督徒，真正作一个奉献的人，就必须脱离玛门。（太六24。）

黄弟兄说，寡妇奉献两个小钱，很容易再赚回。我要说，至少那时她有信心，否则要她拿出来奉献，根本就不容易。如果不是倚靠神的信心真的很强，就还得在手中握得热一点了，才敢丢进箱中。

总之，撇下一切为着福音，乃是神今日的要求。盼望我们能跟得上神今日的要求，不降低神的要求，为着主，为着福音，拼上一切。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第七篇 与同工聚会谈话记录（一）--主恢复中成熟的带领（卷一）

  第七篇　与同工聚会谈话记录（一） 书名：主恢复中成熟的带领（卷一）

第七篇　同工聚会谈话记录（一）

讲时：一九五○年二月二日

讲地：香港九龙佐敦道

复兴与交出来的关系

我这次来香港，对于香港教会这几年停顿的光景不满意。这十年来战乱频仍，惟有香港波及最小。但直到今天，香港的人数仍只有一、二百人，好像战火不及，复兴也不及。我对香港教会要得复兴的事有些失望。

我们必须清楚，要教会得复兴就要遵守神所定的律。宇宙间各样事物都有定律，万物也是各从其类，（创一24，）就是罪和死也有其定律。（罗八2。）照样，复兴也有复兴的定律。按我的观察，一切的难处是在我们同工身上。教会要复兴，必须我们同工们先得复兴，然后由同工带领负责弟兄，最后，一般的弟兄姊妹才能跟上来。我们怎么得复兴呢？路就是交出来，就是同工们要先交出来，带头奉献。

奉献的程度是根据于所得的光照。你蒙主的光照有多少，自然奉献就有多少。所以就着这一面来说，长老不可在奉献的事上落后于少年人。老年弟兄姊妹也是一样，你可以承认在传福音、活泼、力量上不及少年人，但在奉献给主、爱主的事上，你不能说也赶不上少年人；除非你承认说，你所蒙的光照、所得的恩典没有他们多。

领头的职分

在神的教会中有长老的职分，在神的工人中也有领头的职分（Leadership）。许多人以为这些职分是因着年龄或恩赐；但我要说，这不在乎年龄、恩赐等，乃在乎在神面前的奉献有多少。你在神面前奉献得多，自然在神面前就有职分的显明，你就能带领神的教会或工人往前。其次，自己肯花代价多对付自己的人，要让别人对付你的地方就少。你有神的光，你领头了，人自然会跟着，不会不服。固然每一个都是交出来的人，但在属灵情形上不一定相同。你割自己最深，流出的生命就最丰富，人也能从你得着最多的供应。

你交出来有多少，你从神所领受的丰富就有多少，你能带领人、帮助人也有多少。达秘在一八二五年还是个圣公会的牧师，到一八二七年，他脱下圣品人的袍子，一八三一年他就实行变卖一切跟从主。因着他是这样顺服，神的亮光就如洪水般倾泻而下。后来见到开雷（Kelly），开雷也成了变卖一切跟从主的人。我年轻时，给我帮助很大的刘教士（Miss Groves），她也是实行变卖一切的人。今天我们不该盼望将窄门弄宽，那就好像法利赛人，把天国的门关了，自己不进去，也拦阻别人进去。（太二三13。）

奉献的进步

朱臣弟兄本来在公会里担任一个职位，后来因为蒙神光照，看见神今日的道路，就辞去职位，自己开一家小煤球店，生活虽辛苦，但因顺服而喜乐。之后，他的奉献越过越多，属灵情形更好，所以就爬得高。

我们人总有几件事是有亏欠的，就连属灵的事也讲亏欠，如彼此相爱。（罗十三８。）但在奉献上却不能亏欠，在奉献上只应该进步，不该退步。

长老在奉献的事上，多会加上自己的经验，小心的考虑，不像年轻的弟兄姊妹，只管火热奉献。奉献的事的确要有一点安排，但长老若只有经验、小心，深恐奉献太过，那就不能作长老。我们不要怕作得太过。想想我们已往作了多少太过的事，为什么单在奉献上怕作得太过呢？

对付属灵的感觉

我们在感觉上都要再对付过。感觉方面要如何对付呢？一个人对一件事如果没有好好对付过，对那件事就不能有正确的感觉。譬如一位在圣公会里名叫毛罗（H. C.G. Moule）的弟兄，他对受浸的事就有过好好的对付，所以他对受浸有对的感觉；反之，宾路易师母（Mrs. Penn-Lewis），虽是灵命很深的人，我由她的著作得着很多属灵的益处，但她是贵格会的，你问她关于受浸的事，她一定没有对的感觉，因为这件事她没有对付过。对于每件属灵之事的感觉，我们要学习在神面前求问、受对付。对于奉献，我们必须问主：‘我奉献完全了么？还有什么没有奉献的？’对于顺服的事也是如此，我们要问主：‘我还有什么地方是不顺服的？’你如果对一件事没有自己的定意，自然就有主的光照，叫你在那件事上有对的感觉。俞弟兄对儿子的得救，完全交给教会去定规，虽然他自己也向儿子传，但他不定规。有人以为说，儿子是我生的，一定是我要他重生，两个生都由我包办了。如果他这样作，就把他在神面前的感觉破坏了。

我们的感觉总是要柔软，经常站在受教的地位上说话。如果属灵的权柄还没有临到，更该存心谦卑受教。关于我们的主在地上，以赛亚指着祂豫言说，祂有受教者的舌头。（赛五十4。）主是何等的谦卑，祂不站教训者的地位，祂不说自己的话，只说父的话。（约十四10，24。）我们要学主的榜样，对人说话时可以说，这不是我自己的话，乃是引用某弟兄说的。

工作宜集中

目前华南、南洋地区的工作，必须集中力量，先以香港为重心。香港必须先打得通，然后再往马尼拉、新加坡等地。我觉得有同工到南洋两地去工作，似乎太早了，因为那样就把这里的力量分散了。力量一分散，作起来就很吃力。神工作的原则，首先是同心合意，其次是力量集中。力量合起来，果效就大。按圣经的原则，一个赶二十个，一百个就可以赶一万个。（利二六８。）当初教会刚兴起时，使徒们也是集中在耶路撒冷；等耶路撒冷教会强了，再由信徒们往外邦各地去传扬福音。

职事

站讲台为神说话，重在灵要强，不是重在辩理。所以话语不可叫人太重理智的分析。神话语职事的根据，乃是在于神在灵中的启示；所以话语执事所站的地位要正确，就是要在灵里，才能把神的话供应给人。

我在贵橡（Honor Oak）时与史百克交通到关于话语职事的问题。我们谈到，在哥林多书题到，有独一的职事（林后三8）与众职事。（林前十二5。）我说到，圣经最难应验的一段，恐怕就是以弗所四章所题的建造教会，就是基督的身体，以及以弗所五章所题的教会成为圣洁没有瑕疵的。（四12，五27。）神今天的工作，乃是要建造这一个身体，所以就需要有建造这身体的独一职事。在这身体里，又有成全众圣徒的众职事，就是身体上的肢体从元首所得的职事，使他们能服事众肢体。所以我们要学习站住地位，接受身体的限制。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第八篇 特别谈话－交出来--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第八篇　特别谈话－交出来--主恢复中成熟的带领（卷一）
  第八篇　特别谈话－交出来 书名：主恢复中成熟的带领（卷一）

第八篇　特别谈话－交出来

讲时：一九五○年二月二日晚上

讲地：香港九龙佐敦道

下面所录的是关于一个向着主，灵最洁净的人达拉（Donah）的一首诗歌（诗歌三○八首）。这首诗乃是说到一个属乎神的人对世界该有的态度。我们唱这首诗，就能摸着过去五百年中，灵出来最洁净的人。当我们学习用灵摸着主的灵，当我们这个人像写这诗的人一样，心专一为着主时，我们身上所有的就都摆下了。

一　世上景色我已一阅，求主使我目复盲；
    不然，我怕祂的喜悦，不如从前的显彰。

副　世上景色我已一阅，　愿你使我目复盲；
    不然，我怕祂的喜悦，不如从前的显彰。

二　晨曦、晚霞、星光、云锦，留等乐园再接触；
    今天在此祂的怜悯，已可满足我盲目。

三　离开苦刺我今不望，甘心软弱望加恩；
    幔内交通无上荣光，依然照亮无眼人。

四　黑夜沉沉何等美丽，用信摸索不用眼；
    祂受欺侮，祂被讽讥，我见祂的发光脸。

五　超过月亮，超过日头，超过星河并云霄；
    乃是圣者披荆的首，所显无比的荣耀。

在前五六百年时，白小姐（Miss Bride）为主大用，能行异能神迹。有一次她替小姊妹达拉（Donah）按手，使她天生的盲眼复明。那时她才十几岁。当白小姐为她祷告完之后，达拉的眼睛就能看见了，周围一切什么对她都是新的。她大大欢喜，就大大的欣赏日月星辰及世上一切的景物。但过了几天她跑到白小姐那里，一脸很忧愁的样子。白小姐问她说，‘你要我为你作什么？’她说，‘请你再为我祷告。’白小姐问说，‘你还有什么病么？’但她说，‘请你为我祷告，使我的眼睛复盲，因这些美丽的景色叫我偏离开主的喜悦。’后来白小姐把达拉对她所说的话编起来，作成这首诗歌。我们能够看见，这是一个向着主极为洁净的人所发出来的诗歌。表明这样的人对世界的态度是如何。

今天晚上我们要特别谈到关于交出来的事。我们要事奉神，就要把自己交出来。说到交出来，首先就要看见‘交出来’是什么意思，并交出来之后应当如何作。在这之前，我们先谈一谈关于交出来之真理的失去与恢复。

‘交出来’真理的失去与恢复

天主教的堕落与真理的失去

中世纪乃是罗马天主教最兴盛的时候。但在那时，教会里所讲的道也逐渐改变，和四福音书、使徒行传里所讲的大有不同。在四福音书，主耶稣在地上的时候，祂注重人脱离罪恶，更注重人脱离钱财。（参太六19～24，十九16～26。）使徒行传题到使徒所传讲的，一面叫人脱离钱财，一面叫人脱离罪恶。所以基督教的根基是奠立在这两面上。一个人如果继续活在罪中作罪人，固然不能作基督徒；他如果继续活在钱财中，也不能作基督徒。一个人要事奉主，在消极方面总得要先脱离罪恶和钱财。然而到了第四世纪，教会把世界带进来，结果教会不再贫穷，反而变得富有。于是在教会中，逐渐改变了起初主耶稣和使徒所传的道。

初世纪的教会都遵行使徒的教训，要人脱离罪恶与钱财。基督徒容让罪固然不像样，但基督徒容让钱财与世界也是不像样。然而在使徒们过去之后，教会渐渐在钱财的事上放松，教会仍然教训基督徒不该犯罪，但教会容让信徒可以有钱财。堕落是没有尺寸的，以后越来越往下，直到中世纪。教会从第六世纪起变成了天主教，不仅容让钱财，也开始容让罪恶。人积攒钱财以致富，而在属灵的事上贫穷无比。以后天主教甚至有炼狱的教训，只要用钱就可以买赎罪券赎罪。后来罗马教皇要盖圣彼得大教堂，因为没有人奉献捐钱，于是大卖赎罪券，定规犯淫乱的买四张可以赎罪，杀人的只要买十二张，撒谎的买二张。这样一来，就弄得社会黑暗，混乱异常。

神恢复的工作

但在人最黑暗之时，神也起始作祂恢复的工。神恢复的工作起始于路德马丁。但这不是说，只有在路德一个人身上才有恢复，在他同时，也有别的人与他有同样的看见，只是他可以代表那时代神恢复的工作。在教会堕落九百年后，至此更正教重新起首看见基督徒应当脱离罪。

从路德时代起一直到今天，更正教在这几百年中，将神的真理一一的恢复。首先教会看见的，就是基督徒应当脱离罪。教会历史中复兴的属灵大汉，如慕迪（Moody）、司布真（Spurgeon）、斐尼（Finney）等等，都是注重传讲脱离罪，他们告诉人，如果想要得蒙救恩作基督徒，就必须诚实，不能有撒谎、污秽、淫乱…等罪。但教会始终缺乏胆量说主耶稣所说的，就是要变卖一切，撇下一切跟从主。我不是说在教会中没有真正跟从主的人。感谢主，真基督徒在地上从来没有断过，先是圣方济（St. Francis of Assisi），他本是富人之子，但在几天之内就把一切都变卖，去赒济穷人，自己开始实行自愿贫穷的生活。以后在摩尔维亚，神兴起辛生铎夫（Count Zinzendorf）。他是个贵族，将自己的产业为主打开，接待圣徒，于是兴起了摩尔维亚的弟兄们（Brothren of Moravia）。以后又有伊凡姊妹（sister Eva），她是德国人，也是走自愿贫穷的路。到了前一世纪，弟兄们被主兴起来，在他们身上，真理恢复得很多，主要的乃是因为他们当中数十个领头的弟兄，如达秘（Darby）、开雷（Kelly）等，都是自愿贫穷，变卖一切来跟随主，所以主能在他们中间有路。一九二二年我刚得救时，也看见这个真理，开始操练撇下一切跟从主。

主在中国的恢复

从整个教会的历史来说，今天乃是我们的日子到了。在中国，神的儿女多有都起来走上这条路。现今起来撇下一切作基督徒的人越来越多。已往教会没有胆量传讲这个真理，就是叫人要撇下一切才能跟随主，才能作基督徒；若不撇下一切，就不能作基督徒。但一九四三年在烟台，圣灵起始厉害的作工，许多弟兄姊妹顺服圣灵的感动，纷纷奉献一切为着主。后来上海也接上去，福州也接上去。盼望今天香港也能接上去。要作基督徒，就必须按着圣经的真理作基督徒；要事奉主就要彻底，不彻底就没有用。前面所唱达拉的诗歌，我们能摸着在她里面乃是充满喜乐的。最不上算的乃是作一个不三不四的基督徒，因为世界的喜乐没有，（约十五19，）灵里对主的喜乐也没有。如果世界的喜乐得一点，作基督徒的喜乐也得一点，这是更不彻底、更没有长进的人。

奉献不彻底不能作好基督徒

为什么要作神的儿女，就要完全交出来，要撇下一切？因为只有这样，我才能好好作基督徒。许多人在别的方面都没有毛病，就是在奉献上出毛病。今天许多基督徒有千百的难处，但实际的根源只有一个，就是没有奉献。一个基督徒的奉献在主面前没有难处，其他样样的事就都没有难处。

交出来的意义－变卖一切，脱离玛门的力量

交出来是什么意思呢？交出来就等于变卖一切；变卖一切，就是脱离玛门的捆绑，脱离玛门的力量。主在福音书里给我们看见，一个人不只受罪的捆绑，更是受玛门的捆绑。圣经没有对我们说，罪是与神相对的；乃说玛门是与神相对的。圣经也没有说罪是人的神，乃说玛门是人的神。在马太六章，主耶稣告诉我们，神与玛门是对立的，我们不能同时事奉两个神，不是事奉神，就是事奉玛门。（24。）没有什么能反对神像玛门那样厉害的。今天在世界上，玛门得着了许多人。许多人在世界里不一定事奉罪，但都是事奉玛门的。你今天是一个基督徒，你不能说，神和玛门两个你都事奉。基督徒不只要脱离罪，更要脱离玛门的力量。我要作一个交出来的人，就是从今以后，要把我的一切都拿出来，把一切都奉献给主使用，惟有这样，我才能脱离玛门的管辖。

今天在这里的教会中有两班人：一班是已经摸过钱财的，一班是仍在学校读书的。你们都愿意脱离玛门的力量么？路就是将所有的一切变卖，从口袋里把玛门拿出来。今天福音有需要，贫穷的人有需要，许多弟兄姊妹有需要。这都需要我们交出来。交出来，意思就是将玛门的背脊骨打断，从今以后不再落到玛门的势力之下。这样的交通，也许你们作学生的以为是容易。但摸过钱财的弟兄姊妹，在钱财的事上学习较多，你们都经验过玛门的力量，对你们来说，这就不容易。你所有的，也许没有一项是用不义的方法得来的，你并没有去犯罪讹诈；但只要你把玛门留在身上，你就始终无法脱掉玛门的势力。也许你要说，这话又沉重又厉害；但是作基督徒就是要这么厉害。主自己对门徒说，要为着福音撇下一切，要为着祂撇下一切。（可十29。）

我们总得有一次彻底的变卖一切，但在变卖一切之后，因着神的祝福，我们逐渐还要有收入，玛门还要回头来，逐渐在我们身上生力量。所以每隔几年，可能我们有的人就要再次变卖一切。我们总要学习惧怕玛门像惧怕罪一样。主耶稣的十字架一次永远救我们脱离罪的审判，但我们仍会犯罪，还得时时应用基督耶稣作挽回祭。（约壹一7～二2。）同样的，并不是说我们头一次变卖一切，就全部玛门的问题都解决了。一次变卖一切之后，还得在神面前学习继续把玛门往外送，这样我们在神面前才有路。不要以为说你一次撇下一切就够了，那不过才开始而已。

彻底清理、了结并对付

交出来就是彻底变卖一切，不只是重在变卖一切，也重在彻底；彻底就是要有清理，要有清楚的了结和对付。有的东西是与罪有关的，就不能卖，而是要烧掉、毁掉。在行传十九章题到，保罗在以弗所尽职，因着有强的见证，使许多原来行邪术的人把书拿来，堆积烧掉。那些书价共值五万银子。（19。）如果犹大在那里，就要向他们发怒说，‘何必如此枉费？这些书至少可以打八折卖，那就可以卖四万银子赒济穷人。’但是圣灵欢喜用火烧掉，因为那是与罪有关系的，是有罪在里面的，是不正当的，所以非烧掉不可。

在上海有一位弟兄，他是卖连环书的，每天可卖七千人民券，他就靠这个生活。他的书总有八十几万人民券的价值。这几年来，他的职业总不换。在教会登记资料时，他不写职业。如果有人问起他的职业，他就含糊回答过去。有一天主作工，叫他里面过不去，该对付这事。他来告诉弟兄们，愿意把一切交出来，请弟兄姊妹代为焚烧。张愚之弟兄听了很嘉许，答应代他烧。但我知道了，就阻止这事，我请那位弟兄自己下手烧。就如亚伯拉罕自己下手杀以撒一样。（你要保守自己的清洁，直到主来；你不要替别人烧，也不要去买来烧。）

对于未摸过玛门，仍在学校读书的青年弟兄姊妹，你们要从现在就起首保守自己清洁。你们要定意：有许多事我不愿碰、不愿摸；我站在外面，求神保守我清洁，求神施恩给我，叫我对玛门是瞎眼的，我不愿看见。今天人的心是向玛门而去；但我盼望你们能唱开头的那一首诗歌，我盼望你们一直保守自己有清洁的心，从今到老都不落在玛门的势力之下。不是说要等到发财后，再来脱离玛门。在圣经里，主把玛门称作‘不义的玛门，’（路十六9，直译，）因为它的本质是不义的，是与神相对，叫人远离神的。我们要脱离它，像脱离罪一样。

恨玛门如恨罪

以往我们认为同工有错，其实教会也错了，因为没有胆子敢说主耶稣所说的，要变卖一切所有的，要撇下一切跟从祂。脱离玛门不是交出来就算，不是那么简单。有人手里没有玛门，但他心里想。实际上，有许多穷人爱玛门的心，比有钱财的人还厉害。主耶稣说，灵里贫穷的人有福了。（太五３，原文。）但许多人的灵里不贫穷，在灵里想要得玛门。你今天没有得到，所以你羡慕；这证明你还没有脱离玛门的势力。保罗在提前六章说，那些想要发财、贪恋钱财的，就用许多愁苦把自己刺透了。（9～10。）这话证明想要发财的人，也是在玛门的势力之下。今天我盼望你们个个都能步步向前，好真的完全脱离玛门的势力。我们要恨恶玛门如同恨恶罪一样。基督徒若不恨恶罪，就是不对的，是堕落的基督徒；同样的，什么时候你不能恨恶玛门如同恨恶罪一样，请你记得，你是已经堕落了。我们的态度应如使徒彼得一样：‘金银我都没有，只把我所有的给你；’他所有的就是拿撒勒人耶稣的名。（徒三６。）当初的教会没有金银，但有主耶稣的名；今天我们要回到起初的情形。

看看现今的世代，越过越不许我们多积攒玛门。基督徒的贫穷乃是自愿贫穷，因遇见救恩而贫穷的，如同撒该一样。（路十九1～10。）有许多人的贫穷是因着环境，或因着祖传；也有的是因着受逼迫而贫穷，因着给人清算而贫穷，而不是出于自愿的。前次我回去上海一趟，看见有的人外面贫穷，但心里一点儿不贫穷；但也看见好些弟兄姊妹本来富有，如今为主成为贫穷，依然能喜乐。将来地狱最大的痛苦就是‘不能得着满足’－在地狱里，人所有的情欲，都不能得着满足，那就是最大的痛苦。在地狱里仍然有罪，并且有许多罪，（启二一８，）但没有机会给人去犯、去满足人的情欲。今天许多人要世界的财富却得不着，不仅在今世是痛苦的；来世还要因着贪财，叫灵魂经过地狱的火，受最痛苦的责打。这是何等的不值得。

交出来之钱财的用途

我们交出来的一切，作什么用呢？交出的钱财有三方面的用途，第一是用来传福音，第二是帮助穷人，第三是为教会里的弟兄姊妹。

一　为福音

交出来的钱财，首先是要用来传福音。在马太十九章里，少年官的事情之后，彼得问主说，我们已经为福音撇下一切所有的，将来我们要得什么赏赐呢？（太十九27，可十28。）主就回答他说，‘人为我和福音，撇下房屋，或是弟兄、姊妹、父母、儿女、田地。没有不在今世得百倍的，就是房屋、弟兄、姊妹、母亲、儿女、田地，并且要受逼迫；在来世必得永生。’（可十29～30。）主的回答给彼得看见，他要有百倍的赏赐，但他必须真的是撇下。这里所说的‘一切’必须就是一切，包括房屋、田地等，都要撇下。为什么撇下呢？主说，不仅是为祂，也是为福音。我们撇下一切，交出来，头一样用途乃是为福音。

二　为穷人

第二，交出来的用途，乃是为四周围的穷人。主说，我们中间常有穷人。（约十二8。）在马太十九章，少年官问主说怎样才能承受国度？主要他变卖一切赒济穷人。主要他把家产都拿出去为着四围的穷人，并且来跟从祂。（太十九21。）圣方济（St. Francis of Assisi）看见这个真理，就把一切都变卖去赒济穷人，自己开始实行自愿贫穷的生活。辛生铎夫（Zinzendorf）原是贵族，非常的富有，也把自己所有的产业打开，接待信徒。无论如何，帮助穷人乃是圣经的基本原则和要求，因为主总是看顾穷人。但赒济穷人的目的还不是为着穷人，主要的乃是要你变穷，好脱离玛门的势力。所以我们基督徒不该是积蓄玛门致富的人，只该是在信上富足，并且叫许多人得以富足的人。（雅二5，林后六10。）

三　为弟兄姊妹

第三，在使徒行传给我们看见得很清楚，就是要交出来给神的家，给神的儿女共同使用。（二44。）我在教会中，我四周围有许多家弟兄姊妹，我要叫每个弟兄姊妹都不缺乏，就需要我把有余的给出去。教会必须是信心之家。

将全人连同所有的实物交出来

交出来不只是包括你整个人，并且是包括你的所有物。千万不要弄错，以为只要把你的心归给主就够了。今天许多人的错误，就是以为说，一切为着主就是把心献给主；并且许多人也这样传，他们劝人要把心献上为着主，却不敢传把身体献上为着主。但如果我们不能传将一切－包括自己和自己所有的实物－献上为着主，只说心为着主，这样后门就开得很大。把身体献给主，乃是最具体的奉献。罗马六章说，要把我们的肢体献给神作义的器具；（13；）十二章也说，要把身体献上作活祭。（1。）这二处的‘身体’在原文的意思是指结结实实、物质的身体。如果有人问我说，‘我把我的心或手奉献给你，不知你拣选那一个？’我宁可拣选手，因为心活得很，很容易就抓不住；只有抓住你的身体，才知道你的心在那里。

财宝在那里，心也在那里

你说你把心奉献给主，但你的玛门却存放在银行里。你银行的玛门先拿出来奉献，心慢慢来不要紧。心只有主看得见，因为只有祂是鉴察人肺腑心肠的。（启二23。）因此主才说，人的财宝在那里，心也在那里。（太六21。）你的心要思念上面的事很容易，你先把钱送到天上去就成了。你如果说你的心在天上，但你的玛门却在地上的银行里，没有这回事。每一个人的心都是思念地上的事，因为他的玛门是在地上的。主从来不作除罪根的事；照样，主也没有叫我们不爱玛门来爱神。主只说，你的心如果真爱神，你就得把玛门和神放在一起，把玛门抱到神那里，你的心就能真正的爱神。主不是说把心给主，乃是说把钱给主。玛门必须先存到天上，心才跟着到天上。你现在说要交出来，你就要把你的心和你的玛门一起都拿到神面前去。我再大声说，主不是说不要爱玛门而爱神，乃是说要将玛门送到天上去，因为心是跟从玛门的。不只世人的心是跟着玛门，基督徒的心也是在玛门身上。我们的心还是跟着玛门走的。

千万不要弄错，以为只有世界的人爱钱，基督徒就不爱钱，没有这回事。基督徒也可以爱钱。基督徒的心与世人的心一样，都是跟随玛门的；惟一所不同的，就是基督徒的玛门乃是到天上去。你是一个基督徒，你要爱主，怎么作？只要将玛门送到天上去，自然你的心也在天上了。人的心总是爱钱的，如果有人说他不爱玛门，那是欺骗自己。世人的玛门是放在一个地方，基督徒的玛门是放在另外一个地方，就是在天上。这是基督徒与世人不同的地方。

我们如何能感觉自己爱主的心？就是把玛门奉献出去。并且不是把有余的送出去，乃是送到一个地步，叫你的心感觉到痛时，你马上觉得你的心也出去了，你就喜乐了，叫你爱神也很容易了，你爱神的心也就出来了。我要再重复主的话：你的财宝在那里，你的心也在那里。下面接着说，没有人能事奉两个主。（太六24。）主说没有就是没有－没有人能事奉两个主。你要事奉神，你的财物就要出去。我不羡慕在地上得着什么，只盼望能得着神。（我在此顶恭敬的说，神能用钱‘ 买’得到。）没有人积攒玛门在地上而心能在天上的。不要自己骗自己。

交出来不光是心的问题，乃是人要交出来，东西也要交出来。心是很容易就丢失了，只有物质的东西不容易丢。我要再强调：光说心交出来，东西不交出来，这人没有用。我如果要我的心到主面前，就我的东西也得出去到主面前。不然我的心活得很，是东奔西走的。主说，你的财宝在那里，心就在那里。我的财宝如果不在神那里，我的心就会定不下来，变成一会儿在神面前，一会儿在世界里。主说，没有人能同时事奉两个主。主说没有就是没有。

什么是将‘一切’交出来

或许你们要问：什么程度才叫作将‘一切’交出来？你有多少就拿出多少，交出来给教会安排，你给到最痛的时候，那就是你的‘一切’都交出来了。人给到最痛的时候，也是他最喜乐的时候。人喜乐时固然会笑，也有的时候，人喜乐是会哭的；能哭到笑，这是最喜乐的时候，因为有特别的滋味。

如何交出来

我们要怎样撇下一切？怎样将一切交出来呢？首先，在福音书里只有个人的丢弃一切，并且乃是变卖一切给穷人，而没有给教会，因为那时教会还未正式产生。第二，到了使徒行传，教会在圣灵的浇灌下产生了。那时撇下一切就与教会合在一起，发生关系了。在五旬节时的变卖一切都有安排，门徒们卖了田产家业，是把价银摆在使徒脚前，由使徒安排，按着各人所需用的分给各人。（二45。）这是与教会并在一起，不是胡乱的变卖一切。这是为着教会的好处。

第三，教会要敢说，也要敢作。使徒时的教会没有传变卖一切的道，乃是门徒们自愿作的，结果带下大复兴。今天这个已经记载在圣经上，教会就要敢传。但不是光传，乃是要传，也要好好安排。所以弟兄姊妹的交出来，必须与教会合在一起作，不要像福音书中的单独；不是混乱的作，乃是有安排的一起交出来。第四，有的人是把你的工厂、生意交出来给教会了，但教会又不能作生意、办工厂；所以在教会的安排中，也许有许多的事业，还交还给你手中，由你去经营。但是你要感觉东家不同了，是你的主藉着教会当家，所以所赚的一切都不敢私自动用。

第五，当你看见弟兄姊妹饿到没饭吃时，你就得先顾到他们的吃饭问题过于生意。如果有弟兄姊妹家里没有手巾、牙刷等日用物品，你好意思家里有许多，或者还摆设许多无用的东西么？所以最好请负责弟兄到你家中，看看有什么是可交出来，或者给缺乏的弟兄姊妹，或者变卖了奉献给贫穷的弟兄姊妹。有的弟兄说，我的东西很少。但这个少和多，不是你自己说，乃是看教会怎么说。总是宁可过了分。就是教会再把东西交回你手中，你的感觉乃是，东西总归已经交出去了。

这样将一切交出，就叫你有‘贫穷的喜乐’－就是你从来没有尝过的‘没有’的喜乐。许多人尝到有的喜乐；但将一切交出来，也叫我们能尝到‘没有’的喜乐，就如没有罪般的喜乐。我盼望弟兄姊妹都能走上这条路。

罪恶不脱离，福音不出去；照样钱财不出去，福音也不出去。玛门先出去，福音也才能出去。玛门的出去，不过是我们教你的一个方法，叫你的爱心出去。我们要叫你的心交出去不容易。我们专劝人将心奉献是不可能的；心奉献出去了，一下子又会回到你这里来，因为心是你的。我们要叫你‘尽心、尽性、尽意、尽力，爱主你的神’（路十27）是不容易的。但我们是劝你把玛门送出去，自然你的心就跟着玛门出去了。当你把所有的东西都交出去的时候，你的心也就出去了。你若不把玛门先往国度里送，你就难进国度。路加十八章给我们看见，有钱财的人进国度是难的。（24。）其实主已经告诉那少年官：把玛门送出去，乃是送到天上，这样他自然也就能进国度了。

交出来的人如何在教会生活中配搭

现在我们要谈一谈，交出来以后该怎么作，怎样生活，怎么配搭。交出来的人，对于住处、生活、职业，自然会产生这样的问题：我把东西交出来以后，接着我应该怎么作呢？我要这样说：你不只要把东西交出来，你这个人也要交出来，为着福音而活，为着教会而活。从今以后，你的职业，你住在那里，你的前途都是为着福音。变卖一切是为着弟兄姊妹的益处，叫你能在教会生活中配搭，为着福音而活。就如学生上学本来是为读书；但你作基督徒变卖一切，你上学的目的就是为着福音了。也许你上一学期读书是为着一个目的，就是读书；现在变成有两个目的。同样的，今天你住香港也不是为自己了，乃是为福音的缘故。如果教会需要你往新疆传福音，你也能出去。我们在此要学习不愿意有个人的拣选，不愿意有个人的自由。

在浙江有好些弟兄姊妹由杭州一带移民到弋阳地方，共产党说我们作得很好。上海教会最近有一批弟兄们跟着他们的脚踪去，不是为着自己的选择，乃为着福音，有二百多人现在都住在草棚里。山东烟台教会，也有圣徒已经移民往西北去。基督徒活在地上，一切都是为着主，为着主的福音；不但已往的基督徒是为着福音撇下一切，今后我们也要为着福音撇下一切。我们不作就不作，要作就要作得好，免得给外邦人笑话。我们为着福音的兴旺，要什么都能作。不是负责弟兄欢喜干涉你个人的事；老实说，这是加增负责弟兄事务的重担。这件事不是人自己喜欢作，乃是为着福音，不得不作。上海如今仍有弟兄姊妹愿意受差遣往西北去，他们不愿福音停在自己身上。

你们在香港也当同样行。今天香港有二百多万人，以后还会增加更多人。现在仅仅得救一百人、一千人还是嫌太少。想想如果全香港只得救十分之一，就有二十万人，比一千人多太多了。所以你们的心不要满足。你们如果满意目前的情形，这是愚昧的想法；主乃是愿意万人得救。（提前二4。）盼望你们都有神的心愿。你们的眼光必须放大。主的命令乃是要我们往普天下去，传福音给万民听。（可十六15。）你们有这样的心，就很容易把福音传遍香港。但这需要有一班弟兄姊妹先彻底交出来，没有一个人保留自己，没有一个人欺骗自己；这样才能吸引别的弟兄姊妹跟上。今天责任是在你们的身上，要先由你们起来摆上，目的是要普遍在教会中。不然在教会中会有难处，因为有一班人看见这真理，且变卖一切了，另有一班人却舍不得变卖一切。如果这样，你们怎能同心？我们要看见，主对我们的要求实在是厉害的要求，主要求我们‘撇下一切。’今天你们负责弟兄在前面，要好好的、没有保留的走，才能带他们进前。

你们不要怕，有曲弟兄、李弟兄等年长负责的在前面带。你们必须到一个地步，感觉自己如果不变卖一切，就没有路。作基督徒要痛快的作，不痛不痒的基督徒，越作就越没有意思。常受弟兄曾说，总归我们教会的水沟要挖得越深，水才流出越多。基督徒对奉献也是这样，奉献越多，祝福越来，得救的人也越多；越是不上不下的人，越没有用。这个经历各地都相当多。神的儿女一完全交出来，福音马上就出去。就如使徒行传中的门徒变卖一切，自然神将得救的人天天加给他们。（二47。）如果在香港这里，我们没有三心两意的人，没有不彻底的人，没有不把身体、财物交出来的人，没有一个是为自己活的人；个个都是愿意在教会的安排下事奉的人，没有一个是单独的人，我信在香港就大有盼望。

我们要作主的路

有一句话我多年想要说，就是当主进耶路撒冷之前，必须先有人折树枝、脱衣服铺在地上，否则主无法进耶路撒冷。这不是说他们拿树枝或衣服作路，乃是说这许多枝子应当先折断下来，许多衣服必须先脱下来，好铺在路上给主荣耀的进城。主乃是以王的身分骑着驴驹进耶路撒冷，所以必须有人把枝子折下，有人把衣服脱下，铺在路上给主走过。但今天福音要出去，必须我们把自己奉献作为路；光折枝子不够，光脱衣服不够，必须我们这个人就是路。假如我们有所保留，有什么是不交出来的，我们这些人倒不下来，那么主没有路。主必须从我们身上走得通，然后福音才有路；我们要叫福音能像车、马、驴一样，藉着我们作路，快速的滚过去，让更多的世人听得到福音。

在这事上你们必须厉害、凶狠；你们如果够厉害，不管谁当政，我们都能把福音传遍全中国。主如果在我们身上有路，福音如果在我们身上有路，我们很容易就把福音传遍中国。只要是为着主，我们一切花费不计，我们不要为主省；为着主，什么都不该省。没有什么花费在主和主的福音上是会太过的。（约十二7～8。）我们必须毫不保留，没有一点是为着世界的。

这世界是非常的危险，我们要求主叫我们不摸着世界，求主施恩给我们，叫我们有路。作基督徒要作厉害的基督徒，作痛快的基督徒。凡是不奉献的人，结果都是忧忧愁愁的回去。你奉献越完全，就越有喜乐。你如果不奉献，你里面的生命都不允许。

祷告

主阿，当我们瞎眼时，我们看不见你的宝贝；当我们瞎眼时，我们乃是看见世界；当我们瞎眼时，我们所看见的不过是玛门。今晚求你给我们看见你的荣耀，因着你宝座上发光的脸，使我们肯放下一切、撇弃一切。

主阿，兴起我们这班人，叫我们从今以后肯厉害的、凶狠的、彻底的、毫不保留的撇下一切来跟随你。但愿因着我们，有更多的人肯摆上一切。求你给弟兄姊妹看见，玛门、世界都是害他们的，并不是帮助他们的。主阿，我们不属这世界，乃是属你的；你如何是因着福音在十字架上流血，也愿我们有更多人为福音流汗，也许有人要稍微为福音流血。你既然为福音在十字架上流血，也让我们稍微为你受些苦，为着福音流汗舍己。

主阿，但愿在不久的时候，这教会被你翻转过来，整个教会被你倒过来。求你先得着香港教会，然后福音能从香港出去。今天人好像不认识你，好像今天是你隐藏之时；但我们深愿你藉着教会，你的福音有路出去。

主阿，我们再说，但愿你发光的脸向我们显现，教导我们撇下一切，使我们对所有东西的价值、看法都转变。求你使我们对世界、玛门，是瞎眼看不见的，但对你的自己和你的福音，有荣耀的估价。求你怜悯我们。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第九篇 撇下一切事奉神--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第九篇　撇下一切事奉神--主恢复中成熟的带领（卷一）
  第九篇　撇下一切事奉神 书名：主恢复中成熟的带领（卷一）

第九篇　撇下一切事奉神

讲时：一九五○年二月三日晚上

讲地：香港九龙佐敦道

看见事奉神的荣耀

现今在神的儿女中有一个现象，以为事奉神乃是优待神。今天我要问你们，你是否看见宝座上发光的荣脸？除非我们真是看见神在宝座上的荣耀，我们就不能撇弃一切。想想世界是多么可爱，玛门又是何等宝贝；人对于财物都是顶有兴趣，谁都不能丢弃。但如果一个人看见过祂的荣耀，就会像保罗一样，感觉什么都变成粪土，惟有祂是宝贝。（腓三8～9。）

马健南弟兄，你认识主么？曲弟兄，你觉得事奉主是太早还是太晚？世界所给人的只有苦，只有痛，只有懊悔。基督徒丢弃世界来事奉主，是值得又值得的。

我们在这里讲完全奉献的道，有的人听了觉得来不及。这样的人都是没有看见事奉神的荣耀，所以处处想要回世界去，好像以色列人没有看见应许美地的美妙，就一直想回埃及去。你如果觉得事奉神的荣耀，即使你只是个少年人，也能带领很多人。保罗还是扫罗时，还只是个少年人，但他逼迫教会，以为是事奉神，还从大祭司求文书，带领人去捉拿信徒。但神的荣耀向他显现，他倒在地上时，才开始认识什么是事奉。

你奉献也许是流着泪奉献。你的眼泪也许都还没有擦干，但你的心中充满喜乐。最深的喜乐乃是带着眼泪的喜乐。那时你会觉得：我只惭愧给祂不够多、不够好；没有一件东西给祂是不值得的。只有这个启示，能叫我们一生都变了颜色，变了味道。我们不是凑热闹跟着人作，实在是看见神恩待我们，愿意收纳我们的奉献。这个叫作在复活里认识祂，就是这个叫当初的教会有那样的奉献。

有人以为捐一点钱就是优待神，那里知道神若肯接受我们的奉献，乃是因为祂的怜悯。我认识两个年轻弟兄，他们在社会上是有点小聪明，并且也有一点地位，所以他们很骄傲，以为来事奉神是很优待神。我曾听见他们说，‘像我这样的人，本来在社会上很可以有地位的，但今天来事奉神了。’我听了就对他们说，‘你错了，教会这二千年历史中，不知有多少事奉神的人，是比你更好的人；他们因着认识那受膏者的宝贵和荣耀，从来不以为事奉神是委屈，倒感谢神的大怜悯，肯赐下火来，收纳自己这样一个罪人的事奉。你这瞎眼的人哪，岂不知那一天将到，你所以为优待的这一位，要在荣耀里被欢呼为神的基督么！请你先想清楚，是谁优待谁。’

我们就是跪着、爬着、俯伏到神的面前，也要求祂让我们能事奉祂。祂若肯收纳我们的奉献，乃是祂怜悯我们，恩待了我们。奉献是我们蒙了祂的恩，是神优待我们，肯收留我们。你要低下头来，如米非波设那样说，像我们这样的人算什么？不过如死狗一般，竟蒙王这样眷顾！（撒下九8。）神是那么的大，是宇宙之主；卑微的人竟能事奉祂。骄傲的人阿，你在什么地方都可以骄傲；但在神面前不能骄傲，因为你所站的地方错了。

我说一个故事来比喻：我有一位朋友，也是我们的弟兄，抗战时在重庆，有一天蒋先生请他吃饭。事后他兴奋的来对我说到那个饭局是怎么吃的，觉得何等的有荣耀。前二个月，毛先生写了一封信来请教他问题。他又来对我陈述。他着重的说，蒋先生的饭局，还有毛先生的信，是他一生都忘不了的荣耀事情。我请问你们：在这里有一位神，是远超过蒋、毛这二位的，你想你能在祂面前事奉祂，是你优待祂呢，还是祂优待你呢？一切认识神的人，都得卧在尘土中，都得五体投地的，巴不得把所有的一切献给神，并且敬拜感谢祂。我们蒙了神的大爱和怜悯，能够事奉祂，这是我们应当感谢祂，不是我们优待祂；是祂肯接受我们的奉献，不是我们肯给；是我们应当认为荣耀，不是神要认为荣耀。事奉神是我们的荣耀，是无比的荣耀！

所以我们盼望在这些日子，许多弟兄姊妹要学习挤上来，来到主面前对主说，‘这不过是我的一点，求你降下火来收纳。’这是我们撇下所有一切的时候，在这事上我们同工若有惧怕或保留，是不可赦免的事。凡一切欺骗的人、存心不正的人，都会变作亚拿尼亚和撒非喇。我们的神乃是烈火，（来十二39。）一个人在这样的主面前是不可存心欺骗的。我们需要单一诚实的，将一切献上，全心全意事奉神。

奉献表示我们对主的估价

我们的奉献表示我们对主的估价有多少。我们越宝贝主，就越将我们所有的奉献给主。你们个个都有你们宝贝的东西，但交出来，不只是宝贝交出来，乃是把你的一切都交出来。已往教会惧怕太过，所以最多只敢叫你将宝贝献上。今天教会不该怕，要敢对人说，你要将一切都献上。当你不认识主时，你只把宝贝交给主；当你认识主的荣耀时，你要对主说，‘我把已往的宝贝、今天的宝贝都奉献给你；不只这些，连我将来的一切都奉献给你，求你悦纳。’你不给出去，里头就觉得闷气，非这样作不舒服。我们的奉献表示我们对主的估价，表示我们到底为着祂肯出多少的代价。在犹大眼中，主只值三十两，就是奴仆的价值。（太二六15，出二一32。）对今天的世人来说，祂是奴仆，人顶多肯出三十元买祂。你出多少呢？

容我说一个故事：战乱以后，弟兄姊妹生活都很艰难。那时，有一位弟兄向一位姊妹求婚，说好要订婚。这位弟兄就来找我说，‘我要结婚了。我一生一世没有求过人，现在求你帮助我结婚。’他需要的数目相当大，我问他说，‘现在各方面都很艰难，你想这数目会不会太多呢？’他回答说，‘按我想，还是花得太少了。’但已经比别的弟兄多了七、八倍。他想了半天，郑重回答我说，‘我想，没有一件东西，对于她会是太过的。’我觉得无话可说，就把他所要求的给他。但是过了二个月，我劝他把所有的卖掉，奉献给神。感谢神，他听了我的话，都卖掉了。

许多时候，我觉得就是把我的一切，把我一生所有的，甚至把我的命、我的血都放在祭坛上奉献给神，都还觉得不够。正如那位弟兄所以为的，当他爱他的未婚妻的时候，他觉得没有一件东西，对于她会是太过的。当我们真是宝贵祂的时候，就没有什么东西对于祂会太过，会太贵；就是把我们所有最珍爱、最有价值的宝贝，都奉献在祂的身上，我们也不至于觉得是有什么羞愧的。何况我们还有余者？祂值得我们这样全然的奉献。我们对祂的估价，是否远超过这一切？

要作彻底的基督徒

我们要奉献，就要奉献得彻底，我们要舍弃一切跟从主。上海有一位弟兄，他一切所有的只是两本字典，没有其他的东西。他听到撇下一切跟从主的道，就回家问父亲说，家里有什么是他的？父亲回答说，还不就只有那两本字典。他就把那两本字典都交出来了。不是奉献多少的问题，乃是要奉献所有的。穷寡妇捐献两个小钱，就摸着主的心。（路二一2。）主也称赞马利亚的奉献说，她所作的，乃是‘尽她所能的。’（可十四8。）只要是为着福音，为着神的家，所有的都得摆上。我们不作基督徒则已，要作就要如此作，一点都不保留，才会彻底。（教会有特别的安排，那是另一回事。）上海有一位弟兄曾说，作基督徒是越来越苦；因为人打你一边的脸，还得给另一边打。其实那是因为他不认识主，不会赞美主，只会咬紧牙根凭自己反应，当然就觉得苦了。你给人打了一下，如果立刻转过右脸来；当你回家时，你内心会满了何等的喜乐。如果你是在自己里面，以为反手不像基督徒，受气又无法出气，越想只会觉得越苦。只有彻底撇下自己才会喜乐。你两边的脸都给人打了，你就会赞美，因为你觉得这是一个机会，给你显出基督徒的体统和度量。作基督徒就是要作彻底，不仅舍所有，更是舍己。我曾得过肺结核，现在还有心脏病。若是不舍己，就真喜乐不起来。今天有一位弟兄在此，你越过你的能力给他，你帮助他觉得痛，甚至你是把你自己所需要的也给他。当你双手空空时，你跪下来会赞美；你不必哀求神的怜悯，这会叫你一个月充满了喜乐。基督徒的喜乐不是脸上的荣光，乃是心中的喜乐。

栾非力弟兄是一位顶会给人的弟兄。他一信主后就把烟厂关了；有一位弟兄向他借一百元，那时他只有二十元，他就把家中仅有的一床俄制顶好的绒毯子当掉，凑足了一百元给那弟兄。不久他的师母回来，到房中看不见毯子了。栾弟兄就安慰她说，‘我们乃是给主。我们是主的仆人，乃是事奉主，理当尽我们所有的奉献给祂。’

保罗向哥林多人见证说，他自己是贫穷的，却常常叫许多人富足。（林后六10。）他又说，我们的主耶稣基督本来富足，却为我们成了贫穷，要叫我们因祂的贫穷，可以成为富足。（八9。）我们的主是舍弃自己，为叫我们富足。我们也能摸着保罗也有舍己为人的实际。

彻底的事奉会叫我们充满喜乐。不是说作基督徒有保留不好，乃是不够。要作基督徒就要作得透、作得够、作得彻底，才能满了喜乐。这样的喜乐乃是外邦人所不认识的。我盼望你们香港的基督徒都是口中满了赞美，心中满了喜乐的人；你能够越过越彻底，内里就越满了喜乐。

这也就是为什么缘故，圣经中从来是把试炼和喜乐摆在一起的。保罗平常唱歌时腔调如何，我们不知道；但当他在监狱中唱诗时，连众囚犯和天使也侧耳听他。（徒十六25。）为主撇下一切的苦难你肯接受时，你的喜乐何大，你的腔调何高呢！也许从今以后有许多人要取笑你，甚至有基督徒要对你说，‘我作基督徒三十年了，都没有像你这样作，你的头脑大概有问题，也许是疯了。’你要回答说，历世历代爱主的基督徒都是这样作。如达秘、 Gnoves 、 Sir Dennet 、开雷（Kelly）等，这些人都是前一世纪的弟兄们，他们多位领头的弟兄都是在一天之中把所有的全撇下，变卖一切来跟从主。多玛格力菲（Griffith Thomas）称许弟兄们说，‘他们乃是神儿女中，最会按着正意分解真理的人。’潘汤（D. M. Panton）也说，‘弟兄们的运动，乃是远大过改教运动。’他们中间普通拼上的弟兄有几千几万人，有的丢弃爵位，有的放下地位，有的抛弃学位，有的抛弃田产。因着他们的奉献，就带进教会的复兴。今天我们从他们领受的，有对神救恩的认识和把握、对付罪、教会的地位、撇下一切跟从主等，并且是比他们那时更清楚。

圣灵的水流是一直往前的，不仅是在救恩上，在教会的地位上，在撇下一切的事上也是这样。一九四三年常受弟兄在烟台所作的，实际上是圣灵战略的举动，是圣灵作的，你没得办法。因着有的弟兄姊妹心都挖出来，哭着、笑着，非把一切财物拿出来不可，结果就把真理赶上，带进复兴。圣灵工作得很厉害，结果变作许多弟兄姊妹都得作，不作不平安。

教会今日的道路

奉献不仅是个人的事，也是今天教会的道路。对于个人的地位和道路已经清楚了，我们在教会里又当如何往前呢？已往在第一世纪，使徒们乃是全体撇下一切来事奉主。在四福音书里，使徒们乃是以个人的身分撇下一切跟从主。等到使徒行传开始，有三千、五千人得救，教会开始了，信徒们也跟随使徒的榜样，都撇下一切来跟从主，整个教会都是撇下一切的。（二44～45，四32～35。）但后来教会逐渐往下堕落，到了一个地步，圣品制度产生出来，由传道人包办属灵的事。于是所谓的平信徒可以马虎，因为他们本是属世的人。但是教会对于使徒的标准没有减少，他们盼望传道人应当受苦，撇弃所有、丢掉世界。大家都知道，天主教规定神甫不许结婚，因为他们越不像人，才越可以委任以属灵的事。其实这根本是错的。保罗说到将身体献上作活祭的话，（罗十二1，）乃是对全体信徒说的，不是单对使徒说的。今天人盼望一个传道人应该贫穷，与其他同工受共薪等，普通的信徒则不必如此。这并不是圣经的真理，乃是教会堕落的思想。但是当教会进步的时候，你就看见撇下一切不单是使徒的事，乃是全体信徒的事。已往人对于工人的想法，总以为他们应当特别贫穷，特别难过一点，并且撇弃一切来作工，才是事奉主。今天我们欢迎你们全体都加入工人的团体。换句话说，你从前想工人应当如何过日子、应当如何事奉主，现在你也当照样过日子，照样事奉主。这是教会今日定规的道路。

我们应当全体都作工人，这意思就是所有的人都是事奉神的，作世事不过是为着养生而已。各人工作的职务或有不同，但都是事奉主的人，所有的一切都是交出给主，交出给教会的。或者教会分派你去作买卖，你不能因为你是作买卖的，所以生活的费用就比同工多二、三倍。这是完全不对的。你如何希望同工节省，你自己也该如此；你要定意，从今以后再也不随便买东西，该节约的要节约，该省的也要省。每一个交出来的弟兄都要如此。已往也许有分别，从今后不可以有。

一个作话语职事的弟兄不可为自己私拿话语，照样赚钱的人也不可为自己私拿钱财。应该为主说的话不说，有所保留，这乃是在话语职事上舞弊。保罗、大卫等人作神的话语职事，从来没有作隐藏话语的事，（参徒二十27，西一25。）约翰、但以理、以西结等也没有这样作。作话语职事的人应该把神的话语传给教会，照样，玛门的职事也应该把玛门给教会，不能私自挪用。所以今后你们能省的要尽量省，以后所有能卖的也要尽量卖。但不能勉强不信的父母、妻子、丈夫跟着你作，只可你自己作。你们要在一切许可的条件下，能省都省，能卖都卖。我不劝你特意吃得不好来蹧蹋身体，这并不上算。当卖的固然是要卖，但在身体的营养上不可缺，仍要照顾好身体，能用三十年要用三十年，不要二、三年之内就花掉了。除此之外，你能够不买的就不要买，能够送出的就送出，一切要为圣徒、为福音摆上。

如何变卖一切

至于怎样变卖一切？这有时间、地方等因素在内。在福音书是个人变卖，在使徒行传是自己去卖掉，把价银放在使徒脚前，交给教会；事实上乃是摆在七位执事面前。（徒六3。）有了教会，就需要有安排。但不是人意的安排，乃是由圣灵所拣选的有智慧的人来安排。有安排才能不粗糙，圣灵在这些事上会有管制。所以我们要求一件事，就是你们要把所有的东西写上，交给教会，让教会来安排。有的东西需要卖，或者有的可以不用卖，总是由教会来安排。教会要你开一张单子，不是说教会要照这张单子向你要索，乃是为着方便负责弟兄安排。你所有留下的东西，不该是照你自己的意思留，乃是弟兄姊妹看你该留，你就留。你双手总要是空的。交出来了，教会若定规要变卖，也是交回给你去卖。使徒行传的教训乃是由交出来的人自己卖，福音书的教训也是由人自己卖。这个‘卖’是一个很好的教育，是一个很好的教训。

我举一个例子：在上海有一个弟兄，在十年中陆续买了八百亩田，是连在一起的，这花了他不少的心血。等到要交出来的时候，因为他是三块两块的买进，就也是三块两块的交出来。若由我为他变卖的话，恐怕立刻就整块变卖掉了。我看那弟兄心还不坚决，单子交进来了，心还没有来。所以我就把他请来，要他自己去将田卖掉。那位弟兄到底舍不得卖，仍留下来；结果这八百亩田给人清算了。现在我们也是请你自己去卖；一个人自己所建造的要自己去卖，要像亚伯拉罕自己拔刀杀儿子，这才叫你学扎实的功课。

今天有许多人像尼布甲尼撒一样，在那里盖造大巴比伦城，自己舍不得拆，想交出来给神去拆。我告诉你，神不作这种事，神要请你自己亲手去拆。亚伯拉罕遵神的命，献上以撒，神叫亚伯拉罕自己拔刀杀，因为是他的儿子，神不为他杀。一个人一生之中没有几次能学这个功课。

有一个姊妹喜欢真珠、手镯等手饰；现在把一切手饰交出来给教会卖。我告诉她说，教会不会替你卖，必须你自己下手去卖。因为只有这样，你才会从钱财里出来，从东西里出来。从今后教会不替任何人拍卖任何东西。

常受弟兄在上海豫备盖会所时，有许多姊妹把钻石、戒指、翡翠等奉献出来，弟兄则把字、画等交出来。那些是他们花不少钱买来的，本来值许多钱，但卖出去了还值不得原价的二成，有的甚至只有五十分之一。有一棵钻石本来值五千元，只卖五百元不到；还有一千二百元的东西只卖二十元。卖首饰的姊妹、卖字画的弟兄看见跌价的情形，才知道自己把神祝福的钱财虚花了多少。惟有如此，你才知道世界的东西跌价是这么快，只有永远的东西有永远的价值，只有交出来奉献给神的东西是跌不了价的。字和画价钱差得太多，须要你自己拿刀下手杀。你下手了，才清楚自己本来是何等容易被欺，以后不再那样愚昧了。只有这样你才有所学习：如果我再把我的血汗再建造在这虚空上，就是再愚昧不过了。你交出来奉献给神，是建造另一个永不衰残的根基，这样你个人的灵就不会受影响，你就可以超越。

当我们脱离钱财的辖制，胜过物质的捆绑，而不让任何东西胜过我们，教会传福音的日子就来了。现在是工人传道，但那一天就是教会传道，那一天就是教会事奉主；不再是一、二个人作全职事奉的人，乃是全教会都是主的仆人，那时就是荣耀的日子。我们盼望并等候那一日快快来到。

变卖后往前的路

变卖一切之后，个人在教会里头应如何事奉，还得等年长弟兄在圣灵的管制下有仔细的安排。除此之外，对弟兄姊妹的职业也要有清楚的带领。我们要他们能够配搭，甚至能够移民为福音。已往你带职业是为着个人的喜好，是为着个人的谋生。今后盼望你能把职业献给神来成功神的福音。我们盼望你说，不论我作什么事业，只要是对福音最有益处的，我都不自己拣选。我不拣选走自己的路，乃跟着福音往各处去。这样，就有的人可以送去新彊，有的人可以送去西藏。整个教会若能搬五千去、搬一万去、甚至搬五万人去，主要何等的祝福祂的教会。我们所有一切若都是为着福音，为着教会，为着事奉主，主和祂的福音在教会当中就有亨通的道路。

刘弟兄是一个好大夫，夫妇二人接受打发移民往弋阳去。他们在中山医院本来住得很好，到弋阳看见每一家弟兄房子的墙都是软的，有的连瓦也没有，都是篷。他们也跟着住，没有任何的拣选。刘弟兄在中山医院作大夫并不坏，但今天为着事奉神，住在人都住不下的房子里。教会历史上有多少千人，所以撇下一切的目的，就是要事奉神。刘弟兄夫妇撇下好的待遇往弋阳去，只有一个目的，就是要与弟兄姊妹合起来事奉神。

撇下一切事奉神

盼望香港这里也没有一个人有保留，盼望每一个人都彻底，每一个人都撇下一切事奉神。我们是这样的人，神才肯让我们事奉祂。我们必须看见我们在这里的目的是作什么。我想今天在地上没有比全体事奉更有能力传福音的；但却也没有几个地方有人敢说，要撇下一切事奉神。其实没有那一位弟兄喜欢这样说，乃是神透过一位弟兄，对付一位弟兄，对付到他肯这样说。常受弟兄、汪小姐、还有我自己，我们多少年考虑这件事，都不敢说，因为觉得自己以往受的对付不够。今天我们不是脑子有病的人，在这里说这样的话。乃是因为今天主带我们到这地步，叫我们不能不说。你要知道，说这些话乃是要负责的。所以实在不是我们自己喜欢说，我们也知道这样说的后果会如何。但实在只有这样才能事奉神，条件便宜一点也不行。我再说，只有一切都撇下的人，才能来事奉神。我知道我们说这话的责任有多重。你们也许更愿意当自己是旁听的人，但我们总得尽我们的责任。我只盼望能像保罗对亚基帕王所见证的，对你们同样说，我们的心思没有乱，我们不是癫狂了。神所摆在你们面前的，就是这条路。

你们若真是走上神所要求的这条路，我告诉你们，以弗所四章、五章里所启示的那荣耀的教会就要在这里出来。愿神开我们的心眼，叫那日的荣耀因着我们的绝对，而早日显现。

祷告

魏弟兄祷告：主阿，在香港这里什么都是松的，但人对玛门抓得最紧。今天人都在建造巴比伦、耶利哥城，这些乃是世人的夸耀，却是你所要拆毁的。我们何等容易也跟着世人的作法，除非你用你的大能大力、大荣耀、大爱，来对付我们这一切，我们实在无别路可走。主阿，赐我们恩典，叫我们能甘心拆毁所建造的，完全交出来事奉你。

某姊妹：主阿，若不是你的宝血所洁净的，就没有人能蒙你悦纳。我们若不是完全交出来，就也没有资格来事奉你。求你宝座前的荣耀面光再来吸引我们，使我们能快跑跟随你。

陆忠信弟兄：主阿，求你赐我们长久忠诚，使我们听见这样的话立刻就去行，从头顶到脚板，没有任何的折扣。

倪弟兄祷告：主阿，求你在香港这里作前所未作过的工，求你在此有彻底的清理。我们愿意没有条件的、荣耀的交给你；我们也渴慕绝对的、彻底的奉献给神。已往我们一生为自己建造了许多，今天求你来感动我们拆毁到底，清理干净，拆到自己一无所有。求你作工再作工。愿意你在我们的身上先有道路，你在香港教会这里有路。盼望全体的事奉在香港就能开始。在此我们先将自己奉献给神，交给神，让你在教会中先有路，你的福音在香港就有路。求神怜悯、恩待我们，赐下天上的火炭，悦纳我们的奉献，好叫你的福音在我们中间能走通达的路。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十篇 交出来与建造基督身体的关系--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十篇　交出来与建造基督身体的关系--主恢复中成熟的带领（卷一）
  第十篇　交出来与建造基督身体的关系 书名：主恢复中成熟的带领（卷一）

第十篇　交出来与建造基督身体的关系

讲时：一九五○年二月四日晚上

讲地：香港九龙佐敦道

交出来为建造荣耀的教会，带进主的再来

有一件事是事奉神的人和读圣经的人所一直注意的，就是在主再来之前，教会一定要先达到荣耀的地步。教会如果没有达到荣耀的地步，好像主就要迟延再来不知多少时候。在启示录五章，约翰看见神手中有一书卷，乃是封住的。约翰看见了，知道这书卷乃是神的计划，如果没有人去揭开，神的计划就不能成功。这时有一位天使宣告说，无人配展开那书卷、配揭开其上的七印。于是约翰就大哭。（1～4。）我们读圣经也读得相当的多，我们也看见了神的计划，我不知道你们会不会哭？对于神的计划不能完成，你们会不会心里着急？

全部圣经中所有的豫言，只有两章的豫言，我自己觉得有些担心，不知你们是否也替它挂虑，那两章就是以弗所四章和五章。这两章好像也许不会应验。以弗所四章说到，教会在地上要建造起来，要长大成人，满有基督长成的身量；（13；）这好像很难，教会不容易达到这地步。不只，还有第五章，虽不至于像第四章那样难，但也许更厉害。那里说，当主再来时，教会是没有玷污的，这是在本质上的；教会也是没有瑕疵的，这是指身上没有医好毛病而留下的记諕；并且教会也是无可指摘的，就是摆在这里请人批评，公开的给人审判，也挑不出毛病。（27。）教会有一天要豫备到一个地步，是无可指摘的。但求主赦免我说这样的话：今天我们只好闭着眼睛看教会还可以，若睁开眼睛看，就觉得教会可以指摘的地方太多了，或者最多只能给五十分，有的人也许觉得五分都没有。不只，教会还要没有绉纹。绉纹是老化的表现。从前你的面容是光的，现在有绉纹，这是老的现象。教会经过二千年，还要能够不老化、没有绉纹？这真是全部圣经中最大的难关。

教会在过去的五百年中逐渐有恢复。本来教会是堕落到拜偶像的地步，连神也有形像画出来。不只主有画像，马利亚有画像，神也有画像。教会拜偶像是容让罪，结果就是堕落。我总有四、五年工夫一直读以弗所四、五章，每次读我总摇着头祷告说，‘主阿，这是不可能的。’我承认我好像赶不上，我自己心里来不及信。教会起初的时候真是好，大有能力。但是现在呢？好像是荒凉了。然而这二千年来，教会实在也一直在进步。从天主教后又有更正教，神的话明显有了恢复，诸如因信称义、因信成圣、基督是我们的生命、圣灵的浇灌等，都被恢复了。还有信心的道、祷告也恢复了。还有各样恩赐的恢复，更不用说靠圣灵的能力赶鬼。但在一九二三年以前，还没有人认识教会。所有的传道人都不太注意教会，只注重领复兴会。有一次的复兴会带了二千五百人得救，但肯受浸的人只有六十六个，因为许多人说得救就够了，觉得能上天堂就可以满足了，不必一定要受浸。人都是想随便，不理会进国度的问题。但感谢主，今天还有人起来关心教会的问题。这给我们看见，神一直在走恢复的路。为什么缘故我们要交出来？为什么我们要完全奉献？因为教会要走到完全的地步，神的儿女就必须先站在神的这一边，出代价接受神的丰富，实现以弗所四章和五章，好叫主的再来得着通路。

不更改神的旨意，不降低神的要求

我们要作主的仆人事奉祂，就必须维持神的旨意；我们不能更改神的旨意，不能降低神对教会的要求。曾经有某个公会的人说，圣经没有明言说禁止吃烟，所以信徒可吃，甚至牧师也可以吃。但我请问你，外邦人都看吃烟不好，他们看见基督徒吃烟会觉得如何呢？无论怎样，基督徒吃烟总是赶不上外邦人，总是堕落。比方说，今天陈弟兄吃烟，周弟兄也吃烟，并且是一面聚会一面吃烟，有一班弟兄姊妹就会觉得，这样很难跟他们交通。或许吃烟的人觉得，我在其他各方面都比别人好。但只要有弟兄姊妹觉得吃烟不对，你不与他们来往则已，若要与他们来往交通，就不能容让吃烟。人都喜欢便当，所以也才有人把受浸改为受洗。但有的人觉得这样是不遵照主的命令，如果有人这样作了，就是拦阻弟兄姊妹被成全。吃烟、受洗不过是个比喻；有许多罪或教训你若容让了，对于要犯罪、属肉体的人是给他们便当，对于追求的人就变为拦阻。关于神迹奇事，有许多人怕，有许多人不信；但也有许多人，神听他的祷告。所以你如果说，这些事都过去了，与使徒们一同埋葬了；这样你固然可以安慰一班没有信心的人，但世界上还有许多有信心的人，你的话就变作拦阻他们到神面前被成全。换句话说，神在圣经里所定规的，没有一件事你可以随便更改。同样的，变卖一切跟从主，乃是主在祂的话语里所定规的道路。但在中国，这一百多年来，除了今天的‘耶稣家庭’之外，有一句话是没有人敢说的，就是要变卖一切所有的来跟从主。今天你要传福音给人，你是不是对他说，人可以一面发财，一面作基督徒？我们在已往的时候追求完全，在许多事上已经顺服了主，为什么只差这一步不作呢？我们可以不可以在许多事上得胜，单单就在这一件事上失败呢？

好些年前我在上海，有一位公会的教友到我那里来，找我谈道。谈起受浸，他说了许多理由，末了答以诸多不便，可以不必拘泥。我说，这是主定规的，我们不能以不必拘泥来回应祂。后来又谈洗脚，他就要我回答：‘那么你们洗脚么？每主日擘饼记念主么？’我说，我有实行洗脚，并且每主日擘饼。末了他着重的问说，‘那么你变卖一切所有的么？’我说，当然有。我想我们不能留有一步是我们说不能的；如果有所不能，就无法为主作美好的见证。神今天在中国走恢复的路，祂的眼睛是看着以弗所四章、五章。神所有的旨意，保罗没有避讳不说的；今天如果神所有的旨意我们没有不作的，那么神在我们中间就有路。我要重复常受弟兄的话：水沟总得挖得深，水才能流得通；那里的水沟挖得最深，所有的水都往那沟里流。水不能往高处爬。

今天我们只能替最要顺服的人设想，不是为不顺服、放松的人设想；我们要为付代价的人设想，为要走主今日道路的人设想。如果我们的安排是为着不要的人，那我们不如改为青年会，何必挂名为教会呢？我们要叫作神的教会，就没有一个神的旨意是可以漏失的。今天如果另有一个教会是合乎神旨意的，神很容易把我们摆在一边。我们失败乃是小事，但是这要耽误神的时间。神很容易兴起别人，但是时间要再多十几年、或者几十年。我们要替神开一条路。我们要成全神的旨意，我们只得摆上一切，我们没有资格来改祂的命令。在许多神的旨意中，有一个就是要我们脱离玛门，从玛门中被拯救出来。神说撇下一切，我们就得跟从。我是祂的仆人，没有胆量改祂的旨意；我是祂的仆人，不够资格来改祂的旨意。祂怎么说，作仆人的也怎么作。祂说，我们的财宝在那里，心也在那里；我们不能事奉玛门，又事奉祂。所以我们就得把钱财送到天上。断没有积财宝在天上，而心还会在地上的。神的旨意对我们作仆人的是最紧要的，我们要从心里完全明白，我们也要不打折扣的达到神的要求。

教会对主再来的豫备

成熟的要求

教会的豫备和主的再来有极大的关系。我们深深的相信，现今是教会豫备的时候；神的儿女要被收割，必须先成熟（可四29）才可以。潘汤说，主再来是用收割（harvest）来比方：收割的日子不是由农夫来定，乃是由麦子来定；不是说农夫已经定了日子，不理麦子如何，就收割，乃是等麦子成熟，才收割。照样，被提的日子是教会定的，不是主所定的；并且所定的这个日子是非常的确实，教会没有成熟，就不能被收割。

撇下一切，达到主的要求

为着教会的成熟，我们今天在这里有非常重的责任。多年来我们一直盼望能往完全的路上前进，如果今天你和我忽略这责任，不知要迟延主有多厉害。我说句重话：你要跟从主，就得跟主说，我愿撇下一切来跟从你。你如果稍有保留，你就要失去喜乐，要失去能力。当初教会的能力是在乎使徒们的贫穷，今天教会的堕落是因为充满了钱财富足的人。我们如果完全撇下一切，跟上主今日的要求，已往你所没有看见的荣耀教会，要越过越看得清楚。所以对于神的旨意，没有一件是我们不惧怕的，却也没有一件是我们该有疑问、有保留的。今天神所要的不是‘你们的，’乃是要你们把自己献给神，来为着祂的福音，为着祂的旨意，并且为着罪人的灵魂。常受弟兄曾说，什么时候财物从教会里出去，什么时候灵魂才能从世界上进来。

我们也不要以为撇下一次就可以了，还要继续的有撇下。如果你说，你已经没有保留的都撇下了，也许在神看，你还有许多的保留，只是神的光还没有照到那里。你如果肯一直接受主的光照，也许不久神又再光照，你就又要再撇下。总是看见新的光，就要立刻赶上。这样我们才能赶上成熟的要求。

我这二年很喜乐，因为觉得以弗所四、五章的光景离我们很近，并不是远的；对我们是很容易的担子，不是难当的轭。今天主要很快的得着那荣耀的教会，只是那荣耀，有的人赶得上，有的人因着稍有顾惜，就赶不上了。我们如果都赶上了，这件事在神就是容易的。巴不得今晚来在这里的人都拚得上，都摆得上。愿我们都求主说，‘求你不越过我，不留下我；你如何使别人有分，求你不要使我变作无分。愿你不偏待人，不漏掉我；你如何恩待别人赶得上，也求你照样恩待我。’

交出一切，配搭事奉神

我们要你交出来，这不是说叫你去作穷人，这与贫穷不同；交出来不但是钱财为着神，乃是时间、前途都为着神。最不彻底、最便宜的奉献乃是心的奉献；光有心的奉献，不会叫你感觉痛。如果你的时间、身体、前途没有奉献，就是你说，你已经把所有的都奉献了，实际上所有的一切都还在你手中。对于你们青年人，已往你的奉献，对你求学读书或带职业也许没有影响。但今天你交出来了，如果有一所学校没有人信主，教会可以派你和五个、十个弟兄姊妹进去。你们不只在那里好好读书，并且要把人的灵魂带到教会里。如果有人这样作，到一个学期末了，可能多十五个人，甚至一百人是得救的。譬如上海教会，有好些弟兄姊妹交出来，被打发到南京中央大学去读书。今后每一个奉献的人都要在前途、职业上有改变。你上学校是为着神，读书不过是带手去作。

另外，我们交出来事奉神，也要学习配搭著作，不是单独作，特别在职业上要有安排。也许在一个公司里只有一个人，可以再塞一个进去。你不是问在那里能赚多少钱，乃是要与福音发生关系，你要以整个公司的人为福音的对象，两个人配搭着传。交出来的人去带职业，不该只是为着维持家庭生活。若是那样，就与世人没有不同。我们真正的职业乃是事奉神，凡十岁到八十岁的弟兄姊妹，都要以事奉主为中心。我信教会这样的全体动员，一定能把福音传遍全香港，甚至传遍中国各地。所以交出来不光是你作你的事，到了主日，把多少钱放进奉献箱就够了；交出来与我们的前途、职业、配搭都发生关系。

使徒行传给我们看见，在七章以后教会大受逼迫。当时教会刚新鲜的由圣灵浇灌产生出来，本来遭大逼迫，如果信徒逃难，一定大家一起逃；但使徒们没有逃，只有门徒们逃，并且边逃边传福音。（八1～4。）这证明教会有安排，使徒留下，门徒逃难，都是为着福音。在行传七章之前有交出来，在八章有安排的传福音。所以到了行传二十一章，耶路撒冷信徒的数目又增为几万人。这就是教会，教会在地上就是为着福音的。所以没有一个弟兄姊妹能够随便生活，随便作基督徒；从今以后每一个人都要交出来，有配搭的传福音。譬如，顾弟兄本来在信谊颜料厂作厂长，有一天弟兄们来对他说，我们大家都觉得你不该在这职位上继续作下去。他祷告后也觉得该出来。从前他作厂长待遇很好，现在薪水只合以前的五分之一，但他对福音非常有益。他对弟兄姊妹有一个好的见证：不再是办厂，乃是事奉神。

所以交出来就是你要有基本的改变，就是你从今以后，不再是单独的作基督徒，乃是与弟兄们有配搭的事奉神。不仅你已往的所有受对付、交出来，并且你的将来、你的前途等也都愿受对付、交出来，好叫福音能从你身上冲出来。从前你高兴时，看见人就传福音，冷淡时，连弟兄的面也不愿见。你事奉是个人的，你不事奉也是个人的。但现在你交出来了，就不能再单独，必须愿意有配搭的事奉。

有的弟兄姊妹是读天主教学校的，我以主的话劝你们，要从其中出来，（启十八4，）避免沾不洁净的事物。（林后六17。）但你们如果有不少弟兄姊妹在一起，并且灵里都很刚强，愿意在里面传福音带人得救，我没有意见，总归你们要清楚。不要想说，我只管读书好了，如果能读经、祷告、聚会就可以了，不必一定要转学。你们交出来了，就要有计划的认识神的旨意和安排，并要与弟兄姊妹有配搭事奉，不该是只为读书而读书。

教会全体传福音

我们若是交出来，为着福音花费所有，教会就能一代一代的作下去。我们传福音不是你一个人说，我一个人说，乃是大家都交出来，同心合意配搭祷告的作。若是这样，就一切的问题都很容易；不然，头一个问题就要问：待遇如何？今后我们盼望所问的乃是：传福音的机会如何。盼望大家都能为着福音摆上，在这事上我们不能马虎。教会全体都要庄严的、郑重的到神面前来，求神怜悯我们，我们承认已往没有重视人的灵魂。我们对世事尚且花足够的工夫，有计划的来办理，对福音怎么可以随便呢？这是不对的。已往有多少人是只顾自己享受福音的好处，盼望今后我们都能使人同享福音的好处。

在前一百年中国只有传教士传福音，在前十年我们已经看见教会传福音的需要和功效；但始终只有一部分的人出来，其余的人不出来。今天需要你我都把一切摆上，都为着福音出来。如果这样，你就要起首看见教会全体传福音。不是三、五个传道，乃是全教会都是传道，那就能把福音传遍全中国。如果我们能得着人的灵魂，所有的花费都不会吃亏，因为全世界都比不上一个灵魂的价值。（太十六26。）

今后我们所有职业工作的安排，都要以传福音为中心，以教会为中心。只要为着福音，一切代价都值得。韩小姐本来是高级护士，这一次也跑去弋阳了。还有刘弟兄，是内科大夫，也往弋阳去。按人看，到弋阳是蹧蹋这样的好护士和好医生，其实一点也不蹧蹋。因为现在作这些事与已往完全不同，为着福音，救人灵魂，才是好护士、好医生。否则你把人身体看好，却任由他的灵魂往灭亡的路上去，有什么好？

我们不是先请你们交出东西，乃是请你们先把前途、职业、工作都交出来。并且你们交出来，并不是交给我，我实在也不能负这个责任。你交出来是为着福音。也许过十年、过二十年，有负责弟兄来对你说，你要离开香港，往某地去传福音。你就要阿们说，‘教会全体有感觉，我愿意去；如果有神的儿女从别处来找我，我也愿意去。’只是教会必须先活在神面前，必须认识神的旨意。所以有许多事教会要祷告，并等候在神面前。教会不能马虎，教会非倚靠神不可。你们在这里先为着香港，然后能够为着别地。到有一天，你们一面能派人去内地，一面整个南洋就摆在你们面前。神在上海走得通这路，神在香港也要这样走通。杭州交出来，就产生弋阳；香港交出来，整个南洋不知要有何等果效产生。

目前最实际的，是需要一个大会所。你们千万不要以为把主日聚会分开两堂，会所的问题就解决了。神的祝福与我们的度量有关。这里如果有一个会所能容一千人，你要相信神必把人赐下来，坐满整个会所。也许你们一个会所出来了，跟着有五个出来，九个出来。交出来，你就看见神会何等的祝福。你也许不知道你的拦阻有多大。

当神的恩典、神的怜悯出来，祝福在教会中就流得通，所有的问题都能解决。为着教会能全体事奉，、我们对于职业都必须减少花费的时间。如果我们有保留，就会叫教会祷告不透，叫灵魂不能进来；我们若拼上，神就会有路。不要怕难处，无论如何必须冲过去。

请你们赦免我，盼望这样的话语不叫你们感觉受伤。你们在一起要多多祷告，求主叫我们个个不安，不随便放我们过去。求神怜悯我们，叫我们没有一个人是随便作，每一个人都是清清楚楚的作，就是说，知道为什么而作，作了要达到什么地步。求神激励我们，叫我们能整个人和一切都摆上为着福音。

我信有一天教会要达到当初使徒们的情形，到那一天，你看见主来的日子近了。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十一篇 与同工聚会谈话记录（二）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十一篇　与同工聚会谈话记录（二）--主恢复中成熟的带领（卷一）
  第十一篇　与同工聚会谈话记录（二） 书名：主恢复中成熟的带领（卷一）

第十一篇　同工聚会谈话记录（二）

讲时：一九五○年二月五日

讲地：香港九龙佐敦道

      壹

  诚心作事未必就是遵守主的旨意，不一定就讨主喜悦。比方说，有一位作丈夫的要吃粥，他要妻子给他作粥。结果妻子怕丈夫会不够饱，就给他豫备硬饭炒鸡蛋。妻子固然心存好意，但却不照着丈夫的意思去作。

  对基督徒最严肃的一件事，就是他可以受圣灵引导，也能销灭圣灵的感动。在灵里受引导，自然认识神的旨意。基督徒若说他不认识神的旨意，只能说他是销灭圣灵的感动。

      贰

  变卖一切是个人的问题，不在乎圣灵肯不肯。在行传五章里，彼得对亚拿尼亚说，‘田地还没有卖，不是你自己的么？既卖了，价银不是你作主么？’（4。）这指明变卖一切是自己作主，不是教会或圣灵的要求。固然圣灵有感动，但作主还是由你。

      参

  我们身体上各肢体的功用各有不同，有的是早表现，有的是慢动作；有的功用很显明，有的就很隐存。还有的处在外，有的处在内。这些不同的功用，是因为要有不同的接触和反应。我们要接触神、事奉神，要明白神的旨意，必须用我们内在隐存的、属灵的器官。

  交出来必须是叫我们这个人受对付，叫灵的感觉敏锐，并不是叫人注意我们自己的厉害。良心是属灵的器官，也是头一件在基督徒的事奉上显出功用的器官。保罗说，他是在灵里，就是在清洁的良心里事奉神。（罗一9，提后一3。）交出来是要叫我们的良心清洁，好能凭着真诚事奉神。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十二篇 交出来为着全体传福音--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十二篇　交出来为着全体传福音--主恢复中成熟的带领（卷一）
  第十二篇　交出来为着全体传福音 书名：主恢复中成熟的带领（卷一）

第十二篇　交出来为着全体传福音

讲时：一九五○年二月六日（周一）

讲地：香港九龙佐敦道

      教会是神的目的与方法

  基督徒是神的目的，基督徒也是神的方法；今天我们还要清楚看见，教会一面是神的目的，教会一面也是神的方法。世界上普通的东西，目的就不是方法，方法就不是目的。但神是将祂的目的和方法合在一起的。基督徒怎样是神的目的呢？神的目的乃是要救赎我们；如果神已经救赎了我们，神就已经达到祂的目的，就是我这个人应当在神面前作一个得救的人。但神不停在这里，神还要用我这个人去救别人。所以我自己应该是神的目的；我又把自己放在神手中，给神使用去救人，我又成为神的方法。我对于神，是神的目的；我对于世人，又是神的方法。神如果不用我，神就无法传福音拯救人。

  今天你们个个在自己身上都能说，我是神的目的。对于这事，你们没有难处。问题是神还要用我作祂的方法，对于这事，你们有没有难处？许多人，神在他身上能够成全神的目的；但有的人，神在他身上不能用他作神的方法。虽然他自己得救了，神在他身上还走不通。结果神在其他人身上的目的就达不到。

  当初使徒们都撇下一切跟从主，为的不是自己能上天堂，乃是要叫别人能得救；他们不仅是神的目的，还变作神的方法，来救别人。神用别人作方法来得着我，成功神在我身上的目的；今天我也必须是这样。神先以我们为目的，然后以我们为方法。你愿意是神的方法么？神盼望能够很便当的使用你说，‘我要得着人，只要他摸着你就行了。’但今天有几个人能说，我乃是神的方法？我如果有保留，我身上一有拦阻，神在我身上走不通，我就不能达到神救别人的目的，这就叫许多罪人从我身上得不到供应，听不到福音，不能得拯救。

  神在地上不是有许许多多的方法，不是在香港要救五万的基督徒，就用五万个零零落落的方法，这不对。神不是一个一个救，神乃是设立教会，使众人受浸于一位圣灵里，将众人合成一个新人，成为一个身体，是不能分散的，并且好好联络在一起。如此，我们得救时是一个一个的进来，但我们出去时就成功为一个身体，成功为神的方法。我们得救是如活石，出去是配搭一起，好成功为一个灵宫。（彼前二5。）换句话说，神的方法乃是团体的基督徒－教会，不是单独的基督徒。今晚在神面前，我对你们说一句顶直的话，什么叫作教会？神要拯救世人的灵魂，于是神设立一个团体，一个机关，或者说是一群人也可以，来作为世人得救的方法。所以我们活在地上，完全是为着福音的。不是你我热心时，才去救几个人。神乃是要所有信主的基督徒，把他们团结起来，像一个身体那样的和谐，而去传福音拯救人。

      传福音是教会惟一的使命和职业

  教会只有一个使命，就是为着福音活在地上。我这句话请你不要当作平常的话听：教会在地上不是为着别的目的，不是为职业、学业、前途，教会乃是为着神的福音。但是今天有多少的弟兄姊妹能记得：我活着乃是为着福音，我活着不再是为着事业、家务、生活、前途？我们得救时，神不只给了我们一个新生命，也量给了我们一个新职业，就是祂的福音。我们得救的那一天，不只我们旧的生命死了，我们的职业也死了。今天基本的难处，乃是许多弟兄姊妹的生命改了，但职业还没有改。他们还回想从前曾定意：一定要出人头地，功成名就。有的年轻基督徒还没有碰着职业，但心中已经有梦想、有雄心。有人立志有一天要作有名的大夫，有人或者立志有一天要作出人头地的工程师。一个基督徒的职业如果没有改变，就他无法成功作神的办法。所以今天我们在这里请弟兄姊妹交出来，我们要事实，我们不要名称，我们称之为交出来，你称之为奉献也可以。在圣经中说到，所有得救的人生命改了，职业也改了，都是改成为传福音的人。

  我们同工们多有错误的观念，以为有人是特别蒙召作工人的。我们以为改职业是根据于有不同的恩赐。但这是错的。圣经是说有不同的恩赐，但没有说基督徒有不同的职业。我们每一个人有共同的生命，我们也有共同的职业。我在全部圣经里找过，没有发现有人有新生命，而不改其职业的。你的生命改了，你以为就够了。这是不对的，你的职业也必须改。我得救时成为神的目的；我更改我的职业时，我就成功作神的方法，我这个人就是祂的道路。神给我们基督徒的职业是完全为着福音。神要用你我作祂的方法去救人，神并不是光给你我一个新的生命而已。圣经里，神不只把新的职业，就是传福音，单单赐给某一个人，因为福音的工作不是一个人能作的；神对传福音的命令，乃是给教会全体的。请你记得，主差门徒去传福音，不是说‘你’去，乃是说‘你们要去！’（太二八19。）在福音书里，主差门徒乃是两个两个的出去。（可六7，路十1。）当人更多时，就不只两个。在使徒行传有彼得与约翰、保罗与巴拿巴，在撒玛利亚是彼得与约翰两个，（八14，）但往该撒利亚的哥尼流家就有彼得和六个门徒，（十23～24，十一12，）那次是许多人一起去。在安提阿头一次是保罗和巴拿巴二人出去，（十三2～3，）以后就有许多人一同出去。（十五39～40。）这给我们看见，教会在地上总是为着传福音。

  所以今天我愿意弟兄姊妹注意这一点：什么叫作教会？教会好像什么？教会就是神的方法，为着对世人传福音。更正教过去约一百四、五十年给我们很好的榜样，但也是不够好的榜样：更正教重视复兴家，他们差许多这样的人到国外去传福音。这有一点像是抗日战争时，在重庆或上海摆成衣摊，是零零落落的复兴。但圣经里不是零零落落的传福音；圣经里是说，教会全体都是为主并为福音。教会是神的方法，不是一二个人是神的方法；传福音是教会全体传福音，不是一二个人零零落落的传福音。教会在神的计划中到底是如何？答案是：整个教会在地上就是神的方法，整个教会在地上乃是为着传福音；整个教会只有一个职业，就是传福音。每一个基督徒得重生之后，就有一个新职业，就是传福音；并且不是个人零零落落的传福音，乃是教会在配搭里传福音。

  如果你们还没有得救，我们就不谈这个。你们既已得救了，就要看清楚：神已经改换了你们的职业；不是单个单个的改，乃是全体共有一个职业，就是传福音。已往的更正教给我们的只是零落的传福音，虽然是好，但是不够好。今天神的路是要全体在一起同心合意的传福音。因这缘故，教会必须有配搭，教会才能传福音；没有配搭就不能传福音。

      变卖一切在人不能，在神却能

  在路加十八章，那个少年官因着主对他说，必须变卖一切跟从主，才能承受永生，以为要求过分厉害，就忧忧愁愁的回去。于是主对门徒说，财主进神的国是何等的难哪！骆驼穿过针的眼比这还容易。（１８～２５。）或者我再说详细一点：不要说一只骆驼穿过针的眼不可能，就是一只老鼠也不可能。这里真正的问题是：不仅富人要靠钱财进神的国不可能；并且人靠自己也不能，只有靠神才能。感谢神，这二千年来很多骆驼穿过针的眼。这个少年人的错是在于他倚靠自己，还不是错在他爱钱财。他的错是以为他不能，神也不能。我们个个人都爱钱，都舍不得撇下一切；但如果凭着神，财主就能穿过针的眼。这就是福音。你以为你不能，你忘了神能。凭着人穿不过针的眼，交不出来；但神叫我不靠自己作，乃凭着祂作。我们求告祂的帮助，就骆驼也能穿过针的眼。你知道自己不能，如果你以为神也不能，你就错了。

  不错，谁都爱钱，谁都舍不得撇下一切；但是在人这是不能的，在神凡事都能。所以到了路加十九章，就来了一个老年人撒该。我们知道，少年人发热心还容易，往往心头一火热，就挥钱如土；但一个老年人是摸钱摸了几十年，更知道钱的好处，要改变就不容易。玛门就如鸦片，少摸就容易戒掉，多吃就很难戒，越抽就越难舍弃。但主怎么说呢？祂对撒该说，今天我必住在你家里。这时普通的人都要反对，心想：主耶稣，你是从外路来的，不清楚这撒该的情形；这下子你上了他的当了。但主不管。（1～7。）想不到这时撒该竟站起来回答说，‘主阿，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。’（8。）撒该只把主的荣耀看一下，就什么都没有了；他只看基督一眼，当日就撇下一切跟从主了。这个就叫作骆驼穿过针的眼。主看撒该所作的，就说，‘今天救恩到了这家。’（9。）撒该凭自己就不能，但今天救恩来了，撒该就能了。我们对照五节的话，知道这救恩乃是指着主耶稣自己说的。十八章的少年人看见的是人，所以穿不过针的眼；十九章的老年人撒该看见的是主耶稣这救恩，所以他穿过了针的眼。骆驼穿过针的眼是绝不可能的事，但二千年来，不知有多少人已经穿过针的眼，在另一边事奉神。所以一个人若真愿意跟从主，若真倚靠主，主就莫名其妙的使他能穿过针的眼。

      教会全体作福音事业

  撒该的事在路加十九章上半，到了下半就给我们看见，神的国好比一个贵胄叫十个仆人去作买卖。路加十九章上一半叫我们的钱都弄光，接着下去，这里主将祂的钱交给我们，要我们去作买卖。并且不是给一、二个仆人，乃是给十个仆人。十是完全的意思，就是指着所有的仆人。换句说话，整个教会今天在这里，就是为主作福音的买卖。主用买卖作比方，给我们看见教会在地上是作什么，乃是作福音的买卖。我们买卖的货品只有一件东西，就是福音，福音就是我们的货色。我们这十个仆人应当同心合意的作这一样的生意。或者有的弟兄是作布商、卖肥皂等等，但实际上所买卖的都是福音。神不是找到十个零售商，分作福音的买卖，祂是要全体都作福音的买卖。零卖的人不是神所要的。

  主要教会全体都是为祂作福音的买卖，如果有人不一同作，就要受主管教。在这十个仆人中，只有一个看法不同，是走自己的路，结果那一个就受了责备。（路十九20～26。）已往我们所作的有很大的毛病，虽然说全体作，但仍是你走你的路，各行其是，有空的时候才传一点福音，或者良心难受时，就传一点福音作为安抚。今天不能是这样，今天乃是全体都作传福音的事业。

  要作福音买卖，在消极方面，你必须从你的个人出来。本来你只顾自己的职业、生活，现在你要从其中出来。此外，你还要把所有的一切都交出来，因为你的财宝在那里，你的心也在那里。你如果能够说，你的心在天上，而你的钱财还能在地上的话，我只能对主说，‘主阿，你的话不可靠。’是你的心可靠，还是主的话可靠呢？必须是你的财宝去到天上，你的心才能在天上。主说，一个人不能事奉两个主。主所以要我们每个人都得从财物出来，一面是叫我们的心真能在天上，一面是要我们把交出来的财宝，作为开福音公司之用。今天你的股款若不交出来，则福音公司开不成。你只顾念自己的投资，只顾自己的玛门，任凭神的福音事业荒凉，福音在地上就无法出去。作事业必得事先有投资。照样，我们从得救的头一天起，就必须从钱财里出来，撇下一切为福音。在积极方面你这个人也要来。撇下一切不是深的教训，乃是补课；人一得救就应当奉献，（罗六6，12～14，）但已往我们的奉献没作好，所以现在要补课。交出来就是你这个人出来，你的职业、东西也带来。无论你是读书或在公司作事，总是职业交给福音支配。有些弟兄姊妹的职业要改，从前是为着生活的缘故，现在要改为为着福音的缘故。不是职业为至上，乃是职业跟着福音，不是福音跟着职业。也许有的弟兄姊妹工作的地方要改。

  所以今后所有弟兄姊妹的前途都得放在一起，配搭在一起，连你住的地方也要为着福音，不是单为着逃难；有人是因着逃难来香港，但我们是为福音。在行传八章，门徒是边逃难，边传福音；逃难不过是带手的。我们有二百多人移民到弋阳去，好像有许多的原因，其实都是带手作的；弟兄姊妹组织一个团体，是为着福音而去。

  作基督徒要这样作才有喜乐。若是不上不下，作爱世界的人不行，不爱世界好像又很难；作软弱的基督徒也不行，走世界的路多了一件，就是良心不安。这是最没有喜乐的，就是主所说的失了味的基督徒。（太五13。）我们今天好像是开一个股东会无限公司，开生产合作社，每一个人把钱交出来为公司，每一个人都来公司作生产工作。从今以后我不求世界、名誉、事业，只作福音生产。十年、二十年后，当世物变为无用时，我却能越作越大。当有一天教会是这样的全体传福音，主的再来就很近，近在门口了。我们如果不能这样作，就要耽延主的再来不知有多久。所以交出来不是只把钱财交出来，乃是我的职业、住处、时间、前途都交出来，凡是有益于福音的，我就作。

      教会全体配搭传福音

  今天主的路，乃是教会全体配搭传福音；神不要个人的路，乃要教会团体的事奉。我年轻时爱作梦，有雄心大志，一心想要作‘××家’等到得救后又想，保罗的雄心是讨主的喜悦，（林后五９，）那么我也要讨主喜悦，作个复兴家或名布道家。但后来我看见，主在末世是要我们配搭，要教会全体传福音。已往你也许也有雄心要作复兴家，但主不是要你个人热心传福音，乃是要教会全体传福音。主今天所要得着的，乃是教会传福音。如果是教会传福音，就能把福音传遍整个香港。我们如果全都摆上，要所有的人得救并不难。所以我们整个人都要交出来，都要受主支配，受主藉着教会来支配。不管我站在什么地位，我是盼望公司赚钱，不是盼望个人发财。这是每个人都有责任的，乃是全体作福音的见证，作传道的工作。今天最可惜的事，就是有人要作单独的仆人，他要走上个人的道路。我再说，今天主所要的事奉乃是教会事奉，主所要的传福音也是教会传福音。所以我们都得同心合意的配搭作。香港是一个高度商业区，福音的工作是很难作；但你们今天若在主面前这样子把自己一起摆进去，很容易就把福音传遍全香港。我承认香港是一个松的地方，是难的地方。但教会传福音，不论什么人都很容易得救。谁能抵挡教会全体的传福音呢？如果个人传福音就不易。但教会全体起来传福音则很容易。所以我们盼望没有一个人误会，没有一个人走自己的路。

  我们在这里盼望全体都交出来，不只你的钱财是交出来的，不只你的事业、前途是交出来的，并且你这个人必须交出来，你的正业是福音，所有的事都是带手作。主在二千年来对跟从祂的人标准从来没有更改过，从来没有把福音的路弄松宽一点，让人进出自由。把主的标准改动的乃是堕落的基督教传道人。主从来没有说，人可以六天去爱玛门、赚钱财，到第七天来作礼拜就好了。今天教会应当恢复到当初的地步，不只消极的把钱财交出，乃是在积极方面为福音活，为主活。福音的要求是很厉害的，因为主给我们的是一切，所以祂今天的要求也是一切。祂为福音流血舍命，我们今天若消极的走，跟从祂的脚踪就很难；只有你们在积极上走得通的，才有办法走前面的路。你如果有保留，或者消极，是走不通的。求主怜悯我们。

祷　告

  魏弟兄：主阿，我们承认自己多年来对你的事奉乃是松的，不够那么彻底。求主大爱怜悯我们，施恩给我们。主阿，你是以你的生命、流出你的宝血来成就救恩；今天我们为福音也不能那么轻省容易。求主得着我们的人、我们的财物。我们在此，求你不漏掉任何一位，求你不让有一个人是旁听、旁观、观望的。今晚我们在这里听的人，每一个都有责任不放松，个个都得在积极方面跟从你的脚踪，求你完全得着我们，在我们中间走通你的路。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十三篇 关于处置交出来的东西--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十三篇　关于处置交出来的东西--主恢复中成熟的带领（卷一）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
  第十三篇　关于处置交出来的东西 书名：主恢复中成熟的带领（卷一）

第十三篇　关于处置交出来的东西

讲时：一九五○年二月七日晚上（周二）

讲地：香港九龙佐敦道

      祷　告

  魏弟兄：主阿，你是教会的元首，教会是你的身体。所以我们求你，使教会今晚从你这元首有所领受。求你叫你的身体有头的感觉，身体受头的支配，身体得头的供应，并且身体上的每个肢体也得头同样丰富的供应。主阿，照着我们自己，身体就不能作什么。愿你的恩膏在我们里面，使你的教会说的话不错，在你面前的断案也不错。求你叫你的教会能在神的管制之下。阿们。

      教会在地上的责任是传福音

  倪柝声弟兄：福音乃是主所分派给教会的责任，教会在地上就是为着传福音。全本新约给我们看见得够清楚，教会的责任就是传福音。昨晚我们更进一步的交通到，教会的传福音并不是个人传或几个人传；也不是一会儿热心就传，一会儿冷淡又不传。我们所看见的，不是人轮流的热心传福音，乃是教会全体起来配搭传福音。所以，传福音乃是教会全体同心合意兴旺神的福音。教会的责任就是联合的传福音。教会乃是基督的身体，是一直在活动的，所以传福音也该一直传，不能有中断。当初的教会有交出来的人，今天在教会中也要有人交出来；并且不是几个或几十个人，乃是全体，每一个人都把自己摆上，也把一切东西都摆上。若像已往只有几个，甚至没有人交出来，就绝无法把福音传遍天下。

      交出来的东西的处置

  今晚先对付交出来的弟兄姊妹，但不是对你们谈道，乃是有一点谈话性质，在消极方面和积极方面有点谈话。现在交出来的弟兄姊妹相当的多，盼望能向其他弟兄姊妹作见证说，你们是已经甘心撇下一切跟从主。在这里我们对交出来的财物要有一点合理的安排，好能合主心意。我们不盼望交出来的事情作错，我们盼望事情是作得好。我们要分作两部分来对付：交出来的东西，并交出来的本人与其前途。目前交出东西来的人有两班：一班为在世上有相当年日的、有职业的弟兄姊妹；另一班是还在念书的青年弟兄姊妹，你们还在念书的人对世界的事还未摸过。一个人一生之中只有几个关要过，只要有一个关过不好，在主面前马上就跌下来。我们盼望对你们的前途有一点安排，盼望使你们有配搭，好叫你们前面的路摆得正直。今晚我们要先对付交出来的东西。

        郑姊妹

  郑姊妹是个学生，她的单子上写的是把她的一切交给主。她交出来的东西有美金三元，并几件衣服。你家里还有父母，他们对你交出来有没有难处？神永远用不着我们替祂偷，也用不着我们替祂抢。天地万有都是祂的，不需要我们给祂什么。对于家里的东西，你没有所有权的，不要拿来交给神；就是拿来神也不要。关于你的衣物，请你回去与父母商量，可以把一二件卖掉或送给穷人。你把东西交出来给教会，现在是教会再交给你，再信托给你，所以不再是你自己的东西了。

        自愿贫穷，为传福音

  你们作学生的在这里不只一位，我对年轻人合在一起这样说：全部福音书里有一个要求，就是要我们从心里爱罪人并且爱穷人。所以在路加四章，主说，穷人有福音传给他们。（18。）这是因为世上的穷人很多。我们虽然不像穷人那么穷，在已往的年日中，可算得上是中等家庭；但中等家庭像你们这种人实在不多，比你们穷的人多得是。今天叫你传福音，自然而然你和他们有分别，这样你传福音给他们就不容易。基督徒必须学习自愿贫穷，才能传福音；我们必须自愿贫穷，把所有的都撇弃不要。请你记得，我们的主耶稣本来是富足的，乃是为我们的缘故才变为贫穷。（林后八9。）主来传福音，祂自己也变为贫穷，所以你们若不变为贫穷，就也不能传福音。今天是你们头一次为主的缘故变为穷人，这是你们圣洁之时；今晚你们乃是站在新地位上。

        建立给出去的性格

  我们作人有一样不好的地方，就是喜欢建立自己的喜好。魔鬼的儿女是随着心中所喜好的去行。（弗二３。）我们今天作基督徒，必须学习拆毁自己喜好建立的事，学习能舍去心中所喜好的。世界的人，东西只怕拿得不够；我们则是学习放下心中所喜欢的东西，逐渐建立基督徒的好性格。这样一次、两次的学习，过些日子就会更像基督徒。我们要建立基督徒的性格，要在年轻时就学习为主把所有的东西拿出去。你们要学习说，我因为爱主，所以我为主舍得。你要一次送出去，二次送出去。在年轻时学习不随从自己的喜好去行，学习把所有的东西给出去。只有这样作的人，才能传福音。

学习攻克己身

  我们下乡时应当穿着像乡下的人，他们脏，你不要说；他们黑，你也不要说。我们应当到都市去能住，到乡下去也能住。你到乡下去，如果受不了，你这样宝贝自己，你就不能传福音。要传福音就必须学习能舍己。有人下乡去，不敢吃他们的茶，要用碗，也必须一洗再洗。这样的人不能传福音；没有一个自私自爱的人主能用他。你如果觉得住在那边累，你可以回去住在自己的地方，不必说要为主传福音。我们总要学习能处卑贱。

        计算需用，其余奉献

  靠父母生活的人，自己要学习定规一件事，你在主前，一个月实在需要用多少钱。你把你的零用钱算好，必须吃多少、用多少，算清楚，从年轻时就定规自己最高限度只能用多少。在任何消费之前先计算好：我应该用多少。你在作学生的日子学习把各项费用计算好，然后就能把多出来的全部奉献。这就好像你与主中间的立约。父母若给你更多，你就再拿出去给教会，为着内地传福音用或给穷人。

        鲍姊妹

  你所有的东西还是照旧交回你手里，由你使用。在主面前，我们信主悦纳你这样的奉献；但你如果有什么是你最爱的东西，最好挑一、二件送给别的姊妹，这是为着你自己的好处。你如果有多的衣物，可请教会安排送去弋阳或鼓岭。各处有一千三百多位弟兄姊妹是有需用的。

      杨姊妹

  你交出来两个手表，可以送给年轻的姊妹；看看谁是没有手表的，你就送给她。如果东西是你心爱的，你就送到远的地方去。你家里有的东西，必须样样都是你所需要的。如果没有需要，你总不要养成买东西的习惯。我特别对你说这话，是因为在你所交出来的东西中，没有什么是顶好的。教会将这些东西再交回你手中给你用。你要尽力在每一个月都守住这一个原则，就是不要随便花钱，总是有需要的才买。

        卫斯理用钱的榜样

  卫斯理约翰（John Wesley）头一年出来事奉主，用的钱是二十八镑，十年后还是二十八镑，三十年后还是二十八镑，到死时仍是二十八镑。到后来他每年奉献几千镑，这是他从起初每年奉献几十镑开始学习的。他完全是顾念福音的发展。这是我们的好榜样。

        陈姊妹

  你交出来的有裙子七件。会不会太多呢？如果你总共有七件，我盼望你只要拿一件最心爱的送给别人就可以了，我不愿意你拿太多。交出来是要叫别人不缺；但我如果也没有，这就不是我交出来的时候。

        尽量节省为福音

  我们乃是全世界最阔的人，因为我们什么都能给人；但我们也是全世界最省的人，没有需要的就不花费。我们把我们所有的奉献之后，再从教会拿回来，感觉就大大两样了。从前我自己是主人，现在我是主的人，钱也是主的，我不敢随便花。我们作仆人的如果随便用主人的，会有人到主人那里说，我们随便浪费主人的财物。今天我们生活的程度固然不一样，但总是为主、为福音的缘故，尽量把钱省起来。

        倪姊妹

  我年轻时也充满要的心，巴不得全世界的东西都给我；但今天我要的心没有了，因主已经满足了我的心。我对世界东西的味道改变了，人家是像肚子饿了般的吃世界的东西，我乃是吃饱的在那里吃，与世人是两样。所以保罗对哥林多人说，用世物的要好像不用世物。（林前七３１。）基督徒不是不用世物，乃是‘好像’不用世物。

        杨姊妹

  你的东西多的都能给出去。我对年轻的弟兄姊妹说，你用钱要有限制，你自己够用就可以，不要浪费。你织衣服，可以学习拿一二件出去。在这事上千万不要放松。你要学习说，我是一个事奉主的人，我的东西只够我自己用就行；多的就要给出去。不过还须得你母亲的许可。请你记得，今天是你在神面前许愿的日子，如果父母不许，是可以反悔的；父母不说才是默许。（参民三十3～5。）你除了学习交出来，还得学习顺服，这样你才能传好福音。

        俞弟兄

  你的东西昨天我也看过。

  有许多年轻的弟兄姊妹作学生时很爱主，一到社会就变了。我年轻时在福建省，当时共有六十六位弟兄姊妹受浸。后来我和潘汤（Panton）先生有信函往来，他第一次写信给我就说，和受恩教士（Miss Barber）曾写信告诉他：如果过了十年，那六十六个弟兄姊妹中还能剩下六个，就已经算很好了。我当时很不能接受，很不以为然。我认为那不是普通的六十六个弟兄姊妹，乃是六十六个很可以骄傲的弟兄姊妹。但到今天我数一数，只留下四个，连六个都没有。那时我们作学生，都很穷，但总是尽力省；因为省一角钱，可印福音单张一百张，省一元就可印一千张。但是今天回头看，便知道许多弟兄姊妹作穷人不是自愿的，乃是被迫的。所以当他们一进到社会去，头一次赚钱了，就想把自己补充一下；于是世界的东西越买越爱买，越吃越爱吃，就如抽大烟越抽度量越大，终至沉溺不可拔。你要学习真实的从心里自愿奉献，不是别人勉强你的。

        雷小姐

  你交出来的有几件东西，另有两个戒指和别针。首饰交出来是很好，但以后总不要再买。基督徒除了补牙齿得用到金、银之外，总要像彼得所说的，不要戴首饰为妆饰，乃要以温柔安静的灵为妆饰。（彼前三3～4。）

        交出来的东西，卖与给的原则

  教会处置交出来之东西的原则，乃是交回给你自己去卖。卖的事，给的事，教会不替你作。这是因为教会要站在毁谤之人的话语之上。教会可以替你找卖出的地方，或者知道那个人有需要，或者知道那些地方有需要，通知你。但教会不替你卖，也不替你给；乃要你自己卖，你自己给。我们把东西交还给你自己去卖，是要给你知道，你的东西是到那里去了。免得有一天你或别人受撒但搅扰、欺骗，以为教会占了你的便宜。保罗说，我们要在人面前留心行光明的事。（林后八21。）盼望我们都清楚这原则。

        孙弟兄

  孙师母也在这里。孙弟兄作了一点简短的见证，说到主怎样带领他头一次和第二次的交出来。第一次是在福州。有一天，有一位薛弟兄问他说，‘上海因着复兴，弟兄姊妹都有交出来的举动，不知孙弟兄如何感觉？’当时他正时刻觉得作生意的人不能被提。恰好当时福州也有七天的聚会，论到交出来的真理与实行，于是第二天晚上他就站起来，愿意把一切变卖了来跟随主。感谢主，到今天已经两年了。

  他也说到，因着第一次的奉献，主在他身上就有复兴的工作；之后因着逃难，在旅途中蒙光照，就在船中认罪说，‘主，我在你家事奉你不够忠心，如今还有好多东西。’当时前后的船只中，被大炮打死一、二百人，自己却安然无事。他本来要去台湾，因逃避追兵的枪炮，所以转途第二次来香港。如今开车店，他愿意再一次将一切交出来。他有脚踏车四十辆，车胎四十五个，衣服料二十疋；在南平有两块地、十辆车；另在台湾有车三十五辆，金子二钱。这些都愿意交出来。

  我想这些东西，在原则上也是要对付的。基督徒有地或有店面，最好不出租。南平的两块地可以卖了，金链、戒指也可以卖掉，因为按圣经的原则，金银我们都不要。（徒三6。）至于你的买卖方面，再过些时候，可与福建的弟兄配搭著作。但时间上并不许可我们从事经商太久。主若许可，也许你可以试着改办一点小工业。基督徒是用所生产的来营利，纯商业是神所禁止的。我们可以看到，保罗是织帐棚，而不是批发帐棚来卖。纯商业最败坏基督徒的性格；即使你说你是把赚来的钱奉献，但无论如何那个钱不一样，因为在神面前不是那么清洁。盼望你能彻底把纯商业停掉，另作生产的事业。

        用度考虑的密约

  还有一件事，我也想题醒作买卖的弟兄，我想我们也得学卫斯理约翰，与主有圣洁的密约（Secret Covenant），就是在神与你之间有一个用度的考虑。一个基督徒对自己的用度，乃是按着在神面前的量度。随进项而加增用度，这不是基督徒该有的生活程度。关于生活的程度，教会不愿意开口，教会不替你定规你和神当中的密约。

  我不是极端的人，我不愿讲极端的话。目前在这个大战乱的变动之下，我们要记得，还有许多人没有饭吃，我们怎么好意思生活过度，败坏基督徒的品格呢？总归在神和你自己之间，要有一个要紧的密约。这样就能约束自己，从今以后不敢散漫的用钱，也不敢随便的买东西。

  卫斯理就是因为数十年一直守住密约，因此每当他的花费到了某一程度，就马上冻结开销。一切作买卖的弟兄也要这样学习：‘我的生活到某程度就冻结了，我只到这里为止，不愿意再上去。’这一件事许多人在神面前要作。定高定低，随自己在主面前的奉献心愿而定。你不要去看别人如何。但也不可定得太低，除非神给你这样的光照。总是按主的领导，而不是按自己的喜悦。并且你一旦定了，就要尽力守住密约，守住十年、三十年，好叫我们能把一切为神送出去。

  至于作学生的弟兄姊妹，你自己可以定每月需要花费多少零用钱，不必给父母知道。父母给你的若有多余，就可全数奉献为着福音。自己能支配的东西，有所心爱的，盼望能抽出一两件特别宝贝的送给人。如此就能学习不爱玛门、不爱世物。


第十四篇 对青年弟兄姊妹的交通--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十四篇　对青年弟兄姊妹的交通--主恢复中成熟的带领（卷一）
  第十四篇　对青年弟兄姊妹的交通 书名：主恢复中成熟的带领（卷一）

第十四篇　对青年弟兄姊妹的交通

讲时：一九五○年二月八日晚上（周三）

讲地：香港九龙佐敦道

  年轻的人信了主之后，在教会中配搭为着福音，都是主所喜悦的。在民数记中题到，凡二十岁以上是能打仗的，三十至五十岁是能在会幕里任职办事的。（一3，四3。）可见青年人在神眼中是格外宝贝的。所以在这里，我们先交通一点关于青年弟兄姊妹容易失败的几个原因，再题到青年人在神面前，应当如何事奉。

      青年人容易失败的原因

  首先我要说到在前途上容易失败的问题。这个可以分为三方面来谈：第一，旅行；第二，婚姻；第三，职业。

        一 旅行

  旅行是包括搬家、换学校、或在外旅行。青年人得救后，原来在教会、在家庭的保护之下，这是很好；平常活动的范围就是学校和住家附近。一旦长期出外，就必须注意路旁深坑，看清楚一切的陷阱，好防备自己不至跌倒。在家里本来很好，一天一天学习亲近神，有合宜的地方给你读经祷告。但出门旅行，如果不小心，结果常会带进放松的思想。不行动还不要紧，一行动就发现，你的路变成给你放纵的地方，因为看见许多新东西、新事物、新的人、和新的风土人情。这样的旅行很莫名其妙的能引起我们里面放松的根，能叫我们作平常所不敢作的，到平常所不敢到的地方。这件事我特别对你们青年人题出来，因为老年人多喜欢安土重迁，年轻人就特别喜欢有变动。但青年人往往就是在地方换来换去时出了事情。在这二、三十年中我能记得，有许许多多年轻的弟兄姊妹，就是因为地方换来换去而倒下去的。所以我们更换地方不要随便，要求主用恩典保守。并且你们现在就要深深的学习好的习惯，到变动时，就尽量学习保守已往的习惯。

  无论作什么事，最好都是两个两个配搭的原则，这是主耶稣给我们最好的榜样。（可六7，路十1。）什么事至少都是两个配搭，也许三个四个。变动时总要有陪伴，这就保守我们是在身体里。如果只有你个人出来，这是你个人自己去；但两个人出去，就不仅是两个人，实际上乃是你那地方的教会跟着出去。不要轻看任何的变动；人生里有许多的遭遇，往往就是因着一个微小的变动而发生的。

  连姊妹的上学校也是一样，只有一个人单独上一所学校都靠不住；要到新学校读书，至少需要有两个人以上，那是最好的。许多年轻人常是因为单独行动，就行动出事情来。为着你们许多人，并为着保护其他人的缘故，你行动时一定要找到伴侣一同去。在这事上，你们要在主面前记得：你们的奉献，不是消极的拿出东西而已，乃是在积极方面有配搭，站在身体的原则，站在教会的立场上作。

        二　婚姻

  第二，是关于婚姻方面。在还未谈这问题之前，我先交通一些事实。婚姻是一个极重要的问题，我回头去看，在这三十年中，这件事对年轻的弟兄姊妹来说，是比旅行更大的转机。当你没有结婚前，父母当你是小孩子，你没有什么责任，没有特别的家务要你负责。很多基督徒结婚了，因着他们的观念没有调整，不够负责任，就在基督徒生活上失败了。

  婚姻、家庭乃是神祝福的起头；但同时请你记得，这也是我们容易放松的起头。本来单身时是很热切的事奉主；等到结了婚，开了新世界，就起首有转变，开始放松了。婚姻是神的祝福，也是人生幸福的起头；但同时你也要记得，结婚也正是许多人放松的起头。所以婚前婚后要有不同的态度。我结婚的目的只有一个，就是要两个人的事奉比一个人好。所以你们找结婚的对象，首先必须要心意相投，心情也要相称；他能容忍我的弱点，我也能接受他的缺欠。在未结婚之前，千万不要被其他的事情吸引，乃要注意在属灵的事奉上能不能配搭。第二，在结婚后要有心理上的变动－比旅行不知大多少倍的变动。结婚后就要好像你房边的路上有一个坑，你要防备危险的日子。在头两三个月中要尽力约束你的心理，不要叫它放纵；只要两三个月的工夫，危险就过去了。总是不可失去心理上的平衡，在心理上要学习控制。

  第三，在主面前不要轻视你的配偶。常常有的弟兄姊妹在结婚以后，才发现对方的某些特点是自己所难以容忍，是自己所轻视的。这时你就要学习敬拜神，不要因此就心理不平稳。总要记得，神所量给的是‘配偶，’不是‘如意’的人。你们要学习的是如何与配偶配搭事奉，而不是求全责备。

        三　职业

  职业是青年人容易失败的第三个原因。每一个青年弟兄姊妹在开始带职业作事时，头一个月所赚来的钱要小心使用。通常因为是你头一个月赚来的薪水，数目或多或少，一到你手里，同时也在思想里给你有能力的感觉：世界上没有一件事物是钱所不能买的，有的人连灵魂也可以买来。因此你有了钱财，就有许多东西要买。所以这又是一种心理上极大的变动与放纵的试探。为这缘故我劝你们，头一件事要学习千万不要让钱的能力摸着你；你要觉得的乃是作基督徒的能力。你们必须记得：我活着在地上是为着福音，为着与弟兄姊妹配搭，为着事奉主。

        与钱财、物质的关系

  这三件事发生时，乃是许多人放松、放纵的时候，其实也都与钱财、物质发生关系。在旅行时常受吸引，去买特别的东西；结婚后对钱财的看法，是要用来谋自己和配偶的快乐；人没有职业时，对于父母给的钱，会小心使用，但自己开始赚钱时，就起首照着自己的喜好而行，忘了自己在神面前所许的愿。人总是打算用物质谋别人与自己的喜乐，总爱随从自己心中所喜好的去行，结果越得着，越觉得不够；于是人生的兴趣就落在买东西里头，一月过一月总是计划买更多的东西。所以对这三件事，开始的头几个月乃是最危险的时候；你们若处变得不当，也许就要跌倒得很厉害。

      监督的责任

  教会中的长老和年长弟兄们，你们在这些事上，对于青年弟兄姊妹有很大的责任，你们总要使他们改变对钱财的态度，每一次的关口都得给他们一次的题醒。在教会中作父老、同工，也就是作监督，监督的工作就是 oversight ，意思就是坐在上头看人家怎么举动；当事情未临到时，你就要先看见，并且能够看得准、看得远、看得多、看得清楚。你要能豫料青年弟兄姊妹的变动，而有豫先的代祷、劝勉和教导。

      关于读书

        尽量不在天主教学校念书

  学生弟兄姊妹尽量不要到天主教学校读书。主的意思是要我们不摸天主教，而不是要我们去改变其信仰，基督徒没有这个责任。在启示录二章和十八章说到，主没有吩咐我们去叫她中间许多的人悔改，乃是吩咐我们这些神的众子务要从其中出来，不要沾染其污秽。启示录二章的推雅推喇教会，启示录十八章的巴比伦，所豫表的就是天主教。所以很清楚的，基督徒对天主教的责任不是改变她，乃是从她中间出来。神最恨恶祂的子民拜偶像，拜偶像是圣经中最大的罪；列王纪说到每一个王的好坏，总看他是不是离开‘尼八的儿子耶罗波安使以色列人陷在罪里的那罪，’也就是拜偶像。旧约律法十诫的第一、第二条就是对付偶像。（出二十3～6。）同样的，神今天最恨天主教，因为没有一种拜偶像的罪比天主教更大的。天主教把偶像弄到主耶稣和神的身上，甚至把耶稣的母亲 马利亚也拿出来变成偶像，将她弄成神。世上最不容易得救的人当中，天主教里的人是其中之一。所以你们当中若有人是在天主教学校念书的，请你回去与父母商量，看下学期可否换学校，如果不行，再下一学期换。总要有脱离与天主教有关之事物的心愿。但如果目前的环境不许可你换学校，就学习尽量不去摸她敬拜的事，并且你要找三、四个同伴，你们要在一起常有交通。你也千万不要与先生辩驳，只要脱离就够了。

  天主教的耶稣会专门到各地办学校，目的就是藉着办学校来得着人。你如果注意就会发现，从来没有看见过他们当中任何一个人在路上传福音。你若读她的学校，听个三、五年，大概就听出天主教的信仰来。也许你说，天主教当中有许多修女，行为很好，爱心也很好。但请你记得，她们再好，如果不脱离偶像，就一点不能在神面前得神喜欢。

        挑选学校的原则

  其次，对于挑选读书的学校，你要挑选至少有一两个弟兄姊妹在其中的学校。虽然有时主祝福一个弟兄或姊妹，使他在学校传福音，叫许多人得救恩；但是更多学校是一个弟兄就被吃掉，累得教会后来还要调查你在那个学校。请你记得，一个弟兄打一个学校，成功不多，但一个学校吃一个弟兄，有余很多。所以你们青年人上学必须有配搭。我怕你们弟兄们将来要作长老、作执事的很多，因此现在有许多事要谨慎的作，小心的作，不要一个人单独在一所学校念书。

        选学科的原则

  你们当中也许有人只打算读到中学为止，你就要专门的学亲手作工的事，以后要安排一个比较自由的职业，好有时间来事奉神。或着可以安排在有办事业的弟兄姊妹手下作事。你们总要得着时间的自由，不要作玛门的奴仆。这样，一面可以不违反政府须有生养的命令，一面也可亲手糊口；并且还能一面将时间拿出来事奉主，一面又将所赚的钱交出来为主使用。

关于日常生活的用度

  你们有的弟兄姊妹的东西是多一点，应当学习拿出去赒济穷人。另一面，买东西总以合式为宜，不必一定要省。例如你有需要买一件大衣，可买好看一点的。很多物质是没法省的，总要买到自己满意的。如果随便买，以后看到好一点的就想换。起头是有没有的问题，以后到百货公司看见三十件、五十件，颜色各有不同，就想最好再多买一件。但样子不只一种，不久又想最好每种都有一件。人的欲望总是无止境的。

关于交出来

        顾到别人的需要

  我在上海曾与一些共产党员说到，我们基督徒是从我们里面得了拯救，所以不爱世物，不是外面被强逼这么作的。我们不是像世人被清算到没有，乃是自愿甘心脱离世物的缠累。明天晚上盼望你们开单，把父母所给的零用钱带来，算好最少用度的数目，其余的可以交出来。盼望每一个人都忠心作我们所该作的。

  苏北的教会，有二十七、二十八个聚会，在过去的八个月中，没有一个弟兄姊妹是吃过一碗白米饭的。有的好一点就吃豆饼，有的差一点就只能吃草、吃树皮。我因为知道各地的情形多，有时看见弟兄姊妹只知道为自己，不懂得节省，就难过、生气。请你们原谅我这样说，豆饼在香港是卖给台湾作农田的肥料用的，但苏北弟兄姊妹最好的还只是吃豆饼。我不知道你们听了以后，白米饭还吃得下么？不只苏北，在南京的教会，再过一两个月就会有过半的弟兄姊妹没有饭吃。

  我们求神叫我们不知道别的什么，只管交出来，我们自己的需要，叫别的弟兄记得我们好了。保罗对亚该亚教会说，也许前二年、五年是你们的有余补别教会的不足，但以后就是他们的有余补你们的不足。（林后八14。）苏北和南京的弟兄姊妹不会想到他们有今天；照样你们也无法想到你们的将来会如何。我盼望说，我们记念他们是弟兄，能交出来补他们的不足。你们没有交出来，我们有顾忌，许多话不敢说；你们既交出来了，我们就不顾忌，也不怕嫌疑。

  你们当中有的人也许有心要帮助他们，但可能又怕自己东西太少。我请你不要计算，因为绝不是只有你一个人交出来；交出来也不是给人看，乃是讨主的喜悦。

        要在配搭的原则里

  今天神是走教会的路，我们一切都是在配搭的原则里作。我心里头觉得很欢喜，主若恩待我们，不仅配搭传福音，并且配搭把钱交出来，把时间交出来。读书的科目不再是像从前散漫选择的读，乃是选择与弟兄姊妹所办的事业有关的，而注意的去读；以后找一个自由的职业能养活自己。这样再过三年五年，你们就有很多弟兄姊妹是豫备好的，然后就可以移民到中国各地去，为福音站住。先福音化各紧要战略地点，再散往四处乡镇去。这种传福音与以前单独一二人的传福音，是有何等的不同！

  现在中国有五百多处的聚会，约有将近七万的弟兄姊妹。如果我们能够全体作福音的事业，而不是零碎的传，果效不知会有多大。我们同工们本来不喜欢配搭，现在要学配搭的功课，带头去作。你们也不要以为这类的事是同工负责，跟你们无关；你只负责奉献，把东西多丢一点。这是我们每一个人的责任。如果主恩待，我们盼望能有好些弟兄起来，年长的弟兄姊妹也都能起来，个个都撇下一切，丢弃干净，并且都在教会里配搭事奉。

  全体传福音

  现在银行中利息最高的一种支票，也不超过百分之四十五。传福音若以百分之五十计算，每位弟兄姊妹一个月都救半个，两个月就救一个。那么两个月后全中国就有十四万的弟兄姊妹，四个月就有二十八万；那么不用几年的工夫，就能把福音传遍中国的大城市了。福音如果都是零零碎碎的作，就绝不能解决今天世界福音的需要。所以必须教会全体有配搭的传福音。求主在中国点起这火以后，能越烧越大，好叫教会能彻底传福音，如当初的教会一般。然后这火能传到欧美西方去。我们不能再拖，否则再作十年二十年的零碎福音工作都没有用。

  在一九二八年时，中国守圣餐的信徒有四十万人，到了一九四八年不过增加到四十八万人。天主教在一九二八年有八十万人，到一九四八年却增加为二百三十万人。我们基督徒在作什么？人数增加这么少，真是我们的羞耻！今天中国的人口平均每五秒钟就增加二人。我们所救的人还赶不上中国出生的人。基督教传到中国已经一百二十多年了，在将近一百五十年的传福音之后，不过只有五十万的信徒，并且还有许多是挂名的；比起当初的教会，真是叫我们觉得羞愧！

  神的儿女在这个世代如果还拚不上，的确是愚昧的事。你们原谅我好像生气的说这样的话：你们都以为目前的局面使教会很难传福音；但我们怎么知道这种局面不是神所安排，要叫教会回转，去追求主所要求的呢？主在祂的呼召里所得不着的，只好在安排中得着。如果主的爱心不能感动祂的儿女，主就只能用鞭打来转回祂的儿女。许多时候慈爱的声音所作不来的工，只有责备的鞭杖能作得到。我们如果不在目前的局面中，好好重新学习配搭传福音，恐怕神只好再放松拦阻魔鬼的手，叫祂的教会局面更不好。

        奉献与配搭

  我们的奉献必须是具体的，越具体越好。心的奉献是很抽象的，你说你把心奉献，其实心去不了；除非我们要把整个身体、我们的东西奉献，心才能真正奉献。

  罗马十二章是全本圣经里，讲奉献讲得最明显、透彻、准确、清楚的。十二章末了就说到配搭。一个人如果不肯奉献，怎么能够配搭呢？不要以为奉献一点钱财、物质，就叫作奉献。奉献乃是叫你完全交出来，只有如此，才能与弟兄姊妹在一起配搭。如果你为自己有保留，那就是自我主义。自我主义那么大，怎么能配搭呢？要配搭就要舍己，并且尽力与众人和睦。（罗十二18。）但许多人常常因为这么一点钱，就与人变脸、生气，或者心中嘀咕，甚或争得面红耳赤，斤斤计较这个是我的，那个是你的。当你把什么东西都交出来的时候，你与弟兄姊妹配搭就容易，并且乃是自然的配搭。

  福州教会因为交出来，人数就加倍又加倍。泉州多年来一直保持只有九十位弟兄姊妹，前几个月因有几位弟兄带头交出来，一个月工夫就增加九十六位。目前约谈要受浸的又有九十九位，还未谈好的也有四百位。

  交出来是叫弟兄姊妹能同心合意的作福音买卖。许多人在作买卖的事上肯花全心，但在福音的事上很随便，散漫不经心，一点也不慎重。惟有你交出来了，你才会全心的作。

  交出来才有炸力

  我盼望有一天你们能把香港炸开。不是等那个大同工来作工，乃是你们把自己和所有的交出来，并且同心配搭为福音，没有一个人为自己，都是为福音摆上。我要顶大声的说，你不能在世界谋一物，而对别的弟兄姊妹说要丢弃世界，因为世界虚空。你不能自己爱钱财，而对他们说，你要爱主。你们如果不把自己交出来，你们无法要他们的命。也许有的人觉得这样有点太过；但在这事上，心思过分是好的。我们一生中不知道有多少事是作得太过的，那么在奉献给主的事上，为什么就那么谨慎不敢过分呢？你如果不过分一次，就不要盼望能引人这样作。

  藉着玛门结交朋友

  在交出来的事上不要考虑迟延，否则在心思里容易受撒但的搅扰。也许有人要以为你疯了，东西都拿出来。其实这不是疯，这乃是福音；福音的要求是大到要你的命。世上只有二种人把东西拿出来：一是疯子把东西丢弃，一是因为爱的缘故给出来。我们交出来是因爱主的缘故。我们不要管人的批评，我们只看主的命令如何。我们如果不遵守这一件真理，受亏损的是我们。你总要记得主所说的：要藉着不义的玛门结交朋友。（路十六９。）你交出来了，教会传福音得人，我们就是有分的，也是有福的。你如果没有交出来，就教会得多少人，你也没有分。

  今天是主的时间到了，你在里头也好，你不在里头也好，你要有分，只要交出来。福音传开了，感谢主，是主的祝福。也许那一天你不在这里，但你的东西在这里。今天到处有弟兄天天加上，盼望你是其中的一个。这火点着了，你不能灭。盼望香港这里的火是不熄的。

  交出来是每个弟兄姊妹的责任

  交出来不是同工的事，是你们全体的事。原谅我说，你们把太多据为己有，还睁大眼睛看着同工的口袋。常有许多关于同工弟兄或长或短的话落在我耳中。但我要为同工们说一句话：工人是神的工人，不是你们的工人。你若是神的谋士，你就可以管同工的钱袋。这话我说了对同工们不值得，但对你们有益。

  如果年轻弟兄什么都摆上，年老弟兄也什么都摆上，已往的便宜路就没有了。你们总要定意：我要在教会的传福音上有分，我的事业、时间、钱财都交出来为着福音。惟有这样才能带进力量。如果不是这样传福音，主就不满意。总要全体一起都摆上，才能叫主满意，你们也才会满意。

  我们交出来能叫主满足，也能叫我们自己满足。时间不多了，主的再来近了，但福音的责任还是这么大，中国还有许多地方没有听到福音。教会若不全体起来传福音，主只得迟延祂来的日子。

  盼望从今天起，你们把所有不同的心都丢下，顾念自己的心也放下。全体只有一个职业，就是传福音；只有一个目的，就是要叫所有的罪人都听得到福音。如果这样，福音传遍香港不难，传遍全中国也不难。

      总结的话

  我们所说的‘交出来’是比你把家产都拿出来更厉害；交出来乃是你整个人、你所有的时间、你的事业都交出来配搭。所以千万不要以为我们是看中你们的家产。我们的神不是贫穷的神，乃是万有的神。今天我们乃是盼望身体传福音，教会传福音。有一天在香港真是教会传福音，你就看见聚会所一直不能解决，一个盖起来不够，就是有十个会所，还要再盖。今天这个光已经照出来了，今天不是十个八个蒙呼召传福音，起来把一切丢掉，乃是众弟兄姊妹都合起来传福音。今天这火点着烧着，盼望我们没有一个人能逃掉。

      祷　告

  魏弟兄祷告：主阿，我们是因着旅行来香港的，或者有的人是逃难来的。因着香港受巴比伦风气的环绕，我们就变得松散了。我们在香港的教会多年来传福音不够全体而彻底，求你赦免并赐恩。主阿，你来地上的目的乃要点着火；你说此话时，是因当受的浸还未受，你是何等的迫切！但如今你已经受了这浸，并且你的生命已经释放出来了；火已经烧着，在已过的数世纪中一直在那里点着。如今在中国烟台、上海、福州、泉州等地开始着了；现在我们求你也在香港点这火，并且把这火普遍点着在弟兄姊妹中。求你大爱、怜悯继续作工。在今日的情形中，我们若非跟上你的路，就是被你撇在一边落伍。求主大爱怜悯我们，让我们跟得上。阿们。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十五篇 对在职弟兄姊妹的交通--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十五篇　对在职弟兄姊妹的交通--主恢复中成熟的带领（卷一）
  第十五篇　对在职弟兄姊妹的交通 书名：主恢复中成熟的带领（卷一）

第十五篇　对在职弟兄姊妹的交通

讲时：一九五○年二月九日晚上（周四）

讲地：香港九龙佐敦道

      关于学生交出来之东西的安排

  对于学生所交出来的东西，在此先有一些安排。首先，有少数的姊妹交出一些小金饰，请你们遵着彼得的命令，在回去得到父母的许可后卖掉。我们不要不义，把父母所给的据为己有。另一面，这些东西对于作基督徒丝毫没有益处，总不能带你到天上去。所以你们征得父母的同意，就可以去变卖。

  有一位年轻弟兄交出来的书多到二百几十卷。我劝你不要作买书的事，因为这事在你身上似乎变得有些放纵。你若不根本对付你爱买书的心，现在交出来了，将来还可以再去买。

  原则上，我请你们挑选自己特别所喜爱的东西，把它拿出来，也许感觉痛一下，但对你有莫大的益处。请你拿出来是试炼你的痛有多深，痛多少次；也许越痛越爱得、越舍不得，但这也起首建造你基督徒的品行。过三、五年，你就能有圣灵的组织，不是只有基督的生命。圣灵的组织乃是把基督组织在你里面，使你和基督成为一个。基督作生命是根基，使基督在我们里面代替我们活；圣灵的组织是成熟，使基督的性格成为我们的性格。组织好像是刺绣，把基督绣到我们里面。所以虽然会感觉痛，但结果是基督组织进来了。

  对于其他的东西，我在这里代表教会对你们说，教会乐意交回你手里给你用。这样你的感觉会不一样：我用的乃是教会分给我用的东西。你就不敢随便。我们基督徒在地上总要学习贫穷，学习没有一件事物、没有一样东西是自己的。因为我们乃是属天的子民，在地上乃是客旅、寄居的，（来十一13，）不该安居在地。

  关于你们学业的问题，我们会请年长的弟兄姊妹特别为你们安排。盼望从今天起，全教会都好好有计划的安排交出来的事。

      对有事业弟兄们的交通

        不可作纯商业

  从圣经眼光来看，所有读圣经的人都看见，神没有要我们基督徒经商。我想大家都知道，首次的经商乃是从推罗王开始，那是在以西结二十八章，说到‘因你贸易很多，就被强暴的事充满，以致犯罪。’（16。）那里的‘贸易’一辞就是指明自由经商。这乃是圣经中第一次题起商业。末了一次是在启示录十八章的巴比伦。推罗王是买卖取利的起点，如同犯罪也是由推罗王起头，推罗王就是表征撒但。商业发展到最高点是在大巴比伦，它的起头是巴别；巴比伦是受神定罪最重的，因为它是贸易取利的集大成，也是犯罪的渊薮。在启示录十三章题到兽的印记，若没有这印记就不能作买卖。（16～17。）所以如果没有纯商业，兽的印记也就没有用。商业越发达，兽的印记就越有用。

  我们在鼓岭山上有关初信造就的五十二题中，也特别题到神要我们基督徒作的正业，乃是亲自下手作工，劳力生产，而不是经营纯商业。教会如果没有生产事业，基督徒在教会中就没有地方作事，只好在外面作事。因着没有机会拣选职业，有的弟兄就只能到买卖场中去作纯商业，有的时候就被逼到要说谎欺骗，不多久，心就变坏了。我们应该从今以后尽力帮助弟兄们能拣选，给他们清楚的路。也许你们有的弟兄应该办点生产事业，尽量雇请弟兄们来作。

        办事业的原则

  事业应当怎么办它，才能得主的祝福？照着行传二章、四章所说的，要按着各人所需用的分给他们。（二45，四34。）这话只是简单的数学，但其中不知要花多少工夫和手续，才能将每人所交出来和所需用的登记好。‘分’给各人是非常繁重的事。使徒们因有话语职事，忙不过来，只得拣选七个有智慧且充满圣灵的人为执事，请他们来作。（徒六2～4。）作这事不仅需要有智慧，也需要生命丰富。如果光有智慧而没有圣灵，安排就会像世界所说的‘生意经。’

        均平的习惯

  教会达到最高点的时候，就是按各人所需用的分给各人。我们总要尽量把自己所有的分出去。弟兄中有的人有许多好东西，是别人所没有的，这是很不好意思的事。我有，别人没有，这是很羞耻的事。请你们原谅我好像对你们说笑，我谈谈自己怎么实行交出来。常常我手里也有一点钱，我也买一点喜欢的东西；但我总觉得光我有，而同工没有，心中就有一点控告。我初到香港，买一把 Dilet 的刮胡刀－这刀现在很普遍，但那时算名牌，很不错；我因为是从小地方来此，所以多花一毛钱买它也觉值得。等到第二次我来香港，再买洋刮胡刀时，一买就是八把，准备分送给同工；后来又觉得没有刀片不行，就再补买八把刀片送给弟兄。自己有，而同工没有，心里总是不舒服。那时教会还没有实行交出来，所以作这事不容易。

  光是我有，而弟兄没有，总是不太好，总是叫自己羞耻。虽然不能各家都一样，至少我们都要有一个心：我有的，大家也要有。总要养成这样的习惯。今天要我们把全教会都按行传二章、四章那样的作法，一下子不是这么简单就能作到，这需要很多的安排。但总要尽量一步一步往这对的方向走上去。我们不盼望是走极端的人。

        对于同工的安排

  对于同工，也需要有一点的安排，好使他们无后顾之忧。可以按着单位分，不管是有名无名的弟兄，大的小的，都算一单位；配偶和未独立的孩子算半单位，父母靠你为生的也算半个单位。盼望在弟兄办的事业中也是这样作法。

事业机关中实行均平

  前几个月在重庆药厂，得利是按单位分给各人，因为厂中弟兄姊妹都是交出来的人。现在广州要办，也是这样作。在各地药厂因为员工都是弟兄姊妹，虽然工作、地位、责任不同，但从经理到烧饭的人都拿同样的待遇。这事在外邦人就作不来。如果一个事业的机关中都是弟兄姊妹，并且弟兄姊妹个个都是交出来的人，要平均就没有难处；否则一平均就容易懒惰。

  这次移民到弋阳的弟兄姊妹，也是按各人所需要分给他们。有人有结婚的事，就替他们安排多有一点东西；有病的也多给他衣物等东西。有几个月大家零用钱连一元也没有。有的弟兄作事过了规定时间，不敢懒惰，别的弟兄就会主动说，让我来代你。个个弟兄都是你怕我太辛苦，我怕你太辛苦。因着弟兄相爱的缘故，不只不懒惰，且怕别人作太多，舍己又舍己，甚至是超越过舍己。如果有人只想：反正我有钱拿，就偷懒打盹，那就不像基督徒，不合基督徒的体统。

  对于弟兄姊妹的婚姻之事，众人也都是舍己又舍己，是超过自己力量的办理，好使新弟兄有新家庭。这样见证的结果，使当地政府顶满意，本来县政府顶怀疑我们，常有干部来调查；现在反而下令、出告示保护我们。二千五百里范围来回巡看的干部对我们说，十二年之后，我们也会作到像你们这样的地步。

  在一个事业里，如果都是弟兄姊妹，并且个个都交出来，就要学习弋阳的榜样，从顶上头到顶下面都是一样，个个弟兄姊妹都是一单位，平均才能成功，并且真正彼此相爱。当然，有的弟兄当经理，也许因着对外的应付，就需要有特别的津贴；所以在单位中，你们可以规定多送给他多少。弟兄姊妹中的生活总要差不多，不要差太多；若差太多，那就不像基督徒的实行。弟兄姊妹个个均平，个个也都殷勤作，若有盈余时就可以用在传福音上。

  从今以后在配搭上应该如何作，需要每个事业、每个机构都有好好的安排，没有一个是单独过优裕生活，而叫其他的弟兄姊妹太过贫穷。你多收固是有余，但少收的弟兄就有缺；若能叫这几个有余的单位先起头学习交出来，把这单位先挪用，就使教会中较穷的人很容易得安排。其余在教会中剩下需要照顾的人就不多，就容易解决。只有这样作才像教会。如果我们对自己的东西抓得紧，只注意自己，不顾到别人，这样就无法活出基督身体的生命和生活。

  均平不是叫我们懒惰，乃是叫我们能有余为着别人。比方在某地有二十位弟兄合办一事业，二十位都是交出来办这事业。二十位所作的，每人都按单位得；不过他们的单位比平常加拿一倍，比如平常每单位两担，他们加为每单位四担。为什么他们要这样作？他们的看法是多的拿来，也多的拿出去为主用。其实他们自己所实收的并不涨，还是只用两担，多的两担就送到别的什么地方，给有需要的弟兄姊妹。并且他们也彼此监督生产。

  我说真话，主若施恩，将来事业助事业，单位助单位，移民的事就要更多更强。这样的移民就是教会传福音。总要一面顾到本地的需要，一面顾到别地的需要。

  现在青岛的弟兄也豫备移民往西北去。教会传福音需要弟兄姊妹替福音想，替工作想，不光替自己想。所以有职业的弟兄姊妹都要为福音摆上。这样连在职业中的弟兄姊妹也配搭，这种传福音就凶。也许不需要几年，福音就可以传遍全中国。

  现在单在浙江一省就差不多有三百个聚会，可以说，全中国其他地方的教会合起来，数目还不如浙江多。这么多教会，这么多弟兄姊妹在一省，交出来的人也应该多，那么福音的能力也就很强。

        带职配搭传福音

  有职业的弟兄也必须与其他同业的弟兄姊妹有配搭，作传福音的工作。在杭州沙地一带，有六百至八百的弟兄，去年所交出来的东西，只够打发移民到弋阳的一百多位弟兄用。因为你移民总是空手再作起，总得先有衣有食才得耕作。现在弋阳附近的十几县都有我们弟兄传福音的脚踪，并且有好几区的教会产生。他们种田得东西要卖，养的牛羊也卖，织的东西也卖；所以就配搭去传福音，带手去卖产品。上海也加强弋阳，所以也把人移过去；不久也要从南昌搬一些人过去，也许以后由南昌带动弋阳。

  千万不要轻视乡下无知识的人。在弋阳的负责弟兄，中学毕业的连一个都没有，大都是小学毕业。但是他们都有爱主的心志，并且都是彻底交出来；所以他们普通来看，个个智慧都不弱，有事奉的智慧，断案又好，经历也丰富。按我看，国内一些有智慧的弟兄还不及他们。他们断定的事，叫你没法作任何批评，只能低下头来俯伏敬拜说，‘主，是你在我们中间。’他们的断案如果没有智慧，就作不通；并且每件事他们是有条有理的作好。

  现在上海又有几十位弟兄姊妹豫备移民去弋阳。教会在那里传福音不是一二个作，乃是教会全体交出来配搭作。今天福音所以没有能力，乃是因为弟兄姊妹有一个私心，就是你把手中玛门拿出来所作的事业，是盼望赚钱，不是为着福音，不是交出来的。但是若每位基督徒都不为自己，都为着主、为着福音，福音很容易就能一省过一省的，传遍全中国。

        变卖的原则

  我想交通一点变卖的原则：比方有弟兄在此地有地产，盼望能交出来把它卖掉，因为地产不生产就无用；并且今世的地产不太好，倒不如卖钱拿来作生产事业。在这事上盼望负责弟兄有好安排。

  比方说，有的弟兄是与不信的人或者与家族中人合股作生意。你若要交出来，就要先尽力量把自己的钱与别人分出来；与人分时可以稍为给人占便宜一点。若是合股购地，可以再拿钱从对方手中买下来，然后再卖掉；卖地产就是卖不足，我们也可以帮助你卖掉。宁可亏一些，总比投死钱在地产上好。

可考虑从事的事业

  香港所以有钱，与汕头大有关系。大部分香港的钱是汕头在此投资的资金。我们如果要办事业，有几个可以考虑从事的。第一个是抽纱的事业，可以试着办。这样等于帮汕头经营，使资本既留在香港，就不用再调回汕头。在马尼拉或者也可试着同样作。其次关于已有的造船业，现在有点亏本。有的人造船是守着，等将来景气再转好的日子。对这个我们必须好好考虑过，看是现在暂停等候，或者先卖掉，等以后再作。总要多有交通、祷告过后才决定。

  有位弟兄要办织布厂，这布厂是重要的织布厂。前一次我听说有弟兄要办一布厂，想又是纺又是织。但我想纺布我们作不来，因为又纺又织所需的资本很大。但织布就可以，不需大资本；并且织布工作可招雇弟兄姊妹来作。还有，我们当中有几位弟兄会染颜料，并且比别人好；如果我们自己有颜料调制，各地方的弟兄姊妹这么多，可以帮助各地弟兄姊妹学习织和染。织布工作是很方便，不论时间、地方都方便。一架织布机不过三百余元，摆你客堂可以。客堂中可放一架机，在卧房中也可放一二架，对当地政府法令也合用，因为这个不需要有办公地点。这样可以自己染，甚至自己在当地能卖出去也好，不然就作合作社专卖。

  如果路费没有难处，我们可以招外埠弟兄姊妹多人来香港学习这种技术，如杭州、北平、青岛、福州、汕头等地，可各招二十人，起头时训练他们学技能。一二年后盼望也许我们的弟兄退出外邦人的股分，另与弟兄姊妹合作，不和不信的人摆一起。今晚是略为谈起，时间不够；也许以后再详谈。总是盼望我们都能明白在神面前当有的安排原则。

      关于交出来当注意的几点

  对于弟兄姊妹交出来的断案要准，避免产生不好的后果。有的弟兄是在别地交出来。我们不可为别人定规在神面前的道路。

  从今以后我们当中安排都以教会为中心，也就是要以为主、为福音为中心。年轻的弟兄姊妹学业也要配搭起来。有的人我们也不盼望你们都出来，也许你们有的人职业须变回来，仍在弟兄姊妹中间作；有的人可以散在许多人未信的机关作事，可以多得人。你们若都这样作，主会祝福你们。

  有的东西交出来后，若是要卖的，越快卖掉越好，否则会出事。曾有一位弟兄是海军旅长，后升为师长，再后升到海军舰队的总司令。他的地产多，房子又好，是用六万金圆盖的屋子；他又喜欢玩古董，屋内所有的金子、古董很多。我曾劝他早早卖掉，六万金圆盖的房子，就是打九折，至少也可卖五万元。他一直舍不得，犹豫的结果，今天这所房子变为共产党的司令部，其中的用具、器具连一个都拿不出来，一文钱也卖不到。所以我盼望你们这几天之内要聚在一起，对于弟兄姊妹所交出来的立刻有适当的安排，免得教会受亏损。

交出来是要叫我们能爱主

  最末后我要说，我这几天有一个深的感觉：交出来是要叫我们能爱主。人若不交出来，怎么说爱主都爱不成功。梅尔( F. B. Meyer)先生 是一个对奉献有经历的人。曾有一位年轻的姊妹，十二岁时一直奉献了十几次说，我把心奉献；但一直奉献不出来。她问 梅尔先生 说，‘我不知道为什么缘故总是失败；我实在告诉你，每次这样祷告完，我的心摸一摸还在那里。’ 梅尔先生 就对她说，你可对主说，我的心不能去，求你来拿。

  我今天这样说，我的心所以不能去，因为我的心是在世界，是在财宝、玛门上；因此口里说爱主，而心不肯爱。我们把财宝、玛门等等送给主，我们的心就跟着到主那里去了。我们的心是无法控制的，也是无法奉献出去的。主说，我们的财宝在那里，我们的心也在那里。（太六21。）用什么办法奉献？你不要对付心，你要对付财宝，你把财宝送给主，你的心就也到主那里。心能到主那里，乃是世上最可喜乐的事，对此你应当跳起来唱，阿利路亚！基督徒的痛苦，在于心不能爱主。要心爱主，我告诉你，不要去注意你的心，只要去注意你的财宝。你把财宝交出来，你的心一定跟财宝一起到主那里了。交出来才起始能爱主。

交出来叫我们能爱弟兄姊妹

  第二件事，我东西出去，不但使我们起始爱主，并且就是从那天才起首真爱弟兄姊妹。你如果没有交出来，你只把有余的送给人，你还不能爱弟兄姊妹。乃是你一切交出来，主就将你爱己的圈子打破，你就脱离你自己的圈子，起始学习爱弟兄。那时你就变作会送会给的人，一看见自己有什么，是别的弟兄姊妹所没有的，就觉得不舒服，非得交出来不可。

  我能顶直的对你们见证说，栾非力弟兄是很早交出来，把一切都卖掉的人。他是一个很强的人，许多东西是信主的第二天就交出来或者了结的，包括烟厂也结束了。他本来号称是满州国东三省的香烟大王，辖下的厂没有一个是小地方，共有二十七处分公司，一百多处代售所，但信主后一两天就不计代价的全部关门。所有他欠人的债都要还，被人欠的一概不讨还。后来栾弟兄到了香港，在经济上不知道受到多少的试炼。他原是当地的财主，为主自愿成为贫穷。栾弟兄不仅爱主，许多人能见证他真是爱弟兄姊妹。栾弟兄讲道也许赶不上常受弟兄，但他是彻底脱离自己的人，神能藉着他拯救许多人、造就许多人。在此我们看见有一位弟兄脱离玛门，就爱主、爱弟兄姊妹。断没有一个弟兄是斤斤较量而能爱弟兄的。

交出来叫我们能爱罪人

  最末了，交出来不仅爱主、爱弟兄姊妹，也开始起首爱罪人。你没有交出来以前，算一算钱总是比灵魂宝贝，你不信一个罪人比整个世界宝贝。当你交出来后，就觉得每一个灵魂都是宝贝的，如果花一个世界来救一个人也是上算的，也是划得来的。主说，人若得着全世界，赔上自己的灵魂，有什么益处呢？人还能拿什么来换灵魂呢？（太十六26。）当你把钱财抓得那么紧时，全世界的灵魂你都看为不要紧。你可以为三、五元与人争，却忍心让人的灵魂下地狱。当你松开手，你的心自然而然爱世界所有的罪人。在这二、三年中，我深深的觉得，当你虚空的价值摔掉了，真实的价值你才能看得重。

  一个人真的脱离玛门的势力，才能真正爱主、爱弟兄、爱罪人。玛门如果在我们身上还有势力，就爱主是假的，爱弟兄是假的，爱罪人也是没有的事；不过是道理，用来欺骗人、安慰自己罢了。只有交出来，你才有爱，也才能喜乐。只有交出来，你才觉得基督是宝贝，教会是宝贝，弟兄姊妹也个个是宝贝；你走在路上也觉得个个人的灵魂宝贝，每个罪人都是可爱。当你等车，当你见这么多人走来走去，你的感觉会不一样。就是有人因着争执打起来，你也能爱他，宝贝他的灵魂。你如果在马路上见人争吵，就会迫切为他们祷告；虽然人看他们像魔鬼，你却觉得他们的灵魂可爱。

  世界只有一个东西叫人糊涂不爱主、不爱弟兄姊妹、不爱罪人的，就是玛门。玛门一出去，就你的感觉清楚了，眼睛也明亮了，思想也透彻了，断案也确实了。求神给我们这样的看见。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十六篇 谈罗马十二章的奉献--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十六篇　谈罗马十二章的奉献--主恢复中成熟的带领（卷一）
  第十六篇　谈罗马十二章的奉献 书名：主恢复中成熟的带领（卷一）

第十六篇　谈罗马十二章的奉献

讲时：一九五○年二月十日晚上（周五）
讲地：香港九龙佐敦道

    读经：

      罗马书十二章一至五节：‘所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界；只要心意更新而变化，叫你们察验何为神的善良、纯全可喜悦的旨意。我凭着所赐我的恩，对你们各人说，不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。’

引　言

  保罗写给罗马信徒的书信，一章一至十五节是他的引言。从一章十六节起，至十一章结束，是他书信第一段的内容；从十二章起就是第二段的新起首。在这书信的第一段里，从一至八章，保罗给我们看见，我们在基督里所得的丰富；接着从九至十一章的这三章给我们看见，我们所得的丰富就像当时以色列人所得的丰富一样。从十二章起，他头一次劝我们该作什么。在一至八章，保罗一直说基督替我们作什么，圣灵替我们作什么；保罗没有着重说到我们基督徒应当作什么。保罗在头十一章里一直说，三一神替我们成就了什么。神既作了这么多，就我们也得作一点，不作就没有理，也没有情。因此在十二章一开头，保罗用‘所以’一辞，表示他是承上文而言。我们信徒要作什么呢？保罗说，要将身体献上，当作献给神的活祭。我们别的不能作，最少要作一件，就是把身体献上作活祭。

  基督徒起码要看见基督替我们作了什么，圣灵替我们作了什么。在一至七章，是说基督作了什么，在八章说到圣灵作了什么，在九至十一章说到神的主权、神的主宰作了什么。在十二章保罗就说，这一切都是因着神的慈悲。‘慈悲’和‘怜悯’在原文里其实是同一个字。
神的慈悲和祂的爱、祂的怜悯是一样的。

因神的慈悲奉献身体

  保罗在此说，因着神是这样爱我们，因着神是这样怜悯我们、恩待我们，所以我们要奉献。换句话说，凡要事奉神的人，必须先被神的怜悯、神的恩待所摸着。一个人如果没有看见神的爱，没有看见神的怜悯，他就觉得献上身体替神作一点事是顶难的，比在埃及王法老手下作苦工烧砖更难。但一个人如果看见了神的怜悯，他献上身体就变作理所当然的。

  奉献自己给神，乃是每一个蒙神怜悯之人的头一个反应。人一摸着神的爱、神的怜悯，就没有办法再为自己活着。人还没有蒙怜悯、得光照，就他的自己、他的财物、他的生命变作顶宝贝；人一旦蒙了神的爱、神的怜悯后，他就不以这些为宝贝。你蒙了神怜悯，在神这大光的照耀之下，你回头看，就会想要问神：‘我当作什么？你从我身上要得着什么？’

奉献的能力是从神的光照来的

  保罗没有信主以前逼迫主的门徒，从大祭司求文书去捉拿呼求主名的人。（徒九１～２。）当他骑在马上，要进大马色城时，是何等神气威风。当他将到大马色时，就被天上的光四面照着，叫他非倒下来不可。本来他是那么威风，如果没有得着神的大爱和怜悯，叫他奉献根本不可能。但光一照耀，他就不能坐得那么稳当，非从宝座上下来不可。那时保罗头一句话就问说，‘主阿，我当作什么？’（二二１０。）我们如果没有遇见神的怜悯，对我们而言，奉献就是世上最困难的一件事。全世界每一个人都是自爱的人，没有一个人不宝贝自己的性命和东西。但是今天一站在神的大爱面前，一站在神的慈悲面前，奉献就不难。

奉献不是报答，乃是对神工作的反应

  这二千年以来，历世历代不知有多少人奉献给神，虽然也可以说是报恩，却又不敢说是报恩，因为觉得实在不配，所奉献的不过是好像破烂的东西。就如蓝弟兄所说的，我们就好像一个乞丐，说奉献给神乃是笑话。诗篇也说，‘我拿什么报答耶和华向我所赐的一切厚恩？’（一一六１２。）有许多人有报恩的意思，但不敢说，只能说，‘神阿，在你那盛大、无法报答的恩典底下，最少我把自己奉献给你。’罗马十二章是书信中最特别的一章，说到一个基督徒工作的起头，乃是奉献。一至十一章乃是说神的工作为我成就何等大的恩典；所以到了十二章，我就低下头来说，我在这里把自己奉献给你。

      身体的奉献才是具体的奉献

  保罗很有智慧，要我们献上的是身体，不是心。如果奉献要具体、要彻底一点，就要奉献身体；奉献‘心’是很抽象的。心是很奇怪的，诚实起来的时候顶诚实，不诚实起来连自己都受它的欺骗。箴言说，愚昧人才相信自己的心。（二八26）心跑掉了，心改变的时候，谁也不知道。一个人把小指头献给主，比把心献给主更具体，更结实、更靠得住得多；因为手指头抓得住，心却抓不住。所以奉献身体就不是空谈。这是保罗智慧的地方。许多人也说把自己奉献，但没有保罗这里所讲的具体而实际。奉献是把身体以及与身体有关的献上，包括财物、肢体、时间等都献上。我的身体奉献了，与我身体有关的这些自然而然都跟着奉献了。

身体奉献的实行

  将身体献上有三方面：第一是时间，第二是财物，第三是体力。首先，身体的奉献是时间的奉献。我的时间应该来，我的时间不能乱花，都得为事奉主摆上。你不能说你奉献了，而时间都是你自己在用。你的时间来了，你的身体也来了，因为身体只能在时间里。其次，你要将你的财物拿出来。有许多贫穷人、贫穷的弟兄姊妹在你的周围，他们都有需要。还有，为着传福音，也有钱财的需要。你光说心奉献，财物没有来，这就像约翰所说的塞住怜悯心。（约壹三１７。）怜悯心虽然有，但塞住了就没有用。你要把塞住怜悯心的东西拿掉，你才有办法爱神、事奉神。

  第三，要将身体的力量奉献，要亲手作工事奉主。聚会处一切的工作，如洗地板、抹桌椅、擦玻璃等，最好不要落到用人手里。今天你们有许多弟兄姊妹可能都还没有抹过会所的椅子，洗过会所的地板。你们在香港的人很特别，有的人爱蒋先生，有的人爱毛先生。如果他们两人其中一人在这里，请我们帮他倒点茶，你总觉得自己来作是非常的荣耀，不会想要另外雇人来作。你在家也许有用人，在公司是当经理；但你来会所总要学习什么都作。这样作是要成全你，叫你有真实的事奉；不然请用人作，也许比你作得更好。请问分福音单张，好不好请人去分呢？如果卖膏药，你可以雇人代分。属灵的事奉不能钱财来，而身体不来，有许多事，主要我们自己亲自下手作。在上海我们有一个姊妹是开银行者的太太，常由司机载来聚会所擦地板。这是主的恩典，因为在别的地方，你雇不到银行老板的太太来洗地板。另有一、二位姊妹，家里用人很少在四个以下的，但教会聚餐时，她们特别来端菜递盘子，这是非常好看的事。奉献一点不能光是心来就够了。我们是主的仆人，主的教会里每一件事，我们都要谦卑的亲手服事。我巴不得有几个世上地位很高的弟兄，是来在教会中抹椅子的。这实在是很好的事。

  当我信主第二年，读经读到历代志，看到大卫手下有许多的勇士；等到大卫要豫备建圣殿时，他们都被分派在门口看门。（代上二六。）我读了觉得非常受感动。不只如此，大卫自己是受人伺候的，他也是勇士，却也盼望作神圣殿里看门的。（诗二七４。）事奉主一定要自己来事奉。今天同工为主是作口，但我们不只开口，我们也要肯动手。在这里没有任何社会上的思想或自己的习惯。在上海的姊妹们组织了缝纫班，把弟兄姊妹家中拿来的衣物洗过、缝补以后，送出去。这是很不容易的事。如果请姊妹们出钱买新衣服送给穷人，那倒很容易。我们收破东西来洗、补、熨、摺，还要送出去；当然不是以为事奉就是这么一点儿，原则乃是在于：我们必须把奉献具体化。

      奉献的三个特点

  罗马十二章的奉献是将身体献上作活祭，为着事奉神；这样的事奉有三个特点：第一，是圣洁的，就是分别为圣的。我有一个朋友，在抗战时作公务员。有一次我请他吃饭，他说，‘不行，我的身体是卖给国家了，我自己都不能随便用它。’这就是分别的意思。别人不能摸、不能用，只能留给神用，这就是分别归给神，这就是圣洁的。第二，这样的事奉是神所喜悦的。第三，这样的事奉也是理所当然的，是合理的；因为神给我们是没有保留的，所以盼望我们给祂也是无所保留的。神不是与我们算账，计算祂给我们多少；祂乃是计较那原则。神给我们没有任何作难，没有任何保留，今天我给祂也当没有作难、没有保留。我们的奉献，若说‘量’则不知比神给我们的少多少，但‘质’不能两样。

作活祭的意义

  罗马十二章的奉献，乃是基督徒生活中，对神工作的头一个反应，这反应就是奉献给神作活祭。‘祭’在旧约乃是可杀、可死的祭牲。凡献在坛上为祭的，都得死；并且一死就过去了，不再有任何用处。每个祭牲只能献一次，不能再献第二次，因为是死的。今天我们乃是祭，所以是可死的。但是感谢神，我们又是活的，因为是‘活’祭。这意思就是说，我们能长久不断的把自己交在主手中，一直献给主作祭牲，主随时可以用我们。作活祭是我们基督徒对神当作的头一件事。

奉献作活祭的结果

        一　有属灵的窍

  献上给神作活祭，底下第二节就说有一个结果发生，就是有属灵的窍。有没有属灵的窍，在基督徒的生命上是非常要紧的，有许多弟兄姊妹在教会中事奉主、服事弟兄姊妹，但缺了属灵的窍。他们对世界的事很清楚，很有经验，讲起买卖来非常精明。惟独在教会中，一出口就是外行话，总是说些人的灵所不能阿们的话。这是因为心意没有更新而变化，所以缺乏属灵的窍。人所以不能明白神的旨意，原因乃是这人的奉献出了问题。我在上海时常对李小姐说，很多人认为基督徒事奉的难处是脑子有病；但我相信世上没有一个基督徒的脑子有病，基督徒所以脑子有病，都是因为他的心有病。他的心不清楚了，就影响他的脑子。而心的病、心的难处乃是因为奉献不够彻底，有所保留。他的断案都错，是因为他的心跟着财宝走，他的心受财物的支配，所以他的眼睛看不清楚。他的奉献一绝对了，他的眼睛就明亮了。我们的眼睛如果只求神的荣耀，只求神的心意，我们就能看到事物的顶里面去。我们在神之外如果还另有兴趣，还有财宝，我们的眼睛就无法纯一，对神的旨意自然就不能明白。在圣经中，财宝与我们的眼睛常是相联的。

  二　不效法这个世代

  罗马十二章二节的开头是一介词 ，就是英文的 and ，指明奉献第二件具体的结果，就是在消极方面能不效法这个世代。‘效法’一辞原文的意思是‘用模子模成。’神的意思就是不要我们从世界的模子出来，不要有模有样，不要像一个算盘的模样。我们在世界里总有世界的模样，就是我们买聚会处，都有世界地产公司的思想，有世界的模子。你一奉献了，在消极方面就脱掉世界的模样，在积极方面心意就能更新而变化，就是有属灵的窍了。所以身体的奉献在先，心意的更新在后，属灵的窍就跟着来。本来我很笨，现在就聪明了，很容易明白神的旨意。

  三　能认识神的旨意

  我着重的说，你如果要有属灵的窍，要明白神的旨意，你在奉献的事上就不能出事；你在奉献的事上一出事，马上就不能明白神的旨意，因为你把自己的眼睛遮蔽了，在许多事上就看不清楚。许多弟兄姊妹已经看见的，你还没有看见；许多人替你难过，你不觉得；你觉得宝贝的，教会觉得是渣滓。许多基督徒看为羞耻的事，你反当作荣耀；许多时候你错到不能再错了，你还洋洋得意。所以我们要学习对自己不要太相信，要常问自己一句话：‘我常说这事是对的。如果主恩待我，使我奉献更彻底时，我会不会说这事是不对的？’我们的奉献大大影响我们对于神旨意的认识。

  在上海曾有一姊妹到我面前来，一直与我辩论受浸的事，她讲一条、五条、二十条道理，来证明说不必受浸。当她都讲完了，我一声不响；我们对着坐，没话说。她等一等，等得相当急了，就问：‘倪先生，你为什么不说话？’我笑着说，‘道理都给你说完了，我没得话说了。’接着我说，‘我不怕你讲那么多理由，我只惧怕你对奉献不清楚。你能对神说，“你无论叫我作什么，我都作；要我什么，我都愿意给”么？以后如果你的奉献比你今天的情形更好，你要怎么作？’她很快的就说，‘那么当然受浸。’所以你能看见，基督徒没有一个是脑子有病，都是奉献有病。奉献一出问题，就是顶好的脑子都不清楚，都不管用。奉献不彻底，就会影响我们的断案，影响我们的思想，影响我们的行为。因此每一个人如果奉献彻底，他对神的旨意就不会迷糊。明白神的旨意与否，是看你奉献的程度如何。这是很主观的，一点也马虎不得。

  四　产生身体的配搭

  一节是奉献，二节是明白神的旨意。因着完全奉献，就能明白神的旨意。那么结果就能有三至五节里身体的配搭。一个奉献的人，乃是一个能配搭的人。三节说，不要看自己过于所当看。许多神的儿女不能与别人合为一，不能与他人配搭。他们以为原因乃是看法不同，其实不是看法不同，因为神的旨意只有一个，怎么神的道路会有不同呢？按神的原则，祂的旨意只能有一个，为什么基督徒还会有不同的看法？这是因为有不同程度的奉献。奉献不彻底，看法就不一样；奉献一彻底了，对神的旨意就没有不同的认识。

  我们的奉献总得彻底，认识神的旨意总得完全。奉献一彻底，对配搭、对身体生活就不能随便。如果我说这个东西是我的，你说那个是你的；我为我的争执，你也为你的争执。这样，就没有法子显出神的自己来。世界上人最宝贝的是财物、自己，所以神把这些都牺牲掉。我不奉献，就是想把自己的东西摆在自己手里，好由自己自由的处置。为什么许多人不喜欢共同生活？他们怕不易自由行动，因为没有一个人能说，有一样东西是他自己的。我们能看见，东西乃是阻隔弟兄姊妹合一的原因。行传二章、四章里，信徒没有一个人说什么东西是自己的，也没有人想在弟兄面前有夸口说，我和他们不一样。在这世代即将终结之时，所有在主面前深的人、有经历的人，都要在此活出身体的生活和荣耀。我们如果不是把自己全部交出来，就无法有配搭的身体生活。我的一切都奉献出来了，我的思想、作法、计划，自然没有世界的模样，我的看法、存心，自然和弟兄姊妹相同，我也自然能明白神的旨意。然后就有实际配搭的身体生活。

  我们盼望神对我们说话。我们今天只有一个盼望，就是没有人留下一件东西是为自己的，好叫神在我们中间有路走得通。盼望教会在最末了的时代，能活得像当初的教会一样；盼望我们没有一个人再过为自己活的日子。我们的职业乃是一个，就是作传福音者；没有一个人在传福音的公司里有私生意。我们盼望神的旨意能通行于地，盼望神施恩叫我们学习事奉祂。神不要我们三心两意的事奉祂，盼望我们在此都能拚上。

  我们也盼望不因着我们作不好的缘故，而拦阻你们的交出来，使你们和神中间有难处。神的旨意乃是绝对的，我们只有这样才能事奉祂。盼望今天在这里的人，没有一个人是因我们作不好，而在神面前不能过去的。但愿从今天起，世界是被拒绝出去，主被祂的儿女完全高举起来。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十七篇 关于彻底交出来的交通--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十七篇　关于彻底交出来的交通--主恢复中成熟的带领（卷一）
  第十七篇　关于彻底交出来的交通 书名：主恢复中成熟的带领（卷一）

第十七篇　关于彻底交出来的交通

讲时：一九五○年二月十一日晚上（周六）

讲地：香港九龙佐敦道

奉献是主的恩典，也是我们的喜乐

  神要求我们奉献，乃是给我们多么大的喜乐！保罗对哥林多的信徒说，主为我们死，为我们复活，是叫我们这些因祂而活的人，不再为自己活，乃为替我们死而复活的主活。（林后五15。）如果只有主为我们死而复活，却没有机会叫我们为祂活，我们基督徒的一生就变作很难过、很苦。

  有一次我要搬家，只有我一个人，重的东西就提不动。这时有二位弟兄来帮我，抬抬搬搬；等到搬好了，已经弄得一身脏。于是我问他们肚子饿不饿？渴不渴？他们回答说，不。然后就这样回家去了。那晚我很不好睡，我想到二位帮助我搬家的弟兄又流汗、又弄脏衣服，并且那么晚才回去，我却一点没有报答他们，心里真是难受。整晚总觉得头放不好地方，没有睡好。主替我们完成救赎，所作的工不知比帮忙搬家要大了多少倍。如果我们问祂：‘主阿，你要我作什么？’祂回答说，‘一切我都作好了，不要你作什么。’若是这样，我们一定会觉得非常难过，非常难受。我常常觉得，神救赎我们，是祂给我们的第一次大恩典；而祂肯让我们奉献，乃是祂给我们的第二次大恩典。一个人接受了主救赎的莫大恩典，如果一点没有意思来为主活，我就会想：要么，这人根本未得救；要么，就是他得救得不好，不清楚神救恩的伟大。

  基督徒如果不事奉主，总会觉得对不起主；用俗话来说，就是会觉得很‘蹩脚。’虽然主是无所不有的主，千山的牛、万山的羊都是祂的；但是祂要我们的奉献。人是神所创造的，所有的人都是属祂的；但是祂要我们奉献。我们常想：如果神叫天使传福音，恐怕传的比我们好，因为天使的情感不如我们善变；我们会随情感浓淡传福音，天使却能一天八小时情感不变的传，并且传得比我们好。我们讲道有缺，不如天使。但我告诉你们，如果真是天使去传福音，他们只能传没有罪的救主来救人。我们却能传说，我原是个罪人，主是如何救我们脱离罪。我们的传扬比天使有味道得多。照样，神要我们奉献，这也是有味道得多，因为人都舍不得钱财；但如果我们看见主为我们作了多少，我们就会乐意为主奉献一切。盼望今晚弟兄姊妹都认识，我们有机会可以来事奉主，是祂所给我们的大恩典，也是我们最大的喜乐平安。盼望弟兄姊妹都竭力进入这最大的平安喜乐里。如果我们的奉献比‘献上一切’少一点，比‘彻底’的标准低一点，我们就要觉得差别不知有多大，亏欠是何等的多。

        学习伤自己，以讨主喜悦

  在座有许多年轻的弟兄姊妹，你们要豫备把所有东西都拿出来；你们每一个人到神面前时不是空手，乃是把东西抽出来，豫备包好，送到外乡去，或者送给本地的穷人。许多时候我们要讨主喜悦，就要学习伤自己。一个人属灵的前途如何，就看他为讨主喜悦而伤自己有多少。这能养成你基督徒的性格。（自然，有许多讨主喜悦的事，不一定需要伤自己。）

  讨主喜悦有时需要出很大的代价。你如果只拿出有余的，这不希奇，这不会摸主的心；只有拿出你所有的，才能讨主的喜悦。许多富人把捐项投在库里，没有感动主的心；惟有穷寡妇的两个小钱，在主看来是比众人都多，因为她是自己不足，还把一切养生的都投上了。（路二一1～4。）她投的两个小钱，只等于一文钱；但不是东西多少的问题，乃是有没有摆上所有的问题。有的弟兄姊妹写说，他没有什么多的东西可以奉献的。我要对你们郑重的说，不是把你们多的拿出来，乃是把你们的一切都摆上；这在主眼中是最美的一件事。（参可十四6，8。）

  你们记得撒勒法的寡妇对待以利亚的故事么？她只剩一点油、一把面，先知以利亚还对她说，要先作一个饼给他吃。（王上十七8～16。）按人看，以利亚说这话是非常残忍的。当寡妇作饼给先知吃的时候，她的心是痛的，因为她不知道以后的生活将要如何。但请你记住，这饼不是末了一块，不过是头一块。在亚哈的年代中，有许多的寡妇，但只有这一个是被记念的。（路四25～26。）因为她彻底的献上自己所有的给神的先知。

  彻底奉献不是一时热心的作，也不是偶然作，乃是需要常常作。这样作也许叫我们受伤，但也叫我们能喜乐。受伤的喜乐是最喜乐的。我们的喜乐是掉眼泪的，喜乐得掉泪而赞美。这样的喜乐是特别的，是世人和属世的基督徒所没有的。

        建造基督徒的性格

  从你的眼光来看，你以为把东西献给神，是你优待神，给神面子。但从神来看，实在是祂拯救你，为要建造你基督徒的性格。许多弟兄姊妹交出来，是因为自己舍不得拆，盼望交给教会，给神去拆。但是神和祂的教会都不为你作这种事，所有园子、房子、地产都要你自己去卖掉。我们一生中没有几次能学这种功课。这是很能建造我们基督徒的性格的。

      对于有事业的弟兄们

一　了结已往

  关于有事业的弟兄姊妹们，你们对于已往未了结的事，必须早早了结；如家里不正当的东西、亏欠人的事、世务等等，都要对付掉。

        二　地产须尽快变卖

  弟兄姊妹如果有地产的，应该赶快卖掉。这一次中国南北各地弟兄姊妹损失的地产约有万亩，就是交出来还没有卖的，也损失了好几千亩，都是因为舍不得自己拔刀杀自己的儿子。上海有交一千四百亩的，有交八百亩的，有交二百亩的。交出来的共约有三千多亩地，但教会一亩也没有用着，弟兄姊妹个人也没有用到，因为弟兄姊妹不卖掉。结果今天不但损失光了，还发生许多的难处。

  为什么舍不得卖？有一位弟兄因为花十年工夫三块、两块的买，拼成八百亩的整块地。虽然交出来了，但也是三块、两块的交出来。教会见他的心不坚决，就把地交还给他，叫他自己卖；他到底舍不得卖，就仍留下来。结果这八百亩地就给清算掉了。许多弟兄姊妹的情形都是这样。尼布甲尼撒观看巴比伦城，就得意的说，这大巴比伦城是我用大能大力所盖造的，为要显我威严的荣耀。（但四29～30。）今天也有许多弟兄姊妹买地、盖造房屋，是为显自己的荣耀，显自己的能力。所以主要我们拆毁自己所建造的，就如祂要亚伯拉罕自己拔刀杀自己亲生的儿子以撒一样。

        三　与不信者合资的产业要尽快分开

  如果弟兄姊妹有与不信者或家族合作买地产的，或者与外邦人合买股分的，必须尽早把财物分清楚，若不然，将来想要事奉主、奉献给神用的时候，就会发生困难。总不要把合资的地产或股票抱太久。

四　交出后要立刻有安排

  交出来后，接着就要选出几位比较有经历、有好名声、并且有属灵智慧和心窍的弟兄来作合式的安排。我们在神面前盼望，弟兄姊妹所交出来的每一文钱，都用得恰当且合时。

      对主妇的交通

一　在公义的立场上，尽力交出所有

  对于作主妇的姊妹们，头一件事，你不能把你丈夫的东西拿来奉献，免得给人批评为不义；也不要把儿女的东西拿来奉献，免得给人批评为不义。我们应该知道，神是万有的主，祂不需要人为祂去偷去抢。一切交出来的东西，必须是我们能够自己作主的，才拿来奉献。每拿一件东西，都要先问：我能不能作主？我拿出来会不会在家里发生问题？神不需要我们偷，神也不需要我们抢。除非是丈夫、儿女无理取闹，总不要侵越他们的权利。

  世上奉献的人不多，所奉献的钱也不多，所以奉献的人是可宝贝的，每一个奉献的人都是神所宝贝的。对神来说，不仅他个人是宝贝的，他的子女是可爱的，就连一蹄也是可爱的。奉献的钱在神看是宝贝的。当以色列民出埃及时，神吩咐他们不要空手出来，乃要把所有的财物都带出去，牛羊一蹄都不可留下。（出十26。）信主的人对于钱财物品，总要学习保存，好奉献给神。神宝贝信主的子女，也宝贝信主之人任何的一蹄。所以一面说，凡不在你主权下的东西，就是一根线、一条鞋带都不要拿；另一面，在你主权下的，总要尽力拿来献给神。

  无论如何，你们的立场总要站好。常受弟兄说，在各公会中，人赶不上所奉献的钱；但在我们中间刚好相反，是钱赶不上人。人多，钱反而不多；这是因为我们不愿在你家中，因着你的奉献而有意外的争执发生，让主的名受羞辱。你们只要站在公义的地位奉献就是了。

        二　饰物要尽快自行变卖

  对于姊妹们所交出来的饰物，请你们要特别注意读彼得书信的教训，那里说，敬虔的基督徒妇人有首饰总是错误。（彼前三3～5。）世人不管男女，天然都是觉得黄金总比铜好看，珍珠、宝石总比街上路边卖的塑胶好看。从前或者是你自己去挑选购买，或者是丈夫亲戚送的；现在要请你将自己能定主意的首饰都卖掉。从前你是如何花工夫、费多少财力买进来的，今天也请你自己花工夫拆掉它，你所喜欢的要自己下手卖掉它。但我们不愿叫另一位姊妹花钱再买下来。已经奉献给神的东西，要卖给不信的人，不能再卖给基督徒。对别人可以松，不该去批评；但对自己，我们总要严格。这些东西是把我沉下去、压下去的，怎么能叫这些再去压别的姊妹呢？

  你交出来的钱或者可以印福音单张，或者可以送给需要的弟兄姊妹和穷人。如果你不知怎么送出去，教会可以分给每个人一张单子，由你自己照着上面的地址送过去。私人的信托是可以，但教会不替你作，这样作是要让你知道，你的钱是送到什么地方去。一切首饰请你们
在最短期间变卖脱手。

        三　用世物的原则

  凡是你不能自主的东西，不交出来不要紧，那些乃是你的丈夫或家人负责。家中所陈设的物品，只要是不太贵的，我们也可以用些美观的东西；但总是以实用为原则。经济而美观是可以的，越过这些就不对。像骨董一类的东西不要买来摆，因为那些没有实用价值。买什么东西总要先考量，也许可以省下，用来印单张传福音更好。像某位弟兄没得救前喜欢玩骨董，他爱骨董到一个地步，甚至是陪骨董睡觉－人家睡觉前最后看见的是妻子，他睡觉前最后看的是骨董。虽然他不是不爱妻子，但总不像爱骨董那样爱法。他每天总要玩骨董到半夜才睡，睡醒又再玩二、三小时。但感谢主，主救了他。他得释放时，就宣告说，‘主能叫我不爱骨董；骨董是美妙，但主救我脱离了。骨董离开我是何等的释放！’一切贵重而不实用的东西，我总盼望在我们基督徒的家里都没有。经济如果许可，实用的东西可以买美观一点的；但贵重的古玩，在基督徒的家里就不该有。

  有姊妹把钢琴交出来，也有两位姊妹把缝衣机交出来。钢琴可以放在聚会处，将来可以用它。缝衣机也放在聚会处，将来有用时可以安排公用。关于钢琴、缝衣机一类的东西，我不是说，这些东西在家中不可以有；问题乃是当许多人都没有的时候，只有我们有，总是不好意思。最好等到有一天别人都有的时候，我也才有。基督徒不信禁欲主义，乃是要学习舍己。有一天弟兄姊妹都有时，我也会有。应该总是不要急着先有。

        四　对付买东西的情欲

  作主妇的最容易受到的试探，就是喜欢买东西，习惯买东西。有的东西买来，只是因为你的眼睛有需要，买了好看；但是眼睛有需要，也许丈夫、家人用不着。许多人，东西越买越多，抽屉加增，箱子也加增，甚至没有空间放有用的东西，全都是只为了满足眼目情欲的物品。有一位姊妹买了一床被单，四、五年没有用它；买了一打袜子，放在箱子里，过了一年还没有穿过。这样作是把钱弄死掉。主妇千万要胜过买东西的私欲。人的口袋里一有钱，就喜欢买自己想要的东西，那是买的情欲。买来只是为了看看，那是眼目的情欲。这些都要胜过。当你带着钱站在百货公司的门口时，要问自己说，我买的是有实际用处的呢，还是只放着好看？基督徒总要拒绝买东西的情欲；如果不是有需要，我们总不随便买东西。

        五　节省开销为福音

  你们作主妇的，要与丈夫商量，约定每个月该有多少开销，该给他多少零用钱。除了一般正常的开销外，余下的钱就要节省了，拿来奉献。这并不是叫你把伙食弄坏了，乃是叫你可以节省的，就要尽量省下来奉献；丈夫和孩子的营养仍要正常给他们。

  至于你们的服装，太多的可以卖掉，太好的也最好卖掉。我们不要过分破烂，但也不要过好。因此你们主妇家中必须常有清理、整理，看看有多少钱可以省出来，有多少东西可以送出去。每一个月最好都有固定的钱财能奉献出去，为着福音。

      福音的能力是在于奉献

  我们盼望这一次的交出来，这一次的奉献不出事。奉献是不能出事的；一出事，福音马上就停止。我们要维持福音的冲击力和能力，奉献总不要出事。今天的基督徒都羡慕当初教会与使徒的能力，但却忘记了他们的奉献。福音的能力是由奉献产生的。盼望我们都记住这一点，不让福音在我们身上失去它的能力。

  本来汉口的聚会一直有难处，因为汉口得不着弟兄姊妹彻底的奉献。但这二个月来有复兴，陆续有九十个人受浸。这是因为有人开始交出来了。人如果不交出来，就无法爱主，无法爱弟兄姊妹，更无法爱罪人；这样，福音自然不能出去。许多人不能爱主、爱罪人，是因为他爱的心是在财宝那里。你的财宝在那里，你爱的心也在那里。所以你如果要爱主，最大的秘诀就是把你的钱财存到天上，那么你自然就会爱主了。盼望你们都把心包在财物上，一起送到主那里去。

      处置交出来之事的原则

  关于在烟台、上海、南京、福州、杭州、青岛等地方，我们这三年以来，对于交出来所作的处置有一个特别原则。我们这些在神面前特别负责的弟兄，到底应该怎么作呢？首先，不叫弟兄姊妹糊涂的交出，要让他们知道，他们交出来的东西是送到什么地方去了。在中国，自从第一次有交出来的东西，到这一分钟为止，我们所有的同工，没有一个得权柄能摸弟兄姊妹交出来的东西，连一分钱也不可以挪用。同工们要照保罗所说的，在人面前留心行光明的事。（林后八21。）弟兄姊妹交出来的钱财，或者送贫穷的弟兄姊妹－本地的或者别地的，
或者为着福音的用处。

  我要再郑重说明：所有的同工，没有得许可能摸任何一文钱。这些话本来可以不必题，若是你真交出来，就没有问题。但为着让部分弟兄姊妹更明白的缘故，我愿意在此说清楚。

  带领要彻底

  弟兄姊妹交出来，要学习作得彻底。你如果有一点保留，有一点不彻底，就叫你不喜乐。要知道，交出来是把你身上的重担卸下；你若只交出来一半，就还有一半的重担在你身上；就是你交出来十分之九，还是有一成的重担。只有全部交出来，你才会喜乐。

配搭以福音为正业

  传福音乃是教会最基本的职业，所以主要求祂的教会必须撇下一切为福音。（参可八34～35，十29。）我们的正业是传福音，并不是带手作福音工作。也许我们当中有人没信主以前，或者没交出来以前，有雄心大志要出人头地，有的要作有名的工业家，有的要作有名的音乐家，有的要作有名的工程师，有的要作有名的大夫等。如今你交出来了，你的雄心也改变了，从今以后你是要讨主的喜悦。（林后五9。）这不是说你就不作大夫、不作工程事业、不作音乐家了，乃是说你作这些，只求能够有衣、有食、有住；福音才是你的正业，其他的事情，不过是带手作的。我们不在世界、地位、事业方面求发展，我们乃是在福音里求发展。但因为国家要求人要有职业，圣经里也叫人要工作，所以我们仍须带手有职业。

  无论怎样，福音总是我们的正业，一切都要为福音。你们找工作头一句不是问薪水有多少，乃是问我在里头作事对福音有没有用处；如果有用处，就是担任卑微的职位也愿意作。如果你在一个地方工作，薪水只有一百元，别家就要每个月帮忙补上你的不足。福音的事不是个人单独作，必须要有配搭。将来负责弟兄对弟兄姊妹的学业、职业等，都得先要商量交通。以前是重视怎样作对个人最有利益，重视每个月的待遇有多少；现在则是要注重有配搭，弟兄姊妹的进退都必须先与教会谈过。我们以福音为正业，不是碰巧的传福音，乃是要有心、有计划的传福音，有意思的去作福音工作。无论在什么地方，总是以福音为第一件事。

  这一次我在这里再三重复的说，奉献不是交出东西来就了事；我们乃是盼望，所有弟兄姊妹一切的职业、时间、前途、学业、住处等，都是受福音的支配。凡是与福音有益的，你们都要愿意出代价去作。

  目前上海正准备再打发一百位弟兄去南昌。到目前为止，已经约有二百个家移到弋阳去，这好像是搬一个教会去那里传福音。这样说很容易，作起来才知道难处不少：该移多少人、该用多少东西、该豫备多少住家等，这都需要有许多的考虑。今天的问题是：这不是十个八个人所能作的。在弋阳，现在福音已经达到十几个县了。如果能够再有移民到南昌去，我们相信神会大有祝福，将人一批一批的加进来。

  我们到香港已经十几年了，比起弋阳如何呢？也许香港的弟兄姊妹比他们会讲道，但他们会得人，他们知道自己出来作什么。今天去弋阳的弟兄姊妹，个个都把根拔出来了，他们是将所有的都交出来，彻底搬过去。所以我们盼望在这里没有一个人误会，我们说把财物交出来，这不过是消极的一面，是初步的、基本的要求，我们真正的目的乃是要帮助你能与别人配搭。你如果不能把自己交出来配搭，你可以仍作你的财主，让别人去作他的贫穷人。盼望主施恩，叫香港教会能到一个地步，彻底的为着福音，就是‘同心合意兴旺福音，’就像今天在许多地方所作的。如果你们天天都是这样的迫切，一年之后，中国一大部分就可以传遍福音。几年之后，福音就能往全世界去。

  南京现在的情形还是非常好，还是有空前传福音的机会。虽然有许多人离开，但也有许多人加进来。现在不仅原有的人交出来，新进的弟兄姊妹也都交出来，他们盼望神把南京外围的地方都量给他们。你们在这里也能得着消息，知道每地聚会人数的繁增是以倍数计，不是以成数计。即使有人出去，立刻又有更多人加进来。

彻底交出来才有路

  我盼望这一次香港这里能作得彻底；这样，一面可以向华南开展福音，一面也可以向南洋开展福音。盼望凡有职业的、作学生的、作家庭主妇的，不论谁都是为着福音；全体弟兄姊妹，没有人是被动或是旁观的，个个人都像跳跳板的跳过来。你们在前面的肯走最厉害的路，那些有心事奉的人就都要跟着来。你水沟越挖得越深，水就越流进来；你越狠、越彻底、越严格，人越肯来真诚事奉主。你越是替人设想得便当，人就越是不来。我们要么，就不作，要作么，就要作得彻底；作不像样的基督徒是最不上算的。主的目的和你的思想不一样，你一直顾钱，所以你就一直注意钱，你也就无法作一个喜乐的基督徒。

  求主使我们对主所释放的真理越过越清楚，负担越来越深。主来是把火丢在地上；那时祂还不能说火已经丢下，盼望今天祂能说火已经丢下了。只有这样，前面的路才没有人能拦阻，才能一烧就烧到地极去。今天有好些地方已经着起来了，盼望今天香港也能开始烧起来。

  只有彻底交出来，主才有路。盼望我们能彻底交给神，把自己奉献给神，为着福音摆上一切。教会在这里如果不是为着福音，那么为着什么？难道全体摆上为着主，不是对的么？只有全体什么都摆上了，主才有路，福音才有路，教会也才有路。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十八篇 主再来前的一个豫兆--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十八篇　主再来前的一个豫兆--主恢复中成熟的带领（卷一）
  第十八篇　主再来前的一个豫兆 书名：主恢复中成熟的带领（卷一）

第十八篇　主再来前的一个豫兆

讲时：一九五○年二月十三日

讲地：香港九龙佐敦道

诗歌一百六十一首（今三四五首）

    一　我当如何爱我的主？　　　如何奉献使祂欢喜？
不稍离开祂的道路，　　　学习如何与祂亲密？

二　我的途径若是痛苦，　　　主，我求你，禁我退缩，
仍然使我向你顺服，　　　追忆你的十架重负。

三　让我思念，你曾如何　　　离开许多纯洁乐事，
来忧、来饿、来倦、来渴，无家之夜，不息之日。

四　为我，来忧、来倦、来死，你来不求自己喜悦；
地上安逸虽难恝置，　　　我岂爱你不胜这些？

五　是的，我算万事为损，　　为要来得你的注意；
丢弃世界虽如土粪，　　　为着爱你有何可惜？

  上面这首诗歌的第一节都是发问题，自己对自己说话，自己和自己的心有交通；这样的自问，才知道自己多少时候是往外面去的。第二节‘仍然’二字非常好。第一节是要奉献，这里就接着求主使他的奉献仍然不改变。奉献不是一次，乃是要继续不断。他渴慕奉献的继续，所以这一节的着重点在‘仍然。’第三节是思念主‘如何离开许多纯洁乐事。’你要知道，乐事有许多时候在人都是不洁净的；但主所享受的乐事乃是洁净的，绝对没有丝毫的罪恶搀杂在里面。但接着说到主有四个‘来’－本诗可以说是诗中非常之诗，前一句说主‘离开，’现在说主‘来。’在这里我们可以感觉到，主的灵摸着他，是摸得非常的高。前半说主离开的是‘纯洁乐事，’下半说主来所得的只是‘无家之夜，不息之日。’

  第三节虽然描绘了主的作为，但对他个人来说还是客观的。到第四节就主观了：‘为我！’祂来是‘为我！’这里有三个‘来，’与前一节有点不同，说到主不但为我来忧、来倦，并且是为我‘来死！’主的目的是为神、为我们完成救赎大工，不是为着求取自己的喜悦。下面‘恝置’一辞，意思是摆在旁边。地上安逸难以摆在一边，但因爱主的缘故，却也能胜过。末句又是问语。第五节他就自己回答：‘是的，我算万事为损…。’这是非常雄壮的宣告。末句‘为着爱你有何可惜？’这是问题，也是答案。

  在这首诗里，描述一个在世上本来可以很亨通又腾达的人，为着主肯丢弃一切。我们能看见他的灵是爬到怎样的地位。

  一九二四年，我们选这首诗，在聚会中让弟兄姊妹来唱。无论是诗歌的灵或感觉，他们都唱得对，声音相当响亮，我自己一直在那里默想。有的诗歌，你一唱得太响，就叫你不能默想；或者能默想的诗歌，你又不能唱大声。在一九二三、二四年，我们几个都还是青年人，刚出来有心要为主作工。其中有一对夫妇，为主的缘故考虑要放下职业事奉主；但那时他们觉得前途茫茫，四围寂静。于是他们就唱这首诗；就在唱的时候决定出来事奉主。这首诗叫人感觉相当雄壮，却又不粗鲁。我们知道，有时诗歌唱得雄壮，却摸不着灵的细致。但他们唱的时候是摸得很细致的。你如果觉得没有前途时，你可以试着唱唱这首诗，再一次把自己献给神。

    读经：

      雅各书五章一至五节：‘嗐，你们这些富足人哪，应当哭泣、号啕，因为将有苦难临到你们身上。你们的财物坏了，衣服也被虫子咬了。你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世，只知积攒钱财。工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫；并且那收割之人的冤声，已经入了万军之主的耳了。你们在世上享美福、好宴乐，当宰杀的日子竟娇养你们的心。’

  主再来的豫兆之一－积财

  雅各书五章开头用‘嗐’一字，这字是叹息的口气，在新约里很少用。使徒雅各写到这里，就叹了一口气。他连叹气也写出来，因为他认为下文所叙述的事完全不对，这件事不该产生。他叹着气说，‘你们这些富足人哪，应当哭泣、号啕。’哭泣是微声啜泣，号啕则是放声大哭。为什么所有富足的人应当哭，不论小哭、大哭，都应当哭呢？因为‘将有苦难临到你们身上，’就是将有神所命定的苦难临到他们。所以他们不应当欢乐，乃要悲伤。

  这些日子在各地所发生的事，在我们基督徒看，是一点也不希奇。因为主快再来之前，有一个清楚的豫兆，就是在这一段时间里，有许多人要空前的积攒钱财。换句话说，从来没有那么多的财富，会像主要再来之时那么多的。在末后的时代，世人要重视积攒钱财。前五十年、前一百年的人说到钱多钱少，与今天的人所说的钱多钱少，意义不同。历世历代都有财主，但没有像今天这么多的。从前人称呼财主不过是‘百万富翁，’今天有的人每秒钟就有一千三百美金的收入，不到二十分钟就是‘百万富翁’了。从前的财主与今天比一下，都算不得是财主了。

  再者，世界过去二千年的历史中，没有一段时间财富的集中是像今天这样的。今天地上财富的集中乃是空前的，历史上从来没有像今天的财主那么有钱的。我们要看见，主再来的豫兆，其中之一就是财富要空前的集中，财主也特别的多。财富的集中乃是末世的豫兆。主再来时，不只是罗马帝国要复兴强盛，或是天主教要大大发展，或是以色列要盖造圣殿等，积蓄钱财也是主再来的一个豫兆。

积攒过多是神审判的根据

  保罗在提前六章说，有衣有食就当知足。（8。）但今天人不但有衣有食，并且是多得太多；人不只有衣有食，还有许多金银存在银行里。所以雅各才会叹说，那些富足的人，衣服是多到被虫蛀掉，金银是多到生锈。这里不是有衣服没有衣服的问题，乃是衣服多到给虫子来咬了。换句话说，不必再劝人只要有衣就知足；乃是不仅有衣服，并且有太多，多到没有用的地步。因为太多衣服没有用到，只能积在那里养蛀虫。今天世人都在拚命积攒东西，光衣服就堆积得可以穿二千年，没有用的太多了。不仅如此，金银也积得太多，多到一个地步都坏了、锈了。

  所以在此雅各就指明说，你的衣服被虫蛀、金银长锈，就是对你的审判，是你受审判的根基。请你记得，将来人都得站在神的审判台前，有的人要为自己积攒的行为辩护；但不管你怎么说，神的手指头要指着衣服的洞和金银的锈给你看，问你：‘为什么你用不了那么多，却积得那么多？’金银的锈不但要证明你的不是，并且还能吃你的肉，叫你如同火烧。这大概是指火湖的火烧，这火烧要叫你痛得发火，叫你瘠瘦无肉，叫你受熬炼。

  人把东西积得越多，就越出毛病，也越不自由，并且罪就越多。今天在共产党的解放区里，已经发现雅各书五章所叙述的是何等的事实。我说一个故事：有一个乡下弟兄，家里有红木家具，有一时他灵里受感动，想早早把这些家具卖掉，但实在舍不得卖。后来乡下发生事情，到那时他送给谁，谁都不要。结果他因为害怕被清算，只得逃到上海去。

  雅各书写于约一千九百年前，已经说到劳资纠纷的问题。他说，由于富人享受太高，工人受剥削，就产生问题。可惜主张马克斯主义的人，都没有注意到比他们早写一千八百年的圣经所说的话。雅各书五章四节的‘亏欠，’在希腊文原意与普通的‘欠’不同，乃是‘留下来’的意思。这里的意思就是说，把该给工人的工资‘留下来。’凡是稍微注意今天马克思主义的人，都知道这也就是所谓的剥削工人，留下工人的‘剩余价值。’马克斯是前一世纪的人，他写了‘资本论’一书，说资本家投资设厂，招雇劳工生产，把产品卖出去。那么到底赚来的钱是资本所赚来的，或是工人用劳力所赚来的呢？这事到底那个对，那个错，我没有兴趣研究；我的兴趣乃是他们所认为的‘拿工人剩余价值，’就是钱是工人凭劳力赚来的，但是给主人拿去了。比如说工人赚一元，实在可赚二元，其中的一元是给主人留下来了。雅各说，这一个被主人留下的工钱，有声音呼叫，并且‘已经入了万军之主的耳了。’今天在中国这些环境上的改变，是有神的手在里头，不是忽然间地上有五分之一的人偶然遇到这环境，而丝毫没有神的安排在其中。我信这是有神的审判在里头。

      享乐纵欲，肥育自己，豫备受神审判

  在第五节，因着富人积攒物品、金银，雅各就责备他们。我说实在话，世界上没有一个时候，财主是像这时代这么多的。也没有一个时代，工人的剩余价值是这么多的；而财主多，并且他们的财富多，乃是因为工人的工资被留下的多。不仅如此，这些财主的享受也是空前的。在中世纪时，是有一些贵族相当的有享受。中国前一、二个朝代，最多只有一、二家是这样享受的。历史上我们从没有看见有一个时代，是有这么多的财主，是有这么多的东西、有这么好的享受的。人不仅享受物质的东西，并且放纵情欲的事也特别多。你们只要睁开半只眼就可以看见这些事。财主多，财主的钱财多，工人的工钱受剥削也多。这乃是这时代的特点。

  有一次有一位弟兄说，某个人戴的白金戒指永远都是新的。因为如果他的戒指是锈的，他就不戴出来。这正如圣经这里所说的，金银长了锈；长了锈就不要，因为他贪图的是享受，锈了就不好享受。有的人东西积攒得可以用二千年，所以怪不得那些富足的人到中年以后就想求长生，因为他知道他的财物享受不了，就是一直享受到二千年，还用不了，所以求长寿，好能多有享受。

  雅各在五节下半说，‘当宰杀的日子竟娇养你们的心。’这里所说的意思，就像养家畜的人在未杀家畜之前必须先养肥。曾有一位姊妹由乡下拿三只鸡来福州送给一位弟兄吃。这位弟兄觉得鸡还不够肥，舍不得立刻就杀，就再养几天，等长得更肥了再杀。这就是这里所说的意思。今天重积攒财物而贪享受的人，乃是娇养自己的心，他们空前的宴乐、纵欲，乃是养肥自己。等到有一天养肥了，神就要来审判，神就要来宰杀，那就是他们当灭亡的日子。

      基督徒该走的路－撇下一切，自愿贫穷

  基督徒的盼望不是在政治局势的改换，基督徒的盼望乃是蒙拯救，脱离玛门的霸占。雅各书全部从第一章起头直到第五章末了，没有承认基督徒可以是财主，可以是富足的。它先是说，在教会中穷的人信心充足。（二５。）到第五章就说，钱财富足的人遭遇是怎样。世界潮流的趋向，是人都在那里发财、积攒世物。但雅各却叫基督徒要‘忍耐，’（五７，）意思就是不要改变你贫穷的情形，不要跟随世界的灵。世界的灵是人人在注意财富，但我们基督徒不想改、不想变我们贫穷的情形。因为我们基督徒乃是看见，在主来的日子，一切的
问题都要解决。

  我盼望你们在香港的弟兄姊妹，在属灵的长进、在生命上，不该比内地的弟兄姊妹低，不该落后三、五年。今天不过是圣灵在呼召，叫你们撇弃一切跟从主。在共产党的解放区中，不但是主的感动、圣灵的呼召，要人撇下一切，并且是环境迫你非得撇弃一切不可。这世界如同火烧，叫你非逃不可；这世界如同吃你的肉，叫你养肥不了。今天在香港，还不是环境的压迫，乃是主的呼召。所以盼望弟兄姊妹抓住机会，起来答应主圣灵的恩召而撇下一切，全体出来事奉主。

  我这次从福州回上海去，不知道有多少弟兄姊妹在我面前哭着说，‘我如果早听你的话，不但弟兄姊妹，就是教会也能享受。我难受的不是东西丢掉了；我最大的痛苦乃是，东西这样子丢掉，叫弟兄姊妹和教会一点都享受不到，穷人没有得着，福音也没有得着。’各地有弟兄来信，也是同样的报告。我们如果不抓住机会听圣灵的呼召，我想有一天我们都要觉得，最大的痛苦乃是主没有得着，教会也没有得着，穷人也没有得着。

  雅各书五章乃是末世的豫兆，乃是主要来之前必有的事，所以雅各在这里叫我们要算好。这些事我们应当早就算好。新约圣经由马太福音到启示录，都是叫教会与穷人为友，与财主作对；都是说穷人有信心，有福音传给他们，并且神听穷人的祷告。所以我们今天作基督徒，就当不豫备作财主，也不要想作财主。今天你们在香港的人撇弃一切，与在解放区的人撇弃一切不同。我们已经豫先看见雅各所说的，财物乃是像火会烧人，又会吃人的肉。所以我们不能抱着财物被烧，也不能叫它吃我们的肉。所以一面说是奉献，一面说乃是逃避。我们盼望，今天财物还在我们手里时，就能拿出来，奉献为着弟兄姊妹、为着穷人。我愿意你们都这样想：我要走‘自愿贫穷’的路，不是被强迫贫穷；我一天过一天要作简单的人，与神的儿女一同贫穷。就像摩西一样，神的子民既没有住王宫的，我也不要住。当你们这样作的时候，教会就有见证。

基督徒是奇妙的子民

  在弋阳的弟兄姊妹给共产党调查，差不多查到骨头、骨髓里面去；他们查到一个地步，比两刃的利剑还要厉害。但他们看见我们的弟兄姊妹觉得希奇。他们逼人要平均，因为怕人不作；但我们却主动的实行。他们说，圣经的平均主义（林后八14～15）是不对的，所以告诉我们的弟兄姊妹，在弋阳县城不许有平均主义，因为平均主义叫人懒惰。从我们来说，我们因为弟兄们相爱而平均；但从他们的眼光看来，我们不对，因为这样要叫人懒惰。然而我们平均却不懒惰，这叫他们觉得莫名其妙。世人作不到，在我们基督徒却能作得到。这就是基督徒。世人摸不着基督徒是奇妙的一班人。但这不是说我们主张基督教社会主义，我们只是有这种行为。基督徒的行为不是照着基督教的道理、教条，而是照着里面所得的生命。基督徒的行为完全不是道理、教条的问题，而是生命的问题。不是父亲看见儿子回家，必须按规定抱他亲嘴；乃是父亲看见浪子回来，自然就抱着他亲嘴。基督徒是按着里面的生命而行，所以想要走世界的道路，是走不通的。

      一个见证

  一九二五年，英国有一位作船运生意的弟兄。有一次他接到电报说，他有一艘八千多吨的大货船，过十天要到。刚好有一位弟兄在他家里，他写了一张二百镑的支票，托那位弟兄去为福音工作用。那位弟兄刚走出去，他又接到电报说，那艘八千吨的货船出事沉没了，全船的货物全部损失殆尽。他赶快按铃叫人把那位弟兄叫回来，对他说，因为货船损失了，我需要重新写一张支票。然后他把原来那张支票追回撕掉，改写一张五千镑的支票，说，‘你赶快去作，用在主的身上。’那位弟兄以为他或者神经错乱，船损失了，照理应当改少一点，把二百改为五十才对。怎么不但下边加多了圈圈，连前头也改多了。那位弟兄问他什么缘故？他说，‘货船的沉没乃是神从天上打来的急电，要我不要积蓄财宝在地上！神既不给我管理这些钱财，所以我要趁着这钱还在我手中的时候，赶快拿出去为主用。’那位弟兄带着眼泪把支票拿去，说，‘我从来没有看见人是这样作的。’

      看见主再来的豫兆，赶上奉献的呼召

  我在这里说这些话，不是向你们募捐，乃是要告诉全世界的弟兄姊妹：主的再来近了！我们要趁着钱财还有用，还在自己手上的时候，花费在主身上。雅各在他这一段话里，没有告诉我们劳资纠纷的结果如何，因为那不是他注意的点。他乃是告诉我们：主要再来了！我再大声喊说，‘主快再来了！’别的豫兆我们或者看不见，但是这里的豫兆我们可以看见。所以我们要忍耐，趁着豫兆显出时，就能将钱财从手里及时奉献出去。我顶盼望主第二次来的时候，我们没有人是作第二次来不及的人。一次来不及够了，一次赶不上够了，不要作第二次来不及的人，不要作第二次赶不上的人。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第十九篇 长老的安排--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第十九篇　长老的安排--主恢复中成熟的带领（卷一）
  第十九篇　长老的安排 书名：主恢复中成熟的带领（卷一）

第十九篇　长老的安排

讲时：一九五○年二月十四日

讲地：香港九龙佐敦道

      长老的安排

  香港教会现在要稳定的一直作下去。所以今天晚上，我们正式请几位弟兄作监督。有的人条件还是赶不上的，盼望你们每个人都谦卑。盼望没有一个人骄傲的以为说，我是可以作长老的。我们没有一个人能够觉得自己是靠得住的，因为我们都赶不上提摩太书所说作监督的条件。也许需要主亲自监督我们。

  香港这里本来就有好些负责弟兄，但同工、负责人、长老一直没有分清楚，同工有的是住在这里，也有的没有住在这里。今天趁着众人都在，作一次清楚的安排。长老是负责地方的事务，同工是负责区域的工作。今天在这里没有一位同工不是在这区域的。如果你是同工作长老，你要记得，你是因为住在香港这里，就加在香港教会中与弟兄姊妹一同配搭事奉主。

  长老有陈则信弟兄、魏光禧弟兄、曲子原弟兄、许骏卿弟兄四位。郑谦源弟兄在许多事上相当负责，相当的有感觉，但盼望他不只在事情上有感觉，对弟兄姊妹身上也能有感觉。盼望年轻的弟兄姊妹学习顺服这几位年长的弟兄们。

长老的意义

  什么叫作长老呢？这辞希腊原文是 presbuteros ，中文是翻译得非常的准确。只是字虽准，人的领会不一定准，至少，人对它的意思领会不准。长老不只岁数老，不只是年纪比我长；乃是他还比我厉害些。比方弟弟称呼哥哥叫‘老大，’意思就是他和我一样一式，有同样的生命，不过年纪比我大些，也比我厉害些。各地有许多弟兄姊妹有许多的误会，以为年轻的弟兄姊妹是热心的，年长的弟兄姊妹乃是保守的。如果是这样，就是两家人，不是一家人。有的人以为年轻人作事热心，年老的作事稳当。但长老是presbytery ，是‘老大，’就是比年轻的还有多些，就是还厉害些。年轻的弟兄说他爱主，我比他还爱主；年轻的弟兄说他热心，我比他还热心（主不是派冷的、死的来爱教会）；你说奉献，我就比你奉献得更彻底。热心的性质是一样的，而火热得多；奉献的性质是一样的，而厉害的多。在教会中，作长老的必须见证，他在一生中，是比年轻弟兄姊妹丢得更多，撇下更多。

  长老是负监督的责任，是在弟兄姊妹前面领他们，不是在他们后面赶他们，不然的话就不能作长老。这五年、十年，香港有大规模的移民，长老如果不好好带头，香港就没有用。所以教会不但安排稳重的人作长老，也安排‘厉害’的人作长老。也许长老在体力上赶不及年轻人，但在奉献上、爱心上、热心上，不能落在年轻人之后。圣经没有里面老的基督徒，如果有老的基督徒，乃是好像老树的老，是在溪边常青发旺的。你热心，我比你更热心；你极端，我比你更极端。长老与年轻弟兄是一支甘蔗，但年轻弟兄姊妹是甘蔗末，长老乃是甘蔗头，味道比你还厉害。不是我是甘蔗，而你是麦蒿，连生命都不一样。不是这样。

长老的工作

  长老所作的事情，就是作监督，‘监督’原文意思是 oversight，就是居高临下的在那里察看。所有弟兄姊妹在那里所作的事，我都在那里看，他们不能瞒过我的眼，他们一动，我立刻就清楚知道。他们在那里爱世界、调皮、犯罪等，我都能知道。他们话语不诚实、贪爱物质，我也知道。但长老不只在那里看，乃是他们一有错，就帮助他带过去；他们一出事，就立刻更正他们、帮助他们。

  再者，在教会中，乃是所有弟兄姊妹都在那里事奉，每一个肢体都尽他们的功用。长老作监督的工作，不是代替他们作，乃是监督他们作；能够不只自己忙著作，还叫许多别的弟兄姊妹在那里忙著作。一个好监督必须能发动一件事，而叫许多弟兄姊妹一起作。你要记得，你是监督，不是替工。你要‘带’弟兄姊妹作，而不是‘代’他们作。

  作监督的必须把时间拿出来。想想若有一百个弟兄姊妹在那里作事，你在那里监督，你们的时间就必须拿出来在那里看，注意有没有弟兄姊妹是没有事情作，在那里闲站的。你要像葡萄园的主人在门口看，应该作到一个地步，没有一个人是懒惰的。你要叫每一个人都得有事奉，不管是在事务上或在属灵上。并且他们自己也看见不应该闲站，这样，福音就要大大扩展出去。

要叫所有一千的都出来事奉

  你如果看这个弟兄没有用，看那位姊妹也没有用，那就变作个个弟兄姊妹都没有用，只有你自己最有用。你必须能够成全人出来事奉，无用的弟兄姊妹，你要能叫他们有用。教会乃是基督的身体，弟兄姊妹乃是基督身体上的一个肢体，没有一个肢体是你可以说没有用的。不错，主赐给教会有五千的恩赐；但请你记得，教会不是建立在五千的恩赐身上，也不是建立在二千的恩赐身上。教会的建立，最有力、最主要的乃是建立在一千恩赐的人身上。教会中五千恩赐的人不大有，也许几百年才出来一个，有二千恩赐的人也少得很，如果教会建立在有五千恩赐的人身上，教会就很难建立起来。已往因着我们太重看五千、二千恩赐的，就叫所有一千恩赐的人，都把他们的一千埋在地里。今天教会的路乃在于叫每一个人把他们的一千都拿出来。

  今天我们不怕主只给教会一千恩赐的弟兄姊妹，我们还可以求主多给一千的，只要我们能叫每个人都把他们的一千拿出来，教会就有路。今天想要找一个有五千恩赐的人很难；但若是五个最少的，就是一千的，加起来也就是五千。教会并不缺人，教会的事奉就是每一个一千的都拿出来，全体都起来传福音、事奉主。感谢神，祂的话清楚的说，没有一个蒙恩的人，恩赐是比一千更少的，每一个人最少都有一千。路加十九章说至少是一锭银子，马太二十五章说最少有一千银子。凡是事奉主的人最少都有一千的恩赐，总没有比一锭更少的，总没有比一千更少的。我们只能推辞说，我没有把一千拿出来，我不能对主说，我没有一千。就是那个又懒又恶的仆人，他也是交给主一千，不是交五百。

  作长老不是说，我用我更大的恩赐替弟兄姊妹作，你乃是要能叫每一个人的一千都拿出来用。不管长老的恩赐多么大，多么会作，总不如所有一千的都拿出来作。如果两三位长老有大恩赐，就替全教会作，这是不对的；反而如果这两三位长老站在一边，由全教会全体起来作，果效会更好。每个得救的人，主都给他至少一他连得；你如果说，你所有的比一千更少，就除非你不是得救的。既然你有一千，就当有一千的事奉。所以长老必须监督，不让任何一个人把他的一千埋在地里。我下一次再来香港，如果看见有一个人是把他的一千埋在地里的，我不责怪他，我要责怪你们长老。

  一个教会能不能走上去，就看是不是每个一千的都拿出来。这次我在这里大声呼喊：每个一千的都要拿出来！世上再没有什么力量能抵挡所有的一千都拿出来的果效。不管那个人，就是最没有用的人，都得用他。除非你承认说，他是基督身体上一个残废的肢体。

  常受弟兄有一个特点，就是不管你多么没有用，他都用得着你。你如果不会作，他会带你作。所有有智慧、有恩赐的人都欢喜自己下手，但这样作，必须出很大的代价。你如果真有智慧，就必须叫埋银的把他们的一千掘起来；你要叫所有的人，没有一个是懒惰的。长老必须有灵敏的感觉，能找出埋银的人，鼓励他把一千拿出来。如果有弟兄姊妹把一千埋在地里，而负责弟兄不知道，负责弟兄就是不尽责。

  求主施恩，叫祂的教会看见什么是教会，教会乃是建造在一千的人身上。五千、二千的，不必你叫他，他自然会拿出来用，他舍不得埋。但一千的有埋的危险。所以今天建造教会，需要一千的人都能拿出来。不管我所有的是多少，是什么种的人，我都要拿出来。当所有一千的都拿出来，就是教会出来；当教会一出来，阴府的门就不能阻挡，福音在世界就传开。所有的人若都把生命送出去，撒但就要颤抖。

弟兄姊妹须顺服长老

  神建造教会乃是建造在祂的权柄上。主在世界各种政治团体、各种方面，都设有祂代表的权柄。在教会中的弟兄姊妹，要学习顺服长老的权柄，听长老的话，因他们乃是主在教会中代表的权柄。基督徒在地上基本的学习是顺服。很希奇的一件事，使徒的书信都要信徒学习顺服，但没有说到权柄。但有一个要求，必然就有一个对象。比方没有神的话，我们就没有办法信。如果你一直讲‘信’，但没有神的话，人就不能信。同样的，如果没有权柄，就没有顺服。在教会中，神要所有的信徒顺服，这样必有顺服的对象，就是教会中的权柄。在教会中，乃是长老作神代表的权柄，神要我们学习顺服。一个人如果真认识权柄，就会学习顺服。年轻的弟兄姊妹要学习有正确的反应。所谓反应，不是我想的，乃是一件事情来时，你自然而然产生的动作，就叫作反应。你如果有正确的反应，当你遇见一件该作的事时，立刻就有一个反应：这事到底该问谁？

常受弟兄每遇到一件事，都立刻问：‘这事我该问谁？我该顺服谁？’交出来就像身体的配搭一样，没有一个肢体是独立的，每一个肢体都是在元首权柄之下，如果不顺服元首的权柄，那个肢体就是瘫了。

关于长老的权柄

  关于长老的权柄，我要对同作长老的说，我们要有一个基本的认识，就是我们本身没有权柄。在身体中的权柄就是元首基督，在身体中运行的就是圣灵。所以圣灵才是权柄，圣灵就是基督在祂身体中的权柄。我们负责弟兄的权柄怎么进来？不是说我们作长老的有权柄，乃是我们明白权柄，认识权柄。认识权柄的人，才有权柄。长老如果不明白权柄，就不配作长老，也不配作权柄。我们自己没有权柄，不过我们比弟兄姊妹清楚，我们认识圣灵的权柄，能将圣灵的意思交通给弟兄姊妹。长老没有权柄，但认识圣灵在基督身体里、在教会里的权柄，所以在教会中才能帮助年轻人。长老不是说，我是权柄，我有权柄来为你们定规。乃是说，我是更认识圣灵的人，所以我能开口，我能说话，能将神的权柄摆在弟兄姊妹面前。作长老的人乃是因为认识神，就变作神的权柄。

  我说一个故事：在上海作长老的有杜弟兄、朱臣弟兄、和俞成华弟兄。杜弟兄是最年长的一位，按属世说，是与常受弟兄同辈的。因为时局的缘故，上海教会物质很艰难，所以如果有过往的弟兄姊妹要求接待，往往无法作到。有一次上海有一位弟兄半夜招待过路人，因为圣灵引导他这样作。杜弟兄就来对我说，那位弟兄作这事是错的，招待是应该招待，但他作错了，因为没有与长老交通。但是我回答说，没有错，因为是圣灵引导他作的；况且半夜怎么叫他来找长老交通呢？我们帮助弟兄姊妹是帮助他们认识圣灵的权柄，不是要他们顺服我们作长老的。所以他顺服圣灵是不错的。

  我们作长老，不是建立我们自己的权柄，乃是要引领弟兄姊妹认识圣灵的权柄。全体弟兄姊妹要学习顺服权柄，而负责弟兄要看自己是没有权柄的。弟兄姊妹有错时，你责备他，不是因为他得罪你的权柄，乃是因为你认识圣灵的权柄；你责备他，是因他得罪圣灵的权柄。你们年轻的弟兄姊妹要记得，许多时候你不听负责弟兄的话，你变作不顺服神。负责弟兄自己不建立自己的权柄，不看自己有权柄；另一面全教会必须帮助弟兄姊妹来顺服权柄。你们要知道，如果不听长老的话，就是背叛圣灵的权柄。这个就叫作顺服权柄。

  我们在这里花那么多时间选立长老，有许多考虑。我们选立几位长老，不是说他们有权柄，乃是说他们认识圣灵的权柄比你们多，所以教会要接受他们的断案。不是他们的主意就是权柄。长老所注意的不该是权柄问题，乃该注重是否所有一千恩赐的都拿出来的问题。如果不能叫所有一千的都拿出来，教会就是死沉的。但是人的一千拿出来，他的肉体很容易也跟着来；虽然一千的都在教会中事奉，但若是不服权柄，结果教会就乱了。所以教会不仅需要恢复每个一千的都拿出来，也要恢复学习顺服权柄。这样教会就有路，就有正常的事奉；否则随便拉人来事奉，是没有什么用处的。

      长老的灵要开起来

  长老的灵必须常常向主敞开，灵必须天天是温柔的，必须没有间断的有圣灵的印象，这样才能作长老。长老如果凭自己断案，叫别人顺服，就没有用，因为你这样的断案，是与一位初信的小姊妹一样─你与她同是蒙恩才得救的。长老要断案，必须能说，我的断案乃是主所要我断定的。这件事我摸得着，也许有的弟兄摸不着。所以对于弟兄姊妹，圣灵的权柄是在我的身上，但又不是我这个人是权柄；不是我作权柄，但又是神的权柄在我身上。我们所有的权柄，价值是在交通上，在光照上。所有弟兄姊妹要学习接受长老在主面前交通、光照的结果，否则就是不顺服。

  长老的灵必须是敞开的，心也必须是敞开的。向主是柔软的，听弟兄姊妹的话要非常的快，并且能由弟兄姊妹口中听出神的话。今天比方有弟兄姊妹在你面前说话，你要学习听话，耳朵要快，听圣灵的话的本意。他说话也许五十句，只有一句是圣灵的意思，但这一句你就应当能听出来。比方：在上海时，有一次我与陆弟兄谈话，在场还有一位西国弟兄。我们谈话时，谈一谈就把那位西国弟兄忘掉了。但是谈完了，他竟说，我听得懂几句，那几句与我们的话一样。其实他听得懂的，不过就是我们在谈话中偶然说的几句英文。作长老的都当像那个西国弟兄听懂我们的英文一样，听得懂弟兄姊妹所说的许多话里面，神所说的那几句。

      长老必须是丰富的人

  长老必须是最丰富的人，能把自己的给人。不只，长老也必须是能接受每个肢体供应的人，并且是最能接受的人。惟有丰富的人才能给人，也才能从身体多得供应，由弟兄姊妹身上多有学习。长老必须是这样的人，能给人丰富，也能从人得供应。你能把许多弟兄姊妹身上的长处拿来。这不仅需要灵开启，并且要谦卑有学习。

长老必须有配搭

  教会如果没有权柄，就不能好好配搭。长老之间也要彼此顺服，彼此学习有配搭，这样教会才不至于乱。这样的配搭要带进全教会起来事奉。另一面，长老也要学习不建立自己的权柄。盼望这一次的安排与交通，能使教会的事奉好好上轨道。

末了的话

  教会是基督的身体，每一个弟兄姊妹都是基督身体上的肢体，都是有用的。你们作长老的，如果能带起教会全体的事奉，使每一个都把他们的一千拿出来，并且都服在权柄底下，也许我们很快就能把福音传遍香港。这样教会一面能把自己建立起来，一面也能向外扩增，得着更多人。盼望我们多有祷告。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十篇 事奉交通（一）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第二十篇　事奉交通（一）--主恢复中成熟的带领（卷一）
  第二十篇　事奉交通（一） 书名：主恢复中成熟的带领（卷一）

第二十篇　事奉交通（一）

讲时：一九五○年二月十五日晚上（周三）

讲地：香港九龙佐敦道

诗歌第三十七首（今诗七五六首）

    一　我王必定快要再临，　　 天空都满了祂！
待赎宇宙快见光明，　　 主要完成救法！
我已听见祂的脚声，　　 在那彩云中间；
我已看见祂的荣身，　　 隐约显露在天。

二 我今仰望我主‘同在，’ 不敢懈怠一点；
我今等候我主再来，　　 使我得着所天。
除了我主此刻就来，　　 接我与祂同在，
除了这件美事以外，　　 我心别无所爱。

三 我眼专看我的救主，　　 我心已经在天，
我口不说别的题目，　　 只说与主相见；
主的再临已经紧近，　　 主来原是为我－
主的应许永远坚定，　　 从来没有空说。

四 我的救主，你的圣言，　 无可惑，无可减，
我今忠诚不顾脸面，　　 因你圣言自勉。
愿你荣耀早日显现，　　 仇敌败，阴府陷；
愿你应许早日应验，　　 接我们到那边。

五 你的膀臂是逃避所，　　 耶稣救主我神！
你像天父一样保妥　　　 一切靠你的人；
羊和牧者同样轻重，　　 身和头同境遇！
谁也不能从你手中，　　 夺去你的儿女。

六 千人的手不能阻我，　　 万人的眼也不；
路上荆棘，不过助我　　 忠勇进前得福。
我心！我灵！今当复兴， 让这世界过去；
生命的主！求你快临，　 接我进入天域。

七 医治的日！人的盼望！　 我真爱你光线。
公义的主！荣耀的王！　 我今伏你面前：
求你自己快登宝座！　　 求你脸面快显！
求你伸手建立天国，　　 向万民赐恩典！

八 真理本当得胜为王！　　 自由本当为后！
但是谎言竟然猖狂，　　 为这世界元首！
所以真理求你快来！　　 带着天光而来！
好使仇敌遇见失败，　　　众子投入你怀。

      威尔斯大复兴

  威尔斯的大复兴乃是从罗伯斯起头的。罗伯斯没读什么书，不过是个矿工；但是他带进世界第一大的复兴，就是威尔斯大复兴。威尔斯是一个顶大的地方，罗伯斯就在一个小礼拜堂里，他没有讲整篇道，也许只讲五句话，或者祷告几句。但会众都是又哭又跳。他们没有开会的时间和地点，无论在那里都可以聚会，无论什么时候来，都可以有聚会，半夜可以，清晨也可以。几乎在每一个家庭里都有复兴会，都有祷告。讲道先生在那里也不知道，因为有时候这一个人起来选一首诗让大家唱，有时候有人起来读几节圣经。

  宾路易师母（Mrs. Penn-Lewis），有贵格会背景，对自己很严紧，她也跑过去看，看见那一个聚会真不像聚会，有的母亲在那里抱着孩子喂奶，有的人在那里吃饭，有的人祷告，有的人唱诗歌。外面乱极了，好像是作买卖似的。但她见证：不知道为什么，在那里有个顶莫名其妙的东西，是顶特别的；外面听起来是顶吵，但在 里面与他们是合一的。这是发生在一九○三、○四年的事。到一九○九年时，有弟兄从英国去那里访问，有某城的牧师告诉来访的弟兄说，我们这里得救的人数一年少过一年，到这一、二年简直就没有人得救。他们说，那这复兴岂不是退步了么？那牧师回答说，不是的，乃是因为这里的人全都得救了。

  今天我们在这里唱这首诗，能够从诗里摸着历代以来最刚强的灵。罗伯斯能带进这样的复兴，因为他是什么都能摆上，什么都能舍得，什么都能不顾的。

  第二节的‘同在，’希腊文是 Parousia ，意思就是同在；指主的降临，主的显现。主虽然还没有再来，但我们能够把主的同在移来。这样的同在，要使我们受捆绑，不敢稍有懈怠。但愿我们所有的生活工作，都受主同在的困迫、约束，不敢稍微偏离。

      执事和负责人的安排

  目前我们选立十一位执事和二十二位负责人，盼望这些弟兄姊妹能在五个分区里多负一点责任。
  从今以后，工作要特别注意少年弟兄姊妹的照顾成全。因此除了五个区以外，请几位圣徒能把家都打开，将你们的家当作交通站一样。此外，我们请几位姊妹管理这几个家，好像作保姆，或者陪少年弟兄姊妹谈谈话，或者陪他们读一点圣经，或者烧一点东西给他们吃。

训练的需要

  中国各地现在马上需要有人积极的移民过去。但按着目前的情形，如果我们自己训练不够，移出去反而给那边的教会添难处。所以在香港应有积极的训练，你们不要轻看移民传福音的事，这比世界上的作战还要厉害，比他们所受的训练要更严格。

  训练头一件重要的事是配搭。其次是训练大胆，要学敢在露天传福音。另外还要学习与没有信的人讲道，学习照顾初信者，并且学习读圣经等。

   读经训练

  关于读经的训练，我豫备这样作：请十位弟兄带领弟兄姊妹读圣经。这不是说，你们是懂圣经的；这不过是引你们入门。如果要精深，还要特别花工夫。我们豫定先读罗马书。可以参考的书籍有慕尔(Moule) 、达秘（Darby）、格兰特（F. G. Grant）、葛岱（F. L. Godet）等人的解经书，还有 Conybeare 的意译本，以及开雷（Kelley）的著作。还要好好读希英对照新约圣经。这十个人要先在家里仔仔细细的读，半小时就能看一遍。我头一次研读罗马书，就花了五十七个钟头。也许你们以为一次读完罗马书太花时间。但我告诉你们，报纸一天的字数比罗马书不知多多少，我们都读得完；所以不要说读不完罗马书。

来在一起时的读法是这样：首先读本文的字义。你们十个人，头一位先读翻译。最好用英文修订本（Revised Version），钦定本不要用。其次用希英对照本，一个字一个字的对照看。再来，你们可以读薛夫(Philip Schaff)的著作，以及史莫乐（ Alfred Schmoller ）的希腊文汇编，和魏格瑞（Wigram）的新约希腊文汇编（The Englishman's Greek Concordance of the New Tastement）。这样作会帮助我们按正意分解真理。你们千万不要讲一篇道，是根据一个辞或一个字，而在原文里，却是保罗所没有写的。那你就是像彼得所说的强解，结果就要自取沉沦之祸。（彼后三16。）

  英文方面的希腊文字典，最好的乃是阿福德（Dean H. Alford）的‘新约字研’（Alford's Greek Testament）。英文有所谓的 Low Criticism （低等批判），相当于我们明清的小学（训诂学，或称校勘学），就是把圣经的字，每一字都研读过。这一类的工作作得最好的就是阿福德，他的著作堪称相当具有代表性。

  有了这些工具书，器具可以说就很全备。读时可以讨论交通，然后才合宜的下断案。不要以为懂原文、字义就可断案；断案是看在神面前能领受多少的光照和启示。这一点我们都要谦卑有学习，我们要能像保罗所说的，承认按着我们当所知道的，仍是不知道。（林前八２。）

  早年我在福州时，每早晨与四十余位年轻的弟兄共同研读圣经，每天早上读三个半钟头，但有时还读不到两节。弟兄中间有三、四个是神学生。经过这样的研读，他们才知道读圣经是这么一回事，他们就承认说，自己还没有毕业。

  在此要请十位弟兄负责带领弟兄姊妹读圣经，这十个人要多读、多有交通；不能又是愚昧，又是骄傲，以为我自己和主直接来往就好。你要知道，我的头和脚没有直接来往，是靠其他的肢体作联络。你如果只能作脚，就不要想直接和元首来往，乃要学习受限制，并接受别人的断案，因为教会是基督的身体。有的人也许一本参考书都不读，有的人也许只读一本。但总要有交通、有配搭。保罗说，不可藐视先知的讲论；（帖前五20；）这意思就是说，要尊重别的肢体所得的启示，要尊重别人所得的亮光。

训练才能应付需要

  在开头的时候我说过，移民的弟兄姊妹必须要强，因为这比打仗还要厉害。如果你给他们芦苇来代替剑上战场，就一点用处也没有。惟有严格的训练，良好的装备，才能应付需要。所以你们带领的弟兄要为全群谨慎，要用最好的来装备他们。你们自己必须要按上述的方法好好读经，好好读过几本参考书，然后你们才知道什么叫读经，也才能训练弟兄姊妹读经。

青年工作

  我们当中年轻的弟兄姊妹还太少，因为我们当中有的弟兄姊妹家里的儿女，或亲戚、朋友还没有得救加进来。

  你们作保姆的弟兄姊妹，必须在主面前好好思想、考虑、祷告，找出方法来，看怎样使附近的年轻弟兄姊妹往前，使他们有地方说话交通。每一周总要找一个白天带他们读经，或陪他们祷告。他们如果有什么难处，或身体有什么难处，你们可以帮助他们解决，或者为他们代祷。换句话说，你们作保姆的，要好好照顾教会所有的年轻弟兄姊妹。你们每一个打开的家都要有好的照顾，并且彼此呼应。这十三位姊妹要多在一起有商量，要多祷告，总要让这些年轻弟兄姊妹有地方可以去，有话可以说。

      分区工作

  擘饼分为五个区，在五个家里聚会。每区由负责的弟兄在那里监督，所以不派他们有特别的服事，因为如果有别的事务缠住他，他就忙得没有眼睛监督，没有时间去看。区负责人的工作，首要的就是探望。教会的工作最主要的就是探望，探望作不好，就好像一个人身体上没有神经交通联络。探望有好几种，有的称为福音探望，有的称为初信探望，有的是事故探望。

      探望的工作

一　福音探望

  福音探望就像我们和撒但争夺一个人，把一个人从撒但那里抢救出来。当然谁拉得越紧，谁就越得着人。你的薄子上如果有五百个人的签名，你只把名字送到天上，而不去探望，就一点用处都没有。好比你去访问朋友，名片传进去，人却在外面不进屋，这有什么用处？撒但有许多罪，但他也有一个美德，就是殷勤不懒惰。所以主日上午传福音，如果得着一百人的签名表示接受，第二步就得立刻安排人去看望他们，至少在一周内，必须安排有一百位或二百位弟兄姊妹去探访。我们不仅邀人参加福音聚会，还要有弟兄个人去看望他，去把他围起来，非得着他不可。传福音聚会增加，探望就要越加紧；如果探望赶不上，那福音就大大的失败。福音的失败，主要的就是在于缺乏探望。

  为着工作便当，我们不豫备集中探望，我们是采取分区探望，由区负责弟兄安排福音探望工作。人正要离开撒但的那一段时际，就是他最危险的时期，如果能及时探望，把他围起来，就能帮助他的信心坚固。我信如果有良好的安排，弟兄姊妹都殷勤的去探望，就一、二个月中，教会人数能够增加一倍，一年可以增加七、八倍。有人说，海中都是鱼，地上都是人。这话一点都不错。中国今天每五秒钟人口就增加二个，盼望我们的福音也能赶上人口的增加。

        二　初信探望与造就

  初信造就也要好好安排著作。福音探望强，初信的人一多，就需要有栽培，否则教会很容易就被压倒。所以头一年如果不立刻好好作初信造就工作，第二年就更难作。一个人出生，第一年如果不肯开口，却作哑吧，十年、八年后想要叫他开口，那是更难。在教会中也是同样原则，如果一个人得救，头一年不开口，过十年、二十年他还是不会开口。哑吧是有习惯的。

  如果我们对初得救的人不好好造就，就会使教会有沉重的负担，因为将有许多弟兄姊妹是不清不楚的被带进教会来。若是这样，世界的东西就容易被带进来，人的意见也容易带进教会里来。这样，人得救越多，教会越不属灵，越有大难处。每一个作工的人都要清楚有双方面的责任，一面你要拖人进门来，一面你要拉他走上路。

  初信造就是要培养初信者好的习惯和性格。我举自己的例子：一九一九年我刚得救，有时一天祷告二十次，但是有时很随便，就一整天都没有祷告。读经也是这样没有规矩，有时火热起来，一天读五十、六十章；有时冷淡下去，整天不想读，但为良心的缘故念一两节。这是因为当我信主第一年，没有受到好的成全栽培。第二年我到上海遇见刘教士（Miss Groves）她是和受恩教士的同工，她问我，‘你读了圣经没有？’我很聪明的说，读了。但她又问我：读多少？我很不好意思，低头说，有时读多，有时我不如意就少读。她向我见证说，‘自从我七岁起到现在五十七岁，（她活到七十多岁，）每天都背一节圣经。并且我从作基督徒起，每天没有在六时之后起床的。’她这样一说，我就给钉住了。在那几个月中，我受这样的训练，后来在主的路上就大得益处。

  你们也要这样作初信造就，有时陪初信者走一段路，站在马路上背好圣经节了，大家才分开走。你们在这里要起头学习有这样的好习惯。你们自己可以写张代祷的单子，天天为他们祷告；也要天天读圣经，彼此之间相互监督。然后去帮助初信者。这些训练帮助我们众人都学习有敬虔的习惯。

  不只读经、祷告，接着还有带人得救的实行。那时我每逢周六要去见刘教士，她就问我，你这礼拜救了几个人？如果我答没有，她就说，‘你看，一个礼拜还不能救一个人。到底你这个月能救几个人？这一年能救几个人？’你们带领的弟兄要学习这样一步一步的钉他们年轻人走得上。你要对他们说，你们若走不好，在你们后头刚信的人是看你们，他们也要走不好。初信造就一放松，教会就会充满了爱世界的基督徒。香港有二百多万人口，你出去作，随便都可以得着人。总要叫弟兄姊妹不认为在教会里聚会是可以苟安的。

  我得救头一年，在牯岭救了一位替西国教士作厨子的人，乃是连续好几夜在山上向他传福音的结果。（我忘了他的名字。）我当时想，大概自己还是个小孩子，所以人都不听。我第一次遇到刘教士，她问我，你信主一年了，曾救了几个人？我本来就怕她问，所以又低下头来答说，一个。她说，一个还要讲么？她又问姓名，我只知道是一个厨子。她说，你只救一个人，还不知道他的姓名。后来她教我对付罪，教我写代祷单，并且恒久忍耐。感谢主，第二年就有六十几人得救。

  你读不好圣经，就无法好好作基督徒。教会历史上大家都承认，没有人能不好好读圣经，而能好好认识主的。不只年轻弟兄姊妹要读，年长弟兄姊妹也要好好读。不只年长弟兄姊妹问年轻人，你们读了圣经没有？你们年轻弟兄姊妹也要问年长的，你们圣经读得如何了？我给你们权柄去问，叫年长弟兄姊妹不懒惰。只有这样，教会才会强壮。

  一个人在初信时就养成基督徒的习惯，以后作基督徒就很容易。像代祷、读经、带人得救等，都要好好作，如果这样，放松的基督徒数目就不多。如果基督徒放松的很多，教会许多该有的事奉就没有了。所以起初的习惯必须先养成了，以后才作得好。初信造就的课程五十二题乃是根基，如果去年你不好好听，今年就要好好听。一九五○年讲这些，一九六○年还要讲。这些题目不用改、不能进步，因为根基不能进步。

        三　事故探望

  弟兄姊妹家中总是临时会有难处发生，如喜庆、丧葬等。这些都需要弟兄姊妹有探望、安慰。事故探望也包括旅行、送往迎来等。有许多弟兄从外地来香港，只住一礼拜就回去，如果他来这里，却没有见过弟兄，是很生疏的走回去。这不像教会。比如今天有五个弟兄来香港，你要立刻去探望，看是否有什么难处，如住处的难处、街道不认识等。你还要知道他所在地的教会是如何；你不知道也许他一个人被你点着，他回去也把他的教会点着了。所以凡有外来的弟兄姊妹，总要立刻去探望，在事务上帮助他，并多与他有交通，好认识他所在地教会的情形。有的教会与别的教会，在生命上属灵的情形是可以差十年的。你与来访的弟兄若交通得好，他得着你的帮助，回去以后，就叫那里的教会也得帮助。你对他这样的探望，结果就变作好像是我们把他送出去开展一样。

  我们的弟兄也会旅行，也许会去广州、汕头、南洋，但常常一位弟兄出去以后，就没有交通了。所以我们的弟兄姊妹出去以后，应当好像是我们差出去的传教士。有弟兄姊妹去别地，不只让他带介绍信去，我们还要有专人与他一直通信。并且介绍信应当只是头一封信，不能是末了一封信。你们长老还得写信去那地方问：我们那位弟兄到你们的地方怎么样了？过两个礼拜再写一封去追问。许多时候有些很好的弟兄，只因到了一个新地方，就丢掉了。别地方的负责弟兄被追紧了，就知道香港的弟兄不容易办，不好弄丢掉。千万不要有一个人出去，就是出去了了，旅行了了。自然，别地有人来，我们也不能把他弄丢了。

  区里面的负责弟兄有的相当忙碌，写信的事必须由其他弟兄姊妹来作，多与出外旅行的弟兄姊妹有交通。你们可以写信告诉他们：这一个主日是讲道聚会、讲什么等等。直到知道那弟兄或姊妹可靠、稳定了，才可以松手些，才对主有交待。长老们要监督区负责弟兄，好好的分派人作。英国有一班闭关的弟兄会，他们对旅行探访的事作得很好。他们当中有一班弟兄是作水手的。我们知道，水手乃是世上最常调动的工作。但他们每到一个地方，就马上找聚会处。在上海常有水手来找我。有一次，一个水手夜里来叩我的门，他竟有我的地址。我问他怎么知道我的地址？他回答说，是负责弟兄给的。这些水手常是来了几天就走。曾有一个是病了四个月才离开，有时他一个礼拜来看我几次，聚会时坐在最末了一排；有时他读收到的信给我听，是他所来自的教会里的弟兄写给他的，信上都是说某人讲什么，某姊妹祷告得很好等，好像整个教会都跟着他。

主今天是走教会的路

  教会今天是进步的，是一步一步的走上去。今天主是走教会的路，这路要求教会全体来事奉；不只，全体还不够，还必须有配搭。以上所说的三种探望，教会必须不放松的作，必须摆在区里头好好的安排。这样全体事奉时，就是身体建立起来的时候，教会就起首要一天过一天越像圣经所说的荣耀的教会，也越过越像属灵的教会。

到【倪柝声文集】目录

Copyright © Living Stream Ministry, Anaheim, California.


第二十一篇 事奉交通（二）--主恢复中成熟的带领（卷一）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 > 主恢复中成熟的带领（卷一） >
  第二十一篇　事奉交通（二）--主恢复中成熟的带领（卷一）
Copyright 2022. All rights reserved. 生命粮仓 www.lifegranary.com 生命诗歌 lifesongs.cn
  第二十一篇　事奉交通（二） 书名：主恢复中成熟的带领（卷一）

第二十一篇　事奉交通（二）

讲时：一九五○年二月十六日晚上（周四）

讲地：香港九龙佐敦道

  今天晚上我们唱的诗歌第一百四十九首（今三三三首）是说，奉献的能力乃是因着神荣耀的显现。我们都知道，罪是可恨的，世界是可爱的。要我们自己脱下世界，这是不可能的，但主的荣耀能叫我们脱下世界。

探望注意事项

关于探望，我再题几件事。

一　不闲谈

  在探望的时候，最好只谈关于属灵方面的事，不要随便谈。尤其喜欢说话的人要特别小心。在家中随便谈话，已经够不好了，何况现在你是代表教会出去探望！所以你要去探望，必须代表教会的清洁。凡是有任何的吹毛求疵、批评、毁谤等，一遇这样的事，就要对付。你去探望，目的是为了造就，不是叫你去拆毁。所以不要随便谈，不要谈是非或引起争辩的事。

二　不可站在教师的地位

  关于福音的探望，你必定会遇见有些人，虽然签名表示对福音有好感，但是要他相信，实在还有许多难处。你去探望时，要抱着学习的态度，你不是作一个教师去探望。你如果抱著作教师的态度，结果就顶不好。人得救不得救，道理用不了多少。一棵麦子能结出几十粒子粒来，但种子只一粒。照样，叫人得救之道不必多，好像种子一样，只要是生命，就能发芽长大。许多人只有一句神的话，有的人只有半句神的话，却能一直带人归主。你传福音，不在于懂得多少道理，乃在于是否给人生命。

        三　可先作见证

  我的题议是：在头一次去探望，你可以先报告你的属灵年龄和情形，作见证说，‘我和你差不多，我虽然信主多年，可是初信时也是糊里糊涂，现在才学习事奉。我别的不清楚，可是有一、两件顶清楚，就是我的罪得了赦免，并且信主之后有喜乐、有平安。’你一作这见证，就叫他里面不舒服，想要得着你所得的喜乐。因为他在黑暗里时，他的罪是可喜可宝的；但一摆在亮光之下，就非常痛苦。

四 摸心不摸头

  其次，你可以说，‘教会看见你签名表示有意思信主，所以赶快差我来看你。’这会摸着他的心。我们是要得着一个机会，与他接触，是想办法摸着他的心，不是要摸他的头。心归主之后，头的问题自然会解决。探望是给他一个印象：教会对我关心，对我的灵魂感兴趣。他如果问什么问题，你可以委婉的向他表明，你所知道的不多。总是不要重视他的心思问题，乃要注意关于他的心、他的灵的反应。

        五　不能帮助时，请合式者去

  当你探望过几次后，你要注意，看能否把他带过去。如果不能，就要请负责弟兄再另外派一、两个人去。如果再不能，也许负责弟兄自己要去。

      执事的职责

  今晚我们要看一看执事的职责和事奉。执事弟兄所作的与长老弟兄们刚好相反。长老是用眼睛监督，不重在作事；执事则是要用手作事，并领着弟兄姊妹们作。‘执事’一辞的希腊原文是 diakonos ，是服事者的意思，英文有译作 servant 、 minister 、deacon 等，就是作仆人、伺候的意思。作执事的弟兄，不是出主意给弟兄姊妹作事，乃是由长老分派，多多带领弟兄姊妹一同作事。一个教会强的时候，长老会监督，并且一个教会强的时候，执事会作事。执事作的，比其他弟兄姊妹作得更多。长老事奉主，基本的原则是监督；执事事奉主，基本的原则是作事。所以执事们要明白长老们的意思，就是要从长老们领会神的意思。

  照圣经的眼光来看，事情都不是立刻就作的，都是先有好好的安排。执事遇到事情，不是立刻就去作，乃是要在主面前，先仔细思想，好好考虑过。并且作的时候，也不是自己去作，乃是叫弟兄姊妹在旁边学著作。

  当主在加利利分饼给五千人时，祂叫门徒将众人分排而坐，有五十人一排，有一百人一排，当时没有一个人知道为什么。但是到了五旬节时，有三千人得救，并且还得为他们施浸。如果门徒平时没有受主的训练，这么大的场面没有见过，就不知道怎么办了。想想他们连一百五十三条鱼都没有办法了，（约二一６、１１，）何况三千人？人比鱼更难办。不是说人一信主，就可以请他回家了事。在福音书里，主要门徒在作事上有学习。主两次变饼喂饱人，一次四千人，一次五千人，（可六３０～４４，八１～９，）主都是先叫众人坐下，每五十或一百人为一排。如果是站着就会出错，很容易五十变七十五，一百也变为七十五；因为人是活的，脚是会动的。但坐下就呆板，钉死了，不能随便移动了。大概门徒们就是这样作：把三千人安排分成三十排，那就比三千人容易处理。这样分饼或施浸时，就能有次序而不凌乱。

      执事作事的路

一　有实际的学习（豫习）

  从主带领门徒处理事情的事上，我们可以看见，作事有三个基本的步骤或基本的原则。第一是要带领弟兄姊妹有实际的学习。主相信实际的学习，所以祂领先带着门徒作。在使徒行传里，我们看见信徒凡物公用，按他们所需用的分给各人。其实这是主耶稣先带门徒作过的，后来门徒就能照著作。执事千万不要怕麻烦，要领头先作一次给弟兄姊妹看。就以在上海摆椅子来说，有时摆好了，人却无法坐进去。椅子要摆得够宽、够多，必须有窍门。这不是一次就会作，必须执事们一直带弟兄姊妹有实际的学习。

  我替人证婚都有一个条件，就是结婚的前一天，所有有关系的人都得来，先操演一遍，作到对才可以。不然的话，你请别人证婚，我不来。有操演，才能知道什么情形当怎样反应；不然，结婚进行曲演奏五次了，新郎还没有挽着新娘进来，这就要叫外邦人以为随便，叫他们看笑话。曾有一位姊妹 Miss Kingston 看见一个结婚聚会这样有秩序，就对我说，‘亏得我年岁已经不小，不然我结婚一定在文德里，请你证婚。你们这样作才对；不然乱糟糟，不能荣耀主。’

二　要找出方法

  作事的第二步是要找出方法。我再以主分饼的事为例。主不是叫门徒去对众人说，‘你们来吃饼罢。’等一等人来了，才想怎么办。他们也不是请一个一个人到前面来拿，如果那样作，头一个用去半分钟，两个就用去一分钟，三个用去一分半钟，四个用去二分钟，到了末了一个站在那里时，已经是四、五个钟头以后了。主的方法乃是把人分成排，每一百人一排，五千人共有五十排。祂把饼分给十二门徒，再由十二门徒分给各排的人去分。这就是找出方法来作事。

三　人要有安排分工

  作事要有方法，对人则要有安排，要分工给弟兄姊妹作，不要叫他们有一个是闲站的。主分饼，十二门徒都到祂面前来，主擘开分给十二人去分，三十排、五十排的人就都可以照顾周到。作执事也是这样，要懂得把手中的事分出去，安排人去作。这事你作，那事他作，结
果很快就作好。

  凡事有豫习、有方法、有安排，教会里头的事就不会乱。长老要帮助各区的弟兄都这样去作，千万不要冒失的作事。否则，结果不好，不能荣耀主。执事在教会里事奉总是要谨慎，教会乃是神的家，不是作为弟兄姊妹的试验室。

  这些事你们都照着操练了，就会有很好的结果。你们在福音上有好的学习时，移民就会非常有用处；就是在本地教会中，对于办理事情上也有用处。我顶希望香港这里有一百个人移民到重庆去，重庆乃是福音的战略之地。福音必须学习传开，事情必须学会作。不只自己会作，更要带领弟兄姊妹作，作得像神作的一样。

  你们都要这样操练自己，训练自己。不是一阵发热心而已，乃是天天忍耐着学习。盼望香港的弟兄姊妹能作得比别的地方更好，天天都是一天当一天用，都在神面前有新的学习和得着。我们的神学与别人的神学不同；他们是在神学校里，在教会之外，我们乃是在教会之内。我们是学习‘在基督里’作，他们只是在道理、事务上被成全。

      执事工作的安排

        一　管钱

  关于执事的工作，在行传六章是头一次题起。那里说到，因着供给的问题，所以使徒说，他们撇下神的道去管饭食，原是不合宜的；信徒当从他们中间选出七个有好名声、被圣灵充满、智慧充足的人管理这事。（１～６。）那里有七个执事是管吃饭的，站在使徒这一边的弟兄们，就专心只以祷告传道为事。这里我们看见，执事就是负事务安排的责任。管饭食也就是管财务，按各人所需用的分给各人，免得有人缺少。所以教会里执事首要的工作是管财务。我们请两位弟兄管财物，另有两位弟兄姊妹管账目。

  管财务不是请你们作主，乃是在长老监督之下合宜处理。凡有特别用处的，你们更不可作主，要由长老弟兄们出主意。

        二　照顾在学的弟兄姊妹

  年轻弟兄姊妹读书也是很重要的问题，你们要学习照顾他们学业的问题。摩西是学了埃及一切的学问，所以神能启示他‘山上的样式。’（徒七２０～２２，出二五８～９。）但如果没有他母亲从小的教导，恐怕他也不会认识自己是属神的子民，是有神应许的子民。（出二１～１０。）所以我们安排六位执事特别负这责任，并且两位姊妹总其事。

  其次，若是可能，总不要在天主教学校读书。主的命令是说，务要从他们中间出来，与他们有分别。所以不要以为在这事上可以不必拘泥。即使差一学期，还是尽力帮他们转学校。

  第三，不要只有一个弟兄或姊妹，单独在一所学校读书，至少要有两个，最好有五、六个以上。你把一个人摆在一所学校里，如同把他的头摆在狮子的口中，你要叫狮子的口不合起来是难的。不要以为个个弟兄姊妹都像但以理。你要不掉到井里，最好离井远一点，不要在井边打转。

  第四，你们执事还得照顾他们，在各方面成全他们。要像刘教士一样，问他们在学校中传福音的事如何，读经如何。你们也要训练他们要怎么作事情，要培养他们奉献的心志，这样才能把福音传遍学校。就是因着福音多读半年，有什么关系？读书是为传福音，早半年迟半年，有什么问题？你们要叫他们有这样的心志。

  年轻的弟兄姊妹，你们还是要忠心的读书。因为你们如果读得太不好，父母就会说话。我们作任何事，都是为着福音的目的。不只读书，就是交朋友，目的也是为着福音。你要将朋友、同学的名字记在代祷簿上，天天代祷。并且你要专注，譬如这两个月就是注意这两个人，天天为他们代祷，有机会带他们去参加福音聚会。你们如果忠心这样作，我相信很快就能得着一个一个的学校。你们要花工夫祷告、寻求，这些事都不要随便的作。

  你们作长老的弟兄们要监督执事。在神面前，教会的事情多，但不可以因为忙于事情，就疏于对人的成全和照顾。凡事都要好好在神面前祷告过、考虑过。盼望从今以后，香港的教会都能同心合意的传福音。

      关于作事业的弟兄姊妹

  有许多弟兄姊妹把他们所有的东西都交出来了，将来他们有缺乏时，我们还得顾念到他们。这些交出来的东西对于移民大有助益。我们光是挪一班人去弋阳，就花了很多的钱。东西卖掉不值钱，但到了那一边，买同样的东西就要花很多钱。我们不要杀鸡取卵。所以弟兄姊妹们的事业还是要好好的作，但要作到一个地步，人有了，而钱没有；就是说，人被主得着了，钱都送出去了。世界各地的统计证明，在福音上花费多少，带得救的人就有多少。盼望弟兄姊妹经营得好，所得的钱能奉献出来，好得着更多的人。

  目前有十一位弟兄，事业作得很好。盼望你们继续好好经营，所赚的钱，能在需用之外尽量交出来；以后若有移民时，我们就能有钱能帮助人移过去。目前青岛有人可以移民，但却没有足够的财力来移民。我们顶盼望这里能补上。这次交出来的在职业里的弟兄们，你们要为他们有安排。我们的职业乃是为着福音。

  事业的目的是为了赚钱，有钱就可以送出去为福音。谋收入带职业的弟兄，不该再为着赚钱，乃要为着福音，要谋福音的机会。学生读书也是为着福音；职业是为糊口，也是为着福音。无论作什么事业，我们都需要好好祷告，仰望主在我们的安排之外有安排。我们应当存心带职业为着福音。

      学习有益移民的职业技能

  移民需要训练，弟兄姊妹不仅要会读圣经、会办事、会传福音，特别是年轻的弟兄们，还要有第四件事，就是每个人都应当有职业技能，并且职业要适合今天各地政府的需要。你不能把普通人搬到内地，因为如果不符内地政府的职业要求，内地教会又不能养你，这样就反而成为难处。你如果有特别技能在身，到内地去不仅要养活自己，还得会养别人。移民的人，总要懂一点圣经真理，也会办事，也会传福音，也会带职业糊口。所以这一次上海又要移民一批到弋阳，有二百人报名要去，结果我们只挑三十个人去。在那里是几个月连一天的零用钱都没有，所以个个都得要有技能，自己能养活自己。

  对于挑选职业，不要有贵贱之分，因为时代不同了。特别是年轻的弟兄姊妹，你们的思想要改变，不要耻为工人，反而你们个个都得学作工人。这样，当有移民的需要时，你有心愿了，教会把你送出去，就容易配搭。如果可以的话，我顶盼望尽量有人将来可以读大学、念医科。因为今天在各地，医生和护士的需要特别大。医生和护士在城市里很多，在乡下就不够。全国南北各地都需要医生和护士。将来医生、护理、化学等职业人员一定容易受支配。上海有弟兄开颜料厂，很需要懂化学的技工。也许作药剂师的人还可以再去念医科。染织厂也可以培养专门的技工和染织人员，也许弋阳可以买四到六架织布机，让有些弟兄姊妹去作。

  我们移民去的地方，都是大规模的农场，配合政府土地改革的措施。除了农业之外，小规模的畜牧都我们也可以作。还有泥水匠、木匠、会计等职业都是好的。这些职业或技能对于移民都大有用处。所以千万不要学不能长久用的技能。盼望这里领头的十二位弟兄多花工夫注意这件事。我们职业的性质总是要能长久的，并且与别人能配搭起来的。

  烟台已经有人移往西北去，那算是教会第一次的移民。弋阳算起来是我们第二次的移民。今后移民的事会越来越频繁。移民的人都是要两只手能养活自己的。所以今天我们千万不要挑轻省的工作作。盼望神施恩给我们全体的弟兄姊妹，叫我们能彻底摆上去，为着移民多方面有豫备。不要等到移民时，才发现自己什么都不会。

      各地的移民工作与中心

  今后工作的重点：上海管江苏全省；汕头专门为客家语工作；东北以长春为主，将有六、七位同工去作。（东北目前有六十个聚会，现有二三十处很需要人，同工们下一周就去。）

  河北、绥远、察哈尔、山西四省归北平；重庆管四川；昆明管云南。（云南有许多苗族人，大多在怒江一带，需要专人去负责。）目前贵州没有工作，需要积极去开展。西北以兰州为中心，兼管新彊、青海；青海目前有三处聚会，将来还得有人移民到兰州。至于陕西，目前不能以兰州为中心，可以西安为中心。目前成立的职事之家，是专门为训练年轻弟兄姊妹查经的。上海的移民工作作得很好，有不少移往南昌的，所以现在南昌也可以兴起一个区域。

  以上所讲的各地移民工作，都需要财物的配合。我们总盼望工作是与交出来的钱成正比的。我们前一次通知你们要卖的东西，所得留一半给香港买聚会所用，另一半交给负责弟兄送去以上各地方，让你们交出来的钱，能够实际的送出去为福音。

一点声明

  有一件事我不得不在此声明的。本来这话可以不必题起，为着有人想要问清楚的缘故，所以我带手题一下。这不是最好的事，也是你们都能回答的事。在上面所列的工作单子上，没有鼓岭在里头。主原谅我这样说，鼓岭从头一天直到如今，没有任何外来的收入。只有香港奉献一笔小款，汕头奉献一次，但这些款项是转送给鼓岭伙食的，并非为着工作。只有到过鼓岭受训练的，我们才肯收你们的奉献。这不是我们心肠狭窄，乃是免得给人说话的机会。从一九三四年起，我就没有收过教会奉献的钱，直到前两个礼拜才收到一包五十元的奉献，但我也已经转送给没有饭吃的人了。

  我如果放松我的立场，主的工作就要被打折扣。我的声明是为着说直话的缘故，因为我要保守我作主工人的立场。我不是骄傲，不肯低下头接受奉献，乃是要维持神工人的体统。我这样作，是要保守我的口不被封住的缘故。我如此，鼓岭如此，所有的同工们，这二年来也没有得允许摸过工作一文钱。常受弟兄在这里，你们原谅我这样说：人对他的攻击，就是对我的攻击；常受弟兄错，就是我错。许多人给我们便宜的批评，末了自己连一根小指头都没动。我们爱钱是错，爱世界不能对。请你们原谅我说这愚妄话，我说这话是要叫人看见，有基督的诚实在我里面，没有别的理由可以阻挡我这自夸。我的话不是要把重点改低。在每一个地方，我们同工们都是如此作，不只在香港是这样。我们盼望我们的见证总是超过毁谤之人的口，叫你们看见一切毁谤的话都不是真的。批评的话出来，是因为有的人爱钱，才造出许多毁谤的话。你们要知道，我们同工们是担着担子来作的。这是我对来旁听之人的一点声明。求主怜悯我这样说。


主恢复中成熟的带领（卷二）

生命的话 > 倪柝声文集 > 倪柝声文集－怀念简介 > 第三辑 >
主恢复中成熟的带领（卷二）
晚期著作之 主恢复中成熟的带领（卷二）
 | 贰 一九五○年香港聚会及谈话记录 第二十二篇 照着山上的样式走教会恢复的路 第二十三篇 长老的性格与工作并今天事奉的路 第二十四篇 事奉交通（三） 第二十五篇 事奉交通（四）－关于分区 第二十六篇 倪弟兄会后交通－谈读经 第二十七篇 读经训练示范 第二十八篇 认识神作工的原则 第二十九篇 基督徒的路 第三十 篇 教会全体的事奉 第三十一篇 事奉交通（五） 第三十二篇 真实的事奉 第三十三篇 事奉交通（六） 第三十四篇 属灵的知觉 第三十五篇 属灵的感觉 第三十六篇 事奉交通（七）－在教会中如何断事 第三十七篇 福音的灵与教会的福音 第三十八篇 事奉交通（八）－庶务的安排 第三十九篇 看望与交通 第四十篇 事奉交通（九）－关于执事与执事室 第四十一篇 灵的品质（一） 第四十二篇 灵的品质（二） 第四十三篇 弋阳移民传福音的报告 第四十四篇 神的救恩（一） 第四十五篇 神的救恩（二）


第二十二篇 照着山上的样式走教会恢复的路--主恢复中成熟的带领（卷二）

  第二十二篇　照着山上的样式走教会恢复的路 书名：主恢复中成熟的带领（卷二）

  第二十二篇　照着山上的样式走教会恢复的路

讲时：一九五○年二月十七日晚上（周五）

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

照着山上的样式走恢复的路

倪柝声弟兄：主对教会的命定，乃是要照著『山上的样式”来建造。一个教会总要看见山上的样式是如何，总要以神的标准为标准，然后才知道已往的不对。我们所要赶上的教会，情形到底是怎样呢？当我们看见主在圣经中所定规那荣耀的教会，我们才知道我们真是赶不上、来不及。

教会失败的原因

教会基本的失败，在于教会不能应付她本身生养的需要。教会的变化不是单因着弟兄姊妹旅行的变换。一个教会刚强的时候，流动的弟兄姊妹人数就少；一个教会软弱的时候，这样的人才多。买卖的人是注意经济的周转，货币的流通。教会也同样应注意弟兄姊妹的流动。一个地方如果有三、四百个弟兄姊妹，教会不能照顾得好，过一年后，就新的进来，老的出去，这对教会乃是亏损。所以教会必须能传福音得新人，也必须造就已经信的人。教会的责任，第一是救人，第二就是培养人。如果在几个月中救进来一百人，却也走掉一百人，这乃是教会的大失败。所以教会失败的原因，在于生了孩子却没有养活。

圣灵工作的律

一个教会如果刚强，就能指挥若定；要得多少罪人，是能控制的。教会要刚强，就得按着主所启示山上的样式作；如果不按着主所给的样式作，就带人得救好像是很难的事。但如果教会按着主所给的样式作，就今年要增加五百，就增加五百，要增加一千，就增加一千。我们按着主的路走上去，不只救三百、五百，就是救三千、五千也不希奇。感谢主，我们当中的弟兄称主为复兴之子。其实主是不是复兴之子，乃在于我们是否照着祂藉圣灵所启示给我们的律来作工。凡认识主作工之律的人，就会同意我所说的。教会传福音时，如果认识圣灵的律，按着圣灵的律来作工，人得救就没有问题。教会一出来，人就不能不得救，教会就不能不复兴。

神复兴的路－全体事奉

我们这里的人常受外国差来之人的影响，就是受他们所设立差会的影响，以为神的救法是设立宣道会，或国外布道会。但哥顿（A. J. Gordon）曾强调说，圣经中根本没有宣道会或差会，那些都是人发起的；神发起的是教会。但人却发起宣道会、差会、或者布道会的组织。宣道会、差会、或者布道会的组织，都是叫特别的一班人去作传福音的工作。但神在圣经中只走一条路，只选派一种人传福音，就是全部的基督徒。（太二八19。）神所救来的人都是作基督徒；神赐给教会的弟兄姊妹，同样都是要丢弃情欲、罪恶和世界，并且还要一同传福音。神没有在教会里头特别选立一班人，撇下一切跟从祂，去传福音；而另一班人可以不必这样作。所以今天教会也绝不可分作两种人，一种是完全奉献的，一种是去爱世界的。全教会只能有一种基督徒，就是绝对奉献的。这就是神所走的复兴的路。教会如果这样建立起来，阴间的门绝不能抵挡，罪人也站立不住。

最近这几年的经历，证明我们所讲的不错，各地教会全体传福音的结果，人数增长都是以倍数计算，只台北一地去年与今年就增加三十倍，是论倍数，还不是讲成数。教会全体的事奉，反而显得神的恩典太大了，我们的度量不够容纳。我能够说，从北至南，从东到西，弟兄姊妹都是自动的把一切摆上去。今天我们毫无意思要对你们说，谁要交出来，谁不必交出来。我们没有思想要划一条线，把你们分为两班基督徒。盼望主在我们身上没有难处，主从罪人身上走得通。盼望主在教会中不受世界的拦阻，主在罪人身上不受罪恶的拦阻。

全体交出受成全，才够应付工作需要

今天教会的两种工作，一种是生的工作，一种是继续生长的工作。就是一面要得着罪人，一面要栽培圣徒。

交出来不只是把财物交出来，乃是把你这个人交出来。财物的交出来，不过是叫主在我们身上走得通。主如果今年给我们一千个人，你有没有方法带他们祷告，带他们读圣经，带他们擘饼？如果不是全体事奉，我们就没无法应付他们的需要。也许祷告会弄坏了，擘饼会弄得不严肃，该开口的不说，不该说的又说，个个话语随便。这样如何能够事奉？我们必须在事奉上有路，才能容易容纳新的人。所以我们不只把财物交出来，还要整个人都摆上来事奉。惟有这样，神在我们身上才有路，神在罪人身上才有路。

我说个比方：教会要好像一个制面包的大机构，它能把生的面粉吃进来，把熟的面包送出去。教会必须预备一个大的度量去容纳－能把大量的面粉吃进来，再把面包吐出去。教会必须人来多少，就能解决多少，而不是临时找人来帮助解决。上海送面包的机器要比这里的大上二倍，才能应付那里许多人的需要。教会也要训练培养足够的人来事奉，好能应付需要。

教会救来了人之后，不要让得救的人再失去。不然，救来几个，过了几个月就丢了几个，人数永远不加增，教会永远不强壮。在台北教会，张郁岚弟兄说，我们要训练弟兄姊妹到一个地步，弟兄姊妹来五千就能培养五千，来五万就能培养五万。

也许已经有人来我们中间几个月，却什么都还不知道，我们也没有人接触他。盼望这个交通之后，我们能立刻安排著作。

十五、六年前在我上海讲道时，说到应当一无挂虑。那时我用了一个比方，说到挂虑好像盖房屋所递的砖瓦，现在稍微改一下应用。比方小工挑一担砂砖来是二十块，从底下往上递，中间有人接砖，最上面另有人接砖。中间的人有个好处，就是你给他五块，他就都能顶上去，他手中接过的五块全都顶上去。如果中间的人不将下面那人所给他的砖再递上去，或者最上面的人不接中间的人所递给他的，中间的人就要被不断递来的砖压死。主如果没有作工，你还不会觉得初信造就这么要紧。如果主起首作工，教会一直得人，你就会觉得初信造就是这么要紧。初信弟兄姊妹一进来，我们就要训练他们，培养他们，叫他们知道怎么作。这样他这一个月是刚刚进来的，也许过三四个月，他就变作能应付下一期进来的人。教会能够有步骤的一级一级照顾人，也许今年一月得救的人，能够照顾二月得救的人。这样主就要祝福教会，使教会一直生长，也要祝福教会，使教会能造就所生长的。所以我们大声呼喊说，教会要全体交出来，不可迟延！财物的交出来，不过是你交出来这么多件中的一件。我们不放大财物的事，盼望你们也不放大。我们乃是盼望全体交出来，受造就、被成全，好能有全体的事奉。

从前人打仗，是一个一个在那里打，那是游击战。今天不同了，作战讲求全体机动的运动战。像今天有降落伞的部队，是由天空一个一个的掉下来；但他们不是各自作战，乃是合在一起机动作战。我常常觉得，外国人来内地作工好像游击队；有时一对夫妇在一地作了三、四十年，得三、四个人。他们这样作顶苦，但他们不灰心的作；我们顶佩服他们受苦的心志，但是我们不能照他们的方法传福音，因为那是不够的。中国今天要有降落伞队的移民，就是利用海口的地方，把经过我们训练好的弟兄，一批一批的送往中国西部内地去。我相信，当我们赶得上神这样行动的时候，福音传遍全中国，一定没有难处。

受训练、有配搭，以备移民

移民的弟兄姊妹必须是有专门技能的，教会移民在事务上也要多方的安排。所以全体弟兄姊妹都要先受训练，在职业技能上、在传福音上受训练。如马戏团的大象，本来很笨拙，但经过训练后也会跳舞，也会表演。

我们也盼望弟兄姊妹在职业上有配搭，为着传福音。并且在事业上有配搭，好赚更多的钱为着移民、为着把福音送出去。读书的弟兄姊妹也在学业上有配搭，盼望现在能为着福音有学习，将来移民就能自食其力。像这次报名移往弋阳的弟兄姊妹，有的学问好、灵性好，但没有用处；泥水匠反而有用处。学问好而不能自食其力，在移民上就有难处，但泥水匠能自食其力，在移民上就管用。

为着移民有几件事必须学习：首先，要为福音移民的弟兄姊妹，一定要学会专一的技能。也许你觉得这样的学习很麻烦，但你要记得主的话，施的人定规比受的人更为有福。（徒二十35。）所以我们要学习作施的人，总要学习能亲手作工，不仅养活自己，也能供应别人。第二，弟兄姊妹必须学会作事。你在香港能作事，到了重庆也要能作事。所以你们要受教会作事的训练，学到传福音的秘诀，学会带人得救。第三，你们在教会中还必须学认识圣经。这一次弟兄姊妹的交出来，就是把整个教会变作学校，或变作医院的门诊部，给你能实习或学习诊断人。盼望已经听过的人，越过越清楚我们的路，只有这样，福音才能够出去。

从今以后，香港教会关于福音、事务、研读圣经等各方面的训练，由常受弟兄带领。你们不要过轻松、懒惰的生活，除非有的人身体实在赶不上。你们个个都要儆醒、忙碌、拉紧，赶上来作。盼望香港教会是像神的军队，是有军事行动的教会。（参民一～二。）求主施恩给我们。

台湾工作的交通

李常受弟兄：在过去差不多半年的工夫，我一直留在台湾。这半年得救的弟兄姊妹，有百分之九十以上，得救前都没有听过福音，从来没有与基督教发生过关系。台北现在已经有一千二百人得救了。但是那里有一个问题，就是新得救的人还不知道事奉的立场和道路。

高雄现在有三百多位弟兄姊妹，去年这时候擘饼的只有几十个人。在高雄并没有一班所谓作工的弟兄姊妹，每个弟兄姊妹都是有职业的，时间顶满。但因着人人摆上自己的一分，受过训练，得救的人就像潮水那样的涌进来。这次新年传福音，得救记名的有六百余人，都是年轻的弟兄姊妹。

走教会恢复的路－全体事奉

回到当初教会的情形

教会在地上有多久呢？差不多二千年了。经过的地方多么？可以说差不多遍及全世界。经过的人有多少？是千千万万人。教会经过这么久、这么广、这么多人，你们要想：不知道教会是否改了当初的样子了？我们买东西都是要原装的。你们知不知道，今天的教会已经是改了样子的东西？你如果去买一件东西，你是要原装的，还是改造过的？每一个人都要答说，当然是要原装的。照样，除非我们不信教会已经改了样子，我相信我们都要当初的教会。教会这二千年来已经堕落了，今天我们所看见的教会，与当初是不一样的。今天我们的立场是恢复，所以我们对这个问题不能没有感觉，我们的问号要越多越好。当我们从每一面来看今天的基督教时，能说这一个是当初的教会么？今世社会中最能影响我们的就是基督教。你所听见的都是人对于基督教的印象。我们必须记得，我们带人得救，不是带人加入基督教；如果只是加入基督教，就有问题。所以，我们的问号要越多越好；我们如果打问号，就会叫我们回头走神恢复的道路。

我不只从圣经，也从灵里感觉到，特别从一九四○年起到今天，末了的这十年，（或者说从一九三九年起，）神在教会所走恢复之路的最高点，乃是教会全体起来事奉，全体弟兄姊妹交出来受操练，然后一批一批移民出去。这样神在我们中间就要走快速的路。这五、六年来，我受过疾病的折磨，遭遇一些环境的催逼，也受人的反对，这些都叫我在生命上有好的学习。所以我按灵里与神交通的感觉，我们训练人，在外面是要有配搭，在里面是生命受造就；对内是要传福音，对外是移民的举动。这些都是大的原则。

应付信徒灵里的要求

以上所说的都是大原则，那么怎样作起呢？必须从细微的地方作起，这可由两面来说。一个教会在一个地方，要能应付弟兄姊妹里头的要求，也要能应付外来之人的需要。如果我们不能应付弟兄姊妹里面的需要，我们就是有毛病。每个弟兄姊妹进到教会里，教会总要能供应；如果不能供应，定规就是有毛病。我们也许表面没有错误的地方，但如果不能应付弟兄姊妹的需要，就是有错。因着世代的不同，神所赐的恩典也不同。我们所看见、所尝到、所听到的，都是前世代的人所没有看见、没有尝到、没有听到的。为此我实在里头带着眼泪敬拜神，因为神太恩待我们，给我们看见这个，并且是在这么多人中，单单给我们看见，为要策励我们到神面前走祂的道路。弟兄姊妹里面的需要，就是神要快速的走恢复之道路的证明。我感觉这些事乃是宝贵的。现在青岛、烟台、北京、上海等地都是这样。

因这缘故，我被逼得仰望主，因为我们还没有全体被神得着，我们个人还没有让神那样经过。教会中有那么多的弟兄姊妹里面有那样的要求，而我们不能供应，我们在这一方面要负绝对的责任。否则全体事奉、移民不过是空谈。

全体交出来答应神的要求

在全体的弟兄姊妹身上，如果有一个不肯答应神的要求，只要一个不肯，神就不能用这全体，神在教会中就没有路。神在今天的时代是要快速的走恢复的路，但起码的要求是要教会全体都起来事奉、移民、传福音。神是否走得通，就在你身上。神的仆人有神的话，有神的光，弟兄姊妹里面有这个需要，但缺乏你的配合，就不行。所以第一点，你必须交出来，你这个人和你所有的，都当交出来答应神的要求。

交出来的不是专指财物，不是光重财物而已，乃是特别指你这个人的交出来。如果每个弟兄姊妹都肯交出来，全体配搭、操练就没有问题。对配搭和操练，在一九四○至四三年时，我们还不很清楚；今天看见我们处处、面面都当有配搭，也处处、面面都当有操练。昨晚我来坐在后面，除了传福音、奉献上有配搭，又看见有职业的配搭。所以交出来一面指你这个人和你所有的东西都交出来，答应神的要求；一面指你要把自己交在教会中，受教会安排、配搭和操练。

受教会安排并操练

我们从前好像太相信圣灵，而不相信教会。已往总是说，让圣灵自己去作。今天我并不是叫人不要相信圣灵的引导，乃是叫弟兄姊妹要相信身体的引导。这十几年来，我们经历太多人所说的圣灵引导，其实那都是有问题的。所以，还是交在身体里受引导，更有把握。

我们交出来之后，就看见自己面面、处处都需要操练，连祷告聚会都要有操练。起初大家来在一起祷告，以后是大家批评，嫌这个太噜苏，那个太搞头脑，又有一个称呼神不准等。今天你交出来了，己就不存在。没有一个人，己仍然存在，而还能在教会里配搭事奉的；如果有己的存在，教会全体事奉就很难。我们都要学习接受神藉着教会给自己的破碎。我们许多人多年来追求、对付，要叫己破碎，但仍是不成功，己还是不破碎；然而你一把自己摆在教会里，接受身体的对付，很容易就带过去，很容易己就破碎。这样你就不只在功用上有了好的准备，并且在灵命上实际的受到成全。千万不要因为怕错，就什么都不敢作、不敢操练。如果有错误，也不过是事务上一点的错，但在你的灵里面，你实在是受了造就的。盼望我们都有肯操练、受对付、愿学习的心。


第二十三篇 长老的性格与工作并今天事奉的路--主恢复中成熟的带领（卷二）

  第二十三篇　长老的性格与工作并今天事奉的路 书名：主恢复中成熟的带领（卷二）

  第二十三篇　长老的性格与工作并今天事奉的路

讲时：一九五○年二月十八日上午（周六）

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

倪柝声弟兄：长老在神的面前，他这个人是长老，他的工作乃是监督。所以长老不必自己多下手作工，乃是在神面前多认识神的旨意，然后分派弟兄姊妹去作，并多带弟兄姊妹作。长老不是代替弟兄姊妹作，乃是监督他们如何作。所以长老首先必须学习怎样认识神的旨意。如果你把事情摆太多在自己手中，你就已经是一个失败的长老了。你们的工作是在于多明白神的旨意，能将一件一件的事交出去作，你们乃是要忙于监督。

长老的性格与工作

李常受弟兄：我在这里愿意从经验中，说一点关于长老的性格与工作。

一　有父老的心肠

第一，长老总要有为父的心肠，最少也应当有为兄长的心肠。父兄相对于子弟，总是有过之而无不及的。神向长老的要求，是厉害过在家中为父母、为兄长的。长老作事情，光是作好还不够。甚至尽可以许多事作错（姑且这样说），尽可以许多事作不到、作不好（姑且这样说），但总要有父老的心肠，才会有主的祝福。长老有父老的心肠，就能带弟兄姊妹过许多的难关。

有许多事，单有属灵眼光、单有经文、教训、或属灵能力，是不能解决的，当然不是说圣经的亮光、属灵的能力没有用。比方两个弟兄彼此有难处，你如果有属灵的亮光，就知道该叫谁学习公义、学习背十字架，该叫谁接受破碎等；或者你有相当的能力，能叫他们看见审判的亮光；但你还得有父老的心肠，才能叫他们伏下来接受断案。否则也许你有相当的能力，叫他们惭愧，但不见得能叫他们柔软下来。乃是当他们在父老心肠前，就柔软下来，各人都要流着泪看见自己错了，承认自己错了。所以长老若有父老的心肠，对付弟兄姊妹的难处就很容易。教会该是神的家，所以必须有弟兄姊妹代表神作父老；他们灵命深、经历好、又有照顾的心肠，这会使弟兄姊妹觉得我们这里是有为父的、有为兄长的，是有人在主里看顾他们的。

我与赵静怀弟兄认识有二十多年之久，同走主的道路也有十八年。他有许多好的特点，但叫我印象最深刻的，乃是他实在有父老的心肠。他对神儿女的婚姻非常关心，甚至过于对自己儿女的关心。我从来没看过有谁能像他这样，关心到弟兄姊妹的婚姻问题。再者，许多弟兄姊妹的难处，在讲台面前解决不了的，在他面前都解决了。他不只是温和的看顾，有时对弟兄姊妹也有很重的责备，但他能叫他们不觉得受伤，反而是得着了安慰。你一有父老的心肠，你就是责备，他们还觉得甘甜。这一点我们得仰望神的恩典。

在台北的长老们问我，怎样能有父老的心肠？这有神、人二方面的讲究。首先在神一面，乃是神的爱、神的怜悯赐给教会，叫长老有为父的心肠。在你个人一面，你如果看见神把你摆在长老的地位，你就该到神面前，敞开你的心，接受神的恩典；然后你该操练有神那样为父的心肠。你如果常用父老的心，你一看见弟兄，你就会关心他。这就好像医生所说的，身上一个肢体多用它，它就强壮。你要像一个喜欢打拳的人，无论到那里就是喜欢打打拳。你如果这样操练有父老的心肠，弟兄姊妹就都喜欢到你面前来。我们要知道，没有一个神的儿女，心灵里头的感觉是不准确的。如果一个长老没有这样父老的心肠，他就很容易向弟兄姊妹关起来，这一关，乃是教会的大失败。你们作长老的，要操练父老的心肠到一个地步，许多弟兄姊妹不肯对父母、朋友说的话，能够对你说；他们在神面前许多的秘密，也愿意在你面前敞开。你要使弟兄姊妹的心与你的心相交，他的灵与你的灵相通。这一点长老如果作不到，就成为教会最大的缺点、最大的失败和亏欠。

二　不怕麻烦

第二，长老也要能够不怕麻烦。比方接待客人，乃是最麻烦的事，特别有的客人是顶麻烦的客人。但是长老不只要不怕麻烦，并且要喜欢这样的麻烦。提摩太前书说到长老的资格，第一项是只作一个妇人的丈夫，（三2上，）这意思是不多娶，不多娶就是能够节欲，能够约束自己。长老的另一项资格就是乐意接待远人。（2中。）不多娶是节制自己，乐意接待客人是不怕别人的麻烦。长老一面要约束自己，一面要不怕别人的麻烦。接待客人乃是神的试验，要给你看见，你是怕麻烦或不怕麻烦。所以你不但要不怕麻烦，并且要欢迎麻烦。你应当常常自问：为什么今天没有人来找我麻烦？遇到麻烦，你要仍然觉得喜乐。如果你愁眉不展，你就是向弟兄姊妹表示谢绝见客。

配搭就是调和，如同泥灰相调才能糊墙，所以弟兄姊妹调得越厉害越好。但两位弟兄配搭在一起，不争倒是奇事；彼此有关系一定会争，这么争反而有机会把他们调和变成一个，但这要看长老能不能在这相争上调和他们。一个好长老，能叫相争的事变成好的调和。所以一个长老必须天天有一堆一堆的事，必须喜欢有人来找他、问他、麻烦他。

上海南京路有一家新大祥绸缎店，你一进去看，就觉得很乱。别的店都是摆得很整齐，但不过是摆门面。其实新大祥不是乱，乃是忙于作生意，有许多事作，所以无法弄得很有次序。因着生意好，它在南京也开分店。许多事情的成功，不一定是在大的地方成功，反而往往是在细微的小点上。像香港这样的地方，长老应该是顶忙的。

三　能认识神的旨意

长老也应该代表教会到神面前，认识神的心意。生意就是要能生出意思来。一个公司的生意要好，经理的思想要好，要清楚市场的情形，认识顾客的需要。照样，长老也要有够用的思想，到神面前去接受神的引导。如果长老到神面前去不能接受引导，那么在他下面的许多弟兄姊妹怎么能作下去？长老就是在最没有办法的时候，都得到神面前找出办法，求出办法来。长老要能够认识神的旨意，接受神的引导，首先就必须常把教会的事务带到神面前寻求，常把弟兄姊妹背负到神面前仰望。今天不是人等候神，乃是神在等候人。只要人的心开起来，神就会随时把山上的样式启示给他看见。

要作一个好基督徒，必须会读三件东西：第一，会读在他里头圣灵的运行；第二，会读圣经；第三，会读环境－包括人、事、物等。而一个好的长老除了会读上面三件事外，还必须会读弟兄姊妹的情形，特别是他们里头的情形。好像旧约里，大祭司有权利穿着以弗得；以弗得上面有两条肩带和一个胸牌。两个肩带上安着两块红玛瑙，刻着以色列十二支派的名字。胸牌安在以弗得的中间，上面有十二块宝石，刻上十二支派的名字。以色列十二支派名字就代表神全体的子民。大祭司每次到神的面前，总是肩上背着神全体的子民，胸前也带着神全体的子民，到神面前寻求、求问。神就藉着胸牌上的乌陵和土明来启示祂的旨意。乌陵希伯来文的意思是光，乃是一种的照明物，安在十二块宝石的底下。土明希伯来文的意思是使之完全（perfect）；因为十二支派的名字只包括希伯来二十二个字母中的十八个，其余的四个乃是安在土明上。因此胸牌是包含了希伯来全部二十二个字母，藉着乌陵的发光就显明神的旨意。

长老要常将弟兄姊妹的情形背负到神面前寻求，然后从神面前得着清楚的断案。你不能一点都不知道弟兄姊妹的情形，而能到神面前得着启示。所以长老一面要在神面前，看见山上的样式，一面也要在神所在的至圣所里得光照，看见弟兄姊妹的情形。你们长老们天天都要懂得神今天对香港教会的旨意是什么，神要香港教会走什么路，作什么事，神对弟兄姊妹的要求是什么。

四　顾到弟兄姊妹里面的需要

长老不可忽略教会中任何一个弟兄姊妹里头的需要。弟兄姊妹里头的需要，教会不能忽略，必须马上顾到。除了神藉着祂的仆人所给我们的光以外，我们也要重看弟兄姊妹妹们里头属灵的需要，因为那都是神在他们里头的工作。长老如果不理会，那就好像忽略了天上的异象，将要受神厉害的责备。（参摩二11～12。）

长老接受弟兄姊妹的意思，要比别人更敏锐，因为常常就是在这里，神藉着弟兄姊妹会给我们更厉害的光。所以长老要顾到弟兄姊妹的需要，如同顾到自己切身的需要。这样就不会得罪圣灵。

长老必须常敞开心，肩上背着弟兄姊妹，胸前挂着他们，到神面前寻求。（胸是心的问题，肩是能力的问题。）你的心胸、你的肩力都当挂着弟兄姊妹，到神面前去得光。这样，如果有弟兄姊妹里面有圣灵的负担，你们就不会抹煞了。当长老听见年轻人说到对福音要如何，或者其他的事，长老就要立刻带到神面前问：弟兄姊妹为什么这样说？我们不知道，神今天受了我们多少的限制。神正在等候我们，不是我们等候神。盼望作长老的都能为神的全群谨慎。（徒二十28。）

五　妥善安排事务

长老不仅托住全教会对神的事奉，也托住一切的事务，所以长老必须妥善的安排事务。长老应该看见，事务一面是神工作最大的凭借，一面也是神工作的拦阻。事情作得越多，工作越繁重，就越需要有妥善的安排。好像旅行坐车蹿山越岭般的，要一山过一山的爬过，好达目的地。你坐的车是凭借，也可能是拦阻。长老如果能把握住车，神的工作就能藉此向前快速前进，达到目的。

今天在基督教里，一个团体里名册上记名的人有三千、一万、或二万，但活泼事奉的最多只有三、五百，实际事奉的人并不多。教会的人数就是再多，如果事奉的人一直不多，那就超过教会一定的度量。好比大江的水流到这里来，可是如果我们仅有一只水桶，最多装一百加仑，其他的水就只能任其流尽了。

事务的安排，就是要扩大我们接受神恩典的度量。长老对事务、人事能安排得越多，给神工作的凭借就越多。也许有人说，长老最多就是在事奉、属灵、祷告等事上作安排，人事不用安排。其实人事安排比事务安排更要紧，因为神作工的凭借，主要还是藉着人。所以长老必须能成全人出来，也要带出会作事的人。

六　处理事务必须彻底

长老不仅要安排事务，并且处理事务要彻底。你是一个负责弟兄，你的思想、观念都要清楚敏锐。有的人只有思想属灵，以为只要代弟兄姊妹祷告，椅子排得好不好不要紧。其实这完全错。长老的念头必须转得快，因为我们现在还不是住在新耶路撒冷，教会中还有许许多多的事。教会中的事情总要作好，事情作得越彻底、越完全越好。长老的念头一转，有时没事就变作许多事。我可以见证，我常常讨人厌，常常作恶人，没事也要找出事来作，并且要求很彻底。不能作好事情的人，不要想能为神作工。不要以为会讲道就可以为神作工了，那还差得太远。

不能作事的就不能作工，能作事的才能作工。作事马虎的人，读经也是马虎、不准确。你排椅子的尺寸弄不准，你解释圣经一样弄不准确。张郁岚弟兄常常当众责备人，他能专门找出人的错。你说不要紧，他就要回答说，如果只有你一个人事奉，那就不要紧；但请你想想有多少人是在后面跟着你的，多少弟兄姊妹在看着你。也许只是一点小事错误了，下面就有五百灵魂不能得救。

今天事奉的路－全体事奉

弟兄姊妹要交出来，长老要能安排

香港这个地方人头这么多，很需要一个强的教会来事奉。我最近看见神召会在传福音，里面的人不多。但附近一家戏院，人数却很多。这神召会和戏院的人一比较起来，人数实在是寥寥无几。香港这里需要的不是强的福音大汉，乃是需要有强的教会起来传福音，需要全体起来事奉。如果教会全体起来传福音，我相信不用半年之久，香港弟兄姊妹人数要变作二千位。要全体事奉，就需要弟兄姊妹交出来。不仅如此，交出来了，还要看你们领头的长老如何安排。就如建筑的材料都齐备了，现在要看你如何安排各部门来动工建造。

对于交出来的人事物，长老要把大小事都列出来，把人都找来。以事配上人，以人配上事；把每件事情实行的路找出来。事有了、人有了、路有了，然后就定规去实行。作的时候，长老必须厉害的监督，要限日期、限标准，定规作到多好的地步，什么时候作好等。这几点长老们如果能按着去实行，疏漏的地方也就很少了。如果第一次你不知道如何作，可试着再找别的路。走通了你就能寻出定律来。

教会的路不是差会的路，乃是身体事奉的路。我们都有一个活的身体，从岁首到年终自然而然的工作、生活、休息、吃喝。教会的事奉乃是身体的事奉，所以救人、造就人也是经常、自然而然的。等到那一天你会看见，教会不只是一个家能抚养人，也是学校训练人，也是工厂会出产，也是医院能医治人。弟兄们多用一点时间在一起交通、祷告，就能有很好的安排。没有安排，就会产生间断，就难有复兴。

教会就是全体的事奉

倪柝声弟兄：我不喜欢在李弟兄讲话之后加上什么话，怕减轻他的话。
已往各地教会都要求派有大恩赐的同工去作工、传福音、造就。我要问一句：什么是教会？教会就是个个都出来事奉。在教会中不是只有李常受、倪柝声、汪佩真等人。当全体都起来事奉的时候才是教会。教会是基督的身体，个个都有用处。千万不要想，有一张木桌擘饼就是教会；千万不要误会，来了几个强的肢体就是教会。教会就是这些材料，就是所有一千的人都在一起事奉。不是说都得像李弟兄的材料，才是材料。教会不是五千恩赐的集团，也不是二千恩赐的集团，乃是大部分是一千恩赐的集团。就是像你我这样的人合在一起来事奉，就是教会。每一个一千的都配搭起来就够厉害。惟有这样的事奉，才能有一个强的教会。

千万不要盼望有更好的人来，就是你这里现有的人，就足能把福音传遍你所住的地方。在一个强的教会里，即使有一个大布道家，他也不过就是弟兄当中的一个。比方一个二三百人的教会，也许没有什么五千、二千的，都是一千的。虽然你觉得不够，但就是把所有的不
够合起来，神就有路。不要觉得构不上；像你们这样的人，乃是足够又足够。我们相信，教会中大人物的时代过去了，也许下一代像这时代中所谓的大人物也过去了。今天是大人物的末时，今天神所要的乃是整个身体的事奉，今天神禁止单个肢体的过度强壮，神盼望得着强壮的教会。

过去我读圣经，在我里面一直有一个强的感觉：也许以弗所四章永远没有法子应验罢。我是多么愚昧，替神思想、担心。最近几年我开始感觉以弗所四章可能应验。神今天正在作恢复身体见证的工作，祂所赐的恩赐，乃是要成全众圣徒都能尽职。现在不再只是有特别恩赐的工人能作工，一般弟兄姊妹也能传福音，也能医病，也能栽培人，也能救人。教会能生产、有根基、可靠、复兴、事奉等，建造起来就像新耶路撒冷那样坚固。

我对教会全体事奉从来没有满意过，教会什么都不够；但总归有一天，有一个荣耀的东西要出来。现在我们的路越过越清楚，当然难处也越来越多。一九三九年我们起始把上海三十几位执事召来，在会所设立教会执事室，开始有事奉的体系。这在别的地方还没有作过。那时各地方都是一个人讲道，几个人事奉；乃是在上海起首有三十几个人在执事室“办公。”后来上海有了难处，一九四○年神在烟台就继续作。我外面虽然安静，但我里头一直祷告。我得着一个很大的鼓舞，就是看见神说的话与神作的事是一样的。

神所要求的乃是全体事奉

在一九四九年我所看见的，比一九三九年所看见的，也不知道多了多少。我看见神要教会成为一个结实、可靠的教会，作为救人的机构，能打仗、能栽培、能医病。我看见大人物个人作属灵工作的时代已经过去了，神所要的乃是教会全体的事奉。今天弟兄姊妹交出自己作材料，你们这些长老、负责弟兄就要起来学习有安排、带领、和建造，使教会成为多方事奉主的机构。这样，来五千人，你们能应付，来一万人，你们也能应付。主是叫一个地方的教会，本身能背负那个地方福音的需要，也满足当地弟兄姊妹的需要。

什么叫作属灵的要求？就是弟兄姊妹要起来事奉主的要求。千万不要一个弟兄在神面前有这样一个需要，而那个教会不能满足他的需要。比方人生病，你要给他吃药，不是给他吃饭。人没有钱吃饭，你要给他济助。不是给他药吃。什么叫作教会？教会就是能应付每一个弟兄姊妹灵里头真正的需要。你们作长老的要一直思想，要把整个教会带到神面前去，把弟兄姊妹背到神面前去。

今天我们要全体事奉，神的要求是大的，神乃是要我们撇下一切来事奉。那里曾有一个会，是你进来作会员，必须撇下一切、卖掉一切，才能作会员的？只有教会的入会费，乃是一切的家产！这是厉害的要求。你如果接受这厉害的要求，肯厉害的来，厉害的作，你要看见必定会有厉害的结果。

在全体的事奉中，必须人人都主动，如果有人被动，就不是教会。神的旨意成功与否，是摆在我们的手上。凡看见的、听见的人都是有福的，如果你面面都看见得清楚，你乃是最有福的。


第二十四篇 事奉交通（三）--主恢复中成熟的带领（卷二）

  第二十四篇　事奉交通（三） 书名：主恢复中成熟的带领（卷二）

  第二十四篇　事奉交通（三）

讲时：一九五○年二月十八日下午（周六）

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

教会事奉三要素

一　事

倪柝声弟兄：作长老、执事的人，最怕的就是你们将教会的大事化小事，小事化无事。若是这样，教会的事奉就等于没有。事奉的第一个要素，就是要找出事来作。

二　人

有了事，就要配上人。如果事情只在你们手中作，教会就不够强。教会要强，事奉的人就要多，全体的事奉就是最强的教会。所以长老、执事要会找人，要会成全人。已往我们都怕人乱来、乱想、乱作。但现在我们不要怕，因为有权柄可以对付他们，成全他们。

三　路

有了事和人，还得找路，有路才能作得对。如果临时随便用自己的思想去作，事情就作得不好。我们惧怕人在神面前随便用自己的思想，脑子里满了各种方法，这个打算怎么作就作，那个想要怎么作就作。但我们也怕人不用思想就随便作，不在神面前寻求就去作。不是有了人，就能作事，乃要到神面前找出路来。你们千万不要愚昧的作事。

执事的性格与工作

李常受弟兄：我还是愿意从经历中来交通关于执事的性格与工作。全教会受神引导的责任，全在长老身上，长老乃是引导教会认识神的旨意；但执行方面，全在执事身上。换句话说，教会如果只有强的长老，而没有强的执事，事奉就还是作不好。所以执事是非常重要的。

当主再来的时候，将有一班得胜者先与主同作王一千年。（启二十4，6。）而今天的受操练与将来的作王大有关系。神今天在教会中操练一班人，好为着将来在国度里掌理。所以今天的操练，主要的还不是为着今天，乃是为着将来。今天不过是学校，运用乃是在将来永远里头的事奉。在将来的国度里，主要分派我们作更大的事，因为神家里的工作要继续下去；所以那时我们并不是无所事事的。（太二五21，路十九17。）为此我们的事奉，不能只注意把事情作得好，还有几点应该注意。

一　建立性格

执事首重的就是人要被神对付过，要建立起好的性格。你这个人在神手中，到底受过多少对付？不是注重在你事情是否作完、作好就算，乃是要你这个人受神的对付和训练。人给神训练到成功，乃是比事情作好、作完更要紧。在各地作执事的人常常忽略了人比事更重要，结果一件事成功了，人自己反而被破坏。当然，若是人与事能充分兼顾，那是更好；若不能两全，就宁可牺牲事务。我们总要记得：事奉乃是为了要把我们的性格建立起来；神不重在事情的成功，神乃注重在事情进行的过程中，我们在神面前有多少的学习并对付。神最盼望的结果，就是不但事务作成功，并且也有一班人被成全出来。一个新的教会，常常不知道如何作执事和长老；所以即使事情作成功了，个人的性格还没有造成，所以无法使神满意。盼望香港教会能够老练，不仅成功事，也成全一班人有好的性格，就是你本身被神建立起来了。

比方一个作大夫的，初出道是作小大夫，以后渐渐成功为大医生。你一看，就能看出他老成的样式，就是坐在那里，一个陌生人仍可以看出他是作大夫的。他医好病人是工作上的成功，但他更是有大夫性格的养成。

二　操练摸着属灵的路

执事作事也不该有世人的眼光，乃应当有属灵的眼光，能在事务上学习摸着属灵的门路。比方你造一张椅子，事情是属世，但你该有属灵的眼光。许多人作的事业是遍及全世界的，但他们仍然不认识神。我们处理教会的事务，在过程中的操练，乃是要叫我们更认识神，更摸着神，更有属灵的眼光。

例如：教会安排你接送旅客，你的看法可能完全是属世界的味道，带着社会的性质。也许事情作得很好，但属灵的价值给你作没有了；这样我们属灵的操练就变为没有了。接送旅客是世事，但我们应当在接送客人时令人闻到属灵、天上的甜美味道。我个人觉得，这才是厉害的东西。这不只是用你的智慧、才干等，更是看你是否与神有强的交通、来往，在神面前是否有透彻、亲密的祷告。我们的智慧、作法是有一定的地位，但你是不是活在神面前的人，乃是一个最大的问题。我们如果不将所要作的事，摆在主面前作，自然所作的事就带着属世的味道；但我们如果将事情摆到神面前作，很自然的就会换作属天的作法，换成属天的味道。

所以在这里有一个要求，就是弟兄姊妹要常常活在神面前，将你所背负的带到神面前去。我们总要与主有甜蜜交往的经历，像大卫那样坐在主面前，与主有亲密的交通。（撒下七18。）你要作一件事时，很可以坐在房间里与神面对面的谈，你摆在神面前求问说，“这事这样作好不好？可以不可以？”这时你能得着神所给的启示，你能清楚到底你所作的是否神所喜悦的；并且神能使你知道，这里多一点，那里又少一点儿。这样，连接待人的这种最小之事，你都能摸到神的心肠。千万不要叫人以为教会像俱乐部、慈善机关、社会团体，乃要叫人一碰教会就觉得有属天的味道，有属灵的性质。

青年会（YMCA）也有招待所，对客旅也接待得很好。但一个教会是能叫你感觉天在这里的，能叫你分出属世界与属灵的不同。这就在乎作事的人是否活在天的境界里，活在属灵的空气里。你的干才、能力，如果先带到神面前有交通，自然而然你作事就带着天的光采和味道。你不只把事情摸来摸去，并且你是多问神这事该如何如何作。你如果常常这样作，一遇着事，自然就能认识神的旨意，能不照着你的脾气作，乃是合神的脾气作。所以作事乃是要建立我们事奉的性格，叫我们能有属灵的坚立。

再比方聚会处的整洁工作，在正月初一我看见弟兄们爱教会，都来整洁会所。但如果光作到整洁，有什么价值？人打扫自己的家或公司，不也是要求一尘不染么？但弟兄姊妹先有祷告、交通，那个属灵的味道就完全不同；不仅会所整洁，弟兄姊妹也都彼此洗了脚。领人归主也是这样，我们属灵的分量若差，就是救了一千、八百，也是资质差、分量少的人。没有白种父母生黄种孩子的。所谓有其父必有其子，要训练出资质好、属灵分量重的人，我们就必须先有操练学习。

三　己要被破碎

在教会里作执事，处理事务乃是对付己最好的方法。作执事者，己和肉体是最受对付的，或者说准确一点：己是最厉害被破碎的。教会乃是己被破碎最好的地方。有人说家庭、婚姻是非常叫己被破碎的；其实那还不太叫己被破碎，因为你与家中的儿女在一起时，还是你作主。但作执事的，作事时，己必须交出来，不能自作主张的作事。你如果对一件事有意见，你不能无声无息的。也许你认为最文雅的办法就是隐退，但你属灵的寿命也就到此为止；或者你不文雅一点，就和弟兄姊妹碰起来了。这些难处的产生，乃是因为你的己不愿受破碎。所以你领受了执事的职分，从头一天起，你就要打好算盘，准备“自杀，”就是把己放于执事的祭坛上。

神对执事的要求乃是没有己的主张、意见、和感觉，只知好好顺服神的引导。这是相当厉害的要求。请你想想，地上有那一种人是没有意见、没有感觉的？但你如果要作执事，从头一天起，你就要定意好，肯把己放在神的手中，学习服在下面没有自己的意见。

执事的难处就在自己身上，不在别人身上。你如果不肯答应，不肯接受己被破碎的功课，我担保今天二月十八日你开始作执事，到三月十八日你就要隐退了。如果从第一天起，你就准备好决定答应主的要求，那么你就不会有难处。你愿意接受破碎，难处就产生不了；你是个已经没有己的人，怎么能与弟兄姊妹闹意见呢？

我在此说个故事。一九三六年我在某处作工，我也住在那里，但差不多每个月有一二次，要到另一地方替弟兄们排解事奉的问题。他们都是爱主爱得很厉害，都是为着主的。我到那边谈一次、二次，他们都跪下，个个流泪悔改。但不久又发生同样的情形。因为在事奉神的事上，他们的己没有给神拿去，因此才会有意见的争执。他们从头一天起，就没有让神把他们的己摆在祭坛上。所以你要作执事事奉，从头一天起，你就要下决心，把己交给神对付。

四　要管制舌头

执事在教会中事奉主，舌头都得受神厉害的管制。一个执事的口若没有受对付，就他在教会里，帮助有多少，闯祸也有多少；建立有许多，拆毁只有更多。从前请你作执事，要你少说话；现在请你作执事，不只要你少说话，更是要你不说话。你作执事是作事，只要你动手和脚，不要你动口。所以提摩太前书说，作执事的人不可一口两舌。（三8。）一个作执事的，与弟兄姊妹的接触较频繁，认识的弟兄姊妹也多。有的事别人还不知道，你就已经先知道；有的弟兄姊妹个人私下的难处，别人不知道，但你知道得很清楚。你如果要说话，材料多得很。所以你们的口若是不受管制，那你们就是教会里最好的电报生或通讯员，可以把任何消息或事情散布得全城都知道。

世人都喜欢借题发挥，满足肉体的爱热闹；但作执事的在与人谈话时，要学习找梯子下台。关于教会的事，什么话都不要说，就是人问起了，也不要受试探，总要找梯子赶快下来。通常执事在事奉交通后，回到家里就立刻受到试探。你的妻子或丈夫一问你，也许你就立刻把所交通的全部公开。也许你讲理由说，是我的妻子喜欢知道，其实是你自己里面喜欢这样说。不要说你的妻子，就是外人也喜欢问你、喜欢听你。所以遇到你的妻子或丈夫问起，你要温柔的回答说，“这是你不该问的，这也是我不该说的。”我常是这样回答我的妻子。如果我们将神的教会、神的工作看得那么重、那么高大，就怎敢把教会的事务或工作随便拿来说？你就是知道得对了，能不能说还是个先决问题。

我常问弟兄姊妹，若有人问你，执事会中谈些什么，你要怎么回答？你要说，“我是执事，我在会中可以听、可以发问、可以说话；但我走出了门，就没有一点权利可以说，别人也没有权利可以问。”我们盼望没有弟兄姊妹在私下谈教会的事务，没有弟兄姊妹在任何场合谈工作的事。我们只有建立，没有拆毁；只有造就，没有破坏。你如果有任何感觉，现在聚会时尽可说，一出会所大门就不许对别人发表。但是很难得弟兄姊妹在门内和门外所说的话是一样，在门内问他有什么意见，就回答没有，一切点头说阿们；等到出了门口就大发议论，表示许多。执事要学习在该说话的地方说话，并且说该说的话；在不该说话的地方就要闭口。只要地方不是、事情不是、对象也不是，你就不要说。

五　作工在乎带出人来

执事作工还不只自己受操练、事情作成功，还要带出人来，成全出人来。不仅自己作、学著作，也要一直带着人来作。教会的事不只要作成功，也要带出合用的人才。不能聚会的人多，需要作的事多，而总找不到合用的人作。所以执事总要带着人作，要像海中的带鱼，带着后头一条鱼咬着自己的尾巴游。

很多人有古怪的脾气。人古怪的脾气大体有二种：一种是专门喜欢指挥别人作，自己一根手指都不动；另一种是专门喜欢自己作，什么都要用自己作的。但我们要陪着人作，跟着人作，也要等别人跟我们学著作。你要有成全人、带人的耐心，如果你过分严厉了，人都不肯跟。一个人能作不是本事，乃是能叫别人作他所作的，且作得一样好或更好，这才是本事。北方人家的太太有一个毛病，就是用人雇得不长，不是因为用人脾气不好、没有爱心，而是她总觉得自己作得比用人好。对她们来说，天下用人难得一个是合式的。人里面总是有这样堕落的思想，但我们总要有学习、有对付，能把事交给人作，帮助人去作，好成全出人来。

作执事的必须接受长老的安排，并且要学习与众弟兄姊妹一同配搭著作。执事在事奉的事上要学习能“割爱，”把事务交给弟兄姊妹去作。执事弟兄如果由早到晚只有自己忙，还需要受责备，因为没有带出人来，这不对，你不该自己一人作。在台北我很看重执事的带出人来；我们安排事务，不是只给执事，乃是经由执事的手散到弟兄姊妹的手中作。所以执事乃是又要动手作，又要能对弟兄姊妹发命令，能与弟兄姊妹配搭著作，并且带进越多人来作越好。执事不能光等长老命令才作；执事全作是不该，执事全不作也不对。执事总是必须自己亲手作，也带着人作。

六　不照自己的习性作事

末了一点，执事在主面前要好好学习，作事绝不照着自己的脾气、性情，也不要拘谨于末节。每个人都有每个人作事的脾气、性情。我在台湾常与弟兄姊妹谈，说到人的习性是大于生性。一个中国小孩若送到外国人的家里养，他长大了自然就带着外国人的习惯，重于他原本中国人的性情。世人总是喜欢回答说，“我素来就是如此作。”但今天你不能说，“我们摆椅子向来都是这样子摆。”你的摆椅子、擦玻璃要照着天上的法子来作。那么你要问，我该怎么作？我的回答是：你在教会中必须学着问。也许你想该去问谁？你该知道去问谁。其实很简单，谁安排你摆椅子、擦玻璃的，谁把事情交待你的，他就是负责人，你就去问他。总要学着问过了才作。擦椅子、玻璃是用干的布或湿的布，不能照北方习惯或南方习惯，乃要一直问。就在这里，你看见你的己天天割了多少。这是非常的好，是宇宙中最美丽的事。管椅子的也学着不要自己定意，乃要又往上问，这样问到最末了，就问到元首面前。作负责的人如果不会听命令，就永远不会发命令。基督徒必须学习听命。你会听命令，你就会发命令。我们只怕弟兄姊妹不会听命令，又不会发命令，那教会就乱了。

也许我这样说，你们还不太领悟。我来问问看：你到聚会所来，如果看见一张椅子四脚朝天，你会怎么作？一个弟兄回答说，“把它翻正过来。”我说，“可怕。”另一个说，“不管。”我说，“不好，怎么家里的事你不管？”你最好回答：“看谁是管理椅子的人，就去问他。”你这样作了，才知道在教会事奉中，你的己去掉了多少，受到的对付有多少，受到的造就有多少。

我们若能注意以上这些点，有一天你要看见，有许多人给我们带进来事奉，有许多人也给我们成全了送出去。我们所有学习事奉的弟兄姊妹，都应该在这些点上注意。

服在圣灵权柄之下事奉

倪柝声弟兄：在教会中没有人的权柄，只有圣灵的权柄。教会在地上这么长的日子，神从来没有交给人去办理一个教会的事奉。教会里连长老也不是权柄，你们自己也不是。教会中任何事奉的动作，都该是出乎圣灵的分配。若没有圣灵的支配就去举动，就定规事务，那都是背叛，都是造反。也许你们不知道已往背叛有多少、造反有多少。

长老和执事都没有权柄，权柄乃是圣灵给的。教会中不允许有任何的背叛，教会中随便一个报告、一个改变，都必须有圣灵的权柄。弟兄姊妹如果受过圣灵深刻的对付，就能看见一个教会是否在背叛的光景里。我们绝没有意思要在这里组织一个地上的团体，我们是盼望圣灵的权柄能从最前面的弟兄流到一个初信的弟兄。我再说，教会中的弟兄姊妹、执事、长老等，都没有权柄，只有圣灵有权柄。

教会中有两个基本原则，就是爱与权柄。缺乏爱，就与弟兄姊妹的关系落掉，缺乏权柄，就与圣灵的关系落掉。平的方向是藉着爱，往上是藉着权柄。元首如果得不着祂该有的权柄，教会就得不着元首流下来的祝福。所以在教会中，就是极细微的事，如果没有圣灵的支配，也不可随便作。弟兄姊妹要养成问的习惯，一切事都请负责弟兄问，最终必须由长老带到神面前。长老并不是脑子比别人好，乃是因为学习多，在神面前时间多，比较明白神的心意。所以他们先清楚神的旨意，然后能对弟兄姊妹说如何作。

有人作了十年、二十年的基督徒，到今天还没有学会问的习惯。今天我对你们说到我的一个秘密：主给我一点责任，注意看许多年轻弟兄该不该出来作工。我所注意的有许多点，但其中一点就是看他是否有问的习惯。一个人如果没有问的习惯，他的己就还没有破碎，他就会随己意事奉。这样他就是自己建了一丈，等一下就拆掉，也许还不够，还要把隔壁的也拆掉。

如果主的权柄在我们中间不够明显，请你记得，我们的事奉不过就是肉体的合并，大家就是来建巴别塔，结果就是混乱至极。千万不要小看在教会中的任何一件事，不要以为有一件事小到一个地步，是可以不必问的。就是擦椅子的事也是特别的。我们是服在权柄底下来配搭事奉，不是凭我们的看法或已往的习惯来事奉。


第二十五篇 事奉交通（四）－关于分区--主恢复中成熟的带领（卷二）

  第二十五篇　事奉交通（四）－关于分区 书名：主恢复中成熟的带领（卷二）

  第二十五篇　事奉交通（四）－关于分区

讲时：一九五○年二月十八日晚上（周六）

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

魏光禧弟兄祷告：主阿，赞美、感谢你道成肉身，有一段活在地上的生活，将神的旨意、工作、和话语带到地上来，使我们有清楚的道路可以走。主阿，我们承认在香港的教会乃是堕落的，因你大光的照耀，不能隐存。但赞美、感谢你，如今藉着你的仆人，将你的心意、道路摆在我们前面。现在我们更求恩主你施恩典、加能力给我们，使我们得以走在你所喜悦的路上。

主阿，我们何等赞美、感谢你，在这二千年来给教会属灵的恩赐和属灵的产业，也藉着你的仆人，将神的旨意、神的心愿给我们知道。现在你又将我们摆在这世代的末了将结束之时，就是你来的日子如此近之时，给我们有如此丰富的亮光和清楚的道路。求主使我们不错过这一机会，使我们全体都肯摆上一切，也都能摆上一切，前来事奉我主我王。阿们。

教会分区的需要

李常受弟兄：根据圣经，教会是地方的。地方的范围是以政府行政的范围为准。圣经里有地方教会，但并没有街道的教会或区域的教会。教会不是以人数多寡而定，所以可能有的地方教会，所在的地理是宽阔的，人数是众多的，却仍然是一个教会。但是地大或人多的教会，要顾到每个弟兄姊妹的情形，的确非常困难。例如在耶路撒冷的教会，一开始就有三千人、五千人得救，到保罗回耶路撒冷见雅各时，又是好几万。（徒二41，四4，二一20。）像这么大的教会，要推行事情，要能顾到每一位弟兄姊妹，是非常不容易的事。所以有需要把一个教会再分成区，以便于推行事务，并容易看望到弟兄姊妹。区不是教会，但差不多像一个小的地方教会，因为所作的事相似：有聚会，有安排事情，也要能顾到各个弟兄姊妹。

关于区负责

要如长老关心照顾弟兄姊妹

区要有区负责，这是一个重要的职务；一面他要像长老们的关心，一面他要像执事们的殷勤。区负责不但在会前安排，会后收拾，会中带领一下；用更简单的话说，你要像那一区的长老。这是我们的说法，不是称号。你如果是区负责，就你背负人灵魂的责任，比长老不知重了多少。因为长老要认识所有的弟兄姊妹不太可能，但你是区负责，必须认识你那一区所有的弟兄姊妹；你从心灵里，要背负那一区所有弟兄姊妹的属灵担子。不然我们不过就是分区聚会，失去分区照顾弟兄姊妹的原意。

你们负责的弟兄，对于所接纳擘饼的姓名、地址，要按区域有妥适的安排，不可漏掉一个。安排在你那一区的弟兄姊妹，你要好好的照顾。第一，必须认识每个弟兄姊妹的名字。第二，必须学习能认识每个弟兄姊妹的面孔，认得他这个人，不可漏掉一个。第三，要认识他的环境，并他读书、家庭、处境等情形。第四，要认识他属灵的情形，例如得救多久？是否常聚会？是否有爱主的经历？是否热心传福音？或者你要问问他：“你得救这么久了，有没有引导什么人信主？”

区负责要关心弟兄姊妹，要如长老般，有父老的心肠，学习爱护、照顾他们。区负责要向弟兄姊妹敞开自己的心，有父老的心肠。神的工作在我们中间能否宽广，不光是手续、作法的问题，乃是看你们有多少弟兄姊妹关心别人，有父母的心肠，把心放在神的儿女身上。

要如执事服在长老底下行事

一个地方教会可以因人数或需要分区，但教会的行政不能分开。你这一区该作什么，怎么作，不是你这一区自己几个人喜欢了就决定，就自己动手去作。教会的行政是以地方为单位的；所以一个教会的事务、牧养、照顾、成全等可以分区作，但都必须先在地方教会里有交通。所以区负责比长老要多注意一件事，就是都得要像执事般的学习凡事去问。不仅负责聚会，还要处理事务、带领人作工等等。

作区负责的弟兄差不多就如长老，但又不是地方教会里的长老。所以区负责要学习肯问长老，这对你的益处甚多。教会所注意的，主要不在乎事务，乃是要注意属灵的事。区负责要学习：永远不在区里头定规一件事。你作什么事都要先来找长老交通，从长老得令；如果长老所定规的事务和办法，你作不通，就回头再问长老，千万不可中途擅自更改办法。我们是人，就是长老还有错的可能；只是长老在神面前比较有学习，可能错得比较少。在这里我们自己要学习，遇错就去问长老，这样就会逼长老到神面前去找一条路。但如果你自己擅自决定、擅自作，就益处是没有，害处是全有，因为区不是一个单个的地方教会。

区里应安排的事

对信徒的探望应归在区里头作，这事必须有仔细的安排。其次，关于区里的事务也要有安排。例如区中聚会的所在，如果我们借一个家聚会，我们只是借那一家聚会，不可累住那一家。聚会时会场要自己布置，会前、会后各样事务的安排，连夏天烧开水的事也得自己安排。区中的事，无论大小、粗细，区负责都要开单，或者自己负责作，或者安排弟兄姊妹作。福音探望也随着区走，由区负责安排、监督。

区负责作事的原则

１　不照情感作事

区负责人作事要如机器，特别在与弟兄姊妹配搭起来时，更是如此。你要把自己当作机器般的尽功用，不能依照自己的情感、嗜好、脾气来作工。作一个区负责，总是不能照自己的高兴、倾向、或个性来作工，乃是要能像机器一样，作与不作，与你的高兴不高兴无关，只看开关是开或关；开关一开，就得是那一套。

在教会中，我们不要人作好心的事，也不要人作高兴作的事。人按自己的情感作事，就好像没有标准的寒暑表。作父母的，不能因为儿女不好，就不给他饭吃、不给他衣服穿。你们如果凭情感对待自己的儿女，就不太够资格作父母。有人一热心起来，叫人发热；但一冷淡起来，就叫你觉得好像进到冰箱里。比方倪弟兄有个厨子，作事照着自己的高兴，有一天倪弟兄想吃面，厨子却煮稀饭出来。这样的厨子你只好辞退他，因为他只好作你的主人，不能作你的厨子。一个人如果光凭情感作事，就他高兴时，会害了人，不高兴时，也会害了人。

你要常常到主面前摸摸自己爱主的心有多少。你要能对主说，主阿，我愿将我的脾气、嗜好、情感都放在祭坛上。作父母的常常一面给儿女惹得生气，真想不替他作了；但一面因着爱他的缘故，又不能不作。我们要因主的爱、因爱主的缘故，被带到一个地步，不高兴也得作。随高兴而作事，就如无定的寒暑表，叫人不知道今天该穿什么衣服。

我读旧约顶受感动的一点，就是亚伦的两个儿子因献凡火死在神面前，但摩西对亚伦说不可哭。（利十1～7。）摩西是神忠心的仆人，亚伦也是认识神的人；亚伦和摩西的工作，乃是在神面前事奉的事。神的意思是说，你不能把你个人的感觉带进来。神说不可哭，你就不能哭；即使要哭，你的眼泪也只能向肚里流。凡你所该作的，你高兴时，不能手多伸出来，你不高兴时，你也得作。高兴不高兴，作事情都不受影响。让情感去高低，主的恩典在我们里头，就能使我们还是在那里作。

２　拒绝天然感情

区负责人也必须提防天然感情的作用，拒绝感情用事；与弟兄姊妹只该有在基督里的爱，不可因事奉的事生出天然的感情来。神圣的爱是越多越好，天然的爱就要拒绝。人怎么会作朋友？常是因为共事而彼此生感情。在教会中，天然的感情是可定罪的，也是可怕的；有的弟兄姊妹本来是很好的，就是倒毙在这里。天然的感情会杀死教会的生命，所以在旧约里，神定规素祭是不可以搀蜜的。（利二11。）酵和蜜都是杀死教会生命的东西。

过去我与赵静怀弟兄配搭，在这二十多年间，除了为着属灵的工作，为着事奉的事有需要之外，我从来不到他的家，因为我怕在主的爱之外加上人的爱。为着守住主所划定的界线，我甚至是提防不去他家。所以我在此可以见证，我们只有在主里的神圣之爱，没有主外的天然之情。今天的弟兄姊妹，许多时候因为两人住在一起或配搭在一起，一不小心产生感情，就出了事。所以我们必须多有属灵的交通，也要提防这类难处的产生。

倪柝声弟兄：基督徒没有朋友，基督徒只有弟兄，彼此只有弟兄的关系。什么时候你从弟兄的关系落到朋友的关系，你基督徒的生命就被杀死了。全部新约中什么教训都有，论主仆、父母、儿女、夫妻等等，就是没有说朋友。这是基督教最特别的地方。你只能有属世的朋友，而不能有属灵的朋友。我们应当以弟兄姊妹代替朋友；并且除了配搭、事奉、交通外，没有多余的接触。主要我们彼此相爱，是要像祂那样，能替弟兄舍命；（参路二二19；）这个爱乃是超过朋友之情的。我们配搭里的爱，是超过人情的。

初信探望的重要

初信探望必须好好作，这是很重要的工作。在鼓岭，一个人如果替别人看羊，隔年如果羊生一只，他可以分一半，生二只，他就分到一只；但羊如果死了，他就要赔。主人总是要求只许多，不许少。将来我们到主的审判台前也要交账，主给教会几个人，我们也要交这么多人才对。所以长老必须监督区负责，好好作初信探望的安排。总要不丢人、不漏人。主是将人交给教会，不是只交给长老。分区的弟兄应当都有这样的感觉：漏掉任何一个人，总是不好向主交账。

要有爱弟兄的心

一个弟兄跌倒，不是一件可喜的事，也不是可气的事。我们乃是觉得可惜，觉得难过。不要以为丢了、倒了一个弟兄是随便的事。十几年前，为了是否革除一位同工，一班弟兄姊妹从早上到晚上，哭了整整六天，哭得比什么都伤心；后来还是决定革除他。那位弟兄知道后很生气，写了很长的一封信来大骂我。我只回覆了几个字说，你在那里骂，我们是整整哭了六天；你大大生气，弟兄姊妹是都为你可惜。我们盼望这位弟兄会变好，觉得革除他很可惜，那时我们心里难过又丢掉一个。

如果教会是在爱中建立自己，（弗四１６，）就能变为神救人的机构，能往外头去救人。教会能起来，能像样，下文就变作人能进来，就变作神在那里救人。所以我们都要学习爱弟兄，关心弟兄，帮助弟兄，成全弟兄，总是尽力得着每个弟兄。


第二十六篇 倪弟兄会后交通－谈读经--主恢复中成熟的带领（卷二）

  第二十六篇　倪弟兄会后交通－谈读经 书名：主恢复中成熟的带领（卷二）

  第二十六篇　倪弟兄会后交通－谈读经

讲时：一九五○年二月十八日晚上

讲地：香港九龙佐敦道

参考前人的所得

读圣经很重要的一点，就是不要藐视先知的光，不要藐视前代人所得的亮光。教会历代以来，有许多人在神面前是有学习的，所以在主的话上，蒙神许多的光照。这些我们要参考。

注重本文

其次，读经必须注重本文。就繙译来说，官话和合译本比英文钦定本在许多处繙得更好、更准确，因为它所根据的希腊文本就是最好的。当然也有少许东西差些。一八八一年出版的英国标准本，也比钦定本可靠，因为它的繙译好，比英文钦定本好。但在所有英文译本中，对于原文的研读，还是以达秘的译本为最好。公会一向不接受别的译本，所以连带的，达秘的译本也不流通。但我们研读圣经的人，必定要会用达秘的译本。

我们可以试着这样作，用希英对照新约（Interlinear New Testament）对照史帝芬原文（Stephanus text ），和提辛铎夫（Tischendorf ，乃发现西乃古卷－ Codex Siniaticus 者）的新约原文，加上英国标准本和达秘译本，再配上中文和合本，有以上五本，大概就可以得着准确的本文了。

写　经

写经（Paraphrase）就是用使人容易明白的话，把圣经的话写一遍。新约以保罗的书信最重要，所以我们可以试着用自己的话写保罗的书信。如果有经文不领会，可参考康尼拜尔（Conybeare）和郝生（Hawson）的写经书，他们的著作和达秘的“圣经略解”是同样性质，都是非常好的写经书。这样写经，你就会看出圣经的每一个字都有讲究，每一个字都有意思。你如果写得对，就能多认识神的心意；如果写得不对，错误就很大、很多。

十八世纪在德国有所谓的“高等批判”兴起。批判大致分两类，一类是低等批判（Lower Criticism），乃是信主的人著作的，就像中国清代的校勘学。另一类是高等批判（Higher Criticism），是不信的人作的，他们好像古代的撒都该人。高等批判者就是今天的新神学家，乃是反对派。低等批判家有渥德渥斯（Wordsworth）、布鲁非（Bloomfield） 、阿福德（Dean H. Alford）等人，他们很下苦工，将圣经原文的每个字都批评了，每个字他们都读熟。他们把古典希腊文和圣经希腊文都详细解过。今天我们研读圣经，是站在他们研究的成果上。我们要训练写经，就必须参考他们的书。三人批判的版本（Critical Edition）中，以阿福德的为最好。如果有疑惑的地方，可以信他的为准。

解　经

解经方面的书，弟兄会之弟兄们的著作堪称是最好的。弟兄们以达秘为首，几十年间，神赐给他们当中许多人有专一的恩赐。要读好圣经，他们的书不能不参考。

开雷（William Kelly）和格兰特（F. W. Grant）写的解经书很好，他们乃是达秘的好学生。司布真说，开雷的心思是有全宇宙那么大，但局限于达秘（J. N. Darby）。由他的著作我们可接触到学者式（scholarship）的东西。格兰特在弟兄会中人长得矮小，但所写的有深邃的眼光。他很有属灵的分量，虽然责备人，你听起来还有如音乐般的悦耳。他的著作比开雷的更富有默想。

还有毛罗（H. C. G. Moule）的著作，在英国人中有许多人喜欢，因为带有一些批判的性质。还有葛岱（F. L. Godet），他乃是瑞士人，是有代表性的神学家，他也是个属灵的神学家。

分工研读圣经，聚集交通心得

我们同工们应当有圣经研读聚会，可以从罗马书开始读。方法是这样：先由第一位弟兄将罗马一章一节读出来，由第二位弟兄将英国标准本的繙译读出，再由一位将达秘译本读出，再一位读原文对照，将结果读出。之后由带领弟兄来评定何者译得对。本文研读完后，再读那几人的写经书，然后再读解经书。这样研读过后，我们就能发觉，不但我们已往马虎读圣经，世界上有名的弟兄也有马虎之处。我最怕人只读一本，把这本当作标准本。有的人甚至都不读参考书。我们当中有的人读经根基好，因为他们天然就喜欢多读参考书。这样读圣经也是比较可靠的。常受弟兄和我读经都是用上面所说的方法，盼望弟兄姊妹们也如此下工夫去研读。


第二十七篇 读经训练示范--主恢复中成熟的带领（卷二）

  第二十七篇　读经训练示范 书名：主恢复中成熟的带领（卷二）

  第二十七篇　读经训练示范

讲时：一九五○年二月二十日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

读经：

罗马书一章一节：“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。”

罗马书一章一节

“奴仆”“特派”“传神的福音”

罗马一章一节说，“耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。”这里的“仆人，”原文为“奴仆。”根据古代的习俗和法律，奴仆乃是卖身给主人的人；主人对奴仆有绝对的权利，甚至有生杀之权。保罗就是基督这样的一个奴仆，是主所买的，并非只是基督所雇请的仆人。但保罗又是奉召的使徒，好像医生受召来看病。“特派”原文意“分别出来归于…，”保罗是被分别出来专专为着神的福音的。这里的为着福音，包含传扬和辩证。保罗不只是口传福音，更是全人整体为福音；就是保罗的织帐棚，也是为福音的缘故。他有没有用口传福音，是另一件事，但他整个人各方面都是为着福音的。

对于奴仆，阿福德（Dean Henry Alford）是维持钦定本的繙译，使用“仆人（servant ）”一辞。他说，不是“奴仆，”因为奴仆是没有自由意志的人。“使徒”则是受到神特别的呼召，有最高的职分。这里的使徒不是广义的，乃是比较高和特别的意义。十二使徒、主的兄弟雅各、和保罗，就是得这头衔的。只有特别蒙召的人，才能作使徒。

保罗自己说，他是最末了、最小的一位使徒，是特别蒙神恩典所拣选的。（林前十五9～10。）他是神特别分别出来，甚至从母腹里就分别出来的；（加一15；）保罗被分别出来乃是为着属乎神的福音。“神的福音，”指明这福音乃是属于神的，“神”字是所有格的意义，不是同位（apposition）的意义。这福音是由神而出的。这指明救恩单是由恩典而出的。

简单的说：第一，保罗既是奴仆，就没有自由，不论甘愿与否，他是完全属于神的。第二，这里的呼召也不是普通的，如果是普通的，那么大家也都有。信徒只要一信主，就蒙召为圣徒，（罗一7，）这是普通的蒙召。但保罗的蒙召是特别的，我们由行传九章可以看见他蒙召的特别之处。（3～19。）第三，这福音是神的福音，意思就是这福音的本质是属于神。

毛罗（H. C. G. Moule）说，保罗以耶稣基督为他绝对的主人，所以用“耶稣基督的奴仆”一辞。他说，奴仆有两个意思：一是买来的；二是自愿降服的（ self-surrendered ）。神的福音，在特别一面来说，就是基督的福音，因为只有在基督身上，神才得着真正的启示。（约十七３。）

“耶稣基督”与“基督耶稣”

“耶稣基督”一辞本书只用过八次。在使徒行传用十几次，在福音书里用过五次。书信大部分都用“基督耶稣。”耶稣和基督是指主在两个时间里的名字。“耶稣”是主在地上为人时的名字，“基督”是主复活后，被神高举时，为神所立的名称。“耶稣基督”就是指那位曾活在地上的耶稣，如今已被神高举，被立为基督；（徒二36；）这是说到祂在地上的生活，并祂在宝座上得荣耀。至于“基督耶稣”一辞，“基督”只说到祂的得荣耀，但将“耶稣”放在基督之后，就形容给你知道，今天这位得荣的基督，就是从前那位为人的耶稣。所以全新约都说“在基督耶稣里，”从没有说过“在耶稣基督里。”因为我们只能在基督里，不能在耶稣里。即使你与主耶稣一同活在世上，你的生活好像耶稣的为人，你却不能像祂上十字架为人担罪。如果祂在地上时，我们就在祂里面，就十字架救赎的工作我们也有分了。这是不合真理的。一切都是祂替我们作，我们并没有为祂作什么。神把我们摆在基督里，我们是藉着圣灵，能在基督耶稣里。所以当圣经说到基督自己时，就用耶稣基督，说到我们在基督里的地位时，就用基督耶稣。

关于罗马书第一句的繙译，历来即有“耶稣基督”和“基督耶稣”两种解释。主张译为“基督耶稣”者，认为保罗是看见了基督的荣耀，所以甘愿作基督的奴仆，“传基督耶稣为主。”（林后四5上。）但另有主张译为“耶稣基督”的一派，认为保罗愿为耶稣的奴仆，不愿只为基督的奴仆；人最看不起者乃耶稣基督，但保罗作祂的奴仆。这是因为保罗觉得，他乃耶稣基督完成救赎、受死流血所买来的奴仆；所以他这样的宣告，对耶稣基督乃是尊敬。并且就保罗这一面而言，他早已认识基督为至宝，对基督看为宝贝，清楚祂的荣耀有多少。现在他更盼望人能宝贝为人的耶稣，所以他传福音不仅传基督耶稣为主，也传“自己因耶稣”作了众人的奴仆。（林后四5下。）

毛罗驳阿福德说，“仆人”应当是“奴隶。”这辞的意义有二：第一，是被买来的，第二，是自愿降服的。一面，因为是基督用血把保罗买来归祂自己的；一面，也是保罗甘愿降服，而作基督的奴仆。我们作基督的奴仆，也是这二样的意义合起来讲。

罗马书的主题乃是纯正的福音

格兰特（F. W. Grant）说，罗马书是完整而精确的福音论文。其中所论的每一件事，都是因别人可能题出来的反驳，而有的推论与辩白；因为真理越宝贵越基要，人的不信与骄傲，越要合拢他们一切的智力来推翻它。所以保罗用这卷书信来说明福音。罗马书的主题乃是纯正的福音。首先指出外邦人和犹太人都在罪之下，不能在审判台前站住。其次，保罗指明神的公义，就是被宣判有罪的人所怕的，现今，当其显明在基督作为祭物的工作时，反而是向罪人开启的避难所和遮护。我们是凭着信心得称为义，神的公义就成为我们的。这福音不仅使罪人的罪得赦免，并且使信徒得有新地位。在罗马书头一部分里，显示了基督那为着罪人之宝血的能力，我们信祂，罪就得赦免了；基督复活，我们信的人就得神称义，并且站立在基督里的新地位上，得神恩典的眷临。一个人一旦得着这宝贝的福音，就不能不传。

格兰特是历代最会解经的人之一。达秘也是最会解经的人。达秘高大，而格兰特矮小。另有葛岱（Frederick Louis Godet）是正宗的神学家，代表欧洲大陆神学，他是非常属灵的人。

某弟兄说：钦定英文译本不注意分别耶稣基督或是基督耶稣；达秘新译本也是。

俞弟兄：希腊人写信是先写平安，但保罗是先祝福。保罗先说他的职分与蒙召，或者是因他与罗马基督徒不大熟，所以先介绍自己的身分。加拉太三章二十八节“为奴的”与罗马书这里的奴隶，并提前六章一节的在轭下的“仆人，”用的都是同样的辞。

倪柝声弟兄：路德马丁（Martin Luther）说，奴仆表明卑微（modesty）与庄严（majesty）两面的意义。在启示录二十二章，约翰要拜天使，那天使说，我们都是同作奴隶的。（8～9。）作耶稣基督的奴隶是荣耀的事！“服事”在希腊文是恭敬乐意的事奉；这辞也用在先知、君王身上。奴隶服事所作最卑贱的事，是为人解鞋带。保罗说，他是耶稣基督的奴隶，与施浸约翰有同样的灵。

“神的福音”不是说福音是论到神、关于神的，乃是说福音是神所设立的，乃是神所创始的。（参罗十五16，帖前二2，8～9。）

保罗蒙召为神福音的管家

保罗是基督的奴仆。保罗在此见证，他自己是基督用血所买来的奴隶，他也甘心来事奉主。但他又是神所设立的使徒，被神召来作福音的事奉，不论他喜欢或不喜欢，都要为着这福音。他不是神募来的，乃是神征来的；就像拉壮丁般的拉来，是给神为着祂的需要征来、召来的。保罗是这样蒙召作使徒的。“分别”就是将他从所有的人、事、物等，都分别出来，使他与别人不同。这过程由三个地方可以看出来：第一，加拉太一章十五节说，神从母腹里把他分别出来，这好像旧约以色列人和牲畜的头胎，都是命定分别归给神的。（出十三12，二二29～30。）第二，在行传二十六章十六至十八节，主耶稣亲自拣选他，要他往外邦人那里去作福音的使者。第三，在行传十三章二节，圣灵召他和巴拿巴去作祂的工。这三次里，保罗分别为父、子、灵所呼召，并且都是为着福音。

“福音”在这里乃是说到神圣经营的总和（the grand total of Divine Economy）。在罗马书，头八章都说到得救的事。一至五章说到恩典的福音。九至十一章是论到神的拣选，就是神圣的经营（Divine Economy），说到主的主宰权柄。由十二章起就说到教会的交通、定规等。但保罗蒙召为福音，不只是在站在讲台上传福音，乃是说他好像神整个福音的管家，他为整个福音劳苦经营。

下次大家必须先在家消化了，才来这里说，不可临时来这里消化。

李常受弟兄：第一节是主词，保罗一开口就写 Paulos （保罗的希腊文名字）。接着保罗说到他的三层资格，这三点是解释 Paulos 这主词。这好像人的名片上印著名字，名字后有这人的资格。

保罗写信给罗马信徒，乃是带着辩证的口气。这是因为那时人对神的福音不容易相信。保罗写希伯来书不写自己的名字，但在罗马一章一节就宣告他的名字，并表明他的资格，就是他传福音的权柄。下面保罗申述他作使徒不只是蒙呼召，并且是“特派”来为着神的福音。神的福音就是保罗所传的福音。

二至六节是解释整个神的福音，因为述词（predicate）至第七节才出来。第七节的“我”又开头，表明前面二至五节可以没有，像括弧的话。（新约里若是可能，须加上五十至六十个括弧。）

开雷（William Kelly）是前一世纪的大解经家，他本来是神学博士，后来为主的缘故摔掉他的博士学位。大约在七十几年前他写到关于“仆人”时，他说仆人乃是“奴隶，”在人看来是卑贱，但在保罗看来则不同，因为他是耶稣基督的奴隶。保罗这里这样说，似乎是在夸口，这是别人明白不来的。“耶稣基督的奴仆”一辞，乃是那认识恩典之圣别自由的人所夸口的，也许没有另一个人是这样受教导，并这样享受的。我们是蒙召作圣徒的，但保罗是蒙召为使徒。使徒的身分不是遗传的，也不是自命，乃是神特派的。他作使徒，是为着神的福音。他为何不说“基督的福音”？因为福音虽然是基督所成就的，但出发点乃是神。无疑的，福音只能在基督里并藉着基督；但神的福音指明神是福音无止境的源头。

尼威尔（ William R. Newell）是美国的解经家，他说，罗马书开头只有保罗的名字，没有西拉、提摩太、和其他弟兄的名字。因为只有他自己是为基督所召，作外邦人的使徒，（加二8～9，）就是作这时代福音的宣扬者。以弗所书也是只署名保罗一人，这是因为只有他看见以弗所书里的大启示。在罗马书开头，他自称是卖身的奴仆，这乃是他最高尚的虔诚。“奉召”一辞，从第一节起至第七节止，共题到三次。被召乃是神标出并分别出来的举动。第六节里，圣徒乃是“蒙召属耶稣基督的。”信徒是父赐给基督的，（约十七，）并且从他们在地上的历史以前就联于祂：“神从创立世界以前，在基督里拣选了我们。”（弗一4。）第七节说到我们是蒙召的圣徒（不是蒙召“作”圣徒），这绝不是说，我们是被邀请来“变成”圣徒，那是天主教的教训。我们乃是由神圣主宰的呼召而为圣徒的。我们是圣者，是由基督的血所洗净，也在基督里被创造的。这就是我们的所是。即使天使也不是因圣洁的过程而变为天使的，乃是被造而为天使。这就是保罗所说“奉召”的意义。

保罗被征召是为神的福音。福音乃是神的好信息；乃是“神”爱世人，乃是“神”差祂的儿子。所以福音就是传扬述说神爱世人的信息。这是保罗的使命。

关于“使徒”

倪柝声弟兄：以弗所四章八节那里，主赐给祂的教会有使徒，乃是在祂升天之后所赐的。但十二使徒是在主升天之前就已经设立的。所以升天以后所设立的使徒，与十二使徒的地位不同。就是到了国度时代，他们的地位也不同。十二使徒在国度里不仅与主一同作王掌权，并且要坐在十二个宝座上，审判以色列的十二支派。（太十九28。）

在林前十五章，保罗说到他蒙召为使徒的经历，他说主亲自向他显现呼召他。在五节他说到基督向“十二使徒”显现。在七节他说到主向雅各显现，雅各乃是主的兄弟；七节也说到主向“众使徒”显现，这“众使徒”定规不是十二使徒，也许是指普通一班的使徒，是圣灵所设立来继续作使徒工作的。

行传十三章题起保罗和巴拿巴蒙圣灵呼召作外邦人的使徒。有人认为主所设立的十二使徒中，犹大作恶死亡，他们认为马提亚不算，硬把保罗塞入十二使徒之列。但行传一章说，马提亚是“和十一个使徒同列，”（24～26，）底下二章就说，“彼得和十一个使徒，站起，高声说。”（14。）可见圣灵承认马提亚是列在十二使徒中的。但是巴拿巴和保罗也都是使徒。就是西拉、提摩太也称为使徒，在罗马十六章七节指明，安多尼古和犹尼亚二人也是使徒。

启示录二章二节题到“假使徒。”启示录是主后九十五年末至九十六年初所写的，那时约翰已经老迈。当代的使徒差不多都死了，只留下约翰，所以人很难认出使徒是真是假，因此那里主耶稣题到，使徒是要试验过的。

使徒的意义，乃是一班蒙神恩典打发出去的人。所以十二使徒死了，并不阻止使徒的产生。今天因着罗马天主教在梵谛冈的教皇自封为使徒，所以人对使徒一辞的看法，以为是什么特别的地位。这是错误的。在圣经里需要恢复的其中一项，就是使徒的产生。保罗和我们，都无法放入十二使徒中，但我们仍然可以是使徒。作使徒的证明，首先是神的打发，其次是教会的印证。


第二十八篇 认识神作工的原则--主恢复中成熟的带领（卷二）

  第二十八篇　认识神作工的原则 书名：主恢复中成熟的带领（卷二）

  第二十八篇　认识神作工的原则

讲时：一九五○年二月二十二日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

一首悔改的诗歌（暂编本诗歌第二集中第三○九首，今无）：

一　主，你得胜，我今服矣；　恩典强迫我的心意，奉献一切于你。
    你的可怕我能久排，　　　但谁能抗你的大爱？爱大，我无能力。

二　你若命你万钧雷霆，　　　轰我灵魂向我施刑，我仍固执不悔；
    但是怜悯征服我心，　　　已往抵挡销化净尽，现今我恨我罪！

三　我今羡慕单独归你；　　　主，来，占领这个陋器，作为你的所有。
    我既脱离撒但暴手，　　　就愿全人毫无保留，服事你到永久。

这是牛顿（John Newton）的悔改诗歌。虽然也有些人把这首诗歌当作福音诗歌用，然而它仍是一首在圣徒聚会中极有用的诗歌。

牛顿于一七二五年生在英国伦敦，他父亲常年在外，从事航海事业，教养的责任全落于他敬虔爱主的慈母身上。她常带着牛顿屈膝在神面前祷告奉献，并教他读圣经，牢记诗歌。但他七岁时，慈母因操劳成疾而病逝。这打击使他步入歧途，十岁起就跟随父亲在海上，在异乡过了二十多年流荡的浪子生涯。他少年时就学水手的放浪形骸、酗酒赌博，多次听福音，每次听，就忆及儿时慈母的容颜与教导，倍感扎心，但始终无法自拔，仍旧沉溺在罪恶之中。之后他在非洲从事贩卖黑奴的勾当。结果却闹出事情，反被卖为奴隶，遭遇苦待、折磨。肉体与精神的痛苦曾使他企图逃亡，却换得剥衣鞭鞑之苦。几年后才由其父探知下落，用钱赎回。

就在他坐船返乡途中，有一天忽遇暴风，眼见小船就要倾覆，但主就在这时答应慈母在他幼时将他奉献给主的祷告－暴风猛烈的吹袭，竟吹热了他冰冷的心；那激浪的摇撼，摇醒了他死沉的灵。他想到自己过去的犯罪作恶，想到年幼时慈母对他所讲述恩主爱他的故事，就是主是神的爱子，却为他流血受死！这恩是如何的大！他不觉大声的呼求主名，向主祷告，悔改认罪而信主，接受主耶稣作他的救主。日后，他将自己完全奉献，事奉主一直忠心至死。

牛顿写了许多很好的诗歌。我们选择这首诗，是他悔改时的诗。这首诗是关于悔改写得最好的诗歌。这里说，人虽然说地狱可怕，神的刑罚多可怕；但我不怕，你将奈我何？但神不是用祂的刑罚来威吓人，乃用祂的恩典、大爱强迫人悔改。许多人信主进来，不过就是信主而进来，但牛顿乃是顺服而进来。保罗的悔改乃是被打倒了，顺服而进来。牛顿也是这样。我们现在唱上面这首诗歌，是应用在难以奉献之时。

读经：

出埃及记四章二至九节，十七节：“耶和华对摩西说，你手里是什么？他说，是杖。耶和华说，丢在地上，他一丢下去，就变作蛇，摩西便跑开。耶和华对摩西说，伸出手来拿住它的尾巴，它必在你手中仍变为杖。如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，是向你显现了。耶和华又对他说，把手放在怀里，他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。耶和华说，再把手放在怀里，他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。又说，倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。…你手里要拿这杖，好行神迹。”

事奉神必须认识神作工的定律

李常受弟兄：我觉得只要有倪弟兄在这里，我的灵就没有任何负担，我的灵好像睡觉、安息一样。但倪弟兄要我说，我还得说一点。

我们要知道，神作工有祂的定律；对我们事奉神的人来说，我们要有功用，就必须认识神作工的定律。所以如果我们盼望在主手中变为有用，就必须认识神作工的定律。我碰着许多弟兄姊妹，我不能说他们没有祷告、没有爱心、没有敬虔、或没有恩赐，这些他们都有，但神的工作显在这些弟兄姊妹身上的很少。所以我在这样的事上就感觉必然有原因，后来我发现弟兄姊妹似乎是不认识神工作的定律。

比方说，我们若要屋里充满日光，不只要在北方开孔设窗；乃是必须在东、西、南方也多开窗，才能使屋内充满日光。窗口开得越多，光就越进来。反之，你如果要光进来，却不开窗户，那么即使你祷告求光进来，也一点用处都没有。对于神的工作也是这样，我们必须照着神的定律作工，才能得着神的祝福。不然，即使你祷告再多、再敬虔，也没有用。对于神工作的定律，我们如果有清楚的认识，在神的工作上才能成为被神使用的仆人。弟兄姊妹经历过这些年的带领，就能非常清楚的看见主使用我们作工的定律；至少有几点我们要注意，才能好好的事奉主。自然，认识神工作的定律，不只在个人身上是如此，在同工中、在教会里都是如此。

约在七、八年前有一天，我在房中默想这个问题，就是想认识神工作的定律到底有那些。那时很奇妙，默想时似乎听见有声音说，去读出埃及三、四章，关于摩西被神呼召、神使用他的事。我立刻去读出埃及三章，但没有重的感觉；读到第四章，就觉得每句都有神的光照；虽然不敢说是得着大光照耀，但我敢说，我是看见厉害的原则。

摩西所学的三个功课

在旧约里神标准的仆人乃是摩西，在新约里神标准的仆人乃是保罗。无论旧约或新约，都称许说，摩西为仆人，是在神的全家尽忠的。（民十二7，来三2。）在属灵的原则上，摩西为仆人，与新旧约的时期无关，他的原则就是作神仆人的原则。我们都知道摩西的背景，在此我不多说。他有很好的环境，是法老女儿之子，并且他有心要事奉神，所以他学了埃及一切的学问来装备自己，好拯救神的百姓。虽然摩西是神命定要用来拯救祂的百姓以色列人，并领他们进入美地；但他的有心、学问、口才等，加起来还不够来事奉神。所以神在祂的主宰里兴起环境，使他被迫逃到西乃旷野去。

摩西被带到旷野去，他自己也觉得似乎被神放在一边。经过了在旷野的那些年间，他失去了对自己所有的信心。（出三11，参二11～13。）他自己也承认说，八十岁乃是人一生最高的年岁。（诗九十10。）在他来看，似乎再没有时间，再没有空间，他将在旷野终其一生。就在他觉得一无用处之际，在出埃及三、四章时，神进来呼召他。当神在焚烧的荆棘里向摩西显现，呼召他为神作工时，他认为自己什么都不配，就推辞说自己是拙口笨舌的人，于是神就为他预备了亚伦和米利暗作助手。但在出埃及四章，摩西仍回答说，以色列人“必不信我，也不听我的话，必说，耶和华并没有向你显现。”（1。）这表明摩西还没有受到激励和感动。因此下面神就启示了三个神迹，这些神迹就是摩西真蒙神呼召的确实证据。这里神叫摩西作了三件事：第一，杖变蛇；第二，手长大麻疯；第三，水变血。（出四2～9，17。）本来乃是杖、肉与水，三样有用的东西，却变为蛇、大麻疯和血，三样有害的东西。

一　杖变蛇的功课

我先说杖变蛇的神迹。对摩西来说，杖原来主要的功用是牧羊，后来的功用是要引以色列民出埃及时行路用。摩西当时已经八十岁了，杖就是他的倚靠，就是他生存必须倚靠之物。我们肉体的手中虽然没有杖，但原则上都有生活倚靠之物，好像商人是以买卖为他的杖，学生是以所读的书为他的杖，妻子就以丈夫为“杖”夫。杖就是我们所倚靠的，就是我们所用以支持的。我们有许多的杖，也许是父母、学问、事业、钱财等。本来杖是好用的，甚至可以用来事奉神；然而一旦你与神碰头了，你就看见你所靠以生活的杖，必须要丢在地上。

在我自己蒙呼召的事上，并在神其他有用之仆人蒙召的事上，都能看见，人一旦要给主使用时，首先就必须把手中的杖丢了。杖一丢在地上，隐藏在那里的蛇就被暴露出来了。蛇早已经在杖里了，但必须把杖丢下才变为蛇，才现出原形。这神迹是启示说，你所倚靠的杖，在神的光照、神的能力之下，显出它的本相乃是蛇。蛇由第一天起就用化装出现，蛇由旧约一直到启示录，都是化装在某些事物的里面、后面、或下面，用以霸占神为着祂的目的所创造的人。在摩西眼中，杖乃是他所倚靠的；但在神眼中，杖乃是撒但的化身，目的是为着霸占人。

摩西看见杖一丢下就变成蛇，就怕得跑开，不敢去拿。这时神叫他去拿蛇尾，它就在摩西手中仍变为杖。在这之前，摩西多年拿着这根杖，对他来说这杖乃是很可宝爱的。但当他丢下杖时，才看见这杖乃是蛇，他多年来一直为其所霸占。由此他看见已往他所倚靠的，实际上乃是蛇，乃是害他的。

请注意，神并没有叫摩西“扔”掉他的杖，乃是叫他“丢”掉杖，为要暴露它的真相。但过后神吩咐摩西，再把杖（现在变作蛇）由尾部拿起来。在南京有一位负责弟兄，本来是作商人，后来看见经商是危险可怕的事，不敢再摸。但神不是说丢弃它，乃是说必须倒过头来拿。杖还是要拿，但必须倒过头来拿。从前以杖为中心，今天以主为中心；从前为生活奋斗，今天为福音勤奋。

在山东，有一位老弟兄说，他有一位老同伴的妻子乃是老蛇，他的子女是小蛇。因此这位老同伴被咬住，不能自由事奉主，为福音摆上。他今天因为怕蛇，就不敢再拿起来。但主不是说丢下，不再拿起来。丢下很容易，只要往西北去传福音，将妻子儿女等大小老蛇都撇下，这很容易。但主没有这样说，主是要我们再伸出手来，拿住蛇的尾巴。当那隐藏的蛇被暴露之后，接着你必须拿住它的尾巴。这是对付蛇最好的方法。你如果拿住蛇的头，它就会咬你；但你如果能倒过来，拿起它的尾巴，它就失去它的权势，无力的悬挂着。至终，它甚至成为你的权柄，而不能辖制你。（出四4，17，路十19。）你如果不从尾巴拿起来，你就没有权柄。

福音书里说，我们要跟从主，就得撇下父母、儿女等等；（太十九29；）但在书信里，保罗说要爱父母，孝敬他们。（弗六1～3。）福音书的撇下乃是丢下杖，以弗所书乃是拿起，就是倒过来拿起杖。这杖乃是权柄的杖，后来摩西在埃及地行神迹，并领以色列民出埃及，都是靠这杖。

现今在香港的教会，大约有超过二百位弟兄姊妹交出来。我要说，这是你们的第一件功课，就是把你们所有的、所倚靠的丢下，然后再从尾巴拿起来。

二　认识自己的功课

接着神叫摩西将手放在怀里，他就把手放在怀里，然后再抽出来，不料，手长了大麻疯，有雪那样白。这是第二个功课。我们首先要把手中的杖丢下，显出蛇的原形，再从尾巴拿起来。然后还要作第二件事。我们光像摩西丢下杖还不够，还必须要有第二件功课，就是像摩西把手放入怀内摸，拿出来竟长了大麻疯。胸怀是代表我们里面的所是，大麻疯则是代表罪。（罗七17～18。）这说出在我们里头，没有良善。我们必须看自己是一无所是、一无所有的。在教会中，我常看见有的弟兄姊妹批评、论断、责怪他人，我看见了就很生气，因为我觉得弟兄姊妹不认识自己怀内是长大麻疯的人。你如果认识自己的肉体，当你想要批评某位弟兄如何时，你就不敢批评。因为你认识自己的大麻疯，你知道自己乃是物以类聚，和别人一样，里头是污秽的。

甚至我们任何的赞美、爱心、或同情，只要是由自己出来的，就都是大麻疯。牛顿的诗歌说，他恨恶他的罪。一个人一旦看见自己，认识自己，就不敢随意批评人，因为觉得自己没有资格批评弟兄姊妹。主赦免我这样说，我每次要说弟兄姊妹时，主就给我看见自己的麻疯、污秽、不洁。那时我就觉得，弟兄姊妹即使再怎样不好，我再怎样受伤，我也不敢有一点批评。我们自己里头没有一点资格成为蒙主呼召的人，实在乃是神的恩典才成的。（林前十五10。）我们如果这样认识自己，就能没有反抗，就能谦卑；这样也才能消除在教会中神儿女之间的麻疯。没有对人的不满，只有对自己的恨恶。凡是看清自己实情的人，就会认为自己不过是一堆污秽、腐朽、败坏、不洁、和罪恶的化身。除非神的怜悯，实在不配为神作工。这样我们就会常有认罪，常有祷告。

三　认识世界的功课

我们要作神的工，不仅对撒但的霸占、对自己肉体的败坏要有认识，并且要认识世界的可恨。神给摩西的第三个神迹乃是这样：“从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”这里的河乃指灌溉埃及地的尼罗河，表征属地堕落的享受。埃及就是预表世界。根据圣经，埃及因着尼罗河而出产富饶，享受丰盛。尼罗河乃是埃及生命、生活的来源。血是死亡的表记。表面看来，尼罗河带来供应和享受；但在神眼中却是死亡。你看见世人的享受丰盛、美好，一与自己比较，就显得自己是何等可怜、贫穷、无有。特别当你看见同学如何发达，本来在学校功课不如你，今天却享受无比，你更觉得如此。但是当你看见水变为血，你就看见人的享受洋楼、汽车，不过是在吃血。

你一旦看见你所倚靠的是蛇，在你的里面是不洁，在你的周围乃是血，你的里面自然就充满厌烦。主说，惟有祂所赐给人喝的水，能叫人喝了就永远不渴。（约四14。）人渴了，喝世界的水，仍不能满足；惟有主所赐的水，才能满足人的渴望，也惟有主所赐的水，能供应我们作主工一切的需要。愿我们都记住这三个原则。

有启示才能作工

倪柝声弟兄：以上三个基本的功课，只有一个基本的原则，就是看见了与没有看见。你看见了，自然就与人分别出来。没有神的启示时，你看见的不过是杖，你看见自己的手是清洁的，你看见供应埃及的是河水。但你一得着神的启示，就不再这样觉得了；你会看见手中的杖乃是蛇，你的手是不洁的，而世界是充满了死亡。

出埃及四章是神的启示与人的看法作对比的一章。有许多人问我：如何知道有神的启示？问题在于你是否看见杖是蛇，看见手所生的是大麻疯，看见水是血。年轻人有雄心美梦，我盼望神能叫你从这美梦中醒悟过来。神不只叫摩西如此作、如此看见，神也要摩西到以色列民那里去照样作，要别人也看见。本来神叫他去拯救以色列人，在摩西来说，那是顶大的难处。但神的启示一赐给他，他的感觉就不一样了。比方说，如果有一条蚯蚓在这杯中，我今晚因着渴就喝了这杯水。喝到底时，我才发现这条蚯蚓，等到明天晚上我在这里，再渴时看见这杯，我有什么感觉？恐怕天天都有蚯蚓的感觉。这乃是启示所给我们看见的事。本来我们没有感觉，像摩西天天拿杖没有感觉一般；但经过如此一变过蛇后，摩西对杖的感觉就不同了。

对肉体的感觉也是这样。我们要知道，罪不在世界里面，乃在我里面。凶恶的事也不在世界里面，乃在我里面；但从前我没有感觉。直到有一次，我从怀里伸出手，发现是大麻疯时，以后每次我只要用手一摸，自然就想起大麻疯。有人装作谦卑、软弱、顺服，但装得一点也不像。人如果没有得着启示，装作时是谦卑的样子，一忘了就不谦卑了，每次作事都还得有戒心。我们今天对弟兄姊妹说劝戒的话，或严厉的话，都必须有感觉，你由胸里拿出来的，也许是把麻疯拿出来。请你记得，神不是根据你交出来的东西有多少，呼召你作工，乃在乎你得的启示有多少。曾有一位弟兄对我说，我就是再软弱些，都比那两个弟兄刚强。我想这人恐怕一生从未看见自己的败坏和污秽。

事奉的人对世界的水也要有感觉。止渴乃是要满足我们的要求。也许我们有人多年祷告，要得什么属世的地位或福分。盼望你们今后须看透，能从神得着厉害的启示，知道凡一切由世界来的满足，实在都是血。在得启示的人所看见的，水其实乃是血。即使在买毛巾、短袜的事上，都有水变血的可能。我们要事奉神，就不该留在埃及喝尼罗河的水，乃要到旷野去喝磐石所流出的水。

在此我们都必须看见已往所未看见的。凡有启示的人都要说，这些东西真是莫名其妙，在人看是杖，是胸怀的肉，是尼罗河的水。一旦你看见神所给的启示、异象，看清它们的真相乃是蛇、肉体和血，你自己就会逃走，你会害怕，你会离开。惟有神的启示，能叫我们认识我们所倚靠之东西的真相，认识最大的罪乃是己，也认识世界的可怕。在世界上，杖是可靠的，出于己的是好的，水是可喝的。但我在此与李弟兄一同请求你们，要在神面前求得清楚的启示，必须看见世界、自己、环境一切的真相。这样你才能作神的工，才能蒙神悦纳。


第二十九篇 基督徒的路--主恢复中成熟的带领（卷二）

  第二十九篇　基督徒的路 书名：主恢复中成熟的带领（卷二）

  第二十九篇　基督徒的路

讲时：一九五○年二月二十三日晚上

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

实行在主面前定密约

倪柝声弟兄：我们曾说过，卫斯理约翰二十余岁结婚时，就在主面前定密约，只有那一次变更生活的程度。（他还没有结婚之前，主就呼召他作工，后来他就放弃职业，出来为主作工。）从那时起一直到死，他从不变更生活的程度。他死后人将其收入列出清单，指明他晚年的收入增多，每年至少有一、二万英镑。（他和弟弟卫斯理查理两人都会作诗，所以有版权收入。）他临终前一年的收入最多，总共两万余镑。但是他的生活程度还是一样，多余的钱财都是拿出来为着福音、出版文字、单张等，也奉献为着主的工作，好叫更多人可以为主出去作工。

所以有事业、有职业的弟兄姊妹，或作主妇的，都需要开一张清单，在主面前许定生活的程度。一旦定下来，必须有无亏的良心；你不能反过来懊悔说，你没有能力，你办不到，或者说你没有信心等。你们不但需要夫妻两人一起商量，并且两人必须同到神面前求告、定约。有一位在福建的弟兄定规每月只花四元大洋，许多弟兄称赞他这样作很好。但我说他不对，不该自我克苦、忍饿受冻等。如果他这样继续下去，有一天生病了，只有花钱更多。许多弟兄姊妹对钱很精明，心窍很开，但对属灵的事一点也不开。但有人本来属灵的窍不通，交出来奉献之后，属灵的窍就通了。所以不要轻看在主面前定密约的实行。

撇下一切跟从主，在世人来说，乃是要人命的举动；但在基督徒来说，不过是事奉神之事的一小部分，还有职业、身体、时间、前途等的交出来。弟兄姊妹交出单子，我们并不公开；乃是要给负责弟兄认识并帮助你。有人或者太少，或者太多，都可以由负责弟兄得帮助。

真基督徒的标准－照里面基督的要求

李常受弟兄：我常想，神的爱是常被人误会的，但更受人误会的乃是基督教。在圣经中没有“基督教”这辞，圣经只说到信徒个人是称为基督徒，信徒全体是称为教会。从来没有称为基督教的。什么是基督徒？就是相信主，有主生命的人。许多弟兄姊妹作基督徒，自己却不清楚什么是基督徒。如果你问一位基督徒：“什么是基督徒？”我想许多人的答案会很奇怪。也许有人会回答说，一个人里面有基督，有基督的生命，就是基督徒。就是这样回答也不简单，因为这可能是你口中的一句话，但你自己还不是那个人。有一天，神开你的眼睛，你才知道什么是基督徒。今天真知道什么是基督徒的人，可说是寥若晨星。

那么在人的看法、想法里，什么是基督徒呢？有一班人以为，基督徒就是遵守基督教的教训、信条的人，主日要作礼拜、捐钱等。认真来说，基督徒注重的不在这些外表的东西。基督徒不是一个教门或一种教训，以圣经为范本，热心遵行圣经教训等；基督徒乃是注重里头的东西，基督徒注重的乃是在基督里面的东西，基督徒乃是在基督里的人。这样说法比较客观，也比较抽象、不具体。今天我倒过来说，基督徒乃是有基督在他里头的人。今天你是基督徒，到底是照什么标准作基督徒？作基督徒的规矩是否以遵守教条、圣经说法为标准呢？我们都要回答说，不是的。请问倪小姐，你是否以佐敦道七号二楼的教训、标语、信条来作基督徒？（她摇摇头说不是。）马弟兄，你以为怎么样？（魏弟兄答说，是照着在我们里面基督的要求。）答案有两个：一是必须照圣经上的教训作基督徒，另一是必须照内里圣灵引导的感觉作基督徒。有人说，要效法基督来作基督徒。但基督不容易效法；不是说基督在前面跳，你也能在前面跳。基督徒所有真实的经历都不是外面的，乃是由里头出来的。虽然有的时候，是有外面的举动，但源头都必须是由里面出来的。

奉献是因内里生命的要求

那么我问谢弟兄，你为什么要奉献？（答说，因为里面喜欢，就好像小孩喜欢吃巧克力。）那我问你为什么喜欢？（回答说，因为里面的生命喜欢。）对的，我们奉献乃是因为我们里面的生命喜欢这样。我们这样作了，里面就感觉喜乐、通畅了。一九四三年在烟台有交出来。在前一年的年底，我就很清楚看见，钱财的问题在弟兄姊妹身上不解决，神的福音就没有办法好好的出去，弟兄姊妹也就一天没有办法得到实在的复兴。就在一九四二年十二月十二日，主在烟台作工，那天下午我就交通关于奉献的信息。从那时起，主在弟兄姊妹里面摸，要弟兄姊妹奉献所有的。这样有三个半月，六、七百人把所有的全部奉献，也有人把自己交出来，准备移民。在这段时间，弟兄姊妹都在复兴里，许多人回家连衣服也不敢摸，害怕一摸了，主就要他奉献。弟兄姊妹的交出来是要得平安，不拿出来就不平安。一九四八年在福州也是同样的情形。弟兄姊妹交出来，乃是答应里面生命的要求。

我也作一点自己的见证：一九二八年，就是在二十三年前，我那时还是个少年人，才二十余岁，就曾多次到山野，大声呼喊主，愿意向主奉献所有。直到一九三三年，主真来摸我，要我奉献自己出来为祂作工。那时我很挣扎，向主说许多理由；但主只用祂的同在来回答我。当我愿意放下职业的那一天，从我的里面倒出许多的眼泪，跪在主面前对祂表示：我愿意将一切放下，将一切都交给主。那时我就觉得口里喊主名，馨香又甜美，里面有十分的喜乐。那时我觉得，无论什么都愿意交给主。那时的喜乐、释放、畅快，仿佛到了天上，到今天都没有话形容出来。总而言之，那时我里面只觉得非常舒服妥贴，但之前我还没有听过交出来、撇下一切跟从主的道。但当我顺服内里的要求，自然就这样作了。照样，你如果是活在基督生命里的人，交出来一辞就要叫你成为倾家荡产的人，但你里面乃是舒服的，因为你答应了里面的要求。

作基督徒要作得里面舒服

我再问你们，你为什么要作基督徒？马弟兄回答说，“如果不作基督徒，就不高兴。”我的回答乃是：“我乃是为了叫我里面舒服而作基督徒。”如果只是为了上天堂，为了罪得赦免而作基督徒，还不够叫我痛快。我们作基督徒，要越作越痛快，越作越彻底。如果不撇下一切跟从主，里面就觉得不痛快、不舒服。当我们把什么都撇下了，里面是何等的舒服。

盖恩夫人（Madame Guyon）为了叫她里面的主喜乐，就甘心倾家荡产，失去一切，甚至她的美丽，什么都给主弄没有了。人看她很可怜，在她看却舒服无比。辛生铎夫（Zinzendorf）、慕勒（Mueller）、圣方济（St. Francis）等等，他们都是这样作基督徒的，为着使他们里面的要求满足，使他们里面舒服，甘愿一切为主撇下，来跟从主。“撇下”原文意思就是“撒手。”由这里你就可以看见，基督在我们里面的要求，乃是多么厉害的要求。

愿我们都顺服内里生命的要求。基督徒不是光好好遵守圣经的道理、规条、品行，或者为主发热心等就够了。如果你为主热心，却没有叫里面舒服，你基督徒就作得不对。如果你热心，但里面不觉得甘甜，你作基督徒就是有毛病。一个基督徒不觉得甘甜，不觉得喜乐，不觉得舒服，就不对。即使有一个人作基督徒很规矩、有道德、没有犯罪、很谦卑，但如果他不新鲜、不甘甜、不喜乐，这不是因为他有罪，乃是因为他里面未能答应基督的要求。传福音的能力，自然有的是出于圣灵的浇灌；但传福音更大的能力，乃是你里面答应了基督的要求。一个人传福音有能力，乃因他是撇下一切的人。你撇下有多少，你所得圣灵的能力才有多少。一个基督徒对属灵的事很迟钝，乃是因为这个原因：或者有什么东西抓住不愿放手，或者有什么事舍不得撇下。一个人属灵的感觉迟钝，属灵的感觉不灵，一定是在撇下的事上有毛病。当你跟随主越认真，就会越答应主在你里面的要求。

一个基督徒外面看来好像没有毛病，但如果里面不明亮、不敏锐、不喜乐，就是里面有了毛病。比如一架钢琴，从外面来看，似乎很好，但里面的丝弦如果有毛病，弹起来就会走调。一个基督徒里面如果不敏锐，惟一的原因乃是未答应基督在他里面的要求。所以你如果觉得自己好像爬不出来，与弟兄姊妹的交通也出不来，你如果觉得弟兄姊妹的供应，对你都没有能力；我告诉你，你不必想要为主作什么，只要问主要你放下什么，然后答应主的要求。因为你所放不下的，就是你自己爬不起来的原因。一个基督徒里面觉得黑暗、不舒服、不甜美、不敏锐，都是因为里面没有答应基督的要求。

我们不要以为在福音书里，基督所说的话是在人外面的话语，其实乃是祂在我们里面的要求。譬如马太五至七章，都是基督在人里面的要求。我不信一个人来亲近主时，是没有得着基督的要求的。在福音书里基督所说的话，都是基督在人里面的要求。你如果答应基督的第一个要求，不是就了了，后面还有一个一个的要求。就像那个少年人，他说一切他都遵守了，但主还对他说“你还缺少一件。”（路十八１８～２2。）

基督的要求也就是祂的供应

也许有人觉得，像基督这样会要求的人，我们惹不起祂。但你一答应基督的要求时，你里面就觉得新鲜、喜乐。如果何时你里面感觉基督的要求，你立即答应这要求，你就会有舒服的感觉。这是因为祂有所要求的时候，也都是祂供应的时候。这样人才能见证、分享基督的丰富、超越、宝贵。基督徒的生活要像钢琴一样，不在乎外壳的破烂与否，乃要在乎里面的音调是否对。（我说这话，不是勉励你可以外面随便。）

我盼望弟兄姊妹能更多兴起来，摸着里面基督的要求。自然今天有的弟兄姊妹可能因为听见奉献、交出来的道，又看见其他弟兄姊妹的热心奉献、交出来，就也跟着这样作。但你跟着弟兄姊妹发热心，奉献、交出来，这样作并不够。你的奉献、交出来，必须是因为你里面真有这样的要求。交出来是叫你里面对主的要求感觉敏锐，也是叫你能更丰盛的享受宝贵的主。

主的要求，我们如果绝对的答应，就觉得容易而轻省；如果只是局部答应，反而费力。譬如你只答应百分之六十至七十，这很难。你答应百分之百，就很容易。因为不答应就不喜乐，半答应的人更不喜乐，勉强答应的人就觉得很难；惟有完全摆上一切的人，他得的喜乐、供应也是最丰富的。我们今天应当只怕答应得少。基督徒的道路，如果拖泥带水的走，就不容易。愿主怜悯我们，使我们清楚今天基督徒的道路，完全在于住在我们里面的基督。我们跟随基督，答应里面基督的要求，这就是我们事奉的路，这就是生命的路。我再说，我们基督徒的生活，必须是看里面是否刚强、甜美、舒服、清楚、透亮。

有毛病乃因未答应主要求

倪柝声弟兄：今天我们在教会中，能看见有两种不同的弟兄姊妹，有许多弟兄姊妹是喜乐的，也有少数弟兄姊妹是忧愁的。可能坐在你座位旁边的，就有这两种不同的基督徒。如果我请你选举谁是最喜乐的人，那些没有毛病的人应当就会说，我是最喜乐的人。所以如果你们有人不喜乐，就要对自己怀疑，总归自己一定有病，有属灵的毛病。这毛病的原因，就是主有要求而你没有答应。这是经历的问题，不仅只是道理。如果你说，“你们二位弟兄还没讲这道以前，我是很喜乐的；现在给你们一讲，就坏了。”因为这样的道就是基督的要求，基督徒如果没有答应这要求，自然要忧愁。我们的道理、讲说、劝勉，不是基本的用处，我们的声音乃是好像扩音器，不过将你们里面基督的要求更清楚的对你们讲出来。

今天的路就是要听从里面的声音

若有弟兄姊妹听了，还是不愿意答应主的要求，我只能说，今天你们已经太迟了。如果不作基督徒，就早不作，但今天你们已经有基督的生命在你们里面了，叫你们不作基督徒是不可能了。既然已经作基督徒了，今天你就必须这样定意：我跟随我的弟兄。为什么你不能答应主大爱的要求呢？这许多年，你用钱财、世界、挂虑等，把祂在你里面要求的声音盖住、压下、限制了。我们在这里所有的教训，都没有新的道，不过将你里面天天所应该听的话讲给你听。我们在此不是说新鲜的话，也没有兴趣说特别的话。我们乃将事实告诉你：基督徒东西抓在手里越多，就越苦；最后就会像那个少年官，忧忧愁愁的走。你若把东西都撇下，就会像撒该那样的欢欢喜喜，得蒙救恩。（路十八～十九。）

你们如果有人把外邦人带来这里听这些话，他听完了，出去必定要说，这几个讲的人大脑有病了，叫人把什么都丢下。外邦人听了之后，一点不觉得难受，有人还可以当笑话。只有那些真有基督在你里面作生命的人，才知道这话的意思。作基督徒就是要作如此不讲理的人，就是要走这么不讲理的路。盼望主怜悯我们，叫我们现今就能看见基督徒的路。


第三十 篇 教会全体的事奉--主恢复中成熟的带领（卷二）

  第三十　篇　教会全体的事奉 书名：主恢复中成熟的带领（卷二）

  第三十篇　教会全体的事奉

讲时：一九五○年二月二十四日晚上

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

诗歌解释

倪柝声弟兄：什么是诗歌？诗歌乃是个人属灵感觉的发表。当人用诗歌来发表属灵的感觉时，心思常是不清楚的；但灵是很清楚的。比如诗歌第八十八首（今七七一首），“他仰望一座城，”唱起来分不清这个“他”是指主，是指亚伯拉罕，或者是指我们？都混在一起了。但无论如何，我们都能摸着其中的灵。

交出来才能作基督徒奔跑赛程

一个人信主以后，有两件事需要对付，也就是有两件事需要了结：第一，是罪。从前罪是追逼你、缠累你，你怎样也摆脱不了；然而一旦你信了主，你的罪行就得了赦免，然后你还要对付罪，以脱离罪的辖制。第二，是已往当了未了的东西。你从世界上所得的东西，也要清理了结。有的东西是与罪有关连的，有的虽然不是罪，但却是重担，拦阻你奔跑基督徒的赛程，这些都要对付清理。如希伯来十二章一至二节说到，基督徒奔跑赛程时，首先应当放下各样的重担，并容易缠累的罪。一个人赛跑时不会穿大衣、穿皮鞋，手里也不会拿着东西跑。同样的，一个人一信主后，就必须变卖一切，撇下一切，除去一切的缠累，奔跑前面的赛程。

现在有一个问题：我们怎么了结留在我们手中的东西呢？你记得有人到施浸约翰那里去问说，“我们当作什么呢？”施浸约翰就回答说，“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”（路三１０～１１。）至于亏欠人的，总应该赔偿还清。你的财物如果是由于错误取得的，你还存留着，这是错的，你使用它，也是错的。你必须对付清楚。所以我们身上的东西、家里的东西，总要有一次彻底的对付干净。一个基督徒若要奔跑前头的道路，他身上许多的重担必须立刻解决。撇下一切不光是爱主的表示，也有一大部分原因，乃是为了使我们能在基督徒的道路上跑得好。

我们要知道，罪留在身上的人不能作基督徒，东西留在身上的人也不能作基督徒。罪留在身上，叫我们基本上难以作基督徒；东西留在身上，则是叫我们在性质上难以作基督徒。罪是叫我们在生机上有病，东西则是叫我们在功用上有病。

弟兄姊妹身上，特别是金银、宝物、首饰等东西，必须要交出来。关于弟兄姊妹交出来的地产、房屋，要有合适的安排，妥善的解决。许多基督徒已往很轻松的作、马虎的作；但今天不可如此轻忽，这些日子弟兄姊妹都要忙，要学习作个严紧的基督徒。

我们相信，今天教会似乎要起首走最后一步神复兴的路。愿我们都能走得好。感谢赞美主，把我们摆在这个丰富的时代中。

读经：
以弗所书四章十一至十二节，十六节：“祂所赐的有使徒、有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；…全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”

基督生命内里的要求－全体事奉

李常受弟兄：以弗所四章十一至十六节的话，是说到基督身体的建造。在十二节说，每个恩赐各尽其职，为要建立基督的身体；到了十六节就说，各个肢体在爱中建立自己，便叫身体得建立。首先，建造是由基督赐给恩赐来建造。其次，建造是肢体合在一起尽功用而建造。一个基督徒乃是有基督在他里面，住在他里面，活在祂里面的人。基督既在我们里面，基督对我们就有要求；因为基督是活在我们里面。什么是教会？许多人要说，教会乃是许多信徒加起来，这就是教会。这比一般人所说的教会就是教堂，就是有钟楼、十字架尖塔的建筑物，是进步得多。但更准确的说，教会乃是活在你里面的基督，加上活在我里面的基督，加上活在他里面的基督，这才是教会。单个的基督徒不是教会。神道成肉身，就是基督，然后这位基督进到许多人里面；而在许多的你我他里面的基督加起来，就是教会。不是那些人合起来是教会，乃是在那些人里面的基督合起来才是教会。单个的基督也不是教会，乃是团体的基督是教会。

我再问一个问题，什么叫作教会的事奉？在台北有一位与我们多年有交通的弟兄，有一次对我们表示：有一件事他很不满意，就是我们反对公会组织选举的长老、执事。我们要知道，这种公会的组织，与今天我们的安排、配搭完全不同。今天我们的配搭乃是由基督生命的作用，自然而然生出的配搭，就是活在弟兄姊妹里面之基督的要求所产生的。基督在教会里，就是事奉；每一个得救的人，按着里面由基督所得的生命，就能事奉。基督在我们里面作我们的生命，我们越给祂有地位时，一面我们越脱离许多的罪、和世界的事，一面我们也越多有事奉。

今天我们每一个人所得的生命，乃是基督身体的生命。在我身上，没有一个肢体的血轮是比整个身体的血轮差的，因为肢体是承受身体生命的。照样，今天在你里面的生命，也就是教会的生命。从一九三四年起，我才实在看见基督就是我们的生命，也就是我们事奉的生命。如果有年轻的姊妹爱服装比爱主多，她对于事奉的心愿自然就减淡了。没有一个基督徒会见证说，他实在不爱世界、罪恶、肉体，却也不爱人的灵魂，只等着上天堂的。一个人一旦把世界放下，一定就会有事奉。基督的生命越在我们里面作用，我们就越有事奉。

基督在我们里面乃是生命，基督在教会里就是事奉。这几天我的里面很着急，在香港，接受这样的交通，并且已经交出来的弟兄姊妹，已经约有二百人了。我所著急的是，你们为什么不立刻有事奉？还有，我们一直听道，到今天已经听了十几天了，还想要继续听下去。但是已经交出来的人，必定有急迫要事奉的生命，这个感觉是很好、很可宝贝的。所以今天我们有长老、执事，是为着事奉的安排。但这不是我们选举产生的，乃是因为众人里面有要求要事奉。作长老的人不是自取作长老，乃是圣灵所设立的。（徒二十２８。）如希伯来书所说，旧约的大祭司也不是自取荣耀为大祭司，乃是蒙神所召的。（来五４。）所以我们安排的根据、来源、性质，与公会的组织不同；我们不是人为的组织，乃是像身上的肢体，是个个自然安排配搭起来，不是人工组织成的。

关于以上的话，我作一个总结：在我们里面的基督不单单是生命，我们里面基督的生命乃是有要求的。你一旦答应里面基督的要求，祂就带你来事奉主；并且不但是你个人事奉，更是在教会全体里配搭事奉。我们不只要看重并答应基督在里面的要求，更必须看见，这要求乃是要带我们走到全体配搭事奉的路上。如果你越答应基督的要求，与弟兄姊妹有配搭，你里面就会越舒服。一个基督徒撇下钱财、职业、前途，如果还没有在教会里配搭事奉，他里面就还不舒服，还不喜乐。

你如果能这样注意里面基督的要求，你就要摸着基督在你里面，引导你到教会事奉的路上。一个人如果没有得救，自然里面没有基督的生命；所以没有得救的人，也一点没有要事奉主的心。但一个有基督生命的基督徒，即使他是堕落到世界里非常厉害的，在他里面还有一点要事奉神的心。所以作为教会负责的弟兄，必须要宝贝弟兄姊妹这一点要事奉的心。教会必须发现并带出弟兄姊妹事奉的心。今天有一个难处，就是一个教会若不帮助弟兄姊妹来事奉，这样的教会乃是有毛病的教会。教会就是每个弟兄姊妹里面基督的生命合起来，这也就是基督的身体；基督的生命在每个人里面，自然要求他来事奉。因此一个教会若不能带领、帮助弟兄姊妹来事奉主，这样的教会就是有病的。这就如一个身体有生命，正常的情形是要作事、运动的，除了休息时不动之外，其他的时候乃是有许多活动的。一个教会如果一直不作事、不事奉，这个教会就是有病了。

神今日所要的乃是全体事奉的见证

我们当日为什么要脱离公会？就是觉得我们里面事奉的要求不得满足。神所要的，乃是教会全体起来事奉祂。神在每个弟兄姊妹里面都有这样的要求。所以教会的负责弟兄对此必须特别注意，因为你若阻止、不让弟兄姊妹事奉，你就是得罪了圣灵。这乃是一件不得了的事。不仅在一个地方的教会，对身体的见证是如此，就是宇宙教会，对身体的见证也是如此。现在在香港的教会，若不是全体都事奉，有一天别地的教会全体事奉的风浪也会冲来香港，叫你不能不全体起来事奉。什么是传福音、造就、探望？就是教会全体事奉的推动。

一个教会要像以弗所四章所说的，不但有头一类的各种恩赐的事奉，还有第二类的各个肢体尽功用的事奉。如果只有第一类的建造，没有第二类的建造，身体的建造就不完全。头一类的恩赐的事奉乃是起头，第二类的各个肢体的事奉，就是教会全体的事奉。如果教会中每个肢体都起来事奉，教会就有非常甜美并合一的见证。

请原谅我说一点自己的事。我的儿子约有二十岁，有一天问我：“为什么你这么忙，我看别的传道人、牧师都顶闲，为什么你特别忙？不仅在教会里忙，回到家里还要为家事忙？”我就告诉他关于内里生命的要求。我要大声宣告：我巴不得有二十条命，可以到各地教会与弟兄姊妹一同配搭事奉神，我里面觉得这是世上最甜美的事。

我问夏弟兄：“如果今天你可以作王，你愿意不愿意作？”我想你会觉得何等荣耀。如果让我们作地上的王，我们就会觉得顶荣耀，顶有意思，何况今天是来事奉我们的神！你一摸着教会的事奉，你就摸着天，你就会觉得神的同在。所以你必须让你事奉的灵出来，让你里面事奉的生命得着出路，能通得过你这人的限制，出来事奉。教会的事奉就是基督从我们里面出来的事奉。神在教会中一作工，这就是事奉。我们一看见神在教会中，在弟兄姊妹里面作工，我们就要预备好让全体事奉。圣灵在弟兄姊妹里面运行时，事奉的事就能像风吹、浪滚一般，无法抵挡。所以你我如果不注重教会身体的配搭事奉，你我的责任就很大。配搭越厉害、越深、越透，就越显出身体的见证，越显出神的荣耀。弟兄姊妹中，不论所负的责任或大或小，我们都要注意。我们就是随着他、让他事奉，只在旁监督、帮助，千万不可拦阻、打岔或代替。如此神就有路可以通过，不然恐怕要拦阻一百个灵魂的得救。我们如果跟随神的水流走，人要得救就很容易。我们不但要督促弟兄姊妹往前去，也要学习带着弟兄姊妹事奉。我个人觉得，若让弟兄姊妹事奉的心都出来，教会全体都起来有事奉，到年底加一千灵魂并不难。所以有许多事我们可以忽略，但圣徒们事奉的灵千万不能得罪。我若说得过分，请你们原谅。

我再作一个见证：在一九四二年四月十五日，我由烟台到青岛有聚会，当场我问，有多少有交通的弟兄姊妹？当时到会的有七、八十人。我又问全教会弟兄姊妹有多少？只有一百三十余人。那时我们有一个聚会，当晚一直聚会，同工并负责弟兄姊妹全数愿意同心合意，对于教会的事奉，没有任何反对的灵。那时我们还没有为一个人施浸，但到六月十五日，青岛当地就有二百人受浸；至年底人数已增为六百多人；一九四三年时就有一千余人。那时因日本人的入侵，聚会有拦阻，就开始在弟兄姊妹的家中聚会。到了一九五○年，已经有三千多位弟兄姊妹。后来有济南的弟兄姊妹来青岛，虽然看见这样的光景，但因他们有不同心的灵，自己里面就有拦阻，所以这样事奉的灵不能带到济南，至今济南教会的人数一直没有超过五百人。从济南来的弟兄姊妹，外面虽然没有任何表示说，他们反对这样作，实际上他们里面不同意。因此教会就不能蒙受祝福。所以我们不可得罪圣灵；我们如果要让事奉能够扩展出去，对于教会中事奉的灵，就千万不可得罪。如果得罪教会中事奉的灵，就是得罪基督的身体。愿主怜悯我们。

不要得罪教会里面的基督

倪柝声弟兄：时间已经差不多，我只说两句简短的话。神的儿女们得罪他们里面的基督，远远赶不上得罪教会里面的基督。基督徒得罪在他们自己里面的基督，要恢复还很容易；若是得罪在教会里面的基督，要恢复就不容易。为什么我这样说？因为这两件事有基本的不同：得罪在自己里面的基督，并未摸着神在时代中的计划，所以容易恢复；但一个人一得罪在教会里面的基督，他就得罪神在时代行政里的计划，这乃是很重大的事，所产生的破坏是很大的，可能因此就拦阻许多灵魂的得救。我在此对负责弟兄们，特别是对长老们这样说，在教会里面的基督，我们千万不能得罪。

你若得罪教会里面的基督，一面就关闭了神福音的门，一面就拦阻神所可能大用的人。如此一来福音被你拦阻，教会的恩赐也被你抹煞了。所以不可得罪教会中的基督。这乃是很重大的事，我们必须有一个敬畏的心，明白拦阻基督在教会中的路乃是大事。

祷告

鲍弟兄祷告：主阿，求你特别怜悯我们。我们每个人都有基督的生命，也都有要事奉的心。教会没有事奉，就没有基督生命的彰显。主阿，求你来吸引我，叫我能再一次把自己奉献给你，叫我为着事奉，给你有通达的路，让主在教会中有路。主阿，盼望你由教会显出你的荣耀，藉着教会作工。恩待我们，愿我们没有一个是拦阻你的。求你怜悯在香港的教会，求你怜悯我们。我们承认自己不过是无用的仆人，我们只预备跟从你今日的水流。主阿，愿你得着完全的荣耀。

倪弟兄祷告：主阿，我们将自己交给你，真愿意什么时候我们的灵不明亮，什么时候就叫我们里面不安。什么时候有错，就什么时候叫我们觉得摸着死亡。但愿我们的心思、灵、情感、意志完全向主敞开，让你在我们里面得着通畅的道路。阿们。


第三十一篇 事奉交通（五）--主恢复中成熟的带领（卷二）

  第三十一篇　事奉交通（五） 书名：主恢复中成熟的带领（卷二）

  第三十一篇　事奉交通（五）

讲时：一九五○年二月二十五日（？）上午

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

分家聚会的需要与安排

倪柝声弟兄：我们要交通一点关于教会分区的聚会。分区聚会的地点可在各区内找适合的家。分家的聚会，乃是圣经里的实行。我们记得，当彼得被囚在监里的时候，教会为他切切的祷告神。（徒十二5。）但当时耶路撒冷全教会的人数不少，他们不是集中在一起祷告，乃是分家的。所以当彼得出了监以后，是“想了一想”该往何家去，然后才往马可的母亲马利亚家去；在那里有好些人聚集祷告。（12。）可见当时是有许多家可去，所以彼得才必须想一想到那一家去好。

五旬节时得救三千多人，他们是“天天同心合意恒切的在殿里，且在家中擘饼。”（徒二４６。）这里我们看见，信徒因为人多的缘故，平时是一家一家的聚集；集中的时候才在圣殿里聚集。所以普通的时候，弟兄姊妹是分到各家去聚集。

另一面，我们也要怕下一代将分区变成了遗传，那时要改回来就会很困难，所以弟兄们都要随着圣灵的引导而作，不要有固定的规条。一个家里的聚会，人数可以五十或一百，这样划分比较方便。这不是律法的数字，乃是说，大约五十，或一百，这是便当的。就像主分饼，不是固定五十作一排，或固定一百作一排；乃是有五十作一排的，也有一百作一排的。这给我们看见，主是给我们一个便利的数目。凭这原则，我们该学习有安排，人数一多的时候，就可以分区，五十也行，一百也行。这样的聚会最便当，因为人数少，照顾容易，看望容易，在聚会中发表的机会也多。分家聚会的益处就是，给更多的弟兄姊妹有机会开口说话。（参林前十四31。）

前几天我们分五家擘饼，现在改为六家。

长老主要的服事是监督，由常受弟兄带领，共同监督整个香港教会。至于各分区的带领：佐敦道会所－曲子原，许家－许骏卿；鲍家－郑谦源；陈家－陈锡日；岑家－魏光禧。

对各家负责的交通

李常受弟兄：我有一点话对各家负责弟兄交通。关于各分区事务的安排，诸如聚会地方的布置、会前会后的安排、茶水供应等，重担不可全都堆在家主人的身上，乃要安排弟兄姊妹去服事。你们要自己找出事来，也要找出路来作，不要等家主问起，不要让他们背太多担子。从今天早上起，我们正正式式的把家的工作按分区来安排。凡应当作的事，你们要写下，免得有遗漏。

关于聚会的带领，不要太属灵，也不要不属灵；总是必须一面自己主动积极的尽功用，一面也要摸圣灵的运行。凡事要在灵里有规矩的行，好像有圣灵的翅膀背着飞一样。

对聚会的态度

要知道主的目的

倪柝声弟兄：在每种聚会前，负责弟兄们都必须先有一些时间聚集在一起，把心向主敞开。（其实负责弟兄整天都应向主敞开。）你们要在一起问主：“今晚的聚会你要走到那里？”每一次的聚会，主都是往上去，主乃是有祂的目的的。所以不要以为，既然经常都有聚会，就可以随便。好像魏弟兄打网球，必定不是临时才注意怎么打，乃是平时就注意。对于属灵的事也是这样，不是像奉行故事般的聚会，或者是碰巧的聚会；乃是必须学习摸主的灵。

不要过分用人工

负责人对聚会的态度，不是去看，不是去坐着旁观弟兄姊妹怎么作。负责人不能被动，乃是必须主动，心必须向主敞开。另一面，带领时也不要过分的用人工，不要自己包办一切；必须学习等候，让圣灵有机会在弟兄姊妹里面引导。

要相信圣灵，也要摸圣灵

负责人必须相信圣灵会作工，只要我不拦阻圣灵的工作就好了。我们不必想去鼓励、激动圣灵。每一个负责人的心与灵必须敞开，并且都把灵推送到聚会里去。有些人自己绝对不开口，这也是错。在聚会里，有的时候弟兄姊妹带不上来，这时我们就必须顶上来。或者有的时候弟兄姊妹弯出去了，我们就必须用诗歌、祷告、或者话语，把聚会拉回来。负责弟兄们固然不能太用人工，但又不能随便放。我们自己必须先学会摸圣灵，按着圣灵的引导，来带领聚会。长老和区负责，必须常常在一起彼此学习，对于聚会要有对正、有校对。你们要对前一个聚会里，弟兄姊妹的选诗、祷告、或说话如何，彼此谈一谈。也许你们看一个弟兄的祷告，你们相信他如果祷告到某一句停下，那就是最好的祷告，后面的都不必说了。话语也是这样，你们要一个一个的校对。有的人说话说到那一句话停下来，就很好，其他的都是多余的。你们要知道，一个人的祷告在弟兄姊妹“阿们”最多的时候，就该停止；但有的人是一直祷告到“阿们”都跑掉了，还不停下来。你们如果都能这样学习，对于聚会中的圣灵，你们就能摸得更准确。

圣灵在教会中的工作，乃是超过我们所求所想的；所以我们不该低过我们所盼望的，总是必须意外的高，不可意外的低。在聚会中，有时有弟兄起来更正一件事；或许更正的弟兄错了，但他认为自己是对的。然而如果在一起谈的许多弟兄，里面都觉得不对，这时他对于自己所觉得的对，就要怀疑了。这样彼此的交通，就能叫我们不主观，能够更摸着圣灵的意思。

必须对付肉体，又要鼓励尽功用

若有弟兄或姊妹在会中总喜欢与众人相反，光靠长老一个人对付不一定生效力，必须多几位弟兄姊妹，分头用爱心对这人说真实话。光有爱心，但不肯说真话，乃是不对的。有时人说真话，又没有爱心，这也是不对。你要更正的时候，总要先有祷告，在温柔的灵里作。（加六1。）也不能结党的作，不是以你们几个人的意思为准，不是别人反对你们几个人的意思，就是不对的。乃是要清楚圣灵的意思，摸着圣灵的流。或者一位弟兄经过对付之后，就不在聚会里祷告；这时你又要劝他说话，鼓励他祷告。一面我们要相信圣灵的引导，但另一面，你太容让弟兄姊妹自由时，又容易有肉体出来。所以必须要有权柄来对付肉体，否则聚会会乱；另一面，还要叫弟兄姊妹的灵不可静下来，总要尽功用。

关于探望

李常受弟兄：探望是教会最重要的工作。请各家的负责人务必安排弟兄姊妹去作探望的事。

探望可分两种：第一，初信探望；一个人一相信主，负责弟兄就要立刻安排弟兄姊妹去探望，好坚固他的信心，并让他感觉到教会是十分关心他的。第二，事故的探望；包括弟兄姊妹的失业、生病、学业、生活、丧庆、婚姻等。若这两种探望都能作得好，教会就会强壮而扩增。

探望最需要全体弟兄姊妹配搭作。在一个分家中，或者名单上有二十位弟兄姊妹是不太爱主的，是冷淡、消极的，负责人就要安排分家的五十位里头，那些爱主、火热、不冷淡、积极的弟兄姊妹配搭去探望。若有可能，对于普通一般的弟兄姊妹，也可以有交通式的探访。弟兄姊妹间的交通是越多越好，多有来往就多有益处。主应许跟从祂的人，今世要得百倍，是包括父母、儿女、和弟兄姊妹的。（太十九29。）

关于擘饼聚会

弟兄姊妹在聚会后不要立刻就回家，总要留下来与其他的弟兄姊妹有些交通，或者有二十至三十分钟的探望。擘饼聚会时间不可拖长，最多一小时；只要把弟兄姊妹的灵带高了，立刻就要爽快的敬拜父。擘完饼后，可余下半小时有些交通。

关于聚餐

你们可以鼓励弟兄姊妹常有聚餐，将自己的家打开，请三、五位弟兄姊妹到家里来聚餐、有交通。但饮食不可特别预备，如果作得太多太过，长老就要干涉。弟兄姊妹在生活中总会遇到难处、软弱的时候；有时只要一有属灵的交通，常常就能将许多的难处带过。好比身体的血液循环到整个身体时，细菌、秽物就被排泄出去。有时甚至难处都不必题，藉着属灵的交通就过去了。烟台的单大夫（Dr. Stearns）曾说，请吃饭是普通的事，仅仅是餐桌上多一付碗筷，何乐而不为。你们要勉励弟兄姊妹把家向弟兄姊妹开起来。如果有许多人能够如此实行，交通探望的工作就等于作了九成。单身弟兄姊妹也可以借有家的弟兄姊妹的家，请别人来吃饭，有交通。在这样的交通里，不一定去摸对方的难处、软弱，只要在爱里有关切、有属灵的餧养，自然而然他就会起来，在他里面就有故事会发生。

原则须学习问，细则须学摸圣灵的引导

以上所题几项关于事奉的事，不过是就着原则上的交通。弟兄姊妹不是就照着去行，一切还必须问长老，请长老定原则后，再照原则去作。其余的细节，则可照着圣灵的引导而作。弟兄姊妹若不学习问，恐怕会乱；如果每个人都学习问，就是有一、二千人事奉，也不会觉得乱。弟兄姊妹必须一直学习，作每件事都要学着问年长的弟兄姊妹。但只要在原则上请教，在细节上自己必须学习摸圣灵的引导。否则年轻人有时会问得太过，问得年长弟兄姊妹头都大了，譬如有人甚至问会不会下雨、要不要带伞等。年轻人要学习摸内里圣灵的感觉，也能看外面的需要而定行止，在长老所交通的原则下作。

几件应提防的事

我们已经交通过，弟兄姊妹应提防的一件事，就是在主的爱以外，不该有朋友的关系。其次，我们如果作某件事，是需要知道别的弟兄姊妹之事的，除了必要的以外，弟兄姊妹其他的事，你不必多知道。另一面，就是你知道了某些事，也不要随便告诉其他弟兄姊妹。人的欲望就是喜欢探知别人的事；比方你看见有二个弟兄在那里谈话，你心里就是想要偷听。这种欲望，我们必须严严的对付。我们记得，主耶稣是灵里能知道人心里的故事的，（可二8，）但以赛亚书说，祂是“眼瞎耳聋”的仆人；（四二19；）所以有许多事，我们的主竟然好像不知道，比如犹大会偷钱，主却给他管钱袋。所以我们要学主耶稣的榜样，总是在主的安排下才去知道别人的事。如果一个人喜欢知道别人的事，这人必是堕落得很深了。

此外，一个弟兄姊妹属灵的强弱，负责的人不可随便说。我们要学习在圣灵的引导下说话，并且要说得有分寸，要战竞的说话。在圣徒身上多少都有难处，除非是神量给我们知道的，自己不可勉强去探知；对弟兄姊妹身上的难处，总不要计划想去知道。即使有弟兄姊妹的事给你知道了，你也要保密。我们都必须学习在圣灵的管制下说话。以上这几件事，我们自己要紧紧的学习。

交通的益处

倪柝声弟兄：最亲切的交通，乃是在家里的交通。所以弟兄姊妹打开家来交通，是很有益处的。分区的负责人必须先有好的榜样，叫其他弟兄姊妹都能学习。在行传十八章，当提摩太和西拉正往保罗那里去时，保罗为道迫切。（5。）后来保罗为福音往特罗亚去，但因没有看见提多，心里就不安，辞别众人往马其顿去。（林后二12～13。）保罗因着与提多有密切的交通，所以他没有看见提多，心里就不安。因此基督徒的难处，不一定是藉着当面的话语来让别人知道，乃是因著有密切的交通，就彼此能够在灵里摸着对方的情形。有的弟兄姊妹本来不顺服，不肯丢下世界；但你一来交通，难处立刻就解决了。不是你的会讲能解决难处，乃是在交通里，神的生命流通，自然就洗涤人的脚，更新、振奋人，使人能超越难处。

神圣的爱与神圣的交通

至于弟兄姊妹间的聚餐，不能只是普通的在一起吃饭，乃要变作犹大书十二节的agape，可以直译作“爱筵。”“爱筵”这辞原文只有“爱”的意思，并没有“筵”字，就是在吃饭的时候表示爱。在初期的教会里，信徒常常在爱里为着交通和敬拜，在一起用餐，（徒二46，）并把这种筵席和主的晚餐联在一起，（林前十一20～21，33，）称之为 agape 。所以当我们来在一起吃饭时，乃是为着表示彼此的相爱。在一起擘饼乃是为着彼此的交通，所以称为 communion （共享相交），这就是擘饼的意义。关于擘饼，主从来不给单独一个人；乃是至少有三、五个人在一起时，主才赐给。（参路二二19～20。）因为擘饼一面是为着记念主，一面也是为着信徒的交通。

要给人生命的供应

对于弟兄姊妹，领头的弟兄用真理来带领他们很容易，但每个人灵里的感觉常有不同，你们要学习摸人灵里的感觉。弟兄姊妹属灵的感觉或者低沉，或者享受，浓淡各有不同。所以与他们交通时必须有些灵里的感觉，能合式的给他们实际属灵的、生命的供应。人真实的需要，乃是生命的供应，并非火热的言语。一个人不能一直活在火热的情形中，所以负责人灵里的感觉要敏锐，要能感觉弟兄姊妹所感觉的。

几点嘱咐

对付弟兄姊妹，必须在两三个人的原则里作。若是全体教会的感觉，是要对付某弟兄，他就容易有良心上的感觉。

负责弟兄一面必须学习大胆，但又要学习惧怕，不能随便放松自己。如果圣灵掌权时，圣灵要你大胆，你就大胆；圣灵有管治了，即使你要放纵人，人也不敢放纵。有的弟兄一连所作的都是错；但有的时候，在会中又能不错。这个分别就是在于有没有圣灵的掌权。在圣灵的权柄下所作的，即使错了也是对的。小信的人常常要把聚会抓得顶牢；但你们要学习让圣灵有更多主权，不要把什么都抓在自己手里。

关于卫生的事

关于擘饼时所喝的杯，有人问是否应先消毒一下再传给人。空气即使经过消毒，经过一小时后，还是有很多细菌在空气中。从卫生的观点来看，这的确很难。我们这里有三个博士，分别作卫生局局长、军医局长、医校校长，我想他们能清楚告诉我们有关的常识。但是像梅博士就说，他不怕喝杯，因为他相信神有安排，能叫我们不碰细菌，即使碰了，也不受感染。神在祂的安排里，没有要人避开细菌。我们周围都有细菌，身体强壮就不怕受感染。我们只要信，不要怕。（可五36。）但如果有信心软弱的，只好由着他作，也不要定罪或禁止。

至于有人生病，我们请他坐末位，乃是因为爱弟兄姊妹的缘故，我们要顾到信心软弱的人，这不是律法的实行。如果有外人是抽烟的，也同样请他坐末位，以免软弱的弟兄姊妹受影响。就如一个人家里若有儿子生了肺结核，他说话时就得用袖子遮住口；因为父母固然爱儿女，愿意亲近他，却也不盼望全家因此得了肺结核。弟兄姊妹总要学习主耶稣那样，能仁慈的伸手摸大麻疯病患。（可一40～42。）我们要相信主大能的保守，不要怕被传染。若是你们没有信心，不要说喝杯，实在随时都有被传染的可能。在北极的人，都是冻死的，没有伤风生病的。感冒的病毒到处都有，但不是每一个接触到感冒病毒的人都会感冒。所以弟兄姊妹必须能相信、能倚靠，主会保守我们的。

教会事奉的问题

李常受弟兄：教会事奉的标准，负责弟兄要注意分量；若是太高，反而会有难处。有些事奉上的难处，必须要放在属灵的大原则里来应付。有了难处，不是经由偶发的例子来解决。教会若是偶然发生了不造就人的事，自然是例外；但若是成为例常的现象，一定是教会有了不对的地方，或者是带领的弟兄有了不对。若是偶然发生的，就不必太去重视；若一而再、再而三的发生，那就是有了不对。所以不是单独例子的问题，也不是如何去解决例子；乃是长老必须在主面前认罪、受对付、蒙光照，按着属灵的原则有归正。教会里面的抵抗力一强，自然就不怕细菌。

香港虽是接近文明的地方，但如果教会的事奉够强，许多因文明产生的难处就可以带过去。负责弟兄必须叫人注重大的事，对于小事、次要的事，不要太去理它。在教会中，我们如果给人碰着比卫生更大的事，人的注意力自然转移。人一被属天的亮光照耀，自然就不去理会属地的忧虑了。

在上海有一位太太娇生惯养，好像一枝花插在瓶中，是人所不能碰的。这样的人最容易生病。反而餐风露宿的人，往往能够刚强胜过疾病。疾病乃是撒但手中的工具，专门找软弱的人下手。我们在此并不是不谈卫生，问题乃是教会是属天的、刚强的，必须超过属世的卫生、属地的软弱。

钱弟兄所交通的，其实多半是心理作用，因为他内里属灵分量不够重的缘故，所以要顾到世上卫生的事。但我们属灵够强的人，乃是照属灵的科学来看事情。属灵的分量强的人，就能伏在死人身上，口对口，眼对眼，手对手。（王下四32～35。）属灵弱的人，只能对着死人哭泣。（可五38。）所以我们总要学习在灵里刚强，超越物质、肉体的限制。


第三十二篇 真实的事奉--主恢复中成熟的带领（卷二）

  第三十二篇　真实的事奉 书名：主恢复中成熟的带领（卷二）

  第三十二篇　真实的事奉

讲时：一九五○年二月二十五日晚上

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

要保持奉献的新鲜

倪柝声弟兄：这些日子乃是严肃的日子。有些人已经将自己交给主，愿意起来事奉主。也许你起头是有些挣扎，挣扎时觉得痛苦、难过，一旦交出来后，就觉得心里充满了喜乐。我能摸着你们的感觉。许多人写了条子，表示愿意将自己所有的，包括前途、职业、时间、身体都奉献给主。但是今天我要问一个问题：你们众人从交出来那天起，到今天为止，在感觉上与前十几天、二十天是否改变了？好像今晚的感觉，赶不上前几天所感觉的。什么时候我们在奉献的事上堕落，就由基督徒的生活上堕落了。我们天天都要自问：我今天是否仍然新鲜？里面是否仍然明亮？我们基督徒的生活要像擦皮鞋一样，皮鞋必须经常擦，才能保持光亮。我们里面若是觉得不明亮了，必须求问主说，是不是我有什么地方错了，以致有失属天的味道？总是必须一直学习保持奉献的新鲜。

在旧约里，帐幕外的祭坛只生火一次，然后就得每日添柴、献祭，以保持祭坛上的火昼夜不熄。（利六１２。）火只能点一次，不是等熄灭了再重新生火。祭坛上的火乃是不熄灭的火。要维持祭坛的火不熄，就必须每天都有祭物献上。在新约里，我们乃是献上我们自己作活祭；（罗十二１）；所以要有不断的火，我们就必须不断的献上自己作祭物。活祭乃是表示你活着的时候，就献给神作祭物。你如果有罪，或者有所保留，或者不够新鲜，或者不一直继续有奉献，就把祭坛上神的火熄灭了。如果你不肯作一件伤你自己的事，不肯伤你的感觉、你的爱、你的意志、你的雄心、你的人生要求、你的心志和盼望，那时你就是没有献上自己作活祭。你如果未曾伤过自己一次，你说你里面能充满喜乐，这是靠不住的。一旦你奉献一切作祭，你就是牺牲，这就要叫你受伤、痛苦、损失，而叫神能有所得。所以如果这几天你感觉你的喜乐落下来了，就请你试着再将你所宝贝的东西送出去，“割爱”一下。就这样一手送出去的是痛苦、难过，但另一手进来的乃是喜乐。你这样作，似乎是与你自己作对；但惟有这样，才能保守你里面的喜乐不落下来。

你们原谅我这样说，我看见有的人脸上的喜乐一直改变，但也有的人是一次改变后，就不再变。奉献不改变，喜乐就也不改变。喜乐改变的人，就是奉献改变的人。你要常常有喜乐，且越喜乐越深，就要有不断的奉献。基督徒的脸乃是他们的窗户，从这里我们能看见他们奉献的光景。你写奉献条子是一件事，请你自己拔刀杀乃是另一件事。我们承认，我们处置得太慢，因为我们办事的弟兄姊妹没有经验。你所奉献的，一次交出来给主的，就是属于主的，你就不可存心后悔，想要拿回去。我们总要保持不吃我们自己所吐出来的东西，免得我们失去在神面前从主所该得着的祝福。

读经：

以弗所书四章十一至十二节，十五至十六节：“祂所赐的有使徒、有先知；有传福音的；有牧师和教师；为要成全圣徒，各尽其职，建立基督的身体；…惟用爱心说诚实话，凡事长进，连于元首基督；全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”

合一与配搭乃在于里面的生命出来

李常受弟兄：几天前我们交通到，要听基督在我们里面的要求，这是教会真实的事奉。我们的配搭事奉，不是人工的东西。许多人说合一的道理，我听的时候灵中觉得很不舒服；许多人对合一的认识不够清楚。合一的原则与配搭的原则，实在乃是一样的原则。我们首先要认识教会的合一并非人为的，比如我与几个弟兄不合一，你不能用道理劝我合一；如果你能劝我合一，也是“伪”的，就是人为的。教会中的合一不是人为的。即使你能用道理讲到合一了，这还不是真的合一。你如果用道理对弟兄们说，我们大家都是如此为主，为弟兄姊妹，为教会的，所以你们应当把意见放下。即使弟兄们说，“好，给你这样一说，我受感动，我顺服，我愿意来合一。”这还是人为的合一，并非出于生命的合一。但如果你里面自然而然的有一个要求，并且你是甘心乐意的，你里面的生命出来了，这才是真正的合一。教会真正的合一，乃是在你我他里面的基督都出来，合在一起，这才是合一。若是圣灵在你我里面有要求，而你我都不答应，这就是不合一。基督能由众圣徒里面出来，才是真正的合一。

因这缘故，教会的配搭就不该是拼凑，乃是我们都将自己甘心乐意交出来，在圣灵的安排下在一起事奉、作工。配搭若只是将三、五个弟兄姊妹合起来，叫他们有事奉，这不过是个组织，并不是真正的配搭。若是我有恩典，能将张三、李四里面的基督带出来，使他们能在一起有事奉，这就是配搭。若是你里面有一个罪，或者一个属世界的喜好、属世界的东西，是你还没有脱离的；或者你的自己、看法、倾向、观念等，曾被圣灵摸着，但你却不肯让圣灵来对付，就你与弟兄姊妹虽然在外面看起来是合一的，实际上你里面与另一位爱主的弟兄却合不起来；因为他是丢弃世界、恨恶罪、对付自己的人，你却不是这样的人。所以外面的合一乃是人为的，是虚假的。

我再说，身体的配搭，不是组织的，是出于内里生命的。这几天在我里面有很沉重的感觉，我很盼望倪弟兄说一点关于配搭的话语；但倪弟兄一直要我说，我只好顺服。我觉得有一件东西，是我一直没有说出来的；这不是一两句话就能说出来。

今天主藉着倪弟兄在香港所作的，乃是一件大的事，空前的事。这乃是主所作的，不是人的劝勉能感动的，有人交出东西、丢弃世界，交出自己的前途、职业、身体、时间等，为此我深深的敬拜主。但我也怕人以为说，这样的交出来，似乎就是配搭的手续。其实交出来乃是开一条路，让基督从我们身上出来。至于配搭，乃是必须你我里面的灵能出来，才是配搭。配搭乃是在灵里面的故事，乃是让你我里面灵的生命能出来。在香港的弟兄姊妹，并负责的弟兄姊妹，请你们原谅我这样说，我觉得你们一直看重事情，而将灵忽略了－我不敢说是轻看，但起码是忽略了。你们大家都交出来了，但你们的灵还未出来，所以还不是在配搭里。内住在每个基督徒里的基督合起来，就是教会；而各个人里面的基督出来，才是教会的事奉。基督的生命由弟兄姊妹里面出来，这才是配搭。

在福州的时候，有二十至三十多位工人交出来，不仅是交财物，乃是把工作都交出来。这样的交出来，叫他们能在一起有配搭。无论什么，只要有一点是自己抓牢不放的，就不能配搭，就不能合一，就不能同心。所谓合一、同心、配搭，就是内里的基督能出来。若是在香港这里，信徒里面基督的生命不能出来，虽有福音队上街游行吹号，虽然安排探望，分派事奉的工作，也没有用。在这一点上，盼望香港的弟兄姊妹特别受神指点。

在台北的教会，因着时局的需要，在政府登记时，用“基督徒聚会处”这名字。后来上海有人来到台北，也用这个名称；不只，还仿效我们组成福音队，甚至也有蒙头。虽然什么都可以模仿得一样一式，但是圣灵的出来是不可能争得一样的。事奉主的事，乃是看圣灵在我们里面能不能得着通畅的路出来；一切外面的效法、模仿乃是人为的，不是教会真正的事奉。教会的事奉配搭，乃看圣灵能由我们里面出来多少，不是看模仿得有多像。教会的难处、同工的难处不能在别处解决，只能在身体里、在圣灵里、在生命里解决。里面的基督出来了，生命就流通，就没有难处。

弟兄姊妹们能合一、和谐、配搭，教会的事奉就有能力。一个人如果作了许多工，而缺少圣灵在他里面作工，就好像人吃了一大堆没有维他命的东西。我们若有什么东西是我们手中抓得牢牢的，存在里面的，不一定是钱财，也许是工作、看法、感觉等，只要有一点不肯放下，不肯受对付，就我们想要得着能力，想要与人配搭，乃是不可能的。配搭不是外面的举动，这样的标准太低；配搭完全不是为着外面的事工，乃是为着属灵的建造，乃是里面生命出来的故事。所以我们要事奉配搭，就必须里面的生命都能出来。

配搭的实行

如何才能配搭？以弗所四章说，首先就是要凡事连于元首基督，（１５下，）这是包括与基督的交通。我们要常问自己：我与基督是否常有甜美的交通？不只是问良心平安与否，乃是问能不能与基督交通。良心平安只在消极方面；在积极方面，我们要与元首有交通。许多时候，我们并没有犯罪，良心也没有控告，但里面下沉，无法与基督有交通。这可能是因著有什么拦阻。所以与基督的交通，要求我们这人要有清理、有对付。个个肢体都连于元首基督，接着，全身就要在祂里面联络得合式。这就是说，当你在与基督的交通里，你还要问自己：你与弟兄姊妹的联络合式否？因此，配搭一面是在于你与元首基督的交通如何，另一面乃是在于你与弟兄姊妹的联络如何。

今天得救的基督徒有许多，但里面与基督有交通的并不多，能在和基督的交通里，与弟兄姊妹联络得合式的更少。或者人外面行为上错得不多，但与主交通乃是非常柔细的一件事，只要有一点拦阻，就可能中断。一个工人可能常常因着抓住工作，与神的交通就中断了。这是很可怕的事。我们失去与神的交通，外面的事务可能仍然成功，可能神仍然有祝福，里面却没有生命的交通。如果你是这样，就你外面与弟兄姊妹的来往，不过都是人为。如果你里面的生命出来，与众弟兄姊妹有交通，自然就有配搭产生。配搭乃是在于与元首有交通，也与弟兄姊妹有合式的联络。我们里头属灵的感觉、与主的交通、与其他肢体的联络，总要强而持续。

事奉的标准在于属灵的分量

教会的事奉，不管事情对错的多少或轻重，都要用属灵的分量来衡量。例如地板不干净，（如果是例常一直不干净，）你们不是单单去对付擦地板的人，乃是要对付属灵的原则。通常碰到这样的情形，有两个方法来解决：第一，对付负责清洁的人。这对不对呢？你们弟兄都清楚，这样还不够。第二个方法，就是要对付属灵的原则；在教会中，用属灵的原则对付是更重要的，目的是要使那负责拖地板的人与神能有碰头。否则你责备他，他就是再去把地板拖好、擦好，若是他里面与主没有属灵的交通，没有得着属灵的供应，就一点用处也没有。

所以弟兄姊妹擦地板时，如果能够一面作，一面祷告说，求主使我们所洗的地板圣别，叫进来的人一踏在其上，就产生敬畏主的心，使不信主的人能相信主，叫他觉得乃是站在分别为圣的地上。这就使外面的事，变作有属灵的分量。教会的事奉，不是只有外面的事务，乃是要能让基督在圣灵里由我们出去。光是这一点，我们就可以看见，基督所要求于教会事奉的标准不知有多高。

再比方说，你在上午与元首有交通，到了下午二点钟时，基督在你里面对你有一个新的要求，这时你如果与主有争执，不能答应基督的这个新要求，你就失去了与元首的密切交通。等到下午四点钟你来洗地板时，你与主就没有什么交通，你不过只是像普通人洗地板而已。所以一个教会若只注重解决外面的事务，对属灵的感觉迟慢，不明亮、不敏锐，就没有多少属灵的分量。因此，我们的事奉必须是绝对在圣灵里的事奉。虽然外面也许有许多的事务，但里面基督的生命也能出来。这样，教会就能有实在的、真正的建立，基督的身体也就能建造起来。

除去人工的事奉

倪柝声弟兄：过去几天李弟兄要我说话，但我不知道他里面有什么思想。今天我觉得有一点话要说。请弟兄姊妹原谅我说直话：至少在这十天里，我心中很为难。问题不在弟兄姊妹交出来与否，我觉得这里面有一个基本的问题还没有解决。这个基本的问题，是我们每个交出来的人都可以感觉到，也都可以说出来的。这个基本的问题，就是我们的事奉有许多乃是人工的，不是出于里面的生命。

我为主作传道的工约有三十年了，我知道，没有一个罪人能不认罪而能得救的。同样的，我也能说，一个基督徒在教会中若不为着人工的事奉认罪，也不能认识教会的真体。曾经有三个弟兄（一个同工、一个弟兄、一个负责弟兄）对香港教会不满，在我面前多加批评。我不说这些批评的人是对的，但你们在主面前所保留的那一、两件事，若不肯对付，就你们的事奉、配搭也是不对的。这基本的问题若不对付，以后你们的配搭事奉，不过乃是外面的，是假的。

比方说，我用蜡作一只蜜蜂，模仿得与真的蜜蜂一样一式，但就是一个小孩子也能分辨出它的真假，因为真的蜜蜂是有生命的。今后我们不是需要将蜡蜂作大些，乃是需要作真的蜜蜂。不要以为交出来，我们就可以称义了。固然我的罪乃是可恨的；但就是我的义，在神面前也是破烂的。怀特腓（George Whitefield）说，连我们悔改的眼泪，都需要主的宝血来洁净。不只我的坏需要定罪、对付，就是我的一点好也都需要拆毁。不是在外表上作得差不多，就以为是那一个东西。

我请求你们相信，我们坐在这里的，能分别什么是人工的事奉，什么是真正出于圣灵的事奉。我们本来不说这些话，但在这几个月里，我们觉得，教会中有许多的事奉不过是人工的，没有灵的感觉；许多人都是注重事务，对于事奉没有基本的认识，就来事奉。好像我们都成了蜡蜂制作者。我不是说我们在行为上有多少问题，这乃是性质的问题－是属人的或是属灵的问题。

我等待很久的一种祷告，在这些日子里一直没有来。我们都要承认，已往的讲台都是蜡制的，事奉也是蜡制的，以致许多的事奉、配搭都是假的。世界上的任何事都可以假，因为世界是肉体能存在的地方；但在教会中就不该装假。我们能非常诚实的作出假来。这十天以来，我觉得十分难受。我读你们交出来的名单，少说也有十几次。名单最上头就是同工、负责人，然后是所有的弟兄姊妹。我每看一次，就问一次：是真的因圣灵的要求交出来，或者只是外面的跟著作？没有一个赦罪是荣耀的，照样，也没有一个出于肉体的事奉是可夸的。我再说，这并非作法要有不同，乃是性质的问题。请弟兄姊妹不要再顾自己的面子，都到主面前求主光照、对付。一面，弟兄姊妹交出来，我很喜乐；但另一面，弟兄姊妹不能分辨何为真、假，我觉得难受。盼望弟兄姊妹在这些日子都要学习有真实的事奉，就是有出于里面圣灵的事奉。

祷　告

魏光禧弟兄：主阿，我们承认自己不够资格能带领弟兄姊妹，我们不能答应弟兄姊妹的需要，更不能答应你的要求。已往有许多出于自己思想、观念所认为对的、好的事，我们求主赦免。我们承认自己远不如许多弟兄姊妹的奉献，不如他们的对付，不如他们的学习，我们特别需要你的怜悯。主阿，我们看见自己不比弟兄姊妹更好。我们承认是空占地土。若是自己个人得罪主，还是小事；但主阿，我们得罪的是教会，主的身体，这实在是太大的事。我们被立为负责人，负担实在是重的。我们实在需要你够用的恩典加力。

主阿，我们不知道该由何处认罪起。我们开口所承认的，或者开不了口、不够清楚的，都求主光照、赦免；凡我们事奉里由主出来的，都求恩主你悦纳。已往草、木、禾皆的事奉，我们都愿拆去；我们愿意今后有金、银、宝石的建造。我们承认已往的事奉，灵没有出去，生命没有出去；我们承认事情作了，却忘记了所事奉的乃是恩主你。许多时候事情作了，事奉的功课却没有学习。恩主阿，怜悯我们！

主阿，我们相信你既亲自动了这善工，必完成这工。今天主肯藉两位神的仆人说话，乃是恩主你对香港教会、对我们的大怜悯。你今晚赐给我们悔改的灵，这也是你的怜悯并恩典。你的仆人对你的教会没有一句是避讳不说的，他们不向我们闭口，这乃是你极大的恩典。若是你的仆人向教会闭口，我们就只能如死人一般。主的话既说出，就要成全。愿今晚我们的祷告，在神永世的计划中算得数。今晚求主赐给在香港的教会有一新的转机、新的起头。

求主重新在我们身上作工，我们都将自己重新奉献给你为活祭。主阿，我们虽是监督，却比弟兄姊妹更需要你的怜悯。今天你的仆人虽然说厉害的话，但这是表明你对教会的爱。主阿，我们的悔改还需要你宝血的洁净。我们的败坏、天然，实在需要你更多的光照、启示。愿意今天教会的事奉、配搭，都是从灵出来，都有生命的成分，叫恩主你能得着完全的满足。阿们！


第三十三篇 事奉交通（六）--主恢复中成熟的带领（卷二）

  第三十三篇　事奉交通（六） 书名：主恢复中成熟的带领（卷二）

  第三十三篇　事奉交通（六）

讲时：一九五○年二月二十七日

讲地：香港九龙佐敦道

一个身体和一位灵

林前十二、十三、十四章主要是题到灵感的问题。十三章虽然专一论到爱，但它乃是说到爱与恩赐的关系，不是只论爱的道理；这由十二章末了一节可以证明，那里应繙译为：“我现今把更高的道路指示你们。”这指明得着更大恩赐的路，乃是十三章所说的爱。

林前十二章十三节说，我们“都从一位圣灵受浸，成了一个身体（unto one body）；饮于一位圣灵。”前一节所说各种不同背景的人，都同样浸入圣灵里，又一同饮于圣灵。我们每个人虽然都接受了基督，但每个人也可能故意独断；如腓立比的教会，可以一面同心合意兴旺福音，一面却也能不同心，不思念相同的事。（腓一5，二2，四2。）所以我们不仅要接受基督，还要在圣灵里受浸，浸成一个身体，同饮于一位灵。这就好像冰分成一小块一小块，每个人拿一块；然后再放入水中解冻，又再冻结合起来，成为一块冰一样。

以弗所四章说到圣灵所赐合一的七个要素，其中有一个身体和一位圣灵；（3～6；）林前十二章十三节就是解释什么是一个身体和一位灵。一个身体是由受浸而来的，一位灵是由圣徒的同饮而来的。林前十二章十三节说，“我们不拘是犹太人、是希利尼人、是为奴的、是自主的、都从一位圣灵受浸，成了一个身体；饮于一位圣灵。”在这一节里有三个要点：第一，我们都是从这一位有位格的圣灵受浸；第二，我们都被浸入、归入一个身体；第三，并且我们都被作来饮于（made to drink）所归入的这一位圣灵。后二点，我们被浸入一个身体里，并且饮于一位灵，都是由于头一点的圣灵。

这里我们要注意，第二点和第三点是完全平行的，一个身体如何从那一位灵而来，我们能够饮的也是这一位灵。在圣灵里受浸乃是动能，结果产生一个身体和饮于一位圣灵。林前十二章十三节是专门解释以弗所四章的一个身体和一位灵是如何来的。

事奉交通

关于探访

探望有事故的人，除了热心以外，最要紧的必须有二个条件：第一，有爱心；第二，有智慧。徒有热心，只能热闹一下；有爱心才能顾惜人，才能安慰伤心的人，扶助软弱的人。并且有事故的人，心里都有故事，有爱心往往能使他向你倾心吐意。另外，探望的人不只要有爱心，还要有智慧，能合式的应对，说当说的话。

教会事奉的原则

教会事奉的原则，在于工作、服事都能分出去，交在弟兄姊妹手中。教会的事不可只集中在少数人身上；在教会里越多人动，教会的事奉才能越强壮。

挑选人作事

在教会中挑选人作事，首要的资格是这人要能作；其次要这人学习作，并且你要带着他作。在教会中作事的资格不是“会”作，乃是“能”作；不会没有关系，“能”作就能被成全。教会的事奉首先必须选“能”作的人，其次才是选会作的人。

安排事奉

我们要全体事奉，就弟兄姊妹都得有事作。所以必须安排大体弟兄姊妹进入各项服事：第一，所有弟兄姊妹都安排进去服事。第二，由负责弟兄与各项目负责人仔细安排。第三，福音队、福音探望，乃是全体弟兄姊妹都要安排进去。


第三十四篇 属灵的知觉--主恢复中成熟的带领（卷二）

  第三十四篇　属灵的知觉 书名：主恢复中成熟的带领（卷二）

  第三十四篇　属灵的知觉

讲时：一九五○年二月二十七日

讲地：香港九龙佐敦道

属灵知觉的重要

我与李弟兄都觉得，有许多弟兄姊妹缺乏属灵的知觉。神在教会中如果要有路，神的众儿女就必须能认出圣灵的权柄。一个人认识不认识圣灵的权柄，就看他属灵的知觉如何。如果缺乏属灵的知觉，就摸不着圣灵的权柄。即使你用最诚心的动作说话、行事，都不是真的属灵。外表看来是属灵，但其实不是那个东西。这一点我们必须学习看得清楚。比方你可能把人看作像树一样，你也可能把风琴看得像钢琴一样。但世上没有一棵树会行路，也没有风琴的声音是像钢琴的。

我们属灵的知觉若没有，心中总是不能顺服。许多人相信自己的眼睛，往往自己看不见的，还以为看得很清楚，胸中自有主观在。这样的人，最难向他重复同一件事。如果全体负责弟兄姊妹没有属灵的看见，只把配搭时各项工作的安排，当作就是属灵的知觉，并且也实在是诚心的配搭，就我们仍是有大难处。今天我和常受弟兄两人，不约而同都有同样的感觉：弟兄姊妹属灵的知觉实在不够。所以今后盼望全体弟兄姊妹都要学习摸灵中的感觉，认识什么是属灵的知觉。比方对眼瞎的人，你怎么向他解释红颜色，他还是不能知道；就是全苏联的人来对一个眼瞎的人解释红色，他还是不知道，因为他根本看不见。属灵的道路有一定的律。圣灵的运行，必须有属灵的知觉来实化。就如圣经都是神的呼出，但全部圣经也可能变为仪文字句－只要一离开属灵的知觉，圣经就成为仪文字句。

分辨灵与仪文字句

什么是灵，什么是仪文字句？灵的感觉与心思或眼光所认识的又有什么不同？圣经中的仪文字句，并不是不好的事，保罗所说的仪文字句就是旧约。但旧约虽是圣经，你摸它时若不在灵里，这圣经的话就不过是仪文字句。所以就是像圣经这样好的东西，也可能成为仪文字句。仪文字句的意思就是曾有一次是圣灵作过的，后来再作，却没有摸着圣灵，那就是仪文字句。比方昨天李弟兄读二节罗马书，你觉得有圣灵的声音；隔天晚上你把同样二节拿来对众人讲解，但没有在圣灵的膏抹下，就你所作的不过是仪文字句。

一个人可能一年三百六十五天都读罗马书，在客观方面的道理都懂，但没有一天是有圣灵的说话或感动，因此对他而言，这罗马书就是仪文字句。比方我们的早起读经、定时祷告，若只是奉行故事，就落到仪文里去。虽然外面属灵的壳子在，但里面的灵一点没有摸着，所以是仪文。你总得自己里面先有灵的感觉，出来时才有灵，而不是仪文。比方主日下午李弟兄念罗马二章十八至十九节，在李弟兄里面或者有灵，但在我里面没有灵的感觉，我只用心思听，结果我所接受的乃是仪文字句。我如果要摸着灵，就在我里面也必须有灵。李弟兄有话和灵，我听的时候也必须有话和灵。惟有属灵的器官才能实化属灵的东西。李弟兄所读的客观字句，加上灵，就是神的话。在主观上，我必须有心思领会他的话，并且也必须有灵来碰李弟兄所说出来之话后面的灵；若没有碰着话语后面的灵，对我来说，他的话就只是字句。所以这完全不是人的头脑懂不懂的问题，乃是有没有运用灵去摸着灵的问题。即使你讲解神的话，能讲得很清楚，人都听得懂，你如果不用灵去摸神话语里的灵，就不过是字句。比方一个医生为病人开刀，若只靠仪文动作，病人出来时就可能是尸首。在属灵方面更是这样。

当李弟兄讲道时，我不是先注意他圣经解得好不好，比喻讲得如何；我听的时候，乃是先用我的灵摸他的灵。灵有没有出来，乃是主要的问题。一篇道能否供应人，是看讲者的灵有没有出来，是否摸着人的灵；这完全不是道讲得好不好，解释得清不清楚的问题。常有年轻人骄傲的说，李弟兄能讲十条，我能讲十二条。但你所讲的，纵然声音大、条理好，思想好，如果没有灵，就一点用也没有，不过乃是字句。希伯来五章末了说，要分辨神圣言仁义的道理或小学的开端教训，心窍就必须开起来，并且习练得通达。（12～14。）比方一个人要跑得快，不仅要会走，还要常常练习跑步的技巧。要有属灵的知觉，不仅要用灵，还要学习常摸灵里的感觉，如此就能习练得通达。

教会中的事，必须有灵在其中，不是单单把事情作好，把手续作对就可以了。香港教会即使能全部仿照台北事奉的作法，若没有灵，就只是仪文。我在教会中多年来所担心的，主要的不是罪的问题，（我不是轻看罪，）乃是仪文的问题，因为有许多属灵的事，在外面看是一样一式的，在里面却缺了属灵的实际。

上海有一位弟兄说，听某人讲的道似乎很不错，但总觉得碰不着生命。属灵的事奉原则也是一样，不能只是表面作得不错，更要有属灵的实际，叫人里面得着生命，得着造就才行。一个教会可以有热心，有好的道理，外面看来有次有序，但因着没有灵，就一切不过只是仪文。教会不能只在外面有属灵的样子，乃要在属灵的实际里。

保罗在林后三章六节说，字句杀死人，灵才叫人活。（原文直译。）保罗在此所反对的是字句，就是旧约圣经的字句。今天我们也是这样，我们必须认识，一切没有灵的都是仪文。不是能讲属灵的道理就是属灵的，乃是要有属灵的实际才是属灵的。我们要使教会能在属灵的实际里，就我们自己必须先学习摸着属灵的知觉。

在聚会中、听道中、祷告中、传福音中，你必须学习使你的灵敏锐。如果别人有灵，而你的灵不生反应，你就一定有毛病。我们如果不能用我们的灵，我们的灵命就必定死亡。约翰三章说，从肉体生的就是肉体，从灵生的才是灵。（6。）作属世的事，是靠我们的肉体；当人不能用他的肉体时，就是这人生命了结的时候。照样一个基督徒不能用灵，这个基督徒必定是堕落很深了。

我们这样说不是喜欢骂你们，乃是因为我们多认识一点关于属灵知觉的事；所以我要将关于认识属灵知觉的负担，在此卸给你们。保罗引用旧约，与法利赛人引用旧约不同；保罗有灵，法利赛人没有灵。（约五39～40。）在属灵的事上，“相同”不是道理统一的问题，还有内里实际的问题。“相同”不是“一个，”相似并非就是同一（Similarity is not identification），“相同”与“相似，”其间的差别也许不可以道里计。比方一个人可以学另一个人讲道的声音、腔调、道理，这些都可以相似，但如果没有灵，不过只是仪文。这乃是基督教的根基，就是到底有没有圣灵在其中。在马太七章主说，将来在审判台前，有一班人是非常热心的奉主名传道、赶鬼、行异能，但主要对他们说，“我从来不认识你们。”（22～23。）我们可以为主热心作工，甚至运用权柄赶鬼、行异能；但根本的问题不是作多作少，乃看到底是从肉体生的，还是从灵生的。只有认识、摸着属灵的知觉，所作的才是从灵生的，才能蒙主悦纳。

所以外表的相同，不一定就真是一个。许多人到香港，对这里的教会有批评；我知道这些批评不对，因为他们所说的只是理由、意见的不同。你争论外表的作法，一点也没有用，因为没有灵。有一位弟兄来到香港，批评说，这里的各种作法不像上海、台北那样好。但真正的问题乃是在乎有没有灵，有灵就相同，就好。但今天在香港什么都好，惟独属灵的知觉不够。这是我们必须好好透彻学习的。也许你认为不容易，其实很简单，正面不好摸，只要摸反面就能知道。

属灵知觉的操练

一　必须是重生的人

曲弟兄问：如何操练有属灵的知觉？

倪弟兄答：这问题必须先回到重生的起点上来说。你如果对一个生来眼瞎的人解释什么是白色，什么是红色，你说看起来白白的就是白色，看起来红红的就是红色，他还是不能理解。就是有一个眼瞎的人很有智慧，他也是不能理解颜色是怎么回事。聪明与色彩完全是二个世界里的事。

在约翰三章，主耶稣说，人若不重生，就不能见神的国。（3。）主耶稣的意思是说，要认识神国的事，要认识属灵的事，必须重生才行。神国的事、属灵的事，不是属肉体的人所能明白的，乃是要凭属灵的知觉才能明白。要有属灵的知觉，必须由重生开始；你重生以后，主才能将属灵的知觉栽种在你里面。

二　有彻底的奉献

其次，你必须有彻底的奉献，这就是罗马十二章所说的，要献上自己作活祭，心思才能更新而变化，然后才能察验神的旨意。（1～2。）有人实在是得救，并且得救多年了，但你与他一谈属灵的事，怎么也谈不通，他对属灵的事好像石头或木头（原谅我说此话）一般，没有任何属灵的感觉。这多半是因为他在奉献的事上出了问题。在教会中，你会发觉有的弟兄姊妹忽然间灵窍就开了，其实追究根本原因，乃是因为他在神面前有一次彻底的奉献。对于一个基督徒，奉献乃是重生的补充（supplementary）。有的人你对他谈属世的事情、音乐、政治、哲学等，他没有一样不通达的；惟独谈起属灵的事，他一点也不明白；因为惟有属灵的人才能参透属灵的事，属世的智慧、聪明一点不能参透属灵的事。（林前二8，10。）

罗马十二章的“心思”希腊文是诺士，更好繙译作“悟性。”我们的灵本来是死的，藉着圣灵被点活了，可以与神来往；但我们仍需要悟性的更新，然后才能知道神启示在我们灵里的良善、完全、可喜悦的旨意。所以我们的悟性需要常常更新。香港弟兄姊妹属灵的知觉差，乃因悟性没有更新之故。

请你们不要怪我说直话，一切属灵知觉不敏锐的人，都是因为悟性没有更新；而悟性所以没有更新，一定是在奉献的某点上出了事。一个人如果真是彻底奉献的，我还没见过他的灵会是不敏锐的。一个彻底奉献的人，乃是一直作活祭的人。奉献越厉害，属灵的知觉越会开启。只有奉献能给圣灵在教会里有地位；我们的奉献一有病，圣灵在教会中的地位就有拦阻。所以奉献乃是不可少的手续，是除去消极拦阻的手续。

三　要习练心窍

你有了更新的悟性，心窍还必须操练熟练，能摸灵的感觉。希伯来五章说，心窍要操练通达，就能分辨好歹。习练的意思就是说，一个人要学习跟随在圣灵里的感觉。罗马十二章乃是说到悟性的更新；希伯来五章乃是说到心窍的习练，就是对圣灵在你里面的感觉，多学习去反应。好比一个小孩渐渐长大，在长大过程的各阶段中，因着不同的学习，就得着一套一套的感觉，小时是一套，大了是另一套。弟兄姊妹由得救时起就必须好好学习，好比一个年轻人，到了二十岁左右，对于情感、思想就必须小心学习，向好的方向去，到四十岁才能算是长成、成熟的人。对于属灵的知觉，也必须尽早操练。譬如什么是圣灵的拦阻，什么是圣灵的催迫，什么是圣灵的引导，什么是圣灵的禁止，这些你如果一直不认识，你这个基督徒就作得太幼稚，好像四十岁的人只有十岁的感觉。

作基督徒与作世人不同，不能用你肉身成长过程时所得那一套的感觉，乃要另有一套新的感觉，就是你重生时所得属灵的感觉。我要再三对你们长老这样说，你们负责人如果属灵的知觉不够灵敏，不够明亮，整个教会就不对，就会没有圣灵权柄的彰显。圣灵在你个人里面的动作，你不认识，你就无法使圣灵通到教会里。一个瞎眼的人本来有他一套的感觉，但他眼睛得开后，就得着另一套的感觉。基督徒重生后，从圣灵所得的一套感觉是更特别的；但如果你自己不学习使用，就不能带领弟兄姊妹认识属灵的知觉。我们里面的感觉，有许多不能解释，必须有学习才行。若不好好学习，就自己的感觉错了还不知道，如同瞎眼的人，只知道一切的颜色都是黑的。

因此，我们必须求主保守我们的奉献，这乃是我们一生一世要持续学习的功课。没有一个人可以说，他在奉献的事上是已经毕业的。我们的奉献不能出事，要一直保持新鲜。然后要学习使用灵，摸属灵的感觉，不是用思想去碰。瞎眼的人本来注重他的听，不但打开收音机用耳朵，连对四围的一切也用耳朵。但他的瞎眼一旦打开，就立刻要多看，操练他的看，连收音机也要看。一个基督徒没有得救前，心思、情感、意志强，他对这些很注重，用得很多；但是得救以后，对于属灵的事，就不能一直再跟随虚妄的心思、老旧的情感、薄弱的意志，乃要操练多用灵。

几点事奉的交通

分区负责弟兄只在属灵的事上负责，当弟兄姊妹不能尽职时，负责人才顶上去，但不是负责包办一切。聚会乃是由圣灵掌权，或静或动都要照圣灵的引导，所以长老必须有属灵的感觉，能合宜的引导聚会的方向。对于全体的弟兄姊妹，在聚会的事上应有训练、有教导。在聚会中，姊妹们不能教训、教导，但可以选诗、见证。姊妹们在祷告、擘饼聚会中，要在中间一段祷告，不要在开始或结束时祷告；至于选诗歌，除非有圣灵的感动，最好不要。在聚会中若有人犯错，不必当场即刻更改，除非是大错。但聚会后，必须与这样的人有爱里的交通。对于一位弟兄在聚会中所作的错，弟兄姊妹会后不当面对他说，回家却唧唧咕咕，这是不对的；应该对他说的，却不对他本人说，而在背后说，这不是爱。聚会难免有人犯错，除非你自己挑诗、自己祷告、自己作一切，才可能没有错；但这样的聚会是你包办的。一面，我们要让弟兄姊妹都尽功用；另一面，弟兄姊妹都需要受归正、受成全，不然就永远不会作。各家负责人每周必须有一次的聚集。平时各分家要多重小组爱筵，每组人数不可过多。

第六家人数很少，原因是弟兄姊妹已往与教会有些脱节。今后福音聚会要常作，弟兄姊妹也要常带新人来聚会。签到不要常作。陈家、岑家两分区，需要赶紧安排已来的弟兄姊妹，在最短期间探访那些刚来的弟兄姊妹。


第三十五篇 属灵的感觉--主恢复中成熟的带领（卷二）

  第三十五篇　属灵的感觉 书名：主恢复中成熟的带领（卷二）

  第三十五篇　属灵的感觉

讲时：一九五○年二月二十八日晚上

讲地：香港九龙佐敦道

读经：

创世记二章七节：“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。”

以西结书三十六章二十六至二十七节：“我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。我必将我的灵，放在你们里面，使你们顺从我的律例，谨守遵行我的典章。”

路加福音九章五十五节：“耶稣转身责备两个门徒说，你们的灵（原文）如何，你们并不知道。”

约翰福音三章六节：“从肉身生的，就是肉身；从灵生的，就是灵。”

四章二十三至二十四节：“时候将到，如今就是了，那真正拜父的，要用灵和诚实拜祂，因为父要这样的人拜祂。神是个灵；所以拜祂的，必须用灵和诚实拜祂。”

六章六十三节：“叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵，就是生命。”

罗马书七章六节：“但我们既然在捆我们的律法上死了，现今就脱离了律法；叫我们服事主，要按着灵的新样，不按着仪文的旧样。”

腓立比书三章三节：“因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的。”

一章十九节：“因为我知道这事藉着你们的祈祷，和耶稣基督之灵的帮助，终必叫我得救。”

加拉太书五章二十五节：“我们若是靠圣灵得生，就当靠圣灵行事。”

（以上“心灵”按原文均译为“灵”字。）

李常受弟兄祷告：主阿，我们何等需要你宝血的洁净。我们的里面还有许多不清洁、不干净的东西。主阿，我们需要你的怜悯，赦免我们已往的亏欠，使我们能坦然无惧的再来到你面前，蒙怜恤、蒙恩惠，作我们应时的帮助。主阿，求你赐下你的启示，并光照我们的心眼；不然，即使你的话已经说出来，我们的心窍还是不开。求你今晚就开我们的心窍，使我们能看见从前所没有看见的。阿们。

与神来往的路

倪柝声弟兄：今天我要说到灵的感觉，以及如何跟随灵而行。我们灵里的感觉，乃是必须先有圣灵在灵里动了，我们才有知觉；但思想就不需要先有圣灵在里面动，只要我们自己用心思想就成了。基督徒与神来往，乃是藉着灵。因着神的灵住在我们灵里，我们藉着灵，感觉神的灵的动作，我们就能与神来往，能认识神，也能认识神的旨意。基督徒得救前习惯用思想，但如果得救后，仍然以思想代替圣灵在他里面的动作，那就是大错。一个基督徒如果多年一直没有好好学习跟随圣灵，他就不认识何谓圣灵的感觉。当圣灵在我们里面动时，我们摸着灵里的感觉，然后再用心思去思想、繙译圣灵在我们灵中的感觉，这才有用。反之，如果是圣灵感动了，我的思想仍想我自己的事，那就完全没有用。

人常以为，天然聪明的人，对于神的事明白得快；天生愚昧的人，对于神的事明白得慢。但是主的话不是这样说。主是说，祂灭绝智慧人的智慧，废弃聪明人的聪明。（林前一19。）主是把智、愚都列在同等的地位上。世上最愚昧的心思与最有智慧的思想，在神面前都是一样没有价值，一样需要更新。神不需要人作祂的谋士。“谁作过祂的谋士呢？”（罗十一34。）用今日军事上的用语乃是说，谁能作神的参谋？神作事乃是只照祂的旨意，不是照着人的理由。神说，“雅各是我所爱的，以扫是我所恶的。”（九13。）又说，“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁。”（15。）这就是说，神行事，只根据祂的旨意，不根据理由、眼光、或公平。我们如果根据眼光、理由、公平来跟随神，那就是要神来跟随我们的理由。但我们是神的奴仆，不过是卑微像尘土的人，只能俯伏在神宝座面前，有什么理由好讲呢？

所以除了圣灵在我们里面感动，我们顺服、跟随之外，没有别的路。我们只能站在顺服的地位；不能站在干涉的地位，作神的参谋。心思只讲究理由、道理，只考虑理由行不行、通不通。但神不要我们和祂讲理由，神乃是要我们照祂的旨意而行。一个人和朋友可以讲理由，但一个作父亲的是几十岁的人，对自己三、五岁的儿女，不用跟他们说理由。儿女若问为什么搬家？父亲不用对他们说理由。我们的神是远超我们，不知距离有多少。祂的荣耀不是人所能靠近的；祂的荣光只要有千万分之一显给我们看一下，我们就得俯伏下来把理由都丢掉了。所以我们要跟随神，不能用讲理由的机关，就是心思；乃要用另一个机关，就是灵。

灵是认识神旨意的机关

我们认识神旨意的机关、器官，就是我们里面灵的感觉。只有灵能认识神，接触神，心思不能认识神。我们如果只用心思，就一点不能接触圣灵，不能感觉到圣灵。好比眼瞎的人，对颜色没有反应。惟有属灵的器官才能接触灵，感觉灵。所以心思放在神的事上一点都没有用，就如瞎子用耳不能听出颜色。林前二章说，除了从神来的灵，没有人能知道神的事。（11～12。）我们所以能知道属神的事，因为我们得救时，神就赐给我们一个新灵，（结三六26，）叫我们能感觉祂的圣灵，能接触祂的圣灵。并且祂又将祂的圣灵一并赐给我们，在我们里面将属神的事启示我们。

圣灵在我们里面，就给我们的灵有感觉，叫我们或快、或慢，或行、或不行；我们凭着习练灵的感觉，就能知所适从。这就好比马的口带着嚼环，骑马的人只要拿着辔头，就可指挥马的行动；他只要稍微一勒，马就知道是该转弯或前行，或是该快该慢。马只要知道几种勒的感觉，就可以跟随骑师的意思跑。骑师只要打一下，勒一下，就能控制马。照样，圣灵能在我们里面给我们感觉：我们一多话，祂就管教我们；一偏斜，祂就责备我们。曾有一位弟兄说，他未得救前是宴会中的灵魂人物；但他得救后就不再是了，因为在宴会中只要一多话，回来后里面就觉得不喜乐。本来越多人听他讲话，他越得意，现在越多人听他讲话，他反而越瘪气。这就是圣灵的引导。比方你觉得该向某个人传福音，因为有圣灵感动你，圣灵通知你，祂在灵中给你知觉，你就照祂的引导去作，结果你就有平安喜乐。我们在圣灵里行事为人，就是跟随圣灵在我们里面的动作。好比马跑时，马自己不去想该作什么，乃是根据在它背上的骑马师给它的指引，马只要知道几种感觉，就可以放胆向前跑。我们如果知道圣灵在我们灵里的感觉，我们就能照着灵而行。

习练灵的感觉

我们得救的人，都有灵的感觉，但这个感觉必须习用，才能练达。生来眼瞎的人，手指、耳朵的感觉非常的灵敏。在上海教会有几个眼瞎的弟兄在会所隔房，我们在会所只要一谈到他们某人的名字，他就走过来问说，你们说我什么？但瞎眼的人眼睛一被开启，当他一看到形形色色的世界时，他就要将别的感觉与眼睛的感觉作调整，不再依赖别种感觉来代替他的视觉。照样，我们得救后，灵的感觉就恢复了，从此就要学习不再使用别的感觉来代替灵的感觉。

眼瞎的人无法看见圣经金边好在那里。你叫他用手摸圣经的皮，他摸不出金边来，因为手不能代替眼。照样，心思不能代替我们的灵去感觉圣灵的引导。如果今天有一个瞎眼的人眼睛开了，可能他还是用数十年来所用以触摸的知觉去认识事物；虽然他有新的看见的器官，但使用还不习练。同样的，有许多基督徒重生以后，虽然神已经给他一个新功能，就是灵的感觉，但他因着使用不习练，所以对属灵的事仍然不能明白。一个眼瞎的人，眼睛可以看见时，如果还不用眼睛看，乃是笑话。一个人眼瞎时，只能用手去触摸圣经，以知道它的形状；一旦他能看见了，只要用眼睛去看圣经，就知道形状。同样的，基督徒没有得救时，也许可以好像眼瞎人的办法，用思想、理性去揣摩神的旨意。（徒十七27。）但他一得救，有了新灵时，就不该用还没有新灵时的办法，就是根据理性、思想去揣摩圣灵的意思。这就好像你想用手去接触，看这本圣经是否红色的皮，而不用眼睛去看一样，这是愚昧的。你如果不用灵，在许多属灵的事上就不能有分别。圣灵是藉着在我们的新灵里来“遥控”我们的。如果我们不藉着灵，就无法接收圣灵所传递给我们的讯息，无法按着神的引导来行动。

约翰三章说，人一重生，就从圣灵得着一个新的灵。（6。）约翰四章就接着说，神乃是灵，所以我们要用灵敬拜祂。（24。）在我们的新灵中间还有一位灵，就是圣灵自己。在神里面的圣灵，今天也住在我们的灵里。所以在神里面的圣灵一动，在我里面的圣灵也动；这一动就感动我们的灵，叫我们的灵能感知而行动，我们就可以开始学习藉着灵的感觉，与神来往。比方一个生来眼瞎的人，若三十岁时眼睛能开启，这时他别种器官的知觉乃是三十岁，但他眼睛的知觉却还不如一个幼稚园的学生。照样，一个新得救、刚重生的人，虽然肉身的年龄是五十岁，但灵命的年龄却只有一、二日。一个人重生后五十年，若他的灵肯一直操练学习摸圣灵的感觉，他属灵的知觉就能有五十岁。一个眼睛好的人能看二百哩，但他手的接触最多只能达到二、三尺；他若不操练眼睛，只爱用手，就他的接触永远不能达到远的地方。希伯来五章说，有的信徒有学习的工夫，本该作师傅，不料还是婴孩。（12。）这说明我们属灵的感觉要长大，属灵的知觉要习练。在香港的教会，很缺乏这一种对圣灵感觉的习练，许多弟兄姊妹对圣灵的感觉不熟练。个人基督徒信仰的根基，就是在于属灵的感觉；如果一个基督徒一直用自己的思想、理性、理由、记性，而不肯用灵，他对于属灵的事就一直是门外汉。

心思的功能

也许有些人要问，那么心思有什么用呢？我并不是说心思没有用，心思的功能与灵的功能很有关联。神与我们来往的部分，乃是藉着我们的灵，并且通过我们的思想。心思的功能与灵的功能如何关联呢？心思乃是明白灵的感觉的机关。我们在神面前，要常常有一个开启的灵，才能与神有活泼的来往。然而我们要能明白从圣灵来的引导，还得用到心思。比方一个眼瞎的人，一旦眼睛得开启了，并非从此不用耳或手；乃是要学习与眼睛有合式的配搭。一个人未得救时用心思生活，得救后并非就不用心思生活，乃是要学习与灵有配搭。一个眼睛得开的人，必须学习与身体其他器官配搭起来，该用眼时，就要用眼，不能再像以前那样，该用眼时，还用手来摸、用耳朵去听。对属灵的事也是如此，我们得救后就不能单独只用心思来应付属灵的事，乃要与灵有配搭，由灵去感觉，再由心思来领略、发表。所以保罗才说，我们要用灵，也要用心思的悟性。（林前十四14～19。）

那么我们如何使用我们的心思呢？心思的功能有两方面：

一　繙译灵里的意思

约壹三章二十四节，罗马八章九节，林前二章十二节，都题到神的圣灵住在我们的灵里。这乃是神神圣的输出（devine output of God）。圣灵住在我的灵里，就叫我与神有了联结。圣灵一面在神里面，一面也在我们的灵里。如果你说这圣灵乃是我的灵也可以，因为祂是住在我的灵里；但是你说祂是神的灵也可以，因为这圣灵是神的。所以书信中所说的灵，有的时候原文并未明确指明是圣灵，只简单的说“灵”，因为实在分不出是我们人的灵，还是神的圣灵。因为神的圣灵就住在人的灵里。

因此，神的圣灵在我的灵里有所动作时，我的灵立刻就能感觉到。但是，我的灵能感觉到，我外面的人却不能知道。这时就必须用我的心思来繙译一下，叫我能明白神的圣灵在我里面动作的意思。比方你作一件事时，在你的灵里有感动，要你停止作这件事；你的灵受感动，然后你用心思去繙译后，就知道不该作这件事，立刻你就要停止。这就是心思的功用。对于我们的话语也是这样，比方说，你问别人是否要与你同到某处去？这时灵里有感动，你的心思一繙译，就知道圣灵有禁止，叫你不可以再说下去，你就当住口。心思的功用乃是用以知道圣灵所给我们灵的感觉。我们可以称这功用为繙译，就是繙译灵的意思，给我们外面的人知道。

二　尽话语的职事

心思的第二个功用，是帮助你尽话语的职事。圣灵在你灵中的动作，有如打电报的暗码；你要懂这电报，就必须有电报书来繙这电文。你的心思要有这繙译的功用，叫别人明白神所启示在你灵里的意思。心思要尽这样的功用，就必须经过训练，经过学习。比方在你灵里有感动，你觉得似乎神要你说到关于奉献的话，但你祷告或查读主的话，里面都觉得似乎不太通，觉得没有什么话语；后来你觉得似乎要讲信心，那时就觉得通，就有话语从你里面出来，你的灵里也有反应，一步一步再来就都对了。等来到聚会中，你就能照着灵里的感觉一直讲；这时圣灵或者能帮助你把话说下去，或者灵里感觉停了，这就是告诉你，不要再说下去了。心思的功用就是要这样操练。最初在许多点上选出正确的那一点，然后再缩小范围去选出神所要我们说的话，最后就说出神所要我们说的话。

照着灵生活行事

我们日常的生活行事中，要照神的灵的引导而行；我们的心思能帮助我们在日常生活行事中受圣灵的引导。比方你负责管理教会里所有弟兄姊妹的情况表，当用什么样的表格给弟兄姊妹填，在十几张中你要选一张，当你拿起某一张时，里面就觉得通。这就对了，就是神所要你选的。选好表格后，何时要印，何时何地要发给弟兄姊妹等，你都要照着里面的感觉。如果你需要表格，却没有够用的心思设计出表格，你的灵就会受压，不能出来，因为神的意思没有通出来。这就给你看见，人的思想是能帮助人的灵的。比方你昨晚看见隔壁有小偷偷东西，今天警察局请你去，出示给你许多窃贼的相片；你查看时，觉得有一张相片里的人就是昨晚你所看见的。这是因为你里面所存留他的印象比较多点。心思与灵合作的功用就像这样，心思所想的，符合灵的感觉时，灵就觉得通了。有时有的人从心思拿出来许许多多点，都是他的灵所不能阿们的；但有的人心思拿出几点，灵就立刻有反应。所以我们的心思必须有好的训练。否则好像警察局若出示给你八万张相片，你对小偷再有印象也会变乱。我们要训练心思到一个地步，一摸某一点，灵就能立即阿们。常有人问说，为什么两人在一起配搭，别人对，而我不对？我都是对这样的人回答说，你是理由对了，但你里面不能对你说阿们，将如何呢？我们不是看理由对不对，乃是看灵里阿们不阿们。

用灵读经、听道

现在我们要来看，读圣灵和听道要如何照着灵的感觉而行。读圣经和听道都有两条路，一条是只用思想，一条是用灵。读圣经如果只用思想，而不用灵，圣经的话就变为仪文；好比身体如果没有生命，就变成尸首。不错，用思想能使你知道教义、道理，但圣灵如果不动，你就得不着生命。（约五39～40。）在神里面有圣灵，在圣经的话里也有灵，（六63，参提后三16，）在你我的里面同样也有灵。一个人里面没有灵，就没有生命；一句圣经的话如果没有灵，就不是神的说话。现在问题是圣灵有两种话语，一种是表面字句的话，一种是灵的话。你到底碰着那一种话，就看你是用什么机关；你用灵才能碰着圣经里的灵。比方马弟兄和谢弟兄是同事，但在办公室只有公事上的接触，没有属灵的来往交通。虽然二个人都是基督徒，却彼此不知道。直到有一天在出纳室碰头，彼此要向对方传福音，带领对方到教会听福音，这时才发觉原来彼此都是基督徒。这时就叫两人多发生了一层接触，即灵里的接触。此后二人不只有事务的接触，更有属灵的接触。同样的，今天我们里面有灵，圣经里的话也有灵；但我如果不用灵，就只是外面的人与物质的圣经接触，而没有摸着圣经里头的灵。圣经说，先知在本地本乡之外，没有不被人的尊敬的；（太十三57；）这是因为本地本乡的人认识他的背景，清楚他的任何底细。结果只按着外貌认识人，而不按着灵来认识。你读圣经，圣经里有道理、有教训、有知识；你如果只按外貌来读圣经，就所得着的只有道理、教训、知识等，丝毫摸不着圣经所说之话的灵。

又比方我们说的交通，不是只有弟兄到你家里来吃饭喝茶，乃是你的灵出来与弟兄有来往；不是来喝了三杯茶、吃一次点心、谈了五小时的话，就叫作有交通，乃是要有灵里的来往，才是有交通。同样的，我们的灵必须随时预备，好像软弱、饥饿时，需要吃饭一样；你这样的准备来读圣经，才能从神的话得生命的供应。圣经中有二种话：一种是白纸黑字的话；另一种是对我的灵有生命、能力供应的话，能满足我里面的需要。我们读圣经时，不只在外面摸圣经的道理，乃要在里面的灵里得着供应。

听道也是要同样的用灵。你如果听一个人讲道，只觉得他的口才好、思路清楚、条理分明，就你所得的不过是知识、道理。你要从讲道的人得供应，就必须用你的灵去接触他话语后面的灵。如此你不仅得他话语的帮助，也得到他灵的供应。

人读圣经的态度，必须用灵强过用心思，好像小鸟吃东西时，口是张开得比头还大。心思固然要多道口，但还要有另一道口，就是灵的口。如此聚会后，我的灵就能得着力量，灵里能有满足的供应。所以我们的灵必须张开。弟兄姊妹的灵若都张开得大大的，就能分辨一个讲道的人有没有用灵。不一定声音大、话语厉害就是用灵；不是声音响、口才捷利的问题，乃是能不能叫人灵里响应、灵里得供应的问题。人的心思可以受欺骗，但人的灵你没有法子欺骗。有灵就是有灵，没有灵就是没有灵。有人讲道讲得有头有尾，但不一定有灵。

属灵的生活

我们在读圣经并听道的事上，必须学习运用灵。在日常生活的事上，更要学习常问自己：这样作有没有灵？年轻人的大试诱是在于重理性，忽略用灵。人类头一次堕落，就是因为受试诱过度运用心思，而忽略用灵。曾经有一个年轻人问我说，我读了八年神学，每天研读十几小时的圣经；为什么仍旧没有什么亮光？我回答说，你的错误就是在于以为只要花时间、花工夫，就能得着亮光。没有这回事。因为若是这样，外邦人都能读懂圣经，都能得着亮光了。只有属灵的人才能领略属灵的事，才能理解属灵的事。在话语职事的追求上也是一样，只有属灵的人，用灵的人，才能有亮光，有启示。我们在一切属灵的生活上，都要用灵重过用心思。

人能说谦卑的话，但他不一定是谦卑的人；但是谦卑的人必定说谦卑的话。照样，人能说属灵的道，却不一定是属灵的人；但属灵的人就讲出属灵的道。一个讲道的人，乃是要将圣灵背着运给人；但有的人，圣灵肯让他背，有的人，圣灵不肯让他背。你要背圣灵，必须你是个属灵的人、用灵的人。有的人讲道，话语虽然不清楚，文法虽然误谬百出，但因为有灵，圣灵就能藉着他出去征服人。如果有人想用话语代替灵去征服人，这是不对的，这也是办不到的。

有的人灵的品质是高的，有可靠的、权威的品质（sterling quality），但有的人灵的品质乃是低的。史百克（T.A.Sparks）的话赶不上他的灵，他的灵品质很高。你听史百克一次的祷告，你就能感觉到他的灵出来是高的、清洁的、纯正的。清洁并刚强的灵，乃是我们所需要的。有的人灵是清洁的，但却是软弱的。我一生中只碰到史百克弟兄和和受恩姊妹的祷告，灵是刚强而清洁的。年轻人必须现在开始就有学习，常问自己：话语有没有灵，灵是否刚强，是否清洁？弟兄姊妹都必须这样操练到熟练。

结　语

我们要有敏锐的属灵的感觉，要照着灵生活行动，有三个条件：第一，有真正的重生；第二，有厉害的奉献；第三，加上习练。有了这三样，三个月后你属灵的知觉就会大有进步。弟兄姊妹今后在一起配搭作事，不是只把事情作完就好了，乃是在作事时，必须看灵如何。总要学习没有一件事是离开灵而作的。你在聚会中要作什么时，也要先问一个问题：我是否离开灵而作？或着向着灵而作？我们或唱诗、或祷告、或见证时，都必须加上灵。若不然，你就可能反而是在消耗弟兄姊妹的灵。不是开口不开口的问题，乃是有没有跟随灵的问题。开口却不用灵，这不对，不开口，也不对。我们不劝你开口，我们也不劝你不开口；我们不过劝你要跟随圣灵，要运用你的灵，要不销灭圣灵的感动。弟兄姊妹如果都能在这事上有学习与操练，你们属灵的感觉必会敏锐，神就能从教会中大大作事。


第三十六篇 事奉交通（七）－在教会中如何断事--主恢复中成熟的带领（卷二）

  第三十六篇　事奉交通（七）－在教会中如何断事 书名：主恢复中成熟的带领（卷二）

  第三十六篇　事奉交通（七）－在教会中如何断事

讲时：一九五○年三月一日

讲地：香港九龙佐敦道

教会中属灵的原则

在教会中有二个属灵的原则：第一，要有权柄；权柄的对面就是顺服。教会没有权柄，就容易充满肉体；但如果只有权柄，教会就会满了律法，好像法庭。所以第二，要有爱。爱才能建造人。

服事的安排

为着使探访的工作能有次有序的进行，我们把探访分为几个细项，分别请数位弟兄或姊妹负责。（一）外来接送。（二）事故探望。（三）书信。（四）保姆。（五）爱筵（希腊文 agape ，原文只有爱字，可作餐食）。

执事室的事奉是教会一切事务的进出，教会的事务繁多，所以执事室不找个人负责，乃由十四位执事弟兄轮流作负责。

教会中如何断事

不是民主，不是独裁

世界上各种机关，为了办事的有次有序和方便，都设有办事的规则。教会为了使办理属灵的事有次序和方便，也有“办事的方法。”以前弟兄姊妹未交出来，教会不能有全体事奉，所以许多人觉得反正教会的事有人作，就不理。如今不是这样，弟兄姊妹都交出来，有了教会全体的事奉，对于教会的事，每位弟兄姊妹都得有分。因着教会有那么多人事奉，就必须要有安排，否则就容易没有规矩。在定规事情上，世界的方法乃是用举手表决或投票决定，照少数服从多数的方法。或者有的地方实行独裁，只由一个人，或少数人来断定事情。今天世界上每个团体办理事务，总有其方法。但是教会事奉的方法，不是照世界的方式，乃要照神在祂圣经中的启示。我们必须学习圣经中教会断事的方法；教会如果没有用合乎圣经的断事方法，恐怕就会把世界的方法带进来。

在启示录二、三章所题起的七个教会，最后一个是老底嘉教会，是接在非拉铁非教会之后的。主对这个最末了的教会所说的话，是很厉害的。“老底嘉”这辞原文是 Laodikeia ，乃是两个字 Loas 和 dikeia 合成的，Laos 意思是“民众，” dikeia 按字典有三个意思：（一）风俗、习惯；（二）权利；（三）要求、判决、和报仇。所以老底嘉的意思，就是民俗、民权、和民决，最好可以说是“人民的意见。”在启示录二、三章里， Laos 这字就用了三次，其他两次是包括在“尼哥拉”这个辞里。尼哥拉原文是 nikolaos ，其字根的nikos 意思是“征服”； laos 就是“人民”的意思。 所以“尼哥拉”的意思就是“征服人民者。”在启示录二、三章，主特意的说，无论是老底嘉（Laodikeia） 或是尼哥拉（Nikolaos），都是祂所不喜悦、所恨恶的。所以教会事奉的方法，用征服、压制的方式不对，就是照着多数的原则也不对。如果是照多数的意见，那么基督就是该被定罪的，该被钉十字架。（太二七２１～２３。）教会的事由一个人或少数人决定，也是不对的。天主教由教皇一人在梵谛冈决定一切，这种制度乃是尼哥拉的行为。

行传十五章的榜样

既然这样，那么教会的事奉当如何办法呢？关于教会中断事的方式，主没有留给我们决定，但主在圣经中留下一章的榜样，就是行传十五章的会议。行传里的会议乃是属灵的，不是属世的，不是独裁的，也不是民主的；在行传十五章里，教会乃是用属灵的方法来商量，来决定事情。如果没有这次会议的记载，就我们事奉、办事的事候，简直不知道该怎样作。

在此我们先说行传十五章这次会议的背景。耶路撒冷的教会，可以说是众教会的老大哥，因为基督曾在此尽职过，并且十二使徒在此长时期作工，就是福音也是由耶路撒冷的基督徒四散而出的，有许多基督徒是由耶路撒冷出去的。后来，当保罗和巴拿巴第一次出外尽职后回到安提阿时，他们遇见大难处，就是有耶路撒冷教会的人下到安提阿来，教训说，信徒必须按摩西的规条受割礼，若不受割礼就不能得救。保罗和巴拿巴与他们大大的分争辩论。保罗和巴拿巴很清楚，我们若信了基督，还不能得称义，还是罪人，基督就是徒然死了。（加二17～21。）所以教会绝不能将犹太教的种种背景，如割礼、守安息日、吃饭的规矩等，与救恩混在一起。否则将来也许会有教训说，若没有大学学位、或食素等，就不能得救。若在中国，把孔教的道理拖进来，也许有人要说，没有孝顺、仁爱等，就不能得救。但基督的福音不是这样，福音乃是说，任何人相信主就得救。因着守律法才能得救的教训是从耶路撒冷传来的，所以保罗和巴拿巴就上耶路撒冷去交通；不只他们，安提阿教会里也有其他的弟兄们一同上去。

１　众弟兄都能说话

保罗和巴拿巴到了耶路撒冷，不是立刻去问彼得，乃是去“见使徒和长老；”（徒十五2；）“教会和使徒并长老，都接待他们。”（4。）然后由使徒和长老请弟兄们来开会。事情发生了，乃是全体教会来在一起交通，个个人都有资格说话。负责弟兄们必须听众弟兄姊妹的说话。事情是由年长的弟兄断定，但年长弟兄要听弟兄姊妹说话，因为在众弟兄姊妹的说话里，也许有圣灵的声音。年长的弟兄因为自己在神面前是受过对付的，听了弟兄姊妹的话之后，才在神面前断定。在这次会议中，有一班从前是法利赛人的信徒，就首先站起来说，“必须给外邦人行割礼，吩咐他们遵守摩西的律法。”（5。）为此就有许多的辩论。这表示，许多的弟兄们都说话，都发表他们的看法。

２　彼得说话

“辩论已经多了，”（7上，）各种理由都讲了，彼得就站起来说话，把他在哥尼流家的事述说了一遍。彼得表示，不是保罗先传福音给外邦人，乃是神“早已在你们中间拣选了我，叫外邦人从我口中得听福音之道。”（7下。）底下彼得好像说，“我们犹太人有宗教的背景，以为受割礼、守安息日是很容易的事；但这些对外邦人来说是难负的轭。（１０。）我们不该把这难担的担子加在外邦人身上。”在哥尼流家，乃是他们先受圣灵，然后彼得才给他们施浸；乃是主先作事，赐下圣灵来印证。彼得见证说，他才刚开口，圣灵就降在他们身上，像降在门徒们身上一样。（十一15。）但在五旬节时刚好相反，五旬节时，乃是彼得传完了福音，门徒们受了浸，才“领受所赐的圣灵。”（二38。）如果在哥尼流家好像在五旬节时所发生的一样，先受浸再领受圣灵，那就不希奇；但在哥尼流家是彼得才开口，圣灵就浇灌下来。所以这证明是圣灵乐意这样作的。法利赛的犹太信徒是讲死的道理，彼得乃是讲圣灵的工作。

３　保罗和巴拿巴说话

彼得讲完了，参加会议的人就都静默下来。这时保罗和巴拿巴就接著『述说神藉他们在外邦人中所行的神迹奇事。”（十五12。）

４　最后由雅各断定

最后雅各站起来说话。“他们住了声，雅各就说，诸位弟兄，请听我的话。”（13。）在十九节，雅各给这会议作最后的断案。在这个会议里，第一批人说的话乃是底子，是犹太的弟兄们说的，其次说话的是彼得，第三是保罗和巴拿巴，第四是雅各作最后的断定。

行传十五章的应用

今天我们可以这样应用这个榜样：不是按大多数人的意见断定；乃是在教会开会时，弟兄姊妹可以尽量说话或者辩论；末了长老可以断定。在最后断定之前，所有弟兄们都可以说话，彼得可以说话，保罗和巴拿巴也可以说话。然后到雅各说话时，才作最后的断定。

属灵领袖的产生

今天我们的问题是：谁是雅各？换句话说，今天谁有资格站在领头的地位上来断定？我们要先看看雅各是如何成为领头的，就能知道属灵的领袖是如何产生的。

圣经中，共题起六个雅各。在行传十五章这个会议里的雅各，乃是主耶稣肉身的兄弟；他在新约中说话有好几次，新约圣经有十次题到他的名字。教会刚起头时，领头的乃是彼得，是他带头传福音；后来下到撒玛利亚去的是彼得同着约翰，（八14，）到哥尼流家去的也是彼得。但从那时以后，彼得似乎就渐渐失去他在教会中的领头地位。到了行传十二章，教会大遭逼迫，十二使徒中的雅各被杀，彼得被下到监里；这时雅各就顶起来，彼得就失去他领头的地位。在此我们看见，属灵的领导不是经历的问题，也不像属世的选举，当选一届总统，就是作六年。乃是看谁在主面前比较有学习、进步，谁就站在领头的地位。

在林前十五章五至七节，保罗题起多人，但只有题到雅各和彼得的名字，其他只说“五百多弟兄、”“十二使徒、”“众使徒”等，连约翰的名字也没有题起。可见雅各必然有其特点，保罗才会特别题起他。不只这一处。在加拉太一章十八至十九节，保罗只题两位使徒的名字：彼得和主的兄弟雅各；到了二章九节，保罗又说，雅各、彼得、和约翰是耶路撒冷教会的三根柱石，他把雅各写在彼得之前。到了二章十二节保罗说，“从雅各那里”有人来到安提阿，而不说是从耶路撒冷来或从彼得那里来。在行传十二章十七节，彼得自己也亲口说，要把所发生的事通知雅各。那时耶路撒冷至少有几十位同工，有几万的弟兄姊妹，但彼得特别着重的说要通知雅各。

由以上这些经节我们可以看见，在耶路撒冷教会刚起头时，彼得是第一个领导；但彼得下监以后，雅各就站了出来，甚至好像站在彼得之前。所以我们就看见，在行传十五章，雅各最后站起来说话的缘故。这个会议最后下断案的人乃是雅各，因为那时他是属灵的领袖。

属灵领袖的断案就是圣灵的断案

在十九节雅各下断案说，“所以据我的意见…。”后面二十八节说，“因为圣灵和我们，定意…。”这意见其实是雅各的断定，结果却成了全教会并圣灵的定意。所以我们能看见，属灵领袖的断案，就是圣灵的断案。

只有圣灵有权柄

所以当全教会在交通时，弟兄姊妹可尽量题出意见，但是请你记得，不是说你题了意见，就得照你的意见而行。弟兄姊妹说话时，长老必须听；长老要学习摸弟兄姊妹的话语，要看其中是否有圣灵的声音。好像路加福音所说，以利沙伯一听见主的母亲马利亚的声音，她腹内的胎儿就跳动。（一41。）不论是谁开口、谁说话，作长老的总要学习听圣灵藉着弟兄姊妹所说的话。许多时候弟兄姊妹的说话，话语是对，但灵不对。所以长老们必须学习听，学习分辨。

本来辩论应该声音大、声音多，但是教会中的辩论，到末了要没有声音。最后断定事情的乃是负责弟兄，他们要用灵摸圣灵在教会中的权柄，而作最后的断定。教会办事不是根据长老的意见，乃是根据众弟兄姊妹所说的，以及众先知的灵。雅各在行传十五章下的断案，不是根据他个人的意见，乃是先听了众弟兄们的话、彼得的话、保罗和巴拿巴的话，再根据先知阿摩司的话，（14～18，）下最后的断案。

所以教会办事的方法不是独裁，不是委员制，也不是民主。教会断事不是交由投票或少数人决定，乃是由负责弟兄断定。但负责弟兄必须看见，在属灵的事上，乃是有属灵领导的前后。在教会中没有民主，也没有独裁，在执事中也是这样。在属灵上多有学习的人自然就站在前面，少有学习的人当然退在后面。有的弟兄学习比较多，是站在领头的地位；但这不是他们自己有权柄，乃是必须学习由圣灵得权柄，不是像挤上公共汽车那样挤著作权柄，乃是自然而然的作权柄。约翰总是在彼得之后，雅各本来是在彼得之后，但后来追过彼得。在福音书中，雅各本来还不信主，但后来他在属灵上爬得高，就在耶路撒冷的犹太信徒中比较高，如同保罗在外邦的信徒中比较高一样。

所以教会开会交通决定事情，不是全体投票如此作就去作。其实许多时候大体弟兄姊妹的感觉是错的。你们十七个执事中，必须有人是领导；五位长老中，也必须有一个作负责，摸圣灵的权柄，作最后的决定。若有一位普通的弟兄或姊妹所说的，与众人不同，负责人如果觉得是神的心意，教会就必须照那位弟兄或姊妹的意见来定规。在行传十五章里，没有所谓的商量，没有人的意见，没有给不属灵的人留余地。所以弟兄姊妹要谦卑的学习活在主面前。长老们必须灵里明亮。在这一点上，在前面的弟兄责任很大。你如果骄傲、自居权柄，不好好有属灵的学习，神的事就会毁在你手里。在这件事上，你们负责的人要有学习。负责的弟兄们一面要在神面前有对付，多有学习；一面在实行上，要照行传十五章的榜样，学习听众弟兄姊妹的说话，学习摸圣灵的权柄，学习在神面前断事。


第三十七篇 福音的灵与教会的福音--主恢复中成熟的带领（卷二）

  第三十七篇　福音的灵与教会的福音 书名：主恢复中成熟的带领（卷二）

  第三十七篇　福音的灵与教会的福音

讲时：一九五○年三月二日晚上

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

李常受弟兄：无论个人或整个教会，如果在福音上没有果子，就这个人或这个教会必定有毛病。已往二千年的教会历史给我们看见，一个人或教会得神的恩典时，必定有许多人得救。香港教会必须传福音。今天我们就来谈谈传福音的事。关于传福音，我们必须注意两件事：第一，教会要有福音的灵；第二，必须教会全体传福音。

福音的灵

有福音的灵才有福音的能力

传福音如果单注重鼓动人的情感，或者光注重外面的活动，这样的福音必定没有能力；我们要传福音，必须要有福音的灵，这样才有真正福音的能力。大约三年前，我在上海的一所大学谈起这事，我说，年轻人如果肯将自己的灵向神敞开，就必定由神得着福音的灵。今天教会非传福音不可，非爱罪人的灵魂不可。特别是年轻学生，如果你的灵里面有负担，当你看见同学在球场上玩球时，你要屈膝跪下为他们祷告。你不传福音，就觉得不舒服。无论我们个人，或是神的教会，必须有一班弟兄姊妹充满福音的灵。我们个人或是教会，都要有这样福音的灵，如此罪人就要不断的得救。

慕迪一生在大西洋两岸领了约有一百万人归主。他原是个皮鞋匠，因著有爱罪人灵魂的心，就撇弃一切来传主的福音。他对人的灵魂非常有负担。有一次他教主日学时，约了一个小女生来参加，那个小女生答应了，却没有来。几天后，慕迪在街上遇见她，就一直的追她；那小女生赶快跑到一家酒店里，关起门来不应声，躲在床底下。但慕迪不死心，仍然追进那家酒店，把她从床底下抓出来。后来那小女生只得去参加主日学。慕迪死后，他的同工叼雷（R. A. Torrey ）有一日搭车时，在车上遇见一位女子问他：“你认识我么？”他答：“不认识。”她说，“我就是那个被慕迪由床下拖出来参加主日学的小女生的女儿。”

还有一次，慕迪拿着一把没有伞面的伞，在下雨时撑开来用。那时许多人好奇过来观看；当人越来越多时，他就开口说，当神的审判来的时候，你们所用以躲避神审判的任何东西都没有用，就好像这把没有伞面的伞一样。因着他这话，就有不少人得救了。

许多人批评为福音热心的人似乎神经不正常；所以恐怕自己若是为福音热心的人，神经也要不正常。其实为福音热心的人，神经不会不正常，乃是因福音的灵迫切，不传福音就不舒服，就难过。我初得救时，若不传福音就觉得不舒服；每逢假日就自己写福音单张，到乡下挨家挨户的传福音。平常也是一看见人就要向他传福音。

有福音之灵者的特点

１　不怕羞耻

我们若有福音的灵，第一个特点就是脸皮厚，也就是不怕羞耻。不仅我们里面的灵刚强，并且我们外面的脸皮厚，没有自觉，没有怕羞的感觉。比方你的房屋如果着火了，你在马路上大叫时，并不怕羞，没有自觉。照样，你如果有福音的灵，你看见人不得救，他的灵魂就要下地狱，你怎能禁口，以大呼为羞呢？我们不可以福音为耻；不管人爱不爱听，都要传。教会历史给我们看见，凡能救人的人，都是脸皮厚的人，好像莫知莫觉，看起来像是傻瓜。斯文的弟兄姊妹，大都不能救很多人。福音的灵强，面皮厚的人，必能引领许多人得救。

２　不顾身分

福音的灵强的人，都能不顾自己的地位、身分；这样的人能从自己的宝座上下台。人常把银行经理、大学教授、太太、大学生、小姐等身分，当为宝座，不肯从宝座上走下来传福音。但你福音的灵一强，就立即忘记你自己是怎样的身分、地位，你忘了你的宝座，只顾带人得救，为主癫狂，你这样就能带许多人得救。你是怎么样的人，你所生出来、所带得救的人，也会像你一样。你是不冷不热的人，就你所带的人也是不冷不热的。

这二个特点若没有充分具备，面皮和身分不肯除去，我们福音的灵就不能够强。我们要有福音的灵，首先必须进到神面前，在神面前多有祷告，求神除去障碍，叫我们为福音、为灵魂，不顾自己的脸面，不管自己的身分地位。

如何能有福音的果效

我们传福音要有果效，有两件事是必须作的。第一，在传福音前，首先必须有够强、彻底、厉害的祷告，要把人的灵魂背到神面前。其次，要把人带来。我们不是只把人的名字送到神面前，还必须把人带来听福音。因此我们要先开出一张单子，写上所有认识的人，凡住在本地的，就要把他带来听福音，若是住外地的，就写信向他传福音。我深深的觉得，香港教会对于福音的事，缺乏福音的灵。你们想，如果有五十位弟兄姊妹有福音的灵，那么福音聚会时，二、三百人的会场应该会坐满。福音有效的根据就是这两件事：第一是多祷告；第二是带亲友。马路上拉来的，多半不大可靠；亲友则不同，因为他与你有联系，容易联络。

教会福音的安排

若教会有传福音的行动，众人都要如同一人的配搭起来。若是在聚会所传福音，弟兄姊妹就要尽量去请人来听。

招　待

福音聚会中的招待很重要，特别是座位的招待，要有好的安排。传福音的人在讲台上，看见听福音的人坐位的情形不对，他就是再好的讲员，话语的能力也要减半。一个人来听福音，一点没有招待或是太多招待，人都会觉得不舒服。再者，聚会时不可给福音朋友单张，免得分他的心和灵。作招待的弟兄姊妹，总得又周密、又不显露，当人需要时就要出现。

陪　坐

对每位来听福音的，都需要安排有弟兄姊妹陪坐，或者帮助他翻诗歌、圣经，（诗歌、经节最好是写在大张纸上，挂起来唱或念，）或者陪他大声唱诗歌、念经节，或者在需要时，用轻声点几句，或者陪他站起来祷告、接受主。但在台下的人不可说太多，不可形成小讲台。一件事我们不去作，就不会觉得难，一作起来才知道不容易。好比你要保守白衣清洁，你不穿它，就不会脏，一穿，就难保不脏。在陪坐的事上，也有许多的讲究，稍不留意，人就不能得着应有的帮助。

记　名

还有记名的服事，也要注意的作。帮助朋友记名的人，不是只叫朋友记名，乃是要注意他们的反应。你与他们谈话时，态度、口气需得体、自然，不要像身家调查那样说话。当朋友在听福音时，须注意他们的反应，如果看见有人听了受感动时，讲台话语结束后，必须得体的帮助他接受主。福音聚会后登记朋友的情况，不是只问人外面的事，乃要探知他对福音的反应，给他有适当的帮助。

我在烟台时，有一位弟兄是在海关作事，后来他得了复兴，起来爱主，带了好些海关同事得救。但是他的太太反对他信主。有一次他请几位弟兄们，去他家吃饭交通；结果他的太太拿出冷菜冷饭请弟兄们。后来这位弟兄还是带了他的太太得救。那是在一次我传福音时，他设法引他太太来听。我讲的时候，只见那反对的太太注意听；听后她很受感，但不敢站起来，也没有人敢陪她。第二天我传的时候，她又来了；听了以后又大受感动，面色忽青忽红。我偷偷的注意她，但那时还是没有人敢去跟她说什么。后来主大作工，她毕竟站起来接受了主。如果当时有人帮助她，就容易多了。

谈　话

  福音聚会不是请人来听福音就走了，会后还要与福音朋友谈谈话。福音聚会中，讲台占四分之二，陪坐、安排、记名等服事占四分之一，末了四分之一，乃是与福音朋友谈话。我们不要作听道友、慕道友，到末了就作教友，我们要个个都能讲说福音的奥秘。福音的火总须越大越好，越火热，人越容易得救得好。好像煮饭的火，总要越大越好，不然饭煮不熟。福音聚会的收场乃是谈话，这是教会全体都要作的。

关于福音诗歌

在团体的传福音中，大抵都要唱福音诗歌。福音聚会的内容里，福音诗歌差不多占有四分之一。我对诗歌是外行，但因着这些年日传福音所学的功课，还能批评一些。

唱福音诗歌，首先要注意不可太强调音乐。太有音乐，往往就没有福音的灵了。音调必须唱对，节拍要准；但是需要强调的乃是灵。私下唱诗歌可以用音乐的原则来学习，但在福音讲台上带人唱时，就必须有灵感。音乐乃魂感，只能摸着人的魂；如果要摸着人的灵，就必须有灵感。你要有灵感，就必须与主有交通，必须有祷告，才能有属灵的力量。比方唱关于罪的诗歌，唱的时候，就必须有罪的感觉，叫人觉得扎心。唱关于神的爱的诗歌也是这样，必须叫人真实摸着神的大爱，而受感动。有的人只因着唱诗歌，就已经得救了一半。所以诗歌唱得合式，是很能打动罪人的。另外要注意的一件事，就是唱诗歌时表情不能太多，要自然从灵里出来。

儿童聚会应注意事项

关于在福音聚会时的儿童聚会，有几点要注意：第一，儿童聚会的内容，千万不可随着讲台的内容。比方福音讲台题目是“空空空，”或“行为不能叫人得救”等，你不能对小孩也讲“空空空，”或“行为不能叫人得救，”因为不适合他们的年龄。

第二，多向儿童讲圣经故事，用圣经故事来说到行事为人应有的标准。但这里要提防两件事，一是先期属灵知识，一是贱卖圣经真理。有的教员太属灵了，（其实乃是没有智慧，）对儿童讲太高、太属灵的道。譬如教儿童祷告说，“求主对付肉体、求主十字架作工”等，这是太早给儿童先期的属灵知识，这对他们没有帮助。另一面，有的人为了叫儿童能懂，把属灵的东西讲轻了，讲得失了原来属灵的重量，这也不好，这是把真理贱卖了。我们需要用圣经的故事，教小孩子一些在生活上能应用的功课，教导他们有正常的作人生活。当然圣经故事也不可讲太多，免得只是给儿童多知道一些故事。年龄未到，总是不要给与太高、太属灵的东西。

儿童聚会的教员，态度必须小心，在服装上要整洁朴素；花花绿绿的衣服、烫发、化妆等，都不可有。有时教员教儿童，给他们不正当的榜样，反而害了他们的一生。轻浮、说笑话、举动不好，都不应该。至于教材，可以不要那么注意。所谓身教重于言教，作教员的弟兄姊妹，品格、生活都必须小心谨慎。

以上所谈的，少年人都要多作、多学习。少年人要多作事，但也不要太多；要作适度的量，免得事务太多，影响属灵的学习。

在传福音的事上多方学习

以上这些事，我们必须多有学习。在教会传福音时，我们必须能摸着人的灵，能说合宜的话，合宜的对待人。有的人我们可以请他一同跪下祷告，但有的人让他坐着祷告就可以，丝毫不可勉强。有的人你逼他跪，他就得救；但有的人则相反。所以我们必须会摸人的灵，也会摸当时的灵。有的人要告辞了，你再陪他谈一两句，请他祷告，往往他就得救了。在这些事上，我们必须要有一个柔细的灵，多学习，多操练；作多了，你就会觉得这些事的兴趣。我不会钓鱼，常常鱼饵被鱼吃了，鱼却没有钓上来。不是会挂鱼饵就会钓鱼，还得懂鱼的特性。传福音也是这样，有的人你必须顶他一下，有的人却必须顺着对方一点。我们如果学习多、摸得多，就能找出个人工作的律。

传完福音后的安排

记名单

福音传完后不是就了事，还要有许多的安排。首先最要紧的，要把各福音朋友的名单收好，因为这些是将来看望的资料。其他物件也要整理，笔要放在袋中收归一处，座位、会场布置、整洁等，都要作好。

探　望

人听了福音后，接着就要去探望他。探望的工作必须越早作，效果越好。探望的安排，可以按各家聚会。最好主日即安排好，在下午时出去探望。到了礼拜一晚上，弟兄们可再聚集交通。探望分两种：一种是普通各弟兄姊妹可以作的；一种是特别的，必须由教会派专人去探望的。

福音队

我们不仅要请人来会所听福音，我们也要组成福音队出去传福音给人听。屋内的传福音是我们去请人来听，出福音队是出去传给人听。主给门徒的使命乃是说，“你们要去，使万民作我的门徒。”（太二八19。）在香港的教会应组成福音队出去传福音，这不仅可以操练福音的灵，也能带许多无法来到屋内的人得救。在台湾，有一个人在搭火车时看见别人去看福音队，他很好奇，就跟着去看，结果后来就得救了。在台北得救的人中，在大学里读书的人，就占了百分之七十；所以有不少人是离乡背井到外地求学的。在马路上出福音队，可以得着离家的人；若只在家里传福音，得救的人范围就窄。

组成福音队，需要钱财加上力量；福音队要有号筒、手风琴、大鼓、小旗、臂章、背心等装备，也需要有人去弹琴、打鼓、喊话等。我们在台北的福音队有很多人，分有内围、外围的招待，内围招待负责陪伴和谈话，外围招待负责招人来听。有的人在马路上就传福音，陪着人跪下来祷告悔改，还哭出声音。

露天公开的传福音，可以训练我们福音的灵。在南京有一位弟兄是木匠，有一天他穿福音背心，前面写“罪”字，后面写“死”字，在路上发福音单张，劝人信主。别人看他古怪，他带人当街跪下祷告，带领许多人得救。

发福音单张

在香港这里，应该不论在任何地方，都得有人散福音单张，或者贴福音标语、福音广告。如果许可的话，甚至可以装置福音霓虹灯。今天作生意的人，在各处都贴有广告，他们只是为了赚钱；我们基督徒却不作福音的广告，这是我们的羞耻。商人作广告是为了赚人的钱，我们作福音广告是要赚人的灵魂，叫人白白得福音的好处。（林前九23。）像报纸，本来是基督徒首先使用的，今天基督徒反而不用了；这是十分的可惜。我们盼望有人从主接受负担，专一作福音广告的服事。

一切为福音

弟兄姊妹的学业或职业，都要与福音有关。福音由学校外面传进去很难，如果校内有人作福音的工作，就容易。在台湾的台中，有一所省立农学院，本来弟兄姊妹人数只有几位，不到半年，增加至二、三十人。弟兄姊妹表面上是读书，实际上是为福音。我们必须作一个全身满了福音细菌的人，像保罗那样，（徒二四5，二六29，）好叫福音能从我们身上传染出去。在职业上也必须是如此，带职业的人必须有一个认定：传福音才是我真正的职业。

补充的话

倪柝声弟兄：我只补充一点话。关于各项服事，负责的弟兄姊妹必须开始有商量、有交通，定出各样事务进行的步骤。

对于学校中的福音工作，不可只有一个人在学校内，最少总是两个人以上。

在弟兄姊妹职业方面的安排，必须多有交通，这不是简单的事。

为福音要拼上一切

我们要有福音的灵，不仅需要摆上，也要接受主的对付。我永不能忘记一九二二年二月十三日下午二点半的事。在那时之前，我一直追求圣灵的充满，有一段时间每周六在公园禁食祷告，为要在主日早晨的传福音聚会中有福音的能力。但主却是对付我里面霸占的东西。直到那一天，我接受了主的对付。魏弟兄知道，我本来是很讲究服装的，特别喜欢穿有红点的绸缎长袍。但那一天我脱下讲究的衣履，穿上老旧俭朴的衣履，到厨房里弄了浆糊，拿了一大束的福音标语到街上墙壁张贴，并分发福音单张。那在当时的福州还是创举。因着这样，就开始有许多人得救。在一九二三年，我们有十一位年轻人组成福音队，穿着福音背心，在前面后面都写了福音句子，游行城中传福音，震动一时。在福州城里就有了复兴。

我们福音的火不应该熄了。当一个人一得救，福音的火就在他里面烧起，但许多人没有让这火带着他一直传福音。所以我们都必须悔改，因为以前销灭了福音的火，去追求不该追求的。我们不可让圣灵在我们中间没有出路。我们在此所说的，都是多年作福音的工作，都是我们的经验之谈。愿主怜悯我们，求主使我们众人都兴起传福音，拯救罪人。


第三十八篇 事奉交通（八）－庶务的安排--主恢复中成熟的带领（卷二）

  第三十八篇　事奉交通（八）－庶务的安排 书名：主恢复中成熟的带领（卷二）

  第三十八篇　事奉交通（八）－庶务的安排

讲时：一九五○年三月三日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

要注重会所的布置

李常受弟兄：从前我们以为布置不大要紧，以为是庶务，可以雇请外人作；弟兄姊妹的体力则留著作属灵的事。但是事奉越大、地方越大，事务也越大。若是会所脏乱、污秽，固然有的人不在乎，但是有的人本性乃是喜欢整洁、干净的，是清洁惯了的人，就会觉得不舒服。特别在大都市里，人都讲究进步、卫生，如果人一来会所，看见设备这么不好，这么不讲卫生，人要得救就很难。例如会所的椅子有脏污，如果一个人来听福音，需要用手巾抹一下，才能坐下，恐怕那天这个人无法得救。会所太脏乱，就容易叫人跌倒。曾有一个人穿白衣来听福音，因着椅背脏而染了污色，结果那天不但听福音没有受感动，第二天还带着那请他来听福音的人到教会办交涉，添了不少麻烦。虽然我们不愿意太堂皇、摩登、或奢华，但总要大方、整洁、雅观。

在布置上要有属灵的感觉

在会所的布置上，我们也必须要有深的、属灵的感觉，要因爱主而作，在作事务的服事上要有透彻的祷告。我们不是因一件事本身，来定那件事的价值，乃是因那件事是什么人作的，来定它的价值。抹地是极小的事，但若是美国总统杜鲁门（Truman）或英国女王来佐敦道七号抹地，这件事就变得重了。所以一个弟兄在家里自备抹布来会所抹窗，他的心若是爱主，抹窗时就会祷告，求主藉着他所作的施恩给教会。这样他的抹窗户就变得重了。在聚会所的布置上，若有够多弟兄姊妹的爱心、祷告、事奉等堆在会所，主岂不祝福么？我们记得雅歌二章说，主耶稣就站在我们的墙壁后，从窗户往里观看，从窗棂往里窥探。（９。）想想如果会所的窗户、墙壁不够干净、整洁，恐怕主就无法赐福了。

曾有许多弟兄姊妹是因看见会所的整洁而得救的。有位弟兄得救前平常不太爱干净，但一来会所，看见这么整洁就得救了。另有一位是从来不信有什么圣地的人，但当他一看见会所时，就相信了。还有二位弟兄是因梦见会所得救的，在一九四二年，他们由上海回家，梦见自己到了会所；醒来就跑到会所，看见果如梦中所见的布置整齐，就相信得救了。

所以在会所的布置上，不仅要作得好，弟兄姊妹的祷告、火热的灵、和爱心堆在会所越多越好。这是我们与外邦人不同的地方。

引发事奉主的爱心

会所布置能作得好，就能引发弟兄姊妹爱主、事奉主的心。一件事即使是微不足道的，若是自己作，与自己有关，自己就会关心。所以若让弟兄姊妹服事会所的布置，就能启发弟兄姊妹事奉主、爱主的心。

藉着服事彼此有交通

事务的服事不是只注重把事情作好，更是藉著作事与弟兄姊妹有交通。比方你在抹地板时，可以和一同工作的弟兄姊妹有些交通，问他们的姓名、住处，了解他们的情况；你们也可以彼此谈些属灵的事，像认罪、奉献、读经、祷告等的经历。擦地板虽是小事，但因着属灵的交通，就使擦地板成为大事。

盼望我们安排服事，能够个个都从抹地板起。本来在安排人抹地板时，有时怕人见怪，如果自己带头，就没有人可以说话。我们在服事上，总要有属灵的感觉，有属灵的交通，带弟兄姊妹在事务服事上爬得高。

布置工作注意事项

采购方面：消耗品不必登记，硬体的用具就要编号，登记列册，请专人管理。每次布置要有妥善安排，叫个个弟兄姊妹都能作。负责人要带头作，也要监督弟兄姊妹作。我就喜欢看着弟兄姊妹在会所服事。

凡有龙形的东西、太寒酸的物品、轻浮的东西等，都要丢掉。没有用处的东西就处理掉。（穷的东西若不拿掉，神的丰富就带不进来。）我们不仅监督弟兄姊妹作，自己也要动手；作事时要有分量，要叫人尊重。沙泼椅旧了，可以考虑换新。会所各地方、各物品都要彻底整理过。

会所的布置要依各种情形，作不同的布置，如喜事、爱筵、传福音等，标语就不能相同。我们不可作碰巧的事，或临时才来决定怎么作，必须积极计划，安排时间作。

有时临时布置的情况是免不了的。所以最好先有预备方案，若发生什么情况，就立刻召集相关弟兄姊妹到场布置。大事难作，所以往往不易忽略；小事容易作，就容易忽略。我们无论大事、小事都不要忽略。

圣经或诗歌本，有缺页的就不要，有破的就要补得好。我们总盼望叫人一来会所，没有留下坏的印象。我们也盼望弟兄姊妹每当进会所时，他们的心、他们的人、他们的祷告、他们的爱都带进来。

关于聚会的招待服事

关于招待的服事，不是每个弟兄姊妹都能选来作招待。作招待的人在私下的生活必须谨慎，在别处不能有可受指摘的地方，否则人来到会所，一看见是你作招待，他里面会有难处。作招待的人礼不可太过，但没有礼也不好，要学习适中合度。你作招待时必须大方亲切，没有俗味，能叫人觉得有属灵的感觉，给人觉得有属天的空气。作招待不可太招呼，问好声满天飞来飞去；乃要不显露，需要时，你就出现。招待必须特别注意生面孔的人，要给他们亲切的感觉。我们也必须学习接近公会的教友，不让他们感觉有分门别类。

以上所说的事表面是事务，其实里面都是属灵的事，我们要学习叫事物的外壳，与里面属灵的情形配合。这些点你们如果能作到，主必定大大赐恩并祝福。

补充的话

倪柝声弟兄：教会一面要作好探望的工作，探望乃是对付交通的事；另一面，教会也要传福音，传福音是对付不信的人。我们要求神赐给我们有养育之福，也赐给我们有生育之福。

教会最基本的工作乃是聚会，人多，聚会就多。如果人多，聚会多，而没有好好学习如何布置，就无法应付聚会的需要。庶务如果作不好，属灵就也作不好；庶务如果作得好，就帮助聚会也好。庶务有八成的工作是用在聚会。所以弟兄姊妹不要轻看庶务。比方讲台就需要招待的帮助，传福音需要有人打锣、请人，一进到门来，就需要招待请入座等。

执事室是专重事务，所以庶务可由执事室负责办理。属灵的执事是负责话语，庶务的执事乃是重在布置。像使徒们就专心以祈祷传道为事，将庶务交由七位执事处理。（徒六2～5。）盼望我们无论在属灵上，或在庶务上，都有好的学习。


第三十九篇 看望与交通--主恢复中成熟的带领（卷二）

  第三十九篇　看望与交通 书名：主恢复中成熟的带领（卷二）

  第三十九篇　看望与交通

讲时：一九五○年三月四日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

祷　告

魏光禧弟兄：感谢主，你乃是真葡萄树，我们是你这真葡萄树上的真枝子。我们觉得自己不配与你联结；但赞美感谢你，因着你的流血救赎，我们已经与你联结。感谢你！因你的美意本是如此。主阿，因此求你领我们学习倚靠、仰望，接受由你这真葡萄树所供应的一切丰富成分。叫我们真是离了葡萄树，就不能作什么。

主阿，感谢你为我们舍弃了你最宝贝的生命，使我们今日得着你，作我们的生命。感谢你，已往这一个多月，不断藉着你的仆人，给我们你的话语、亮光、并属灵的道路。你的恩典实在超过我们在一个多月前的祷告中，所思想和所盼望的。实在是主的怜悯。今后主若愿意，求你继续给我们有平安的时间在你面前聚集，求你继续向我们说更透亮的话。求你给我们的弟兄更强、更丰富的话，好叫我们的奉献与事奉都是强的。求你赐下亮光与你的仆人，使我们的事奉能更彻底。虽然在已往数日中有撒但打岔的事，但有的已过去，何等赞美感谢你。撒但一切的工作，你已经败坏了。一切出于撒但的作为，我们都与你表同心来反对。赞美感谢你！撒但不能阻止我们来事奉你，不能拦阻我们来到你面前得恩典。求主赐下你的怜悯、恩典，比从前更多，今日远胜昨日。仆人今在基督耶稣的名里求。阿们。

读经：

使徒行传十五章三十六节：“过了些日子，保罗对巴拿巴说，我们可以回到从前宣传主道的各城，看望弟兄们景况如何。”

看望的实行

一　须先与主有交通

李常受弟兄：看望乃是最属灵的一项工作，比传福音、执事室的服事、布置等工作还属灵。看望乃是交通中的一种，是在与主的交通中与所看望的弟兄姊妹有交通。你去看望人，如果与主失去交通，你就很难与弟兄姊妹有交通。你要与所看望的弟兄姊妹有交通，必须自己先在灵中与主交得通。我们乃是以外面的人与弟兄姊妹有交通，在里面的人乃是留在与主的交通里；藉此我们就把所看望的人，合式的带到主面前去。所以看望的人，必须自己先活在主面前。

二　须有具体实际的学习

其次，我们必须先有具体而实际的学习。比如彻底的认罪这件事，你必须有学习。你如果没有学习过彻底的认罪，你身上就缺了这件事。即使你其他方面都不缺，就是缺了彻底的认罪，这样你身上还是有缺欠。你如果缺乏在主面前彻底的认罪，你就不能在这件事上，彻底而具体的帮助所看望的弟兄姊妹。只有你自己彻底学过的事，你才能具体的帮助人。比方你的英文很好，你要测验人英文的程度如何，只要问些问题，谈些英文，你就能知道对方的程度如何。你好好学过英文，你就知道别人的程度、别人的难处在那里。同样的，我们对属灵的事也要有深的学习，才能帮助别人。再比方奉献的事，我们要学习如何一次过一次有更彻底的奉献；然后当你与人交通时，你就知道对方的奉献到底如何。其他如属灵的感觉、悟性的更新等，也是如此。在各方面，我们都要先有具体而实际的学习，有属灵的经历；这样，我们去看望弟兄姊妹时，才能合式的帮助他们。

我在台北，每周一早上八时半开始，用整个早上的时间，把一些有事奉的弟兄姊妹聚在一起，与他们谈到对弟兄姊妹的看望。他们把交通的情形摆出来，然后我问他们：对于所看望的弟兄姊妹，你们觉得如何？许多人的回答总是用“不错、”“很好、”“不好”等字眼。我就紧盯的问说，怎样“不错、”怎样“很好、”怎样“不好”呢？什么叫作“不错、”什么叫作“很好、”什么叫“不好”呢？不是说他常来聚会、有祷告、读圣经、热心等，就叫作很好。你必须具体的说出，人是怎么好法，怎么不好法。比方对于读圣经，你要知道他是怎么读的。许多人读过创世记，读过许多次罗马六至八章，但对列王纪、历代志或马太一章一至十八节的家谱，就忽略不读。这乃是马虎的基督徒。所以你看望弟兄姊妹，不是只看他外表的情形，还要摸他属灵的实际。这就必须我们先有属灵的学习，先有属灵的实际。

你如果真有属灵的经验，是自己由痛苦中，经过出代价而学得属灵的功课，你就不会随便而轻易的把这些功课告诉人。你自己先有具体的实行，去看望人时就不是将祷告、认罪、读圣经、奉献等笼统的讲，而不给人具体实行的步骤。但是对于每一项属灵的功课，固然要出代价，也要学习彼此得供应。所以弟兄姊妹每个礼拜最少必须集中一次，除了交通所看望弟兄姊妹的情形，也交通各种的属灵功课，不让任何一件事轻易的过去。每个人所说的都要具体，“不好”在那些点上，“太好”在那些点上，每一个人都要具体的交通各人的情形。大家都将所遇见的各种难处摆出，询问弟兄姊妹意见如何。如果本地教会无法解决，可写信给别地年长的弟兄姊妹或教会，向他们请益。这种看望是相当难的。所以我说，最属灵的学习乃是看望，这其中实在有许多的功课可以学习。

看望的注意事项

弟兄姊妹在看望中，有几点必须注意。

一　不要居心教导人

首先，我们去看望时，不要居心去教导人；不要以为你知道得比人家多。教导的灵乃是骄傲的灵，结果会使人消耗灵，不会叫人得造就、得供应。以赛亚五十章说，我们必须先有受教者的舌头，才能用言语扶助疲乏的人。（４。）我们要先学习听人说，在灵里与主有交通，仰望主给我们光，才能用合式的言语扶助人。

二　在话语上须准确而有供应

我们去看望时，话语要谨慎，话必须说得准确。有许多的话语是不该说的，我们不要随便说。人的话语往往不准确，因我们的舌头是野的。我们多以为人只在思想上野，其实人在话语上也是野的。我们如果肯学习，就会发现舌头和思想一样难以勒住。在一九三五年，神有要求临到我身上，要我在话语上学习准确。当时我觉得非常难，一天当中，我常常必须多次向人认罪。有一次我的孩子装洗脸水，因摇晃滴落在地，大概有八至十滴；我看见了随即责备他说，怎么弄得满地是水？才说完，里面就感觉说，连半地的水也没有，怎么说满地的水？我就向儿子道歉。

许多时候圣灵是由我们的话语出来；但许多时候，死亡也是由我们的话语出来。所以看望时千万不要谈关于事奉的事。如果对方问你某某长老如何？你不要就回答如何如何。常常这样的谈论，就变作是非、论断、批评，结果就带进死亡。我们与人交通的话语，必须操练准确，并且只讲生命的事，不摸是非、不批评、不定罪。

三　不可起辩论

看望弟兄姊妹时，也要注意不可起辩论。对教会、个人、真理、工作等，弟兄姊妹如果有问题，我们一概都不要争辩。我们看望是因为关心弟兄姊妹，不是去与他们讨论对错的问题。在看望中如果起争辩，对你或对他都没有益处，反而叫双方都落在心思的黑暗里。所以看望时必须避免起辩论。我们的灵如果够刚强，就要尽量带领人在灵中去碰神，这样，就能在消极方面避免许多的难处。

看望照顾的安排

关于看望的安排，由各家按名单作。看望要多注重初信看望及初信补课。各家看望的安排也要互相调整，如果看望的人不够，可由教会安排别家的弟兄姊妹来帮助。教会看望乃是补家看望的不及。教会的看望照顾有几类：

一　事故看望

事故所包括的范围很大，诸如丧事、喜事、搬家、换职业、就业、失业、病痛等都是。可以说，凡人因所遭遇的事，叫人换一个环境者，就是事故。当一个人换一个环境时，乃是他最危险的转捩点，教会必须藉着看望坚固他。凡是新来到香港，或者出远门来此的人，你们都要安排接待。弟兄姊妹在变动中的各种需要，教会必须注意。这类的看望如果作得多，教会就会强。如果教会不作，就没有什么事发生。

二　接送

接送弟兄姊妹也是看望照顾的一类。对于这件事，教会必须有耐心的作，不仅接送来访的弟兄姊妹，也要为远来的弟兄姊妹安排住处。十年前在东北，乡下教会对于接送的事作得很好。虽然他们不认识你，但只要你是弟兄或姊妹，他们就一律接待，不要你的钱。上海的教会对于华北、东北的弟兄姊妹，就不太招呼；但东北的弟兄姊妹对人都热诚接送。大都市的人对接送的事作得不好，也没有心。香港教会或许有心，但不见得就没有难处。圣经里充满接送的事，所以我们在这件事上要热诚的作。一个基督徒的家不打开接待客旅，如果不是他们没有爱，就是家庭有毛病；因为接待是把光接到家里来，你家里如果没有毛病，怎么会怕光照？你如果说你的房屋荒凉，这还情有可原，教会或可接待。只是教会招待所的味道好像旅馆，总不如在家里的味道那么特别，能尝到基督的爱，预享天上美福。甚至若是可能，我们最好也作洗脚的事。假如有一个爱世界的弟兄来到香港，有一家接待他，若有主的引导为他洗脚，我信这位弟兄不但脚上的玷污被洗去，全身的脏污也要被洗去。但这一切事的先决条件是彼此相爱。今天教会中称弟兄姊妹的味道不够，不如当初的教会那么亲密，基本的原因恐怕就是在接送客旅的事上疏忽了。教会的接送必须作得好，一面要能帮助客人爱主，一面要保守自己不被亲友拖到世界去。

传福音的事上有一件基本暗中的工作，乃是接送外来的客人。一九三四年，有一位姊妹的丈夫与儿子由外国回来。那时她的丈夫、儿子还没有得救；但因着教会的接送，在那边教会的送，感动了丈夫，回到这边，教会的接，感动了少年人，结果二人都得救了。有好些弟兄姊妹就是因为接送得救的。所以教会接送的事一定要殷勤的作。

三　书信探望

第三种的探望为书信探望，就是有弟兄姊妹出门在外或搬家，教会不仅把介绍信给他，通知当地教会，并且也要安排人与他有书信的交通。特别送他的人要负通信的责任，直至他与那边的教会交通了，安定了，这边的责任才算完。如果弟兄姊妹去的地方没有教会，也可藉着与他通信，把教会的交通带给他，维持他属灵的情形。

四　爱筵

第四种的看望照顾为爱筵。信徒常在一起吃饭，乃是合乎圣经的；并且信徒在一起吃饭，心里容易火热起来，灵里也能相遇交通。譬如在行传二章，教会在新开始时，信徒就常在一起吃饭交通。十八年前我在北方，也常有这样的经验。弟兄姊妹在一起，欢喜快乐，享受交通，这是很有助益的。所以我鼓励弟兄姊妹要常作爱筵。

你们长老和负责弟兄也要常催弟兄姊妹有爱筵。要问他们：今天有没有请爱筵？如果他们没有请，就再问他们有没有心请爱筵？如果他们有心了，就再问他们何时请呢？如果日子没有定，就问他们大约何时？如果他们说，再过几天。你就再对他们说，可不可以后天呢？如果可以，就再问他们要请谁？他们如果说，请某某熟人或者弟兄姊妹。你若觉得不太好，就要即刻问说，可不可以我代你介绍某某弟兄？这样作，就能使弟兄姊妹彼此熟悉，有更多的交通。

如果一个聚会里，有八十人来听福音受浸，之后就有许多弟兄姊妹自动请受浸的弟兄姊妹爱筵，每一个受浸的人，有五、六人陪着吃爱筵，我相信这些被请赴爱筵的弟兄姊妹无法不爱主，无法不来聚会，无法不常存。爱筵的机会必须弟兄姊妹去创造出来，可以在主日聚会后约好，平时在家中总要预备一些座位。你的家如果常打开，请弟兄姊妹吃爱筵，你家中的人就很容易信主。当然你们负责人光提倡不够，还必须自己具体的作。

在台北教会，执事室有印好的请帖，专为着邀请人吃爱筵。有需要时，可以请执事室安排弟兄姊妹爱筵，使弟兄姊妹在吃饭中彼此认识，有祷告、见证、交通。在家吃饭的味道，总是比在饭馆亲切而不客套。爱筵中可以请赴席的弟兄姊妹作作见证。也许有的就要说，对不起，今晚的东家请我吃饭，还要我当众交通，我就交通。或者有的说，自然今晚我是接受了你们的爱心，我尊敬各位弟兄姊妹的诚意；但我光吃总不大好意思，也得作作见证。或者说，因为我由小地方来，这样大场面不习惯，交通不好，请弟兄姊妹别见怪。无论他怎么说，总是叫他心里温暖，大家也畅快。

爱筵要注意营养，不可太花费；如果太花费，就不能常常作，并且有人也许就不敢来。因为有人看你的爱筵吃得太好、太花费了，他们自己不敢这样请人，自然不好意思到别人家里去吃。爱筵时尽量不要花太多钱；有许多能省下不花的，可以奉献为着别项更需要的花费。各方的钱总应省下来，留作教会重要的事使用。这些年间，我们工作从未过一天舒服的日子，总是尽量节省为福音。对于爱筵，我们知道必须多作、常作，但吃的总是平常的饭，不浪费。我们大家天天三餐都要吃饭，有时你到他家去吃，有时他到你家来吃。

爱筵的对象最好以福音朋友、不认识的弟兄姊妹为主。如果弟兄姊妹之间，今天你去他家吃，明天他来你家吃。末了用在爱筵上的花费，就彼此报销了，因为大家所有的都是主给的。我们必须多请不认识的弟兄姊妹。这样的爱筵有深厚的意味；有爱心接待的爱筵，就容易生发彼此相爱的心。弟兄姊妹如果常有这样的爱筵交通，教会的交通就会多有见证，记念主、敬拜父就多有赞美感谢。负责爱筵的弟兄姊妹，必须盯住这件事。

要学习有家的交通

你们负责的弟兄姊妹，总要学习有保姆的心肠。我们知道有孩子的母亲，就容易启发她的心，使她的爱心变大。我们要求神扩大我们的度量，对人有更多的爱心。至于年轻的弟兄姊妹，你们不但要在自己的父母面前有交通，也必须学习在别人的父母面前有交通，在负责的弟兄姊妹面前能敞开。教会总要有家的感觉，弟兄姊妹要像在家里那样的多有交通。

看望是教会的后勤

倪柝声弟兄：教会的部署如同军队的后勤队，军队没有后勤，就容易打败仗。教会也要有后勤，这后勤就是看望。看望乃是表明教会全面传福音的举动。教会要全面传福音，就必须多方将福音传出去。这如同今天的新商业要想许多的方法，他们的目的只有一个，就是将货品推销出去。不论什么方法，只要能把货品推销出去的就用。福音乃是我们所推销的货品，罪人乃是我们的顾客，所以我们不能像从前那样，只用一个方法，就是只站讲台传福音。今天我们需要各方面的传福音，不论是在什么地方，用什么方法，只要人能得救的，我们就用，不一定用固定的方法。这才是全面的传福音。

教会的恢复是全体的事奉

教会今日乃是在走恢复的路，今天你如果仍作十六世纪的基督徒，不可以；就是作路德时的基督徒也是不够，乃是必须回到当初五旬节时的情形。五旬节时，教会的事奉乃是将大家的一千两都拿出来，乃是全体的事奉。主在路加福音里说，我们要请人来赴福音筵席，甚至勉强人来。人乃是来吃救恩，所以就要有人到马路上去请那些贫穷的、残废的、瞎眼的、瘸腿的来吃饭，他们一吃就得救了。（十四16～24。）去请人、勉强人的仆人越多，得救的人就会越多。

为什么教会要有这么多的交通、看望？今天教会的交通、看望，乃是基本的训练，目的是要预备弟兄姊妹个个能事奉。初信造就的五十二题，乃是基本的课程，内容不过是基督徒基本的行为，（对基督徒基本信仰尚未预备，）叫你们能有基本的训练。只要你是得救的，你就有一千银子，就要接受训练。我们已经定了你的一千，已经定准了你是可用的。所以弟兄姊妹都要接受安排，没有一个可以把他的一千埋起来的。

初信造就的重要

对近视眼的人来说，有眼镜没有眼镜，与看得见、看不见乃是有非常大的关系。初信造就对我们的重要性，就如眼镜对近视眼的人那样要紧。如祷告、读经、早起等等，都与我们基督徒的性格养成大有关系。我未患心脏病之前，许多年都是在五时半以前就起床；有时迟起，第二日就要处罚自己，要自己补课。我们自己对任何一点总不能疏漏，否则就很难教导别人，或带领别人。

先学者教新进者

当你们学了初信造就五十二题后，我们才能再教导新的课程。所以对初信造就的每一题，你都必须彻底学习，将来就能带一批一批新得救的教下去。这也不是说，要五十二题都听了，在这一年中都学了，才能毕业去教导人。只要前一个月学的，这个月就能教新进者。如同军校里先进来的就能教后进来的。我年轻时在三一书院念书，曾代先生教书。但是我可以教人，不是说就可以坐着教，像先生一样；我上讲台教书的时候，不敢像先生那样坐着，乃是站着教。对于初信造就，上个月学的人，下个月就可以教初得救的人；但是必须像同学对同学那样的教法，不能自居教师去教导。后浪总是推前浪，末后的荣耀要大过先前的荣耀，在后的将要在前。（太十九30。）但如果你们头一批人作不好，后来的人也是作不好。我们要像军队的作法，以速成学校的方式，自己培养人来教导。我们要先为自己补课，以后的人就能为别人补课。

注意我们的言语

看望与交通中的礁石乃是我们的口。雅各说，我们能用口颂赞主，又能用口咒诅神照着祂的形像所造的人。（雅三9。）撒但对世界有一定的办法。撒但看罪在世界中还不够多，不能应付他的需要。撒但要有更多罪，他认为光有杀人，光有偷窃，光有拜偶像，还不够，所以撒但创造谎言，来增加世界上的罪。撒但觉得在世界上，光是行动的罪还不够多，行动上的罪不够多；所以他就利用人的口加增许多的罪。世界上的罪，其实行动上的不及四分之一，其他的罪大半是谎言，就是撒但用人的口多说些话，多说些谣言、谎言而产生的。

撒但要藉着人的口增加世上的罪。谎言在世上加增，罪就加增。撒但从起初就是说谎的，也是所有说谎者的父。（约八44。）所以谁是说谎的？我们要知道，凡是说谎的，就是跟随撒但的。雅各说，舌头就是火，能点着地狱的火，是罪恶的世界。（雅三6。）人的口能造出世界的罪。许多人喜欢说话，并且说不确实的话、恶毒的话、闲话等。这样的人乃是帮助撒但造罪，在世上跟随撒但的作为。

今天在这个世界上，如果我们的口清洁，撒但就没有事作；罪恶如果稀少，撒但就没有工作，就失业了。主耶稣在马太五章说，我们的话，是，就说是，不是，就说不是；若再多说，就是出于撒但。（37。）在我们的家中，一切的是非、谣言、闲话等，都不要去说。我们与弟兄姊妹的交通，只说属灵、建造的事，不要用口帮助撒但增加罪。


第四十篇 事奉交通（九）－关于执事与执事室--主恢复中成熟的带领（卷二）

  第四十篇　　事奉交通（九）－关于执事与执事室 书名：主恢复中成熟的带领（卷二）

  第四十篇　事奉交通（九）－关于执事与执事室

讲时：一九五○年三月六日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

执事与执事室的工作

李常受弟兄：关于执事和执事室的工作，在这里我们有点安排。首先我们先安排执事室的工作。执事室服事的人员分为两种人：第一，值班人员，由十四位执事轮流。第二，助手，负责管理文牍案卷的登记。

对于执事，要求有两点：第一，不要怕麻烦，并且要欢迎有更多的事务。这就如作生意的人不怕顾客多，不怕麻烦。所以执事的存心必须先对。有的执事因为存心不对，所以事情一麻烦，庶务一多，就容易有不对的态度。第二，执事办事的方法不可照自己的意思，乃要照负责弟兄们的意思。在家庭中如果你是作主母的，因为一年到头家中的事务都是你一个人作，不换人的，所以作事的办法可以完全照你自己的意思。但教会执事室的工作不同，不是你作主。所以如果有事情作不通，你不可以自己更改；事情有不通的地方，可与执事室负责人交通，中途不可更改作法。

执事室的工作完全根据手续，不必找人。除非有特别的事，平常只要按手续服事。各件物品必须放在规定的地方，以便接任的人办事方便。

执事在执事室值班，要凡事都能掌握情况。如果弟兄姊妹来找你，来问你什么事，你作执事室值班的人，不能回答“不知道。”即使弟兄姊妹是问一根钉子，不论放在什么地方，你要一拿就拿得出。每一件事也许有五十个相关的问题，你都要一一去学，这样，你对每一件事就能够清清楚楚，别人有什么问题，你都能应付。

在执事室作助手的弟兄姊妹，必须听执事室值日执事的话办事。在全教会的交通聚会中，长老必须给弟兄姊妹认识他们与执事室的关系，鼓励弟兄姊妹多与执事室办事的人有交通。执事室不是执事管的，乃是长老监管；所以长老对执事室的事必须问执事，要监督他们作好执事室的各项服事。但长老们管理执事室，也不是控制，乃是要把事情交给执事负责作。长老对执事室一切已安排的事，如果认为有不妥的地方，也不可以即刻更改，乃要通知执事室负责人，在交通里更改。在原则上，执事室如果有什么错误的地方，长老不可自己去改，必须叫作错事的人自己去改。

在交通聚会中，长老必须给弟兄姊妹知道，执事室的值日人员乃是代表教会作事，要弟兄姊妹学习尊重他们，并且学习对执事室安排的工作绝对顺服。当执事室有任何安排临到你时，这件事就完全是机械的，没有引导的问题，你只需按着指示行事。来值班的弟兄姊妹，在普通时候应作一点特别的事务，不可闲站。

执事室的工作是按圣经的原则

倪柝声弟兄：首先我要问，我们这样的安排是否合圣经？马弟兄、谢弟兄，我们的安排是否合乎圣经？凡认识圣经的人都得承认，这样的安排是照着主的话的。使徒行传的话是说，要按着各人所需要的，分给各人。（二45，四35。）要按着各人所需要的分给各人，就必须先有调查，将各人的情形作统计，才能知道每个人的需要。我们今天读这几个字很简单，但是当初耶路撒冷教会有好几万人，要按着各人的需用分给各人，需要有多少的安排，需要有多少的预备工作？行传六章告诉我们，因着在安排中疏漏了几个寡妇，就发生了事情。（1。）所以教会里要料理的事务是很多的，必须有计划、有安排。

但圣经里关于料理事务的事上，只给我们大原则，并没有仔细的记载。这是因为各时代、各地的情形都有不同；并且神要我们知道，神不注重事务的安排，乃是注重人的属灵。神承认有安排的需要，但不认为要紧到一个地步，需要把细则写在圣经里。神需要的是人活在祂的面前，得着祂的启示与智慧。人是被圣灵充满的人，自然就会办理属灵的事。在提摩太前书说到寡妇要记在册子上。（五9。）关于这件事，就只有这么一句话；我们只知道寡妇要列册登记，至于这册子怎么作，我们就得到主面前去祷告，好得着智慧和启示来作。神不肯在圣经里把一本册子的样式仔细的摆给我们看，叫我们很便利的知道怎样作，而一点不用祷告。

主变饼时要门徒安排群众五十坐一排或一百坐一排。（可六39～40。）以后门徒学会了，在五旬节时就能处理三千人、五千人的受浸，并且按各人所需用的分给各人。但是主是亲自训练门徒，祂没有写下办事的手续要门徒照著作。所以使徒们写圣经时，关于属灵方面的事写得很清楚，但对于事务方面的安排，只说要有安排，却不说怎么安排。像保罗写了十四封书信，却不写教会手册。

关于弟兄姊妹资料的登记，如果你说只用一本册子，或者一定要分成几本，这都是错的。我们只知道有册子的原则，至于怎么作，就我们在神面前要多有寻求，不可用人的死方法去定规。使用册子是因为人的记性靠不住。保罗知道他会离世，所以必须留下册子。但圣灵不离开教会，圣灵仍在实际的事上引导主的教会。所以我们知道有册子，至于册子怎么作，就需要圣灵的引导，需要圣灵赐给我们智慧。

所以教会的安排与公会的组织、公司的商业机构不同，乃是需要合乎属灵的原则。我们所作的乃是合乎圣经，并且不过度。但是我们不注意办事的方法，乃是注意办事的原则，从原则中寻求圣灵的引导。

事务安排的目的

今天我们各项事务的安排，目的乃为训练弟兄姊妹，能端正规矩的按着次序行。教会是一个机构，是一个身体的活动，要能够来一百人，就应付一百人，来一千人，也能应付一千人。这就需要有合式的安排。我们要轻松自如的应付每个人。但如果教会没有安排，人一多，事情就会乱。然而安排不是我们的目的，安排乃是要使弟兄姊妹能站在合宜的地位上事奉，使教会全体都事奉。执事室与布置的工作，合起来的性质，就有如后勤队的工作。全体作后勤，教会的力量就大。所以这一次分五、六项不是碰巧，乃是有目的的。惟有如此安排，才能叫全体都事奉并传福音，神在地上恢复的路才有起头。我们有安排，全体事奉就能推动。

执事应注意的点

我特别要对执事说，你们执事在教会中要不作头，只照所安排的事去作。教会的事奉能不能得神的喜悦，不是看执事作事作得好不好，乃是看你们顺服不顺服。在教会中必须有爱，也必须有权柄。求主祝福，赐福给在香港的教会。求神施恩，叫我们众人都学顺服，都学会属灵的原则，都学习全体配搭的事奉。


第四十一篇 灵的品质（一）--主恢复中成熟的带领（卷二）

  第四十一篇　灵的品质（一） 书名：主恢复中成熟的带领（卷二）

  第四十一篇　灵的品质（一）

讲时：一九五○年三月八日

讲地：香港九龙佐敦道

读经：

路加福音九章五十一至五十六节：“耶稣被接上升的日子将到，祂就定意向耶路撒冷去，便打发使者在祂前头走；他们到了撒玛利亚的一个村庄，要为祂预备。那里的人不接待祂，因祂面向耶路撒冷去。祂的门徒，雅各、约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的灵（原文）如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命！说着就往别的村庄去了。”

主面向耶路撒冷而去

今天我们要来看一件事，就是灵的品质。我们在前几天曾题到，无论我们生活、行事或事奉，都要看有没有灵，有没有属灵的感觉。今天我要说，我们除了要注意有没有灵以外，还要注意灵的品质如何。在路加九章五十一至五十六节的这一段话里，题到的就是灵的品质的问题；主给我们看见，两个门徒所有的乃是怎样的灵，这给我们很好的教训。

在路加九章二十八至三十六节，主在变化山上变化形像；那时有摩西和以利亚与主耶稣谈论祂去世的事，就是祂在耶路撒冷将要成的事。这指明神已经定规好，基督要往耶路撒冷去，成就救赎的工作。主在山上，把祂道路的方向定了，现在就必须上路；所以主就“定意向耶路撒冷去。”从变化山到耶路撒冷，途中要经过许多站，主和门徒必须经过耶利哥城和撒玛利亚等地（撒玛利亚是总名，是一大块地，其中有许多城市、乡村）。当祂要经过撒玛利亚各城时，先打发人负责招待的事。撒玛利亚人一向对耶路撒冷没有好感，向来敌视犹太人。所以他们知道基督和门徒面向耶路撒冷而去，就不肯接待他们，不作耶稣和祂门徒的生意。我在伦敦时，有一天由南安普敦（southampton）回来，天色已晚，想找旅馆开一个房间过夜，不料因为我是中国人，找了好几家才肯接待。又有一次我在芝加哥时，正好有万国博览会，那天我一连找了八家旅馆，都是回答说，我们不作你的生意。我是中国人，人不接受或者普通。主和门徒面向耶路撒冷去，主乃是为福音、为钉十字架而去，这是大事；而撒玛利亚人竟不接待祂。主去耶路撒冷乃是大事，祂是要去那里为万民成功救赎。主复活后，对门徒说，要传主的福音，从耶路撒冷起，经犹太全地、撒玛利亚，然后直传到地极。但是他们竟然在撒玛利亚第一站，就不被接受。

我们的主是谦谦和和的，撒玛利亚人不接待，主就不留下。但主受得了，门徒在此却受不了；于是雅各和约翰就根据圣经，要为主发热心。他们对圣经很尊重，引圣经的故事，用符合圣经的方法来对付这件事；他们要照以利亚在列王纪下所作的而作，（一1～12，）就是吩咐火从天降下，烧灭撒玛利亚人。他们想，在此有一人是比以利亚更大的，撒玛利亚人真是岂有此理，竟敢不接待主！所以他们求主让神作一见证，给人看见祂乃是神所立的基督。他们如此热心乃是有根据的，并非瞎作。

但是主却转过身来，责备两个门徒。主在这里不是责备他们的根据圣经、发热心；主乃是责备他们的灵不对。一个人可以爱主、行事符合圣经、热心等，可以按旧约先知的教导，跟随先知的作法而作事，但他们的灵却不对。雅各、约翰的爱主、热心，固然没有错，但是他们的灵错了，叫主不能不责备他们。他们是热心、爱主，但他们的灵不对。

事奉主要有对的灵

现在有一个问题，什么样的灵是对的灵，什么样的灵是不对的灵呢？这一段话给我们知道，不要以为事奉主的人，只要爱主、为主发热心就可以了；我们必须知道我们的灵到底如何。我们要知道，一个人在神前蒙悦纳与否，不是根据他的行为，乃是根据他的灵如何。一个人在神面前不蒙纳悦，不是因为他的行为有错，乃是因为他的灵错了。门徒的热心、爱主、合圣经，各方面都对了，但是他们的灵不对，就一切都错了。人是根据行为称许一个人；基督徒若也是根据行为来称许人，就已经把属灵的事降到底了。许多人的争执是在行为，但主是看人的灵如何。门徒即使为主发热心，仍有可责备之处，因为他们的灵不对。主所看重的，乃是我们的灵如何；人所注重的，乃是行为、圣经、热心、爱心等。我们基督徒生活的标准，乃是根据我们的灵，不是根据行为、圣经、热心和爱心。问题乃在于灵，不在乎事务与行为。许多年轻人所争执的不过是事务与行为；但主所看的不是这一个。

要注意灵的对错

主耶稣是说，门徒不知道他们的灵如何。在此我们看见一件奇怪的事，雅各与约翰在那里说话，为主祷告求神从天降下火来。但是主不是责备他们说错话，乃是责备他们的灵错了。在弟兄姊妹的争执中，我常听见的是，人在争谁的话对，谁的话错。但我从来不争这个。弟兄姊妹常听见我说，你说得不错，但你的灵不对。主所争的不是门徒话语的对错，乃是他们说话的后面有灵出来，这个灵是否正确。不管话语对或错，只要你一开口，你的灵就出来；这灵一出来，可能是对的，也可能是不对的。我们不只重话语的对错，乃是必须看灵如何。

要知道自己的灵如何

再者，主的话启示出，一个人的灵错了，可能自己还不知道错了。一个人很可能是自己不认识自己的人。雅各、约翰二人因为过于相信自己，想要根据以利亚所作的事祷告主再作。他们完全不知道自己的灵已经错了。一个人的灵错了不希奇；但是灵错了而自己不知道，这是希奇的事。一个人行为错了，还容易挽回；但灵错了还不知道，就很难挽回。最可怕的事不是人犯了罪，乃是人犯了罪而自己不知道，还以为作了好事。在黑暗中的人，很难叫他醒悟。好比一个小孩脸上黑黑的，自己不知道，进到屋里来，别人看了笑他，他还以为别人是喜欢他。我们惧怕一个人灵错了，而自己不知道。这样的难处不是在错误本身，乃是在于缺乏启示与亮光。人的话语如何，人的灵也如何；但人的灵如何，自己常是不知道的。所罗门说，谁知道自己的心？乃是愚昧人才以为知道自己的心。（箴二八26。）

人不能因为自己不知道有灵，所以他就没有灵；照样，人也不能因为不知道自己的灵是错的，他的灵就没有错。人的灵错了，就是错了，他说话时，就要把他的灵露出来。门徒自告奋勇要为主出一口气，但主的话指出：第一，他们不知道自己的灵如何；第二，他们不认识自己；第三，他们所说出来的话中有灵，他们不知道。你说话的时候，不知道你的灵如何，不知道你的灵错了没有；但是听的人，有的立刻知道你的灵错了。凡站在旁边有学习的人，一听就能知道，并且立刻知道。一个人的话语虽然可以合乎圣经，虽然可以为主发热心；但是他有没有对的灵，那些与主有交通的人一听就知道。我盼望弟兄姊妹在主面前要学习，神所要基督徒生活的标准，不只是要合乎圣经、道德好、行为对，更是要根据对的灵来行事为人。

经历上

我们从经历上来看看这件事。人的灵是很特别的，在圣经里，人的灵本身乃是没有性质的。灵是根据我们外面的人，我们魂的性质而定性质的。灵本身是超越好坏、对错、是非、善恶的，灵乃是神所给信徒的新本能。灵的特点乃是它本身没有性质，它的性质是取于别的作为它的性质。己的生命加在灵上时，灵就生出一种性质。所以你说它没有性质，它本身的确是没有性质；你说它有性质，它的确也是有性质，它的性质乃是我们外面魂的性质。灵的性质如何，就看它所附于之东西的性质是如何。

比方，水本来没有颜色，是纯净的，但是一加上各种颜色的糖，就产生各种不同的味道和颜色。我们的灵也像这样，原是纯净的；但我们是怎样的人，就使我们的灵生出怎样的性质来。许多时候，弟兄姊妹的话语、行为是对的，但灵不对，因为他这个人不对。约翰三章说，我们的灵必须重生，约翰四章接着就说，我们要敬拜神，必须用我们的灵。所以一个错误的灵是不能事奉主的。

慕迪的出身是皮鞋匠学徒，是没有经验、没有学问的人。他所讲的道乃是七拼八凑的，这里一点，那里一点，从别人的道听来，记下来作为自己讲道的内容。在有一次的布道会里，约有五、六百人站起来表示信主。但有一位中年女子到慕迪面前批评说，他什么什么地方讲错了。慕迪听了，掉下泪来对她说，“你知道我最多，你知道我最多，你应该多为我祷告。”这个女人一生只作批评别人的人，她对慕迪所说的话语固然对，但她的灵不对。慕迪却与相反，话语是有错，但他的灵是对的。此时慕迪的职事，乃是在他的最高峰之时；他能如此谦卑，乃是出于生命的。有人即使谦卑了，还是属魂的。慕迪是这样一个肯学习对付魂，使他的灵干净的人，所以神大用他。

从前在上海，有一位姓李的弟兄作错了一件事，另一位姓周的弟兄知道了，为此感到很痛苦、忧伤，在一礼拜中为李弟兄迫切的祷告、禁食、流泪。然后他往李弟兄那里去劝他，用爱心、眼泪、温柔的灵，要将李弟兄挽回过来。他劝李弟兄一定要悔改。李弟兄被他劝服了，就悔改了；但是那只是外面的，在他里面还有一点不服。过了两年，周弟兄有一次也犯了与李弟兄类似的错。李弟兄知道了，立即就写一封信给周弟兄，里头只写四个字：“现在怎样！”一个人的灵如果是对的，不仅有眼泪，也能责备人、挽回人。但这里有一个人也能劝人，虽只用四个字，但他的灵不对，他的灵乃是恶的。周弟兄收到李弟兄所写的四字信后，也立即写信回答说，“由此我们可以知道，人乃是软弱的，是容易堕落的；若没有主的怜悯和恩典，实在不能站立。所以你我都得敬畏神。”在此我们就看见一个对的灵。

对的灵乃是神所给你的那一点，是人本身所没有的。神给你话语时，你不自恃、不骄傲，你接受，你顺服了，你在那点上就有了对的灵。盼望你们学习敞开你们的灵来接受神圣的灵。若是有任何出于自己魂生命的搀入，灵就变为污秽。

吉尔斯（St. Jials）是一个简单的人，他是中世纪时义大利北部一座修道院的厨子。他没有什么学问或圣经知识。那时的人很重视学问。吉尔斯很有渴慕的心，向院长要求能到正式聚会听道。院长不肯，一直只派他作厨子。在有一年的特别聚会来到时，他一直要求，院长还是不肯。后来他向主祷告，要去聚会听道。之后，他觉得有办法。本来面包是天天烤的，食物都是当天预备的。这次他将二个月分的食物合煮马铃薯、鸭肉等，放在一处。等到吃饭时，他就把煮好的东西，放在一个大锅中，热来吃。修道院头一次吃到味道这么特别的东西，院长知道了，就责骂他。这晚他睡不着觉，后来主光照他，让他认识一切的安排都是出于神。他看见自己的错，就悔改了。这时他知道院长的声音沙哑了，他心里很难过，就另外专门煮了麦糊加冰糖，拿给院长，并且对他说，“关于食物的事，是我作错了，请你原谅我。你喉咙哑了，我特地预备这粥给你。”院长因着吉尔斯这样的话大受感动，他摸着吉尔斯这样舍己的灵，就觉得是一生所得着最大的供应。按人情说，你作院长责骂我，我应当不高兴才对。但吉尔斯没有这样的感觉，反而只觉得院长的喉咙痛、哑，而自愿在半夜为他预备食物。这样的灵在主面前乃是纯净的，品质是高的。

我们在主面前，对于我们的灵，不仅要问有没有灵，还要注意灵的品质的问题。我们由教会历史中，能看见许多弟兄姊妹有超越的灵，不是常人所能有的。我们若有学习，常与神有交通，就容易有对的灵出来。反之，我们没有常活在主面前，就话语一出来，污秽性质的灵也一起出来。每个人灵的品质的好坏，都是看平时在神面前的积蓄。

在此我愿意对长老们说一点话：对付年轻人，不是看年轻人有没有智慧；人的智慧没有用。你也不是对付他们的恩赐、功用。你乃是要看他们的灵是否清洁。在弟兄姊妹中有难处发生时，不是谁先说话，谁后说话的问题，或者解决的手续问题，也不是话语、行为对错的问题，乃是要看他们的灵。你如果根据人的话语来断定，则人的话语是否确实，他们所说的或多些或少些，你不知道；你如果根据人的行为，则行为的对错标准，依人不同。世界上的法庭是管事实、行为如何，但是我们不看重他们的话语、行为如何，我们乃是看他们的灵如何。对付年轻人总是要看他有没有强的灵，并要看他的灵如何。有时虽然他们有强的灵，但他们的灵也容易是污秽的灵、粗野的灵、骄傲的灵。盼望主怜悯，使我们能注重人的灵过于人的话语、行为。

问　答

李弟兄问：我想问几个问题。第一，为什么事奉神的人必须有灵？第二，如何分别存心对或灵对？这与外邦人有什么不同？第三，如何能得高品、清洁、无杂质的灵？第四，有干净之灵的结果是如何？

一　事奉神必须有灵

倪柝声弟兄答：为什么事奉神必须有灵？这是与生命的层次有关系。不同生命有不同的层次，不同的生命的层次就无法好好交通。譬如下等动物与高等动物层次不同，交通就很难。比方鸟飞与虫飞都是飞，但飞的性质不同。各种层次的生命，其性质各有不同；性质不同的，不能交通。不是说性质好就能交通；比如狗的嗅觉灵敏，比人的鼻子好太多了，但不能因此它就能与人交通，它的层次还是与人不同。所以我们可以叫狗看门，叫狗为我们寻找失去之物，也可用狗寻人；但你如果想与它交通，对它谈心，说起你家中的事、你的心境等，就一点没有用，你与它交不通。

比方余弟兄的狗名字叫 Tido ，只有名没有姓；你不能给它冠上姓，叫他余 Tido ，因为它与余弟兄没有生命的关系。问题不是 Tido是好狗或坏狗，问题乃是它与余弟兄生命的层次不同。人是以魂为主的生物，但神乃是以灵为主。我们恭敬的说，神也是有生命的生物，但祂是最高层次的生命；人即使有再大的智慧，还是与神交不通的。好比余弟兄的狗再聪明，也不能叫它余 Tido ，因为生命的层次不同。余弟兄的儿子再愚昧，还是余弟兄的儿子，还是叫他余某某，因为生命的层次相同。

约翰四章清楚启示说，神乃是灵；凡敬拜祂的，必须以灵以真来敬拜祂。所以凡是要事奉神的人，都必须以相同的灵质来事奉祂。比方狗的可爱与你儿子的可爱，都叫你爱，但你对狗的爱，与对你儿子的爱是不一样的。外邦人都说，宗教是情感的作用；但是约翰四章说，我们不能以情感来事奉神，我们必须以灵来事奉神。不仅情感不行，连思想或智慧，凡在魂中的任何东西，都不能拿来事奉神；惟有在灵里，才能事奉神。我们必须重视约翰三章、四章。约翰四章说，神乃是灵；我们事奉祂也必须以灵。约翰三章说，从肉体生的就是肉体。这里的“肉体”原文直译就是“肉”的意思。我父母生我，乃是生一块肉。约翰三、四章是圣经的两大柱子。约翰四章说神乃是灵，约翰三章说基督徒由圣灵重生的也是灵。惟有由圣灵所重生的灵，才能事奉神，才能事奉属灵之神。所以一个人如果没有新的生命，即使作得最好，仍是没有灵的人，仍旧无法讨神喜悦。

同样的行为，因着生命层次的不同，质就有所不同。好比我们前面所说的，鸟飞与虫飞性质是不同的，因为它们的生命层次不同。同样的，有神圣之灵的行为，与没有灵的行为，性质是不同的。好比猴子可以装扮，作人所作的，甚至与人作的一模一样；但它没有人的生命，所以所作的性质也不同。再比方说，属灵的事好像东西的传电与不传电。有的物品的性质一碰到电，电流就通；但有的物品怎么碰，电也不通，譬如橡皮、木头等是不导电的。这不是质好坏的问题，乃是质能否通电的问题。照样，人想要用心思来事奉神，绝对不通神的灵；惟有用人的灵，才能通神的灵。

对于事奉神的事、属灵的事，只有用我们的灵才能通神的灵。我们若是属心思的人、属意志的人、或是属情感的人，对神来说，乃是“不导电”的。所以我们要与神有交通，首先就必须赶快重生。我再强调说，这不是质好坏的问题，也不是量多少的问题，乃是同不同质的问题。比方一条再大、再好的橡皮绳，一点也不能通电；但是一个小铜圈拿来接触电，马上通电。所以在事奉神的事上，我们必须看清楚，只有灵才能接触属灵的神。就是我们基督徒交通时，也要用灵才能彼此通电；凡从基督徒的灵出来的话语、祷告，大家一用灵就通电。

一个人一重生的时候，就从神得着一个新的感觉，就是灵的感觉。一个人如果缺了灵，绝对无法与神交通，无法事奉神。所以重生不但是我们得救的问题，更是关系到与神交通的功能。这乃是基督徒的基本真理。基督徒在属灵的事上，一用灵，就什么问题都解决了。例如：有一个人不信主之前，有一千个问题；他盼望问题得解答后才相信。一旦他相信了，就是再多几千个问题，也不必问、不必答了；因为他摸着灵，问题就得解答了。

神的国乃是在圣灵中的事。所以罗马十四章十七节说，神的国度不在乎吃喝，乃在乎公义、和平、并圣灵中的喜乐。一个人对属灵的事只能用灵接触；即使你能学一个属灵人的讲道、祷告，但是凡有学习的人，都能知道你是怎样的人。所以只有有灵、用灵的人方能事奉神。罗马七章六节说，我们事奉神，要按着灵的新样。只有用灵，才能在灵的新样里事奉神，才能讨神喜悦。


第四十二篇 灵的品质（二）--主恢复中成熟的带领（卷二）

  第四十二篇　灵的品质（二） 书名：主恢复中成熟的带领（卷二）

  第四十二篇　灵的品质（二）

讲时：一九五○年三月九日

讲地：香港九龙佐敦道

读经：

路加福音九章五十一至五十六节：“耶稣被接上升的日子将到，祂就定意向耶路撒冷去，便打发使者在祂前头走；他们到了撒玛利亚的一个村庄，要为祂预备。那里的人不接待祂，因祂面向耶路撒冷去。祂的门徒，雅各、约翰，看见了，就说，主阿，你要我们吩咐火从天上降下来，烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的灵（原文）如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命！说着就往别的村庄去了。”

二　存心与灵

倪柝声弟兄：今天我们接着昨天未讲完的，继续讲下去。昨天李弟兄问的第二点是如何分别存心与灵。繙译圣经的人，多半以为路加九章五十六节的灵就是心，或者有人以为这里人的灵，就是指人的态度，以为所谓的灵对，就是态度要对。其实灵与态度有很大的分别。

态度是从存心出来的。那么灵与存心如何分别呢？一个未得救的人可以有存心，但他没有灵。一个信主的人有存心，也有灵。一个得救的人，他的灵顶容易受存心的影响。我们已经说过，人的灵乃是没有性质的；年轻人必须经过三十年好好作个基督徒，才能认识自己的灵乃是没有性质的。你作基督徒越久，就越认识你的灵本身是没有性质的。灵的性质乃是由你这个人而来的。灵没有性质，就像水没有性质一般；因此不同的东西加入水中，就使水带有那东西的性质。比方把酱油加入水里，就使水带有酱油的性质。人的灵也是这样，因着人的不同，就叫灵的性质有不同。神给我们的灵乃是一样的；但因我们的存心有不洁，所以灵出去也不洁。我的存心乃是为自己设想，为自己的前途、事业打算，所以这些就跟着我的灵出去，就叫我的灵带有这些性质。主耶稣为什么对门徒说，他们的灵错了？这是因为主耶稣的灵与门徒的灵不同。主对于世人，乃是认为没有一人的罪是叫他该死的；人子来不是要灭人的性命，乃是要救人的性命。

世界乃是奇怪的地方，世人对其他人的生命，从来没有一个是像主耶稣这样的感觉的。世人的存心都是自私的。比方你在学校考不到第一名，后来那第一名的生病到医院开刀，你就巴不得他死去。难道只因为有人比你有智慧，那人就该死么？在政治上，这样的事更是明显，如果一个人爬不上高位，就巴不得他的政敌赶快死掉。同行竞争厉害时，也巴不得对方经理死掉。门徒的灵错了，因为他们的存心是恨，所以主不允许他们的祷告。主的灵不认为有一个人是该死的；所以主说，人子来乃是要救人的性命，不是灭人的性命。这是主的存心，也是祂的灵。

门徒的存心不对，所以灵就不对。但是外邦人只有存心，没有灵，他们的存心乃是在里面的，不能出来。一个得救之人的灵乃是能出来的，他的存心也跟着灵出来。对于外邦人，你能由他说出来的话语，稍微知道他里面的存心。但对基督徒就不是一种的料想，乃是的确从他里面有一个东西出来，凡有学习的人就能知道。没有得救之人的存心是在其身内，但基督徒的存心能由灵带着出来。对于一个基督徒的灵出来，只要另一个基督徒的灵和他一碰，就能觉得从他身上是有东西出来。一个人可以用话欺骗人，但一个人的灵出来，不能隐瞒有学习的人。

三　如何能有对的灵

怎么样才能有对的灵呢？一个人的灵乃是将那个人的味道、色彩带出来，作它自己的味道、色彩。当你的灵出来，就代表你这个人的味道、色彩。所以一个人的灵要对，那个人就得受对付。个人的品质如何，他灵的品质也如何。当人重生时，神所赐给每个人的新灵，质都是一样的。所以一个人少有学习、少有对付，那个人的灵就不对。这件事如果在道理上学习，很容易，记性好的人，可以将一个讲道人的材料、腔调、道理、措辞等学得一式一样，以为得着这些就得着对的灵。但在基督徒中间有一件顶希奇的事，就是你将别人的道理、措辞搭在你的灵上，仍是搭不起来的。你在道理、话语、腔调上可以和别人相同，但你的灵仍然和旧日一样，没有进步、没有更纯净。一个人没有纯净的灵，他与有纯净之灵的好道是不相配的；这乃是因为说别人的道，而没有那人的灵。

主给我一个负担，就是观察年轻工人可不可以出来为主作工。弟兄姊妹多以为为主作工要注重道理讲得对不对；但我看一个人，听他的讲道只占十分之一，我注意他的灵是占十分之九。一个人可以讲得头头是道，但却可能有背叛的灵、粗鲁的灵、吹毛求疵的灵、恨的灵、骄傲的灵、刚硬的灵（话语软而里面硬）等。外邦人只有骄傲，但没有骄傲的灵；基督徒有骄傲的灵，他的话一出来，就把他的灵送出来。一个基督徒有不好的存心，就有不好的灵出来。年轻人可以祷告破碎，可以讲破碎的道，但他这个人仍然没有被破碎。一个人欺骗自己有可能，但欺骗教会和神不容易，因为教会从他的灵，就能知道他这个人在那里。

一个人的灵乃是神在他里面工作、居住的地方。神工作的痕迹是在一个人的灵里。曾有一位弟兄写信给我说，“弟兄姊妹都说我错，连你也说我错。那么别人都对，只有我老是不对；既然你都说我不对，就算我不对好了。”这样的话带有刚硬之灵的味道。我看了信就回信给他说，你这个人是越打越僵，越对付越不服；即使你的行为、话语对，你的灵还是不对。（一个人不能以思想、行为、感觉的好，来代替灵的品质。）在这几个月中，我再看见这位弟兄，他的灵已经变了，他的道理并没有进步，但他灵的品质是高了些。我们的灵受操练的机会，与任何弟兄姊妹是相同的。不是说某人的智慧、口才、魄力、恩赐比你好，他灵受操练的机会就比你好。神安排各个环境、事情，来叫每一个人的己受对付，叫你的灵有学习。所以我们需要更多接受圣灵的管治。

在此我们就要说到圣灵的管治。圣灵不但在我们里面作我们的生命，并且也安排我们周遭的环境，叫我们有学习。圣灵最知道怎样的环境是最适合我们的。这就是圣灵的管治。我们没有任何的遭遇不是出于神的安排的。外邦人有碰巧的遭遇，但基督徒没有碰巧的事。主耶稣告诉我们，连我们身上的每一根头发，我们的天父都编过号了。就是像雀鸟那样不值钱，买四只就送一只的，若没有父的允许，也没有一只会掉落在地；何况我们比雀鸟还贵重得多。（太十29～31。）所以我们所遭遇的一切环境，甚至一根头发掉落，一只雀鸟掉下来，都有神主宰的安排，目的是为了造就我们。圣灵的管治乃是要天天对付、拆毁你的自己，叫你灵的品质能够好、能够纯净。如果你因着想要生活舒服，就逃避圣灵安排的环境；那么你难处虽然减了，但你的灵的品质就不丰富，不纯净。

属灵贫穷的人，不是因为他本来就贫穷；乃是因为在他身上，虽然有主的工作，他却不肯让主来作。你如果肯服在神藉着圣灵的管治底下，你的灵就要越过越强，并且越过越清洁。

一个人也许作了二十年或三十年的基督徒，或者领了三十年的复兴会，不一定能引起我的注意，因为有的人，我在他身上摸不着一个品质好的灵。人的灵品质如果好，你一碰，就叫你有舒畅、有膏油的感觉。一个人在主面前的学习有多少，都积蓄在他的灵里。你要装假，是假不来的；越装假，只越显出是假的来。人常喜欢在我面前假作属灵的人，想得我称许。上海有一位姊妹说，倪弟兄从来不称赞人，恐怕没有人符合他的标准。其实够资格称许人的乃是主。属灵的人自然得主喜爱；你的灵若不对了，我喜欢你、称许你又有什么用？有的人全心是恨你，却可以满口说爱。他口里说爱，但出来的灵乃是恨的灵；你有学习，一摸就能知道。人可以装假欺骗人，但他的灵是不能隐藏的。

许多人的话语对、心思对，但是灵不对。你的灵品质如何，乃是看你怎样接受圣灵的管治。圣灵有对付时，你也随圣灵定罪；你如果天天接受圣灵的管治，天天学习对付你自己，你就能天天有进步。你有进步与否，或者自己不觉得，但别人知道。在上海常有人叩我的门，要来见我；往往一看见我就问：倪弟兄，我的灵进步了没有？这样问的人，通常是没有进步的人。进步不是自己看得出来，乃是别人知道你的灵是如何。你自己不需要去知道，并且最好不要知道。摩西脸上发光，他自己并不知道，乃是以色列人告诉他的。（出三四29～30。）如果一个人常常照镜子，就能够立刻察觉自己与昨天有很大的改变，或觉得自己长大了，这样的人，我们从来没有见过。属灵的事，总不应该一直放在心思中去理解，只要在灵里多有学习就是了。

四　灵品质好的功用

灵的品质如果好了，有什么功用呢？如果在教会中，每位弟兄姊妹的灵都是清洁的、高超的，那么每一个人就能彼此得供应，教会就会很丰富。

我在一九一九年底信主，至一九二○年初我就遇见一位姊妹，就是和受恩教士（miss Barber），我很得她的益处，不一定是从她的话语，乃是只要与她见面，与她同在或散步，就觉得很有灵的供应。有的人必须有话语出来，你才能得他灵的供应；但和受恩教士不是这样，她只要坐在那里，你在这里就觉得滋润、有膏油。这乃是真正灵的供应，不是作什么的问题，不是说什么的问题。今天谁多有学习，就多有灵的积蓄，也就能够多有灵的供应。

事奉必先学习用灵

这次我们在这里学习教会的事奉，请你们记得，你必须有灵的感觉，必须常接触灵，不然一切所谓对神的事奉，不过乃是自欺。我们对神的事奉，乃是要对神有属灵的反应。灵碰灵，就有属灵的反应。你的灵要受感动，必须先有对方的灵来碰你，才能感动你。一个人或喜乐、或哭、或说话，都不能动你的灵；只有灵能动你的灵。因此你要事奉神，要得着神的感动，你必须在神面前敞开你的灵，来碰神的灵，也碰别人的灵。一切不用灵的事奉，在神面前并没有任何价值。（现在我躲你的阿们；有的阿们，并没有任何的价值。）整个教会要有属灵的事奉，必须先有对的灵。我的灵敞开，全体弟兄姊妹的灵也敞开，众人一同在灵里碰神、事奉神，这才是教会全体的事奉。若是你以心思、智慧、情感来事奉，我的灵就关闭了。灵的运用，在聚会中和事奉中乃是一件很大的事。我们都必须学习跟随灵而行。

我们怎么能知道在教会中作的事对或不对呢？乃看我们的灵感应如何，我们的灵如何断定。我们的断定和交通，乃是根据灵，不是主张越多就越好。比方在传福音时，你所题出的，若是从你大的头脑里出来的，就只能摸着人的头，不能感动人的灵。你若要摸着人的灵，就得学习不用出于头脑的话。你不要接受灵所不接受的话语。我们若学习一直拒绝灵所不要的，我们的灵就能一直是高的。

今后我们对于同工的讲道，弟兄姊妹的见证，或者复兴家的讲道等，断定对或不对，必须是看讲的人灵是如何，有灵的供应与否。瞎眼的人一旦能看见了，对别的机关就会少用，而多用他的眼睛。我们今日对灵也是如此，要学习多用灵，少用头脑。我们身上的器官，乃是越用越灵，如人的手肘、肌肉，是越用越强；我们的灵也必须越用越强。

我在此要对年轻弟兄姊妹说，你祷告时，如果灵里的感动多，就可以祷告多；如果灵里的感动少，你的祷告就要短。我们可以学习每次祷告后问年长弟兄姊妹，然后下次祷告后再问。多学几次，你就能知道灵的情形，就能凭灵祷告。你祷告时，周围有许多的阿们，不一定证明你对；但是没有阿们的声音，你就要怀疑，要摸摸看是不是出于灵的。短祷告不一定对，长祷告也不一定不对；有许多声音，不见得对，不开声也不对。我们的开口、闭口如果不在圣灵的管制下，都是得罪圣灵的。年轻弟兄姊妹因为学习少，所以必须谦卑的学习问。至于弟兄姊妹若觉得有人祷告或说话不对，应当要没有避讳的对他本人说明白。如果不明说，只在底下使眼色，大家好像打无线电，这乃是结党。

我们不但在外面要有配搭，并且要在事奉里，有重的属灵分量和好的属灵品质。愿神怜悯我们，使我们多有学习。


第四十三篇 弋阳移民传福音的报告--主恢复中成熟的带领（卷二）

  第四十三篇　弋阳移民传福音的报告 书名：主恢复中成熟的带领（卷二）

  第四十三篇　弋阳移民传福音的报告

讲时：一九五○年三月十日

讲地：香港九龙佐敦道

关于弋阳移民传福音的报告

在一九四八年底，浙江萧山一带发生坍江，当地有些弟兄姊妹认为这是神主宰的手催促他们移民，于是就开始移往江西弋阳；一九四九年初，就有第一批弟兄姊妹在弋阳定居下来。在弋阳的弟兄姊妹，是过团体生活的，他们学习彼此相爱的功课，厉害的对付肉体。感谢神，祂赐福给祂顺命的儿女，移往弋阳的弟兄姊妹人数越来越多。现在弋阳的弟兄姊妹又打算移部分的人，往附近的二、三处地方去，那些地方的田地、生产力比弋阳多二倍至四倍。移去弋阳的弟兄姊妹都是亲手作工的，他们是用两手买出机会来。

南昌是江西的重镇，离弋阳很近。如今有数十位弟兄姊妹由上海移去南昌。

各地的大城市，乃是附近一带福音的基地；这些大城市是我们必须尽快“侵占”之地。

我们移往弋阳的弟兄姊妹树立了好的榜样，现在，在南昌的广播电台多次向各地报告，请各地的人前往观看学习弋阳、柱溪、阴塘、招宾、龙虎山等地的作法。

移民传福音的路

现在传福音的路，不再是差派一两个传教士去一个地方传福音，乃是教会的移民传福音。这好像降落伞部队一般，乃是整个教会差出去。所以为着移民，弟兄姊妹两只手必须是有职业的。凡是预备移民的人，至少两只手要学作事，即使是理发、作衣服、作铜匠，也是好的。

移民可以使我们有许多的学习。比方在城市里，要实行凡物公用很不容易，但在弋阳、柱溪等地，凡物公用乃是很容易的，没有难处。

新的政府当局用新的主义。他们原本的原则就是实行平均；但又怕因着平均主义，就叫人懒惰，所以又要盯人民盯得紧。对当局来说，平均主义的实行特别有难处；但是对我们基督徒没有难处，因为我们彼此相爱，爱邻舍如同自己。在弋阳，反而年老、生病的人饭食特别好。

  现在急切的需要，乃是福音的传扬。在江西北部一带有二百多万人，我们的弟兄姊妹却只有二百余人，比起来真是叫作“万一，”盼望不久福音能由此快速的出去。


第四十四篇 神的救恩（一）--主恢复中成熟的带领（卷二）

  第四十四篇　神的救恩（一） 书名：主恢复中成熟的带领（卷二）

  第四十四篇　神的救恩（一）

讲时：一九五○年三月十日

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

读经：

创世记一章二十六至二十七节：“神说，我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地，并地上所爬的一切昆虫。神就照着自己的形像造人，乃是照着祂的形像造男造女。”

二章七节，十六至十七节：“耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。…耶和华神吩咐他说，园中各样树上的果子，你可以随意吃；只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”

约翰福音一章四节：“生命在祂里头；这生命就是人的光。”

十二至十三节：“凡接待祂的，就是信祂名的人，祂就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”（信主的人不是从血生的，不是从肉生，也不是从人的意思生的，乃是从神生的。）

十章十节下：“我来了，是要叫人得生命，并且得的更丰盛。”

十二章二十四节：“我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”

罗马书八章二十八至三十节：“我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子；预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。”

六节：“体贴肉体的就是死；体贴圣灵的乃是生命平安。”

李常受弟兄：我还是觉得倪弟兄应该说话，所以我的负担不是顶重。不过，我是有一个感觉，要说一点话。倪弟兄在已过几个晚上说话时，我里面有很重的感觉：弟兄姊妹对倪弟兄这些日子所说的，领会还是不多，所以对于属灵的事，程度很差。弟兄姊妹就好像英文学不好，必须再从 A、B、C起头来读。前天晚上的信息，第一段倪弟兄似乎说不出来，实在是因着我们而受到了限制。所以我们只得盼望由浅的再说起。

以神的观点来接受神的救恩

我在二十五年前得救，得救时可说是得救得很好、很透彻，也得救得很厉害。我不只从罪里被救出来，也从世界里被救出来了。我不是从世界慢慢脱离出来的，我乃是一得救，就立刻从世界的捆绑被释放出来。虽然如此，我还是大约过了十年后，才站在神这一边，以神的眼光来看神的救恩。在此以前，我乃是从我这边，以我的眼光来看神的救恩。神与我对救恩的眼光，实在相差太多了。过去我们作话语职事，是从神的眼光来说话，但神的儿女都是从自己的眼光来看神的救恩，这乃是先入为主的。许多基督徒以为我们话语职事的工作，就是说他们所看见的。这是完全错了，完全反过来说了。我们不是从弟兄姊妹的眼光来说话，乃是从神的眼光来说话。有的时候，无论我们说什么，弟兄姊妹都答说，你说的不错；但事实上他们并不一定真的看见了。愿我们都放下我们对神救恩的看法，在神的观点上来接受神的救恩。

得着救恩的路

神救恩的路有两条：一是由人爬到神那里，一是从神临到人这里。罗马书是第一条路，从第一章就是说到一个不好的人，从他那满了罪恶的情形开始往上爬，一直爬到八章二十八至三十节那里，可以说就上到了高峰，得着了荣耀。而约翰福音乃是第二条路，是从神开始说起，一直往下到人而说话。说到经历，乃是从人起头，一直的经历上去；但说到客观的真理，则是由神达到人。就如说到帐幕本身，是由约柜起往外去，直到外院子的祭坛；而人在经历时，必须先由祭坛起，一直进到至圣所来面见神。今天这两面我们都需要，要有从神来的启示，也要有启示是由人起的。正常的情形、正常的路乃是，人先有了从神来的启示，而得着了救恩的经历；然后人藉着所得的启示，而爬到神那一边去看。今天的难处乃在于，人先由自己这一边认识起，所以许多人都是在暗中摸索，不能得着从神那面来的异象和启示。

这好比人找路有两个方法：一是根据地图，找到自己所要去之处的位置、方向，把这些都看清楚后，走的时候就不会有什么难处，并且走得十分有把握。另一个方法就是不用地图，自己摸索，一面走一面问。这样，人就容易走冤枉的路，有时绕圈子，有时甚至走回头路。

神救恩的启示

从前我以为神的救恩乃是要救我脱离地狱、罪恶等。但事实上，神救恩里首要的项目，并不是这个。在神的计划、神的观念里，神救恩首要的不是对付罪。一九三四年之前，我的日子过得相当苦，我一直为我里面的罪，批评人、嫉妒人、发脾气等所苦。粗大的罪，在一得救后，就蒙了拯救。但有很长一段时间，我一直在罗马七章的经历里，那时我便以为神救恩首要的乃是为对付罪。从一九三四年起，我开始摸着一点光；在一九三五、三六年，我摸着更多；到了一九四○年，渐渐摸得清楚透亮。甚至有一个时期，我大得释放，会笑、会跳、也会赞美。

创世记一、二章的启示－神的形像与神的生命

这些年间，神的光所给我看见的有二件事：第一，神造人乃是要人有祂的形像。（创一２６。）第二，神要人有祂的生命。根据创世记一章二十六至二十七节，我们知道神造人乃是要人有祂的形像。这是圣经第一次题到神与人的关系。圣经第二次题到神与人的关系，乃是在创世记二章七节。当神用地上的尘土造人之后，就将生气吹在人的鼻孔里。这说出神不仅照着自己的形像造人，并且还要将祂的生命给人。圣经头二次说到人与神的关系时，就说到神的形像和生命。到底神在人身上的目的是什么？神乃是要我们每个人都有祂的形像和祂的生命。

在我们天然的观念里，总以为神救恩的目的，乃为要使我们脱离罪。当然在神的救恩中，也包括了拯救我们脱离罪。然而，我们必须知道，神救恩里最主要的，乃是要使我们有神的形像和神的生命。这是非常高、非常大的东西。如果弟兄姊妹没有看见这事，你光注意事奉，你就还不是在神救恩的中心目的里。神造人的目的，乃是要人有祂的形像，而得着祂的生命。

神的目的受打岔

人受造时，里头还没有神的生命，所以神愿意、神盼望、神也定规人要吃生命树，就是接受神的生命；但在人还没有接受神的生命之前，撒但就先进来打一个岔。人因着撒但的引诱，吃了善恶知识树的果子，就从此岔了出去。人就犯罪堕落了。人既犯罪堕落，就无法接受神的生命。神封锁了通往生命树的路，祂以基路伯（代表神的荣耀）和四面转动、发火焰（代表神的圣洁）的剑（代表神的公义），把守通往生命树的路。人若要靠近生命树，吃生命果，就必须经过基路伯、火、和剑等。这也就是说，人如果要接受神作生命，就必须符合神的公义、圣洁、和荣耀。但在创世记三章末了，我们看见人一点没有办法符合神的公义，不能合乎神的圣洁，并且也是亏缺神的荣耀。所以人无法得着神的生命。

律法的颁布

你从创世记三章读下去，读到出埃及二十章，有律法的颁布。就是从人被造起，直到二千五百年后，神在西乃山赐下祂的律法。在那里你看见神被祂的荣耀、圣洁、公义所圈住、所环绕；神在内，而人在外，人不能靠近神。因着人不认识自己的败坏，所以就有了律法的颁布。然而，我们要知道，神颁布律法给人，并没有一点意思要人来遵守，反而是要人来破坏。如果人能遵守律法，神的计划就完全被破坏了；也许人会搞得天翻地覆，直到今天还是在西乃山。请你记得，神并没有盼望你遵守律法，神乃是盼望祂的生命进到你里头。你盼望不发脾气，神却盼望你发脾气；你盼望完美，要神帮助你，神却没有这个意思。神的救恩没有意思叫我们完美；神的目的乃是要人像祂，有祂的生命，有祂的形像。

出埃及记里西乃山下的故事，不过是创世记二、三章伊甸园里故事的重演。在伊甸园里有二棵树，一棵是善恶树，一棵是生命树。人受撒但引诱，吃了善恶树而堕落之后，生命树周围就有了火焰、基路伯、和剑，就是神的圣洁、荣耀、公义把守着。而在出埃及记里，在西乃山上也有火焰表征神的圣洁，有律法表征神的公义，有神的荣耀在那里。在伊甸园里有一棵善恶树，而在西乃山也有律法的善恶。神如何没有意思要人吃善恶树，照样，神也没有意思要人遵守律法。这乃是神一贯的目的。所以西乃山的一幕，不过是伊甸园那一幕的重演。

约翰福音的启示－生命

生命在基督里

从西乃山往下推一千多年，到了新约，使徒约翰就看见，生命在基督里头。（约一４。）我信约翰说这话的目的，乃是要把我们带回到创世记二、三章那里，给我们看见伊甸园里生命树所代表的生命，现今乃是在基督里头。神在起初所说到的生命，现在乃是在基督的里面。

主来是要叫人得生命

接着主自己在约翰十章十节说，“我来了，是要叫人得生命，并且得的更丰盛。”主来到地上，目的乃是要叫人得着神的生命。然后祂就给我们看见，祂怎样叫我们得生命。

以上所说的各点，都是圣经中基本的，也是圣经中厉害的东西，每一点都需要用七天、八天的时间来说。有人说，各个礼拜堂里都作一件事，就是劝人相信主耶稣，作好基督徒，爱主、跟随主、传福音、彼此相爱。不错，劝人信主、作好基督徒、爱主、跟随主等，都是不错的事，但我盼望弟兄姊妹能花工夫，仔细研读圣经里重大的事。

神的生命如何能进到人里

主在约翰十章说完祂来是要叫人得生命之后，在十二章就给我们看见，祂的生命要如何进到人里面。二十四节说，“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”一粒麦子里头是有生命，这生命如何出去呢？必须死。麦粒如果不死，就只是一粒；若落在地里死了，又复活，这麦粒的生命就跑到许多子粒里。这意思是，主要进到人里面作生命，就必须经过死与复活的过程，来产生许多新的子粒，就是我们信主的人。主的生命要进到我们里面，就必须经过死。在这里我再点一下，约翰所注重主的死，与你我所注重的不同。我们想，主死乃是为赎我们的罪；但约翰不这样想，他没有一点意思说主的死是为着赎罪。约翰说到主的死，所注重的不是赎罪，乃是生命。一粒麦子落在地里死了，这不是说到罪的问题，乃是说到生命出来的问题。在四卷福音书中，只有约翰福音特别记着，主死的时候，有血与水流出来。我们知道，主的宝血流出，乃是为着洗去人的罪；而主肋旁有水流出，这乃是指分给人生命。

在约翰一章十八节，约翰说，主乃是在父怀里的独生子。但是到了二十章，主从死里复活之后，就对马利亚说，“我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。”（１７。）阿利路亚，藉着主的死与复活，生命已经进到许多人里面，一粒麦子已经变成了许多子粒，一个人的父已经变成了众人的父。这些乃是事奉神的人，在事奉的路上所当注意的。

人如何接受神的生命

约翰同时也给我们看见，我们要如何接受神的生命。一章十二节说，凡接受基督的，就是相信基督之名的，神就赐他们权柄作神的儿女。在主那面，主乃是藉着死，将生命释放；在我们这面，我们乃是藉着信，接受祂作生命。我们接受主，主的生命就进到我们里头来，我们就成为神的儿女。神这些儿女不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。

罗马八章里神救恩的高峰与经历

罗马八章二十八至三十节给我们看见，神用万事来互相效力，要叫神的生命从我们里面透出来。今天神的儿女应用罗马八章二十八节时，都应用错了。他们以为万事互相效力，叫爱神的人得益处，就是叫他们得着祝福、平安等好处。譬如有一个人要去搭火车，因为有事迟到，误了那班火车，结果平安的避开了那班火车所遭遇的危险。这人就赞美感谢神说，神叫万事互相效力，使他得着了平安与祝福。我不敢说，万事互相效力里头，没有包括平安、祝福，但是这一节不重在祝福和平安；神的中心思想不在于祝福与平安，乃是在于藉着一切的环境造就你，目的是要使你像祂儿子的模样。

人的看法与神所注重的何等不同，人是重在得着祝福与平安；但神使万事互相效力，乃是要叫我们里头所得的生命，从我们这个人出来。打个比方说，你把柠檬精泡在一杯水中，你就停在这里么？不，你要用一支汤匙搅一搅，使柠檬精与水调起来，就叫这一杯水变成柠檬水。这个搅一搅就是万事互相效力。神在我们环境里搅一搅，乃是要叫我们与神的生命调起来，好显出神的生命。所以八章二十九节就说，我们要模成神儿子的模样。我们如果配合祂里头的生命，就我们里头有神的生命，外面会满了神的形像。

罗马八章六节说，“体贴肉体的就是死，体贴圣灵的乃是生命平安。”这说出我们里面有神的生命，外面也有神的安排，这外面的安排为要配合里面的生命。在我们里面的生命，就是神的灵与我们的灵调和起来。神的灵是活在我们里面。我们里面的生命，要求我们的灵与神的生命合作。最重要的乃是，我们里面的灵必须跟随圣灵；你顺服祂，跟随祂，结果就有生命与平安。不管苦也罢，福也罢，我们不管外面的环境，只管里头圣灵的运行。我们这样顺服、跟随的结果，就会有生命平安。我们所说要摸着的灵，就是这个灵。你如果体贴灵，就有生命平安在你里面。这生命是非常丰富的，我只在基本上说几个要点，等以后我们再来说，如何跟从圣灵在我们里面的运行。

启示录里神救恩的终极－神的生命从人透出来

到了启示录，我们仍然看见神在圣经起头所题的事，有生命树、生命果、有神的荣耀等。在启示录里，至终有一班人，他们与神相近，他们要见神，他们里面有神的生命，这生命要透出来作祂的荣耀。在那里，神与人完全调起来了。所以到了新天新地，就不是有没有脾气、有没有忍耐等的问题，乃是有神的生命从人里面透出来。神的生命从人里面透出来，就没有罪的问题。基督徒的目标乃是新耶路撒冷，所以今天你不能以圣洁、不发脾气为标准。神不是要把我们从不谦卑救到谦卑，从不圣洁救到圣洁，从发脾气救到不发脾气，祂乃是要叫祂自己的生命从我们里面透出来。在这里不只没有罪，更是神的生命要从人里面浸透出来，作神的荣耀。

神的目的乃是赐人生命

倪柝声弟兄：罪在圣经中的地位非常的小，只占很少的部分。可以说，罪在圣经里乃是偶遇的事，是意外发生的事。罪并不是一个大题目。神乃是在人未犯罪之先，就将人放在生命树跟前；神乃是在人未犯罪以前，就定规要给人生命。所以不是犯罪的亚当才需要生命，乃是未犯罪的亚当，就早已需要生命了。

生命树与知识善恶树对我们来说，一个是供应生命，一个是带来虚空。譬如这个木桌上有二只杯子，一杯是空的，一杯是装满水的。你如果取了那装满水的杯子，你就得了供应；反之，你就仍是干渴。照样，你如果吃生命树，你定规得着生命的供应，不然你就是虚空的。全本圣经，只有两卷书在最起头就说到起初的事，一是创世记，开头就说“起初神，”一是约翰福音，开头说“太初有话。”约翰所说的比创世记所说的还要早，这两卷书都说到生命。所以在起初的时候，神所注重的乃是生命。在我们身上，罪乃是主要问题；但在神身上，生命才是祂所注重的。神将祂的儿子赐给我们，本意不是为着除罪，乃是为着生命。我们常把中心、题目弄错了，甚至离题太远了。

神创造人的目的乃是要人接受神的生命，但人必须自己负责接受神的生命。造人是神作的，吃果子是人自己要作的。神创造亚当，但不创造一个果子，直接放在亚当腹内。人的责任就是吃生命树的果子，接受神的生命。世人的基本问题不在罪上，乃在于缺少生命。创世记二章里，神的难处只有一个，就是要人吃生命树得生命。到了创世记三章，神的难处就多了一个，变成二个，就是罪加上生命。但今天人的难处是只记得罪的问题，而忽略了生命的问题。没有一件事颠倒神的救恩像罪那样厉害。神的救恩乃是要我们得着神的生命，叫神的独生子成为神的长子，成为我们的长兄。


第四十五篇 神的救恩（二）--主恢复中成熟的带领（卷二）

  第四十五篇　神的救恩（二） 书名：主恢复中成熟的带领（卷二）

  第四十五篇　神的救恩（二）

讲时：一九五○年三月十一日晚上（周六）

讲地：香港九龙佐敦道

讲者：倪柝声弟兄、李常受弟兄

读经：

约翰福音一章十四节；“道成了肉身，住在我们中间，充充满满的有恩典有真理。我们也见过祂的荣光，正是父独生子的荣光。”

十六至十八节：“从祂丰满的恩典里我们都领受了，而且恩上加恩。律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。从来没有人看见神；只有在父怀里的独生子将祂表明出来。”

罗马书八章六节：“体贴肉体的就是死；体贴圣灵的乃是生命平安。”

九至十一节：“如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了；人若没有基督的灵，就不是属基督的。基督若住在你们心里，身体就因罪而死，心灵却因义而活；然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。”

十三至十四节：“你们若顺从肉体活着必要死；若靠着圣灵治死身体的恶行必要活着。因为凡被神的灵引导的，都是神的儿子。”

二十八至三十节：“我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。因为祂预先所知道的人，就预先定下效法祂儿子的模样，使祂儿子在许多弟兄中作长子；预先所定下的人又召他们来；所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀。”

李常受弟兄：神救恩的一贯目的，乃是要神的生命能进到人里头，作人的生命。这个目的，乃是神在创世以前就定规的。神从创世以前就计划，要叫祂的生命能组织在一班人里头，然后从这班人身上彰显出来。

对救恩一般的认识

但是顶可惜的一件事，就是教会这二千年中，顶清楚看见这亮光的人太少了。大部分的人都没有看见这亮光，也许你就是其中之一。你对神救恩的看法也许是：因着始祖亚当犯罪，因此人在神面前就有了罪案，并且有了罪行。（罗五１２。）像这样堕落的人，无论他凭自己怎么作，都不能除去罪案，也不能行善。人在亚当里已经是有罪案的，是已经被神定了罪的。人里头有了犯罪的生命，外头自然就犯罪，结果就在神的定罪之下。但有一天，主耶稣，就是第二个人来了，祂是作末后的亚当而来，（林前十五４７，４５，）为我们流血受死，就把我们的罪案解决了。不仅如此，祂的救恩也叫我们脱离犯罪的生命。这还是比较高的认识。再低一点的，就只知道：我是罪人，不信耶稣就不能上天堂，信了耶稣就有平安，圣灵就浇灌在我身上；将来死了就能上天堂享福。

我们的看法虽然没有那么低，但是还得承认，我们对神的救恩仍赶不上神的看法。你的认识如果只像以上所说的，你不过就是以神的救恩来解决自己罪的问题。如果你只知道人有罪、有痛苦，信耶稣就能上天堂、得喜乐，这是最粗浅的认识，是又低又下的认识。有的人也许看见得更高一点，他看见一个人在亚当里不过就是罪和死，一旦在基督里就得称义并得释放。但凡是认识神的救恩只到这么高的人，他就只知道神的救恩是要救我们脱离罪和死，所以在他背后的生活里，在神面前所对付的，只有一个问题，就是脱离罪。他对付他思想的不洁、话语的过错、嫉妒、骄傲等。但假使你今天完全脱离罪了，那你还需要神的救恩么？也许你以为，你的眼光对，为人又方正、又干净、又光明，每天都不发脾气、目不邪视，是不是你就能得神称义了？假若你和主交通没有间隔；天天都是温柔的，话语准确，作事没有错误，完全满足了你属灵的感觉，是不是你就能达到神的目的了？假使你为人生活和你属灵的盼望，都达到了你的要求，是不是神的救恩在你身上就显得完全呢？

对神救恩正确的认识

弟兄姊妹们，这是不得了的事。我们以为我们认识神的救恩，但其实这离神的眼光还远得很。昨天我说，许多基督徒就好像不认识 A、B、C 而想学英文的人，是连作基督徒的基本道理都不懂的。按一位弟兄的说法，是连人之初全数都不懂的。一个人即使像王阳明一样从里面修行，那还是外面作的，乃是无根之木、无源之水。你就是像约伯一样的完全，能敬畏神，远离恶事，连撒但也无法控告他。那么我请问你，神的救恩是不是就只作到这里？你对神救恩的认识就是这样么？因这缘故，我有很沉重的负担，我不能让这个问题就这样轻易的过去。（注：倪弟兄说，“对的！”）

我要请问国光弟兄：“你是不是盼望从你复兴以后，总要无可指摘、方正、温柔、光明？你是否盼望你的思想，你眼目所看的，你口所说的都是对的，并且你在神面前良心完全无亏？你是否以为，只要你在神面前是这样，就足够了？”（国光弟兄答：“我没有想过。”）这倒是真的，不仅你没有想过，恐怕我们许多人也没有想过。所以我在此要告诉你和众人：神的救恩，最终并不是要救我们脱离罪，乃是要给我们生命。

不错，在神的救恩里，祂在客观方面是要解决我们在神面前的罪案，在主观方面是要解决在我们里头的罪。但这并不是神最终要带我们去的目的地。神救恩最终的目的，乃是要带我们完全进入神的生命里。所以什么叫作神的救恩？神的救恩就是祂自己出来，祂自己进到你里头，作你的生命，并且要你从此就活在祂的生命里，并且时常在这生命里。

善恶知识树与生命树的分别

我再问：什么叫作善恶知识树和生命树？它们的分别在那里呢？简单的说，它们的分别就是律法和恩典的分别。善恶知识树的结果就是死亡，生命树的结果就是生命。善恶知识树里头有善、恶、知识；善、恶、知识，及其所带来的死亡，都是这棵树所包含的。善恶知识树所提供的技能乃是知识，结果叫你死亡。但生命树乃是神，结果带来神作生命。神一出来，叫人摸着祂自己，人就得着生命。善恶知识树完全是在神之外的东西，结果当然就是死亡。作为基督徒，你们是复兴了；不过你们没有复兴时所摸的是恶，你们复兴时所摸的是善。所以你们摸来摸去，还是摸着善恶知识树。请你们记住，善和恶是属于同样一棵树，同样都不是生命。中国的强盗所作的恶固然不是生命，就是中国的孔子、孟子、王阳明所行的善也不是生命。今天中国的基督教里，有许多的讲台都是以圣经为题目，而讲孔孟之道。这个错误不知是有多么深。你们所摸着的，如果只是善，结果一样都是死亡；只有摸着神自己才是生命。

亚当去摸善恶知识树还难，因为善恶知识树是在他外面；但今天我们摸善恶知识树很容易，因为这棵树就在我们里面。其实你我自己本身几乎就是这棵树。今天我们要对付这件事，比当初的亚当还要难，因为今天这树就在我们里面，对我们是很主观的。在当初，亚当若要接受这棵树，还要考虑考虑，因为这棵树对他还是客观的。但是对我们，这棵树是非常主观的，可以说不用考虑就能接受了。感谢主，基督的救恩乃是在生命树的里头，不是在善恶知识树的里头。弟兄姊妹们，你们千万要记得，不是以为你摸着善，就是摸着灵；不要以为你摸着善，就是摸着生命；也不要以为你摸着善，就是摸着了神。你的骄傲不是生命，你的谦卑也不是生命；你的暴躁不是生命，你的温柔也同样不是生命。恶固然不是生命，善也同样不是生命。那么什么是生命？凡是从神来的，才是生命。所以这不是善恶的问题；生命固然不是恶，生命也不是善。生命虽然是极其光明、圣洁，是良善的，但那并不是善恶知识树的善，而是属于神自己的善。（太十九17。）生命就是神自己，生命就是基督。（约一4。）

律法与恩典的分别

我再问：律法和恩典的分别在那里呢？先看律法是什么。律法乃是出于神而在神之外的一个东西；它能叫你知道何为善何为恶。一个人去摸律法，就像一个人去摸善恶知识树一样。没有一个人去摸律法而能得着生命的，（加三11，21，）反而定罪是跟着律法。你摸着律法，就摸着定罪。并且在摩西的律法里头，没有神，没有神的生命。你摸着律法，就摸着死亡。那么恩典是什么呢？约翰一章说到，律法是藉着摩西传的，但恩典与真理是藉着耶稣基督来的。（17。）恩典就是神给你得着，真理就是神给你看见。所以恩典最终、最高的说法，就是神自己。（林前十五10，加二20。）圣经里所说的律法是什么呢？就是神之外一切的一切；这就是律法。这也就是罗马二章所说的“外面。”外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼；惟有里面作的，才是真犹太人，真割礼也是心里的，在乎灵，不在乎仪文。（28～29。）犹太人在自己的肉身上下工夫，受割礼、行律法、守安息日等；但这些还是属于仪文、字句，还是属于律法，神并不在里头。但恩典乃是只有神自己，而没有神之外的任何东西。所以人得着恩典，乃是得着神自己。

神救恩的目标

神的救恩是要救我们到一个地步，叫我们能站在神面前说，我不懂何为恶，也不知何为善；我不作恶事，但我也不立志行善；善恶对我来说，乃是外国货。我只知道我要得着神作生命，我要凭神的性情活着。罗马二章所说的“外面，”乃是指一切在神之外的善；而“里面”乃是从神里面出来的，就是指神自己说的。没有一个不完全脱离自己的人，能够完全脱离罪恶的。你就是不发脾气，如果你还未脱离自己，你就还没有脱离罪。因为在我里面，并没有良善，完全是罪。（罗七14，18，三12。）我用煤油灯作个比方，你要煤油灯发光，它总会冒烟；你若要它不冒烟，只有一个办法，就是叫它不发光。但今天我们基督徒乃是装上了电灯。所以神今天管的，不是发光或冒烟的问题；神今天要问的乃是：你到底是用电灯，或是点煤油灯？你如果不肯用电灯，还是使用煤油灯，那么只有点亮而冒烟，或者你就不点灯。

全部圣经里说到，神最喜欢的一件事，乃是跑到人里头来，从人里面经过了又出来。神喜悦给人摸着。生命所以在基督里，就是为这个缘故。神在生命里，生命又在基督里，给我们能接受。（约壹五12。）我们一用灵，就接受基督的生命，也就是接受神自己。基督乃是神的出来，（来一3，）而神进到我们里面来，就是基督进到我们里面来，也就是生命进到我们里面来。神从头一天就是这样定意，祂喜悦人与祂联结。神喜欢人的爱好、思想调和在祂里头；祂要二者合为一。神渴望要调在人里头，使祂的生命、性情、思想、亮光、厌恶、爱好能变为你的。神救恩的最终目的，就是祂能在我们里面作生命，就是祂的思想、爱好、厌恶，变作我们的思想、爱好、厌恶。神救恩的目的，就是要带你到一个地步，你能赞美神说，你不只脱离恶，你也脱离善；你能骄傲的说，我不懂恶，我也不懂善，我不懂恨，我也不懂爱；我只知道神，我只要得着神，我只有神。换一句话说，我不活在自己里头，我乃是活在神里头。这就是神的救恩。

所以神的救恩乃是要把我们从善恶知识树救到生命树。即使亚当没有堕落，神还是要亚当得着祂自己作生命；祂要人以祂的生命为生命，以祂的感觉为感觉，以祂的思想为思想，以祂的喜好为喜好。神要祂自己和人，二者调和在一起。在永世里，当神救恩的目的达到了，神救恩的工作成功时，你将会看见一幅美妙的景像，就是神在人里头，人在神里头。在永世的新耶路撒冷里，没有别的果子，只有生命树的果子；在那里我们大家都吃生命果，都只享受神的生命。

因此，神的救恩不是救我们从罪恶到不罪恶，也不是救我们从恶到善；神的救恩乃是要你让祂进到你里头，作你的生命和一切。因此我们来学习事奉，来学习摸着灵，都得摸着这一点；不然一切就都是外面作的，而不是里面作的。盼望我们大家都看准神救恩的中心目标，在事奉和属灵的服事上能对准这中心目标。

神的目的乃是要给人生命

倪柝声弟兄：假使亚当没有犯罪，是不是神就已经达到祂的目的呢？不！亚当是神所造的，但亚当不是神所生的。天使是神所造的，牛羊是神所造的，树木是神所造的，人也是神所造的；人如果没有犯罪，最多不过是最高的造物，人还没有神的生命。但神的目的乃是要把祂的生命分给祂所造的人；神的生命没有进到人里头时，神的目的就没有达到。希伯来二章说到，神要领许多的儿子进荣耀里去；当祂领许多儿子进到荣耀里，才是神达到祂的目的之时。（10。）在创世记二章时，亚当没有发脾气、没有撒谎，他和夏娃两人也没有夫妻相争、相打。但就在他还没有堕落的时候，他就需要生命；他并不是堕落了之后，才需要生命。无论亚当有没有犯罪，他都需要神的生命。因为神从起头就定规，人要有神的生命。

亚当的堕落

亚当所犯的是什么罪？首先我们要知道，亚当没有犯撒谎、相骂、偷吃、嫉妒、骄傲的罪；亚当乃是犯了知道善恶的罪。有一个人能知道善和恶，这就是罪；这个分别善恶的知识就是罪。有人也许要问：亚当没有吃善恶知识树的果子之前，是否不知道善恶？当然知道。一个人如果不知道善恶，那就是他的头脑有毛病。但亚当的脑子没有毛病，他能给各样的动物起名字，他的动物学读得相当好。那么，他如何知道善恶呢？他乃是去问神。他对于善恶的知识是从神来的，亚当本身没有善恶的知识。后来，亚当被引诱，吃了善恶知识树的果子。现在他可以说，“我知道善恶，能分别善恶了，我不必去问神。”现在亚当自己有把握：他不必问神，自己就知道何为“是；”他不必问神，自己就知道何为“非。”吃一个果子，并不是什么大罪。但问题是吃了善恶知识树的果子之后，人自己就知道善恶，并且人就顺着这个知道而活。一个人自从知道善恶以后，他就变为恶，因为人从今以后变为独立；罪的根源就是从独立出来的。

经历生命的救恩

亚当既已犯罪，所有亚当的子孙也都犯罪，那么今天我们怎样能够除去罪恶呢？不仅如此，罪的工价乃是死，（罗六23，）我们又怎样能够胜过死亡呢？惟有生命能同时对付罪恶和死亡。你一把脾气当作脾气去对付它，你就永远没有办法脱离脾气。保罗看定了：他怎样立志也没有法子除去罪；律法的十条诫命里头，九条他都能守，但有一条他不能守，就是贪心。（七7～9。）为什么呢？因为保罗以贪心为贪心，而来对付它，所以他的对付不成功。但是到了罗马八章，他就胜利的宣告说，生命之灵的律，叫他胜过罪和死的律，不只死的律，连罪的律也胜过了。（1～２。）按人想，罪不是生命所对付的对象；但在属灵的事上，乃是以生命对付恶，而不是以善对付恶。你如果以善对付恶、对付罪，请你记得，善和恶乃是在同一边的，是同一棵树上的产品；你不能拿一个东西，来对付同在一边的东西。所有在基督救恩里头的东西，都不是以善对付恶；譬如有人以谦卑对付骄傲，以温柔对付暴躁等。这是绝对行不通的。

主死在十字架上，一部分是为着对付堕落的打岔，而同时主的生命也分给了我们。祂的死不仅是羔羊的死，为着赎罪。更是像一粒麦子死了，就结出许多的子粒；（约十二24；）这死不是赎罪的死，乃是一粒变为许多粒的死。所以主的死有赎罪的死和非赎罪的死。主说，祂的死乃是像一粒麦子一样，落在地里死了。麦子没有血。所以麦子的死，不是为着赎罪，乃是为着分赐生命。罪恶的事，主已经对付了，今天祂乃是要我们靠祂的生命而活；所以，我们不能活在善恶知识树的范围里，乃是要活在生命树的范围里。

假若你知道你自己什么时候在行善，也知道自己什么时候在作恶，你就仍需要神的救恩；如果善和恶这两样你都能知道，你就知道自己仍活在善恶知识树的原则里，因为这乃是在善恶知识树上的东西。当然这不是叫你不行善；乃是神的生命进到我们里面，你就自然能活出良善。神的生命冲出来的谦卑，和人造的谦卑有什么分别？凡是自己作的，是用善胜恶的，你自己全知道。也许你得胜了几次，甚至过了十年，你作见证时都能说得出，你能清楚记得。但这都是出于你自己的，不过是善恶知识树上的东西。所有年轻的弟兄姊妹，对于他们在神面前的长处，若他们自己都知道，你就知道，这些人乃是还在善恶知识树里。

神在你里头所作的，祂大概都不会给你知道。凡是自己知道而作的，都是外面的。摩西脸上发光，但是他自己还不知道。（出三四29。）今天却有许多人知道自己怎样长进、怎样得胜。有许多人，我几乎要跺着脚对他说，“你知道得太多了，你甚至比神知道的还多！”自己知道自己在行善的人，定规是骄傲的人。其实被生命摸着的时候，人就没有法子骄傲；因为你不知道何为善，也不知道何为恶，你只知道神。凡是骄傲的人，才自以为什么都知道；这样的人乃是活在善恶知识树里的。神的目的，乃是要我们脱离恶，脱离善，也脱离知道善恶的知识；神是要在我们里面作生命，并藉着我们作生命的管道流通出去。这生命在你里面如何作，你不知道。你不必去想它，你也不需要知道；如此，神的生命从你身上冲出去，就是顶自然的，就像一个新的自然律在你身上一样。

但愿我们不活在打岔的罪里头，乃是活在神永远的计划里，活在神生命的流里。只要我们活在生命的流里，脾气、暴躁、骄傲、嫉妒等，这些东西自然而然就过去了。你自然而然能与保罗同说，“赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。”（罗八２。）你就从有感觉的生活，进到没有感觉的生活；从凭知识的生活，进到生命里。神不只要我们从亚当所给我们的东西─罪与死─蒙拯救；并且要我们得着神所要给我们的东西，就是神的生命。


天路历程

生命的话 >
天路历程

天路历程

序、 作者传记

跋、 作者的辩解

一、 洞穴和做梦人

二、 灰心沼

三、 偶遇老世故先生

四、 窄门

五、 解释者的住所

六、 十字架

七、 艰难山

八、 美丽宫殿

九、 魔王

十、 死荫谷

十一、 基督徒和忠信

十二、 多话

十三、 浮华市集

十四、 基督徒和盼望

十五、 怀疑堡垒和绝望巨人

十六、 快乐山

十七、 无知

十八、 着魔之地

十九、 渡过死亡河

二十、 天门

二一、 尾语


约翰 . 本仁的一生

生命的话 > 天路历程 >
约翰 . 本仁的一生

书名：天路历程

约翰 . 本仁的一生

约翰.本仁写过一部自传，书名为《丰盛的恩典》，讲述神对罪人的恩典。

约翰.本仁1628年生于英国，他的家乡靠近裴德福郡。他的父亲是一个补锅匠（这种职业早已被淘汰），专营焊接和修补锅碗瓢盆以及其他金属制品。在17世纪中叶，补锅匠奔走于各个乡村之间，挨家挨户地兜揽生意。如果有人要修理东西，他们就在顾主家中作活，完工以后顾主当场付钱。按当时的社会标准，这是一份相当卑贱的职业。 通常作补锅匠的父亲会带上年幼的孩子们作帮手。约翰.本仁的父亲却是个例外。他一定是意识到了教育的重要性，因而没有将他带上作帮手，而是把他留在村子里。约翰便在那儿上学，一直到小学毕业。

我们不太清楚约翰的宗教背景。他在自传中写到，大约在9岁或10岁那年，他做过好几个有警示意味的梦，有关于他自己生命的终结的，有关于未来审判的，还有关于地狱的骇人的景象和有关永恒的启示。对此，他尤为困扰。成年以后，他依然记忆犹新。

不过在青少年时期，他把这一切置之脑后。他形容自己是当时村里最坏最野的孩子，尤其是在违背安息日上，简直就是坏事做尽。在当地他还以咒诅和发假誓闻名。

16岁那年，他离开家乡，参加了克伦威尔的军队。当时在克伦威尔领导下的清教徒与支持英国国教的国王查理一世的军队之间爆发了一场内战。国王的军队称为保皇派，他们为国王的至高统治权而战；克伦威尔旗下，则是为议会而战的志士。 因此班扬投入的这场战争，具有宗教和政治双重性质。这一经历很可能使约翰.本仁获得了对战争的深刻的理解， 这反映在他日后所著的《天路历程》的好几个有关战争的场景中。在他的另一本书——《圣战》里，他更将属灵的争战比作战场的交战。他在战火中获得了关于战争的第一手资料。

本仁居所修复前原貌

服役期间，还发生过这样一桩意义重大的事情： 约翰受命随一个营去某个地方，临行的最后一刻，另一个士兵找到本仁，要求代替他，本仁同意了。这位士兵被派去站岗，结果在岗位上被一颗步枪子弹击中而丧命。这在本仁心中留下了不可磨灭的印象。

退伍后，他与一位穷苦出身的女子结了婚。他们的生活非常贫困，甚至没有足够的生活用品。他妻子带来了两本属灵书籍，一本是《普通人的天国之路》，另一本是《敬虔的生活》，这两本书是她父亲给她的。本仁的妻子经常向本仁谈起她的父亲，她的父亲是一个真正敬虔的人。当时本仁读了这些书，虽然他很喜欢，但仍然没有因此萌发任何个人的悔罪感。

不久，本仁开始与他的妻子一道去做礼拜。一个星期天的早晨，他对所听到的布道印象很深。但礼拜完了以后，他马上跑去球场玩一种叫“猫”的游戏，这种游戏同今天的板球类似。在那里他与 主以一种奇异的方式首次相遇。日后他在自传里写到：在同一天，我就去玩猫游戏。当时我刚把球从洞中击出，准备击第二次。 突然一个声音从天国里急速地击中了我的心： “你是要离弃你的罪进天国呢，还是要继续犯罪下地狱？”我楞住了，便没去理会那个滚在地上的球，而是举目望天。仿佛心眼大开，我看见主耶稣在那里俯视着我，很不高兴的样子。他似乎在严正地警告我，将来有一天我必为这些和其他不敬虔的行为而受到惩罚。 随之而来的是一次对他为之闻名的咒诅发假誓的认罪。 他写 到：我依然犯罪，在满心的贪婪中沉浮，对自己不能如愿以偿地得到满足心怀怨愤。这种状况持续了一个多月。 直到有一天，我站在邻家商店的橱窗前， 又是咒诅，又是发假誓，像以前一样地装疯卖傻。一个女人坐在屋子里看着我。尽管她自己是一个非常懒散、不敬虔的人，她却断言我的咒诅是如此的恶毒，她听着都不寒而栗；她还告诉我，我是她一生中所见最不敬虔的家伙。我的所作所为，足以玷污整个城里的青少年的心灵，如果他们与我做朋友的话。

约翰.本仁心里认罪的开始值得我们深思。《圣经》和教会历史告诉我们， 神经常这样在人的心里做工。当神开始做工使人认罪时，他常从那个人生活中重大的罪开始。神就是这样对待班扬的。他的罪并非一次现形，神从他显著的罪开刀：首先是他的礼拜天亵渎神灵，然后是他的咒诅发假誓。不过，要注意， 如果你问一个人是否认为他自己是个罪人， 十有八九的人会说：不错，有时我是个罪人。

神使人认罪的工作始于某种罪，然后圣灵会拓展认罪的广度和深度。当一个人试图洗净自己的心灵，摆脱某些罪，使自己在神面前更显为义时，圣灵不但指出某种罪，而且会进一步地告诉他，他越试图洁净，就越会看见自己的污秽。 他们的内心越袒露， 他们就越会明白，他们不能仅仅承认某种罪，还必须放弃自己的努力。因为除了罪，他们什么也没有。

约翰.本仁的一生显然经历了这样一个日益深刻的过程。 他说在他的生命中曾有过长达四年之久的属灵的混乱时期。在这四年中，他不断尝试去赢得他自己的义。他有时满怀希望，不久这些希望又被撞得粉碎。 最后，他终于得出了一个结论。 在自传里他是这样写到自己内心挣扎的结果的：有一天，我正穿过田野，许许多多念头涌进了我的心，我深恐所有的一切都是白费劲。突然，有一句话落进了我的心头：你的义是在天上。顿时，我心灵的眼睛大开，我看见耶稣基督，在神的右边。我顿悟那才是我的义。因此不论我在哪里，不论我作什么，神都没有说他要我的义，而要在他面前的耶稣基督的义。 我更看见，不是我的良善使我为义， 也不是我的邪恶毁坏了我的义，因我的义就是耶稣基督，他昨天、今天、直到永远都是一样。 至此我的枷锁解开了，我的铁一般牢不可破的苦恼委顿了，我的试探逃之夭夭了。自那时起，神的可畏的话语不再困扰我。我兴高采烈地回到家里，为神的恩典和爱而满心欢喜。

那次经历以后，他写到，他以为自己会永远生活在这样的景况中。其实，受苦、拯救、感恩不是一次性的经历，而是不断的循环。我们将发现，在本仁的人生历程中，受苦、拯救、感恩的循环在一次又一次地加深。

1653年，也就是他25岁的那年，他加入了一间非国教的教会。当时英国国教和非国教教会并存，许多不同的宗教团体纷纷产生，有上层的团体和下层的团体。下层的团体通常被称为清教徒教派。起初清教徒是一个绰号，这些人觉得英格兰教会在穿着、宗教仪式和教义上都与罗马天主教并无二致，因此想净化教会，摒弃其中许多的宗教仪规。

在这些清教徒之间，又有不少分歧。有些人对另立教会不抱希望，在他们看来，他们的责任似乎就是留在英格兰国教教会，与那里发生的一切作抗争。还有一群人以“持异见者”而闻名，他们的另外一些绰号反不为人知。他们觉得英格兰教会已经走得太远，很难再加以纠正，重回《圣经》的原则

本仁曾常常布道的聚会所

因此，他们认为， 除了离开国教教会，别无选择。约翰.本仁加入的就是这样一家“持异见者”的教会。而这间教会在施洗的问题上倾向于浸信会的观点。

两年后，本仁的妻子去世；同年，本仁所在的那间教会的牧师约翰.纪福特也去世了。 纪福特的布道对约翰.本仁的一生影响很大。他死后，会众邀请本仁作他们的牧师，为他们布道。 其实本仁并没有受过正式的训练。三年后，即1658年，本仁接受了他们的邀请。

同一年，伟大的克伦威尔也去世了，他的一个儿子试图掌管政权，但他太软弱无能。许多人对克伦威尔统治下的持续不断的高压政策早已不满。两年以后，也就是1660年，查理二世重新登上王位，这就是历史上所说的复辟。王室重新成为英国的统治者，随之而来的是对英国国教教会的绝对效忠。议会也从支持清教徒转变为支持国教。这样，国王和议会基本上达成了共识，承认英格兰教会为不列颠国的唯一的合法教会。

在这种情况下，“持异见者”的处境日趋艰难。当时，约翰.本仁不仅在他自己的教区传道，而且还探访周围的一些村庄。1660 年的一天，当他正在一家农场进行布道的时候，警察以无执照布道的罪名将他逮捕。 那时候，布道许可证只颁发给接受英国政府管理，并在英格兰教会登记的注册牧师。

法庭对本仁的判决是这样的：“ 约翰.本仁，裴得福郡人， 是一个……的劳工，自从……年以来，他故意不上教堂（指的是国教教会），不听道，却主持数个非法的秘密聚会，扰乱民心，违反了国王陛下的法律。”

约翰.本仁因此被判十二年的监禁。他入狱时32岁，直到44岁才获释。在这期间，他受到不同程度的限制。有时对他的限制非常宽松，他可以到监狱外探访朋友；有时他不能外出，但朋友可以来探访他；有时对他的限制非常严厉，折磨审讯不断。他写到：“我发现自己疾病缠身，站立不稳。我被迫离妻别子，在这个地方忍受骨肉分离之苦。这一切痛苦不仅是缘于我对世俗享乐的贪爱，而且因为我想到如果我被迫与我可怜的家人分离，他们可能遭遇到的艰难、困苦和匮乏。我那可怜的失明的女儿玛丽，她尤其令我牵挂。唉，一想到我的玛丽所要忍受的，我就心如刀绞。可怜的孩子，你在这个世上会遇到怎样的苦难啊！你会被鞭打，不得不乞讨，忍饥挨饿，衣不蔽体，还有千千万万无法想像得到的灾难。我是不能见到你们，但愿这风儿能把我的思念吹到你们心里。哦，我也要提醒自己，要把你们都交在神的手里。可是离开你们实在让我痛心。”

1672年，他终于获得赦免。新国王意于复兴罗马天主教。为此，他作了一个政策性的决定，释放所有的“持异见者”，企图让这些人在推行英国国教的各团体之间引起更多的纠纷，以便可以逐步削弱他们的势力。就这样，约翰.本仁获得了释放。获释后，他马上重返讲坛，在各村之间巡回讲道。

约翰.欧文是本仁最熟悉的清教徒作家之一，他共有二十多部作品流传于世。 他当时是国王的大臣，是一位法庭布道家，一个受过良好教育的人。他到伦敦地区时，常常去听约翰.本仁布道。一次，国王听说约翰.欧文常去听本仁讲道，就问欧文： “我不明白像你这样一个学识广博的人，为什么要去听一个从未受过教育，未受过训练的人讲道。” 约翰.欧文回答得非常巧妙：“陛下，若我能拥有那补锅匠布道的能力，我宁愿放弃我的知识。” 约翰.本仁在布道方面的恩赐的确是独一无二的。他能巧妙地抓住听众的心，在写作上也如此，我们可以在他的作品中看到他独特的风格。

1675年年底，他第二次被投入监狱，这次又是因为根据法令，传道人必须持有执照才能布道。本仁的罪名是非法传教。幸运的是，这次监禁持续了不到一年。 这样，约翰.本仁一生中共有13年是在监狱里度过的。他心里一定常常纳闷：如果神果真呼召我传道，为什么我会在监狱里呆这么多年？使我这么多年与会众分离？我本可以布更多的道，帮助更多有需要的人。为什么呢？

如果一个人回首往事，他肯定能发现自己饱经磨难的原因。正是在狱中期间，本仁得以全力以赴地撰写《天路历程》。这本书日后成为历世历代读者的祝福，这想必是本仁从来没有预料到的，但神确实这样成就了。

本仁在第一次监禁时着手写这本书，大约是在第二次监禁时完成的，因他第二次出狱后，《天路历程》便首次出版。这本书流传之广，翻译的文字之多，仅次于《圣经》。人们读的次数越多，越深入，就越会发现它是如此优美，如此生动地昭示了神圣的真理。书中有许多地方与主耶稣用比喻讲道时的风格很类似。本仁用通俗易懂的方法揭示了深奥的真理。

位于裴德福桥畔本仁曾被囚禁的监狱

后来，约翰.本仁撰写了《天路历程》第二部分。第一部分，也是主要部分，讲述的是一个名叫基督徒的人，离开毁灭城，奔向天国城。这个故事有很大一部分取材于本仁自己的生平，以及他生命中不同时期悔改的历程。他自己生活中经历的许多事在基督徒的天路遭遇中得以反映。

事奉多年，本仁亲眼目睹许多人走过了同样的历程。同时主也用不同的方法引领他们，在同一条天路上经历不同的事，进入不同的广度和深度。他从中取材，写了该书的第二部分，这回主人公不再是基督徒，而是女基督徒。他以他在事奉中所见的不同的人和他们的生活作原型，描写了基督徒的妻子和几个邻居的经历。

在这里我们略举一个例子。在书中有一位害怕先生，他走的路与勇敢先生不同，甚至可以说是大相径庭。他们行的是同一条路，遇到同样的关键时刻， 但他们行路的途径，应付的方式却很不相同。可见神在形式方面是不拘泥的。

约翰.本仁卒于1688年。当时的情况是这样的：有一位父亲将其子赶出家门，因他离家出走。这个年轻人到了本仁那里，央求他与其父谈一谈，以便能与父亲和好。本仁骑马冒雨赶去，见到了那个父亲。父子俩在他的劝说下和好。但本仁由此得了重感冒，并死于此。死时离他六十岁的生日还差两个月。

基 督 徒


作者为本书所作的辩解

生命的话 > 天路历程 >
作者为本书所作的辩解

书名：天路历程

作者为本书所作的辩解

为了要写作，当初我把我的笔拿在手中的时候，决没料及会写成这样一本小书；我要写的，原来是大相悬殊；等到接近完成，自己还不知道已经开始这样写了。

事情是这样：我原想写下圣徒们在我们这个福音时代中所经历的路程，万想不到，我却写成了一篇讽喻，描述他们的旅程和到达荣耀的道路。我记下了二十件以上的事例。之后，又有二十件进入我脑子里；事情一件又一件地不断增加，好像燃烧的木炭中飞出的点点火花。于是我想，不成，要是你们孵化得这么快，我就再也不把你们理睬，免得你们最后变成“无穷无尽”，使我已经着手写的书被你们侵吞。好，我就这么做；并不想以如此方式使举世看到我的笔墨；我一心只想写，自己也不知道写些什么；要说借此讨好邻居，我也并没这个企图；不，我可不；我那样做，只是为了使自己心满意足。

我既非为了消磨那无聊的时日才这样草草地书写；我也并不只是为了让自己散心消遣，借此逃脱那些使我犯罪的更坏的意念。

于是，我愉快地落笔纸上，黑字白纸飞快地写下了我种种的思想，因为如今当我的思潮终止的时候，只要我再探索一下，它又涌了上来；于是我又把它们一一写下；终于，你看到它成了这样一本篇幅浩繁的巨著。

好，我把这些片断的想法编写完竣，就拿去给别人看，为的是要弄清，他们表示谴责，还是表示赞许；有的说：让它们存在；有的说：让它们死去。有的说：约翰，把它印成书；有的说：别这样做；有的说：也许有好处；有的说：不。

于是我进退两难，我不知道该怎么办：最后我想，既然人们这样意见纷纭，我把它付印吧；这件事就这样决定。

因为我想，我明知有人主张这么办，尽管还有人表示疑难；那么，要证实谁的意见是最好的意见，我认为不妨作一次试验。

我又想，假若我现在拒绝去满足，那些主张这么做的人的愿欲，我不知道是不是会阻碍他们从那件事上可以得到的欢快；对那些反对让它发表出来的人，我说：“我并不愿意开罪你们”；可是既然你们的弟兄喜欢这样，暂且不要论短道长，等你日后看了再讲。

要是你不愿意去念它，那就算喽；有人喜欢吃肉，有人喜欢啃骨头；对，我也许能更好地使他们心平气和，我也曾这样忠告过他们。

难道我不能用这种风格著书立说？用这样的方式，同时又不失去我的目的——使你获益？为什么不可以这样做？乌云带来雨点，灿烂的云却不。是的，不管是乌黑还是灿烂，只要它们降落银色水滴，使土地上谷物生长，那就全会受到赞扬，谁也不会受到责难，它们共同生产的果实都要被人珍藏；是啊，就这样把两种果实混合，因此对那些果实，没有人能辨别；她1饿的时候，它们对她都很合适；她饱了全吐出来，使它们的祝福毫无价值。

你知道渔夫捕起鱼来怎么办；他用的是什么样的手段。 看！他怎样把他的全部智慧都使出；
怎样使用圈套，钓线，钓钩，钓具和网罟；然而有的鱼，无论你用钓线，钓钩，圈套，网罟，巧计，也不能捕到手；你得用手去摸，还得抓住，否则，你无论如何也无法捉捕。捕鸟人怎样去捕捉他的猎物？方法繁多，你没法一一说出：他的枪，他的网，他那些涂上了粘胶的杖、灯和铃；他一忽儿爬，一忽儿走，一忽儿站定；谁能把他这些层出不穷的姿势一一说明？然而光是这些，还不能使他随意捕获野禽。是啊，他还得吹笛子，吹口哨，去捕捉这一只；可是如果他这么做，他要失去那一只。

如果珍珠会藏在癞蛤蟆的脑袋里，那么在牡蛎的贝壳里也找得出来；如果在那些微不足道的东西里，竟含有比黄金还要贵重的东西，那么凡是略闻风声的人，哪个会不屑朝那儿望一眼，把它找寻？说到我这本小小的书（虽然多少讨人喜欢的图画也没有一幅），其实它里面所包含的内容都不像有些幻想那么浮夸空洞。

“嗳，可是我并不十分相信，当受到严厉的考验时，你这本书会站得稳。”

怎么，这怎么说？“它是难解的。”那有何妨？“可是它是虚假的。”那又怎么样？
我相信有的人用虚构的话语，跟我的一样隐秘，使真理发光，使它光芒四射！
“但是他们要内容充实的东西。”喂，说出你的意见。“它们使愚钝的人无法理解；隐喻弄得我们摸不着边。”

的确，写神圣的事给人们看，需得把内容充实一番；但是，难道我把隐喻使用，就缺少充实的内容？古时上帝的律法，他的真理的律法，岂不是通过象征、预兆和隐喻来表达？任何沉着的人都不会愿意加以吹毛求疵，为了生怕被人认为是攻击那至高无上的智慧。不，他宁可谦卑恭逊，通过那些琐屑曲折的小事情，通过牛犊和绵羊、小母牛和公羊，通过飞鸟和草木，以及羔羊的血，设法了解上帝对他所说的话；而且他满怀欢畅，在那里面找到了恩典和亮光。

因此不要急于作出结论，说我缺乏充实的内容——粗陋不文；看上去实在的东西，骨子里未必结实；凡是用比喻讲的话，我们不要藐视，免得我们轻易接受极端有害的物品，而美好的东西却使我们丧失了灵魂。我那隐蔽含混的话语里倒含有真理，就像珍品橱里藏着金子。

先知往往用隐喻使真理显露；是的，不论什么人，只要他尊重基督，也尊重他的使徒，就能清清楚楚看见，直到今日，真理是藏在这种帷幕后面。

我是不是怕说《圣经》，它的风格和箴言压倒一切的智慧聪明，在它里面充满了这些东西——隐秘的人物，譬喻？然而就从这本书里发出那荣光，一道道的光线，使我们最黑暗的夜晚变成白天。

好吧，让惯于吹毛求疵的人们来让他在那里面发现比我的书里更隐秘的语言；不仅如此，还得让他弄清楚，在最好的作品里面也有更坏的字句。

让我们站在公正无私的人们面前，我敢打赌有比他这可怜虫多十倍的人员，他们会认为这些字句的意义，要比他那银铸的神龛里的谎话远宝贵。

啊，真理，虽然我发现它裹在破布中，它却有指导、判断和纠正思想的功用；它使人领悟，使人的意志变成谦恭；也使我们的回忆中充满我们所爱好的幻想；同样，它也制止我们的忧惶。

我知道，提摩太善用正确的话语，他拒绝荒诞无稽的谈吐；可是严肃的保罗2却不禁止他用种种的比喻去说话；那里面隐藏着金子、珍珠和宝石，值得你去挖掘，而且要小心翼翼。

让我再加上一句话。啊，牧师！我有没有得罪你？你是不是希冀我用其他方式表达我的主旨？或者认为我该把问题表达得明确一些？让我先把三件事提出，然后我再规矩地向我的长辈们屈服： ——

一、我觉得我使用这个方式，并不是没有我的权利，因此，我并非为了欺骗读者而滥引这些事例和字句；提出了那些人物或者比喻，也并不粗卤，我所以这样做，只不过是为了通过这样或那样的方法把真理找到。没有权利！我可曾这么说？不，我得到允许（而且有先人的例子可以引用，他们曾以自己的言行博得上帝的欣喜，远远超过了当今任何人所能达到的成绩），可以这样表达我的心意，这样说出那些对你们说来是最最美好的事物。

二、我发现魁伟如树木的人们用对话的体裁写作；然而他们并不因此而被人轻视：真的，如果他们摧残真理，他们该受到诅咒，他们因这个企图而用的诡计也该受到诅咒；但是，让那真理任意地来向你和我袭击；只要上帝满意就行，因为，该怎么做，有谁比上帝知道得更清楚？他第一个教我们耕种，引导我们的心和笔，效忠于他的擘画；他使卑贱的事物带来神圣的。

三、我发现《圣经》在许多地方跟这方法颇为相似，那里面引证了种种实例，利用一桩事把另一桩事陪衬；那么我采用这个办法又何尝不行，真理的金光不会因此就被遮蔽；不但这样，这办法还可以使它发出光芒，像白昼一般明亮。

现在，在我搁下我的笔之前，我要让我这本书的好处显现，然后把你和这本书都交在那只手里，那只手把强暴的拉下，把柔弱的扶起。

这本书在你的眼前描画出一个人，他正在把那永久的赏赐找寻。你会看见他从哪里来，到哪里去；他撇下什么没有做，他做的又是什么；你看见他怎样不停地赶着行程，一直赶到那荣耀的门。你也会看见那些毕生努力的人们，好像那样做，那永远的冠冕就属于他们。在这里你可以明白为什么，他们的努力白费了，终于像蠢货一样死去。

这本书会使你成为一个旅人，只要你肯接受它的指引；它会引领你到那圣地，只要你明白它的指导意义；而且，它会使怠惰的变得有生气；也会使瞎眼的看见可爱的东西。

你在寻找珍贵有益的东西吗？你要在寓言中看到真理吗？你健忘吗？你能不能记住从元旦到除夕的事物？那么请来读读我这连篇的幻想；它们会粘住像芒刺一样，也许就像粘住那听凭摆布的毛围巾一样。

这本书是以这样的话语写出，即使是无精打采者的心灵也会被打动：它看上去似乎离奇，然而毕竟它所包含的只是正确而实在的真理之声。

要不要解开郁结的愁肠？要不要心旷神怡，却又远离放荡？要不要阅读隐语和它们的解释，
还是愿意在你的冥想中沉没？你喜欢啃骨头吗？或者，你喜欢看见云中一个人，听他跟你交谈？你喜欢做梦却又不入睡？或者你喜欢有朝一日啼笑皆非？你喜欢失去你自己，同时又不受到损害，然后不使用什么巫术，又把你自己找了回来？你要自己读吗？读你所不明白的东西，然而你念了那些字句，你却可以明白你自己有没有受到祝福？啊，那么来吧，让我的书、你的头和你的心靠拢在一处。

约翰·本仁

注：
1. 指大地。
2. 提摩太是保罗的学生，保罗是初期教会中最有力的传道人。


一、 洞穴和做梦人

生命的话 > 天路历程 >
一、 洞穴和做梦人

书名：天路历程

一、 洞穴和做梦人

我睡熟了，做了一个梦。

我在旷野里行走，来到一个地方，那里有个洞穴，我就在 那儿躺下睡觉：我睡熟了，做了一个梦。

唉，我梦见一个衣衫褴褛的人站在那儿1， 背后就是他自己的房子2 ， 他手里拿着一本书3，背上背着一件看来很重的东西4。 我见他打开手上的一本书念着；他一面念，一面不住地流泪，浑身颤抖着；他委实控制不住了，发出一声悲伤的呼喊：“我该怎么办呢5？”

就在这样极度苦恼的境况中，他转身回家去了。他强自压制着，以免他的妻子和儿女们发觉他的悲痛；可是他不能长久保持缄默，因为他的烦恼越来越厉害了。他终于把他的心事告诉了妻子和儿女，他对他们这样说：“唉，我亲爱的妻子，你们，我的亲生儿女，我是你们亲爱的友伴，我可要被那压在我 身上的重负毁了；并且我确实知道我们这个城市将要给天火烧 毁；在那场可怕的灾难里，我自己，你，我的妻子，和你们，我可爱的儿女，都将同归于尽，除非我们能够想出一个逃生的办法，可是到如今我还想不出什么办法来。”他家中的人听了这番话，好生诧异；这并非因为他们相信他的话，而是他们认为他的神经错乱了；因此，等到傍晚天快黑的时侯，他们希望睡眠能够使他的神

基督徒把他的烦恼告诉了妻子和儿女。

经镇静下来，就急忙打发他去睡觉。但是对他说来，黑夜和白天同样烦恼；因此，他不但睡不着觉，而且整夜的叹息、流泪。后来，天亮了，他们急着要知道他的情形。他告诉他们，更糟，更糟。他又开始对他们讲话；可是他们开始狠起心来了。他们还想用强硬粗暴的态度来驱除他的怪病；有时他们愚弄他，有时责骂他，有时根本不理睬他。因此他就回到自己的房间里去为他们祈祷，一心的怜悯他们，同时他也为自己的痛苦寻求安慰；他还独个儿在田野里徘徊，有时候看书，有时候祈祷；他就这样度过了好多日子。

有一天我看见他在田地里走着，照常看着书，显出满怀痛 苦的神气；他一面看书，一面又那样大声喊着：“我怎么才能得救呢6？”

我看见他东张西望，好像要撒腿逃跑；可是他仍然站着， 因为，我看到他似乎不知道往哪儿去才好。我再一看，却见一个叫做宣道师的向他走来，问他为什么哭喊。

他回答说：先生，我从手里这本书上看到，我已被定罪了， 要死去7， 将来还要受审判8；而我，既不愿意死， 又受不起审判9。

宣道师说：人生既然有这么多的灾难，为什么又不愿意死 呢？他回答说，因为我怕这个在我背上的重负会把我压得沉到比坟墓还深的地方去，坠到地狱10里去。先生，如果我还没有做好准备到牢狱里去，我更没有做好准备去受审判，然后再去受 刑罚；想到这些事，我不禁失声痛哭。

宣道师说：你的情形既是这样，为什么你还站着不动呢？ 他回答说，因为我不知道上哪儿去才好。于是宣道师给他一卷 羊皮纸，上面写着，“逃避将来的天罚11！”

那人看了以后，忧愁地望着宣道师说，我得逃到哪儿去呢？ 于是宣道师就指着那一片辽阔的田野的尽头说，你看得见那边有扇 小门12吗？那人说：看不见。宣道师又说，你看见那边的亮光吗13？他说，我相信我看见了。于是宣道师说，不要转移你的视线，一直朝着那亮光走去，这样你就能够看见那扇小门；你敲那门的时候，有人会告诉你应该怎么做。

这时候我在梦里看见那个人开始跑起来。可是他刚刚跑出了家门口没有多远，他的妻子和儿女就发觉了，立即大声喊他回去14；但他却用手指塞住耳朵，一面跑，一面喊：“生命！生 命！永恒的生命！”他就这样头也不回地15，拚命逃往平原的中央。

邻居们也都跑出来看他，他跑着，他们有的讥笑他，有的 吓唬他16，有的喊他回来；其中有两个人决定要硬把他抓回来。 这两个人一个名叫顽固，另一个叫做柔顺。当时那人已经离开 他们好一段路了；可是他们还是要追他，而且真的追了去，不 一会功夫就追上了他。于是那人说，邻居们，你们来干什么？ 他们说，来劝你跟我们一道回去。但是那人说，无论如何不行； 你们所居住的毁灭城，也是我的出生地；我知道那地方必定要 毁灭的。所以，如果死在那里，你迟早免不了要沉到比坟墓还 深的地方去，沉到一个烧着硫磺火焰的地方去；好邻居，请放 心跟我一起走吧。

顽 固

顽固说：怎么！难道就此撇下我们的朋友和我们舒适的生活吗？

基督徒（这是那个人的名字）说：对，因为你所撇下的一 切17，加起来都比不上我将要享受到的一丁点 18；如果你跟我一起去，并且坚持到底，你就能够和我过同样的日子；因为在我要去的那个地方，什么都有，而且绰绰有余19。来吧，来看看我说的是不是真话。

顽固说：既然你抛弃世上的一切去追求那些东西，你寻找的究竟是些什么呢？

基督徒说：我寻找的是一个不会毁坏、没有玷污、不至消失的产业20；它是安安稳稳地存在天上 21，在一定的时候会赐给那 些勤勤恳恳寻求它的人。你愿意的话，可以看看我这本书里怎 么说的。

顽固说：啐！拿开你的书；我问你，你到底跟不跟我们回去？

基督徒说：不，我不回去，因为我已经开始走我的路了22。顽固说：邻居柔顺，我看我们还是丢下他回去吧；你要晓得，天下自有一班疯疯癫癫的轻浮的家伙， 他们一旦心血来潮， 就执迷不悟起来，还自以为比七个有同样见解的人还更聪明哩。

接着，柔顺说，不要随便骂人；如果基督徒说的是真实的， 他所追求的东西的确比我们的好；我倒想跟我的邻居一起去 呢。

顽固说：怎么！这样的傻瓜竟有的是！听我的话，回去吧； 谁知道这么一个脑子出了毛病的人会把你带到哪儿去？回去， 聪明点回去。

基督徒说：不，你也跟你的邻居柔顺一道来吧；我说的那 些东西确确实实是有的，并且另外还有许多从天上来的福份。 你要是不信我的话，请看这本书23；看啊，它里面句句话的真实 性，都是用它的作者24的血来做 见证的25。

柔顺说：唔，邻居顽固，我开始要打定主意了；我打算跟 这位好人一起去，好歹跟他共甘苦吧；不过，我的好伴侣，你认不认得到我们要去的那地方的路呀？

基督徒说：一个叫做宣道师的指点我快快到我们前面的一 扇小门那儿去，到了那里，就有人给我们指点路程。

柔顺说：好，那么，好邻居，我们走吧。于是他们俩就一起走了。

顽固说：我可要回家去；我不打算做这种想入非非、误入迷途的人的伴侣。

注：
1.《旧约全书·以赛亚书》第64章第6节：我们都像不洁净的人，所有的义都像污秽的衣服。

2.《新约全书·路加福音》第14章第33节：你们无论什么人，若不撇下一切所有的，就不能作我的门徒。

3.《旧约全书·哈巴谷书》第2章第2节：将这默示明明地写在版上，使读的人容易读。

4.《旧约全书·诗篇》第38篇第4节：我的罪孽高过我的头，如同重担叫我担当不起。

5.《新约全书·使徒行传》第2章第37节：众人听见这话，觉得扎心，就对彼得和其余的使徒说： “弟兄们，我们当怎样行？”
《新约全书·使徒行传》第16章第29、30节：禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、 西拉面前；又领他们出来，说：“二位先生，我当怎样行才可以得救？”

6.《新约全书·使徒行传》第16章第30、 31节：又领他们出来，说：“二位先生，我当怎样行才可以得救？ ”他们说：“当信主耶稣，你和你一家都必得救。”

7.《旧约全书·约伯记》第16章第21、22节：愿人得与 神辩白，如同人与朋友辩白一样。因为再过几年， 我必走那往而不返之路。

8. 新约全书·希伯来书》第9章第27节：按着定命，人人都有一死，死后且有审判。

9.《旧约全书·以西结书》第22章第14节：到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？ 我耶和华说了这话，就必照着行。

10.原文陀斐特，指地狱。《旧约全书·以赛亚书》 第30章第33节：原来陀斐特又深又宽，早已为王预备好了；其中堆的是火与许多木柴。耶和华的气如一股硫磺火，使它着起来。

11.《新约全书·马太福音》第3章第7节：谁指示你们逃避将来的忿怒呢？

12.《新约全书·马太福音》第7章第13、14节：你们要进窄门；因为引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。

13.《旧约全书·诗篇》第119篇第105节：你的话是我脚前的灯，是我路上的光。
《新约全书·彼得后书》第1章第19节：我们并有先知更确的预言，如同灯照在暗处；你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的

14.《新约全书·路加福音》第14章第26节：人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹， 和自己的性命，就不能作我的门徒。

15.《旧约全书·创世记》第19章第17节：逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。

16.旧约全书·耶利米书》第20章第10节：我听见了许多人的谗谤，四周都是惊吓。

17.《新约全书·哥林多后书》第4章第18节：原来我们不是顾念所见的，乃是顾念所不见 的；因为所见的是暂时的，所不见的是永远的。

18.《新约全书·罗马书》第8章第18节：
我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。

19.《新约全书·路加福音》第15章第17节：我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？

20.《新约全书·彼得前书》第1章第4节：可以得着不能朽坏，不能玷污，不能衰残，为你们存留在天上的基业。

21.《新约全书·希伯来书》第11章第16节：他们却羡慕一个更美的家乡，就是在天上。

22.《新约全书·路加福音》第9章第62节：耶稣说：“手扶着犁向后看的，不配进 神的国。”

23.指《圣经》。

24. 原文是Him，指上帝。

25.《新约全书·希伯来书》第9章第17至21节：因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？所以前约也不是不用血立的；因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说：“这血就是 神与你们立约的凭据。”他又照样把血洒在帐幕和各样 器皿上。


二、 灰 心 沼

生命的话 > 天路历程 >
二、 灰 心 沼

书名：天路历程

二、 灰 心 沼

当时我在梦中看见顽固回家去了，基督徒和柔顺在平原上 边走边聊天；他们这样谈着：——
基督徒说：邻居柔顺，你好呀？你肯跟我一起去，我很高兴。如果顽固对现在还看不见的那些非凡的力量和恐怖跟我有 同样的感觉的话，他就不至于这样轻易地跟我们分道扬镳。

柔顺说：邻居基督徒，既然现在只有咱们俩，请你就告诉我，你所说的那些东西究竟是什么，怎样享用它们，还有，我们到底要往哪儿去。

基督徒说：那些东西我只能体会，要我说出来可不容易； 不过你既然要知道，我就从我这本书里念给你听。

柔顺说：你这本书里的话真的靠得住吗？

基督徒说：当然靠得住；因为它的作者是不可能说谎的1。

柔顺说：讲得好；那些东西到底是什么呢？

基督徒说：有一个永存的国度可以居住2， 永恒的生命可以赐给我们3，使我们永久居住在这个国度里。

柔顺说：说得对；还有呢？

基督徒说：有荣耀的冠冕可以给我们4， 还有会使我们像天空中的太阳那样发亮的衣服5。

柔 顺

柔顺说：好得很；还有呢？

基督徒说：那儿没有哭泣，也没有悲伤6， 因为那地方的主 人会拭掉我们所有的眼泪7。

柔顺说：在那儿我们会有什么样的伴侣？

基督徒说：我们会跟天使们8 作伴9 ，看着他们就使你眼花缭乱。你还会碰到成千上万在我们之前到那地方去的人；他们都 不会伤害人，而是仁爱的、圣洁的；每个人都在上帝面前生活 着，永远得到他的欢心。总之，在那儿我们会看到戴着金冠的 长老10，携着金竖琴的圣处女11，和那些为了对那儿的主人的爱而被世人千刀万剐12、烧死、给野兽吃掉、 以及淹死在海里的人13。他们都很好，好像穿上了永生的衣服14。

柔顺说：听了这些话就够叫人心醉神迷了。不过这些东西是给人享受的吗？我们怎样才能分享到呢？

基督徒说：那个国度的主宰，上帝，已经在这本书里把这一点记载了下来15；大意就是说，如果我们真要的话16， 他会白白的赐给我们的17。

柔顺说：啊，好伴侣，听了这些话我真高兴；来，咱们快点走。

基督徒说：我因为背上的重负，不能够按我要走的那样速度走去。

那时我在梦里看到，当他们正结束这场谈话的时候，他们走近平原中间的一个非常肮脏的泥沼；他们俩不小心一齐掉了进去。这泥沼名叫灰心。有好一会工夫，他们在里面打着滚，浑身滚满了污泥；而基督徒，由于他背上的重负，开始往下沉。

于是柔顺说：啊！邻居基督徒，你在哪儿？

基督徒说：真的，我也不知道。

柔顺听了这句话可生起气来，气愤愤地对他的同伴说，这就是你刚才说了半天的幸福吗？我们刚上路就这么不顺利，从这儿到终点我们还得准备遭遇多少麻烦呢？但愿我能活着离开 这里，你尽管独个儿去占有那个好地方吧。说着他就拼命挣扎 一两下，在靠近他房子的那一边挣出了泥沼；他就这样走了， 基督徒从此再也看不见他了。

1《新约全书·提多书》第1章第2节：盼望那无谎言的 神在万古之先所应许的永生。

2《旧约全书·以赛亚书》第45章第17节：惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。

3《新约全书·约翰福音》第10章第27至29节：我的羊听我的声音，我也认识他们，他们也跟着我。我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。

4《新约全书·提摩太后书》第4章第8节：从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。

5《新约全书·启示录》第22章第5节：不再有黑夜。他们也不用灯光、日光，因为主 神要光照他们；他们要作王，直到永永远远。
《新约全书·马太福音》第13章第43节：那时，义人在他们父的国里，要发出光来，像太阳一样。

6《新约全书·启示录》第21章第4节：神 要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

7《新约全书·启示录》第7章第16、17节：他们不再饥，不再渴；日头和炎热也必不伤 害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源， 神也必擦去他们一切的眼泪。
《旧约全书·以赛亚书》第25章第8节：他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。

8《旧约全书·以赛亚书》第6章第2节：其上有撒拉弗侍立，各有六个翅膀：用两个翅 膀遮脸，两个翅膀遮脚，两个翅膀飞翔。

9 《新约全书·帖撒罗尼迦前书》第4章第16、17节：因为主必亲自从天降临，有呼叫的 声音和天使长的声音，又有 神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永 远同在。
《新约全书·启示录》第5章第11节：我又看见，且听见，宝座与活物并长老的周围有许多天使的声音；他们的数目有千千万万。

10《新约全书·启示录》第4章第4节：宝座的周围又有二十四个座位，其上坐着二十四 位长老，身穿白衣，头上戴着金冠冕。

11《新约全书·启示录》第14章第1至5节：我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。我听见从天上有声音，像众水的声音和大雷的声音，并且我所听见的好像弹琴的所弹的琴声。他们在宝座前，并在四活物和众长老前唱歌， 仿佛是新歌； 除了从地上买来的那十四万四千人以外，没有人能学这歌。 这些人未曾沾染妇女，他们原是童身。 羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与 神和羔羊。在他们口中察不出谎言来，他们是没有瑕疵的。

12《新约全书·希伯来书》第11章第37节：被石头打死，被锯锯死，受试探，被刀杀， 披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害。

13《新约全书·约翰福音》第12章第25节：爱惜自己生命的，就失丧生命；在这世上恨 恶自己生命的，就要保守生命到永生。

14《新约全书·哥林多后书》第5 章第2至4节：我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服；倘若穿上，被遇见的时候就不至于赤身了。我们在这帐棚里叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。

15《旧约全书·以赛亚书》第55章第12节：你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。

16《新约全书·约翰福音》第7章第37节：节期的末日，就是最大之日，耶稣站着高声说： “人若渴了，可以到我这里来喝。”

17《新约全书·约翰福音》第6章第37节：凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。
《新约全书·启示录》第21章第6节：我要将生命泉的水白白赐给那口渴的人喝。
《新约全书·启示录》第22章第17节：口渴的人也当来；愿意的，都可以白白取生命的水喝。


三、 偶遇老世故先生

生命的话 > 天路历程 >
三、 偶遇老世故先生

书名：天路历程

三、 偶遇老世故先生

因此基督徒只剩下一个人在灰心沼里打滚；不过他还是挣扎着，他向离他家更远的一头，朝着更靠近那个小门的方向挣扎过去；结果他到了那一面，可是由于背上的重负，他爬不上来，这时候我在梦里看见一个叫做援助的人走近他，问他在那儿干什么。

基督徒说：先生，一个叫宣道师的人，指点我走这条路的； 他还指示我到那边小门那儿去，以便避免天罚；我在往那儿去的路上掉进这里来。

援助说：你为什么不留心找石头台阶呢？

基督徒说：我心里非常害怕，避过隔壁的一条路，因此跌了下来。

援助说： 那么把手伸给我。 他伸手给援助，后者把他拉出来，带到坚实的地上1，叫他继续向前走去。

于是我走近拉他出来的那个人，对他说，先生，既然从毁灭城到那边小门得经过这个地方，为什么不把这片空地修好，让可怜的旅客们可以安全走路？他对我说，这泥沼无法修好；因为随悔罪而来的污秽不断朝这块低地流下来， 因为罪人一旦觉悟到自己的无望的情况， 他心灵里就产生了许多恐惧、疑虑和不安的情绪，它们都聚合拢来停留在这个地方。所以这块地才这样糟。

基督徒和柔顺不小心一齐掉进了灰心沼。

国王并不愿意这块地这样糟2。为了修补这块地，他的工人 在皇上的监工们的指导下已经工作了一千六百多年了。他说， 不但如此，据我所知，从国王的领域里的各个地方陆续不断运 来的至少有两万车的材料，是的，数以万计的有益的教训都用在这块地上。内行的人都说，这些东西是修补这个地方的最好的材料；如果这样，它是可能修好的，不过现在还是灰心沼， 而且将来也还是， 尽管工人们都会尽力地修理。

由于国王的命令，的确已经在泥沼中间铺下了相当好而坚 固的石头台阶；可是在这个时候，这地方涌出了那样多的垃圾， 气候改变的时候它就这样，因此那些石级几乎看不见了；或者即使看见了，但是人们由于头昏，一失足就弄得满身泥污，所 以有了石级也并不保险；不过走进那个小门以后，地面就好了3。

当时我在梦里看见柔顺已经回到家里。邻居们都来看他；有的说他及时回来很聪明，有的说他跟基督徒去冒险很傻，另外一些人笑他胆小，说：你既然已经开了头，的确不应该这样没志气，为了一些困难就退却啦。柔顺就这样鬼头鬼脑地处身在他们中间。到最后他变得更无耻了，而他们也就转移了攻击 的对象，在背后嘲骂起基督徒来了。关于柔顺的事，到此为止。

且说， 基督徒独个儿走路的时候， 远远看见一个人从田野那边向他走来， 因为他们的路线彼此交叉，正好相遇。那个来人是老世故先生，他住在享乐主义城，一个离基督徒的家很近的大城 市。这个人碰见基督徒，他已经知道一些关于他的事——因为基督徒从毁灭城启程，人们都传说纷纭，不但在他住的城里，在别的地方大家也都在议论这件事——, 因此老世故先生看到他那样吃力地走着，又是叹息又是呻吟的，以及诸如此类的情形，就猜到他是谁了；他这样开始跟基督徒谈话：——

老世故说：好朋友，你这样辛苦地走着，要到哪儿去呀？

基督徒说：我想的确没有人走过比我更辛苦的路程！ 既然你问我上哪儿去，我告诉你，先生，我是到那边的小门去；因为有人告诉我，到了那儿之后，就有办法解脱我的重负。

老世故说：你有妻子和儿女吗？

基督徒说：有；但是重负这么压着我，使我对他们不像以 往那样感兴趣了；我觉得，我根本就像个没有妻子和儿女的人4。

老世故说：要是我给你劝告，你肯听吗？

基督徒说：如果是好的劝告，我肯听的；因为我非常需要好的劝告。

老世故说： 那么我劝你尽快解除你的重负；因为它若没有解除，你心里就永远不会平安，你也就不能享到上帝赐给你的福份。

基督徒说：这正是我的目的，我就是要解除这重负；但是我自己无法摆脱它；再说，我的家乡也没有一个人能把它从我的肩上拿下来；所以我才走这条路。我不是刚刚告诉过你了吗，这正是为了要解除我的重负呀。

老世故说：谁告诉过你，走这条路就可以把它解除呢？

基督徒说：是一个看上去非常高尚而可敬的人；他的名字， 我记得，是宣道师。

老世故说：他真该死，给你这种劝告！世界上没有一条比他指点给你的更难走、更危险的路了；你如果听他的话，以后一定会发现我这话说得没错。我看得出，你在路上遇到了什么啦；因为我看见你身上有灰心沼的泥污； 不过那只是走上这条路的人不可避免的苦难的开端。 我年纪比你大，你听着：在你 走的这条路上，你还会碰到疲乏、痛苦、饥饿、艰险、无衣无食、刀剑、黑暗、狮子、毒龙，总而言之， 死亡，以及其他的一切。这些事情完全是真实的，因为许多人都曾证实过。为什么去听一个陌生人的胡扯而随便把自己毁了？

基督徒说：哎呀，先生，我背上的重负比你所说的那些东西更可怕；不但如此，我还觉得在路上无论碰到什么我都不在乎，只要能解除我的重负就是。

老世故说：最初你怎样发觉这重负的？

基督徒说：看了我手里的这本书以后才发觉的。

老世故说：我早就猜着了；因为有好多软弱的人都是如此，他们也爱探讨这种太高深的问题，结果都弄得神经错乱；这种迷乱不但叫人失魂落魄，就像我在你身上所看到的情形一样，并且还会使人不顾一切地冒险追求他们自己也莫名其妙的东西。

基督徒说：我知道我会得到什么；我的重负会得到解除。

老世故说：可是既然明知道这样做有许多危险，为什么还要用这种方式去获得解除呢？尤其是，只要你耐心听我讲，我就能够指点你达到目的，同时还不至遇到走这条路的许多危险；而且办法就近在咫尺。我还要加一句，不但没有危险，你还会得到安全、友谊和满足。

基督徒说：先生，请告诉我这个秘密。

老世故说：唔，就在那边有个乡村——叫做道学村，那儿住着一个叫做合法的绅士，他是个非常公正而负有声誉的人，他能帮助人从肩上卸除像你这种负担；而且，据我所知，他已经做了不少这种好事；同时还能医治人们由于重负所引起的神经病。就像我对你说的，你可以去找他，马上会得到他的帮助。他的家离这儿不到一英里路，要是他不在家，他有个年青漂亮的儿子叫做学礼，说起来，他的本领也不下于那老头儿；我说，你的重负在那儿可以获得解除；如果你不想回到原来的住处（我的确也不希望你回去），你可以把妻子和儿女搬到这个村子里来住，这儿有好多空房子，你花不了多少钱就可以租到一幢；这儿吃的东西又便宜又好；无疑的，你的生活会更幸福，因为你会跟一些名誉既好、气派又大的体面人做邻居。

基督徒这时候真是进退两难；不过，他不一会就作出了结论，他想，要是这位绅士说的是真话，我就该听他的劝告；于 是他抱着这样的想法和他继续谈下去。

基督徒说：先生，从哪条路可以到达那个体面人的家？

老世故说；你看见那边有座小山吗？

基督徒说：看得很清楚。

老世故说：你走过小山，看见第一幢房子就是他的家。

基督徒就这样离开了他原来所走的路，转向合法先生的家去求助了；但是，哎呀，他一走到那座小山的跟前，小山看上去却显得那么高，而且靠近路旁的一边是那么陡削，以致他不敢再往前冒险，生怕小山会崩坍下来，压在他的头上；因此他忽地站住，不知所措了。同时他的负担好像也比先前在路上时更重了。小山还发出一闪一闪的火光5，基督徒害怕身上会着火，直吓得冒出一身冷汗来，而且不住地发抖6。现在他开始懊悔听了老世故先生的话。他正懊恼万状时，看见宣道师向他走来；一看到他，基督徒不禁羞惭得面红耳赤。宣道师越走越近；后来走到他跟前，用严厉而可畏的神情盯着他，开始对他说话。

宣道师问： 你在这儿干吗，基督徒？ 基督徒不知道该怎么回答才好；只是哑口无言地站在他面前。随后宣道师又问，你是不是我所遇见的在毁灭城墙外哭喊着的那个人？

基督徒说：我正是，亲爱的先生。

宣道师说：我不是指点过你往那小门去的路吗？

基督徒说：是的，亲爱的先生。

宣道师说：那你怎么这样快就掉了方向？因为你现在已经不在那条路上了。

基督徒说：我一越过灰心沼就遇见一位绅士，他劝告我说， 在前面的那个乡村里可以找到一个能够解除我的负担的人。

宣道师说：他是什么人？

基督徒说：他很像一位绅士，对我讲了许多话，最后我被 说服了；因此我就到这儿来了；可是当我看到这座突兀的小山矗立在这路上，我蓦地停住脚，生怕它会崩坍，压到我的头上来。

宣道师说：那位绅士对你说了些什么？

基督徒说：唔，他问我往哪儿去，我就告诉了他。

宣道师说：那么他怎么说？

基督徒说： 他问我有没有家眷。我也告诉了他。不过我说我给背上的负担压得好苦，不再像从前那样能够享受到骨肉的乐趣了。

宣道师说：以后他怎么说？

基督徒说： 他叫我赶快摆脱我的负担；我告诉他说，我巴不得图个一身轻快。所以我说，我要到那个小门那儿去，到了那里就可以获得进一步的指示，知道如何才能到达得救的地方。他就说他能指点我一条更好的路，又近、又不会有像你， 先生，叫我走的那条路上的那些艰险； 他说这条路会引我到一个绅士的家，那个绅士有本领解除我的重担；我信了他的话，便从你指点的那条路上转到这条路上来，满心希望能早日摆脱我的重负。可是我到了这地方，看到这里的情形，我为了怕有危险（就像我刚刚说过的那样），就停住了；但是我不知道该 怎么办。

于是宣道师说，再停留一会儿，我要把《圣经》讲给你听。 因此他就站着发抖。然后宣道师说：“你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢7。”他还说，“只是义人必因信得生； 他若退后，我心里就不喜欢他8。”他还引用了这两句话这么说：你就是投入这种大不幸的人；你已经开始弃绝至高者的劝告，从平安的路上缩回你的脚，甚至几乎冒着沉沦的危险。

这时候基督徒跟死人一样扑倒在那个人脚前喊道，“我真该死，我完蛋了！”宣道师看见这种情形，一把拉住他的右手 说，“人所有的罪过和亵渎都会得到赦免9。不要没有信心， 只要相信10。”基督徒这才稍稍振作起精神，颤抖着站起来，就像 原先那样，站在宣道师的面前。

于是宣道师继续说，注意听着我将要讲给你听的事情。 我现在告诉你，欺骗你的是谁，他叫你去找的那个人是谁。你碰到的是老世故，这个名字和他这个人配得正合适；因为一则他只喜欢世俗的学说11——所以他总是到道学村去做礼拜；二则他最喜欢那种学说， 因为那是他可以逃避十字架12的最好办法；由于他具有这种世俗的气质，他才要曲解我的正确的路线。这个人的话里有三点你得绝对深恶痛绝。

    1. 他使你离开正路。
    2. 他千方百计使你觉得十字架讨厌。
    3. 他引你走上那通向死亡领域的道路。

第一，你必须痛恨他叫你离开正路；不只这样，你还得痛 悔你自己同意了他；因为这样做就是为了听从一个老世故的劝 告而拒绝上帝的宝训。上帝说，“要努力进窄门13，”就是我指 点你去的那扇门；“因为引到永生那门是窄的，找着的人也少14。”这个邪恶的人使你离开这小门，离开通往这门的路，几乎 把你引到灭亡；因此要痛恨他叫你离开正路，也痛恨你自己， 因为你听了他的话。

第二，你得痛恨他想出种种方法使你讨厌十字架；因为你 应当“看它比埃及的财物还宝贵15。”并且荣耀的王已经告诉你，“得着生命的，将要失丧生命16。”还有，“人到我这里来，若 不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹和自己的 性命，就不能作我的门徒17。”因此我说，要是有人拚命劝诱你，说十字架会带来死亡，你得痛恨这个说法，因为根据真理，不经过死亡， 你就不会得到永生。

第三，你得痛恨他引你到那条通向死亡领域的道路。关于这一点，你得考虑他叫你去找的是谁，同时也得想到那个人是多么无能，他哪有力量解除你的负担。

他教你为了你的舒服去找的那个人叫做合法，他是一个女奴的儿子，如今她和她的儿女都是奴隶18； 这座你怕它会压到头上来的西乃山也是不自由的（这里面有一番神秘）19。如果她跟她的儿女都是奴隶，你怎么竟然希望从他们那儿得到自由呢？ 所以这个合法不能替你解除你的负担。他从来就没有替任何人 解除过负担；不，以后也不可能会这样。你们不能靠遵守律法 而称义20；因为任何人都不能靠合法的行为来摆脱他的负担；因 此老世故先生是个异邦人，合法先生是个骗子；至于他的儿子学礼，尽管他有那副嬉皮笑脸的傻样子，只是个伪君子，不能帮助你。 相信我吧，你听到的这些糊涂虫的话毫无价值，只是 一个阴谋，企图叫你离开我指点给你的道路，使你失去已经得到的救恩。接着，宣道师为了要证实他的话，便大声向天上呼 吁；于是基督徒头上的那座山立即响起了话语声，燃起了烈火，使他不禁毛骨悚然。那些话就是这样讲的：“凡以行律法为本的，都是被咒诅的。” 因为经上记着，“凡不常照律法书上所 记一切的事去行的，就被咒诅21。”

现在基督徒什么指望都没有， 认为只有死路一条了，他开始痛哭；甚至诅咒他碰到老世故先生的那个时辰；同时还不断责备自己，怎么愚蠢到这个地步，竟然会听老世故先生的话。一想到这位绅士从肉欲出发的理论居然对他这样有效，使他离弃正路，他就羞愧万分。接着，他又向宣道师问了下面的话：

基督徒说：先生，你的看法怎么样？我还有希望吗？我现在还可以往回走，再到小门那儿去吗？为了这件事，我不会被弃绝，从那儿带着羞耻给打发回头吗？我真懊悔听了这个人的话。请问我的罪过能得到赦免吗？

于是宣道师对他说，你的罪很重，就因为你有罪，所以你做了两件坏事：你舍弃那条好路而走上被禁止走的路；不过在小门那边的人还是会接待你的，因为他对所有的人都怀着善意；只是，他说，你要小心不要再离开那条路，“恐怕他发怒， 你们便在道中灭亡22。” 于是基督徒准备走回去；宣道师吻了他 以后，又对他笑了一笑，祝他成功。他急速地走着，一路上跟任何人都不讲话，即使有人问他什么，他也不回答。在他还没有回到由于听从了老世故先生的劝说而离去的那条路上之前，他就好像一个一直在禁地上走路的人一样，认为自己一点也不安全。这样走着，他后来到达了那扇小门。小门上面写着，“叩门的，就给他开门23。”因此他不止一次地敲着，嘴里说——

我现在可以进去吗？虽然我曾经
是个叛徒，那里面的人
是否会开门让我羞愧？
那么我要在至高处永远把他赞美。

基督徒到达了那扇门。

1《旧约全书·诗篇》第40篇第2节：他从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。

2《旧约全书·以赛亚书》第35章第3、4节：你们要使软弱的手坚壮，无力的膝稳固。 对胆怯的人说：“你们要刚强，不要惧怕。看哪！你们的 神必来报仇，必来施行极大的报应，他必来拯救你们。”

3 《旧约全书·撒母耳记上》第12章第23节：至于我，断不停止为你们祷告，以致得罪耶和华，我必以善道正路指教你们。

4《新约全书·哥林多前书》第7章第29节：从此以后，那有妻子的，要像没有妻子。

5《旧约全书·出埃及记》第19章第18节：西乃全山冒烟，因为耶和华在火中降于山上； 山的烟气上腾，如烧窑一般，遍山大大地震动。
《旧约全书·出埃及记》第19章第16节：到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大；营中的百姓尽都发颤。

6《新约全书·希伯来书》第12章第21节：所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”

7《新约全书·希伯来书》第12章第25节。

8《新约全书·希伯来书》第10章第38节。

9《新约全书·马太福音》第12章第31节：所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。

10《新约全书·马可福音》第3章第28节：
我实在告诉你们，世人一切的罪和一切亵渎的话，都可得赦免。

11《新约全书·约翰一书》第4章第5节：他们是属世界的，所以论世界的事，世人也听从他们。

12《新约全书·加拉太书》第6章第12节：凡希图外貌体面的人都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。

13《新约全书·路加福音》第13章第24节：耶稣对众人说：“你们要努力进窄门。”

14《新约全书·马太福音》第7章第13、14节。

15《新约全书·希伯来书》第11章第25、26节：他宁可和 神的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱， 比埃及的财物更宝贵，因他想望所要得的赏赐。

16《新约全书·马可福音》第8章第35节：因为凡要救自己生命的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。
《新约全书·约翰福音》第12章第25节：爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。
《新约全书·马太福音》第10章第37节：爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。

17《新约全书·路加福音》第14章第26节。

18《新约全书·加拉太书》第4章第21至27节：你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？因为律法上记着，亚伯拉罕有两个儿子：一个是使女生的，一个是自主之妇人生的。然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。这都是比方：那两个妇人就是两约：一约是出于西乃山，生子为奴，乃 是夏甲。这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类，因耶路撒冷和她的儿女都是为奴的。但那在上的耶路撒冷是自主的，她是我们的母。因为经上记着：“不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。”

19《旧约全书·出埃及记》第19章。

20《新约全书·罗马书》第3章第20节：所以凡有血气的，没有一个因行律法能在 神面前称义，因为律法本是叫人知罪。

21《新约全书·加拉太书》第3章第10节。

22《旧约全书·诗篇》第2篇第12节：当以嘴亲子，恐怕他发怒，你们便在道中灭亡， 因为他的怒气快要发作。

23《新约全书·马太福音》第7章第8节：因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。


四、 窄门

生命的话 > 天路历程 >
四、 窄门

书名：天路历程

四、 窄门

最后，一个名叫好心、态度严肃的人来到门旁，问门外是谁？他从哪儿来？要什么？

基督徒说：我是个可怜的负罪的人。我从毁灭城来，要到锡安山1去，为了要逃避将来的忿怒。先生，因为我知道到那儿去得经过这扇门，所以我要知道你肯不肯让我进去？

好心说：我完全愿意让你进来；说着他就开了门。

基督徒的脚刚踏进门槛，那个人一把把他拉了进去。基督徒就问，这是什么意思？那个人说，离开这门不远，有一座堡垒由魔王掌管着；在那儿，他和他手下的人对所有到这门前来的人放冷箭，企图不等他们进门就把他们射死。

于是基督徒说，我真是万幸，不过想起来还要发抖。他走 进去以后，开门的那个人问他，是谁指点他来的。

基督徒说：宣道师教我到这儿来敲门，我就真的照办了； 他还说，你，先生，会告诉我该怎么办。

好心说：门是向你开着的，谁也不能把它关起来。

基督徒说：现在我开始获得我冒险的好处了。

好心说：可是你怎么独个儿来呢？

基督徒说：因为我的邻居里面没有一个人像我那样看出了自己所处的险境。

好心说：他们有人知道你来吗？

基督徒说：有，我的妻子和儿女首先看见我，叫我回去； 还有些邻居也站在那里喊我回去；可是我用手指头塞住耳朵，就这样子来啦。

好心说：难道没有人跟着你，要劝你回去吗？

基督徒说： 有，顽固和柔顺都追上了我；不过他们眼见怎么样也不能说服我，顽固就先走了回去，一面还奚落着我，柔 顺却跟我走了一小段路。

好心又问道：那么那一个又为什么也没有跟你到底呢？

基督徒说：我们本来是一块儿走的，后来走到灰心沼，两个人都忽然跌了进去。然后我的邻居柔顺就失去勇气，不愿再往前去了。因此他从靠近他家的一边爬出泥沼，对我说我可以单独占有那个好地方，他可不干啦；他就这样走掉，而我就来 了——他步了顽固的后尘，我就找上这扇门来啦。

好心接着说：哎呀，可怜的人！难道他这样轻看天国的荣耀，而认为不值得冒一些艰险去得到它吗？

基督徒说：的确，我把柔顺的事都实实在在地对你说了， 如果我也完全老老实实地把我自己的事说出来，显然我不比他好多少。不错，他回家去了；然而我听了老世故先生一番世俗的话，也掉头往死亡的道路走去。

好心说：唔！原来他碰到你啦？啊！他会叫你到合法先生那儿去找安逸的！他们俩都是大骗子。你可听了他的话没有？

基督徒说：听是听啦，还不敢完全听；我去找合法先生， 我发现在他家附近有一座山，我怕那山会压到我头上来；因此我不得不停止。

好心说：那座山叫许多人丧命，以后还会叫更多人丧命，幸亏你没有让它把你压得稀烂。

基督徒说：我正苦闷地思索的时候，要不是幸亏宣道师又 碰见我，咳，我真不知道会有怎样的下场呢；那真是上帝的慈悲，我又碰到了他，不然的话，我就不会走到这儿来了。可是我现在终于来了，其实像我这样一个人，只配死在那座山下，而不配这样站在我的主人面前讲话的；但是，哦，我竟然还能进到这儿来，这对我是多大的恩宠呀！

好心说：不管到这儿来的人过去的行为怎样，我们对哪一个都不见却。他们“到我这里来的，我总不丢弃他2；”好基督徒，来，跟我走一小段路，我要告诉你关于你必须走的路。看前面；你看到这条狭窄的路吗？这就是你得走的路；这是我们的祖先们，先知们，基督和他的使徒们砌的路；这是像用尺划的那么直的一条路。这是你得走的路。

基督徒说：难道没有任何弯道曲径，会使得陌生人迷途吗？

好心说：有，有许多条路都通到这条路上，它们又弯又阔。 不过你就可以凭这个来辨别正路和邪路，只有正的一条又窄又直3。

这时我在梦中看见基督徒又问他能不能把他背上的重负去掉；因为他还没有解脱掉，并且不靠别人的帮助是绝对无法卸除的。

好心对他说，至于你的负担，在没有到达得救的地方以前，还是安心扛着它吧；因为到了那个地方它自然而然会从你背上 落下来的。

1 耶路撒冷的圣山，象征天堂。

2《新约全书·约翰福音》第6章第37节：凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

3 《新约全书·马太福音》第7章第14节。


五、 解释者的住所

生命的话 > 天路历程 >
五、 解释者的住所

书名：天路历程

五、 解释者的住所

接着基督徒开始束紧腰带，准备上路了。于是那个人就告诉他，他离开这扇门走一段路以后会走到解释者的门前，他得在那儿敲门，那个人会给他看许多好东西。于是基督徒和他的朋友告别，他的朋友又一次祝他成功。

于是他继续往前走，后来走到解释者的住所，他接连敲几下门；随即一个人走出来，问他是谁。

基督徒说：先生，我是一个旅客，这房子的主人的一个相识叫我来拜访他，以便从他得到教益；因此我要跟房主人谈谈。 于是那个人就喊房主人，主人不一会儿出来了，问基督徒要什么。

基督徒说：先生，我是从毁灭城来的，正上锡安山去；站在路头上一扇小门旁的那个人告诉我说，要是来拜访你，你会给我看许多无比美好的东西，而这些东西在旅途中对我会有帮助。

于是解释者说，进来，我会给你看对你有益的东西。说着 他就吩咐他的仆人点上蜡烛，叫基督徒跟他走；然后他领他走进一间密室，叫他的仆人打开一扇门；门一打开，基督徒就看见一个非常严肃的人像挂在墙上，他的样子是这样的：眼睛朝天，手里拿着《圣经》，嘴唇上写着真理的法则，世界在他的背后。他站在那儿好像是在向人类恳求，头顶上有一圈金色的光辉。

基督徒说，这是什么意思？

解释者说：画像中的人是个不可多得的人。他能生儿女1，受生产的痛苦2，并且在儿女生下来以后亲自抚养他们。你看到他眼睛朝天，手里拿着《圣经》，嘴唇上写着真理的法则，这是让你知道他的工作是认识黑暗的一面，把它显示给罪人；你还看见他站在那儿好像向人类恳求似的；你还看见这个世界给 撇在他背后，他头顶上有一圈光轮，这表示由于他为了热爱为他主人服务而轻视眼前的一切，在未来的世界里，他一定会得到荣耀作为报酬。

解释者又说：我先给你看这张画像，是因为画里的这个人是在你可能碰到的所有困境中唯一的引导人，他是你要去的那个地方的主人授权他担负起这个职责的；因此，要注意我给你看的一切，牢牢记住你所看到的一切，免得日后上当，在路上碰到佯称要引你到正路上去的人，而实际上却把你带到死亡之 路上去。

然后解释者拉着他的手领他走进一间从来没有打扫、因而满是灰尘的大客厅；他看了一会后，解释者吩咐一个人来打扫。他一开始打扫，灰尘就在满屋子里飞扬，基督徒的喉咙几乎给噎住了。接着解释者对站在旁边的一个少女说，拿点水来洒这房间；这样做了之后，房间就很便当地打扫得干干净净了。

于是基督徒说，这是什么意思？

解释者回答说：客厅就等于一个从来没有受到福音的仁慈的恩典洁净过的人的心；灰尘就等于使整个人堕落的原罪和内心的腐败。头一个开始打扫的是律法；但是后来拿水来洒的是福音。刚才你看到第一个人开始打扫的时候，灰尘满屋子飞扬，使他无法打扫得干净，而且你的喉咙几乎给噎住了；这是让你知道，律法，凭它的作用，非但不能洗净心里的罪3；反而使它复活，给它力量4，使它在心灵里扩大起来5；虽然律法能发现罪恶并禁止罪恶，但是没有力量克服它。

你还看到那少女在房间里洒水后打扫起来就方便多了；这表示福音在心灵里起了良好、宝贵的作用，于是，就像你看到那少女用水洒在地板上使灰尘落下来那样6， 罪给制胜了7，灵魂由于信心8 也就洁净了9，结果才能作为荣耀的君王的住所 10。

我在梦中又看到解释者拉着他的手领他走进一间小屋子， 那儿有两个小孩坐在各自的椅子上。大的一个叫做情欲，另外一个叫做耐心。情欲看上去很不高兴；而耐心却很镇静。于是基督徒问，情欲为什么这样不开心？解释者回答说，他们的保护人要等到明年年初才让他得到美好的东西；但是他现在就 要；而耐心却愿意等待。

然后我看见一个人带一袋财宝到情欲面前，倾倒在他的脚边，他很高兴地把它们拾起来，一面还讥笑耐心。可是不一会工夫我看见他把所有的东西都花费掉，剩下的只是一身破衣服。

于是基督徒对解释者说，请把这件事详细说明一下。

解释者就说：这两个小孩代表两种典型：情欲代表世俗的 人11，耐心代表来世的人 12；因为就像你看到的，情欲要在今年里，就是说今世里，得到一切；世俗的人都是这样，他们现在就要所有的好东西，他们不能为着他们应得的份等到明年，也就是说等到来世。在他们看来，“手中一只鸟胜过林中的两只，”他们信奉这句俗语胜于信奉一切关于来世的好处的神圣的见证。可是就像你看见的，他很快地都花费净尽，不久只剩下一身破衣衫，所有这种人到末了都是这样情形。

于是基督徒说，现在我看出耐心最聪明，而这是有好几个理由的。首先，因为他肯等待上好的东西。其次因为他会得到他应得的荣耀，而另一个人只落得一身破衣衫。

解释者说：不但如此，你还可以再加一句，那就是，来世的荣耀是永远不会消失的；而今世的一切都会过去的。因此情欲并不为了他先得到好东西而有理由取笑耐心；相反地，倒是耐心由于最后得到好东西而有理由讥笑他；因为前者一定得让位给后者，后者一定有时回运转的日子；可是后者就不需要让位给别人；因为没有接着来承继的人了。因此，谁先得到一份的，总有一天会花掉；而最后得到的人一定会永久守住；所以对财主们就这样说，“你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦13。”

基督徒说：那么我看出最好不要贪慕目前的东西，而要期待将来的。

解释者说： 你说得对，“因为所见的是暂时的，所不见的是永远的14。” 可是，虽然是这样情形，但是由于肉体的欲望和眼前的东西是那么接近，而未来的东西跟肉欲又离得那么远，因此前两者就不谋而合，而后两者之间的距离却一直保持下 去。

这时我在梦里看见解释者牵着基督徒的手，领他到一个地方，那儿的墙边烧着熊熊的篝火，有一个人站在火旁，老往火里浇着大量的水，想要扑灭它；可是火越烧越旺，越来越炽。

于是基督徒说，这是什么意思？

解释者回答说：这火是恩典在心里所做的工作；那个用水浇火、想要扑灭它的是魔鬼；不过你看到，尽管如此，火却越烧越旺、越来越炽，其中有个道理，你马上可以明白。说着他就领他到墙的后面，他看到在那儿有一个人拿着一桶油，同样不停手地（然而悄悄地）往火上浇着。

基督徒又问道，这是什么意思？

解释者回答道：那是基督，他不断地用恩典的油浇灌那已 经在人心里展开的工作；由于使用了这个办法，不管魔鬼怎么做， 基督的子民的心灵还是有福的15。 至于你看到那个人站在墙后保持那火，不让熄灭，这说明一个受到引诱的人不容易看到恩典在心里怎样继续起作用。

我还看见解释者又牵着他的手，把他领到一个非常可爱的地方，那儿有一座又美丽又雄伟的宫殿；基督徒看见了大为高兴。他还看见有些人穿着黄金一般的衣服在那上面走来走去。

这时候基督徒说，我们可以到那边去吗？

于是解释者领着他向宫殿的大门走过去；啊，原来早有一大群人站在门口，都想进去但是又不敢进去。离门口不远，有个人坐在一张桌子旁边，桌上放着一本书和一只角制的墨水瓶，用来登记要进门去的人的名字；他还看见在门里面站着好些顶盔贯甲的人在门旁把守着，看他们的样子似乎要毫不留情地伤害那想要进门去的人。这时候基督徒的确感到惊奇。最后，当所有的人由于害怕那些穿戴盔甲的人而掉头跑开的时候， 基督徒看见一个态度非常坚决的人走到登记人员那儿说， 请写下我的名字，先生。登记手续办好之后，他看见那个人拔出利剑，戴上头盔，朝着门向那些穿戴盔甲的人猛冲过去，他们拼命围攻他；但是那个人毫不气馁，狠命地乱刺乱砍。直到他自己受了伤，同时也伤了好几个拦阻他进去的人之后，他在那些人中间杀出一条路来，闯进宫殿里去了。这时候里面响起一片欢欣 的声音，就是那些在宫殿顶上走来走去的人也欢呼起来了，他们喊说——

快进门，进门来；
你将赢得永远的荣名。

他就这样进去了，并且穿上像他们一样的衣服。基督徒这才领会地笑着说，我想我的确知道这是什么意思。

基督徒说：现在让我去吧。解释者说，不，别走，等我再给你多看一点东西，然后你再继续走你的路。于是他又牵着他的手，把他带进一间黑洞洞的房间，那儿有一个铁笼子，里面坐着一个人。

这人看上去似乎很悲伤；他的一对眼睛盯着地上，两手合握着，唉声叹气，好像心要碎了似的。于是基督徒问道，这是什么意思？解释者就让他跟那个人谈话。

于是基督徒问他说，你是做什么的？他回答说，我过去不是这样的。

基督徒说：你过去是什么样的呢？

他说：我过去是个正派、出色的信徒，我自以为是这样的16，别人看来也是这样；我过去有资格进天国，我自己也相信确有资格，那时侯一想起将来要到那儿去，我就高兴。

基督徒说：唔，那么你现在怎么样呢？

那个人说：现在我是个绝望透顶的人，就像关在铁笼子里一样脱不了绝望的囚禁。我逃不出去。哦，我现在不能了！

基督徒说：你是怎样弄到这个地步的？

那个人说：我轻忽了我以往所具备的警惕和镇静；我放纵了情欲；得罪了《圣经》的光和上帝的仁慈；我使圣灵担忧，他就离开我了；我去招引魔鬼，他就来了；我触怒了上帝，被他弃绝了；我的心变得这样冷酷，我不能忏悔了。

于是基督徒对解释者说，难道像这样的人就没有希望了吗？解释者说，你问他好啦。

于是基督徒说，难道你什么希望也没有，不得不给禁锢在这个无望的铁笼里吗？

那个人说，没有，什么希望也没有了。

基督徒说，怎么，神之子是非常慈悲的。

那个人说：我重新又把他钉在十字架上了17； 我瞧不起他18； 我瞧不起他的正义；我“将他的血当作平常”；我“又亵慢施恩的圣灵19”。因此我自己关掉了所有希望之门，现在只有那要把我当作敌人一样吞灭了的必临的审判和非常的愤怒威吓着我，可怕的威吓，恐怖的威吓。

基督徒说：你为什么把自己搞到这个地步呢？

那个人说：为了肉欲、逸乐和现世的好处；我当时指望从这些事情上得到快乐；可是现在所有这些东西都在刺痛我，像可怕的蛆虫那样咬着我。

基督徒说：难道你现在不能忏悔自新吗？

那个人说：上帝已经不听我的忏悔。《圣经》也不鼓励我的信心；是的，他自己把我关在这铁笼里；即使用全世界的人的力量，也没法放我出去。哦，永恒，永恒！我怎么对付我得经历的永远的苦难呢！

于是解释者对基督徒说，记住这个人的苦难，让它作为你永远的警惕。

基督徒说：啊，这真叫人害怕！愿上帝帮助我，使我谨慎、清醒，帮助我祈祷，使我不致再蹈这个人的复辙，自投苦难的罗网。先生，现在是我该上路的时候了吧？

解释者说：等我再给你看一件事，你就可以上路了。

于是他又拉着基督徒的手，领他走进一个房间，那儿有个人正从床上爬起来，一面穿衣服，一面发抖。

于是基督徒问，他为什么这样发抖？解释者便叫他讲给基督徒听他为什么这样子。

他就开始说，今晚我睡着的时候，在睡梦中看见天空变得乌黑；同时还有极可怕的霹雳和闪电，我愁苦极了；我在梦中向上一看，看见云朵以超乎寻常的速度飞行着，我又听到响亮的号筒声20，还看见一个人驾着云，周围侍立着无数的天使；他们都发出火焰；天空里也是熊熊的火焰21。接着我听见一个声音说，“起来，你们死了的人，来受审判22！”

这句话一说完，岩石都裂了开来，坟墓都敞开，里面的死人全都走出来23。 他们有的非常欣喜24，仰起头望着；有的要把自己藏在山岩底下25。

26然后我看见坐在云端的人27 打开一本书，吩咐所有的人都走近一些。可是，由于他前面发出的烈火冒着焰， 他和他们之间有着相当的距离，就像法官和在围栏里的犯人之 间所保持的距离一样。那坐在云端的人，周围有许多人侍立着，我听见一个声音对那些侍立着的人们宣布说，“把稗子、28糠和残梗集拢来29，扔到火湖里去烧30。”这话一说完，就在我站的地方附近，有一个无底深坑张开来；从它的裂口喷出浓厚的烟雾和无数燃烧的火炭，同时还发出可怕的声音。又有声音对这些人说，“把我的麦子收到谷仓里31。” 接着我看见许多人被提到云里去32，但是我却给留下来。 我也要把自己藏起来，可是我没法躲开；因为那个坐在云端的人还盯着我；我想起了我所有的罪；我的良心从各方面谴责我33。我就这样从梦中醒过来。

基督徒问道：你为什么看到这些东西就这样害怕？

那个人说：啊，我以为审判的日子来了，而我还没有准备好哩。使我最害怕的是，天使们提上去好几个人而丢下了我； 还有，地狱的深坑就在我站的地方旁边张着嘴。我的良心也折磨着我；并且，我认为上帝怒形于色地老盯着我。

接着解释者对基督徒说，你有没有仔细想过这些事？

基督徒说：想过的，它们叫我又害怕又抱着希望。

解释者说：要牢牢记住这些事情，让它们作为你腰间的刺棒，在你必须走的路上驱策你向前。于是基督徒开始束紧腰带，准备上路。这时解释者说，好基督徒，愿圣灵跟你常在一起，指引你通往天国的路。

基督徒就这样走了，口里说着——

在这儿，我看到了稀罕和有益的事情，
看到了快乐的和可怕的光景，
这些都使我的意志坚定，把任务承当，
那么让我来把这些事情细细思量，
让我弄明白为什么我会看到这一切事迹，
哦，好解释者，让我对你感激。

这时我在梦里看见基督徒走的那条路上两旁都有墙围着， 那两道墙叫做救世34。因此背着重负的基督徒就在这条路上奔跑，由于背上的负荷，他跑得相当吃力。

他这样一直跑到一个比地面稍高一点的地方，那儿屹立着 一个十字架，在下面略低一点的地方有一个坟墓。我在梦里看见，基督徒正走到十字架前面的时候，他的重负在肩膀上松了开来，忽然从背上落下来，一直滚到墓穴旁边，然后掉进去不 见了。

这时候基督徒高兴极了，浑身感到无比的轻快，欣然说道:

基督徒卸下了重负。

“因他的痛苦我得到安息，因他的死亡我得到生命。”他惊奇 地站了一会儿；因为他觉得很奇怪，一看见这十字架，他的重负竟然就得到了解除。于是他看了又看，直到眼泪汪汪地沿着面颊滚下来35。他正站在那儿呆望、哭泣的时候，有三个浑身发出光亮的人走到他跟前来向他招呼说，“愿你平安;”第一个就对他说，“你的罪赦了36.”第二个把他身上的破衣衫脱掉， 给他换上一套衣服37； 第三个在他额上打了个印记38，还给他一卷上面打了戳记的册子，吩咐他一面走路一面看，并且要在天门的入口处交出来。他们说完就走了。基督徒喜得心花怒放，纵身跳了三下，开始上路，一边走一边唱着——

我来到此地，一直背负着罪，
任什么也不能减轻我的伤悲，
我终于来到这儿。这是怎样的一个地方！
莫非一定要到这地方，幸福才开始降临我身上？
莫非一定要到这地方，我才能摆脱身上的重负？
莫非一定要到这地方，才能解除那缚住我的绳索？
神圣的十字架！神圣的坟墓！要说更神圣，
那应该是为我而受了羞辱的人！

1《新约全书·哥林多前书》第4章第15节：你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。

2《新约全书·加拉太书》第4章第19节：我为你们再受生产之苦，直等到基督成形在你们心里。

3《新约全书·罗马书》第7章第6节：但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。
4《新约全书·哥林多前书》第15章第56节：死的毒钩就是罪，罪的权势就是律法。

5《新约全书·罗马书》第5章第20节：律法本是外添的，叫过犯显多；只是罪在那里显多，恩典就更显多了。

6《新约全书·约翰福音》第15章第3节：现在你们因我讲给你们的道，已经干净了。

7《新约全书·以弗所书》第5章第26节：要用水借着道把教会洗净，成为圣洁。

8《新约全书·罗马书》第16章第25节：惟有 神能照我所传的福音和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。

9《新约全书·使徒行传》第15章第9节：又借着信洁净了他们的心，并不分他们我们。

10《新约全书·约翰一书》第5章第13节：我将这些话写给你们信奉 神儿子之名的人，要叫你们知道自己有永生。

11《旧约全书·诗篇》第17篇第4节：论到人的行为，我借着你嘴唇的言语，自己谨守， 不行强暴人的道路。
《新约全书·腓立比书》第3章第19节：他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。

12《旧约全书·诗篇》第17篇第15节：至于我，我必在义中见你的面。我醒了的时候，得见你的形象，就心满意足了。

13《新约全书·路加福音》第16章第25节。

14《新约全书·哥林多后书》第4章第18节。

15《新约全书·哥林多后书》第12章第9节：他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱， 好叫基督的能力覆庇我。

16《新约全书·路加福音》第8章第13节：那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了。

17《新约全书·希伯来书》第6章第6节：若是离弃道理，就不能叫他们从新懊悔了；因为他们把神的儿子重钉十字架，明明地羞辱他。

18《新约全书·路加福音》第19章第14节：他本国的人却恨他，打发使者随后去，说： “我们不愿意这个人作我们的王。”

19《新约全书·希伯来书》第10章第29节：何况人践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵；你们想，他要受的刑罚该怎样加重呢！

20《新约全书·哥林多前书》第15章第52节：就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。

21《新约全书·帖撒罗尼迦后书》第1章第7、8节：也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。

22《新约全书·犹大书》第15节：要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。

23《新约全书·约翰福音》第5章第28节：你们不要把这事看作希奇，时候要到，凡在坟墓里的，都要听见他的声音，就出来。

24《旧约全书·以赛亚书》第26章第21节：因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。

25《旧约全书·但以理书》第10章第7节：这异象，惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏。

《旧约全书·弥迦书》第7章第16、17节：列国看见这事，就必为自己的势力惭愧，他们必用手捂口，掩耳不听。他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的神而惧怕。
《旧约全书·但以理书》第7章第9、10节：我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

26 《旧约全书·诗篇》第5篇第6、7节：说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。至于我，我必凭你丰盛的慈爱，进入你的居所；我必存敬畏你的心，向你的圣殿下拜。
《旧约全书·玛拉基书》第3章第2、3节：他来的日子，谁能当得起呢？ 他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的碱。他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样；他们就凭公义献供物给耶和华。

27《新约全书·启示录》第20 章第11至14节：我又看见一个白色的大宝座与坐在上面 的；从他面前天地都逃避，再无可见之处了。 我又看见死了的人，无论大小，都站在宝 座前。案卷展开了，并且另有一卷展开，就是生命册。 死了的人都凭着这些案卷所记载的，照他们所行的受审判。于是海交出其中的死人；死亡和阴间也交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被扔在火湖里；这火湖就是第二次的死。

28《旧约全书·但以理书》第7章第9、10节：我观看，见有宝座设立，上头坐着亘古常在者。他的衣服洁白如雪，头发如纯净的羊毛。 宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

29《新约全书·马太福音》第3章第12节：他手里拿着簸箕，要扬净他的场；把麦子收在仓里，把糠用不灭的火烧尽了。

30 《新约全书·马太福音》第13章第30节：容这两样一齐长，等着收割。 当收割的时候， 我要对收割的人说，先将稗子薅出来，捆成捆，留着烧； 惟有麦子，要收在仓里。
《旧约全书·玛拉基书》第4章第1节：万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的，必如碎秸。在那日必被烧尽， 根本枝条一无存留。

31《新约全书·路加福音》第3章第17节：他手里拿着簸箕，要扬净他的场；把麦子收在仓里，把糠用不灭的火烧尽了。

32《新约全书·帖撒罗尼迦前书》第4章第16、17节：因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。

33《新约全书·罗马书》第2章第14、15节：没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是 非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。

34《旧约全书·以赛亚书》第26章第1节：当那日，在犹大地人必唱这歌说：“我们有坚固的城。耶和华要将救恩定为城墙，为外郭。”

35《旧约全书·以赛亚书》第60章第18节：你地上不再听见强暴的事，境内不再听见荒凉毁灭的事；你必称你的墙为拯救，称你的门为赞美。
《旧约全书·撒迦利亚书》第12章第10节：我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我，就是他们所扎的；必为我悲哀，如丧独生子；又为我愁苦，如丧长子。

36《新约全书·马可福音》第2章第5节：耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”

37《旧约全书·撒迦利亚书》第3章第4节：使者吩咐站在面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”

38《新约全书·以弗所书》第1章第13节：你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。


六、 十字架

生命的话 > 天路历程 >
六、 十字架

书名：天路历程

六、 十字架

这时我在梦里看见他继续这样走着，后来走到一块洼地上，在那里，也就是在这条路的近旁，有三个人睡得正香，他们的脚踝上全上着脚镣。他们一个叫做愚蠢，一个叫做懒惰，第三个叫做傲慢。

基督徒看见他们那样躺着，就走过去，心想也许能把他们喊醒，他喊道，你们就像在桅杆顶上睡觉的人1，因为你们下面就是死海——一个无底的深渊。醒来，走开吧，要是你自己愿意走开，那么我就帮你们除下脚镣。他还对他们说，要是那个“如同吼叫的狮子，遍地游行2”的魔鬼从这里走过，你们一定会成为他的口中物。他们被喊醒听他说完这话，就望着他，开始作如下的回答：愚蠢说，“我看不出有什么危险；”懒惰说，“再睡一会吧；”傲慢说，“每个人得靠自己。”说完他们又躺下去睡觉，基督徒也就继续走他的路。

不过他一想到这帮人身处险境，他如此仗义要帮助他们， 唤醒他们，劝告他们，自愿帮他们解除脚镣，而他们却一点不把他的好意当一回事，他不免觉得很懊恼。他正在烦闷的时候，看见两个人从他走着的窄路的左边墙上滚了下来；他们急急忙忙向他走来。其中一个叫做形式主义者，另一个叫做虚伪。就像我刚才说过的，他们来到他跟前，他就同他们攀谈起来。

基督徒说：先生，你们从哪儿来，要到哪儿去？

形式主义者和虚伪说：我们生长在高傲之地，现在为了要得嘉奖准备到锡安山去。

虚 伪

基督徒说：你们为什么不从这条路开头的那扇门进来？你难道不知道《圣经》里写着“不从门进去，倒从别处爬进去，那人就是贼，就是强盗3？”

形式主义者和虚伪说，他们的乡邻都认为从那扇门进去路太远；因此他们总是像他们两人刚才那样抄近路越墙而来的。

基督徒说：不过这样做是违背了我们要去的那地方主人彰明昭著的告诫；这样，岂不是要被认为有意违反他吗？

形式主义者和虚伪说，至于这一点，他大可不必担心；因为他们是按照惯例行事；并且如果需要的话，还可以拿出证据来证明这习俗已经存在一千多年之久了。

但是，基督徒说，你们的行为经得起法律的考验吗？

形式主义者和虚伪说，既然这习俗已经有一千年以上的历史，毫无疑问，任何公正的法官都会认为它是合法的；况且，他们说，如果我们已经走到这路上来了，当初究竟怎么来的又有什么关系？我们要是已经来到这条路上，不就得啦；你也不过是走在这条路上，虽然据我们晓得，你是从那扇小门进来的；而 我们这两个越墙过来的，岂不是也在这条路上走着；那么，请问你有什么比我们强呢？

基督徒说：我是按照主人的规则行事的；你们却是依从你们自己不可靠的想法行事。你们已经被这条路的主人认为是贼了；所以即使你们走到这条路的终点，恐怕也不能算数。你们没得到他的指示自己走来，也就会得不到他的怜悯自己离去。

他们对这番话不作什么答复；只是对他说，请他还是少管闲事吧。然后我看见他们自顾自地走路，不再交谈，那两个人只对基督徒说，对于律法和仪式，他们敢说他们跟他同样谨慎地遵守。所以，他们说，除了你身上穿的那件衣服以外，我们看不出你和我们有什么区别，那衣服，据我们猜想，是你的邻居给你遮身体用的。

形 式 主 义 者

基督徒说：依靠律法和仪式你们是不会得救的4，因为你们没有从那扇门进来。 至于我身上穿的这件衣服，是我要去的那地方的主人给我的，就像你们说的，给我遮身体用的。我把它看做他对我的恩典，因为过去我除了破衣衫，什么都没有。并且，一路上我还可以这样安慰自己。我想，我到达城门口的时 候，那儿的主人一定会永远认识我，因为我身上穿的是那天他把我身上的破衣衫脱下来时，白白地赐给我的一件衣服。此外，我前额上还有一个记号，你们也许没有注意到，它是我主人最亲信的心腹侍从在我的负担从肩上脱落的那天打在我额上的。我还要告诉你们，当时我还拿到一卷打了印的册子，让我在路上看了可以得到安慰；他还吩咐我到达天门的时候，就把它交出来，作为准可以放我进去的证据；我恐怕这些东西你们都没有，因为你们不是从那扇门进来的。

他们对这番话都不作答；只是相视而笑。然后我看见他们都往前走去，可是基督徒走在前面，他不再和他们谈话，只顾自言自语着，有时候带着叹息的口吻，有时候露着自慰的语气；他还常常翻阅那发亮的人给他的那本小册子，读过以后，他顿时精神百倍。

1《旧约全书·箴言》第23章第34节：你必像躺在海中，或像卧在桅杆上。

2《新约全书·彼得前书》第5章第8节：务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

3《新约全书·约翰福音》第10章第1节：我实实在在地告诉你们，人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。

4《新约全书·加拉太书》第2章第16节：既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一个因行律法称义。


七、 艰难山

生命的话 > 天路历程 >
七、 艰难山

书名：天路历程

七、 艰难山

然后我看见他们都走到艰难山下面， 在山脚边有一个泉源。 那儿除了从那扇门直达的一条路之外，还有两条路；顺着山脚一条向左转弯，一条向右转弯，但是窄的一条路一直通到山上去，登山的这条路就叫做艰难。 基督徒这会儿走到泉水旁边去喝水， 恢复了精神1； 然后开始上山，边走边唱着，——

山虽然高，我一心想要攀登——
困难绊不住我的脚跟；
因为我看到生命之路就在这里。
来，鼓起勇气，别畏惧，也别泄气！
纵然艰难，你最好还是走正路，
邪路虽然平坦，到头来依旧是悲苦。

这时那两个人也走到了山脚下；他们看见那山既陡又高，同时又看见另外还有两条路，他们以为这两条路会跟基督徒走的那条路在山后会合——因此他们就决定走这两条路。一条路叫做危险，另一条叫做灭亡。于是一个人走那条名叫危险的路，给引进一座大森林里；另一个直接走上那条名叫灭亡的路，给引到一个被层层阴暗的山岳包围着的旷野上，他在那儿一失足，倒下去，再也爬不起来了。

然后我朝基督徒看，望着他登山，由于山路陡峭，他先是奔跑，继而慢步，最后双手着地爬行起来了。山腰里有一个美好的亭子，这是山主人建造起来供辛苦的旅客们休息的。因此基督徒到了那儿便坐下休息。接着他从怀里掏出那小册子来读，从里面获得安慰；他又重新细看他在十字架旁边得到的那 件衣服或者外衣。

疑 惑

他这样自鸣得意了一会，终于打起瞌睡来，后来就睡熟了。可是这一睡就睡到傍晚，天快黑了；在酣睡中他的小册子从手里掉了下来。 他睡得正香的时候，来了一个人，把他唤醒，说，“懒惰人哪，你去察看蚂蚁的动作，就可得智慧2。”基督徒一听这话就惊跳起来，赶忙上路，迈开大步加快 速度走到山顶。

他到达山顶的时候，有两个人急速迎面跑来；一个叫做胆怯，一个叫做疑惑。基督徒对他们说，先生们，怎么回事？你们跑的路不对啊。 胆怯回答说，他们原来是到锡安城3去的，而且已经走过那艰难的地方；不过，他说，我们朝前走，碰到的危险越来越多；因此我们掉过头，往回走了。

“对！”疑惑说，因为就在我们前面的路上躺着两只狮子，它们是睡着还是醒着，我们不知道；我们总认为，要是我们走近它们的身边，它们会立刻把我们撕得粉碎。

于是基督徒说，你们这些话叫我害怕起来了；可是我到哪儿去才安全呢？要是我回到老家去，那儿是准备给硫磺火烧掉的，那我准得灭亡啦。要是我能到达天国，在那儿一定是安全的。我得冒险走去。走回头路只有死亡；向前走虽然有死亡的恐惧，可是到后来可以得到永生。我还是向前走吧。于是疑惑和胆怯奔下山去，基督徒继续往前走去。不过，他又想起了他们说的话，伸手到怀里去取他的小册子，想拿出来念念，安慰安慰自己；可是他摸来摸去，找不到它。

胆 怯

于是基督徒大为恐慌，不知所措；因为他需要那个过去常常给他安慰的东西，那个作为他进天国去的通行证的东西。因此他感到心慌意乱，走投无路。最后他想起他在山坡上那个亭子里睡过觉；于是他就跪下去，请求上帝原谅他这种愚蠢的行为；然后掉头下山寻找他那本小册子去了。谁能充分道出基督徒在走回头路时内心所感到的痛苦呢？ 他有时叹息， 有时流泪，不断地责备自己做了这件傻事，那个地方仅仅是为了让他 疲劳的时候进去休息一会儿而建造的，而他竟在那里睡大觉。 他就这样又悔又急地走下山去，一路上小心地望着路的两旁，希望能找到在旅途上多次给他安慰的那卷小册子。他这样走着，后来他望得见他在那儿睡过觉的那个亭子了；可是见了亭子反而加深他的痛苦，因为这使他重新想起他在那儿睡觉的邪恶行为。 因此他一路走着， 为自己这场罪恶的睡眠失声痛哭4， 他说：我真该死啊！竟然在白天睡着5！竟然在困难中睡着！竟然这样放纵自己的肉体，利用那个休息处所来达到肉体的舒服，而山主人盖这个亭子只是供旅客们在那里恢复一下精神的 啊！

我白走了多少路啊！以色列人由于他们的罪恶也遭到这种情形； 他们又得经过红海回来6；而我现在就得痛苦地走着，要是没有那一趟罪恶的睡眠我就可能很愉快地踏着步子的。要是没有睡着，我这会儿已经走了多少路了呀！本来只需要走一趟的路，现在得走三趟；不仅如此，现在我又要陷入黑暗中了， 因为天快黑啦。哦，我刚才没有睡着就好啦！

这会儿他又来到了亭子里，在那儿坐下来哭了一会；但是就像他所希望的那样，他终于伤心地朝高背长靠椅下面张望，看到了他的小册子；他颤抖着赶忙把它拾起来，放进怀里。谁也无法形容这个人拾到了他的小册子后是多么的快活呀！因为这本小册子就是他的生命和能够进入他所渴望的天国的保证。因此他把它放在怀里，感谢上帝指引他的眼睛朝它横着的那地方望去，然后带着欢喜的眼泪又开始赶路了。

啊，这一段上山的路他走得多轻快呀！可是，他还没有走到山顶，太阳就下山了；这又使他想起了那场睡眠的荒谬；因此他又悲伤起来：哦，罪恶的睡眠，由于你，我才会在旅途中陷入黑暗！我得在夜里赶路，我的脚得在黑暗里奔走；由于我的罪恶的睡眠，我得听那些阴惨的动物的叫声。现在他又记起了疑惑和胆怯讲的事情，他们看到了狮子多么害怕。于是基督徒又自忖道，这些野兽在夜里漫游，猎取食物；要是我在黑暗里碰到它们，有什么办法逃避它们呢？我怎么样避免给它们撕得粉碎呢?他这样一路走着。但是当他正为了他那倒霉的错误行为而 痛哭时，抬头看见前面有一座雄伟的宫殿，它叫做美丽，就在路旁。

1 《旧约全书·以赛亚书》第49章第10节：不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。
《旧约全书·诗篇》第23篇第3、4节：他使我的灵魂苏醒，为自己的名引导我走义路。我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在， 你的杖，你的竿，都安慰我。

2《旧约全书·箴言》第6章第6节。

3 指天国。

4《新约全书·启示录》第2章第4节：然而有一件事我要责备你，就是你把起初的爱心离弃了。

5《新约全书·帖撒罗尼迦前书》第5章第7、8节：因为睡了的人是在夜间睡，醉了的人是在夜间醉。但我们既然属乎白昼， 就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。

6 参看《旧约全书·创世记》和《出埃及记》关于以色列人如何因饥荒移居到埃及，后来又如何因受埃及人的虐待而由摩西率领经过红海回到迦南。


八、 美丽宫殿

生命的话 > 天路历程 >
八、 美丽宫殿

书名：天路历程

八、 美丽宫殿

我在梦里看见他加快脚步向前走去，希望有可能的话就在那儿住宿。他还没有走多远，就走进一条很窄的小路，这小路离开那门房还有八分之一英里的路。他一面走，一面留心张望着，终于看见路上有两只狮子。他想，现在我看到了把疑惑和胆怯吓退的危险物了（狮子是给锁住了的，但是他看不见铁链）。接着他怕起来，也想照他们的样子退回去，因为他认为前面只有死路一条。但是名叫警醒的看门人在门房里瞧见基督徒停下来，好像要回头走的样子，就喊他，说，你的胆量这么小吗？别害怕狮子，因为它们是给锁住了的，故意放在那儿来考验有信心的人1，同时也可以发现没有信心的人。走在路当中就不会受到伤害。

接着我看见他继续往前走，不过因为害怕狮子浑身直发抖；可是由于他注意看门人给他的指示，他只听见它们吼叫，而并没有受到它们的伤害。于是他拍着手，一直走到大门前看门人站的地方。他就对看门人说，先生，这是什么房子？我可以在这里过夜吗？看门人回答说，这房子是这座山的主人修建的，他是为了旅客的安全和休息而造的。看门人又问他从哪儿来，上哪儿去。

基督徒说：我是从毁灭城来的，要到锡安山去；因为太阳已经下山了，我希望，要是可能的话，在这儿过夜。

看门人说：你叫什么名字？

基督徒说：我现在的名字是基督徒，本来的名字是邪恶； 我是雅弗的后裔，上帝要使他的后裔住在闪的帐棚里2。

看门人说：你怎么这么晚才来呢？太阳已经下山了。

基督徒说：我本来会早一点儿到这儿来的，可是，我真该死！我在山腰上的亭子里睡着了；不，尽管这样，如果我没有在睡眠中丢了我的证件，我还是很早就会到这儿的，我走到山顶的时候，摸了一下才发觉丢了，于是不得不伤心地回到我睡觉的地方，找到了它再到这儿来。

看门人说：好，我要把这地方的一个贞女请出来，如果她听你谈过以后，觉得满意，她会按着这一家的规矩，带你去见其余的人。于是看门人警醒打一下铃，铃声响后，一个端庄美丽、名叫谨慎的少女从房子里走出来，问看门人为什么叫她。

看门人回答道：这个人从毁灭城来，到锡安山去，因为觉得疲倦而且天又黑了，他问我能不能让他在这儿过夜；我对他说我要请你出来，等你跟他谈过以后，按照这一家的规矩，认为应该怎么办就怎么办。

于是她问他从哪儿来， 上哪儿去，他都一一回答了。 她又问他怎么走上这条路的，他也告诉了她。然后她问他在路上看到了和遇到了什么事情，他也说了。最后她问他叫什么名字，他就说，我叫做基督徒，我特别希望在这儿过夜，因为据我知道，这地方是这座山的主人为了安慰旅客们并保障他们的安全而建造的。她微笑着，同时眼睛里含着泪水；她顿了一顿说，我去喊两三个家里人来。她就跑到门口把贤慧、虔诚和仁爱三个人叫了来，她们跟他谈了一会儿后，把他当作自己人看待；她们很多人在门口迎接他，说，请进来，你这位被主人祝福的人；这房子是这座山的主人特地为招待这样的旅客而造的。 于是他鞠了一躬，跟着她们走了进去。 他到了里面坐下来以后，她们请他喝了一些东西，大家都同意，在晚饭还没有准备好以前，为了尽量利用时间起见，她们中间有些人应该特别跟基督徒谈谈；她们选出了虔诚、贤慧和仁爱跟他谈话；她们就这样开始：

虔诚说：喂，好基督徒，既然我们对你这么友爱，今天晚上在我们房子里接待你；要是对我们有帮助的话，让我们谈谈你旅途中所遇到的一切事情。

基督徒说：我非常愿意，你们这样有兴趣，我很高兴。

虔诚说：最初是什么使你投身于天路旅客的生涯？

基督徒说：我耳朵里有一种可怕的声音驱使我离开我的家乡；就是说，如果我在原来的地方待下去，我就不可避免地要遭到毁灭。

虔诚说：可是你怎么会这样离开家乡的？

基督徒说：是照着上帝的意旨做的；因为我害怕遭到毁灭，又不知道往哪儿去好；我正在战抖、哭泣的时候，碰巧来了一个叫做宣道师的人，他指点我到那扇小门那儿去（不然的话，我决计找不到那扇小门的），我就这样被引到这条把我直接带到这房子来的路上。

虔诚说：难道你没有经过解释者的住宅吗？

基督徒说：有，在那儿还看到些我一辈子也忘不了的事情； 尤其是那三件事情——那就是，尽管撒但的破坏，基督依然一直在人心里维持着恩典的工作；那个人怎样继续犯罪，弄到没有希望得到上帝的怜悯的地步；还有那个在睡眠中以为审判的日子已经来到的人所做的梦。

虔诚说：怎么，他把他的梦告诉了你吗？

基督徒说：是的，而且我认为那是一个够可怕的梦。在他告诉我的时候，我吓得心惊肉跳；可是现在我倒觉得很高兴能听到那个梦。

虔诚说：你在解释者家里所看到的就是这些吗？

基督徒说：不，他还带我去看一座雄伟的宫殿，里面的人都穿着黄金般的衣服；我还看见一个大胆的人来到宫殿门前，有一批穿戴盔甲的人站在门口不让他进去，他在他们中间冲了过去，后来他给请进宫去，赢得了永恒的荣耀。我觉得那些情景使我全心向往！我本来可以在那个好人的家里耽上一年，但是我知道我得赶路。

虔诚说：你在路上还看到什么吗？

基督徒说：看到什么！咳，还没有走多远，我就看见一个人，就像我所想象的那样，挂在十字架上直淌着血；一见到他，我的负担顿时就从背上落了下来；我本来给重担压得直呻吟，可是那时侯它从我身上滑了下来。这在我身上是件奇妙的遭遇，因为我从来没有碰到过这种事情；我正抬头看的时候（因为那时我没法不看），三个全身发亮的人向我走来。其中一个见证说我的罪已经得到赦免；另一个脱掉我身上褴褛的衣服，给我穿上这件你现在看到的绣花的外衣；第三个在我额上印了这个你现在看见的记号，还给我这本盖了印的小册子（说着他从怀里把它掏出来）。

看门人向谨慎介绍基督徒。

虔诚说：不过你看到的还不止这些吧，对不对？

基督徒说：我告诉你的都是最精采的；我还看到一些别的事，譬如——我看见三个人，愚蠢、懒惰和傲慢，当我一路走来的时候，见他们都上了脚镣睡在路旁边不远的地方；可是你想我能把他们叫醒吗？ 我还看见形式主义者和虚伪越墙而来，他们自称是要到锡安去的,可是他们不久就迷路了；我事先就告诉他们会有那样的结果，但是他们不相信。不过，所有这些事中最重要的是我发觉上这座山非常吃力，在那两头狮子身边走过也不简单， 真的，要没有那个好人， 那个站在大门口的看门人，说不定我终究还会掉转头走掉了哩；可是现在谢谢上帝，我到了这儿，我感谢你们的接待。

于是贤慧认为应该问他几句话，要他作答。

贤慧说：你有时候会不会想起你的家乡？

基督徒说：我会想起的；不过是带着惭愧和憎厌的心情 ——“我若想念我所离开的家乡，我并非没有再转回去的机会。 但是我所羡慕的乃是一个更美的家乡，那就是在天上的3。”

贤慧说：你有没有带走一些你那时候爱好的东西？

基督徒说： 有，不过，并不是我愿意那样做； 尤其是我内心那些肉欲方面的意念，所有我的乡亲，连我自己，都欢喜这种思想；可是现在这些念头却成了我的痛苦；我宁可再也不想起这些事；可是我愿意为善的时候，便有恶与我同在4。

贤慧说：有时侯你有没有觉得好像你已经克服了那些念头，可是有的时候它们又把你迷惑住了？

基督徒说：确有这种情况，不过也不常有；那种时候对我 是太宝贝了。

贤慧说：你记不记得你有时候怎样才会觉得好像那些烦恼都克服了？

基督徒说：记得的，当我想到在十字架上看见了什么，就会使我有那样的感觉；望着我绣花的外衣的时候，我就有那样的感觉；看到怀里带着的那本小册子的时候，也会使我有那样的感觉；当我想到我要去的地方想得很兴奋的时候，那种感觉也会涌上我的心头。

贤慧问：什么使你这么热切地要到锡安山去呢？

基督徒说：唔，我希望看到那个挂在十字架上已经死了的人在那儿活着；我希望在那儿可以摆脱所有那些到今天还纠缠着我的东西；他们说那个地方没有死亡5；在那儿我可以跟我最 喜欢的人住在一起。因为，说真的，我爱他，因为他卸去我的负担；我灵魂的疾病使我厌烦极了。我很高兴到那个不再受到 死亡的威胁的地方去，跟那帮不断地喊着“圣哉，圣哉，圣哉！” 的人生活在一起。

于是仁爱对基督徒说，你有没有家眷？你结了婚没有？

基督徒说：我有一个妻子和四个小孩。

仁爱说：那么你为什么没有把他们带来？

这时候基督徒哭了起来，说，哦，我多么想把他们带来呀！ 可是他们都竭力反对我走这条路。

仁爱说：不过你应当说服他们，设法向他们指出如果他们不跟你走，要遭到怎样的危险。

基督徒说：我是这样做了；并且也告诉了他们上帝已经把我们这个城市要遭到毁灭的事启示我；可是他们当我开玩笑6，不信我的话。

仁爱说：你有没有向上帝祈祷，请求他祝福你向他们所作的忠告？

基督徒说：有，而且非常热情地祷告；因为你一定想象得到我是多么爱我的妻子和我那几个可怜的孩子。

仁爱说：你有没有把你内心的痛苦和对毁灭的恐惧告诉他们？因为我想，在你看来，那场毁灭是够实在的事。

基督徒说：有，我对他们讲了又讲，不知讲了多少遍了。他们也可以从我的脸色、我流的眼泪以及由于害怕那即将临到我们头上的审判而引起的战栗，看出我的恐惧；可是这一切都不足以打动他们的心，使他们跟我一道走。

仁爱说：但是他们有什么理由不肯来呢？

基督徒说：唔，我的妻子怕失去这个世界，我的孩子们都耽迷在年轻人那种无聊的欢乐中；所以，又是这个原因，又是那个原因，结果他们就让我独个儿这样流浪着。

仁爱说：你有没有，由于你空虚的生活，削弱了你用话语 劝他们跟你同走的力量？

基督徒说：的确我的生活没有什么值得嘉许的地方，因为我自己也知道有许多缺点。我也晓得，一个人一心为了人家的好处，竭力用辩论或劝告要使他们相信的话，很容易受到他自己行为的摧毁。不过我可以说，我非常小心，不让自己作出任何不适当的举动，使他们有理由反对走天路。而且也就因为这样，他们说我太认真了 ，说我为他们牺牲了许多东西， 在他们看来，那些东西并没有什么害处。不仅这样，我想我还可以说，要是有什么事情叫他们看见了会不愿意走天路，那就是我在得罪了上帝或对不住邻居时所感到的极大痛苦。

仁爱说：不错，该隐恨他的兄弟，就因为他自己的行为是恶的，他兄弟的行为是善的7；要是你的妻子和儿女因此跟你生气，那就表示他们不肯为善；你却救自己脱离了罪恶8。

我在梦里看见他们这样坐在一起直谈到吃晚饭的时候。他们准备好以后，就坐下来吃饭。桌子上尽是些佳肴美味，还有上好的酒。 他们的话题始终离不了关于这座山的主人的事； 谈到他做过的事情，他为什么那样做，他为什么造了这所房子。从他们的谈话里，我知道他过去是个伟大的战士，冒着很大的危险，跟那个掌握死亡的权柄的9有过搏斗，并且杀了他，这使我更爱他了。

基督徒说，因为正像他们所说的，并且我也相信，他为了那场搏斗流出许多血；但是，正是因为他的动机是纯粹出自对祖国的热爱，他的所作所为才有那么崇高的荣耀。而且，这一家人当中有的在他死在十字架上以后还跟他耽在一起过，并且还谈过话；他们证实他亲口说过，从天涯到海角都找不到一个像他这样热爱可怜的天路旅客的人。

他们还为他们所讲的话举了个例子，那就是，为了拯救可怜的人类，他撇下他的荣耀10；他们还听他确实说过，“他不要单独住在锡安山。”他们还说，他曾经使许多天路旅客成为王子，虽然他们本来生成是叫花子，粪堆是他们出身的地方11。他们这样一直谈到深夜；他们把自己委托给上帝保护之后，就各自歇息去了。她们把天路旅客安置在楼上一间大房间里，那儿的窗户朝向东方，那房间叫做安乐；他在那儿睡到天亮，一觉醒来，唱道，——

我现在在什么地方？这是否基督
对天路旅客所表现的爱心和眷顾？
这样准备好一切，使我得到赦免，
我住的地方已经和天堂毗连！

早上他们都起了身；又谈论了一番之后，她们对他说，等她们给他看过那地方的珍贵物件后，他再动身。首先她们领他到书房里去，给他看非常古老的案卷；据我记得，在梦中她们先给他看山主人的家谱，他是上帝的儿子，出自不朽的一族。这里还详细地记载着他的行为，和几千个为他服务的人的姓名；以及他怎样把他们安置在不会因悠久的时日或朽腐的本质 而毁坏的住所。

然后她们念给他听山主人的仆人们的可贵的作为，诸如他们怎样“制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军12。” 然后她们又把案卷中的另一部分念出来，说到她们的主人多么愿意恩待所有的人，不论是什么人，尽管他们过去曾经侮蔑他和他的作为。在这里基督徒还看到好多其他有名事迹的记载；诸如古老的和近代的事迹，以及一定会实现的预言，这一切可以使敌人惊惧，也可以使天路旅客得到安慰。

第二天她们领他到武器库去，给他看主人为天路旅客准备的各种各样器械，例如剑、盾牌、盔、胸铠，在所有情况下都可以用的祷告和穿不坏的鞋子。这些东西的数量足够配备像天上星星那样多的人给主人服役。

她们还给他看主人的仆人们用以施行奇迹的工具。她们给他看摩西的杖13，雅亿用来钉死西西拉的橛子和锤子 14，基甸用来使米甸人逃跑的号角、瓶子和火把15。然后她们给他看珊迦用来杀死六百人的赶牛用的棍子16，她们还给他看参孙用以表现强大能力的腮骨17， 还有大卫用以杀死迦特人歌利亚的石子和机弦 18， 以及将来罪人升上天来就擒的时候，主人要用来杀他的剑。此外，她们还给他看许多无比美好的东西，基督徒非常高兴。这以后，他们又去安歇了。

然后我在梦里看见，第二天他起床后打算动身，可是她们又留他再住一天；她们说，要是天气好的话，她们会领他去看快乐山。她们说，看了那几座山会使他得到更多的安慰，因为它们比他现在耽的地方更靠近那个他所渴望的安身之所；因此他就答应再逗留下来。

第二天早晨，她们带他到屋顶上，叫他向南方望去。他照着做了；哎呀， 他看见远远的有一片极悦目的群山地带，有树林，葡萄园，各种各样的果子，花草，泉水和喷泉，好看极了19。于是他问那地方叫什么名字。她们说那是以马内利20的国土，她们说，像这座山一样，它是所有的天路旅客所共有的。你到了那儿，就可以看见天国的门，因为住在那儿的牧人会让你看见。

这会儿他想上路了，她们也不留他。她们说，不过，首先让我们再到武器库去一趟吧。他们一同去了；他到了那儿之后，她们给他从头到脚配备了坚牢的武装，生怕他在路上会碰到袭击。他这样装备了之后，跟他的朋友们走到门口，问看门人有没有天路旅客从那儿经过。看门人说，有。

基督徒说：请问你认识他吗？

看门人说：我问他叫什么名字，他说叫忠信。

基督徒说：哦，我认识他；他跟我住在一个城里，是我的近邻；他就是从我的出生地来的。你想他可能走到多远啦？

看门人说：这会儿他已经到了山下了。

基督徒说：唔，好看门人，愿上帝与你同在，并且为了你对我所表现的仁爱多多地赐福给你。

1《新约全书·马可福音》第13章第13节：并且你们要为我的名，被众人恨恶；惟有忍耐到底的必然得救。

2《旧约全书·创世记》第9章第27节：愿神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。

3《新约全书·希伯来书》第11章第15、16节：他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以 神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。

4《新约全书·罗马书》第7章第21节：我觉得有个律，就是我愿意为善的时候， 便有恶与我同在。

5《旧约全书·以赛亚书》第25章第8节：他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。
《新约全书·启示录》第21章第4节：神要擦去他们一切的眼泪；不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。

6《旧约全书·创世记》第19章第14节：罗得就出去，告诉娶了他女儿的女婿们，说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。

7《新约全书·约翰一书》第3章第12节：不可像该隐；他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。

8《旧约全书·以西结书》第3章第19节：倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救自己脱离了罪。

9 《新约全书·希伯来书》第2章第14、15节：儿女既同有血肉之体，他也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆 的人。

10《新约全书·哥林多后书》第8章第9节：你们知道我们主耶稣基督的恩典：他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。

11《旧约全书·撒母耳记上》第2章第8节：他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华，他将世界立在其上。
《旧约全书·诗篇》第113篇第7节：他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。

12《新约全书·希伯来书》第11章第33、34节。

13《旧约全书·出埃及记》第7章，摩西把杖变蛇给法老看，又用杖击打河中的水，水就变作血。

14《旧约全书·士师记》第4章第21节：西西拉疲乏沉睡。希百的妻雅亿，取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。

15《旧约全书·士师记》第7章第19-21节：基甸和跟随他的一百人， 在三更之初，才换更的时候，来到营房，就吹角，打破手中的瓶。 三队的人，就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说：“耶和华和基甸的刀！”他们在营的四围各站各的地方，全营的人都乱窜；三百人呐喊，使他们逃跑。

16《旧约全书·士师记》第3章第31节：以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。

17《旧约全书·士师记》第15章第15节：他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。

18《旧约全书·撒母耳记上》第17章第50节：这样，大卫用机弦甩石，胜了那非利士人，打死他。大卫手中却没有刀。

19《旧约全书·以赛亚书》第33章第16、17节：他必居高处，他的保障是磐石的坚垒，他的粮必不缺乏；他的水必不断绝。你的眼必见王的荣美，必见辽阔之地。

20 指耶稣基督。


九、 魔 王

生命的话 > 天路历程 >
九、 魔 王

书名：天路历程

九、 魔 王

于是他开始向前走；谨慎，虔诚，仁爱和贤慧要陪他走到山下。因此他们一面走一面又继续他们的谈话，一直谈到要走下山的时候，基督徒说，上来固然很困难，可是据我看，下山也很危险。贤慧说，对，你说得对；像你现在这样朝下面的屈辱谷走去，难保不在路上滑一跤。她们说，所以我们才陪你下山，于是他开始非常小心地走下山去；但是还是免不了滑了一 两次。

我在梦里看见，当基督徒走到山下的时候，这些好伴侣给他一个面包，一瓶酒和一些葡萄干；然后他就上路了。

基督徒跟随着他一批虔敬的朋友，
她们宝贵的话语足够抵消他的哀愁；
等到她们让他离去，
他从头到脚都披上铠甲，异常坚固。

可是在屈辱谷里，可怜的基督徒可够受了；因为他还没有走多远，就看见一个叫做魔王的凶恶的敌人在田野里迎面而来。基督徒怕起来了，心里盘算着是回头呢，还是坚守阵地。可是再一想，他背上没有甲胄，如果背向敌人，反而给敌人造成有利条件，敌人可以毫不费力地用短矛把他刺穿；因此他决定冒险守住；因为他想，即使我唯一的目的是保全自己的性命，也只有面对敌人才是上策。

于是他继续往前走，魔王向他走来。这怪物可怕极了，他像一条鱼似的满身鳞甲，那是他引以自豪的东西；他有像龙那样的翅膀，跟熊一样的脚，像狮子一样的嘴巴，他肚子里冒出一股股的烟火。他走到基督徒跟前，用轻蔑的眼神看着他，开始这样问他：——

魔王说：你从哪儿来？上哪儿去？

基督徒说：我从那万恶的地方——毁灭城来，上锡安城去。 魔王说：从你的话里我就知道你是我的臣民；因为那一带地方都属于我，我是那地方的君王和神明。那么，你为什么逃避你的君王呢？若不是我还希望你为我服务的话，我就会一下把你打倒在地上的。

基督徒说：我的确是在你的领域里出生的，你的事务实在不好办，而你给的工资又叫人简直没法维持生活——因为罪的工价乃是死1；因此我年纪大了以后，像别的有思想的人一样，就注意有什么补救的办法。

魔王说：没有哪个君王肯这样轻易地放弃他的臣民，我现在也不肯失去你；不过你既然提起对你的职务和工资都不满，那么安心回去吧；我现在答应你，我们的国度能供给你什么，我都给你。

基督徒说：可是我已经给另外一个主人雇佣了，就是那众王之王；我怎么可以那么不义，又跟你回去呢？

魔王说：在这件事上你是照着那句“越换越坏”的俗语做了，不过那些自命为他的仆人的人，过一个时期就脱离了他，回到我这儿来，这是很普通的事。你也这样做吧，一切都会妥当的。

基督徒说：我已经相信他，并且发誓效忠于他；我怎么能够背弃信义而不被认为大逆不道以致给绞死呢？

魔王说：你也背叛过我，但是只要你肯回头，我便不咎既往。

基督徒说：我答应你的话是在未成年的时候说的；而且我认为我现在服侍的君王能够赦免我；不仅如此，还会原谅我为了顺从你而干过的罪行。并且，哦，你这个杀人的魔王！说真的，我喜欢替他做事，拿他的工资，当他的仆人，受他的统治，和他的仆人们待在一起，我也喜欢他的国度，可我就不喜欢你的一切；所以别再劝我啦；我是他的仆人，我要跟随他。

魔王说：等你的头脑冷静一点的时候，再考虑一下你在你要走的路上会碰到什么。你知道他的仆人大多数都没有好结果，因为他们冒犯了我和我的所作所为。他们中间有多少人遭到羞辱的死亡啊！而且你还认为他的差事比我的好；可是他从来就没离开过他的住处，把侍奉他的人从死亡的手中救出来，至于我呢，大家都知道，虽然有一些忠心服侍我的人已经让他们掳去，我曾经多少次用强力或者巧计把他们从他以及属于他的人手里搭救出来；所以我也要搭救你。

基督徒说：他目前容忍着，不即刻去救他们，为的是要考验他们对他的爱，试验他们会不会跟从他到底；至于你所说的关于他们所遭遇到的不幸的后果，那对他们说来是最光荣的；因为他们不期望眼前的释放；又因为他们肯等待他们的荣耀；等他们的君王和天使们带着荣耀来的时候，他们就可以得到荣 耀。

魔王说：在服侍他这件事上你已经不忠实了，你怎么还妄想得到他的工资？

基督徒说：哦，魔王，我在什么地方对他不忠实呢？

魔王说：你在灰心沼里差点儿给陷溺的时候，你曾经懊悔当初不该出发。你应该等待你的君王给你解除背上的重负，可是你却尝试用了错误的方法去摆脱它。你罪孽深重，竟然睡着了，并且丢了你的宝贝证件。当你一见到狮子的时候，你差点掉头逃走。你谈到你在旅途上所闻所见的事情时，你对自己所讲和所做的一切都怀着自满的情绪。

基督徒说：这全都是实话，而且还有很多你没有讲到的事哩；不过我所侍奉和敬重的君王是慈悲的，他乐意宽恕人。再说，我是在你的国度里沾染这些弱点的；因为我在那儿染上了那些坏习惯，我在它们的重压下呻吟过，为它们难过，并且得到了我的君王的宽恕。

魔王顿时怒火冲天，说，我是这个君王的仇敌；我痛恨他本人，他的法律和他的人民；我此来特地要跟你为难。

基督徒说：魔王，留心你的一举一动，因为我是在至高者的路上，圣洁的路上；因此你得当心。

于是魔王叉开双脚横跨整条路上，说，在这件事上我一点儿也不怕。你准备死；因为我用阴府的名义赌咒，不准你向前再走一步；我就在这儿把你结果了。说着他向基督徒的胸口投过来一支带火焰的标；但是基督徒手里拿着盾牌，挡住了它，因而脱了险。

于是基督徒拔出他的利剑，因为他看准这该是他发奋的时候了；魔王也同样迅速地向他扑来，标像雨点般向他投来；尽管基督徒竭力闪避，他头上、手上和脚上还是受了伤。他被迫退后了几步；魔王一点也不放松，基督徒再一次壮起胆来，奋勇抵抗。这场猛烈的格斗持续了半天以上，到后来基督徒弄得几乎筋疲力尽；你要知道，由于他的创伤，基督徒必然越来越衰弱了。

那时魔王瞧准机会，开始逼近基督徒，跟他扭成一团，把他狠狠地摔倒在地上；这一下，基督徒的剑从手里飞了出去。这时候魔王说，现在你可逃不出我的手掌了。说着他几乎把基督徒压死，以致基督徒以为自己一定活不成了。但是，仿佛出于天意，正当魔王要给他最后的一击，把这好人结果掉的时候，基督徒敏捷地伸手抓起他的利剑，一面说，“我的仇敌啊，不要向我夸耀；我虽跌倒，却要起来。”说着他向对方狠狠地刺了一下，这时魔王像一个受到致命的创伤的人那样往后倒退。基督徒看到这种情形，接着再刺一下，说：“然而靠着爱我们的主，在这一切的事上，已经得胜有余了2。”正说着的时候，魔王倏地展开他的龙鳍，逃之夭夭3，基督徒再也看不见他了。

在这场格斗中，除非像我那样亲眼目击了一切情形的人，谁也想象不出魔王在斗争时一直发出的那种叫声和可怕的吼声他的声音就像龙吟； 也没有人想象得出 从基督徒心底里发出的那种叹息和呻吟。在他没有看到自己已经用双刃的利剑把魔王刺伤以前，我始终没有看见他有一点轻松的表情；刺伤了魔王之后他才笑了一下，抬起头望着天。那真是我平生所看到的一场最可怕的格斗。

这场恶斗结束以后，基督徒说，我现在要向把我从狮子的嘴里救出来的恩主道谢，要向帮我战胜魔王的恩主道谢。他就这样做了，口里说着，——

大魔王，这个魔鬼的首领，
蓄意要断送我的一生，
因此把他武装起来，派遣他出来到我这里，
跟我格斗，他那一股怒火，凶恶无比。
可是有福的麦依可4帮助我不少，
我很快地就用剑把他赶跑。
因此让我对他永远地赞扬，
感激和颂扬他的圣名，永志不忘。

这时候有一只手拿着生命树上的叶子向他伸来，他接过叶子来，把它们按在交战中受到的创伤上

基督徒向帮他战胜魔王的恩主道谢。

伤口马上就好了。他又在原来的地方坐下来吃面包，喝酒，这些东西是不久以前人家送给他的；恢复了精神之后，他手里拿着拔出来的剑准备上路了；因为他说，我不知道附近还有没有敌人。但是他走过了整个山谷，没有碰到魔王再来侵犯。

1《新约全书·罗马书》第6章第23节：因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

2《新约全书·罗马书》第8章第37节。

3《新约全书·雅各书》第4章第7节：故此，你们要顺服神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。

4 麦依可（Michael）：即空中的天使长。


十、 死荫谷

生命的话 > 天路历程 >
十、 死荫谷

书名：天路历程

十、 死荫谷

走完这个山谷，又是一个叫做死荫谷的山谷；基督徒必须要从这儿经过，因为到天国去的路就在它中间穿过。这山谷是个非常冷落的地方。先知耶利米对它这样形容过：“一片旷野，一片沙漠有深坑之地，一片干旱和死荫之地，一片无人（除了基督徒）经过、无人居住之地1。”

基督徒在这儿遭遇到比刚才跟魔王交锋时更窘的事，就如你在下文中会看到的。

这时我在梦里看见，当基督徒走到死荫谷的边界的时候，有两个人向他走来，他们是来报好地方的恶信的人的子孙2，他们急急忙忙走回来；基督徒对他们说了这样的话：——

基督徒问道：你们上哪儿去？

他们说：回去！回去！我们也要你回去，如果你重视性命和安全的话。

基督徒问道：怎么，到底怎么回事？

他们说：怎么回事？我们顺着你走的这条路走，已经不敢再往前走了；说真的，我们差点儿不能回来了；因为如果我们再往前走一点路，我们就不会在这儿把消息报告你了。

基督徒问：你们到底遇到了什么事？

他们说：啊，我们差不多走进死荫谷了3；幸亏我们无意中朝前面一望，看见了将要遇到的危险。

基督徒问：你看见了什么呢？

他们说：看见什么！啊，就是看见那个山谷，里面一片漆黑；在那儿我们还看见从深坑里来的小鬼、妖怪和龙；我们还听见从山谷里传出来的连连不绝的号哭声和嚷叫声，就像上了手铐脚镣的人们在极端痛苦中悲伤地坐在那儿发出来的声音一样；在山谷的上空笼罩着混乱得使人沮丧的云块；死亡也老是在那上面展开它的翅膀4。总之，是个混乱到了极点的混沌，一切的一切都叫你毛骨悚然。

于是基督徒说，从你们的话语中，我还看不出这不是把我引到我所渴望的天堂的路5。

他们说：就算是你的路吧，我们可不要选择这条路。

说着他们就这样跟基督徒分手了；基督徒继续走他的路，手里仍旧握着剑，生怕自己会再受到袭击。

这时我在梦里看见，沿着整个山谷的右边有一条很深的沟道；多少年代以来，瞎子给瞎子领路，结果都掉进这条沟里去，都悲惨地丧命了6。 啊，在左边也有一个非常险恶的泥沼，即使一个好人跌了进去，双脚也踏不到河底；大卫王就曾经跌进去过一次7， 要不是有全能的上帝把他拉出来的话，他毫无疑问会在里面闷死。

这儿的路也非常狭窄，因此好基督徒感到格外困苦；因为在黑暗中，要避开那条沟，他就很容易掉进泥沼里去；要躲开泥沼，如果不十分小心，他又大有可能会摔进沟里去。他这样继续向前走，我听见他痛苦地叹着气；因为除了上文所提到的危险以外，这儿的路一点也看不见，当他举起脚往前走的时候，他常常不知道下一步会踏在什么东西上面。

我看见地狱的入口在山谷的中央，而且就在路旁边。我这可怎么办呢？基督徒想。熊熊的火焰和一股股的浓烟不时从里面喷出来，火花四射，还带着骇人的声音（这些东西不像前一会儿魔王那样，会怕基督徒的剑），他不得不收起他的剑， 换上另一种武器，那叫做随时适用的祷告8；于是我听得见他喊着，“耶和华啊，求你救我的灵魂9。”

有好一会儿工夫他这样往前走，可是火焰仍然朝着他伸出舌头；他还听见悲惨的声音和什么东西到处乱窜的声音，以致有时候他以为自己会给撕得粉碎，或者像街上的泥泞那样给人家践踏在脚下。有好几英里路他一直看见这可怕的情景，一直听见这些令人不寒而栗的声音；后来走到一个地方，他以为自己听见有一帮恶鬼朝他走来，他站住了，考虑着怎样去对付他们。有时候他几乎想回头走；但是再一想，他也许已经在山谷里走了一半的路了。他又记起，他已经克服了许多危险，回头走可能比往前去更危险；因此他决定勇往直前。可是那些恶鬼好像越来越近了。但是当他们几乎要碰到他的时候，他力竭声嘶地喊道，“我要靠上帝的能力行走10；”于是他们都退去，不再走拢来了。

有一件事我不愿意遗漏掉： 我注意到这会儿可怜的基督徒非常惊慌， 他竟然听不出自己的声音了。我看到的是这样情形：正当他走到有火燃烧着的地狱入口的边上时，一个邪灵溜到他后面，轻轻地挨近他，低声地向他提出许多可恶的亵渎神的话，他还以为那是从自己心里产生的念头呢。一想到自己竟然毁谤自己过去那么敬爱的上帝，这比任何一件他所遇到的事情都更使他烦恼；要是他办得到的话，他决不肯那样做；可是他既没办法使耳朵不听见，又没有办法知道那些亵渎神的话是从哪儿来的。

基督徒在这种忧郁的心境中走了好一阵子以后，他觉得好像听见在他前面有一个人的声音说：“我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在11。”

然后他感到很愉快，这是由于下面的原因：——

第一，因为他从而知道，除他以外，还有敬畏上帝的人在这个山谷里。

第二，因为他发觉，虽然在黑暗和凄惨的环境中，上帝还跟他们在一起12。那么，他想，岂不是也跟我在一起吗？虽然由于这地方的种种阻碍，我看不见祂跟我在一起。

第三，因为他希望，要是能够追上他们，以后就有伴侣了。于是他继续走着，他喊叫在他面前走的人，但是那个人不知道怎么回答， 因为他也以为在山谷里只有他自己一个人。过了一会儿天亮了；基督徒就说，上帝“使死荫变为晨光13。”

天亮之后，他回过头去看，并不是想回去，而是要在白天中看一看他在黑暗里所经历的艰险，因此他更清楚地看到一边的沟和另一边的泥沼，同时也看见它们之间的道路是多么狭窄；他这会儿还瞧见地狱里的小鬼、妖怪和恶龙，不过它们都离开他很远了；因为天亮以后，它们不再走近他，可是他看到了它们，就像《圣经》上记载的，“他将深奥的事从黑暗中彰显，使死荫显为光明14。”

基督徒由于自己在寂寞的旅途中从种种的危险里被救了出来，内心深深地受到了感动；虽然他过去很怕那些危险，但是这会儿他对它们看得更清楚了，因为白天使它们显得更触目。这时候，太阳正在上升，这对基督徒说来又是一个恩赐；因为你会注意到，虽然死荫谷的前一半路很危险，可是他还得走的那后一半路更危险， 比他已经走过的路危险得多了； 因为从他现在站的地方一直到山谷的尽头，沿途到处布满了陷阱、圈套、机关和罗网，就是陷坑、深穴和突然下倾的路面，要是这会儿天色也像他走前一半路时那样黑的话，即使说他有一千个灵魂，一个也不会留下，也不能算是夸张；不过就像我说过的，这会儿太阳正在上升。于是他说：“他的灯照在我头上，我借他的光行过黑暗15。”

于是他在白天里走到山谷的尽头。这时候我在梦里看见那儿有血迹、骨头、尸灰和残尸断骸，这些都是以前走过这条路的天路旅客的尸体；我正在默想这是什么缘故，我看见前面离我不远的地方有一个洞穴，古时候有两个巨人住在那儿：一个叫教皇，另一个叫邪教徒，他们借着自己的权势，横施暴虐，好些人被残酷地处死，横在那儿的，就是那些人的骸骨、血迹和灰尘等。但是基督徒走过这地方没有遇到危险；我对这一点弄不大懂；不过后来我才知道邪教徒早已死了；至于教皇呢，虽然他还活着，但是由于已经上了年纪， 又由于他年轻时跟人家有过不少猛烈的大小冲突， 现在变得衰老不堪，骨节都硬了，只能坐在洞口，露出牙齿对过往的天路旅客笑着，一边啃着自己的指甲，因为他没有能力伤害他们了。

我看见基督徒只顾走着路；可是一看见坐在洞口的老头儿，他不知道该怎么想好，尤其是因为那老头儿，虽然不能走近他，却对他说，要等到你们更多的人给烧死以后，你才会改过。但是基督徒不答腔，而且拿定主意不开口；因此就这样走过去了，也没有受到伤害。然后基督徒唱道：——

哦，奇妙的事可太多啦！（我不能不这样说）
我在这儿经历了多少的困厄，
于今我终于摆脱艰险，保全性命！
哦，救我脱险的那只手有福份！
我在山谷里的时候，地狱，罪恶，魔鬼，
以及黑暗里种种的危险，把我紧紧包围；
我的路上还布满了圈套，罗网，陷阱，深坑，
像我这样一个分文不值、愚昧不堪的人，
很可能掉进去给绊住，并且跌倒；
可是我既然活着，这都归于耶稣的荣耀。

1《旧约全书·耶利米书》第2章第6节：他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫， 无人经过，无人居住之地的耶和华在哪里呢？

2《旧约全书·民数记》第13章32节：探子中有人论到所窥探之地，向以色列人报恶信，说：“我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民，都身量高大。

3《旧约全书·诗篇》第44篇第19节：你在野狗之处压伤我们，用死荫遮蔽我们。
《旧约全书·诗篇》第107篇第10节：那些坐在黑暗中死荫里的人，被困苦和铁链捆锁。

4《旧约全书·约伯记》第3章第5节：愿黑暗和死荫索取那日，愿密云停在其上；愿日蚀恐吓它。
《旧约全书·约伯记》第10章第22节：那地甚是幽暗，是死荫混沌之地，那里的光好像幽暗。

5《旧约全书·耶利米书》第2章第6节：他们也不说，那领我们从埃及地上来，引导我们经过旷野，沙漠有深坑之地，和干旱死荫， 无人经过，无人居住之地的耶和华在哪里呢？

6《旧约全书·诗篇》第69篇第14节：求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。

7《旧约全书·诗篇》第69篇第3节：我因呼求困乏，喉咙发干；我因等候神，眼睛失明。

8《新约全书·以弗所书》第6章第18节：靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求。

9《旧约全书·诗篇》第116篇第3、4节：死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。那时，我便求告耶和华的名，说：“耶和华啊，求你救我的灵魂。”

10《旧约全书·诗篇》第71篇第16节：我要来说主耶和华大能的事，我单要提说你的公义。

11《旧约全书·诗篇》第23篇第4节：我虽然行过死荫的幽谷，也不怕遭害；因为你与我同在，你的杖，你的竿，都安慰我。

12《旧约全书·约伯记》第9章第11节：他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。

13《旧约全书·阿摩司书》第5章第8节：要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜。命海水来浇在地上的（耶和华是他的名）。

14《旧约全书·约伯记》第12章第22节。

15《旧约全书·约伯记》第29章第3节。


十一、 基督徒和忠信

生命的话 > 天路历程 >
十一、 基督徒和忠信

书名：天路历程

十一、 基督徒和忠信

基督徒继续走路，来到一个高坡，那块地是有意堆高的，好让天路旅客看得见前面的路。于是基督徒就往上走；向前一看，看见忠信在他前面走。基督徒就大声喊起来，喂！喂！停住，我要跟你作伴。忠信听见了就回过头来；基督徒朝他喊道，停住，停住，等我一起来。可是忠信回答道，不；我现在有性命的危险，嗜血的报仇者就在我后面。

听了这句话，基督徒多少受了感动，于是他拼命赶路，很快就追上了忠信，并且还追过了他；因此原来在后面的反而在前面了。基督徒自豪地笑起来，因为他已经走在他弟兄的前面了；可是由于走路不留心，他突然绊了一跤，跌倒了，直到忠信走来搀扶，他才爬起来。

于是我在梦里看见他们友爱地一路走着，一边亲热地交谈着他们在旅途中所遇到的事情；基督徒这样开头：

基督徒说：敬爱的兄弟，忠信，我因为追上了你，又因为上帝已经锻炼了我们的心灵，使我们能够在这个愉快的旅途上做伴，我很高兴。

忠信说：亲爱的朋友，我原以为从我们的城里出发就有你作伴，但是你先走了；因此我只得单独地走了这么远的路程。

基督徒问：在我走了以后，你在毁灭城还耽了多久才出发？

忠信说：一直到我不能再耽下去了；因为你走了之后不久，大家都说我们的城市在短时期里就会给天上的火烧个干净。

基督徒问：啊！你的邻居们这样说吗？

忠信说：是的，有一个时期大家全这么说。

基督徒问：那么，除你以外就没有人逃出来避难的吗？

忠信说：虽然像我刚才说的，大家都那么讲，可是我认为他们都不十分相信；因为在谈论最热烈的时候， 我听见有些人嘲笑地说起你和你那险恶万分的旅程（他们就是这样称呼你的旅程的）。 但是，我相信， 现在仍旧相信 ，我们城市的结局是免不了要被从天而降的硫磺火烧掉；因此我逃了出来。

基督徒说：你没有听到关于邻居柔顺的事吗？

忠信说：有，基督徒，我听说他跟你一直走到灰心沼，有的人说他跌了进去；不过他不愿意让人家知道这件事；可是我敢说他一定全身沾满了泥污。

基督徒问道：邻居们对他说了些什么？

忠信说：自从他回来以后，他成了所有人嘲笑的对象；有的人拿他开玩笑，瞧不起他，几乎没有人肯给他工作。他现在的情况比他没有离开那城市以前还要坏七倍哩。

基督徒问道：既然他们也鄙视他所舍弃的道路，为什么他们还这样歧视他？

忠信说：哦，他们说，把他绞死，他是个叛徒；他嘴里一套，心里又一套！我想由于他弃绝了那条正路，上帝甚至把他的仇敌都激动起来去攻击他1 ，使他成为众人的话柄。

基督徒问道：你离开以前，没跟他说过话吗？

忠信说：有一次我在街上碰到他，可是他就像一个对自己做的事感到惭愧的人一样，眼睛望着别处，避免和我打招呼； 因此我也就没有跟他说话。

基督徒说：啊，我出发的时候，对他还抱着希望；可是现在恐怕他会跟那城市一起灭亡。因为那句古话已经在他身上应验了：“狗所吐的它转过来又吃，猪洗净了又回到泥里去滚2”。忠信说：我也担心他会这样；但是要发生的事情谁能阻止呢？基督徒说：唔，邻居忠信，我们不去管他吧，还是谈谈直 接跟我们有关系的事情吧。现在把你一路上遇到的事情讲给我听；因为我知道你遇到了些事情，不然的话，那就可以称做奇迹了。

忠信说：我躲过我看见你掉进去的那个泥沼，没有经过那个险就来到小门前；不过我碰到了一个名叫淫荡的人，我几乎受了她的害。

基督徒说：幸亏你逃脱了她的圈套：她磨难过约瑟，不过他就像你那样逃脱了；可是几乎丧失他的性命3,不过她对你做了些什么？

忠信说：你真想不到（不过你也知道一点）她花言巧语的本领有多大；她一定要我跟她去，答应我可以得到各种各样的满足。

基督徒说：不，她可没有答应你良心上的满足吧。

忠信说：你知道我指的是所有肉欲的满足。

基督徒说：谢天谢地，你逃过了她；上帝所憎恶的必坠入她的濠沟4。忠信说：不，我不知道我有没有完全逃过她。

基督徒说：怎么？我相信你没有接受她的请求。

忠信说：没有，我可不肯让自己给玷污了；因为我记起以 前看到过的一句古老的话：“她的脚步踏住阴间5。” 因此我闭上眼睛，因为我不愿意被她的美貌迷住6。 于是她破口大骂，我就只顾走我的路。

基督徒问道：你一路上还遇到别的袭击吗？

忠信说：我走到艰难山山脚的时候，碰到一个年纪很大的人，他问我是做什么的，往哪儿去。我告诉他我是个天路旅客，往天国去。于是老头儿说，你看上去倒是个老实人；我给你工价，你肯不肯跟我住在一起呢？我就问他的名字叫什么，住在什么地方。他说他的名字叫亚当第一，住在欺骗城。我问他他做的是什么工作，他要付的是怎么样的工价。他对我说他的工作是许多欢乐；他付的工价是我最终会成为他的继承人。我又问他的家是什么样的，还有其他什么样的仆人。他说他家里吃的是世界上所有的山珍海味， 他的仆人全是他自己生的。 然后我问他有几个孩子。他说他只有三个女儿：“肉体的情欲，眼目的情欲和今生的骄傲7”要是我愿意的话，可以跟她们结婚。于是我问他，他要我跟他一起住多久。他说要住到他死为止。

基督徒说：唔，你们两个人谈话的结果怎么样的呢？

忠信说：啊，起先我倒有点想跟他去，因为我认为他说得很公道；可是我跟他谈话的时候，一面望着他的前额，我看见那上面写着，“要脱去从前行为上的旧人8”基督徒问道：那又怎么样呢？

忠信说：然后我猛的想起，不管他怎么讲，怎么讨好我，等我到了他家里，他会把我当作奴隶卖掉。因此我请他不要再讲下去了，因为我不会走近他的家门的。于是他辱骂我，对我说，他会派一个人来追我，那个人会使我在旅途中痛苦不堪。于是我就离开了他；可是正当我转身要走的时候，我感觉到他一把抓住我的肉，狠狠的拉了一下， 使的劲是那么大， 我还以为我身体的一部分给他拉走了呢。这使我喊出来：“我真是苦呀！9”然后我就走上山。

当我走到半山的时候，回头一望，看见一个人像一阵风似的从后面飞快地赶来；后来他就在放长椅子的地方追上了我。

基督徒说：我就在那地方坐下休息的；而且睡着了，以致把我怀里的这本小册子弄丢了。

忠信说：嗳，好兄弟，听我说完罢。 他一追上我，一言不发，向我拳足交加；他把我打倒在地上，而且还以为我死了。等我清醒了一点，我问他为什么这样对待我。他说因为我暗地里倾向于亚当第一；说完他又在我胸口狠狠地捶了一下，我又被击倒了下去；因此我像刚才那样死人似的躺在他的脚前。我第二次醒过来的时候，就向他求饶；可是他说，我不知道怎么发慈悲；说着又把我击倒；要不是有个人走过，叫他住手，毫无疑问他会结束了我的生命的。

基督徒问道：叫他住手的那个人是谁？

忠信说：起先我不认识他；不过，他在我跟前走过的时候， 我看见他手上和肋旁的窟窿；于是我知道他是我们的恩主。后来我走上山去。

基督徒说：追上你的那个人是摩西。他对谁也不留情；对违犯他的律法的人，他也不知道怎样发慈悲。忠信说：我知道得很清楚，我碰到他不是第一次了。我还安安稳稳住在家里的时候，就是他来对我说，要是我再耽下去，他就会把我的房子烧掉。

基督徒问：在你碰到摩西的山坡上，你没有望见那山顶上的房子吗？

忠信说：看见的，在没有走到那儿之前还看见狮子哩；至于那些狮子，我想它们都在睡，因为那是中午时分；由于时间很早，我就从看门人那儿经过，下山来了。

基督徒说：他确实告诉我说他看见你从那儿走过；不过你没有进去拜访，我觉得很可惜，因为如果你进到屋里，他们会给你看许多珍贵的东西，那些东西会使你一辈子也忘不掉—— 不过请告诉我，你在屈辱谷里难道一个人也没有遇到？

忠信说：遇到的；我遇到一个叫做不知足的人，他很想劝我跟他一起回去，他的理由是：那山谷里根本就没有荣耀。他还对我说，到那儿去就是不听从我所有朋友的一种举动，因为要是我傻到如此地步，竟然拼命要走过这山谷，就像他说的，他知道骄傲、自大、自夸、虚荣以及别人都会非常生气的。

不 知 足

基督徒说：那么你怎么回答他的呢？

忠信说；我对他说，虽然他所说的那些人都跟我认亲戚，而且他们那样做也没错（因为他们的确是我的骨肉至亲），但是自从我做了天路旅客，他们就不承认我，而且我也拒绝了他们，因此现在在我看来，他们跟我从来就不属于同一血统。我还告诉他， 至于这个山谷，他完全把它误传了； 因为“先谦卑，后荣耀”，“先骄傲，后跌倒10”。因此，我说，我情愿走过这山谷赢得最智慧的人所珍重的荣誉，我可不情愿选择他认为最值得我们喜爱的那些东西。

基督徒说：你在山谷里没有碰到别的事情吗？

忠信说：有的，我遇到知耻；不过我认为，我在旅途中碰到的所有人当中，要算他的名字跟他最不相称。其他的人经过一番辩论和别的什么情形以后，都会认错；可是这个厚脸皮的知耻却决不肯这样做。

基督徒问：怎么，他对你说了些什么？

忠信说：说了些什么？ 他竟然反对宗教哩。 他说，一个人信奉宗教是件凄惨、下流、卑鄙的事情。他说，一颗温柔的良心不是一个大丈夫所该有的东西；一个人对话语、行为要那样小心，以致使自己受到种种的束缚，不能像历代的英雄豪杰所习惯的那样为所欲为，这样做准会使他贻笑万世。他还说，过去也只有少数有权势、有钱或者聪明的人有跟我同样的见解；而且在他们还没有成为傻瓜的时候，他们中间没有一个人会愿意为了一个不明不白的目的而不顾一切地去冒险。

忠信说：说什么？开头我不知道说什么好。不但如此，他使我非常为难，我的脸都涨红了；就是这个知耻使我这样，他几乎弄得我完全答不上话来了。但是最后我渐渐想到，人所尊贵的是上帝认为可憎恶的。 我又想，这个知耻告诉我人类是怎么样的； 他不告诉我上帝或者他的道怎么样。并且我想，在施行最后的审判那天，我们不是按照世界上那帮虚张声势的幽灵的意思，而是按照上帝的智慧和法律来定生死之罪。因此我想，上帝说的话是至善无比的，尽管全世界的人都反对它。上帝是爱他的教会的；上帝是欢喜温柔的良心的；那些为了天国而当了傻瓜的人是最聪明的11，并且一个爱基督的可怜虫比一个恨基督的大人物更富有；因此我说，知耻，走开吧，你是我得救的阻碍！难道我会反对我至高的主来接待你吗？那样，在他来的那一天，我有什么脸面看他呢？要是我现在把他的道和他的仆人当作可耻的。

忠信的朋友骄傲、自大、自夸和虚荣

基督徒说：好弟兄，你这样勇敢地抗拒这个坏蛋，我真高兴；就像你所说的，我认为在所有的人当中，他的名字最不恰当12；因为他敢于在街上跟随我们，要使我们在众人面前受辱；也就是说，要使我们以上好的事情为耻14。要不是他自己脸皮厚的话，他决不会作出他所做的事13。不过我们还是抗拒他吧；因为，尽管他百般夸耀，他升擢的是愚昧人，只是愚昧人。“智慧人必承受尊荣，”所罗门说：“愚昧人高升也成为羞辱15。”忠信说：我认为我们得求他来帮我们抵御知耻，他要我们在世上为真理奋勇斗争。

基督徒说：你说得对；可是你在山谷里没碰到别人吗？

忠信说：没有，我没有；因为在后来的旅程中，并且在我走过死荫谷的时候，一路上天气都是晴朗的。

基督徒说：那对你很好；我可倒霉呢。一走进屈辱谷，我就跟那个可憎的仇敌魔王恶斗了好长一段时间；是的，我真以为他会把我杀死哩，尤其是当他把我按在地上，把我压在下面，好像要把我压得粉碎的时候；因为他把我摔倒，我的剑从手里飞出去——他还对我说，我已经在他的手掌里了；可是我求告上帝，他听见了我，把我从灾难中救出来。然后我走进死荫谷，在那儿几乎有一半的路程是在一片乌漆麻黑中摸索前进的。我屡次以为自己会死在山谷里；可是终于天亮了，太阳出来了。在以后的路上，我就觉得容易走得多，心里也安宁多了。

1《旧约全书·耶利米书》第29章第18、19节：我必用刀剑、饥荒、瘟疫，追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。耶和华说：这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。这是耶和华说的。

2《新约全书·彼得后书》第2章第22节。

3《旧约全书·创世记》第39章第11至12节：有一天，约瑟进屋里去办事，家中人没有一个在那屋里。妇人就拉住他的衣裳说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。

4《旧约全书·箴言》第22章第14节：淫妇的口为深坑，耶和华所憎恶的，必陷在其中。

5《旧约全书·箴言》第5章第5节：她的脚下入死地，她脚步踏住阴间。

6《旧约全书·约伯记》第31章第1节：我与眼睛立约，怎能恋恋瞻望处女呢？

7 《新约全书·约翰一书》第2章第16节：因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。

8《新约全书·以弗所书》第4章第22节：就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。

9《新约全书·罗马书》第7章第24节：我真是苦啊！谁能救我脱离这取死的身体呢？

10《旧约全书·箴言》第16章第18节：骄傲在败坏以先，狂心在跌倒之前。

11《新约全书·哥林多前书》第1章第26节：弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。
《新约全书·哥林多前书》第3章第18节：人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。

12《新约全书·约翰福音》第7章第48节：官长或是法利赛人岂有信他的呢？
《新约全书·腓立比书》第3章第7、8节：只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。

13《新约全书·路加福音》第16章第15节：耶稣对他们说：“你们是在人面前自称为义的，你们的心，神却知道；因为人所尊贵的，是神看为可憎恶的。”

14《新约全书·马可福音》第8章第38节：凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候， 也要把那人当作可耻的。

15《旧约全书·箴言》第3章第35节。


十二、 多话

生命的话 > 天路历程 >
十二、 多话

书名：天路历程

十二、 多话

我在梦里还看见，他们往前走的时候，忠信偶然向旁边一望，看到一个叫做多话的人在离开他们旁边不远的地方走着；因为这儿路面很阔，他们可以并排行走。他个子很高，远远的看过去比靠近看去更漂亮。忠信对这个人这样说：——

朋友，你到哪儿去？你是不是上天国去？

多话说：我是上那儿去。

忠信说：那很好；那么我希望我们可以有你作伴。

多话说：我非常愿意跟你们作伴。

忠信说：那么，来吧，我们一块儿走，让我们谈些有益的事情来消磨时间。

多话说：我愿意跟你或者任何人谈论有益的事情；我碰到喜欢这种高尚消遣的人，心里非常高兴；因为，说真的，很少人在旅途上欢喜这样消磨时间，他们宁可谈些无益的事情；这使我感到烦恼。

忠信说：这的确是件可叹的事情；因为有什么事情像天上的上帝的事情这样值得世上人使用他们的舌头和嘴唇呢？

多话说：我非常喜欢你，因为你的话具有很大的说服力；我要加上一句，有什么事情像谈论上帝的事情这样愉快、这样有益呢？有什么事情这样愉快呢？——那就是说，如果一个人对奇妙的事情感到兴趣的话。譬如说：如果一个人喜欢谈论历史或者事物的奥秘，或者喜爱谈论神迹、奇迹或预兆，他上哪儿去找像《圣经》里记载得那么有趣，写得那么美丽的事情呢？

忠信说：这倒是真的；不过我们的主要目的是要从谈论这种事情中得到益处。

多话说：我就是这样讲； 因为谈这种事情最有益处；因为这样谈论，可以使一个人得到很多知识；譬如说，关于世上东西的空虚和天上东西的好处这种知识。一般说来是这样，尤其是通过了这种谈论，一个人能认识到重生的必要，认识到我们靠行为是无济于事的以及对基督的正义的需要等等。并且这样做能使一个人认识到悔改、信仰、祈祷、忍耐或其他这类事是怎么一回事；这样做，一个人还会知道什么是福音的伟大诺言和慰藉，这会给他安慰。这样做，一个人还可以学会怎样拒绝不正确的见解，拥护真理以及教导无知的人。

忠信说：你所说的都很对；听见你说这些话，我很高兴。

多话说：哎呀！就是因为缺少谈论，所以很少人懂得，为了要获得永生，需要有信心，也需要恩典在他们灵魂里作工； 可是他们愚昧地生活在律法里，而那样做他们决得不到天国的。

忠信说：但是，对不起，这种至上的知识是上帝的恩赐；谁也不能靠自己的勤劳或者光靠谈论它们就可以得到这种知识。

多话说：这我全知道；因为除非上天赐给他，一个人什么也不会有；一切都是靠恩典，而不是靠行为得来的。为了证明这一点，我能举出一百句《圣经》里的话。

忠信说：那么，我们现在要谈的是什么呢？

多话说：随你说吧；只要对我们有好处，无论是天上的事情，地上的事情，有关道德的事情，或者有关福音的事情，神圣的事情，或者亵渎的事情，过去的事情，或者将来的事情，外面的事情，或者家里的事情，比较重要的事情，或者偶然的事情，我都愿意谈。

这会儿忠信开始觉得惊奇。他向基督徒走去（因为在这一段时间里基督徒一直是单独走着），轻轻地对他说：我们有个多么勇敢的伴侣！这个人一定会成为一个非常出色的天路旅客。

基督徒听了，谦虚地笑笑，说：你这样喜欢的这个人会用他的舌头去欺骗所有对他的为人不了解的人。

忠信问：那么你了解他吗？

基督徒说：了解他？当然了解，比他了解他自己还清楚。

忠信说：请告诉我，他是什么人？

基督徒说：他叫做多话，住在我们的城里。我觉得奇怪，你怎么会不认识他；不过我想我们的城相当大。

忠信说：他是谁的儿子？他住在哪儿？

基督徒说：他是好口才的儿子，住在闲扯街；所有认识他的人都知道他是闲扯街的多话；尽管他口才好，他只是个无聊的人。

忠信说：啊，他看上去很像样。

基督徒说：对他认识不十分清楚的人，会觉得他很像样的，因为他在外面表现得好到了极点；在家乡一带可表现得够丑恶了。你说他很像样，这使我想起我在画家的画上所看到的情况，它们远看非常好，走近一看却不那么好看。

忠信说：不过我想你一定在说笑话，因为你在笑呢。

基督徒说：虽然我笑了，可是在这件事上我决不打诮，我也决不随便指责人。我再告诉你一点关于这个人的事。 他跟谁都合得来，什么话都讲得出； 他现在跟你这样谈，他在酒店里也照样会这样谈；酒喝得越多，话也越多。在他的内心、在他的家庭里、他的话语里都没有宗教；他的一切都在舌头上，他的宗教只停留在他利用舌头发出的声音中。

忠信说：真的吗？那我可上了这个人的大当了。

基督徒说：上当！当然上了当啦。 记住那句俗语，“他们能说不能行1；”可是上帝的国不在乎言语，而在乎权能 2。他谈 到祈祷、忏悔、信心和重生，可是他只知道说说罢了。 我到过他的家，看到他在家里和在外面的情况，我知道我所说关于他的事情是实话。他家里没有宗教，就如同蛋白没有味道一样。那儿没有祈祷，也没有悔罪的迹象；是的，在某种程度上，野兽比他更能为上帝服务。所有知道他的人都认为他是宗教界的奇耻大辱3；由于他是这样一个人， 在他住的城市的那一头对宗教简直就没有一句好话。一般知道他的人都这样说：“在外是一个圣人，在家是一个魔鬼。”他那可怜的家人也这样觉得；他的脾气是那么坏，那样爱骂他的仆人，对待他们那样不讲理，他们不知道该为他做些什么、该对他说些什么话了。跟他有过接触的人说，宁可跟土耳其人来往，可不愿意跟他打交道，因为在土耳其人手里还可以做到公平一点的交易。这一个多话（要是办得到的话）还会压倒他们、诱惑他们、欺骗他们、占他们的便宜。他还把他的儿子们教养得跟他一样； 如果他发现哪一 个儿子现出愚蠢的羞怯，他就管他们叫笨蛋和傻瓜，并且决不让他们做什么事，也不在别人面前称赞他们。至于我，我认为由于他那不道德的生活，他使很多人堕落；如果上帝不防止的话，他还会使更多的人沉沦。

忠信说：啊，我的兄弟，我一定相信你，不但因为你说你知道他的底细，还为了你像个基督徒，对人有调查研究。我不能相信你讲这些事是出于恶意，因为事实的确像你所说的那样。

基督徒说：要是我对他了解得不比你清楚， 或许我对他也可能有像你起初那样的看法；不仅如此，如果我只从反对宗教的那些人那儿听到关于他的事情，我会认为那是诽谤——那是坏人常常加在好人的名字和职业上的定论。但是根据我所知道的，我能证明所有这些事情都是实在的，并且他还有更多同样恶劣的事情呢。而且，好人为他感到羞耻——他们不能以弟兄称呼他，也不能称他为朋友；要是他们知道他为人是怎么样的话，在他们中间只要提起他的名字，他们就会不由地脸红起来。

忠信说：啊，我明白了，说话跟行动是两回事，今后我要更加注意这个区别。

基督徒说：它们的确是两回事，就像灵魂跟肉体那样不相同；因为正如肉体没有灵魂只是个空壳一样，光在嘴上说说的话语也是个空壳。宗教的精神注重于实行：“在上帝我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇， 并且保守自己不沾染世俗4。”这个多话不明白这一点；他以为光凭听和讲就可以做个好基督徒；他也就这样欺骗了自己的灵魂。听只是像播种子；讲不足以证明一个人在心里和生命里已经结了果子。我们可以放心，在最后的审判那天，每个人是根据他所结的果实受审判的5。那时侯，不会问你，你过去相信不相信？ 而要问的是，你有没有付诸行动，或者光是讲讲罢了？人们是根据这个情况受审的。世界末日好比我们的收割庄稼；你知道在收割的时候，人们只关心果实。这并不是说不从信心来的也能被接受，我这样讲是要为了要让你知道，多话所讲的话到那一天会显得多么没有价值。忠信说：这使我想起摩西曾经讲过的，怎样的野兽才算洁净6。凡是蹄分两爿、倒嚼的才洁净；光是分蹄，或光是倒嚼的都不洁净。兔子倒嚼，可是不洁净，因为它不分蹄。这真像多话，他倒嚼，他追求知识；他嚼话语，可是他不分蹄。他不离开罪人的道路；他像兔子，保持着像狗或熊一样的脚，因此不洁净。

基督徒说：就我所知，你讲出了《圣经》里这些句子的真正意义； 我要补充一点：保罗把某些人，把那些很会说话的人叫做“鸣的锣和响的钹7”；他在另一个地方把他们叫做有声无气的物8。没有生命的东西，也就是说，没有出自真理的真正信心和恩典的东西；因此就决不能跟有生命的一起放在天国里；尽管他们讲话的时候，他们的声音就和天使的说话的声音一 样。

忠信说：啊，我一开头就不怎么喜欢跟他作伴，现在可讨厌极了。我们有什么办法把他打发走？

基督徒说：听我的忠告，照我的话去做，你会发现他不久也会讨厌你的，除非上帝感动他的心，使他改变。

忠信说：你要我怎么做？

基督徒说：到他那儿去，跟他认真的谈一谈关于宗教的力量；直截了当地问他（等他同意了之后，因为他一定会同意的），在他的内心里、家庭里或者行为中有没有它。

于是忠信又走过去，对多话说，喂，你好吧？这会儿怎么样？

多话说：谢谢，很好；我原以为到这会儿我们可以谈了很多话呢。

忠信说：啊，要是你愿意的话，我们现在可以开始谈；既然你让我提问题，那我就提这样一个问题：上帝的救恩在人心里有什么表现？

多话说：我看出我们要谈的是关于力量的问题。啊，这是很好的问题，我愿意回答你；我的回答简单的说来就是这样： 第一，心里有了上帝的恩典，它就会使人大声反对罪恶。第二 ——

忠信说：且慢，停住；让我们一次考虑一件事。我认为你应该说，它表现在它使灵魂痛恨罪恶。

多话说：怎么，大声反对罪恶和痛恨罪恶有什么不同？

忠信说：哦！有很大的区别。一个人可能为了耍弄策略而大声反对罪恶；可是，除非出于真正的厌恶，他是不会痛恨它的。我听见过很多人在讲道坛上大嚷大叫反对罪恶；可是他们在内心里、家庭里，并且在交际中都很能够忍受它。约瑟的主妇大声喊叫，好像她非常贞节似的，可是尽管这样，她很愿意跟他私通9。有些人大声疾呼地反对罪恶， 就像母亲大声骂她怀里的孩子，说她是贱货，又说她是专爱闹别扭的女孩，然后又紧抱着她，吻她。

多话说：我看你在吹毛求疵。

忠信说：不，我没有；我只是要把事情弄清楚罢了。不过你要用来证明恩典在心里作工的第二件事是什么？

多话说：对福音里奥秘的详尽知识。

忠信说：这种现象应该最先有：不过，最先也好，最后也好，这也是靠不住的；因为一个人可以从福音里的奥秘获得知识，详尽的知识，然而在他的灵魂里却没有恩典10。是的，即使一个人有各种的知识，他可能算不上什么，因此也不是上帝的儿子。当基督说，“这一切事情你们知道吗？”的时候，门徒们回答说知道，于是他加上一句，“你们这样做有福了11。”他不把祝福加在知道那些事的人身上，他祝福的是把那些事付诸行动的人。因为有一种知识跟实践根本毫无关系的：“他知道他主人的意旨，然而并不遵照那意旨行事。”一个人可能像个天使，什么都知道，可是并不是个基督徒；因此，你所说的现象是靠不住的。的确，爱讲话和爱夸口的人喜欢知道；可是上帝喜欢人去做。这并不是说，没有知识，心灵也可以称得上完美， 因为没有它，心灵就算不了什么12。 因此，知识有两种——一种是基于对事物的空洞的思考的知识，一种是伴有信心和爱心的天惠的知识，这种天惠使一个人真心诚意地按上帝的意旨行事：前一种知识很合空谈家的胃口；可是，如果没有后一种的知识，真正的基督徒是不会满足的。“求你赐我悟性，我便遵守你的律法，且要一心遵守。”

多话说：你又在吹毛求疵了；这并没有启发作用。

忠心说：那么请你再举出一个恩典作工的现象。

多话说：我可不；因为我知道我们不会同意的。

忠信说：啊，你既然不肯举出，能不能让我来举？

多话说：随你的便。

忠信说：恩典在灵魂里作工，表现在两方面，13在本人方面 14和在旁观者方面 。

在本人方面是这样的：它使他悔罪，尤其会使他觉悟到自15己天性的污秽，以及不信的罪恶，如果他不通过相信耶稣基督 来取得上帝的怜悯的话，16他必定会因不信而被定罪。这种看法 17和意识使他内心对罪恶感到痛苦和可耻 ；并且他发现救世主在他心里启示18，而他绝对需要一辈子追随他；这样做的时候，他发现对他的渴慕19；而这种渴慕的心等等都有希望得到满足20。他 会感到多么欢乐和平安，他对圣洁的喜爱程度、以及他在追求对救主认识得更清楚些和要在世上为他服务这两件事上有多么心切，都是以他对救主的信心的强弱而定。但是虽然我说恩典在他身上会这样表现出来，可是他往往不知道这是恩典在作工； 因为他目前的败坏和他被妄用的理智使他在这件事上有了错误的判断。因此一个有恩典在他心里作工的人需要有非常健全的判断力，才能毫无犹豫地断定这是恩典在作工。

在别人方面，可以看到这样的表现：——

第一，一种试验性的对基督的信心的表白21；第二，一种符合于这种表白的生活22； 也就是说，圣洁的生活——内心的圣洁，在家庭里的圣洁（如果他有家庭的话），以及处世为人的圣洁；一般说来，这使他从心底里痛恨他自己的罪，因此也就私下里痛恨着自己；这使他在家庭里防止罪恶，在世间发扬圣洁，不只是用话语，像伪善者或多嘴的人那样，而是抱着信心和爱心在实际行动上服从基督的权柄。 现在，先生，对这一番关于恩典作工的简短叙述， 以及它的表现方面，你要是有反对的意见，请发表；要是没有，请准许我向你提出第二个问题。

多话说：不，我现在不好反对了，我只有听的份儿；所以，让我听你谈你的第二个问题吧。

忠信说：是这样；你有没有体验到像这一篇关于恩典作工的叙述中前一部分的那种情况？你的生活和行为能不能为它作证？或者是不是你的宗教只停留在话语里或者舌头上，跟行动和实际没丝毫关系？要是你愿意回答我这个问题，那么，除了你知道上帝会赞同的话以外，不要多说一句，也别说任何你良心不能为你作证的话：“因为不是自我赞扬的人，而是上帝赞扬的人才能得到承认。”并且当我的行径表现我在说谎，同时我所有的邻居也都说我在说谎，而我自己却说我是这样那样的人，这是非常邪恶的。

起初多话脸渐渐红了起来；后来又恢复原状，他这样回答：你现在谈到体验、良心和上帝；并且为了证明你所说的话的正确性，你诉诸上帝。我没有料到会有这种谈论，我也不打算回答这些问题，因为我认为我没有必要这样做，除非你自命为传道师；即使你这样做，我还可以不承认你是裁判员。不过请告诉我，你为什么问我这些问题？

忠信说：因为我看到你挺会说话， 而且我不知道你是不是除了意见以外， 别的什么都没有。并且，老实告诉你，我听说你只在口头上谈谈信仰，你的行为却恰恰跟你所讲的话相反。人家说你是基督徒中的污点，而且由于你不义的行为，宗教受到损害，已经有些人因你邪恶的行为而跌倒了，更多的人因你而遭遇到沉沦的危险；你的宗教跟酒店、贪婪、不洁净、赌咒、说谎和无益的人作伴等等这些事物相结合起来。用在娼妓身上的俗语对你正适用，那就是，“她是所有女人的耻辱。”你也是所有教徒的耻辱。

多话说：你既然这样随便听信人家的话，又这样轻率地下判断，我也只好断定你是个坏脾气或者性情忧郁的人，不适宜跟人交谈；因此，再会吧。

于是基督徒走上前去跟他的兄弟说， 我不是早告诉你是这么回事吗？ 你的话跟他的贪欲格格不入。他宁可离开你而不情愿改变他的生活。就像我刚才说的，他走了；让他去，别人没有蒙受什么损失，受到损失的是他自己。他那样做了就省得我们把他丢开；因为如果他一直坚持他的老作风（我认为他会那样的），他会成为我们的污辱；并且，使徒说，“离开这种人23。”

忠信说：不过我们跟他交谈过，我倒很高兴；也许有一天他会回想起这件事来；无论如何，我对他很坦白，他如果灭亡， 我是没有责任的。

基督徒说：你跟他那样坦白地谈，是做得对。现在像这样老老实实对待人的作风实在少有，因此很多人唾弃宗教；因为他们是好说话的傻瓜，他们的信仰只在口头上，行为既放荡又虚伪，又由于他们跟正义的人常在一起，他们使世人觉得费解，他们玷污基督教，并且使诚实人痛心。我希望所有的人能像你那样对付这种人；那么他们不是会变得遵奉宗教，就是无法再跟圣洁的人耽在一起。然后忠信说：——

起初多话得意洋洋！
他的话多么漂亮！
他自以为可以压倒一切人！
可是忠信一谈到内心修行，
他就像一轮圆月渐渐亏缺；
唯有懂得修行的人才和他有所分别。

1《新约全书·马太福音》第23章第3节：凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。

2《新约全书·哥林多前书》第4章第20节：因为 神的国不在乎言语，乃在乎权能。

3《新约全书·罗马书》第2章第24、25节：神的名在外邦人中，因你们受了亵渎，正如经上所记的。你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。

4《新约全书·雅各书》第1章第27节。
《新约全书·雅各书》第1章第23至26节： 因为听道而不行道的， 就像人对着镜子看自己本来的面目，看见，走后， 随即忘了他的相貌如何。 惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。

5《新约全书·马太福音》第13、25章。

6《旧约全书·利未记》第11章
《旧约全书·申命记》第14章

7《新约全书·哥林多前书》第13章第1至3节：我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘， 各样的知识，而且有全备的信， 叫我能够移山，却没有爱，我就算不得什么。我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。

8《新约全书·哥林多前书》第14章第7节：就是那有声无气的物，或箫，或琴，若发出来的声音没有分别，怎能知道所吹所弹的是什么呢？

9《旧约全书·创世记》第39章第15节：他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。

10《新约全书·哥林多前书》第13章第1、2节：我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘， 各样的知识，而且有全备的信， 叫我能够移山，却没有爱，我就算不得什么。

11《新约全书·约翰福音》第13章第17节：你们既知道这事，若是去行就有福了。

12《旧约全书·箴言》第19章第2节：心无知识的，乃为不善；脚步急快的，难免犯罪。

13《新约全书·约翰福音》第16章第8节：他既来了，就要叫世人为罪、为义、为审判，自己责备自己。

14《新约全书·马可福音》第16章第16节：信而受洗的必然得救，不信的必被定罪。

15《新约全书·罗马书》第7章第24节：我真是苦啊！谁能救我脱离这取死的身体呢？

16《新约全书·约翰福音》第16章第9节：为罪，是因他们不信我。
《新约全书·加拉太书》第2章第16节：既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的， 没有一人因行律法称义。

17 《旧约全书·诗篇》第38篇第18节：我要承认我的罪孽，我要因我的罪忧愁。
《旧约全书·耶利米书》第31章第19节：我回转以后，就真正懊悔；受教以后，就拍腿叹息，我因担当幼年的凌辱，就抱愧蒙羞。

18《新约全书·使徒行传》第4章第12节：除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。

19《新约全书·启示录》第21章第6节：他又对我说：“都成了。我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。”

20 《新约全书·马太福音》第5章第6节：饥渴慕义的人有福了！因为他们必得饱足；

21《新约全书·罗马书》第10章第10节：因为人心里相信，就可以称义；口里承认，就可以得救。
《新约全书·腓立比书》第1 章第27节：只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。
《新约全书·马太福音》第5章第9节：使人和睦的人有福了！因为他们必称为神的儿子。
《旧约全书·诗篇》第50篇第23节：凡以感谢献上为祭的，便是荣耀我；那按正路而行的，我必使他得着我的救恩。

22《新约全书·约翰福音》第14章第15节：你们若爱我，就必遵守我的命令。
《旧约全书·约伯记》第42章第5、6节：我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔。
《旧约全书·以西结书》第20章第43节：你们在那里要追念玷污自己的行动作为，又要因所作的一切恶事厌恶自己。

23《新约全书·哥林多后书》第6章第17节：又说：“你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。”


十三、 浮华市集

生命的话 > 天路历程 >
十三、 浮华市集

书名：天路历程

十三、 浮华市集

他们这样走着，一面谈着他们在路上所看见的事物，这样使得本来一定会显得很沉闷的旅途变得轻松；因为他们正走过一片旷野。

他们快要走出旷野的时候，忠信无意中回头一看，看见一个人在后面随着他们走来，他认识那个人。忠信对他的弟兄说，哦！那儿谁来啦？于是基督徒回过头去看，说，是我的好朋友宣道师。忠信说，也是我的好朋友； 因为是他指点我踏上通向那个小门的道路。 这会儿，宣道师已经走到他们旁边，向他们招呼：——

宣道师说：祝你们平安，亲爱的；祝你们的助手平安。

基督徒说：欢迎，欢迎，我的好宣道师；看见了你就使我想起，你过去为了我永远的好处所施给我的仁爱以及不倦的辛劳。

忠信说：欢迎，欢迎，一千个欢迎；哦，亲爱的宣道师，我们可怜的天路旅客有你作伴可多好啊！

宣道师说：我的朋友们，自从我们最后一次分手以后，你们可好吗？你们遇到了什么？你们的行为怎样？

于是基督徒和忠信就把他们在路上所遇到的一切事情告诉了他；也谈了他们怎样经过多少困难才到达现在这个地方。

宣道师说：我非常高兴，并不是为了你们遇到考验，而是因为你们胜利了，并且尽管你们有许多弱点，你们直到今天仍旧继续在这条路上走。

哎呀，这件事使我真高兴，为了我自己，也为了你们。我撒了种子，你们收割了；“叫撒种的和收割的一同快乐,将来有一天1”——这是说，如果你们坚持到底；“若不灰心，到了时候，就要收成2。”冠冕就在你们前面，而且它是不朽的；“你们也当这样跑，好叫你们得着奖赏3。”有些人争取这冠冕，已经走了很远的路，可是它却给别人拿了去：“你要持守你所有的，免得人夺去你的冠冕4”你们还在魔鬼的射程之内；“跟罪恶挣扎，你们还没有抗拒到底5。”把天国一直摆在你们前面吧，坚定地相信那些看不见的东西；别让世界上的东西逮住你们，尤其要注意你们的心灵和欲望，因为它们“非常邪恶，最靠不住。”下定决心；你们有天地间所有的权力做你们的后盾。

于是基督徒因他的劝告向他道谢，并且对他说，他们希望他再多讲一些，好让他们在以后的旅途中得到那些话的帮助；因为他们知道得很清楚，他是个先知，能告诉他们可能遇到的事情，也能告诉他们应该怎样抵抗和克服它们。忠信也赞同这个请求。因此宣道师开始讲了以下的话：

我的孩子们，你们听见过，用福音的真理的话语来说，你们得“经过许多苦难才能进天国；”还有，“在每一个城市里，镣铐和痛苦等候着你6。”因此你们不要以为在旅途上能够长久不遇到不是这样就是那样的灾难。你们多少已经发现这些话的真实性，你们马上就要有更多的发现； 因为这会儿，你们也知道，你们快要走完这片旷野了，因此你们不久就要走进一个市镇，再过一会儿你们就会看见它在你们眼前；在那儿你们会给敌人紧紧围住，他们会拚命要杀害你们：你们中间有一个人，或者你们两个人都得用血封住你们手里的《圣经》；可是你们得至死忠诚，国王才会给你生命的冠冕7。那个死在那儿的人，尽管他死于非命，痛苦万状，却比他的同伴强；不但因为他最早到达天国，还因为他可以逃过他的伙伴在以后的路程上所要遭遇的许多灾难。当你们到了那市镇，发现我在这里说的话应 验的时候，你们要记住你们的朋友，行动要像个大丈夫，“把你们的灵魂交托给善良的上帝，就像交托给一个可靠的创造者那样8。”

这时我在梦中看见他们走出旷野，他们走了不久就看见前面有一个市镇，它名叫浮华，镇上有个市集叫做浮华市集。那个市集终年不散。它所以名叫浮华市集，是因为那市镇比浮华还要轻浮9，还因为那儿买卖的东西没有一件不是浮华的。就像哲人所说的，“所要来的都是虚空10。”

这市集并不是新近设立起来的，而是老早就有了的；让我把它的起源告诉你们。

差不多五千年以前就有旅客像这两位忠实的人一样到天国去；魔王、魔鬼和众喽罗从旅客所走的路线看出，浮华市是他们到天国去的必经之地，他们就设法在那儿建立一个市集——在市集上卖的是各种各样浮华的东西，并且终年不散。因此市集上卖的尽是这样的东西：房子、地皮、职业、位置、荣誉、 升迁、爵位、国家、王国、欲望、快乐以及各种享受，如娼妓、 鸨母、丈夫、儿女、主人、奴仆、生命、鲜血、肉体、灵魂、 金银、珍珠、宝石等等。

并且在市集上随时都可以看见变戏法的、骗子、斗技、赌博、小丑、仿效人的人、无赖、恶棍等无所不有。

这儿还可以一钱不花地看到偷窃、谋杀、通奸、假发誓的人，令人触目惊心。

就像在别的比较不重要的市集上那样，那些市集上有大小街道，它们那些独特的路名表明了它们所卖的货色；在这儿也有独特的地方、街、路（就是说，国家和王国），在那些地方可以很快找到这市集上的货物。这儿有英国街、法国街、意大利街、西班牙街、德国街，出售着各种浮华的物品。不过就像别的市集那样，有一种货物是那个市集上的主要货色，在这个市集上罗马的货物和商品特别受到推荐；只有英国和有些国家的成品在那儿不受欢迎。

就像我说过的，到天国去的路必定要经过这个设有繁华市集的市镇；谁要不经过这个市镇到天国去，就得离开这世界11。 基督本人在世的时候，也曾经经过这市镇往他自己的国度去，而且正值开市的日子；不但如此，我想，就是市集的大老板魔王请他去买浮华的东西；而且只要他经过市镇的时候对魔王表示崇敬，他就会让他做市集的主人；是的，因为他是个这样体面的人，魔王带他走遍所有的街，在短时间内把世界上所有的王国都给他看，他希望，可能的话，引诱基督贬低身价来买他的浮华货品。可是他不中意那些东西，因此一个子儿也没花就离开了那市镇。所以这是个很古老的市集，由来已久了，并且规模很大。

就像我说过的，这些旅客得由这市集经过。啊，他们就这样做了；可是，哎呀，他们走进市集的时候，那儿所有的人， 而且好像整个市镇，在他们四周起了骚动，这是由于下列的原因：

第一，旅客们穿的衣服跟市集上出卖的任何一种都不同。因此那儿的人都注视他们：有的说他们是两个傻瓜；有的说他们是疯子；有的说他们是外地的人12。

第二，就像对他俩的服装觉得奇怪那样，他们对他们俩讲的话也同样感到奇怪；因为他们中间很少人听得懂他们俩的话。旅客们当然讲的是天国的话；可是市集里的人都是世俗的人；因此从市集这一头到那一头，他们彼此都好像对方是野蛮人。

第三，使商人觉得好笑的是，这些旅客非常瞧不起那些货物，他们连看都不看一眼；要是商人向他们兜揽，他们就用手指头塞住耳朵， 喊着，“求你叫我转眼不看虚假13；”眼睛朝天看，表示他们的买卖和交易是在天上14。

有一个人看见他们的样子，偶然嘲笑地对他们说，你们要买什么？可是他们严肃地望着他说，我们“买真理15。”这一来 人家更有理由轻视他们了，有的嘲弄，有的侮辱，有的责骂，有的叫别人殴打他们。最后市集上起了一阵哄闹和大骚动， 甚至秩序完全混乱了。消息立刻传到市集主人那儿去，他马上跑来，派一些最可靠的朋友代表他去审讯那两个人， 因为他们的市集几乎给搞得翻天覆地了。于是那两个人给带去受审讯；审问他们的人问他们，从哪儿来，往哪儿去，穿着这种稀奇古怪的衣服在那儿干什么。那两个人说，他们是旅客，在世上是寄居的，他们到自己的家乡去，也就是到天上的耶路撒冷去16；而且还说他们认为市民和商人没有理由这样辱骂他们， 妨碍他们路，除非当有个人问他们要买什么时，他们说要买真理这件事可以算作一个理由。

可是被派来审讯他们的人认为他们是疯子，狂人，不然的话就是有意来捣乱市集。因此他们把两人带去揍了一顿，还用泥土涂满他们全身，然后把他们关进一个笼子， 让市集上所有的人尽情取笑。因此他们就这样在里面耽了些时候，而且成了所有人的玩弄、虐待或者报复的对象；市集的主人仍旧笑着，眼看他们所遭遇的一切。可是那两个人很耐心，“不用咒骂来报答咒骂，而相反的用祝福来回答17，”用温和的话来报答恶毒的话语，用仁爱来报答侮辱，市集里有些比其他的人比较谨慎、比较没有偏见的人开口了，他们阻止并且责怪那些下流人那样不停地谩骂那两个人。那些人却怒冲冲地破口大骂起来，认为他们跟笼子里的人一样坏，说他们似乎是同党，应该同样受难。另一方回答说，据他们所看到的，那两个人温和稳重，对任何人都没有恶意；还说，在市集上有许多做买卖的人比他们所骂的人更应该给关进笼子里去，甚至应该上颈手枷。双方这样互相辱骂着（在这期间那两个人的态度始终非常明哲、沉着），后来竟然殴打起来，双方都受了伤。于是那两个人又给带到审判官面前，被判应负市集上最近一次骚动的责任。因此可怜他们又挨了打，给戴上脚镣、手铐，被他们用铁链牵着在市集上走来走去， 借以达到惩一戒百的目的，免得再有人起来替他们讲话， 或者跟他们联合起来。可是基督徒和忠信的态度显得更得体，他们非常温顺耐心地忍受了人家加在他们身上的侮辱和羞耻，这使得市集上有几个人对他们有了同情（虽然跟其余的比起来，人数还是很少）。这一来对方更加冒火了，甚至认为非把那两个人处死不可。 他们威吓说， 他们不再用笼子和手铐脚镣来对付他们了，为了他们顶撞并欺哄了市集上的人，他们该得死罪。

于是他们又给押回笼子里去，等候以后的命令。人家把他们关进去，他们的脚上了足枷。

因此，这时候他们又记起他们忠实的朋友宣道师的话，由于他事先告诉了他们以后所要遭遇到的事情，在苦难中他们的态度更坚定了。 他们现在彼此安慰说，谁在命中注定要受难，谁的结果最好；因此两个人都暗地里希望自己能获得升迁。 虽然这样， 他们还是把自己交托给统管一切的全智的上帝，他们对自己的处境处之泰然，听天由命。

然后，为了定这两个人的罪，他们择定一个适当的时间，把那两个人带去受审。到了那时侯，他们给带到敌人面前受审问。法官的名字是憎善。他们的诉状实质上是一样的，虽然形式上稍微有点不同；内容如下：——

“那两个人反对并且扰乱他们的买卖；他们在镇上引起骚动和纷争情事，而且蔑视他们王子的法律，竟使一批人同意他们那具有严重危害性的见解。”

这时候忠信回答说，他只反对那反对至高的上帝的人。至于扰乱治安，我可没有，因为我是个爱好和平的人；同情我们的人是由于看到我们的诚实和无罪才同情我们的，而他们是从坏变好了。至于你们所说的国王，因为他是魔王，是上帝的敌人，我不承认他和他所有的仆从。

然后法庭宣告，谁要替他们的主人——国王——出面反驳法庭上的犯人，请站出来作证。于是有三个证人走进来，那就是，嫉妒、迷信和马屁精。法庭上问他们认不认得这受审的犯人，以及他们为了他们的主人国王，有没有什么反对犯人的话要说。

于是嫉妒站出来，说了这样的话：大人在上，我认识这个人很久了，我愿意在这个尊严的法庭上发誓证明他是——

法官说：停住，让他宣誓。

他们就给他宣誓。然后他说，法官大人，尽管这个人的名字很好听，却是我们家乡最坏的人；他既目无国王和人民，又不尊重法律和风俗，他想尽方法用他那种不忠诚的想法去影响所有的人，他一般地把那种想法叫做信心和圣洁的原则。 特别是有一次我听他说过， 基督教和浮华市的风俗势不两立，无法 妥协。他的话，法官大人，不但谴责了所有我们那些值得赞扬的行为，同时还谴责我们那样做。

于是法官对他说，你还有别的话说吗？

嫉妒说：法官大人，我可以说的话很多呢，但是我不愿意在法庭上多噜苏。不过，如果在其他两位先生作证以后，还缺乏证据，因而不能处他死刑的话，我愿意再做补充。于是法官就请他站到旁边去。

然后他们传呼迷信，吩咐他望着受审的犯人；他们也问他有什么反驳犯人的话要替主人说。于是他们给他宣誓；接着他开始说：--

法官大人，我跟这个人不大熟识，也并不愿意跟他更熟识些。不过我知道他是个非常危险的人，这印象是从那一天跟他在城里谈话的时候得来的；因为在谈话中我听见他说，我们的信仰一钱不值，因为一个人决不能因它而取得上帝的喜悦。法官大人，您知道得很清楚，他那话的必然结论是什么，那就是，我们的崇拜仍旧是一场空，我们还是有罪，最终会沉沦；这就是我要说的。

然后他们给马屁精宣誓，请他替他们的主人国王说反对犯人的话。

马屁精说：法官大人，诸位先生，这个人我认识很久了，听见他说过一些不该说的话；因为他骂过我们尊严的国王魔王，还轻蔑地谈起魔王的高贵的朋友，也就是魔鬼爵士、肉欲 爵士、奢华爵士、爱虚荣爵士、好色老爵士、贪婪爵士以及我们所有的贵族。他还说，如果所有的人跟他一样想法（要是可能的话），这些贵族中间没有一个人能在这城里待下去。并且他也不怕得罪您，大人——现在被委任做他的审判官的您，他把您叫做邪恶的恶棍，还用诸如此类的名称诽谤这城里大部分的上等人。

马屁精讲完之后，法官对犯人说，你这叛徒，异教徒，卖国贼，你有没有听见这些老实人对你所作的见证？

忠信说：我可以不可以说几句话替自己辩护？ 法官说：喂，喂，你不配再活下去了，应该即刻处死；可是为了让大家看到我们对你是仁慈的，我们就听一听你这下贱的叛徒要说的话。

忠信说：第一，对嫉妒先生所说的话，我的回答是这样：我只说过，凡是违反上帝之道的规则、法律、风俗或人们跟基督教都绝不相容。要是我这话说错了，指出我的错误，我准备当着你们收回前言。

至于第二点，就是关于迷信先生和他对我的控告，我只说了这样一句话：崇拜上帝需要一个非凡的信心。但是如果没有上帝意旨的神妙的启示，就不会有非凡的信心。因此，如果在崇拜中有任何不符合神妙的启示的东西，那完全是出自无益于永生的凡人的信心。

马 屁 精

第三，至于马屁精先生所说的，我说（在这里我要避免用任何名称，免得你们说我骂人等等），这城市的王子以及他的乌合之众，或者像这位先生所讲的，他的跟班，只配到地狱去，而不配待在这市镇和四郊；因此求上帝怜悯我！

这时候法官对陪审员（他们始终在一旁倾听、注意着）说，陪审委员团的先生们，你们看到了在这城里引起大骚动的人；你们也听见了这些可敬的先生们对他所作的见证；你们也听见了他的回答和自白；现在你们有决定他生死的权柄；不过我认为有必要向你们解释我们的法律。

在我们王子的仆人，法老大帝的时代有一条法令说，为了避免不同信仰的人数增加，力量扩大，因而于他不利，应该把他们的男子丢到河里去18。他的另一个仆人尼布甲尼撒大王，在他的朝代中也立了一条法令，那就是，凡是不俯伏敬拜他的金像的人一律给扔到烈火的窑中去19。在大利乌王的时代也立了一条禁令，不拘何人向王以外的任何神求什么，就必须给扔进狮子坑中20。这个叛徒实质上违犯了这些法令，不但在思想上（那已经够叫人受不了了）；而且在话语中和行动上，这是绝对不能容忍的。

至于法老的法令，它是为了防止危害的发生而定下的，但是当时并没有什么显著的犯罪行为；可是这儿有了明显的犯罪 行为。关于第二和第三，你们看到他反对我们的信仰； 他既已承认这叛逆的罪行，他就该受死刑。

陪审委员团委员盲目先生、无用先生、恶意先生、纵欲先生、放荡先生、任性先生、傲慢先生、敌意先生、说谎先生、残暴先生、恨光明先生和执拗先生都走了出去。他们个个都评判他有罪，后来全体一致决定在法官面前评定他有罪。起初他们在商量的时候，陪审长盲目先生说，我看得清清楚楚这个人是个邪教徒。接着无用先生说，世界上不需要这种人！恶意先生说，对，我看见他就讨厌。接着纵欲先生说，我决不能容忍他。放荡先生说，我也不能，因为他将来一定会老责备我的作风的。任性先生说，把他绞死，把他绞死！傲慢先生说，一个可怜的平凡无用的东西。敌意先生说，我从心底里讨厌他。说谎先生说，他是个无赖。残暴先生说，绞刑还便宜了他。恨光明先生说，我们赶快把他处决了吧。接着执拗先生说，即使拿全世界给我，我也不能跟他妥协，我们立刻判他死罪吧。他们就这样做了；因此他不久被判了罪，庭上吩咐把他从法庭带回到他原来的地方去，在那儿受可能想象得到的最残酷的死亡。

因此他们带他出来，按照他们的法律处治他；首先他们鞭打他，然后他们拳击他，接着他们用刀刺他；以后又用石头掷他，再用剑刺他；最后他们在火刑柱上把他烧成灰烬。忠信就这样死去。

这会儿我看见在群众后面有一辆马车和两匹马等着忠信，他的敌人一把他弄死，他就进了那辆马车，立刻给带到云端，还有号筒的声音，这是到天门去的最近的路径。至于基督徒，他得到缓刑的处理，又给带到监牢去，他在那儿又待了一个时期。可是统管一切、掌握所有力量的上帝使基督徒那一次逃出来，继续他的旅行。他一面走，一面唱着：——

啊，忠信，你忠实地向你的主表明，
你会有跟他在一起的福运，
而不忠实的人，尽管有他们虚枉的欢乐，
现在却在地狱的苦境中悲哭。
歌唱吧，忠信，引吭高歌吧，让你的名字永不衰败，
因为，虽然他们杀死你，你仍旧健在。

陪 审 团 成 员

1《新约全书·约翰福音》第4章第36节：收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。

2《新约全书·加拉太书》第6章第9节：我们行善，不可丧志；若不灰心，到了时候就要收成。

3《新约全书·哥林多前书》第9章第24至27节：岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。所以我奔跑，不像无定向的；我斗拳，不像打空气的。 我是攻克己身，叫身服我； 恐怕我传福音给别人，自己反被弃绝了。

4《新约全书·启示录》第3章第11节：我必快来，你要持守你所有的，免得人夺去你的冠冕。

5《新约全书·希伯来书》第12章第4节：你们与罪恶相争，还没有抵挡到流血的地步。

6《新约全书·使徒行传》第20章第23节：
但知道圣灵在各城里向我指证，说有捆锁与患难等待我。

7《新约全书·启示录》第2章第9、10节：我知道你的患难，你的贫穷（你却是富足的），也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。

8《新约全书·彼得前书》第4章第19节：所以，那照神旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。

9《旧约全书·传道书》第1章第2节：传道者说：虚空的虚空，虚空的虚空，凡事都是虚空。

10《旧约全书·以赛亚书》第40章第17节：万民在他面前好像虚无，被他看为不及虚无，乃为虚空。
《旧约全书·传道书》第2章第11、17节：后来，我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处！ 我所以恨恶生命，因为在日光之下所行的事我都以为烦恼，都是虚空，都是捕风。
《新约全书·哥林多前书》第5章第10节：此话不是指这世上一概行淫乱的，或贪婪的，勒索的，或拜偶像的；若是这样，你们除非离开世界方可。

11《新约全书·马太福音》第4章第8节：魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看。
《新约全书·路加福音》第4章5至7节：魔鬼又领他上了高山， 霎时间把天下的万国都指给他看， 对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。你若在我面前下拜，这都要归你。”

12《新约全书·哥林多前书》第2章第7、8节：我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，预定使我们得荣耀的。这智慧世上有权有位的人没有一个知道的，他们若知道，就不把荣耀的主钉在十字架上了。

13《旧约全书·诗篇》第119篇第37节：求你叫我转眼不看虚假，又叫我在你的道中生活。

14《新约全书·腓立比书》第3章第19、20节：他们的结局就是沉沦，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。我们却是天上的国民，并且等候救主，就是主耶稣基督，从天上降临。

15《旧约全书·箴言》第23章第23节：你当买真理，就是智慧、训诲和聪明，也都不可卖。

16《新约全书·希伯来书》第11章第13至16节：这些人都是存着信心死的，并没有得着所应许的；却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。说这样话的人是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以神被称为他们的神，并不以为耻；因为他已经给他们预备了一座城。

17《新约全书·彼得前书》第3章第9节：不以恶报恶，以辱骂还辱骂，倒要祝福；因你 们是为此蒙召，好叫你们承受福气。

18《旧约全书·出埃及记》第1章22节：法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”

19《旧约全书·但以理书》第3章第10、11节：王啊！ 你曾降旨说，凡听见角、笛、琵 琶、琴、瑟、笙，和各样乐器声音的，都当俯伏敬拜金像。 凡不俯伏敬拜的，必扔在烈火的窑中。

20《旧约全书·但以理书》第6章第7节：国中的总长、钦差、总督、谋士和巡抚，彼此商议，要立一条坚定的禁令，三十日内，不拘何人， 若在王以外，或向神或向人求什么，就必扔在狮子坑中。


十四、 基督徒和盼望

生命的话 > 天路历程 >
十四、 基督徒和盼望

书名：天路历程

十四、 基督徒和盼望

这会儿我在梦中看见基督徒不是单独走着；因为有一个叫做盼望（由于看到基督徒和忠信在市集上受苦难时的话语和行动而有了盼望），他接近了他，跟他结为盟兄弟，说要做他的伴侣。这样，一个人为了替真理作见证而死去， 另一个人从他的灰烬里起来做基督徒旅途中的伴侣。 盼望对基督徒说，市集里有许多人慢慢地都会跟着来的。

于是我看到他们从市集走出来以后， 不久就追上一个在他们前面走的、叫做私心的人； 他们问他，先生，你是哪儿人？往哪儿去？他告诉他们，他从花言巧语市来，往天国去，可是不肯说出自己的姓名。

基督徒说：从花言巧语市来！住在那儿的有好人吗1？

私心说：有，我希望有。

基督徒说：先生，请告诉我你的尊姓大名。

私心说：我们彼此都不认识；要是你也走这条路，我很高兴做你的伴侣，不然的话，我也只好满足。

基督徒说：我听说过花言巧语市；据我所记得，他们说那个地方很富有。

私心说：是的，我可以向你保证是这样情形；在那儿我有很多有钱的亲戚。

基督徒说：恕我冒昧，请告诉我哪些人是你的亲戚。

私心说：几乎全城的人都是我的亲戚；尤其是我的激进主义爵士，我的随波逐流爵士，我的花言巧语爵士，这城市的名字就是从他的祖先来的；还有圆滑先生，两面派先生，无所谓先生；我们教区牧师骗人先生是我的舅舅； 老实说，我已经成为上流绅士； 可是我的曾祖父不过是个船夫，一边张望，一边划船，我也是从同样的职业获得大部分的财产。

基督徒问：你结了婚没有？

私心说：结了，我的妻子是个非常贤慧的女人，是个贤淑女人的女儿；她是做作夫人的女儿，因此出身名门，她受到的教养非常高超，她知道怎样在任何人面前占上风，不论是王子或农民。我们在信仰方面的确跟那些比较严格的人多少有些不同，不过那也只是在两个枝节上：第一，我们从不反抗潮流。第二，当宗教盛行的时候，我们总是非常热诚；要是天气晴朗，而且人家都称赞他，我们就很喜欢跟他一起在街上走。

接着，基督徒走到旁边跟他的同伴盼望说，我想起来了，这个人是花言巧语的私心；如果真是他的话，那我们可有了住在这一带的真正的恶棍做我们的伴侣啦。于是盼望说，问他好啦，我想他不至于对自己的名字感到可耻。因此基督徒又走到私心跟前说，先生，听你讲话，好像你比全世界的人知道得都多；如果我没有看错的话，我想我大概猜到你是谁了。你岂不是花言巧语的私心先生吗？

私心说：那不是我的名字，那是一些跟我合不来的人给我的绰号；我只好平心静气地忍受这个耻辱，就像在我之先别的好人也曾经做过的那样。

基督徒问：不过，你从来没有理由让人家叫你这个名字吗？

私心说：没有，从来没有！他们之所以有理由给我这个名字，充其量也不过是因为我总是及时地投入到时代的潮流中去，不管它是怎么样的潮流；而且我运气很好，总是没有错；如果我因此得到了各种名声，我认为那倒是福气；所以人们别恶意地责备我吧。

基督徒与盼望

基督徒说：我的确认为你是我所听说过的那个人；坦白告诉你，我倒觉得这名字用在你身上很恰当，也许你不愿意我们认为是这么恰当吧。

私心说：啊，你要这样想，我也没有办法；假如你还让我做你的朋友的话，你会发现我是个好伴侣的。

基督徒说：你要是跟我们同路，那你就得反抗潮流；可是我看得出你不肯这样做。你还得承认宗教，不管他是衣衫褴褛还是大出风头的时候； 不论他戴上脚镣手铐， 或者在街上到处受人称赞的时候，你都得支持他。

私心说：你不得干涉我的信仰；我有我的自由，让我跟你一起走。

基督徒说：再同走一步都不行，除非你照我建议的那样做。 私心说： 我决不能放弃我原有的原则，因为那是无害而有益的。如果我不能跟你一起走，我就得像在你没有追上我的时候那样——单独地走，直到有人追上我而愿意跟我作伴。

这会儿我在梦中看见基督徒和盼望丢开了他，在他前面保持着一段距离行走；可是他们当中有一个回头去看，看见私心后面还有三个人；而且他们赶上私心的时候，私心向他们鞠了个九十度的躬，他们也向他还礼。他们的名字是：恋世先生，爱钱先生，吝啬先生。私心先生从前就认识他们；因为他们小时候是同学，他们的校长是求利城的支配人先生，那是北方贪财州的一个市镇。这位校长传授他们搜刮的技术，不论是利用强力、欺骗、谄媚、谎话或者披上宗教外衣的手段，他全都教给他们。这位校长的技术大部分都传给这四位先生，因此他们每个人都有能力办这样一所学校了。

私心遇见他的同学恋世先生、爱钱先生和吝啬先生。

他们，像我说过的，互相招呼了之后，爱钱先生问私心先生，在我们前面走的是谁？因为他们还看得见基督徒和盼望。

私心说：他们是两位远乡的人，用自己的方式奔走这条天路。

爱钱说：哎呀！他们为什么不停下来，那样我们就可以有很好的伴侣。因为我想他们，我们，还有你，先生，都在走天路。

私心说：我们的确是；但是前面那些人可真严格，思想又顽固得不得了，并且非常不尊重别人的意见，不管一个人多么好，只要跟他们不完全一致，他们就拒不为伍。

吝啬说：这可不行；我们看到有些人过分正直；这种人的严峻使他们专爱判断人，责人严而责己宽。不过，请告诉我，你跟他们不同的意见在哪方面，有几点？

私心说：他们顽固地断定，不论什么天气他们都得拼命赶路，而我是要看风势。他们轻而易举地愿意为上帝冒一切危险；而我要利用一切机会保住我的生命和财产。他们要坚持己见，尽管所有的人都反对他们；而我只在时势和我的安全跟信仰不发生冲突的时候才赞成它。他们支持宗教，即使他衣衫褴褛、受人蔑视；而我只在他衣冠楚楚、在风和日暖受人喝采的时候才拥护他。

恋世说：啊，等一等，好私心先生；至于我，我只能认为他是个傻瓜，他有自由保住他所有的，却那么傻，竟把它丢掉。让我们像蛇一样狡猾，乘机行事是上策。你看蜜蜂在冬天怎样伏着不动，只在它能得到好处和娱乐的时候，才出动。上帝有时赐雨水，有时赐阳光；若是他们这种傻瓜要在雨里走路，我们就在晴天走走算了吧。至于我，我最喜欢那种会保住上帝赐给我们的好东西的宗教；因为哪一个有理智的人会以为，既然上帝赐给我们今生的好东西，他会不让我们为了他保住它们？亚伯拉罕和所罗门在信仰中发了财；约伯说，一个好人“得鄙弃珠宝如尘土。”不过他一定不像我们前面那两个人那样，要是他们正如你所说的那样。

吝啬说：我想我们在这一点上是完全同意的，因此没有多讲的必要了。

爱钱说：的确对这事没有多谈的必要；因为一个既不相信《圣经》又不相信理智的人（你知道这两样在我们这一边都兼有了），就不知道自己有什么权利，也不替自己的安全着想。

私心说：弟兄们，你们都知道，我们是走天路的；为了避开不好的事情来做更好的消遣，请准许我向你们提出一个问题：——

假定一个人，一个牧师，或者一个商人，或者其他什么人， 有机会得到世上的好东西，可是，如果他在某些信仰问题上不曾具有极大的热诚，他是无论如何得不到那些东西的——，至少他得在外表上对这种过去他从不接触的问题具有极大的热诚；那么，他是不是可以为了要达到他的目的，利用这个方法， 同时又仍旧是个正直忠实的人呢？

爱钱说：我看出你这问题的真谛；如果这几位先生允许的话，我就试作答复。首先，拿这问题对一个牧师来说。假定一个牧师——一个可敬的人，只有很菲薄的圣俸，而在他的心目中却有一个好得多、圣俸大得多的差事；他现在有机会取得它，只要他更努力、更经常、更热诚地传道，而且为了迎合人家的脾胃，只要他变更一下他的某些原则；在我看来，我可看不出一个人为什么不能这样做（只要他有理由），而且做更多的事情，同时仍旧是个忠实的人。因为：——

    1. 他对一个较优厚的圣俸的渴望是合法的（这是无可否认的），因为这是上天的意思把它放在他面前的；因此他可以设法得到它，不必顾到良心的问题。

    2. 况且，由于他对那圣俸的向往，他可以成为更努力、更热诚的讲道师或者什么的，因而使他变成一个更好的人，是的，这会使他的学问进步；这是合乎上帝的意旨的。

    3. 至于他为了迎合人们的脾胃，为了为他们效劳而放弃某些原则，这说明：（1）他的性情是不自私的；（2）他的态度是温和、讨人喜欢的；（3）因此他更适合于他的牧师职位。

    4. 因此我断定，对一个从圣俸低微的职位转到圣俸较高的职位的牧师， 我们不该由于他这样做就认为他是贪财；既然他在才能和勤劳方面因而都有了进步，我们应该认为他是一个执行天职并且乐意利用行善机会的人。

现在谈到问题的第二部分，也就是关于你所提到的商人的问题。假定这样一个人的生意很清淡，可是只要采取虔诚的态度，他就可以扩大买卖，或者找一个有钱的妻子，或者招揽更多更好的顾客。我呢，我可看不出他有什么理由不能这样做。 因为：——

    1. 虔诚是个美德，不管一个人用什么方法使自己变得虔诚。

    2. 娶个有钱的妻子，或者招揽更多的顾客到店里来并不是什么不正当的事。

    3. 况且一个人由于虔诚而取得这些，他得到的是好的，由于他自己变好，他取得的也是来自好人；因此他有好妻子、好 顾客和好利润，而他之所以得到这些东西是由于他变虔诚了，这也是好的；所以为了要得到这些东西而变得虔诚是又好又有利的企图。

大家都非常赞成爱钱先生对私心先生提出的问题所作的答复；他们的结论是：大体说来，这是非常有益、有利的事。他们认为没有人能反驳他们这番话，同时又由于基督徒和盼望还离他们不远，他们全体同意，一起追上那两个人， 就向他们提出这个问题； 特别是因为那两个人曾经反对过私心先生。于是他们就呼唤他们俩，那两个人停下来，站着等他们走过来；可是他们一面走一面商谈，他们决定不让私心先生而让恋世先生向那两个人提出问题；因为他们认为，那两个人对他的答复不会带有刚才私心先生跟他们分手时所引起的怒火的余烬。

于是他们走上去，双方互相打了招呼之后，恋世先生向基督徒和他的伙伴提出那问题，请他们回答。

接着基督徒说，即使一个初信的人也能回答一万个这种问题。如果为了面包而追随基督已经是不对的2，那么利用他和宗教作为取得世间物质享受的口实，更是多么可鄙！我们发现只有异教徒、伪善者、魔鬼和女巫才有这种想法。

    1. 异教徒：因为当哈抹和示剑垂涎雅各的女儿和牲畜，而 且知道除了受割礼以外没有其他的办法可以把她和牲畜弄到手的时候，他们就对他们的同伴说，“假使我们中间所有的男丁，都要受割礼，和他们一样，那么，他们的群畜、货财和一切的牲口岂不都归我们了吗？”他们所想得到的是他们的女儿和牲畜，而宗教是他们用来达到目的的借口。请看整个故事3。

    2. 伪善的法利赛人也相信这一套；他们用冗长的祷告来虚饰门面，可是他们一心只想取得寡妇的房屋，这些人要受更重的天罚4。

    3. 犹大——魔鬼的化身也有这样的宗旨；他崇拜钱包，因为他可以得到里面的东西；可是他完蛋啦，他给抛弃了，永远沉沦了。

    4. 术士西门也抱这样的宗旨；因为他要圣灵，为的是要取得钱财；因此彼得定了他的罪5。

    5. 我总认为，如果一个人为了世事而信宗教，他也会为了世事而丢开宗教； 因为犹大就是为了世界上的东西才变得虔诚，所以他也为了世界上的东西出卖他的信仰和他的主。因此，对这个问题作肯定的答复，像我看见你们已经做了那样，并且认为这答复是正确的，那是邪教的、伪善的、魔鬼似的作为；而你们所要得到的报应是以你们的行为为准的。

于是他们都站着，目瞪口呆，想不出话来回答基督徒。盼望也赞同基督徒合理的答复；因此他们都默然不语。私心先生和他的伙伴也非常吃惊，不向前走，暗中希望基督徒和盼望往前走去。接着基督徒对他的同伴说，要是这些人在人们的宣判面前都站不住脚，将来碰到上帝宣判的时候怎么办？要是凡人对付他们，他们都哑口无言，将来烈火的火舌斥责他们的时候，他们怎么办？

然后基督徒和盼望又走在他们前面，后来到了一个叫做安闲的幽美的平原，他们在那儿愉快地走着；不过那平原很狭小，他们很快就走过去了。在平原的那边有个叫做金钱的小山，山上有个银矿，从前有的人在这条路上走的时候，转道去看那个银矿，因为它是很希罕的东西；可是他们走得太近矿坑的边缘，而那儿在表面上看不出有什么危险的地面塌了下去，因此他们都丧命了；有的变成残废，至死不能恢复健康。

接着我在梦中看见底马6 （一副绅士派头）站在路旁不远的银矿边缘上，招呼旅客们过去看；他对基督徒和他的同伴说，喂！到这儿来，我给你看件东西。

基督徒说：有什么东西值得我们特意走过去看的？

底马说：这儿有个银矿，可以来发掘财宝。你如果来的话，只要稍微花上一点儿工夫就可以成为百万富翁。

于是盼望说：我们过去看看吧。

基督徒说：我可不去。我以前听说过这个地方，多少人在那儿丧了命；至于财宝，对于追求它的人来说，是个圈套，因为它妨碍他们的旅程7。

然后基督徒朝底马喊道：那地方不是很危险吗？它岂不妨碍过许多人的旅程吗 ？

底马说：不怎么危险，除非人家不小心。可是他讲话的时候，涨红了脸。

于是基督徒对盼望说：我们一点不能动摇，还是走我们的路吧。

盼望说：我可以向你保证，当私心来到这儿的时候，如果他也像我们这样被邀请，他准会上那儿去看的。

基督徒说：毫无疑问，因为凭他的原则，他会走过去看的，而且他十有八九会死在那儿。

接着底马又喊他们说：你们不要过来看看吗？

于是基督徒直截了当地回答说： 底马，你是反对这条路的主人的正确道路的8，并且为了离开正路已经被他的法官定了罪；为什么你也要我们同样地被定罪？况且，我们一离开正路，我们的主——国王，一定就会知道，他会当场叫我们感到羞惭，而我们会在他面前无地容身。

底马又喊道，他也是他们同一个团体里的人；要是他们肯逗留一会儿，他也会跟他们一起走的。

接着基督徒问，你叫什么名字？是不是就是我刚才喊你的那个名字。

底马说：是，我的名字是底马；我是亚伯拉罕的子孙。基督徒说：我知道你的底细；基哈西9 是你的曾祖父，犹大10是你的父亲，而且你步了他们的后尘。你耍的只是邪恶的鬼把戏：你的父亲因为做叛徒被绞死11，你也不配有更好的报应。 你可以放心， 我们见到国王的时候，会把你的行为告诉他。说罢，他们就继续往前走去。这时候私心和他的伙伴们又走进我的视线了，他们一听到底马的呼喊就走过去。至于他们是由于在矿坑边上往下望而掉了进去的呢，还是到下面着手采掘，或者是给矿底下经常往上升的毒气闷住了呢，这我可不清楚；不过我注意到，他们从此就没有出现了。于是基督徒唱道：

私心和银矿上的底马意见一致：
一个呼唤，另一个奔上前去，
要分享到他的钱财；因此这两人
给世界逮住了，不再往前进。

这会儿我看见在平原的那一边，天路旅客来到一个地方，那儿紧靠着大路旁边有一座经历了不少风霜的纪念碑，他们两人见了那块碑都很注意，因为那纪念碑的形状很特别；它挺像是从一个女人变成的柱子。因此他们站住看了又看，可是一时弄不懂到底是什么。最后盼望发现在顶上有字体不平凡的笔迹；他因为不是学者，就喊基督徒（他很博学）来，看他是不是看得懂；他于是来了，经过了一番研究之后，他看出上面写的是：“记住罗得的妻子12。”他就读给同伴听；然后他们俩都断定这是罗得的妻子变成的盐柱13。由于她避难逃出所多玛的时候，贪心地回头张望，才变成了这个样子。这个突然的奇观引起了他们以下的谈话。

基督徒说：啊，我的兄弟！我们在这时候看到这个东西真是适宜。在底马请我们去看金银山之后，让我们看见它，实在再适宜不过了；要是当时我们照他的希望走了过去，就像你所打算的那样，我的兄弟，我们也许就会像这个女人一样，变成供后人观看的展览物了。

盼望说：我真懊悔当时竟会那么傻，这会儿没有变成像罗得的妻子那样，真是万幸；因为我的罪跟她的罪有什么不同呢？她只不过回头看一看，而我刚才还想走过去看呢。天恩浩荡，我心里竟有这种思想，可真丢脸啊。

基督徒说：为了对我们将来有帮助， 让我们把在这儿看到的好好记住。 这个女人逃过了一个审判，因为她没有跟所多玛一起灭亡；可是，就像我们看到的，她在另一个审判中灭亡了；她变成了一根盐柱。

盼望说：对；她这事可以促使我们提高我们的警惕，同时也给我们教训；说到警惕，我们会因此避免犯她所犯的罪；或者会由于看到这个关于缺乏这种警惕性的人会受到怎样的审判的预示而得到儆戒；因此可拉、大坍、亚比兰和同党的二百五十人在罪恶中死亡这一事实也给了别人一种预示和教训14，叫人注意谨防。不过我特别想到一件事，那就是，底马和他的伙伴怎么那么大胆地站在那儿，一心想去找财宝，而罗得的妻子仅仅为了回头一看就变成了盐柱（因为照我们从书上所读到的来看，她并没有挪开过一步）；尤其是他们举目就可以看见她受到的裁判所给他们的教训；因为，只要他们一抬起头来，就无法不看见她。

基督徒说：这的确是件费解的事，这说明他们已经到了不顾一切的地步； 除了那些在法官面前行窃或者在绞刑架下面偷钱的人，我不知道拿什么样的人来跟他们相比才适当。据说所多玛的人“罪大恶极15，”因为他们“在上帝面前”是罪人——这就是说，在他看来，他们是罪人，尽管他曾经施慈悲给他们；因为所多玛的地就像以前的伊甸园16。这使他更震怒，他使他们的灾祸猛烈到天上的火所可能做到的地步。因此我们可以非常合理地断定，这些人，就是他眼里的这些罪人，这些人尽管不断受到谆谆儆戒，叫他们不要那样做，而他们却置之不顾，这是一定会受到严厉处罚的。

盼望说：毫无疑问你已经把真理说出来了； 你没有，尤其是我也没有，被树立作为给别人的儆戒，这真是万幸！我们有理由感谢上帝，在他面前战战兢兢，并且永远记住罗得的妻子。

1《旧约全书·箴言》第26章第25节：他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。

2《新约全书·约翰福音》第6章第26节：耶稣回答说：“我实实在在地告诉你们，你们找我，并不是因见了神迹，乃是因吃饼得饱。”

3《旧约全书·创世记》第34章第20至23节：哈抹和他儿子示剑到本城的门口，对本城的人说：“这些人与我们和睦，不如许他们在这地居住，作买卖，这地也宽阔，足可容下他们，我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民，就是我们中间所有的男丁，都要受割礼，和他们一样。他们的群畜、货财和一切的牲口，岂不都归我们吗？只要依从他们，他们就与我们同住。”

4《新约全书·路加福音》第20章第46、47节：你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。

5《新约全书·使徒行传》第8章第19至22 节：说：“把这权柄也给我，叫我手按着谁，谁就可以受圣灵。”彼得说：“你的银子和你一同灭亡吧！ 因你想神的恩赐是可以用钱买的。你在这道上无分无关；因为在神面前，你的心不正。你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。”

6《新约全书·提摩太后书》第4章第10节：因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往挞马太去。

7《旧约全书·何西阿书》第4章第13节：在各山顶，各高冈的橡树、杨树、栗树之下，献祭烧香，因为树影美好。

8《新约全书·提摩太后书》第4章第10节：因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往挞马太去。

9《旧约全书·列王纪下》第5章第20节：神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”

10《新约全书·马太福音》第26章第14、15节：当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：“我把他交给你们，你们愿意给我多少钱？” 他们就给了他三十块钱。

11《新约全书·马太福音》第27章第1至6节：到了早晨，众祭司长和民间的长老，大家商议要治死耶稣， 就把他捆绑解去交给巡抚彼拉多。 这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：“我卖了无辜之人的血是有罪了。”他们说：“那与我们有什么相干？你自己承当吧！”犹大就把那银钱丢 在殿里，出去吊死了。祭司长拾起银钱来说：“这是血价，不可放在库里。”

12《新约全书·路加福音》第17章第32节：你们要回想罗得的妻子。

13《旧约全书·创世记》第19章第26节：罗得的妻子在后边回头一看，就变成了一根盐柱。

14《旧约全书·民数记》第26章第9、10节：以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候，也向摩西、亚伦争闹；地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人，他们就作了警戒。

15《旧约全书·创世记》第13章第13节：所多玛人在耶和华面前罪大恶极。

16《旧约全书·创世记》第13章第10节：罗得举目看见约但河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。


十五、 怀疑堡垒和绝望巨人

生命的话 > 天路历程 >
十五、 怀疑堡垒和绝望巨人

书名：天路历程

十五、 怀疑堡垒和绝望巨人

然后我看见他们向一条清澈可爱的河流走去， 那条河大卫王称为“上帝的河1；”可是约翰却叫它“生命之水的河2。”他们的路正沿着河岸，因此基督徒和他的同伴很高兴地走着；他们还饮河里的水，那水味美，而且使他们疲劳的精神振作了起来。在两边河岸上有长着各种各样果子的绿树；吃了树上的叶子，可以防止饮食过饱以及旅行中暑所引起的种种疾病。河两边都是草地，一年到头一片青翠，百合花把草地点缀得出奇地美丽3。他们就在草地上躺下去睡觉，因为他们在这儿可以安全地躺下4。他们醒来的时候，又去摘树上的果子，喝河里的水，然后再躺下睡觉。他们这样过了好几天。于是他们唱：——

你们看这水晶似的河流流得多么平静，
它安慰着多少过往的旅人。
绿草地发出阵阵的芬芳，
还供给他们甘美的食品；你只要知道这些树上
长的是多么优美的果子和叶子，
你就会情愿卖掉你的一切来买下这片地。

当他们打算继续走路的时候（因为他们还没有到达目的地），他们吃了，喝了，之后，就离开了那地方。

这会儿我在梦中看见他们还没有走多远，那条路暂时和河边隔离了，他们心里相当难过；可是他们又不敢离开那条路。这条路现在崎岖不平，而他们的脚由于徒步旅行变得很容易受伤；因此这条路使他俩垂头丧气5。他们一面走，一面希望有条平坦一些的路。 前面不远，在路的左边有一块草地，穿过一个栅栏就可以到达那儿，这草地叫做小径草地。接着基督徒对他的同伴说，要是草地是沿着这条路，我们就走过去吧。 于是他走到栅栏旁边察看， 见篱笆那一边果然有一条小路沿着大路伸展过去。完全跟我所希望的那样，基督徒说。这儿非常好走；来，善良的盼望，我们过去吧。

盼望说：可是，要是这小路离开了正路，那可怎么办呢？

基督徒说：那不大可能。你看，它不是跟大路并行的吗？于是盼望给他的同伴劝动了心，跟着他越过栅栏。 他们过去了， 踏上那小路以后，他们发觉走在那条路上的确很舒服；这时候他们朝前一看，发现有个人也跟他们一样在小路上走，那人的名字叫做自负；于是他们喊他，问他小路通到哪儿去。他说通到天门。瞧，基督徒说，我不是对你讲过吗？可见我们并没有做错事。于是他们就跟在他后面走。可是，哎呀，天黑下来了，后来变得一片漆黑；因此后面的人看不见前面的人。

因此在前面走的人（名叫自负）由于看不见路，跌进一个深坑里去，跌得粉身碎骨6， 这深坑是这地带的王子故意安排在那儿，用来捕捉自负的傻瓜7。 基督徒和他的同伴听见他跌倒的声音，他们喊叫起来，要知道是怎么一回事；可是没有人回答他们，他们只听见一阵阵的呻吟声。于是盼望说，我们这会儿在哪儿呢？他的同伴默不作声，心里起了怀疑，不知道自己有没有把他带错了路；这会儿开始下雨了，雷电交加，非常可怕，同时水在急速上涨。

于是盼望心里暗自叹息，说，但愿我没有离开正路！

基督徒说：谁想得到这小路会把我们带到另一个方向去呢？

盼望说：一开头我就怕会这样，因此我婉转地给了你警告。要不是因为你年纪比我大，我就会更直截了当地说了。

基督徒说：好兄弟，别生气。我把你带错了路，并且使你处在这样岌岌可危的境地，我很难过。好兄弟，请原谅我，因为我不是出于恶意。

盼望说：我的兄弟，别放在心上，我会原谅你的；而且我还相信这件事对我们会有益处的。

基督徒说：我跟这样一个仁慈的兄弟在一起，真高兴。不过我们可别站在这儿；我们还是想办法走回去吧。

盼望说：好兄弟，让我走在前面。

基督徒说：不，对不起，让我先走，这样，要是有危险， 我就首当其冲；因为是我把你带错了路。

盼望说：不，你不能先走；因为你心境不好，可能又带错了路。接着，他们听见一个声音鼓励他们说，“你要留心向大路，就是你所走的原路；你当回转8。”可是这时候水已经涨得很高，因此在走回头的路上危险重重。（于是我想起，在正路上要走错路很便当，而走错了路以后要想再回到大路上去就不那么容易了。）然而他们还是冒着险走回去；可是天又黑，水又高，他们在回去的路上差点儿惨遭灭顶，达九次或者十次之多。

尽管他们绞尽脑汁想办法，他们当夜还是回不到栅栏那儿的。因此他们终于在一小块有掩蔽的地上歇下来，一直坐到天亮；可是由于疲倦，他们睡着了。离开他们躺下的地方不远，有个堡垒，叫做怀疑堡垒，它的主人是绝望巨人。他们睡的地方正是他的领域。绝望巨人一早起身，在自己的领地里散步，看见了基督徒和盼望在他的领地上睡觉。于是他用冷酷而严厉的声音把他们唤醒，问他们从哪儿来，在他的领地上干什么。他们告诉他，他们是走天路的旅客，走迷了路。然后巨人说，你们今夜侵犯了我，踩坏我的园地，还躺在我的领地上，因此你们得跟我走。他们不得不跟他走，因为他是个健壮非凡的巨人，他们远不及他。他们没有什么话可说，因为他们知道自己做错了事。巨人把他们押到他的堡垒中去，把他们关在一间乌漆麻黑的地牢里那地方肮脏透顶； 臭气熏人9。他们在那儿从星 期三早晨待到星期六晚上，既没有啃一口面包， 也没喝一滴水，既没有灯，又没人来问他们怎么样；因此他们处在非常不幸的情况下，举目无亲。 基督徒在这儿有双重的悲痛因为是由于他不智的劝告，他们才陷入这样的危境。

绝望巨人有个妻子，名叫猜疑。当他上床就寝的时候，他把他所做的事情告诉了她；说他逮住两个犯人，由于他们侵犯了他的领地，他把他们关进地牢里去。 接着他还问她，他应当怎么处置他们。于是她问，他们是怎么样的人，从哪儿来，上哪儿去；他一一告诉了她。她对他说，他第二天早晨起身以后，应当毫无怜悯地把他们痛揍一顿。因此他起身后就弄来了一根沉重的山查木棍子，带到地牢里去，起先，尽管他们没说一句得罪他的话， 他把他们当作狗一样谩骂了一通 ；然后他开始攻击他们，狠狠地打他们，打得他们无法招架，遍体鳞伤，动弹不得。这以后，他退出去，让他们去惋惜他们的痛苦，哀悼他们的灾难；所以他们那一整天什么也没作，连连叹息，痛哭不止。第二天她又跟她丈夫谈起他们，知道他们还活着，就要丈夫去劝他们自杀。因此第二天早晨，他像前一天那样粗暴地来到他们跟前，看见他们前一天挨他一顿毒打后受到的创伤还很厉害，就对他们说，既然他们永远没有可能离开那地方， 他们唯一的办法是干脆把性命结果了，用利刃也好，用绞索也好，用毒药也好；因为，他说，既然活着这样痛苦，你们为什么还要活？可是他们要求他放他们走。听了这话，他恶狠狠地瞧着他们，向他们直扑过去；要不是他宿疾发作（他有时候在晴天会发病），他的手一时动弹不得，毫无疑问他准会把他们结果了。因此他退了出去，像以前一样让他们自己去考虑怎么办。接着两个犯人互相商量要不要听从他的劝告；他们就这样开始 讨论：——

基督徒说：兄弟，我们怎么办？ 我们现在的日子可够惨了。 至于我，我不知道是这样活下去好呢，还是立刻死去好。“我宁肯噎死，胜似留我这一身的骨头10，” 躺在坟墓里比待在这个地牢里要好受些！我们还要受这巨人的管束吗？

盼望说：我们目前的境遇的确很可怕，与其永远这样活下去，还不如死了的好。可是我们得想一想，我们要去的那地方的主人说过，“不得杀人，”——不能杀别人，那么我们更不得听从他的话把自己杀掉。况且，杀别人的人只杀掉他的肉体，而自杀的人却同时把自己的灵魂也杀死。并且，我的

绝 望 巨 人

兄弟，你谈到坟墓里的安逸；你有没有忘掉杀人的要下地狱？有“杀人者不得永生，”这类的箴言昭然具在。我们再想想，绝望巨人并不是万能的；据我所知，别人也曾经像我们这样落到他的手中，可是他们逃出了他的掌握。谁敢说创造世界的上帝不会叫绝望巨人死去，或者使他有一天忘记上锁，或者不久再当着我们发一次病，不能自由使用他的手？要是再有这种事情发生的话，我决定鼓起勇气，尽我的力量逃出他的魔掌。我以前没有这样做，真傻透了；嗳，我的兄弟，无论如何我们还是再耐着些，再忍受一个时期。可能有那么一天我们可以脱离苦海；我们可不能作自己的刽子手呀。这时候盼望这番话使他兄弟的心境平和了一些；因此他们继续在黑暗里待下去，在痛苦悲惨的境况中挨过了一天。

黄昏时分，巨人又来到地牢里， 想看看他们有没有听从他的劝告； 他走进屋时，发现他们还活着。他们的确仅仅活着； 因为由于没吃没喝，再加上挨打时受到的创伤， 他们几乎只有呼吸的能力了。但是，嗳，他发现他们还活着；不由怒火中烧，他对他们说，由于他们拒绝了他的劝告他要给他们厉害看，叫他们觉得还不如当初没有生下来的好。

听了这话，他们浑身簌簌直发抖，我想基督徒吓得昏了过去；可是等他略微苏醒过来的时候，他们又谈论起巨人的劝告，琢磨着究竟是不是照他的意思做最好。现在基督徒又想自杀了，可是盼望作了第二次的答复：——

盼望说：我的兄弟， 你不记得自己到目前为止是多么勇敢吗？ 魔王打不垮你，你在死荫谷里看到、听到、感到的一切都压不倒你。你有过多么艰苦、恐怖和惊奇的经历，而你现在却畏惧起来？你看我跟你一起在地牢里，而我比起你来，在性格方面要懦弱得多；并且巨人不只打伤了你，也打伤了我，也不给我吃喝，我跟你一样没有灯，一样痛苦。不过让我们再耐心一点；回想一下你在浮华市集的时候表现得多么勇敢，既不怕铁链，不怕铁笼子，也不怕惨死。因此我们还是尽量耐心忍受吧（至少要避免不宜于一个基督徒的丢脸的事）。

这会儿，夜又来临了，巨人和他的妻子都上了床，她向他打听犯人的情况，探询他们有没有听从他的劝告。他回答说，他们是刚毅的恶徒，情愿忍受一切艰苦也不肯自杀。于是她说，明天把他们带到院子里去，让他们瞧你结果了的那些人的骸骨，同时叫他们相信，不到一星期，你也要叫他们粉身碎骨， 就像对待在他们以前来的同党一样。

第二天早上，巨人又到他们那儿去，把他们带到院子里，照他妻子的吩咐让他们看了那些骸骨。这些人，他说，跟你们一样，都是走天路的旅客，也跟你们一样，侵犯了我的领地；我拣了适合的时候——把他们粉身碎骨了；不出十天我也要同样对待你们。现在，回到你们的洞窟里去；说着把他们一路打回去。因此，在星期六那天，他们跟以前一样，凄凄惨惨地躺了一整天。夜里，当猜疑夫人和她丈夫都上了床，他们又开始谈论他们的囚犯；并且老巨人觉得很奇怪，他的殴打和劝告竟都不能叫他们送命。他的妻子回答说，我恐怕他们还希望有人来搭救他们，要不然就是他们身边有撬锁工具，希望利用它来达到逃跑的目的。巨人说，亲爱的，你这样想吗？明天早上我要去搜他们的身。

星期六约莫午夜时分，他们开始祈祷，一直祷告到天蒙蒙亮。

在曙光将现的时候，好基督徒像一个半受惊的人，发出激动的话语：——当我可以自由行动的时候，他说，我却还待在这臭气熏人的地牢里， 我是多么傻的一个大傻瓜呀！ 我怀里有把钥匙叫做允诺，我相信它能打开怀疑堡垒里任何一把锁。于是盼望说，这是好消息，好兄弟，拿出来试试。

接着，基督徒从怀里拿出钥匙，开始试开地牢的门，他一转动钥匙，门的插销就向后移动，门轻而易举地给打开了，基督徒和盼望都走了出来。然后他走到通往院子里去的外面一扇门，再用钥匙打开它。这以后，他走到大铁门旁边，因为这扇门也得打开。可是那把锁非常难弄，但是终于也给打开了。于是他们推开门，飞奔着逃走；可是大门给推开的时候，发出叽叽嘎嘎的声音，把绝望巨人惊醒了，他急忙起身要去追赶他的囚犯；但是觉得他的四肢不中用了，因为他又发病了，因此他也就无法追踪他们。于是他们走着，又来到大路上，他们现在安全了，因为他们已经逃出了巨人的管辖区域。

这会儿他们已经穿过栅栏，他们开始思索在那儿应该做些什么才能防止继他们而来的人也落到绝望巨人的手中。因此他们同意在那儿竖立一根柱子，在上面刻这样几句话：“越过这栅栏是通到绝望巨人的怀疑堡垒的道路，他蔑视天国的王，图谋杀害祂的天路旅客。”因此许多后来的人看了这几句话就逃 过了危险。他们做完之后，唱道：

我们走离大路，然后发现
踏上禁地是多么危险；
让后来的人多多留神，
免得他们再步我们的后尘；
免得他们由于侵犯他的领地，
成了他的囚犯，
他的堡垒名怀疑，
他的名字叫绝望。

1 《旧约全书·诗篇》第65篇第9节：神的河满了水；你这样浇灌了地，好为人预备五谷。

2《新约全书·启示录》第22章第1节：天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从 神和羔羊的宝座流出来。

3《旧约全书·以西结书》第47章。

4《旧约全书·诗篇》第22篇第27节：地的四极，都要想念耶和华，并且归顺他；列国的万族，都要在你面前敬拜。

5《旧约全书·诗篇》第23篇第2节：他使我躺卧在青草地上，领我在可安歇的水边。

《旧约全书·以赛亚书》第14章第30节：贫寒人的长子， 必有所食；贫乏人必安然躺卧。

《旧约全书·民数记》第21章第4节：百姓因这路难行，心中甚是烦躁。

6《旧约全书·以赛亚书》第9章第16节：因为引导这百姓的，使他们走错了路；被引导的，都必败亡。

7《旧约全书·以赛亚书》第28章第13节：所以耶和华向他们说的话，是命上加命、令上加令、律上加律、例上加例、这里一点、那里一点；以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。

8《旧约全书·耶利米书》第31章第21节：以色列民哪！你当为自己设立指路碑，竖起引路柱， 你要留心向大路，就是你所去的原路； 你当回转，回转到你这些城邑。

9《旧约全书·诗篇》第88章。

10《旧约全书·约伯记》第7章第15节：甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。


十六、 快乐山

生命的话 > 天路历程 >
十六、 快乐山

书名：天路历程

十六、 快乐山

他们一直向前走，后来走到了快乐山，这些山属于我们以前讲过的那小山的主人；他们就上山去看花园和果园，葡萄园和喷泉；他们在那儿喝了水，洗涤一番，把葡萄吃个痛快。在山顶上有牧人在牧羊，他们站在路旁。因此天路旅客走上去，用手杖撑住身子（疲劳的旅客在旅途上站住跟人家谈话的时候常常是这副模样），问道，这些快乐山是谁的？在吃草的羊是谁的？

牧人说：这些山是上帝的土地，从他的城里看得见它们；羊也是他的，他为它们断送了性命1。

基督徒问：这是往天国去的路吗？

牧人说：你们正走在通往天国的路上。

基督徒问：离那儿还有多远？

牧人说：对于的确会到达那儿的人，路程是不太远的。

基督徒问：这条路上是安全的，还是危险的？

牧人说：对于那些该享到安全的人，它是安全的；可是“罪人却在其上跌倒2。”

基督徒问：对于疲倦乏力的旅客，路上有没有解除痛苦的设备？

牧人说：山主人吩咐我们“不可忘记用爱心接待客旅3；”因此你们将要享到这地方的幸福。

我在梦里还看到，当牧人听说他们是过路人时，也向他们发问（他们就像以前在别处时一样，一一作答），如：你们哪儿来？你们怎样走上这条路的？你们用什么方法坚持到底的？因为很少有愿意上这儿来的人在这些山上露面。牧人听到他们的答复后，很高兴，亲切地望着他们说，欢迎你们到快乐 山来。

我说的牧人们的名字是知识、经验、警醒和诚恳，他们牵着他们的手，领他们到帐篷里去，请他们分享已经准备齐全的美肴。牧人们还说，我们希望你们能多待一些时候，跟我们熟悉一下，同时多多享用快乐山的好东西。于是他们答应待下来。因此那晚上他们去歇息了，因为时已深夜。

然后我在梦里看见，第二天早上，牧人们邀请基督徒和盼望跟他们在山上散步。因此他们跟牧人们出去，走了一会儿， 只见周围景色优美宜人。 牧人们互相商量着，我们要不要给客人们看些奇迹呢？后来他们决定请客人观看奇迹，牧人们先把他们领到一座叫做错误的小山顶上，这山的那一面非常陡峭，牧人们叫他们往底下看。他们往下一看，看见好几具残肢断臂的尸体，是那些从山上摔下去的人的残骸。然后基督徒问道，这是什么意思？牧人说，难道你们没有听说到那些由于听许米乃和腓理徒4所说关于对复活的信心而犯了错误的人吗？他们说，听说过。 接着牧人说，你们看见那几个粉尸碎骨、躺在山脚下的人就是这帮人；就像你们看到的，他们至今还没有埋葬，为的是要借以教训别人，使人家注意别爬得太高，或者别走得太靠近这座山的边缘。

然后我看见他们又带他们到另外一座山顶上去，这山叫警戒，牧人叫他们往远处看；他们一看，就像他们以为的那样，看见了好几个人在坟堆中走来走去；他们看出那些人都是瞎子，因为他们有时候冲到坟上去，并且无法走出那个坟堆。于是基督徒问，这是什么意思？

于是牧人回答说， 你们没有看到在这些山稍低的地方靠大路的左边有一个通往一块草地的梯磴吗？他们说，看到的。牧人接着说，在梯磴那儿有一条小路直接通往怀疑堡垒，它是由绝望巨人看守着的，这些人（指着在坟堆中的人）跟你们现在一样，在没有来到梯磴以前，曾经在天路上走。由于正路在那一段很不好走，他们决定离开正路到草地上去，结果给绝望巨人逮住，关进怀疑堡垒里去；在那儿他们给关在地牢里一些时候之后，巨人终于把他们的眼睛挖出来，领他们到坟堆上，让他们在那儿一直徘徊到今天， 因此圣贤的话可以得到证实，“迷离通达道路的，必住在阴魂的会中5。”于是基督徒和盼望互相望着，眼泪夺眶而出，可是对牧人们什么也没说。

然后我在梦中看见牧人又领他们到山底下一个地方，那儿的山坡上有一扇门；牧人把门打开，叫他们朝里面看。因此他们朝里面看去，只见里面一团漆黑，烟雾弥漫；他们还认为听见一阵好像烈火燃烧的轰隆声，以及受折磨的人的呼号声；他们还闻到硫磺的气味。于是基督徒问，这是什么意思？牧人们说，这是上地狱去的侧道，伪善者都从这儿走过——就是跟以扫一样卖掉长子名分的人；跟犹大一样出卖主子的人；跟亚历山大一样亵渎福音的人；以及跟亚拿尼亚和他的妻子撒非喇一样谎话连篇、假冒为善的人6。

于是盼望对牧人说， 我看出他们每个人，就像我们现在一样， 以前都有过走天路的表现；是不是？

牧人说：是，并且也坚持了很长一段时间。

盼望说：尽管他们这样凄惨地被抛弃了，他们当初在旅途中走了多远？

牧人说：有的走得远些，有的还没走到这些山。

接着客人互相说道，我们需要向上帝呼求力量呀。

牧人说：对，而且你们有了力量以后，还用得着它呢！

这时候两个客人要继续往前走，牧人们也希望他们这样做；因此他们一起走到山的尽头。接着牧人彼此之间说，如果客人会使用我们的望远镜，我们让他们看天国的大门吧。客人亲切地接受了他们的提议；因此牧人把他们带到一座叫做清晰的山顶上，把望远镜递给他们。

于是他们试看着，可是因为脑际还印着牧人给他们看的最后那件事，他们的手簌簌发抖；由于这个阻碍，他们不能稳定地从望远镜望出去；但是他们认为他们看见了一件像大门的东西，还看到了那地方一些壮丽的景色。然后他们走开，唱着这首歌：——

牧人就这样把一些奥秘揭露，
其他的人都看不透这奥秘的面目；
因此，倘若你要看深奥、隐秘
和神妙的东西，就请来到牧人这里。

当他们将要离开的时候，一个牧人给他们一张关于旅途的笔记。另一个牧人吩咐他们谨防阿谀献媚的人。又一个请他们留神别在着魔之地睡觉。第四个祝他们一路平安。于是我从梦中醒来。

1《新约全书·约翰福音》第10章第11节：我是好牧人，好牧人为羊舍命。

2 《旧约全书·何西阿书》第14章第9节：谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切；因为耶和华的道是正直的，义人必在其中行走，罪人却在其上跌倒。

3《新约全书·希伯来书》第13章第1、2节：你们务要常存弟兄相爱的心。不可忘记用爱心接待客旅；因为曾有接待客旅的，不知不觉就接待了天使。

4《新约全书·提摩太后书》第2章第17、18节：他们的话如同毒疮，越烂越大，其中有许米乃和腓理徒，他们偏离了真道，说复活的事已过，就败坏好些人的信心。

5《旧约全书·箴言》第21章第16节。

6《新约全书·使徒行传》第5章第1至10节。


十七、 无 知

生命的话 > 天路历程 >
十七、 无 知

书名：天路历程

十七、 无 知

我睡着了，又做梦，并且看见这两个天路旅客正沿着大路下山，朝天国走去。在较低的山坡上靠左边是自高地区，从那儿有条曲曲折折的小路通到天路旅客在上面行走的大路。因此他们在这儿碰上一个从那地区来的神采奕奕的青年，他名叫无知。基督徒问他从哪儿来，上哪儿去。

无知说：先生，我生长在左边那个乡下，现在上天国去。

基督徒说：可是你想怎么进天国的大门？因为你在那儿可能会遇上困难的。

无知说：别人怎样进去，我也怎样进去。

基督徒说：可是你到了那儿有什么东西出示，可以使大门为你打开？

无知说：我知道上帝的意旨，而且我一向是规规矩矩地过日子的；我没对不起任何人；我祈祷，禁食，付什一税，施舍，背井离乡，前往我现在正要去的地方去。

基督徒说：可是你没从这条路头上的那个小门进来啊；你却从那条弯曲小路到这儿来；因此，不管你自己怎么想，我恐怕你不但不能进天国，并且在审判那一天，你会得到盗贼的罪名。

无知说：先生们，你们跟我完全不相识——我根本不认得你们；请你们满足于信奉你们家乡的信仰吧，我可要信奉我自己家乡的信仰的。我希望一切都会很好。至于你们说的那个小门，所有的人都知道它离开我们家乡很远。我想我们那一带的人连到那儿去的路都不认得；他们也不在乎自己认不认得，因为就像你看见的，从我们的家乡有一条又好又美的绿荫小径通到这儿来，它是通往大路的另一条路。

无 知

当基督徒看到那个人很懂得骄傲自满的时候， 他悄悄地对盼望说，“愚昧人比他更有指望1；” 还说，“并且愚昧人行路，显出无知，对众人说，他是愚昧人2。”怎么样，我们是继续跟他谈呢，还是暂时走到他前面去，让他去思考他刚才听到的话，过后我们再停下来等他，看我们能不能逐步对他有所帮助？于是盼望说：

让无知把我们刚才说的话
稍稍思量，但愿他
不要拒绝接受忠告，
免得对最主要的利益仍然毫不通晓。
上帝说，没有理解力的人，
尽管他创造了他们，也不会拯救他们。

他又加一句说，我认为把一切的话一下子全对他说是没有用的；你愿意的话，我们还是走在他前面，等他“接受得了”的时候，再跟他谈。

因此他们往前走，无知在后面走。他们赶过他不远，来到一个黑暗的小巷，在那儿他们碰到一个人，他给七个魔鬼3用七根坚韧的绳子绑着4，正被押往他们刚才在山坡上看见的那扇门那儿去。这会儿好基督徒开始颤抖起来，他的伙伴盼望也直哆嗦；可是当魔鬼把那个人带走的时候，基督徒想看看他认不认得那个人；他以为很可能是住在背教城的变节。但是那个人的脸，他看不清楚，因为他像一个被人发觉的小偷一样低垂着头。 不过当那人在他身边走过以后， 盼望目送着他，见他背上有一张纸，上面写着：“反复不定的信徒，该死的背教者。”

小信被三个歹徒抢劫。

于是基督徒对他的伙伴说，我这会儿想起我听到过的关于一个好人在这儿附近遇到的事情。他的名字叫小信；他是一个好人，住在诚恳市。事情是这样的： 在这条巷的入口处另有一条巷通到阔门，名叫死人巷，因为在那条巷里常常发生暗杀，所以取了这个名字；这个小信就像我们现在这样奔走天路，他正好在那儿坐下,并且睡着了。 那时侯碰巧从阔门来了三个强壮的歹徒，他们是三兄弟，叫做胆小鬼、疑惑和犯罪；他们瞧见小信在那儿，赶忙向他奔来。这时刻那个好人正好醒来，正站起身来打算继续赶路。他们一窝蜂拥到他跟前，用威胁的话语 叫他站住。 小信见了，顿时面无人色，既无力抵抗，又无法脱逃。于是胆小鬼说，交出你的钱包，可是他并不马上交出（因为他很不愿意失掉他的钱），疑惑走上前去，伸手到他口袋里，掏出一包银子。这时他喊了起来，“强盗，强盗！”这一来，犯罪举起手里的大棍子朝小信的头打去，把他打倒在地上，血流如注，就像一个可能因流血过多致死的人。 三个贼始终站在 一旁，但是终于听到路上有人声，生怕来人是住在坚信城的大惠，因此拔腿就逃，让那好人自己去想办法。过了一些时候，小信苏醒了过来，站起来，磕磕绊绊地尽力继续赶路。故事就是这样的。

盼望说：他们是不是把他所有的都拿走了？

基督徒说：不；他们没有搜到他放珠宝的地方；因此他保住了那些。但是我听说，那好人因他的损失感到非常伤心，因为强盗们把他大部分的现款都拿走了。就像我说过的，没有被抢走的只是些珠宝；他还有一些零钱没给抢走，但是不够他旅途上的花费5 。要是我听到的消息没有传错的话，他一路上不得不行乞来维持生活，因为他不能出卖他的珠宝；可是尽管他沿途行乞，并且想尽种种方法维持生计，他还是饿着肚子奔走了其余大部分的路程。

盼望说：不过，他们没有拿走他用以进天门的证件，岂不是奇事吗？

基督徒说：的确奇怪；可是他们没拿到它，虽然并不是由于他的机灵，他们才没找到；因为他们袭击他时，他已经吓得魂不附体了，既没力量，也没本领隐藏任何东西；因此那是出于天意而不是由于他的努力 6，他们才没有拿到那件宝贝。

盼望说：他们没拿走他的珠宝，对他说来一定是个安慰。

基督徒说：如果他像他该做的那样利用了那些珠宝， 那可能对他是个很大的安慰7；可是，讲这故事给我听的人说，他在后来的旅途中很少用到它，并且那是因为他的钱给拿走之后，他很沮丧。事实上，大部分的时间，他把它都忘了；并且，每次当他想起了它，开始得到安慰的时候，他又想起他的损失，而这种思想就占有了他。

盼望说：啊，可怜的人！这对他只能是个很大的痛苦。

基督徒说：痛苦？是啊，的确痛苦。如果我们也有像他那样的遭遇，被抢走了东西，受了伤，又是在一个举目无亲的地方，我们岂不同样会觉得痛苦吗？他竟没有悲伤致死也真怪，可怜的人！我听说后来他一路上除了说不完的悲伤和沉痛的怨言之外几乎什么话都不说；他向赶上他的人诉说，也向给他赶上的人诉说，告诉他们他在那儿如何被抢，谁抢了他，他损失了什么；他怎样受伤，怎样死里逃生。

盼望说：他竟然没有因为需要，把一部分的珍宝出卖或者当掉，使自己在旅途中可以减轻一些痛苦，这倒是奇事。

基督徒说：你讲话倒像个至今还不懂事的人。他把它们当掉来换什么呢？他把它们卖给谁呢？在他被抢的地区他的珍宝算不了什么；他也不要那地方所能给他的安慰。况且，如果到了天国的门口时找不到他的珍宝，他就不能继承那儿的产业（这他知道得很清楚）；那会比一万个强盗的出现和作恶更糟呢。

盼望说：你为什么这样尖刻，我的兄弟？ 以扫为了红豆汤把他长子的名分卖掉8，而那是他的至宝；如果他能这样做，为什么小信不也这样做？

基督徒说：以扫的确卖掉了他长子的名分，许多别人也这样做，因而失去主要的祝福，就像这个卑鄙的人一样，不过以扫跟小信是有分别的，他们的情况也不同。以扫的继承权是独特的，小信的珍宝却不是。以扫太重视他的肚子，小信可不那样。以扫的需要是满足他的肉欲，小信的可不是。并且以扫的眼光只能看到他肉体的满足：“我将要死”（他说），“这长子的名分于我有什么益处呢9？”可是小信，虽然他的信心不大， 他却能靠着那一点信心免于这种放肆的行为， 并且还能重视他的珍宝，不至像以扫那样把它们卖掉。你不论在哪一方面都看不出以扫有信心， 没有，连一点点也没有；因此当他整个人受到肉欲的支配时（在一个没有信心来抵御的人就会这样），要是他把继承权、灵魂和一切都卖给地狱的魔鬼，那也不足为奇；这种人跟野驴一样“起性的时候，谁能使他转去呢10？” 当他们一心只想满足自己的欲望时，不管得付出什么代价，也在所不惜，总是非要达到目的不可。但是小信又是一种性情；他一心只想天上的东西；他是靠超世俗的东西而活着的；因此，这样的人把他的珍宝卖掉（假使有人收买的话）去换取精神上的空虚，又有什么意义呢？一个人会花钱去把肚子塞满干草吗？或者你能劝斑鸠像乌鸦那样去吃腐烂的尸体吗？尽管没有信心的人为了肉欲会典当、抵押或者卖掉他们所有的，连他们自己也一起卖掉，可是具有信心（能拯救自己的信心）的人，虽然信心并不大，他也不会那样做。因此，我的兄弟，你就错在这一点上。

盼望说：我承认；可是你严厉的谴责几乎使我生气。

基督徒说：怎么，我只不过把你跟有些活泼的人对比，他们头上戴上了壳子在没有人迹的路上奔来奔去。不过，别管这些，还是考虑我们在讨论的问题吧，你我之间不会有什么意见的。

盼望说：我从心底里相信那三个家伙都是胆小鬼；不然的话，你想他们会像他们所做的那样，一听见路上有人声拔腿就逃吗？小信为什么不能再勇敢一点呢？我想他可以应付他们一阵，等到没有办法的时候再投降。

基督徒说：许多人都说他们是胆小鬼，但是轮到自己受考验的时候，很少人会那样想的。至于勇气，小信可没有；我看得出，我的兄弟，要是你做了当事人，你也只能抵抗一下，然后就投降了。的确，他们现在离我们有一段路，你当然心情很好，要是他们像对他那样出现在你面前，你就可能会改变主意了。

不过，再想一想，他们也不过是拦路强盗；他们在地狱的王手下工作，必要的话，地狱的王本人还会来帮忙，他的声音就像狮子的吼叫11。我自己也遇到过像小信所遭遇到的同样事情，那真可怕得很哪。当时这三个歹徒攻击我，我像个基督徒那样开始抵抗，他们只发出一个喊声，他们的主人马上就来了。就像俗语所说的，我认为“我这条命轻如鸿毛”，可是，按照上帝的意旨，我身上披有坚牢的铠甲。是的，可是，虽然我这样武装着，我发现要表现得像个大丈夫还是很困难。除非自己经历过这种战斗，没有一个人知道这场斗争有多惊险的。

盼望说：唔，可是你看，当他们只不过以为一个大惠要来的时候，他们就已经拔腿逃跑了。

基督徒说：的确这样，只要大惠一出现；他们跟他们的主人往往逃之夭夭。不过这也不足为奇，因为他是国王的战士。不过我想你不能拿小信跟国王的战士相提并论。 所有国王的臣民并不都是战士；遇到考验的时候，他们也不能像他那样大显身手。希望一个小孩能像大卫那样对付哥利亚12，或者一只鹪鹩能有一只公牛的力气，岂不是不合情理的吗？有的人坚强，有的人软弱，有的人信心大，有的人信心小；这个人是软弱的，因此受人欺侮。

盼望说：但愿换个大惠来给他们颜色看。

基督徒说：即使是他的话，他也可能应付不了；因为我得告诉你，虽然大惠精通武艺，只要他拒他们于一剑之外，他可以，也能够应付他们绰绰有余，可是一旦他们闯近他身边，不管是胆小鬼、疑惑或者其他的人，那就很难不被他们摔倒了； 你知道，一个人倒在地上的时候，还有什么办法呢？

任何人仔细瞧大惠的脸都看得见那些疤痕和伤迹，它们足以证明我的话。是的，有一次我还听到他说（那是在搏斗的时 候），“我们没有活命的希望了13。”这些强壮的歹徒和他们的同党曾经使大卫呻吟、悲叹和吼叫得多凄惨啊！不仅如此，虽然希幔14和希西家 15当年都是不可一世的勇士，当他们受到攻击的时候，也不得不拿出全副力量来呢；但是，尽管这样，他们还是受到了痛击。彼得曾经去试过一次，为了要弄明白自己究竟是不是对付得了他们；虽然人家说他是众使徒的堂堂首领，可还是让他们折磨得使他后来见到一个可怜的女孩子也会心惊肉跳了。

况且，他们的王一喊即到；他总是待在听得见他们的喊声的地方；如果在任何时候他们招架不住了，他，可能的话，总来帮他们的忙。关于他，人家说了这样的话，“人若用刀、用枪、用标枪、用尖枪扎他，都是无用。他以铁为干草，以铜为烂木。箭不能恐吓他使他逃避，弹石在他看为碎秸。棍棒算为禾秸：他嗤笑短枪飕的响声16。”遇到这种情况，一个人有什么办法呢？的确，如果一个人随时都有约伯的马，并且有能力和勇气去驾驭它， 他可能作出了不起的事情； 因为“它颈项上咤挲的鬃，是你给它披上的吗？是你叫他跳跃像蝗虫吗？它喷气之威使人惊惶。它在谷中刨地，自喜其力，它出去迎接佩带兵器的人。它嗤笑可怕的事， 并不惊惶，也不因刀剑退回。 箭袋和发亮的枪，并短枪，在它身上铮铮有声。它发猛烈的怒气将地吞下，一听角声就不耐站立。 角每发声，它说，呵哈，它从远处闻着战气，又听见军长大发雷声，和兵丁呐喊17。”不过像你我这种人，还是不要希望碰到什么敌人的好，当我们听到别人失败的时候，我们也不要夸耀我们会比他们强；也不要以为我们是大丈夫，沾沾自喜，因为受到考验的时候，这样往往会打败仗。只要看我前面提过的彼得；他夸口，是的，他会那样；他那虚荣的心灵使他说自己比别人强，比所有的人都忠于他的主人；可是有谁像他那样给那些歹徒击败和撞倒呢？

因此，当我们听见在国王的大路上发生这类抢劫的事情的时候，我们应当做两件事：——

第一，我们要披上盔甲，还一定得拿着盾牌出去；就是为了缺少这个，所以那个拼命攻击巨大海兽的人不能使那海兽屈服；因为，的确，要是没有盾牌，我们的敌人一点也不怕我们的。因此，有本领的人说，“此外又拿着信德当作盾牌，可以灭尽那恶者一切的火箭18。”

同时我们应该要求国王护送我们，不仅如此，要他亲自跟我们同行。当大卫在死荫谷的时候，他庆幸有国王同行；摩西宁肯站而待毙，也不情愿离开上帝一步19。 哦，我的兄弟，只要有他同行，我们还用怕与我们为敌的万军之众吗20？ 但是，要是没有他，骄傲的助手也要扑倒在被杀的人以下21。

至于我，我过去曾经交战过；虽然由于上帝的慈悲，你看见我现在还活着，可是我不能夸耀我的刚毅。如果我不再碰到这种事件，我就很高兴，可是恐怕我们还没有脱离险境呢。不过，既然狮子和熊都还没有把我吞掉，我希望上帝也会把我们从下一个没有受割礼的非利士人手中救出来。说到这里基督徒歌唱起来了：

可怜的小信！碰到了盗贼？
受到了他们的抢劫？
记住：谁有信心，并且信上加信，就会战胜
一万人——否则，连三个人都打不赢。

他们继续走着，无知跟在后面。他们走到一个地方，那儿他们看见有一条路岔到他们的路上来，并且也跟他们走的那条路一样笔直；因此他们不知道走哪一条路好，因为两条路看上去一样直；他们只好停下来考虑一下。他们正在考虑的当儿，来了一个穿着薄薄的袍子、皮肤很黑的人，那人问他们干么站在那儿。他们回答说，他们是到天国去的，可是不知道应该走哪条路。跟我去吧，那个人说，我也是到那儿去的。于是他们跟着他走上那条新出现的路，这条路渐渐拐弯，到后来拐得离开他们要去的地方很远了，过了没一会儿工夫，他们已经不再朝那地方走了；可是他们仍旧跟着他。他们不知不觉地渐渐给他带进一个罗网，陷在里面无法解脱，不知如何是好；这以后那件白衣服从黑人身上落了下来。这时他们才知道他们在哪儿。因此他们躺着哭了好一会，因为他们不能脱身。

于是基督徒对他的同伴说，现在我知道错了。 牧人们不是叫我们当心谄媚者吗？就像贤者所说的，我们今天才发觉，“谄媚邻舍的，就是设网罗绊他的脚22。” 盼望说：为了使我们便于找到路，他们还给了我们一张指点方向的纸条，可是我们忘了去看那纸条，因而没有避开“强 暴人的道路。”在这一点上大卫却比我们聪明；因为他说，“论到人的行为，我借着你嘴唇的言语，自己谨守，不行强暴人的 道路23。”

他们就这样在罗网里痛哭。最后他们看见一个荣光四射的人向他们走来，手里拿着一根用细绳编成的鞭子。他走到他们跟前，问他们从哪儿来，在这儿干什么。他们告诉他，他们是往锡安去的可怜的旅客，让一个穿白衣的黑人带领离开了他们原来那条路，那人叫他们跟他走，说他自己也是上那儿去的。于是拿鞭子的人说，那是谄媚者24，“一个装作光明的天使的假使徒25。”于是他扯碎那个网，放他们出来。接着他对他们说，跟着我走，我可以领你们回到你们原来走的那条路上去。于是他领他们回到当初他们为了跟随谄媚者而离去的地方。到了那儿他问道：你们昨晚在哪儿过夜的？他们说在快乐山牧人们那儿。他又问他们，牧人们没有给你们一张指示路径的条子吗？他们回答：有。他说：那么，你们不知所措的时候，没有把条子拿出来看吗？他们说，没有。他问，为什么不拿出来看？他们回答说，忘记了。他还问他们，难道牧人们没有叮嘱他们要当心谄媚者吗？他们说，有；可是我们没想到这个话讲得很好听的人就是谄媚者。

无神论者哈哈大笑起来。

然后我在梦里看见他叫他们躺下；他们照着他的话做了，他狠狠地责打了他们26，教导他们应该走的正确的路。他一面惩罚他们27，一面说，“凡我所疼爱的，我就责备管教他；所以你要发热心，也要悔改28。”这以后，他吩咐他们再上路，叮嘱他们要留心牧人们其他的指示。于是他们感谢他的仁爱，慢慢地沿着正路走，一面唱着：

来，你们在这条路上奔走的人，
来看看走上歧途的旅客们的命运：
他们陷入了纠结的罗网，
因为他们把好的劝告轻轻遗忘。
的确，他们给救了出来；可是你看，
他们还受了鞭打。让这件事作为你们的警戒。

过了一会，他们看到远远的有个人独个儿慢慢地在路上向他们走来。于是基督徒对他的同伴说，那儿有个人背朝着锡安向我们走来。

盼望说：我看见啦；我们小心一点吧，万一他又是个谄媚者。那个人越走越近，终于来到他们跟前。他叫做无神论者；他问他们往哪儿去。

基督徒说：我们到锡安山去。

无神论者哈哈大笑起来。

基督徒问：你这样笑是什么意思呢？

无神论者说：我看见你们这样愚蠢，走这样沉闷的旅程，而结果除了旅途的辛苦以外，多半是一无所得的，所以我才这 样笑。

基督徒说：怎么，老兄，你认为我们不会受到接待吗？

无神论者说：接待！世界上根本就没有你们所梦想的那样一个地方。

基督徒说：但是在死后的世界里可有。

无神论者说：当我在自己家乡的时候，我也听到你现在所说的地方，因此我就出去寻找，可是二十年来找来找去，还是跟当日出发的时候一样，什么也没有找到29。

基督徒说：咱们两个人都听说，也都相信有这么一个地方。

无神论者说：要不是我在家里时也这样相信，我也不会跑这么远来找了；可是既然找不到（如果有这么一个地方，我一定会找到的，因为我比你走得还要远呢），我现在回家去；当初为了要得到我所希望的东西，我曾抛弃一切，现在我可要去拿起我抛弃了的一切来安慰自己。我现在已经知道根本没有希望得到那东西的。

基督徒听了这话问他的同伴盼望说，这个人说的是真的吗？

盼望说：当心，他也是个谄媚者；要记住我们曾经由于听了这种人的话而付出的代价。什么话！没有锡安山？我们不是从快乐山上亲眼目睹过天国的大门吗？ 再说，我们现在不是凭着信心行事吗30？我们还是往前走吧，免得那个拿鞭子的人又追上来。你应该早给我这个教训，我现在把它悄悄讲给你听：“我儿，不可听了教训，而又偏离知识的言语31。”喂，我的兄弟，别听他的话，我们还是相信灵魂能够得救吧32。 基督徒说：我的兄弟，我不是因为怀疑我们所相信的真理才问你那个问题，而是为了要考验你，同时要从你那儿取得显示你的心地诚实的证明。至于这个人，我知道他是给魔鬼弄瞎了眼33。你我还是往前去吧，既然我们知道我们相信的是真理，并且“没有虚谎是从真理出来的34。”

盼望说：现在我为上帝的荣耀抱着希望，又感到欢乐。 于是他们离开那个人；而那人讥笑着他们，径自走了。

1《旧约全书·箴言》第26章第12节：你见自以为有智慧的人吗？愚昧人比他更有指望。

2《旧约全书·传道书》第10章第3节。

3《新约全书·马太福音》第12章第45节：便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况，比先前更不好了。 这邪恶的世代也要如此。

4《旧约全书·箴言》第5章第22节：恶人必被自己的罪孽捉住；他必被自己的罪恶如绳索缠绕。

5《新约全书·彼得前书》第4章第18节：若是义人仅仅得救，那不虔诚和犯罪的人将有何地可站呢？

6《新约全书·提摩太后书》第1章第14节：从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢地守着。

7《新约全书·彼得后书》第1章第9节：人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。

8《新约全书·希伯来书》第12章第16节：恐怕有淫乱的，有贪恋世俗如以扫的，他因一点食物把自己长子的名分卖了。

《旧约全书·创世记》第25章第29至31节：有一天，雅各熬汤，以扫从田野回来累昏 了。以扫对雅各说：“我累昏了，求你把这红汤给我喝。” 因此以扫又叫以东。雅各说：“你今日把长子的名分卖给我吧。”

9《旧约全书·创世记》第25章第32节。

10《旧约全书·耶利米书》第2章第24节：你是野驴惯在旷野，欲心发动就吸风；起性的时候，谁能使它转去呢？凡寻找它的，必不至疲乏；在它的月份，必能寻见。

11《旧约全书·箴言》第28章第15节：暴虐的君王辖制贫民，好像吼叫的狮子，觅食的熊。

《新约全书·彼得前书》第5章第8节：务要谨守，警醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

12《旧约全书·撒母耳记上》第17章。

13《新约全书·哥林多后书》第1章第8、9节：弟兄们，我们不要你们不晓得，我们从前在亚西亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了；自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的 神。

14《旧约全书·列王纪上》第4章第31节：他的智慧胜过万人，胜过以斯拉人以探，并玛曷的儿子希幔、甲各、达大的智慧；他的名声传扬在四围的列国。

15《旧约全书·列王纪下》第18、19章。

16《旧约全书·约伯记》第41章第26至29节。

17《旧约全书·约伯记》第39章第19至25节。

18《新约全书·以弗所书》第6章第16节。

19《旧约全书·出埃及记》第33章第15节：
摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。”

20《旧约全书·诗篇》第3篇第5至8节：我躺下睡觉，我醒着，耶和华都保佑我。虽有成万的百姓来周围攻击我，我也不怕。耶和华啊！求你起来，我的神啊，求你救我； 因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。

《旧约全书·诗篇》第27篇第1至3节：耶和华是我的亮光，是我的拯救，我还怕谁呢？耶和华是我性命的保障，我还惧谁呢？那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。

21《旧约全书·以赛亚书》第10章第4节：他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

22《旧约全书·箴言》第29章第5节。

23《旧约全书·诗篇》第17章第4节。

24《旧约全书·箴言》第29章第5节：谄媚邻舍的，就是设网罗绊他的脚。

《旧约全书·但以理书》第11章第32节：作恶违背圣约的人，他必用巧言勾引；惟独认识神的子民，必刚强行事。

25《新约全书·哥林多后书》第11章第13、14节：那等人是假使徒，行事诡诈，装作基督使徒的模样。这也不足为怪，因为连撒但也装作光明的天使。

26《旧约全书·申命记》第25章第2节：恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。

27 《旧约全书·历代志下》第6章第26、27节：你的民因得罪你，你惩罚他们，使天闭塞不下雨， 他们若向此处祷告，承认你的名，离开他们的罪，求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道，指教他们，且降雨在你的地，就是你赐给你民为业之地。

28 《新约全书·启示录》第3章第19节。

29 《旧约全书·耶利米书》第22章第10节：不要为死人哭号，不要为他悲伤，却要为离家出外的人大大哭号，因为他不得再回来，也不得再见他的本国。

《旧约全书·传道书》第10章第15节：凡愚昧人，他的劳碌使自己困乏，因为连进城的路他也不知道。

30 《新约全书·哥林多后书》第5章第7节。

31 《旧约全书·箴言》第19章第27节。

32 《新约全书·希伯来书》第10章第39节。

33 《新约全书·约翰壹书》第2章第11节。

34 《新约全书·约翰壹书》第2章第21节。


十八、 着魔之地

生命的话 > 天路历程 >
十八、 着魔之地

书名：天路历程

十八、 着魔之地

接着我在梦里看见他们来到一个郊外，那儿的空气会使一个陌生人打瞌睡。盼望开始觉得昏昏沉沉，只想睡觉；因此他对基督徒说，我现在非常瞌睡，几乎眼睛都睁不开了；我们躺下睡一会吧。

基督徒说：绝对不可以；恐怕睡着以后我们再也不会醒过来了。

盼望说：为什么，我的兄弟？对一个作工的人来说，睡眠是甜蜜的；要是睡一会儿，我们可以恢复我们的精神的。

基督徒说：你不记得牧人的话吗？他叫我们要小心谨防着魔之地。他的意思就是不要我们睡着。“所以我们不要睡觉，像别人一样，总要警醒谨守1。”

盼望说：我承认我是错了；要是没有你跟我在一起的话，我会由于沉睡而冒性命的危险。我看出贤者的话是对的，“两个人总比一个人好2。”这些日子以来，有你作我的同伴真是我的幸运；你会因你的劳苦而得到上好的奖赏的。

基督徒说：那么，为了避免在这个地方打瞌睡，我们还是好好谈谈吧。

盼望说：我完全同意。

基督徒问：从哪儿谈起呢？

盼望说：从上帝开始找我们的时候谈起。要是你高兴的话，请你先讲。

基督徒说：我先唱一首歌给你听：

圣徒睡眼惺忪的时候，让他们
来听这两个天路旅客怎样谈心；
让他们向那两个人学习，
无论如何不能让蒙胧欲睡的眼睛合闭。
圣徒们只要能友爱地互助，
就能经常保持清醒，连地狱也不在乎。

然后基督徒开始说，我问你一个问题。你最初怎么会想做你现在所做的事？

盼望说：你的意思是不是说，我当初怎么会关心到自己的灵魂的？

基督徒说：是，我正是这意思。

盼望说：有很长一段时期，我很欣赏在市集上展览并出售的那些东西——我相信，要是至今我还贪爱着那些东西，我现在一定已经陷进沉沦和毁灭的深渊了。

基督徒问：它们是些什么东西呢？

盼望说：世界上所有的珍宝和财富。同时我也很喜欢闹酒、大吃大喝、发誓、说谎、荒唐、不守安息日等等，这些事情都会毁坏我的灵魂。但是由于听到和思量神圣的事情（我听到你以及在浮华市集因他的信心和良好行为而被杀的忠信的一些事情），我终于发觉“那些事的结局就是死3；” 并且为了这些事，“上帝的忿怒必临到那悖逆之子4。” 基督徒问：你当时是不是马上就服服贴贴的悔悟了？

盼望说：不；我并不愿意立刻知道罪的邪恶，也不愿意知道随犯罪而来的永远的处罚；当上帝的道最初开始震动我的心灵的时候，我反而拼命闭住眼睛，不要接触它的亮光。

基督徒说：圣灵开始在你身上作工的时候，你为什么会有这副样子呢？

盼望说：原因是——

    1．我不知道这是上帝在我身上作工。我从来没想到上帝首先用对罪的觉悟来改变罪人。

    2．当时我的肉体还是觉得罪恶非常甜蜜，我不愿意舍弃它。

    3．我不知道怎么跟的老伴侣分手，因为我非常喜欢他们和他们的行为。

    4．我觉悟的时候非常烦恼、非常惊恐，我实在受不了，甚至想起这件事也叫我受不了。

基督徒说：那么，这么说来，你有时候能够摆脱掉你的烦恼吗？

盼望说：的确能够；可是它还会回到我心上来，在那种时候我感到跟过去同样痛苦，甚至比过去还要痛苦。

基督徒说：怎么，什么事情会使你又想起你的罪来的？

盼望说：许多事情呢，譬如说：

    1．只要我在街上遇到一个好人；或者
    2．要是我听见什么人读《圣经》；或者
    3．当我头痛的时候；或者
    4．如果人家告诉我，我的邻居生病；或者
    5．当我听见教堂里为死人敲钟的时候；或者
    6．当我想到自己死去的时候；或者
    7．听到别人突然的死亡；
    8．特别是在考虑到自己问题的时候，想到自己得赶快作出 决定才是。

基督徒问：当你通过以上任何的方式感觉到自己有罪的时候，你能不能随时很便当地摆脱犯罪的感觉？

盼望说：不，我不能；因为要是那样做的话，我的良心会更不安；并且，只要我一想到再继续犯罪（虽然我已经决定不样做），我会感到加倍的痛苦。

基督徒说：那么你怎么办呢？

盼望说：我认为我得改过自新，因为不然的话，我一定会堕入地狱。

基督徒说：你有没有设法改过呢？

盼望说：有； 我不但避开罪恶，还避开罪恶的伙伴，同时我还履行宗教上的本分， 如祈祷、念经、为罪恶痛哭、对邻居 说实话等等。这些我都做了，还作了许多别的事，多得举不胜举。

基督徒说：那么你认为自己没有问题了吗？

盼望说：是的，有一个时期我有这样的想法；可是终于我的烦恼又来临了，而且总是在我每次改过自新以后。

基督徒问：既然你已经改变了，怎么还会这样的呢？

盼望说：有几件事情促成这个情况，尤其是下面这些格言：“所有的义都像污秽的衣服5”—— “凡有血气的，没有一人因行律法称义6”——“这样，你们作完了一切所吩咐的，只当说，我们是无用的仆人7”，以及许多此类的格言。我开始这样推论：如果我所有的义都像污秽的衣服；如果没有人能因行律法而称义； 如果我们一切都做了，还是无用的仆人；那么想靠律法进天堂不过是一种愚行。我还这样想： 假定一个人欠一家店铺一百镑，而在欠下了这笔债以后每次到店里买东西都得付现款； 但是如果他的旧债没有付清， 店主还是可以告他一状， 把他送进监牢，非到他付清债款不能恢复自由。

基督徒说：那么，你把这件事怎么应用在你自己身上呢？

盼望说：我是这样想的：由于犯了种种的罪，我欠了上帝一大笔债，即使我现在改过，也不能勾清那笔债；因此虽然我现在一切错误都矫正了，我还这样想：我怎样才能摆脱由于过去犯罪而给自己带来的这个进地狱的危险呢？

基督徒说：应用得非常好，请你讲下去。

盼望说：自从我作了最近一次的悔过以后，另外一件使我烦恼的事是：假如我仔细察看我现在所做的最好的事情，我还看得见新的罪跟那事情混在一起；因此我不得不作出这样的结论：尽管我过去满以为自己很好，已经尽了种种责任，虽然我过去的生活毫无瑕疵，我一天中犯的罪就足够把我送下地狱。

基督徒问：那么你怎么办呢？

盼望说：怎么办！ 我没有把心事向忠信倾吐以前，真不知道怎么办呢；我跟他很熟识。他对我说，除非我能得到一个从来没犯过罪的人的义，我自己的和全世界的义都不能拯救我8。

基督徒问：你认为他说的是实话吗？

盼望说：要是他在我很满意于我自己的改过的时候这样对我说，我就会送他一个“傻瓜”的称号来报答他这番好意；可是现在我既然看到自己的缺点和附在我最好行为上的罪，我不得不同意他的意见。

基督徒问： 当他初次向你建议的时候， 你认为有没有这样一个可以正确地说是从未犯过罪的人呢？

盼望说：我得承认，我开头觉得他这话很奇怪； 不过，跟他相处一些时候，跟他多交谈一些话以后，我就完全有了信心。

基督徒问：你有没有问他那个人是谁，以及怎样才能靠那人称义？

盼望说：我问了他；他说是坐在至高者右边的主耶稣。因此，他说，你得靠他称义9， 深信他在世的时日所行的一切，以及他被钉在木头上的时候所受的痛苦。我还问他，那个人的义怎么这样有力量，能够使另外一个人在上帝面前称义10。他说， 那个人就是大能的上帝，他那样行事，那样受死，并不是为了他自己，而是为了我，如果我相信他的话，他就成为我的替身，因而他的所作所为都成为我的，他那些作为所具有的价值也都归到我身上来11。

基督徒问：后来你怎样呢？

盼望说：我讲了些不情愿相信的话，因为我认为他是不肯救我的。

基督徒问：那么忠信对你怎么说？

盼望说：他叫我试去找他看看。我说那简直是太冒昧了。他说，不会的；因为他还请我去呢。说着他给了我一本耶稣的著作，鼓励我更放胆找他去；关于那本书，他这么说，书里面每一笔字，每一个标题都比天地还要坚定12；于是我问他，我到了他那儿的时候，应该做些什么。他说我得跪下切切恳求天父把他启示给我13。过后我又问他，我应该怎样向他祈求。他说，去吧，你会发现他在施恩座上14，他终年坐在那儿，随时准备着饶恕、赦免所有来到他跟前的人15。 我对他说，我不知道到了那儿该说什么话。他教我这样说：求上帝对我这样一个罪人发慈悲，使我认识和相信耶稣基督；因为我知道，要是没有他的义，或者我不相信他的义，我就会完全毁啦。 主啊，我听说祢是个慈悲的上帝，并且指定了祢的儿子耶稣基督做救世主；而且祢愿意把他赐给我这样一个可怜的罪人（我的确是个罪人）； 主啊，因此求祢用这个机会，通过祢的儿子耶稣基督， 在拯救我的灵魂中扩大祢的恩典。阿们。

基督徒问：你有没有照他所说的做去？

盼望说：有的，做了又做，不知做了多少次了。

基督徒问：天父有没有把他的儿子显示给你呢？

盼望说：没有；第一次，第二次，第三次，第四次，第五次都没有，第六次也没有。

盼望和忠信的谈话。

基督徒问：那么你怎么办？

盼望说：怎么办？我真不知道怎么办了。

基督徒问：你有没有想不要再祈祷了？

盼望说：有；想过不止一两百次哩。

基督徒问：那么为什么你没有停止祈祷呢？

盼望说： 我相信忠信告诉我的是实在的事情，也就是说， 如果没有基督的义，全世界都不能救我，因此我想，要是我停止祈祷，我就会死掉，而我只能死在恩典的宝座旁边。同时我又想：“虽然迟延，还要等候；因为必然临到，不再迟延16。”

因此我继续祈祷，直到天父把他的儿子显示给我。

基督徒问：他怎样向你显示的呢？

盼望说：我并不是通过肉眼看见他，而是用心中的眼睛17；

事情的经过是这样的：有一天我非常苦恼——我想我平生从来没有那么苦恼过；我之所以那么痛苦是由于我重新又看到我的罪是多么严重， 多么污秽不堪。我那时除了地狱和灵魂的永远定罪之外，别无期待，忽然间我想我看见主耶稣从天上望着我说，“相信主耶稣，你必得救18。”

但是我回答说，主啊，我是个罪大恶极的罪人。他说，“我的恩典足够你用的19。”然后我说，不过，主啊，怎样才算相信呢？接着我从那句话“到我这里来的，必定不饿，信我的，永远不渴20”明白了具有信心和来到他跟前这一举动是一回事；谁来到他跟前——也就是谁全心全意要靠基督获得救赎——谁就真的相信基督。于是我眼眶里噙满了泪水。又问道，可是，主啊，您真的肯接纳和拯救像我这样一个大罪人吗？我听见他说，“到我这里来的，我总不丢弃他21。”我说，不过，主啊，我到您那儿来的时候，对您应该有个怎样的看法，对您才算有正确的信心？他说：“基督耶稣降世，为要拯救罪人22； 律法的总结就是基督，使凡信他的都得着义23；他为我们的罪而死，又为释我们的罪而复活24；他爱我们，用他的血洗净我们的罪；他是上帝和我们之间的中保；他是长远活着，替我们 祈求25。”我从这些话推断，我得在他身上寻求正义，靠他的血来赎我的罪；他为了服从他父亲的律法和甘受它的处罚所作的一切，不是为了他自己，而是为了任何一个感激涕零地接受 他的救赎的人。这会儿我的心充满了喜悦，眼眶噙满泪水，内心洋溢着对耶稣基督的名字、作风和对他子民的爱。

基督徒说：这的确是基督对你的显示；不过请你特别仔细地告诉我这个显示对你的精神有什么影响。

盼望说：这个显示使我看出，全世界是处在犯罪的状态中，尽管它有它所谓的义。这个显示使我看出，我们的天父上帝，虽然他是公正的，能够公正地解除来到他跟前的罪人的罪。它使我以过去的生活的卑鄙为莫大的耻辱，使我对自己的无知感到羞愧；因为以前我从来没有想到耶稣基督是这样美好的。它使我喜爱圣洁的生活，渴望为了主耶稣的名字的光荣而做些事；我还想，要是现在我身体里有一千加仑的血，我也愿意为 主耶稣流尽最后一滴。

这时候我在梦里看见盼望往后一看，瞧见给他们赶过头的无知在后面走着。瞧，他对基督徒说，那个青年人在那么远的地方闲荡着。

基督徒说：是，是，我看到了；他不愿意跟在我们一起。

盼望说：不过我相信，如果他至今还是跟我们走在一起的话，对他也不会有害处。

基督徒说：对呀；不过我敢说他可不以为然。

盼望说：你说得对；不过我们还是等等他吧。（于是他们就停下来。）

接着基督徒对他说，来，老兄；你为什么落在后面这么长一段路？

无知说：我喜欢独个儿走；比起跟人家一起走好得多，除非我喜欢那些伴侣。

于是基督徒轻轻地对盼望说，我不是对你说过，他不愿意跟我们在一起的吗？不过，来，让我们在这冷落的地方谈谈天消磨时间。接着他对无知说，喂，你好吗？你的灵魂跟上帝的关系现在怎么样了？

无知说：我想不错吧；因为我在走的时候，心里经常有好的动机，使我自己得到不少安慰。

基督徒问：什么好动机？请告诉我们。

无知说：唔，我想着上帝和天堂。

基督徒说：魔鬼和沉沦的人也会想这些东西。

无知说：但是我想着他们，还渴望他们。

基督徒说：许多不可能到天堂去的人也这样渴望。“懒惰人羡慕，却无所得26。”

无知说：但是我想着他们，为他们抛弃掉一切。

基督徒说：这一点我可不大相信；因为抛弃一切不是件容 易的事——是呀，比许多人所认为的要难得多。不过，为什么你会相信，你根据什么相信自己为上帝和天堂抛弃了一切？

无知说：我心里这样想。

基督徒说：贤者说，“心中自是的，便是愚昧人27。”

无知说：那是指一个邪恶的心而说的，而我的心是好的。

基督徒问：你怎么证明你的心是好的呢？

无知说：它用对天堂的希望来安慰我。

基督徒说：这也可能是受了你自己的心的欺诈；一个人的心可能使他对一件他根本还没有理由对它存着希望的东西抱着希望，因而得着安慰。

无知说：但是我的心跟我的生活是一致的，因此我的希望是有根据的。

基督徒说：谁告诉你，你的心跟生活是一致的？

无知说：我自己这样想。

基督徒说：问我的伙伴我会不会骗你！你自己这样想！在这件事上，除非上帝做你的证人，别的证明一概无效。

无知说：但是，一个好的心准会有好的思想，难道不是这样吗？难道符合于上帝的戒律的生活不是好的生活吗？

基督徒说：是，有好思想的心才是好心，遵守上帝戒律的生活才是好的生活；但是，能做到这样是一件事情，光是这样想想又是另一件事情。

基督徒、无知和盼望谈话。

无知说：请问，怎样的思想你才认为是好思想，怎样的生活你才认为是遵守上帝戒律的生活？

基督徒说：有各种各样的好思想——有的是关于我们自己，有的关于上帝，有的关于基督，有的关于别的东西。

无知说：哪些是关于我们自己的好思想？

基督徒说：符合于《圣经》的就是好思想。

无知说：什么时候我们对自己的想法才符合于《圣经》？

基督徒说：当我们像《圣经》那样裁判自己的时候。让我解释一下：关于处在自然状态中的人，《圣经》说，“没有一个正义的，没有一个好人28。”它还说，“终日所思想的尽都是恶29。”又说， “人的思想从少年时代就是邪恶的30。”因此，当我们对自己有这样的想法，并且认识到自己多么败坏的时候，我们的思想才能算是好的，因为这种想法是跟《圣经》上所说的一致的。

无知说：我决不相信我的心有这样坏。

基督徒说：所以你一辈子对你自己没有过一个正确的想法，——不过让我讲下去吧。正如《圣经》对我们的心下裁判，它对我们的行为也下裁判；当我们对我们的心和行为的想法符合《圣经》对它们所下的裁判的时候，它们就是好的，因为它们符合《圣经》的要求。

无知说：请你讲清楚点。

基督徒说：因为《圣经》上说，人的道路是弯曲的31——不是正确的，而是邪恶的。它说他们天然不会走正确的道路——他们也不知道。当一个人对自己的行为这样想——我是说，当他贤明地、虚心地想——的时候，那时他对他的作风有正确的想法，因为他的想法跟《圣经》的判断一样。

无知说：怎样才是对上帝有正确的想法？

基督徒说： 当我们对上帝的想法（就像我刚才说的对自己的想法） 跟《圣经》里讲的一致的时候；也就是说，当我们对他的本质和属性，有像《圣经》上所教我们的那种想法——关于这些我现在不能多讲——的时候，我们对他就有了正确的想法。至于他跟我们的关系，那是这样的；当我们想到他了解我们胜过我们的自知之明，在我们自己看不见有罪的地方，在我们自己还不知道已经犯了罪的时候，他看出了我们的罪；当我们想到他洞悉我们内心深处，尽管我们的心多深，他总是看得清清楚楚；当我们想到我们所有的义在他看来都是污秽的，因此即使我们是带了我们最好的行为来见他，他也不能容忍我们自以为是地站在他面前——只有在这样一些时候，我们对上帝才有正确的想法。

无知问：你还以为我这样傻，会认为上帝的眼光不比我精明吗？或者我会用最好的行为在上帝面前自恃吗？

基督徒说：那么，对这件事你到底是怎么想的？

无知说：唔，简单的说，我想我得相信基督才能解脱我的罪。

基督徒说：怎么！当你不觉得需要他的时候，竟然会认为非相信他不可！你既看不出你原始的弱点，也看不见你实际的弱点；对自己和自己所作所为有这样一种看法，使你显然成为一个从来不觉得需要靠基督的义在上帝面前称义的人。那么你怎么说，你相信基督呢？

无知说：尽管如此，我还是很相信。

基督徒问：你怎么相信呢？

无知说：我相信基督为罪人而死；并且由于我遵守了他的律法，他接纳了我，因而将来我在上帝面前可以免受天罚。或者这样讲：由于他的功劳，基督使他的父亲满意我的虔诚的修行；因此我将蒙恩得以赦免众罪。

基督徒说：让我对你这种信仰的表白作一个答复吧：

    1. 你的信仰是一种异想天开的信仰；《圣经》上从来就没有提到过这种信仰。

    2. 你的信仰是一种错误的信仰；因为这种信仰是把基督的正义应用到你自己身上来。

    3. 这种信仰认为并不是基督为你释罪，而你是靠了自己的行为获得释罪；你是因你自己的行为才不被定罪，这是完全错误的。

    4. 因此这种信仰是虚假的，而且它根本不能使你逃脱全能的上帝的愤怒；因为真正的赦罪的信仰使一个知道自己因守律法而走错了路的人投到基督的庇荫之下， 靠他的义避过大难（他 的义并不是为了要释你的罪，使上帝满意于你的顺从的一种恩典，而是他自己对律法的遵守，因为他代替我们， 因我们的缘故做了并忍受了律法需要他做的和忍受的）； 这种义，我说， 是真正的信仰所乐于接受的； 在它的羽翼下灵魂得到保护，而且给纯洁无疵地带到了上帝面前，蒙上帝的悦纳，免于定罪。

无知说：什么，难道你要我们不依靠自己而完全依靠基督的作为吗？ 这种妄想会使我们放纵欲望，随心所欲地生活；因为，如果我们相信基督的义能解除我们所有的罪，那么我们怎样生活又有什么关系呢？

基督徒说：你的名字是无知，你，就像你的名字一样，也是无知的；你刚才的回答证明了我这个说法是正确的。你不懂什么是赦罪的义，也不懂怎样通过对它的信心来逃避上帝猛烈的愤怒，保全你的灵魂。 不仅如此，你也不明白相信基督的义能拯救人的这种信心的真正作用， 这种信心使人爱基督，爱他 的名字、爱《圣经》、爱他的道路和他的子民，而不像你无知地所想象的那样。

盼望说：问他基督有没有从天上启示给他看过。

无知说：什么！你是相信启示的人！我想你们俩和其他所有的人所说的关于启示的事只是神经错乱的结果。

盼望说：怎么，老兄！肉身的人自然看不见基督的，除非天父把他启示给他们，他们是无法认识他而得到拯救的。

无知说：这是你的信仰，可不是我的；不过我敢说，我的信仰不比你的差，虽然我脑子里不像你那样有那么多怪念头。

基督徒说：请让我插一句话。 你不该小看这件事； 我可以大胆地肯定，就像我的好伴侣刚才做的，除非天父启示，没有人能认识基督32；并且本着相信来认识基督的信心 33（如果它是那种正确的信心）也一定是由他那浩大的能力促成的34； 可怜的无知，我看出你根本不了解这个信心的作用。所以醒来吧；张开眼来看看你自己有多么污秽， 奔到主耶稣那儿去吧； 靠着他的义，也就是上帝的义（因为他就是上帝），你一定可以免去定罪。

无知说：你们走得太快，我跟不上；你们管你们走吧，我得歇一会。

于是他们说，——

唔，无知，你还要这样愚笨，
轻看多次给你的规劝谆谆？
如果你仍然不听，
不久你就会知道这样做多不幸。
及时记住，老兄；
屈从，不要怕；
如果恳切地接受忠言，能获得救赎；
因此听从吧。
可是你如果依旧处之泰然，我保证，
无知，你将受到亏损。

然后基督徒向他的同伴说：来，我的好盼望，我看我们又得两个人走了。

于是我在梦里看见他们急速向前走，无知在后面一步一颠地走着。基督徒对他的同伴说，我真怜悯这个可怜的人；他最后一定会遭殃的。

盼望说：哎呀！像他这样的人我们的城里有的是——一家一家的这样的人，还不仅如此，不少地方整条街上都是这样的人，甚至在天路旅客中间也有不少这样的人呢；你想一想，如果我们那一带有这么多，在他的家乡会有多少呀？

基督徒说：的确，《圣经》里说，“他把他们的眼睛弄瞎了，恐怕他们看见，”等等。

不过，现在只有我们两人在一起了，请你谈谈你对这种人怎么想法。你认为他们从来就没有悔罪过，因此也不担心自己的处境很危险吗？

盼望说：不，你自己答复这个问题吧。因为你年纪比我大。

基督徒说：那么我说，他们有时候也可能悔罪，并且担心自己的情况的（我是这样想）；可是他们因为生来无知， 不懂得悔罪对他们有好处；因此他们想尽办法不让自己悔罪，继续 放肆，自以为是。

盼望说：我相信，就像你说的，担心对人大有好处，并且在他们开始走天路的时候就使他们不至于走错路。

基督徒说：这是毫无疑问的，只要是正确的畏惧；因为《圣 经》上这样说，“敬畏主就是智慧35。”

盼望说：你怎样形容正确的畏惧？

基督徒说：正确的畏惧可以凭下列三点发现：——

    1． 根据它的起因；它是从使人得救的悔罪中产生的。

    2． 它驱使人为了灵魂的救赎而紧紧抓住基督。

    3． 它使人的心灵不断崇敬上帝以及他的道路和《圣经》； 它使人心温柔，使它惧怕背弃上帝，他的道路和《圣经》，也怕偏左或偏右，并害怕任何侮辱上帝的事情、扰乱内心的平安、 使圣灵忧伤或者引起魔鬼的非难。

盼望说：讲得好；我相信你说出了真理——我们现在是不是已经走完了着魔之地？

基督徒问：怎么？你是不是对这番谈话厌倦了？

盼望说：不，真的不是，我只是要知道我们到了哪儿了。

基督徒说：我们至多再走两英里路就可以走出着魔之地。——不过我们还是回到刚才的话题上去吧。愚蠢的人不知道那种会使他们害怕的悔罪对他们有好处，因此他们想尽办法窒息这种悔罪之心。

盼望说：他们怎样想法子窒息它呢？

基督徒说：

1．他们认为那种恐惧是魔鬼引起的（虽然那的确是上帝的作为）；抱着这种想法，他们抵御那些恐惧，把它们当作会促使他们灭亡的东西。

2．他们还认为这些恐惧对他们的信心会有不好的影响；而其实呢，哎呀，可怜的人，他们根本就没有信心！因此他们硬起心肠，对恐惧置之不理。

3．他们 自以为不应该害怕，因此，他们不顾那些恐惧，变成傲慢自信的人。

4．他们看出那些恐惧会赶走他们一向具有的那种可怜的自以为有了的圣洁，因此他们竭力反抗它们。

盼望说：关于这种事我自己多少也知道一点；因为在我对自己有正确的认识以前，我也是这样的。

基督徒说：唔，我们现在且撇下邻居无知的事不谈，来讨论另外一个有益的问题吧。

盼望说：完全同意；不过还是请你先讲。

基督徒说：好吧，你知不知道大约十年前在你住的那一带地方有个名叫偷懒的人——当时对宗教很热心的一个人？

盼望说：知道他！当然；他住在缺德镇，离诚实市约莫两英里，他是一个叫做走回头的贴邻。

基督徒说：对，他跟他住在一起。这个人曾经觉悟过来；我相信那时候他对自己的罪恶和因之而有的报应都看到了。

盼望说：我同意你的话；因为我的家离开他只有三英里路，他常常痛哭流涕地来找我。我的确很怜悯他，对他并不是没有抱过希望；不过我们知道不是每个人都喊，“主啊，主啊36！” 的。

基督徒说：他有一次对我说，他决定要走天路，就像我们现在这样；突然间他认识了一个名叫偷懒的人，从那以后他对我就像个陌生人。

盼望说：好，既然我们谈起了他，让我们来研究一下，他以及他的那些同类为什么突然堕落了。

基督徒说：这种谈话可能很有益处；不过请你开始。

盼望说：那么，据我判断，有四个原因：——

    1．虽然这些人的良心觉醒了过来，可是他们的思想还没有转变；所以，因知罪而产生的力量一消失，宗教热诚也就冷淡下去；他们自然而然地又回到老路上去；就像我们看见一只狗因为吃了某种东西得了病，在它病的期间，它把什么都一古脑儿吐了出来； 它并不是自愿这样做（如果我们可以说狗有意志的话），而是因为食物在它肚子里作怪。可是，它的病一好， 它的肠胃也舒服了；它并不讨厌自己所吐出来的东西，因此又回过头来把一切都吃下肚去；由此看来，《圣经》上写的可不假，“狗所吐的它转过来又吃37。”所以我说，如果只是因为认识到地狱的折磨，又害怕这种折磨，因而热衷于天堂，那么， 对地狱的观念和对沉沦的恐惧一旦冷淡了，他们对天堂和得救的渴望也会跟着冷淡下去。 因此就发生了这样的事：当他们知 罪的心和恐惧一消失，他们对天堂和幸福的渴望也就不再存在， 那时候他们就回到老路上去了。

    2．另一个原因是：他们被一种奴隶性的恐惧所控制，我现在说的是他们对人们的恐惧；“因为惧怕人的，陷入罗网38。” 因此，虽然当地狱的火焰快要烧着他们的耳朵的时候他们好像 很热衷于天堂，可是到那种恐怖心稍微差一点的时候，他们又 改变了主意——那就是：放聪明些有好处的，还是不要冒那失去一切的危险吧（他们之所以会产生这种想法，是因为他们什 么也不懂），或者至少不要给自己带来不可避免和不必要的麻烦吧；于是他们又随俗了。

    3．宗教所给他们带来的羞辱也成为一种阻碍； 他们傲慢、自大，在他们看来宗教是卑微、下贱的；因此当他们失去对地 狱和将来的天罚的观念的时候，他们又回到老路上去。

    4．认识到自己的罪和思考将来可怕的光景， 对他们来说是痛苦的 。在苦难没有临到头上之前，他们不愿意正视它；虽然，如果他们愿意正视那些苦难的话，也许他们一看到它就会逃到 正义的人为了避难所投奔的地方去；不过就像我前面所指出的，他们不愿意想起罪和以后那种恐怖的光景，因此，一旦他们摆脱了对上帝的愤怒和恐怖的觉悟，他们就乐于硬起心肠，选择了会使他们心肠越来越硬的道路。

基督徒说：你这话真是一针见血，因为根本问题是在他们没有改变心意；因此他们就像站在法官面前的罪大恶极的罪犯。他浑身打战，好像真心真意地悔改，可是实际上却是由于害怕绞索；显然，他并不是真的对犯罪感到厌恶，因为，只要他得到了自由，他还要行窃，还要做一个恶棍；反过来，要是他从心底里改变过来，他就不会这样。

盼望说：我已经把他们堕落的原因讲给你听了，现在请你讲讲他们怎样堕落。

基督徒说：我很愿意讲：——

    1．他们把所有凡是有关上帝、死亡和将来的审判的念头全都抛在脑后。

    2．接着他们渐渐抛开个人的义务，如在私室里祈祷，压制欲望，警戒，为犯罪痛苦等等。

    3．然后他们躲避活泼、热心的基督徒们。

    4．这以后他们对听道、看《圣经》、参加聚会这一类的义务渐渐冷淡。

    5．接下来，他们开始，就像我们说的，在虔诚的人身上找错儿，而且穷凶极恶地挑剔，目的是要显得把宗教抛到九霄云外是有理由的（因为他们在那些人身上看到了某些缺点）。

    6．于是他们开始跟世俗的、放荡的和淫邪的人为伍。

    7．接着他们就暗地里开始世俗的放肆的谈论；如果他们看见被认为正派的人也这样做，他们就很高兴，因为他们可以仿效他们，更大胆地做起来。

    8．这以后他们开始公开地犯小罪。

    9．然后，他们硬起心肠，原形毕露。这样又给送进苦难的深渊。这时候，除非受到了出乎恩典的奇迹的拦阻，他们将永远在自欺中灭亡。

1 《新约全书·帖撒罗尼迦前书》第5章第6节。

2《旧约全书·传道书》第4章第9节：两个人总比一个人好，因为二人劳碌同得美好的果效。

3《新约全书·罗马书》第6章第21至23节：你们现今所看为羞耻的事， 当日有什么果子呢？ 那些事的结局就是死。但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

4《新约全书·以弗所书》第5章第6节：不要被人虚浮的话欺哄，因这些事， 神的忿怒必临到那悖逆之子。

5《旧约全书·以赛亚书》第64章第6节：我们都像不洁净的人，所有的义都像污秽的衣服。我们都像叶子渐渐枯干， 我们的罪孽好像风把我们吹去。

6 《新约全书·加拉太书》第2章第16节：既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的人，没有一人因行律法称义。

7《新约全书·路加福音》第17章第10节。

8《新约全书·提摩太前书》第2章第5节：因为只有一位神，在神和人中间，只有一位中保，乃是降世为人的基督耶稣。

9《新约全书·希伯来书》第10章第22、23节：并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到神面前；也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。
《新约全书·彼得前书》第1章第19节：乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。

10《新约全书·罗马书》第4章第24、25节：也是为我们将来得算为义之人写的， 就是我们这信神使我们的主耶稣从死里复活的人。 耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。

《新约全书·歌罗西书》第1章第14、15节：我们在爱子里得蒙救赎， 罪过得以赦免。 爱子是那不能看见之神的像，是首生的，在一切被造的以先。

11《新约全书·马太福音》第11章第28节：凡劳苦担重担的人，可以到我这里来，我就使你们得安息。

12 《新约全书·马太福音》第24章第35节：天地要废去，我的话却不能废去。

《旧约全书·诗篇》第95章第6节：来啊！我们要屈身敬拜，在造我们的耶和华面前跪下。

13《旧约全书·但以理书》第6章第10节：但以理知道这禁令盖了玉玺，就到自己家里， 一日三次，双膝跪在他神面前，祷告感谢，与素常一样。

14《旧约全书·出埃及记》第25章第22节：我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。

《旧约全书·利未记》第16章第2节：要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。

《新约全书·希伯来书》第4章第16节：所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。

15 《旧约全书·耶利米书》第29章第12、13节：你们要呼求我，祷告我，我就应允你们。你们寻求我，若专心寻求我，就必寻见。

16《旧约全书·哈巴谷书》第2章第3节：因为这默示有一定的日期，快要应验，并不虚谎；虽然迟延，还要等候，因为必然临到，不再迟延。

17《新约全书·以弗所书》第1章第18、19节：并且照明你们心中的眼睛，使你们知道他的恩召有何等指望， 他在圣徒中得的基业有何等丰盛的荣耀； 并知道他向我们这信的 人所显的能力，是何等浩大。

18《新约全书·使徒行传》第16章第30、31节：又领他们出来，说：“二位先生，我当怎样行才可以得救？”他们说：“当信主耶稣，你和你一家都必得救。”

19《新约全书·哥林多后书》第12章第9节：他对我说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”

20《新约全书·约翰福音》第6章第35节：耶稣说：“我就是生命的粮。到我这里来的， 必定不饿；信我的，永远不渴。

21《新约全书·约翰福音》第6章第37节：凡我父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

22《新约全书·提摩太前书》第1章第15节：“基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。

23《新约全书·罗马书》第10章第4节。

24《新约全书·罗马书》第4章第25节：耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。

25《新约全书·希伯来书》第7章第24、25节：这位既是永远常存的，他祭司的职任就 长久不更换。凡靠着他进到神面前的人， 他都能拯救到底；因为他是长远活着，替他们祈求。

26《旧约全书·箴言》第13章第4节：懒惰人羡慕，却无所得；殷勤人必得丰裕。

27《旧约全书·箴言》第28章第26节：心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。

28《新约全书·罗马书》第3章。

29《旧约全书·创世记》第6章第5节：耶和华见人在地上罪恶很大，终日所思想的尽都是恶。

30《旧约全书·创世记》第8章第21节：耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀着恶念）， 也不再按着我才行的，灭各种的活物了。

31 《旧约全书·诗篇》第125章第5节：至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。

《旧约全书·箴言》第2章第15节：在他们的道中弯曲，在他们的路上偏僻。

《新约全书·罗马书》第3章。

32《新约全书·马太福音》第11章第27节：一切所有的，都是我父交付我的； 除了父，没有人知道子； 除了子和子所愿意指示的，没有人知道父。

33《新约全书·哥林多前书》第12章第3节：所以我告诉你们，被神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。

34《新约全书·以弗所书》第1章第18、19节：并且照明你们心中的眼睛， 使你们知道他的恩召有何等指望， 他在圣徒中得的基业有何等丰盛的荣耀； 并知道他向我们这信的人所显的能力，是何等浩大。

35《旧约全书·约伯记》第28章第28节：他对人说：“敬畏主就是智慧，远离恶便是聪明。”

《旧约全书·诗篇》第111章第10节：敬畏耶和华是智慧的开端；凡遵行他命令的，是聪明人。耶和华是永远当赞美的。

《旧约全书·箴言》第1章第7节：敬畏耶和华是知识的开端；愚妄人蔑视智慧和训诲。

《旧约全书·箴言》第9章第10节：敬畏耶和华，是智慧的开端；认识至圣者，便是聪明。

36《新约全书·马太福音》第7章第21节：凡称呼我主啊，主啊的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。

37《新约全书·彼得后书》第2章第22节：俗语说得真不错，狗所吐的，它转过来又吃；猪洗净了又回到泥里去滚，这话在他们身上正合式。

38《旧约全书·箴言》第29章第25节：
惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。


十九、 渡过死亡河

生命的话 > 天路历程 >
十九、 渡过死亡河

书名：天路历程

十九、 渡过死亡河

这会儿我在梦里看见天路旅客走完着魔之地；进入有夫之妇的国土1,那儿的空气甜蜜而愉快，他们的路在那块地上直接穿过，他们暂时在那儿歇下来。在那些日子里，婉转的鸟声不绝于耳，每天看见鲜花在地上出现，还听见大地上频频传来斑鸠的叫声。在这个地方，太阳不分昼夜地照耀着；因为这地方远离死荫谷，也不在绝望巨人的势力范围之内；他们从这儿也望不见怀疑堡垒。在这儿他们可以引颈眺望他们所要去的那个城市，也不时看见那个城里的一些居民；因为“发亮的人”常常到这儿来散步，因为这地方就在天堂的边缘。在这儿“新郎”和“新娘”重新订定婚约；是的，就在这儿，“新郎怎样喜悦新娘，他们的上帝也要照样喜悦他们2.”在这儿他们有吃不尽的谷子和喝不完的美酒3；因为他们一路上所寻求的东西在这个地方都非常丰富。在这儿他们听到从那个城市发出来的喊声，高呼着，“对锡安的居民说，看哪，你的拯救者来到！ 看哪，他的赏赐在他那里4！”那地方所有的居民都称他们为 “圣民、耶和华的赎民、被看顾的5，”等等。

他们在这片地上散步的时候，他们比在离开天国更远的地方时欢乐得多，而他们的目的地就是天国；他们越走近那个城市，就把它的面貌看得越清楚。那个城是用珍珠宝石建造的，街道是用金子铺的；因此由于那个城的天然的荣光，以及阳光投射在上面的反映，基督徒因渴望而得病了。盼望也发过一两次同样的病。因此他们在那儿歇了一会儿，由于痛苦而喊出，“如果你们看到我的良人，告诉他我因思慕他而得病了。”

到他们的病体恢复了一些，能勉强扶病上路的时候，他们又往前走，越走越近那个城，那一带有果子园、葡萄园和花园 6，所有园子的门都朝马路敞开着。他们走近那些园子的时候，见一个园丁迎面站在那儿；旅客们问他，这些良好的葡萄园和花园是谁的？那园丁回答说，它们是国王的，他为了自己的娱乐，也为了让旅客们得到安慰，在这儿设下了这些果园。于是园丁领他们进葡萄园，请他们随意摘食各种甘美的果子；他还领他们看国王常常散步的地方，和他喜欢在里面歇脚的亭子。他们就在这儿逗留，并且睡着了。

我在梦里看见他们在这次睡梦中讲的话比他们在整个旅途中讲的话还要多；园丁看见我对这件事觉得奇怪，就对我说，你为什么觉得这件事耐人寻味呢？“这些葡萄园里的葡萄非常可口，谁吃了它们，在睡着的时候就会讲话。”

后来我看见他们睡醒了，他们准备上路往天国去。不过，像我刚才讲过的，阳光投射在那个城市上的反射（因为城是精 金的7）是极端的辉煌灿烂，因此他们这时候还不能张眼观看，只能通过一种特别的器具观看。 于是我看见他们往前走的时候， 有两个穿着像金子般发亮的衣服的人走来迎接他们，他们脸上也发着光8。

他们问旅客们从哪儿来；他们告诉了他们。 他们还问他们在哪儿住过，路上碰到哪些困难和危险，哪些安慰和欢乐；他们也一一告诉了他们。 那两个前来迎接他们的人说，你们还要过两道难关，以后就抵达城里了。

基督徒和他的同伴要求那两人陪伴他们同行，他们说他们很愿意。不过，他们说，你们一定得完全依靠自己的信心才能达到目的。于是我在梦里看见他们一起往前走，一直走到望得见天门的地方。

我又看见在他们和天门之间有一条河；可是河上没有桥。河非常深。一看见这条河，旅客们急得目瞪口呆；跟他们一起走的那两个人说，你们得走过这条河，不然就不能到达天门。旅客们就问，有没有其他的路可以通到天门。他们回答说，有的；但是除了两个人就是 ——以诺和以利亚——以外，自从创世以来，没有一个人得到过允许走那条路，在最后的号角吹响以前也不会有9。旅客们，尤其是基督徒，开始意气消沉，左顾右盼，但是找不出一条路可以避开那条河。 然后他们问那两个人，河水是不是到处都一样深。他们说，并不都一样深； 但是这件事他们是爱莫能助的；他们说，因为河水的深浅，完全要看你们对这地方的国王的信心而定。

接着他们开始涉水，一下到河里，基督徒渐渐下沉，他向他的好伴侣喊着说，我在深水里沉下去了；波涛从我头上打过；他的波浪在我身上漫过。细拉10。

于是他的同伴说，别担心,我的兄弟；我碰到河底的，没有问题。这时，基督徒说，啊！我的朋友，死亡的痛苦把我团团围住；我见不到流奶与蜜的地了。这句话刚说出口，一片黑暗和恐怖笼罩了基督徒，他只觉得眼前茫茫然。他已经失去大部分的理智，既记不起也不能有条有理地讲出他在路上吃过的任何一种可口的食物。但是从他所有的话中还可以听出他心里是多么恐怖，他生怕自己会死在河里，永远进不了天门。旁观者也可以看出，他想起了他过去所犯的罪，以致心里非常烦恼，有的罪是在他走天路以前犯的，有的罪是在他走天路以后犯的。同时也看得出，邪灵鬼怪的显现扰乱了他的心灵；因为他的话语中不时都有这种暗示。

盼望这时花了好大劲才扶住他兄弟，使他的头保持在水面上；是的，有时候他完全沉了下去，接着，不一会儿，他又浮了上来，半死不活的。盼望还想尽办法安慰他说，兄弟，我望得见天门，那儿有好多人站着迎接我们呢。基督徒只回答道，他们是在等你；自从我认识你至今，你始终就是满怀希望的一个人。盼望说，你也是这样的啊。基督徒说，啊，兄弟，要是我没错的话，他这会儿总会出现来拯救我的；但是由于我犯了罪，他把我带进了陷阱，并且把我丢在那儿。 于是盼望说，我的兄弟，你完全忘了《圣经》上记载的关于邪罪的人的话，“ 他们死的时候， 没有疼痛，他们的力气却也壮实。他们不像别人受苦，也不像别人遭灾11。”你在水中所经历的这些烦恼和痛苦并不表明上帝把你丢弃了；上帝是利用这些烦恼和痛苦来考验你，看你会不会想起你过去从他那儿得到的好处，在苦难中会不会靠他生活。

然后我在梦里看见基督徒沉思了一会儿。 盼望又对他讲了这几句话， 别灰心；基督耶稣会保全你。基督徒听了这话，大声喊道，哦，我又看见他啦！他对我说，“ 你从水中经过，我必与你同在；你趟过江河，水必不漫过你12。”他们两人都大大鼓舞，这以后水就像石头那样稳定，直到他们走过了整条河。 不久基督徒脚踏实地，后来一路上水都很浅。他们就这样走过了河。

他们看见那两个发亮的人又出现在那边岸上，正等候着他们，因此他们一出了水，那两人就向他们招呼，并且说，“我们是服役的灵，奉差遣为那将要承受救恩的人效力13。”他们就这样向天门走去。

你得注意这个城市是在一座雄伟的山上；可是两个旅客轻易地走上山，因为那两个人搀扶着他们走，而且他们把他们尘世的衣服也丢在河里； 虽然他们进去的时候还穿着那些衣服，走出河的时候，他们就不穿了。因此虽然这个城市的地基比云朵还要高；他们上山的时候步子轻快敏捷；他们通过天空的领域，一面走，一面温和地谈话， 因为他们已经安全地渡过河，并且有这样荣耀的伙伴伴送着，因此心情非常愉快。

他们跟发亮的人谈的是关于那个地方的壮丽；后者告诉他们，那个地方的美丽和荣华是无法描述的。他们说，那儿是锡安山，就是天上的耶路撒冷，那里有千万的天使，和被成全之义人的灵魂14。他们说，你们现在是到上帝的乐园里去，在那儿你们会看见生命树，吃它那永不凋谢的果子；到了那

基督徒和盼望渡死亡河.

儿，他们会给你们穿上白衣15，你们每天可以跟国王一起谈天、散步，直到永永远远。在那儿，你们不会再看见你们在地上看到的东西——也就是悲痛、疾病、苦难和死亡；“因为从前的事情已经过去16。”你们现在是到亚伯拉罕、以扫、雅各和众先知那儿去 ——他们都是上帝不让遭难的人， 现在“都在床上安息着，每个人正直地走着17。”客人们就问，我们在圣地得做些什么？他们回答说，你们得在那儿享受你们过去劳苦的报酬，为你们所受过的苦难而欢乐；你们得收获你们所种植的18，就是你们一路上为国王所做的祈祷、所流的眼泪和所受的痛苦。在那儿你们得戴金的冠冕，能够永远瞻仰上帝；因为“在那儿你们会看见他的真体19。”在那儿你们会不断赞美他，一面呼喊一面感恩，你们在世间的时候也想服侍他；但是由于肉体的软弱，所以那时觉得非常困难。在那儿，你们看得见上帝，听得见他那令人无限欣慰的声音，耳目也都喜悦。在那儿，你们会遇到在你们之前上那儿去的朋友，重温友情；你们也会欢欣地迎接每一个继你们之后到达圣地的人。在那儿你们会穿上荣耀尊严的衣服，坐在配得上和荣耀的国王并驾齐驱的车马上。当他随着喇叭的响声腾云驾雾而来，你们也跟他一起来；当他坐在审判宝座上20，你们也坐在他的身旁； 不仅如此，当他宣判所有不义的人的时候，不管审判的是天使抑或凡人21，你们在那时候也有发言权，因为那些人既是他的敌人，那么也是你们的敌人。当他回到城里去的时候，你们也随着号角声回去，永远跟他在一起22。

1《旧约全书·以赛亚书》第62章第4节：你必不再称为撇弃的，你的地也不再称为荒凉的； 你却要称为我所喜悦的， 你的地也必称为有夫之妇； 因为耶和华喜悦你，你的地也必归他。

2《旧约全书·以赛亚书》第62章第5节：少年人怎样娶处女，你的众民也要照样娶你；新郎怎样喜悦新妇，你的神也要照样喜悦你。

3《旧约全书·以赛亚书》第62章第8节：耶和华指着中间的右手和大能的膀臂起誓说：“我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。”

4《旧约全书·以赛亚书》第62章第11节：看哪！耶和华曾宣告到地极，对锡安的居民说：“你的拯救者来到，他的赏赐在他那里，他的报应在他面前。”

5《旧约全书·以赛亚书》第62章第12节：人必称他们为圣民，为耶和华的赎民，你也必称为被眷顾不撇弃的城。

6《旧约全书·申命记》第23章第24节：你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。

7《新约全书·启示录》第21章第18节：墙是碧玉造的，城是精金的，如同明净的玻璃。

8《新约全书·哥林多后书》第3章第18节：我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。

9《新约全书·哥林多前书》第15章第51、52节：我如今把一件奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变；就在一霎时，眨眼之间，号筒末次吹响的时候；因号筒要响，死人要复活成为不朽坏的，我们也要改变。

10 原文Selah, 这是《旧约全书·诗篇》 中一个意义不明的希伯来字，可能是歌唱时的休止符，中译《圣经》音译作“细拉”。

11《旧约全书·诗篇》第73章第4、5节。

12《旧约全书·以赛亚书》第43章第2节：你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。

13《新约全书·希伯来书》第1章14节：天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗？

14《新约全书·希伯来书》第12章第22至24节：你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。那里有千万的天使，有名录在天上诸长子之会所共聚的总会，有审判众人的 神和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血；这血所说的，比亚伯的血所说的更美。

15《新约全书·启示录》第3章第4节：然而在撒狄你还有几名是未曾污秽自己衣服的，他们要穿白衣与我同行，因为他们是配得过的。

16《旧约全书·以赛亚书》第65章第14节：我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。

17《旧约全书·以赛亚书》第57章第1、2节：义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。他们得享平安，素行正直的，各人在坟里安歇。

18《新约全书·加拉太书》第 6章第7节：不要自欺，神是轻慢不得的；人种的是什么，收的也是什么。

19《新约全书·约翰一书》第3章第2节：亲爱的弟兄啊， 我们现在是神的儿女，将来如何，还未显明； 但我们知道，主若显现，我们必要像他，因为必得见他的真体。

20《旧约全书·但以理书》第7章第9、10节：我观看，见有宝座设立，上头坐着亘古常在者。 他的衣服洁白如雪，头发如纯净的羊毛。 宝座乃火焰，其轮乃烈火。从他面前有火像河发出。事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

21《新约全书·哥林多前书》第6章第2、3节：岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？岂不知我们要审判天使吗？何况今生的事呢？

22《新约全书·帖撒罗尼迦前书》第4章第13至17节：论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣一同带来。我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先；因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。

《新约全书·犹大书》第14节：亚当的七世孙以诺曾预言这些人说：“看哪！主带着他的千万圣者降临。”


二十、 天门

生命的话 > 天路历程 >
二十、 天门

书名：天路历程

二十、 天门

当他们这样谈着走近天门的时候，一大群天使军出来迎接他们；那两个发亮的人对这些天兵天将说，这两个人在世间就热爱我们的主，为了他的圣名而牺牲了一切；我们的主派我们去迎接他们，我们在他们乐于行走的路上把他们带到这儿，好让他们进去，瞻仰他们的救主。 于是天使军大声喊说，“凡被请赴羔羊之婚宴的有福了1.”这时好几个国王的号角手也出来欢迎了，他们穿着又白又亮的衣服，他们那悦耳而嘹亮的声音使天空都发出回响。 这些号角手用千万个呼声欢迎基督徒和他的伙伴；他们一面呼喊，一面吹着号角。

这以后，他们簇拥着基督徒和盼望，有的在前，有的在后，有的在左，有的在右（好像保护着他们通过较高的领域），不断地吹号角，发出嘹亮的声音，响彻云霄；谁看见了那一幕景象都会以为整个天界下来迎接他们了。他们这样一起走着；一面走的时候，那些号角手不时用欢乐的声音，再加上乐声和脸色跟姿势向基督徒和他的兄弟表示他们多么欢迎他们来参加他们的队伍，多么高兴来迎接他们。因此这两个人虽然还没有到天堂，就好像已经在天堂里了，他们见到前前后后都是天使，满耳都是他们美妙的声音。 从这儿他们也望得见天国； 他们好像听到天国里所有的钟都在响，都在欢迎他们。尤其是当他们带着温暖和欢欣的心情想到他们自己也会住在那儿，永远跟这些人作伴——哦，怎样才能表达他们无上的欢乐啊！他们像这样欢欢乐乐地走到了天门。

他们就这样走过了河.

当他们走到天门的时候，只见上面有金字写着：——

“那些洗净自己衣服的有福了，
可得权柄能到生命树那里，
也能从门进城2。”

接着我在梦里看见那两个发亮的人吩咐他们朝着天门呼喊；他们照着做了，上面有几个人探出头来张望——他们是以诺、摩西和以利亚等人——有人对他们说，这些旅客是从毁灭城来的，因为他们热爱这地方的国王。 然后两个旅客就把自己当初拿到的证件递给他们，接着又把这些证件送呈国王，他看了之后说，这两个人在哪儿？有人回答道，他们站在门外。国王就吩咐开门，他说：“使守信的义民得以进入3。”

我在梦里看见这两个人走进天门；看呀！他们一走进门，就变了形，穿上了像黄金那样发亮的衣服。还有拿着竖琴和冠冕的天使迎接他们，把那些东西递给他们；竖琴是作为赞美用的，冠冕是荣耀的象征。 接着我在梦里听见所有城里的钟又都在为这场欢乐而叮叮当当敲了起来， 有人对他们说，“来参加主的欢乐。”我还听见那些人高声地唱，“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远4。”

正当门给打开让他们进去的时候，我从他们后面望进去，哎呀，城里像太阳那样发着光；街道也是用金子铺的；在里面走着的人都头戴冠冕，手拿棕榈枝和唱赞美歌用的金竖琴。

还有长着翅膀的人，他们不断地说，“圣哉，圣哉，圣哉 我们的主！”这以后，他们把门关上；我看到这儿，心里真巴不得自己也跟门里面的人在一起。

当我注视这一切的时候，我回头往后面看了一下，我看见无知来到河边；他却很快就渡过了河，不像那两个人遇到那么多困难。 因为正好那时有一个名叫空想的摆渡人在那儿，他用船把他带过了河；因此无知，像我刚才看见的那两个人一样，也爬上小山向天门走去；不过他只一个人走着，并且没有人来迎接他，给他任何鼓励。他一走到天门前面，仰头看上面写着的字，然后开始敲门，满以为里面的人会很快替他开门；可是从门上面望出来的人问他，你从哪儿来？你来干什么？他回答说，我在国王面前已经吃过喝过，他在我们街上教导过我们。于是他们向他要证件，好拿去给国王看，他就伸手到怀里，掏了半天，还是掏不出什么来。然后他们问，你没有证件吗？那个人一言不发。于是他们就去报告国王；可是他不肯下来见他，而吩咐领基督徒和盼望进城的那两个发亮的人去把无知手脚绑起来，打发掉。接着他们把他提起来，带过空中，到我所看见的小山旁边那扇门那儿，把他推进门去。这时我才知道，即使在天门，也有通到地狱的路，就像毁灭城一样。这时候我醒了过来，啊，原来是一场梦呢。

这时候我醒了过来，啊，原来是一场梦呢。

1《新约全书·启示录》第19章第9节：天使吩咐我说：“你要写上：凡被请赴羔羊之婚筵的有福了！”又对我说：“这是神真实的话。”

2《新约全书·启示录》第22章第14节。

3 《旧约全书·以赛亚书》第26章第2节：敞开城门，使守信的义民得以进入。

4《新约全书·启示录》第5章第13、14节：我又听见在天上、地上、地底下、沧海里，和天地间一切所有被造之物，都说：“但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。”


尾 语

生命的话 > 天路历程 >
尾 语

书名：天路历程

尾 语

读者，我已经把我的梦向你说明；
看你能不能把它解释给我听，
能不能给你自己，给你邻居解释一番：
可千万别解释错了；若是那样，
不但毫无益处，只有把你自己欺蒙：
由于误解，还会后患无穷。

你还得小心，千万不要过分
拘泥于我这场梦的外表的情景；
也不要让我的词藻或比喻
使你发笑或使你厌恶。
这是小孩或者傻瓜做的事；
至于你，要看到内容和实质。

拉开帘子，朝幕后张望，
弄明白我的隐喻，千万要细细思量。
只要你肯探求，你就会发现这些隐喻
对于一颗纯洁的心有多大的帮助。

大胆地抛弃你在那里面发现的渣滓，
可是千万要把真金保留下来。
要是我的金子是包在矿石里，又将怎样？
谁也不会丢掉苹果而把果核贮藏。
要是你认为它微不足道而全部抛弃，
也许我将因此再度步入梦里。


十二篮精粹应用版

生命的话 >
十二篮精粹应用版

编者序

这是一块磐石

奠基是一件大事。所有建筑大楼的人都会说，根基打好了，房子才能往上盖；每一个在专业里有成就的人都会说，根基打稳了，境界才能往上提升；所有生儿养女的人都会说，根基打实了，身心才能往上发展。根如何，果就如何，这是至今不能颠破的道理，所以必须慎重，像面临一场仪式那样严肃。

每一个基督徒都应该有属灵的长进。既是这样，根基要打在哪里？主耶稣的话说得极有权柄，祂说：根基要立在磐石上，这样雨淋，水冲，风吹，房子总不倒塌（参太七24-27）。于是寻找一块立基的磐石，对每一个在灵里重生、起来走主道路的基督徒，更是一件极有意义，且刻不容缓的神圣命题。

何等有福！神把倪柝声弟兄的职事丰富留在世人中间──他是神手中特制的一件珍宝，一首长篇的诗章──神把这分职事作到无限里去，同时也把我们带到无限蒙福的范围里来。至今他的许多著作，依旧炳烺坚实，带着圣灵江河，向我们讲说生命的话；这话是联于永远的，是产生复活实际的，是带进神圣经纶的，是产生生命运行、并流露生命的，这话是在他一生构成里讲述的，是满有见证的，是在新鲜属灵的负担里所说的。

《12篮》收录许多倪弟兄的璀灿信息。圣经中的十二篮，原是五饼二鱼的富余，是祝福之下的繁增，是传递之中的继续，是饱满之后的碎渣儿──收拾起来依然饱满，沉甸甸，很有分量。

《12篮》原有一百四十四篇，其中有八十多篇是倪柝声弟兄的著述。这八十多篇，篇篇都是可宝的。我们在其中特别选出二十七篇。但是怎么选，选几篇？怎么编，编几辑？乃是一个大学问哪。感谢主！编选既由主的仆人朱韬枢弟兄发起，操刀的人也由他自己来担纲。编选的蓝图已经有了，行走生命路，奠定属灵长进的立基之作，所以下手的目光可以非常准确，选这篇，选那篇，再选这篇──哦！他太熟悉《12篮》了。我们说，《12篮精粹》是基督徒寻求生命长进而可供立基的一块磐石。

换言之，这就是一块磐石。

共选二十七篇，再分五辑：

有主篇，说到主爱我们，我们也要单单只有祂；

成长篇，说到神的成分如何在我们里头有增加；

主话篇，说到真理在我们身上多方多面的运作；

教会篇，说到我们这肢体不能离开基督的身体；

生活篇，说到我们当献上自己，有事奉的生活。

基督徒的一生要立基在这五个大点上：主自己，生命成长，主的话，教会，以及教会生活。也就是说，一个基督徒起头要走得好，永远不能离开这五项，也永远要注意这五项。

我们要一直歌颂马利亚所作的＜那一件美事＞，

我们要不断记得＜闲话漏掉生命＞，

我们要渴望＜把基督的话丰丰富富的存在心里＞，

我们要满有＜基督身体的感觉＞，

我们也要学习＜在灵里事奉神＞。

弟兄姊妹，磐石是极其坚硬的岩石，说出立基的过程不是一条便宜的路，你总要付一些代价才能把这件事作好。为此，在选辑之后，本书文字团队还附加一些制作，如：

「金句摘出」（用黑体字），为帮助圣徒建立属灵认知，益于背诵；

「相关信息选录」，加强对信息的属灵认知和应用；

「诗歌享受」，带领我们回到主面前，在感性的香气中与主相连；

「彼此问，互相答」，加深圣徒思考、理解，以及吸收；

「祷告」，是我们对主最重要、最深刻的回应；

「应用与操练」，使我们听道又行道，叫一切学习都不至于徒劳。

最后再说，《12篮精粹》是原著精华中的精华，这里的每一辑都是一个重大的属灵关口，这里的每一篇都是一个紧要的属灵原则，但愿我们珍惜它，善用它。无论是个人研读，或者团体追求，都求主藉着这些信息，为我们跟随主的一生打下美好根基。

?


有主篇

生命的话 > 十二篮精粹应用版 >
有主篇

有主篇

1 告诉祂

2 “和彼得"

3 一件美事

4 "马利亚"

5 寡妇、妇人和童女

6 圣灵的印记


1告诉祂

有主篇

1告诉祂

读 经

马太福音十四章一至十二节：『那时，分封的王希律听见耶稣的名声，就对臣仆说：「这是施洗的约翰从死里复活，所以这些异能从他里面发出来。」起先，希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住，锁在监里。因为约翰曾对他说：「你娶这妇人是不合理的。」希律就想要杀他，只是怕百姓，因为他们以约翰为先知。到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。希律就起誓，应许随她所求的给她。女儿被母亲所使，就说：「请把施洗约翰的头放在盘子里，拿来给我。」王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她；于是打发人去，在监里斩了约翰，把头放在盘子里，拿来给了女子；女子拿去给她母亲。约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。』

马可福音六章三十至三十二节：『使徒聚集到耶稣那里，将一切所做的事、所传的道全告诉他。他就说：「你们来，同我暗暗地到旷野地方去歇一歇。」这是因为来往的人多，他们连吃饭也没有工夫。他们就坐船，暗暗地往旷野地方去。』

主乐意听

这两处的经文，给我们看见两幅不同的图画：一幅是伤心的图画，一幅是喜乐的图画。一幅给我们看见，施浸约翰的门徒，眼看他们的先生死了，遭了不测的惨祸，这是多么悲哀的一件事！约翰的门徒，把他们的先生埋葬了，就去告诉主耶稣。另一幅给我们看见，主的十二个门徒，奉差遣出去传福音，医病赶鬼，这是十分快乐的一件事，门徒也来告诉主。

圣经记载主将话语告诉人的地方很多，但是说人把话语告诉主的地方并不多。其实我们的主，是人可以把话语告诉祂的主。主耶稣是很容易让人把话语告诉祂的一位。任何的话语，祂都让人告诉祂。从这两段圣经里，也可以看出主对于我们的同情。

多少的时候，我们有苦难；多少的时候，我们有喜乐；多少的时候，我们需要有一个人，可以让我们把我们的愁苦或者喜乐告诉他；但是，没有人是可以告诉的。有的时候，我们告诉人，人却不能听。我们遇见顶艰难不能解决的事，要告诉人，人却以为这是无关紧要的闲事。在我们以为是天大的事，最要紧的事，跑去告诉人，人却不理我们。有的时候，我们觉得有一件很快乐的事，跑去告诉人，人也不能领会我们，不和我们一同快乐。有的时候，我们觉得苦闷，人也不能感觉我们的苦闷。

有的时候，人虽然自己有那样的经历，能感觉我们的愁苦或者快乐，但是，他们不肯与我们一同感受。有的时候，因为他们自己已经有够多的喜乐或是悲伤，似乎担当不了，更不能再来感觉我们所感觉的了。有的时候，我们指望能得到一个人，可以将顶悲伤或者顶喜乐的事告诉他，可是人肯听我们的告诉就算好的了，难得有人是与我们表同情的。

许多人想，我们的主是大的主。但是，我们的主虽然大，祂却不轻看小事。你或者想，你告诉主的事，必须是顶大的事，主才肯听。岂知我们的主，祂从不轻忽小的事。没有一件事，在主看来是太小不肯听的。祂都愿意听，祂愿意听你一切的事。

将悲伤的事告诉主

祂肯听自己门徒的话，也肯听约翰门徒的话。约翰的门徒，跟随他们的先生，已经有相当长的时间，他们和先生之间的情感可想而知。这位先生一旦被人杀死，他们怎能不伤心呢！圣经没有记载他们说希律不好，也没有说他们整天哭泣，只说他们将约翰的尸首领去埋葬了，就去告诉耶稣。

有的人，把死人埋葬了以后就说，我的一切都完了，我绝望了。他死了，我也失去了一切，我所有的也跟他去了。岂知，这样的时候，正是你当亲近主的时候，你可以把你的伤心告诉主。祂不会说你太属世，太多情，或者说你太舍不得死人；祂知道你的情感，祂体会你的心肠。

有的人从来没有遭遇父母、妻子、兄弟、亲友死亡的悲伤，但有的时候，觉得有什么东西失去了，就像约翰死了，叫你感觉失望一样。你觉得你的天好像没有蓝色，所有的景物好像都毫无生气，你找不到出路。这时候，最没有用处的就是你把尸首摆在那里，望着他哭，望着他整天的悲伤。你应当像约翰的门徒，把尸首埋葬了，跑去告诉主。

你知道么，在主面前，有一次的诉说，有一次的倾心，就是与祂多一次的亲密，多一次的认识。当这时候，你与祂这样亲近一次，要胜过平常的交通几百次。惟有这样，你的生命才能进步。你当把你的难处带到主那里，告诉祂。祂能安慰你，祂能扶助你。一个人如果没有在主面前流过泪，没有将他一切苦乐的事都带到主面前与祂分一分，没有将他秘密的事和主谈一谈，这样的人与主就没有亲密的交通，没有亲密的来往。我们不是说你不能请人代祷，求人帮助，我们是说，惟有告诉主，你才能与主更亲。

约翰的门徒把他们的伤心一告诉主，他们什么事都化为没有了。无论你把什么事告诉主，祂都肯听。人不能与每一个人都表同情。但是，我们的主能与每一个人表同情。我们的每一件难处，祂都表同情。祂看顾每一个人的事。在祂心中，好像世上只有你这一个人的事。祂背负你一切的忧患。任你多软弱，祂都肯与你表同情，都肯为你负担。我们的主，肯担当我们一切的忧虑，肯耐心听我们的告诉。我们不要以为祂不听。我们千万不要懒惰不将我们的事告诉祂。祂等你来告诉，祂要听你的话。

将喜乐的事告诉主

主不只要听我们悲伤的事，主也要听我们喜乐的事。我们觉得与哀哭的人同哭还容易，与喜乐的人同乐反而难。许多人以为可怜人就是同情人，殊不知『可怜』并不是『同情』。『同情』是能与喜乐的人同乐，也能与哀哭的人同哭。有时你见别人欢天喜地，你觉得他太喜乐太轻浮了。这是我们不能与人的喜乐表同情。保罗说，『与喜乐的人要同乐；与哀哭的人要同哭。』（罗十二15）这就是与人表同情的意思。主愿意与我们一同悲伤，主也愿意与我们一同喜乐。

马可六章三十节告诉我们说，『使徒聚集到耶稣那里，将一切所作的事，所传的道，全告诉祂。』他们所作的是可喜乐的事（参可六7，路十17）。他们跑到主那里，把这一切的喜乐都告诉了祂。有许多人遇到困苦的时候就祈求主，但当欢喜的时候也能祷告的有几人呢？人悲伤时，自然会祈求主帮助；喜乐时，却容易忘记告诉主。

司布真先生，有一天布道以后疲乏了，就同一个朋友骑马到乡村一行。他快乐得很，忽然跳下马来，也请那同来的朋友下马。那朋友诧异他的举动，问他要作什么。他说，神赐给我们一阵的欢喜，所以此刻当感谢神一下。于是两个人一同跪在路旁祷告。

我们不能常常有欢笑，但是，什么时候我们有喜乐，什么时候我们也当来告诉主。我们总要在喜乐的时候记念主，将我们的喜乐与主分一分。主从来不以我们快乐太多了而责备我们，祂很自然的体会我们的情感。所以我们不要忘了把我们的喜乐也告诉主。

主听门徒述说他们所作的事以后如何表示呢？祂说，『你们来同我暗暗地到旷野地方去歇一歇。』主这样作，是使他们得安息。多少时候，我们一个人暗暗的去旷野歇一歇，常是因为心里不痛快，心里烦闷，只好一个人去到旷野歇在那里。但是这样行，往往回来的时候心情比去的时候更不好。我们的主没有对门徒说，你们去旷野里歇一歇。祂是说，『你们来，同我暗暗地到旷野地方去歇一歇。』主的同在要使他们得着甜美的安息，也要使他们重新得力。

我们的主乐意听我们悲伤的事，也乐意听我们喜乐的事。祂是我们可以把任何的事都告诉祂的主。我们既有这样的一位主，何不把我们内心所有的隐衷都来告诉祂！

相关信息选录

亲爱的弟兄，你一定要把这一个操练，当作你基督徒生活的第一优先。请记得，在你一生跟随主的路上，没有一件事比你与主之间有亲密的交通，并与主有生命中的联结更重要的了。你可以做许多事，你也可以经历许多事，但这一切的过程中，你不能没有主，你不能没有主的同在。现在你来操练的时候，要注意一件重要的事：你要会向主说心头的话。

我们这个人虚假惯了，连向主祷告也是虚假。我们到主面前说：「主啊，感谢赞美你。」

主说：「真的吗？」

我们又说：「主啊，我爱你。」

主说：「真的吗？」

「主啊，我把一切奉献给你。」

主再问一句：「真的吗？」

这时，我们只好说，「主啊，都是假的！」

主一听很高兴，因为我们终于说了一句心头的话。

我们这个人花样多，在一切事上都有个模式。我们和人接触有一个模式，我们做事有一个模式，我们读书有一个模式，我们在教会生活中也有一个模式，就连我们来亲近主也有一个模式。那么，你怎么来操练和主有一个健康的关系呢？你要会向主说心头的话！

亲爱的弟兄啊，与主交通，永远要以向主说心头的话作为开始。你到主面前来，永远是坦诚的，永远是真挚的，永远是把你最深处的感觉向主说出来的。当你这样和主不断交谈的时候，你就会产生许多的代祷。你把一些话告诉主，主也会把一些话告诉你，这时，你和主中间就产生了一个交契，好像主会告诉你：「你要为这个祷告，你要为那个祷告，为你自己祷告，为你的家庭祷告，为各地的福音祷告，为主的见证祷告，为教会的建造祷告。」你会藉此产生许多的代祷。一个好的祷告，应该产生代祷。是的，一个与主有好的交通的人，一定也是一个代祷的人。（选自朱韬枢著《到主面前来》—会向主说心头的话 p.188）

诗歌享受

《我必须告诉主》生命诗歌第507首；选本诗歌283首

《我有一位好朋友》生命诗歌第533首；选本诗歌286首

《何等朋友我主耶稣》生命诗歌第509首；选本诗歌285首

《轻诉》生命诗歌第668首

彼此问，互相答

1、我们应当将什么样的事告诉主？

2、有没有什么事是太小主不肯听的？

祷告

亲爱的主，谢谢你是我可以将所有事情来告诉你的一位。主啊，求你提醒我，将生活中各样悲伤的事、喜乐的事、大事和小事都告诉你，因为你体恤我，同情我。亲爱的主！没有什么事是太小你不肯听的，因此我乐意将各样事来向你诉说。主啊，求你用你的同在安慰我、扶持我，叫我重新得力，得到你甜美的安息。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，花20分钟藉着唱一首诗，或有一些祷告，将心头的话告诉主！


2『和彼得』

2『和彼得』

读 经

马可福音十六章七节：『你们可以去告诉他的门徒和彼得，说：「他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。」』

跌倒的彼得

马可福音记着说，主复活以后，天使叫几个妇女去告诉主的门徒和彼得。哦，『和彼得！』这使我们要流泪。为什么不说告诉祂的门徒和约翰呢（约翰是主所爱的）？为什么不说告诉祂的门徒和多马呢（多马疑惑主的复活）？天使没有特地提到那些顶好、顶有需要的门徒，乃是特地提到彼得，这是为什么呢？彼得有什么比别人不同呢？

彼得曾在前三天犯了一个大罪，叫主不能在父的使者面前认他的大罪。彼得在人面前不认主，在一个当时人所看为卑微的使女面前不认主。但是，主要人把祂的复活去告诉门徒和彼得。『和彼得，』这句话包含着何等深长的意思！如果有的弟兄姊妹有彼得那样的经历，就要想：

『哦，我是彼得，是已经跌倒了的。我所犯的，不是一件平常的罪，恐怕我不能再亲近主了，恐怕主已经弃绝我了，恐怕从此以后，主有要事时，不能带我同去了，我再也不能有同主在变化山上那样特别的经历，再也不能在客西马尼园作主的同伴了。当我表示愿意为主舍命时，主说，「鸡叫两遍以先，你要三次不认我，」那时我还以为主误会了我。当祂被人捉拿时，我用刀削了一个人的耳朵，我还以为我能勇敢地爱主。哪知我竟然跌倒了。我并不是在大有权威的大祭司面前跌倒，也不是在有势力的彼拉多面前跌倒，只因一个使女的一句问话，我竟然跌倒了。一次不认主，两次不认主，最后甚至起誓不认主了。』

『我曾承认祂是基督，祂是神的儿子。我曾对祂说，「你有永生之道，我们还跟从谁呢！」但我在眼看主就要钉十字架的时候跌倒了。我犯了一个最大的罪──不认祂。虽然我也哭过，也懊悔了，但不知我的主对我如何。那一天我不认祂，祂如果不知道，那就还好；可是，当我不认祂时，祂转过身来看我一眼，这就表明祂已经知道了。』

『我怎么作才好呢？我不敢亲近祂了。祂虽然爱我，但我不敢亲近祂，因为有一个罪把我和祂隔开了。也许从此以后再也不能亲近祂了。但是，主复活了，几个妇女带信来，明明提到特别告诉我。哦，我虽然三次不认主，主却没有不要我。祂并不恨我，祂也不气我。祂心里所想念的，就是我。祂没有特别提到别人，祂只特别提到我，好像祂所记念的只有我一个。「和彼得！」「和彼得！」这真是世界上最美好的音乐，最奇妙的佳音！』

『主如果只叫她们去告诉门徒，我就要以为像我这样的人不配作门徒了，也不是门徒了，我就不敢去见祂。但是，主说「和彼得」，这叫我知道祂还要我。我虽然没有力量去见祂，但是，「和彼得」鼓励我再去见祂。妇女带来的信息是真的，主叫天使特别提到我的名，主并没有丢弃我。我还能亲近祂，我起来去见祂吧！』

主不灰心

哦，一个跌倒的彼得，犯罪的彼得，不认主的彼得，主还特别的提到他，这是福音！弟兄姊妹，你知道不知道，主一次拯救了你，就要永远拯救你吗？你虽然灰心，主却永不灰心。犯罪的你，虽然觉得回到祂那里有点难以为情，但是，被你得罪的祂，并不以为你回到祂那里有何不可。难道祂并不介意，你反而念念不忘你的失败吗？主今天如果把你脸上的帕子揭开，你就不会怕祂，不会不敢亲近祂了。

彼得也许还记得，他曾对主说，『众人虽然为你的缘故跌倒，我却永不跌倒。』（太二六33）他也许还记得，在革尼撒勒湖边，他因看见了主的荣耀，曾说，『主阿，离开我，我是个罪人。』（路五8）可是，他今天知道自己的光景到底是如何，他今天怎敢去见主呢？他也许还记得主的请求：『你们不能同我警醒片时吗？』他的耳中也许还留下主的命令：『总要警醒祷告，免得入了迷惑。』（太二六40~41）可是，他的情形和主的要求相去太远了，他今天怎敢去见主呢？但是，他到底还是去见主了，他只因着『和彼得』这句话，他就敢去见祂了。弟兄姊妹，如果你知道『和彼得』这句话里面的存心，还能够远离祂而不回头吗？如果你知道『和彼得』这句话的深意，你就不能不亲近主了。

『和彼得』──何等的恩言

四卷福音书中哪一卷是这样记载的呢？惟独马可福音。马可是一个少年人，他跟从彼得学习。可以说，马可福音是彼得说的，马可写的。『告诉祂的门徒和彼得』这句话，是彼得特意忠实记下来的。这句话在别人或者不以为紧要，但是，在彼得的心里是非常紧要。圣灵写圣经的时候，特意给我们看见，马太、路加、约翰好像以为无关紧要的几个小字，在述说马可福音的彼得看来，却是不可或忘的，是非常紧要的。『和彼得』在他身上有特别的意义。每一次的回想都是甜美的。恩言在蒙恩者身上是特别可记念的。

弟兄姊妹们，我们在擘饼记念主的时候，还有谁的心是怕神的呢？或者有什么罪是叫你与神隔开的呢？我们已经痛哭过，已经懊悔过，承认自己所作的太对不起主，今天敢不敢对主说，『主，我来亲近你』呢？你想，祂因爱你的缘故，肯为你到十字架上去，现在却因为你失败了、跌倒了、堕落了，就不爱你吗？祂在十字架上爱你的爱，会因此减少了吗？

今天你不爱祂，不亲近祂，不回到祂那里，是很容易的；但是，要祂不爱你，忘记你，弃绝你，却是作不到。主死后三日之内，彼得因为跌倒了，就寂然无声了，但是，主没有忘记他。所以，你如果无力到主的面前，只要你肯相信祂的话，祂就能给你能力亲近祂。你跌倒了，祂能叫你起来。你虽然好像再也不能亲近祂，但是，你若在信心里记得『和彼得』这句话，你就能亲近祂。

当我们要亲近主，又好像相距很远，无力亲近主时，我们要记得『和彼得』这句话。越是跌倒的彼得，主越是记念到他。虽然彼得不敢亲近主，但是，主的心吸引了他，叫他不敢逃避主了。

但愿我们今天不误会主的心。你听见了『和彼得』这个声音，你就应当知道主并没有丢弃你。主并没有丢弃彼得，主也没有丢弃你。『和彼得』的意思也就是『和你』──这个像彼得那样失败的『你！』但愿我们看见主对我们的心是何等的心。你如果看见了主的心，你就不能不向祂奔跑了。

相关信息选录

因我们的大祭司并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以，我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮

助。（来4：15-16）

16节就说，我们乃是照着我们的本相来到施恩的宝座前。这宝座是主耶稣基督的宝座，这宝座也是审判的宝座、行政的宝座；但这里的宝座，更是恩典的宝座。我们只管来到这施恩的宝座前，为要得怜恤，蒙恩惠。

坦然是很不容易的，有限制的人都不坦然，作小偷的人怎能坦然？作坏事的人怎能坦然？当我们与主交通的时候，一看见自己的所是，怎能坦然？哦，基督徒到主面前来，应该要坦然！希伯来书告诉我们要坦然。有多少基督徒敢这样祷告：「主啊，我又来找你麻烦了。」你敢不敢？你不敢，不是你不敢，是你的花样多。你和主办一点交涉，你里面的诡诈、花样太多了。你一祷告，什么花样都出来了，什么编造的话、传统习惯性的话都出来了。

我们也很少到主面前说：「主啊，我告诉你，我从来不知道我有这么多好处。」原谅我问你，若你没有好处，你是什么人呢？你不是身体上的一个肢体吗？若是肢体，怎么会没有好处呢？哎呀，我担心你一到主面前来，你永远没有办法与主有真实的交通，因为你实在是假的，你的话是假的，你的心态是假的！

亲爱的弟兄啊，你要看见，所有你经过的祂都懂！你的骄傲，祂懂；你的自夸，祂懂；你的失败，祂懂；你的软弱，祂懂。祂是凡事受过试探，与你一样，只是试探在祂身上没有结出果子来。所以，你要学习坦然无惧地来到施恩的宝座前！在那里，你会得怜恤，你会蒙恩典，作应时的帮助。什么叫应时的帮助？就是你这时候需要什么，祂就在这时候按照你所需要的来帮助你。一般而言，若是你祷告而没有得着帮助，大概有两个可能：一个是，你还不会向主倾心吐意、说心头的话；一个是，从主那里来看，你还不需要这一个帮助。

（选自朱韬枢著《到主面来》—我们来，是照着本相 p.196）

诗歌享受

《惟知道我所信的》生命诗歌第192首；选本诗歌56首

《我无能力我的主》生命诗歌第387首；选本诗歌248首

《爱的音乐》生命诗歌701首

彼此问，互相答

1、我们若是跌倒了，应该怎么办？

2、我这样得罪主，祂会听我吗？

祷告

亲爱的主，求你让我真正明白你的心；你为了我所有的罪，乐意上到十字架上，又怎么会因为我的软弱，就转眼不顾我呢？主啊，当我远离你，没有力量亲近你时，求你用你的恩言再来扶持我，叫我不害怕，能够再来亲近你，因为你永不丢弃我，你向我的大爱永不改变。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟坦然地来到主前，向主说：主，谢

谢你懂我，你也最爱我！


3 一件美事

3 一件美事

读 经

马可福音十四章一至九节：『过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。只是说：「当节的日子不可，恐怕百姓生乱。」耶稣在伯大尼长大痲疯的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。有几个人心中很不喜悦，说：「何用这样枉费香膏呢？这香膏可以卖三十多两银子周济穷人。」他们就向那女人生气。耶稣说：「由她吧！为甚么难为她呢？她在我身上做的是一件美事。因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。她所做的，是尽她所能的；她是为我安葬的事把香膏预先浇在我身上。我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。」』

满了香气的美事

这段故事，照着主耶稣在这里所说的话：『我实在告诉你们，普天之下，无论在什么地方传这福音，也要述说这女人所作的以为记念。』（可十四9）可见得无论在什么地方传了福音之后，就也必须述说这段故事。如果传了福音，却没有述说这段故事，在主看来，是一个大缺欠。所以，我们在这里要讲到这段故事。

这段故事最要紧的意思是什么呢？可用彼前三章十五节的话来表明它，就是『心里尊主基督为圣！』这句话的意思是：你们要在你们里面尊基督为圣，像尊祂为主一样。这故事只引起人作一件事──尊主基督为圣。主所以说，『无论在什么地方传这福音，也要述说这女人所作的以为记念。』就是教训我们，传了福音以后，必须结此果子。这故事就是表明这果子的意思。

『有一个女人（马利亚），拿着一玉瓶至贵的真哪哒香膏来。』（可十四3）真哪哒香膏，已经是很好的了；至贵的真哪哒香膏，那是好得无可再好了。这至贵的真哪哒香膏，是盛在玉瓶里。玉瓶，也是很宝贵的。马利亚所奉献给主的，不但香膏是至贵的，而且盛香膏的玉瓶也是很宝贵的。所以，凡是献给主的，都得是最宝贵的。

『打破玉瓶，』玉瓶只能用一次，不能用第二次。这一个玉瓶在马利亚只有一个用处，就是膏主耶稣。一给了主，从今以后，再也没有别的用处了。

『把膏浇在耶稣的头上，』她这样一作，屋里就满了香气！不但在当时屋里满了香气，就是当我们读这段圣经的时候，好像也满了香气！她起先不过使人看见，现在并且使人闻到了。这样的爱主，这样的奉献给主，真是香气四溢，会一直存留到永远的。

约翰十二章三节说，她『抹耶稣的脚，又用自己头发去擦』。头发原是女人的荣耀（林前十一15），她把荣耀放在主的脚下了！

不顾一切给主

她这样作，不但引起了人的批评，也引起了人向她生气。但是，她不顾一切，也不理一切。她没有想到是在一个长大痲疯的家里；她没有想到现在的家境和前途的难处；她没有顾到众人会批评、会生气。她就是这样作了。她奉献给主，就是这样不顾一切。这是完全的奉献。奉献不只是把东西献给主；奉献并且是专一地对主，不分心地对主。

抹膏的意思是分别为圣。会幕以及会幕中一切的器具，都是抹了膏的。『基督』就是『弥赛亚』，意思就是受膏者。对于这受膏的基督，我们要在心里面尊祂为圣。用膏涂抹祂，承认祂是我的主，将一切都放在祂的身上。我们不怕对基督太尽忠了，不怕对基督太热爱了。

有一个青年的基督徒，向一位老人作别时，那老人对他说，『我对你只有一个盼望，就是盼望你作主耶稣的一个热爱的情人！』爱主、事奉主、顺服主、对主忠心，是不能有限度的，是不怕太多的。主喜欢我们不顾一切地爱祂，不讲理由地爱祂，出乎常情地爱祂。祂以为传福音的结果，就是应当有人肯因祂死的缘故，而受激励，而爱祂，奉献给祂，完全顺服祂，直到别人以为是太过的地步。主是在信的人就显为宝贵的（彼前二7）。彼得懂得这个，所以在他的书信里，就多说到宝贵；他说到血、信心、石头、应许等，都加上『宝贵』的字样。我们把多少献给主，就是表明我们看主值得多少。

爱主永不会太过

马利亚如此行，门徒们以为如何呢？他们『有几个人心中很不喜悦，说，何用这样枉费香膏呢？』（可十四4）他们以为这是枉费。但是，这香膏是浇在谁的身上呢？是受膏的人不配吗？这香膏是浇在主的身上，如果说是枉费，就是说主无此价值了。真的主就值不得涂这香膏吗？用在主的身上，还是枉费吗？没有专心爱主的人，都要以为这样的奉献乃是枉费的。按人的看法，顺服主、爱主、为主舍弃一切，有时候是会太过的，是会枉费的。但是这样的批评，不过表明他自己爱主的程度而已。

『这香膏可以卖三十多两银子周济穷人。』（5上）他们以为有更好的用法，就是周济穷人。人对于基督若是没有爱，他就要把为主作工来代替他所应当奉献给主的爱。人若以为最宝贵的献给主是枉费，他就要将这宝贵的用在人的身上。许多时候，我们就像当日的门徒一样，对于基督没有专一的心，没有贞洁，没有热爱，却打算用外面的工作来补满这个缺欠。

『他们就向那女人生气。』（5下）起先他们不过是批评；后来他们就向那女人生气了。但是，马利亚不能因着他们生气，就把香膏留些起来。玉瓶是已经打破了，香膏是已经流出了；从来没有把牺牲献上了，又从坛上取下来的。马利亚因为爱主，就有胆量如此行，她并不理会人对她的批评和生气。

马利亚如此行，在人看是枉费，是太过了。照着普通一般人的意思，用香膏好了，何必用真哪哒香膏呢？用真哪哒香膏好了，何必盛之以玉瓶呢？用玉瓶好了，又何必花到三十多两银子呢？他们就不免批评，甚至于向她生气了。但是，在主看来，这件事是不应当批评的。主说，『由她吧！为什么难为她呢！』主的意思是：她太爱主，不要紧，你们不必批评，更不必生气；你们这样批评，这样生气，就是难为她了。你们若会爱我像马利亚一样，那是最好的；若不能，就请你们不要拦阻别人这样的爱我。

主看这件事是对的，是好的，所以说，『她在我身上作的是一件美事！』哦！马利亚这样作，是一件美事，是无可批评的。每一个马利亚，每一个爱主的人，都只要有主这句话就够了。我们应当以主的称许为满足。我们如果盼望得到人的称许，我们就得随着人的意思去生活，而不能体贴救主的心意去奉献了。

照着当时的情形，三十多两银子是三百多天的工价（参太二十2），如果加上五十二个不作工的安息日，那就差不多是一年的工价了。我们知道主到伯大尼住在马利亚家里的时候，马大伺候事多，并没有仆人帮忙。可见她的家并非富有之家。但是，马利亚不求自己的舒适，尽其所有的用在主的身上了。爱主、事奉主是不怕太过的。将一切用在主的身上是不会枉费的。

『她在我身上作的是一件美事。』（6）主耶稣反对门徒的想法。他们以为这样的膏祂，这样的奉献给祂，是一种枉费。主却说，这是一件美事，不是枉费。爱祂到忘记了好像是在主里先进者的批评，乃是一件美事，不是枉费。爱祂到肯花费一切在祂身上，乃是一件美事，不是枉费。

我们待主永远不会太好的；爱主永远不会太多的；顺服主永远不会太过的。无论人如何看法，无论一同事奉主的人如何批评，主是说，这样作，是一件美事。传福音所要得的果子，并不只叫罪人得救而已，乃是要叫每一个蒙恩者成为基督的情人。所以经上记着说，『若有人不爱主，这人可诅可咒。』（林前十六22）

奉献当趁今日

主并不反对他们周济穷人，主却反对他们说作在主的身上是枉费。主对他们说，『因为常有穷人和你们同在，要向他们行善，随时都可以；只是你们不常有我！』（可十四7）主的意思是：你们要周济穷人，还有很多的机会，但是服事我的机会是为日甚暂了。

『她所作的，是尽她所能的。』（8上）在这里，不是说为主用了多少，乃是问还剩下多少？富足的人，多拿一点给主，在他并不为难；惟独贫穷的人，要尽其所有的奉献给主，就真有点难了。『她所作的，是尽她所能的！』她没有剩下什么为着自己。主的称赞，是从这『尽』字来的，没有尽就没有爱。爱神，是应当尽心、尽性、尽力、尽意地爱的。可是多少时候，我们待主竟还不如待一个普通的朋友！

马利亚为何如此行呢？我们看主怎么说：『她是为我安葬的事，把香膏预先浇在我身上。』（8下）过几天，主要受死了。她懂得主是为她死，为救她脱离罪的刑罚而死。因此她爱主，因此她不能不膏主。爱主的动力，惟独在乎主的死。不懂得主的死的，也就不会真爱主。

膏主，是要及时而作的，等到主复活以后，就是想膏主也来不及了！像那几个妇女，在七日的第一日清晨，要去膏主耶稣的身体，却已经膏不着了。主已经复活了，时候已经太迟了。今天就是我们应当奉献给主的时候，再迟，恐怕来不及了！

等到主耶稣复活之后，要来膏祂是太迟了；等到我们复活之后，要来奉献给祂，要来专心爱祂，也是太迟了。当复活的时候，我们如果有千万个世界，我们也会很乐意完全撇弃了来爱主；但是，主要我们现在对祂就有完全的奉献。现在就是我们爱主的时候。但愿我们都能趁着今天，将自己完全献给主，爱主、事奉主、顺服主。

相关信息选录

约翰一书四章16节下：神就是爱，住在爱里面的，就是住在神里面，神也住在他里面。

感谢主，祂是爱！没有一件事比住在爱里面更好！若属人的世界是这样，属灵的境界更是。我们说孤儿可怜，到底孤儿怎么可怜？就是缺少爱。人最快乐的时候，就是爱满足的时候。其实人最快乐的时候，是他作孩童的时候，但他不会欣赏；人次快乐的时候，是他谈恋爱、结婚的时候，这时他会欣赏、也能写出许多的诗来歌颂这快乐。但是最高的、最永存的、最不离开我们的，是基督的爱！基督的爱可以浇灌在我们里面。当我们摸着主、亲近主的时候，有一个爱会在我们里面，满足我们到一个地步，叫我们不知不觉地流泪，不知不觉地受感，不知不觉地整个人软化下来，那是真正的把石心变成肉心。就在这时，人对属神的事是满有感觉的！为什么呢？因为爱存在了！爱存在了，人就能说：「可爱的主啊，我愿意完全享受你的同在，我愿意活着为你的权益！」我要鼓励你，当你这样享受生命的时候，爱一定在你身上运行；当爱运行的时候，你要学习对主说爱的话。连我这七十岁的老人，还要对主说：「主啊，我真是爱你，全地没有一样比你更可爱的！」

哦，到主面前来的圣徒哪，你要学习对主说爱的话！我劝你常常告诉主：「主，我爱你！」这话要百说不厌。你要常常说：「主，我爱你！主，我实在爱你！主，我告诉你，虽然我

不够长进，但我真爱你！」当你这样在爱的里面，藉着灵中的丰富、丰满，来对主不断地说爱的言语时，你和主的关系真是非常亲密。你要常常把你的一切事都告诉主，也要一直不断地提醒主：「主啊，我是这样一个爱你的人！我来读经，是因为我爱你！我来聚会，是因为我爱你！主啊，今天我得了一些帮助，但我愿意告诉你，我爱你！」你更要告诉主：「主啊，我软弱了，我爱你！我失败了，我爱你！主啊，像我这样一个堕落的人，我很希奇，你爱我，而我竟还能告诉你，我爱你！」（选自朱韬枢著《到主面前来》—祂是爱 p.29）

诗歌享受

《你的灵岂非已见祂过》生命诗歌329首；选本诗歌169首

《无限无价的你》生命诗歌 683首

《亲爱主，宝贝主》生命诗歌679首；选本诗歌179首

彼此问，互相答

1、我们当献上什么给主？

2、奉献会不会太过呢？

3、什么时候是奉献之时？

祷告

亲爱的主，你是这样宝贵，配得我的上好。主啊，我即使将一切给你，仍然觉得可羞，比起荣耀圣洁的主，我所献的又算得了什么？亲爱的主，但是因着我认识你的宝贵，就愿意把玉瓶打破，用香膏来膏你。主啊，我赞美你，你配得我最高的奉献！求你激励我，今日就奉献自己给你。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

早晨，用20分钟来唱一首诗，或有一些祷告，对主说我爱你，我把自己奉献给主！


4『马利亚！』

4『马利亚！』

读 经

约翰福音二十章一至十八节：『七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：「有人把主从坟墓里挪了去，我们不知道放在哪里。」彼得和那门徒就出来，往坟墓那里去。两个人同跑，那门徒比彼得跑得更快，先到了坟墓，低头往里看，就见细麻布还放在那里，只是没有进去。西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里，又看见耶稣的裹头巾没有和细麻布放在一处，是另在一处卷着。先到坟墓的那门徒也进去，看见就信了。（因为他们还不明白圣经的意思，就是耶稣必要从死里复活。）于是两个门徒回自己的住处去了。马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说：「妇人，你为什么哭？」她说：「因为有人把我主挪了去，我不知道放在哪里。」说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说：「妇人，为甚么哭？你找谁呢？」马利亚以为是看园的，就对他说：「先生，若是你把他移了去，请告诉我，你把他放在哪里，我便去取他。」耶稣说：「马利亚。」马利亚就转过来，用希伯来话对他说：「拉波尼！」（拉波尼就是夫子的意思。）耶稣说：「不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的神，也是你们的神。」抹大拉的马利亚就去告诉门徒说：「我已经看见了主。」她又将主对她说的这话告诉他们。』

主耶稣从死里复活以后，曾显现给许多人看。主耶稣最先向谁显现呢？向抹大拉的马利亚。主是很急切的要显现给彼得看，因为彼得正在软弱中；但是，主更急切要显现给抹大拉的马利亚看。主是很急切的要显现给往以马忤斯的那两个门徒看，因为他们走错了路；但是，主更急切要显现给抹大拉的马利亚看。主是很急切的要显现给约翰看，因为约翰是祂所爱的；但是，主更急切要显现给抹大拉的马利亚看。主是很急切的要显现给多马看，因为多马不相信祂的复活；但是，主更急切要显现给抹大拉的马利亚看。还有别的门徒，主也要显现给他们看，但是，主却没有先显现给他们看，主乃是先显现给抹大拉的马利亚看。主为什么把彼得、约翰、多马、和别的门徒都放在一边，把所有的人都放在一边，而先显现给一个抹大拉的马利亚看呢？

恋慕主

抹大拉的马利亚，是最末了离开十字架旁的；抹大拉的马利亚，是最早到坟墓那里的。得救的，不只一个抹大拉的马利亚；被主把鬼赶出去的，不只一个抹大拉的马利亚；可是，一清早到坟墓前来寻找主的，却只有抹大拉的马利亚。不错，她有许多事不明白，也许有人以为她的头脑不好；但是，她有一分最好的，也许是我们都没有的。她那一分最好的，就是她的恋慕主。这乃是我们每一个基督徒所应当羡慕追求的。

在约翰一章二十九节记着说，施浸约翰看见耶稣来到他那里，就说，『看哪，神的羔羊，除去世人罪孽的。』这是施浸约翰第一次看见主的时候所说的话。到了第三十六节，约翰又看见主耶稣，就说，『看哪，这是神的羔羊。』约翰这一次没有说『除去世人罪孽的』这一句话，难道约翰忘了吗？没有。这是一个得救之人的经历。当一个人第一次看见主，是想到祂和我，想到祂是神的羔羊，除去了我的罪孽；等到第二次看见主，就忘了自己，只有主了。第一次是因祂给我恩典而感谢祂，第二次是因祂的自己而亲近祂。

我们受浸，是与主联合；擘饼，是记念主的自己。我们第一步是主的信徒，第二步是主的情人；第一步是相信主的工作，第二步是亲近主的身位。许多人只知道主的工作的宝贵，而不知道主自己的宝贵；只知道自己蒙恩，而不知道主的可爱。抹大拉的马利亚与人不同的地方，就是她不只重看救恩，并且宝贵救主。

哦，被主把鬼赶出去的很多，但是寻找主的只有一个抹大拉的马利亚。虽然也有别的妇女来寻找主，但是，最先到坟墓那里的是抹大拉的马利亚。她是在七日的第一日清早，天还黑的时候，就来到坟墓那里。她什么都不顾，就是要来寻找主。有一位弟兄说得很好，他说，『主耶稣死了，世界在马利亚的眼中，不过是一个空白！』全世界不能吸引马利亚的心，因为有一个人夺去了她的心。马利亚的心，是一颗完全被主占有的心。马利亚的心，是被主掳掠的心。哦，抹大拉的马利亚的心，被主夺去了。

马利亚来到坟墓那里，她看见什么呢？她怎样作呢？她是想：我所爱的主死了，今天若能让我一见祂的身体也是好的。不料连身体都没有了！她就只好跑去告诉彼得和约翰，对他们说，『有人把主从坟墓里挪了去，我们不知道放在哪里。』彼得和那门徒（约翰）就出来，往坟墓那里去。

两个人同跑，那门徒比彼得跑得更快，先到了坟墓；低头往里看，就看见细麻布还放在那里；只是没有进去。西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那里；又看见耶稣的裹头巾，没有和细麻布放在一处，是另在一处卷着。先到坟墓的那门徒也进去，看见就信了。

这两个门徒，看见了这一切的光景，就怎样呢？圣经记着说，『于是两个门徒回自己的住处去了。』『住处』或译作『家』。他们在世上还有一个家是最好的，他们还有一个家是他们可以回去的。他们虽然看见主不在那里了，但是，他们并不觉得什么，他们觉得回到自己的家里是最要紧的。在主之外，他们还有一个去处。

一个寡妇的心

马利亚怎样呢？『马利亚却站在坟墓外面哭。』她没有地方可以回去！她不能去！这一个『却』，不知是多么的深！马利亚的心是以为：你们有家可以回去，但是，我作不来，因为主没有了。你们以为主没有了不要紧，但是，我不能。谁把祂挪了去呢？我怎能走呢！她站在坟墓外面哭。在她看来，世界是空白了！主已经没有了，还有什么事可作呢？没有什么可作的了，只好站在坟墓外面哭。

哦，马利亚的心，是一个寡妇的心！跟从主的门徒可以回去，知识深的门徒可以回去，爱主的约翰可以回去，勇敢的彼得可以回去，但是，在这里有一简单的女人，曾被主赶出七个鬼的马利亚，被主抓住了。她没有安息了，她没有安慰了，她不能回去。主不在此，就什么都没有了。她的心有所失，她的心从此是空白的，所以她只好哭。

马利亚『哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说，妇人，你为什么哭？她说，因为有人把我主挪了去，我不知道放在那里。』马利亚看见了天使，也不惊异，也不害怕，这是什么缘故呢？因为她的心完全注意在『有人把我主挪了去』这件事上面，别的事她都不在意。这一颗心是这样专一的想到主，以致连天使的显现都不能使她注意。天使怎样，马利亚一点都不在意。马利亚的心，只在乎她的主。天使不能转移这样的一颗心。

有人也许这样想过：像约翰那样一个爱主的人，我只要跟他走过一段路都是好的；彼得是那样被主对付过，听彼得讲一次道也是好的。但是，马利亚的心并不在此。她想：虽然还有彼得、约翰在那里，但是，我不够。我的心是一个寡妇的心！有人想，如果有天使向她说话，她该多么高兴。但是，马利亚一点不觉得什么。别人也许想着天使有多特别，有多好看，衣服又白又发光。但是，马利亚是想着我的主被人挪了去，天使也不能补满我这一个空白的心，我只好哭。她想：主没有了，我就不够！主没有了，彼得、约翰虽在，我不够！主没有了，天使虽在，我也不够！

天使问她说，『妇人，你为什么哭？』她说，『因为有人把我主挪了去，我不知道放在那里。』她想，我的主虽然死了，我主的身体也是宝贵的。她一点没有想到主复活了。在马太福音里，主曾四次告诉门徒说，祂死后第三天还要复活（太十六21，十七23，二十19，二六32），她却一点不知道。她到了今天，盼望都绝了，她只要有主的身体也是好的。虽然她这样无知，只因她专一的要主，主就要把自己向她启示了。

主所以要向抹大拉的马利亚显现，就是要满足一个饥渴要主的心。彼得和约翰回自己的家去了，主不去寻找他们；在这里有一颗完全的心是专一要主的，主就要寻找她了。弟兄姊妹们，我们在知识上少一点，并不要紧，只要有一颗心会激动主来寻找你，这是顶宝贵的。

单单要『祂』

马利亚『说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说，妇人，为什么哭？你找谁呢？马利亚以为是看园的，就对祂说，先生，若是你把祂移了去，请告诉我，你把祂放在哪里，我便去取祂。』她看见了主耶稣，却还以为是看园的。

主问她找谁，她说，『若是你把祂移了去…』她忘了告诉祂说，她是寻找主，她是寻找拿撒勒人耶稣，她只是说『祂』。在马利亚看来，世上只有一个『祂』。在马利亚的心中，以为尽人都知马利亚的『祂』是谁。马利亚以为谁都应当认得『祂。』马利亚谁都不在意，只在意一个『祂。』这是马利亚的心！

雅歌一章二节开头第一句话是说，『愿他用口与我亲嘴。』这是书拉密女想慕所罗门的话。马利亚心里想慕的是『祂』，口里所说的也是『祂』。在她的心里、口里只有『祂』。在她只要有一个『祂』就够了，在我们心里也应当只有一个『祂』就够了。没有属灵的知识不要紧，有了『祂』就够了。不是需要更多的知识，乃是需要一颗完全的心在祂面前。

『若是你把祂移了去，请告诉我，你把祂放在哪里，我便去取祂。』马利亚是什么样的人呢？是一个女人。她的身体是软弱或者强壮，我们不知道；但是我们知道，她的心就是要去取祂。她没有想到自己的力气够不够大，她也没有想到道路相隔有多远，她只想到要去取祂。爱，是不知道『难』的。世界上最希奇的，就是什么地方有爱，什么地方就不觉得有难。她什么都不顾，只要知道人把祂放在哪里，她便去取祂。这是马利亚的心。

就是在这样的光景中，主不能不把自己向她启示。主在这时候，不能再让她哭了。主不能先去找彼得、约翰，不能先去找往以马忤斯的那两个门徒，不能先去找多马，主必须在此先补满一个饥渴要主的心，主必须先向马利亚显现。

认识主的声音

主怎样向她显现呢？『耶稣说，马利亚！马利亚就转过来，用希伯来话对祂说，拉波尼！（拉波尼就是夫子的意思。）』我们曾听见过『马利亚』这一个声音吗？在你祷告的时候，在你的内室里，如果你听见了这个声音──『马利亚！』就够了。主一说『马利亚！』马利亚就认得是祂，这是一个启示。只要主说一句就够了。牧人呼召他的羊，羊的眼睛就开了。马利亚一听见主的声音，就知道这不是看园的，乃是夫子，她不必哭了。什么时候主把自己一启示给你，就不必再说什么了。主只说了一声『马利亚！』她就立刻认得是主了。弟兄姊妹，你认识不认识主说话的声音呢？

有一位弟兄认识一家人，只有母子二人。每天傍晚，儿子乘脚踏车回来，快到家时，总要用口嘘气作声，他母亲就立刻知道是儿子回来了。有一天，这位弟兄在她家谈话，正要走，那个母亲留他稍待说，她儿子快到家了。他问她怎么知道。她说，她已经听见她儿子嘘气的声音了。这个声音，在别人听不出一点意思，但是，在一个母亲的耳中，就特别有意思了。主说『马利亚！』在别人也许不觉得什么，但马利亚觉得这声音是她认识的，她一听就认出是主了。

接着，『耶稣说，不要摸我；因我还没有升上去见我的父；你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父；见我的神，也是你们的神。』在马太二十八章里，那些妇女摸主，是敬拜，所以主许。在这里，主不许马利亚摸祂，是什么意思呢？这是因为马利亚巴不得留主在地上，想要抓住祂不放，但是，主在地上所得着的，不过是荆棘的冠冕，不过是十字架，不过是坟墓，现在主是要升上天去，到『我的父，也是你们的父，…我的神，也是你们的神』那里去，所以，主对马利亚说，『不要摸我，』不要把我留在地上。主不只复活，并且升天，作新人类的元首，作人的代表。

天堂从未有过人，主耶稣升天，是第一个人先去，后来信祂的人也要去。希伯来二章说，主『因为受死的苦，就得了尊贵荣耀为冠冕，…原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去。』主因为受死的苦，就得了尊贵荣耀，并且许多的儿子也要被领进荣耀里去。主去了，从今以后，门徒也要去。主在复活以后，起首称门徒为弟兄；换句话说，主是长子，我们是众子。主复活升天了，祂的父也是我们的父了，祂的神也是我们的神了。所以主告诉马利亚说，『你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。』

现在马利亚还有什么话说吗？没有了。她够了，她真够了！于是马利亚就回去了。她现在可以回去了。弟兄姊妹们，如果你缺少这个启示，没有看见主，没有听见主的话，能不能怪主呢？绝不能；这是因为你没有像马利亚那样饥渴。请问你自己有没有深切的渴想主呢？有没有从心里渴慕神的儿子呢？你知道么，主的心不能被你的地位，被你的名声摸着一下，但是，你若真的渴想主，只要你渴想一下，祂的心就必定被你摸着了！但愿神在我们里面造出一个心愿，叫我们羡慕神的儿子，专一的爱祂。

相关信息选录

雅歌一章二节：愿他用口与我亲嘴！因你的爱情比酒更美。一章2节，这里的「愿」，说出有一个盼望，有一个要求。主啊，愿你用口与我亲嘴，因你的爱比酒更美。「他」是谁？「你」是谁？「他」就是「你」，「你」就是「他」。「他」就是你所爱的主，「你」也就是你所爱的基督耶稣，也就是书拉密女所追求的所罗门王。这两个字用得非常有意思。很少人能够说出「他」，「愿他」！当这个爱基督的追求者说「愿他」的时候，好像她对她的家人、她的朋友、她的亲戚、她的同事、她的邻居，甚至宇宙中所有的人有一个宣告：我这个人不再别有所属，我的心归给了祂，我的情感归给了祂，我的心给祂占有，我的人是属于祂，我活在地上必须要联于祂！哦，愿祂用口与我亲嘴！

愿他用口与我亲嘴，达祕英文译本是 Let him kiss me with kisses of his mouth，所以这句话也可译作，愿他亲我，用口多多的亲我。

她宣告「愿他用口与我亲嘴」以后，弟兄姊妹就问她，「他」是谁啊？她却已经不耐烦，转过身来对主说，「主啊，因你各面的爱比酒更美。」

这个爱基督的追求者怎么来描述主呢？她说，「愿他用口与我亲嘴」，「因你各面的爱比酒更美」，「你甜美的众膏油馨香」，「你的名是倒出来的香膏」，「所以众童女都爱你」。简简单单的两句话，说了五个东西：第一，祂，「愿他用口与我亲嘴」；第二，祂的爱，「因你各面的爱比酒更美」；第三，祂的所是，「你甜美的众膏油馨香」；第四，祂的成就，「你的名是倒出来的香膏」；第五，祂的教会，「众童女都爱你」。

我愿意告诉弟兄姊妹，每一个跟随主的人，在开头的时候都要看见这五个奇妙的描述：第一个是祂的吸引，第二个是祂的爱情，第三个是祂的自己，第四个是祂的成就，第五个是祂的教会。每一个跟随主的人，每一个爱主的人，每一个愿意一生活得有价值的人，每一个愿意与神联结一致的人，他在开头的时候是不能离开这五个描述的。

请你注意，在这里没有说你需要信耶稣，要不然你下地狱，也没有说你需要信耶稣，要不然神的震怒在你的身上。在这里所说的是，你有一位主，你的主真好，你的主真美，你的主富有爱情，你的主是丰富的主，你的主是完美的主，你的主经历了一切，你的主成就了一切，你的主也是在教会生活里来给你经历的。

现在我们能懂一首诗歌所说的，「主啊，我爱你，我实在真爱你，无你，活着枉然失意。你是富有吸引，极其引人着迷。」这意思是，主，我遇见你，我就着迷了；主，我遇见你，看见你，我就着迷了。我被你吸引到一个地步，其他一切的事物我都看不见了！

亲爱的弟兄姊妹，歌中之歌是怎么开始的？歌中之歌是从主来吸引开始的。没有人知道主会在什么时候来吸引你。谁没有雄心？谁没有壮志？谁没有打算？谁没有人生的盼望？谁没有奋斗挣扎？谁没有在人的一生里盼望得着一些成就？不知道为什么，有一天你会觉得，「主啊，我觉得你真好！」也许就是现在，你起来说，「主耶稣啊，我爱你！主耶稣啊，你真好！」当你这样说的时候，你里面有一种震动，好像整个人被主吸引了，然后你说，「主啊，我要起来跟随你，你若吸引我，我就要快跑追随你！」这个吸引就是从「愿」而来的。到底是主来得着你，还是你自己有了感动要去得着主？不知道。我们只知道，一个健康的基督徒在正常的成长里，他有一天一定会说，「主啊，我愿意你用你的口与我亲嘴！」（选自朱韬枢著《爱里的成熟〈上〉》—你的名是倒出来的香膏 p.70）

诗歌享受

《耶稣，最爱救主》生命诗歌673首；选本诗歌67首

《细语》生命诗歌668首

《爱歌》生命诗歌287首

彼此问，互相答

1、马利亚有什么特别的地方，叫主首先向她显现呢？

2、你心里是不是只有「祂」就够了？

祷告

亲爱的主，求你将那上好的一份，也就是恋慕你的心给我，叫我单单爱你，叫我心里只有你。主啊，让我渴慕你的心，使你能向我显现，叫我看见你，心里就得满足。主啊，我渴想你，我盼望你的显现，我要遇见你，我要得着你，我实在饥渴要你，求你现在就来，叫我听见你的声音，看见你的美丽。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，我爱你!我愿意一生只寻求你！


5 寡妇、妇人和童女

5 寡妇、妇人和童女

读 经

路加福音十八章三节：『那城里有个寡妇，常到他那里，说：「我有一个对头，求你给我伸冤。」』

启示录十八章七节：『她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：我坐了皇后的位，并不是寡妇，决不至于悲哀。』

启示录十七章一节：『拿着七碗的七位天使中，有一位前来对我说：「你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。」』

罗马书七章二至四节：『就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给　神。』

哥林多后书十一章二至三节：『我为你们起的愤恨，原是神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。』

今天所读的这几节圣经告诉我们，教会，或者基督徒，在神的面前有三样光景。当我还没有讲这三样光景之先，我要先说明一件事，就是从创世记起到启示录止，有一条线，就是神常用女人来代表祂的子民，祂的百姓。今天这几处圣经，就是神把祂的儿女，来比作女人。一是比作寡妇，一是比作妇人，一是比作童女。

每一个基督徒在世上，是一个寡妇，同时也是一个妇人，同时也是一个童女。在世界上，一个寡妇，一个妇人，一个童女，不知有多大的分别；但在圣经里，路加十八章说，一个基督徒是处在一个寡妇的地位；同时在罗马七章说，一个基督徒是处在一个妇人的地位；同时在林后十一章，说一个基督徒是处在一个童女的地位。

每一基督徒，对世界的态度，是一个寡妇。每一基督徒，对于享受基督的丰富，是一个妇人。每一基督徒，因着基督律己的态度，是一个童女。

寡 妇

『那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。』（路十八3）

『她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀；因她心里说，我坐了皇后的位，并不是寡妇，决不至于悲哀。』（启十八7）

『拿着七碗的七位天使中，有一位前来对我说，你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。』（启十七1）

有一样事顶感动我的心的，就是我们今日在世，是一个寡妇的心！我能不爱世界，并非世界不可爱，并非圣经命令我不爱，并非因这世界和其上的情欲都要过去而不爱。我说，世界是可爱的，世界上的事，世界上的东西，世界上的人，是可爱的。圣经虽有六十六卷；说日光之下都是虚空的，只有一本传道书。但是，基督人能不爱世界，并非因为世界虚空，乃是因为我的主在这世界被人钉死了，所以我的心是一个寡妇的心。

你所爱的人在哪里，那里就变成可爱的。你所爱的人在哪里，那里才是乐土。祂不在这里了，所以，我的心是一个寡妇的心，这世界于我不过是一个空白了。所以，我们能不被世界吸住，并非因为世界不可爱；穿好的，吃好的，是舒服的，是快乐的；但是，如果我们的心被一位我所爱的吸住了，就这些算不得什么了。因为祂不在这里，所以我的世界就苦了。

如果一个女人，当她所爱的丈夫死了，她还能穿好的，吃好的，若无其事的快乐度日，旁边的人也许要批评她说，她的心不知是一个什么心！难道穿好的、吃好的是不该的吗？只因祂不在这里了，所以她的心也不在意这些了。不是那些没有味道，乃是在我里头没有味道了。不是世界不可爱，乃是在我里头无心爱了。

在稠人广众中，我感觉孤单，因为祂不在这里了。在离群独处时，我心情火热，因我想念到有祂。当我徘徊海滨，观浪花，听涛声，我不孤单，我不岑寂，因为祂安慰了我。弟兄姊妹们，在这世界，也许是许多东西会吸住你；但主若充满了你，那些就算不得什么了。

祂在这世界是被人杀死，祂所留下的不过是一个十字架，一个空洞的坟墓。我的主已经死了，所以我是一个寡妇。这世界不是不好，也不是不可爱，乃是因为祂不在这里了。弟兄姊妹们，我们在世上真是一个寡妇的地位。我们的主不在这地上了，所以世界于我，就成为不可爱的了。若是有一个弟兄，或者有一个姊妹，不必主满足他的心，我就不知这个心是一个什么心了。主在路加十八章说，『那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。』这是我们在这世界的光景，是一个寡妇，是受人欺侮的。

启示录十八章，是用巴比伦比喻堕落的教会。她心里说，『我坐了皇后的位，并不是寡妇，绝不至于悲哀。』惟有堕落者，才会以为自己不是个寡妇。什么时候你堕落了，什么时候你就要失去寡妇的特点。哦，我们在这世上，如果要忠心服事主，就我们对这世界乃是一个寡妇的地位，我们对这世界天天要持守这态度──一个寡妇的态度。

有一次，约翰的门徒来见耶稣说，『我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？』耶稣对他们说，『新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。』（太九14~15）哦，今天祂已经不在这里了，今天是我们该禁食的时候。你对世界是否禁食的呢？这地上不是我的家，这地上没有我的快乐，因为祂不在这里了。

今天摆在这里的饼，告诉我们说，祂不在这里；今天摆在这里的杯，告诉我们说，祂不在这里。饼在这里告诉我们说，祂曾被杀死；杯在这里告诉我们说，祂曾流过血。因为祂不在这里，所以，我的心也不在这里。有什么能放在你心里来代替祂呢？这是作不来的。我们要除去世界，并非世界不可爱，乃是因为我所爱的不在这里了。因为你的财宝在哪里，你的心也在那里。我的财宝不在这里，所以我的心也不在这里了。

妇 人

『就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的（注意此句），叫我们结果子给神。』（罗七2~4）

圣经不只说我们在世上是一个寡妇，罗马七章也说，每一个基督徒像一妇人。哦，我不知道你们知不知道，一个寡妇和一个妇人有什么分别？一个寡妇，就是说，她没有丈夫，她没有倚靠。一个妇人，就是说，她有丈夫，她有倚靠。谁应当负家庭经济的责任呢？是丈夫，不是妻子。如果一个丈夫靠一个妻子赚钱养家的话，就是颠倒了。一个寡妇在地上，她失了倚靠。一个妇人，是能从她丈夫得着一切的供给。

弟兄姊妹们，你们知不知道我们与基督的关系，是一个妇人与丈夫的关系？我们一切的需要，都要从祂得着供给。你不必打算你怎样能得着这一个月的需用，我们从基督能得着我们所需的一切。你的脾气或者不好，你骄傲，你不肯赦免人，你作工无力，祷告不来，读经无味，但是弟兄姊妹们，我告诉你，这些你都能从基督得着解决。因着祂从死里复活的大能，我们能结果子。

世上有一普通的公例，就是一个女子一出嫁，她就立刻能用她丈夫的姓名。请问谁能用张弟兄的名字呢？他的弟兄不能，他的儿女不能，就是他的父母也不能。只有他的师母，能与他有一样的姓名。许多的基督徒，没有看见这一个的宝贝──『奉我的名』。

奉我的名这一句里，不知有多少福气。奉我的名求什么就必得着，奉我的名能赶鬼，奉我的名能为病人抹油，奉我的名赦罪，奉我的名传道，这到底是什么意思呢？谁能用主的名呢？有人以为因为说一句奉主的名赶鬼，鬼就要被赶走了。有人以为施浸时，要照例说一句奉主的名为你施浸的话。请问你们，我们能不能跑到银行里去，奉张弟兄的名拿钱呢？名字是他的，不是我的，我只能用我的名字。但我们感谢赞美神，每一基督徒都能奉主的名，因为我们是归于祂的，所以祂的都是我们的。

祂是基利士督（就是『基督』原文的读音），我们是祂的人。弟兄姊妹们，让我们今天看见，每一基督徒，都有权柄奉主的名。我们相信主的那一天，我们就联合于祂了，所以祂的名就是我的名，所以我能奉祂的名祷告。能奉祂的名，就是因我已经联合于祂的复活里了。

这样，我们在神面前还有什么是得不着的呢？一个丈夫如何爱惜、体谅、供给、扶持他自己的妻子，基督也是一样的对待我们。让我们记得：对于基督的丰富，我不是个寡妇，乃是个妇人。

童 女

『我为你们起的愤恨，原是神那样的愤恨；因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。』（林后十一2~3）

圣经不只说我们对于世界，是一个寡妇的态度；我们对于基督的丰富，是一个妇人的地位；圣经并且说，我们等候主的回来，乃是一个童女。这是说，我们要贞洁自守，等候祂的回来。

保罗说，『我为你们起的愤恨，原是神那样的愤恨。』我们知道，什么叫作愤恨呢？愤恨就是嫉妒。保罗的意思是，我因着基督，嫉妒谁得着你的心。你是主的，谁也不应当把你抓去，谁也不应当把你夺去。比方：我有一朋友，同人定了亲。我的朋友不在这里，他的未婚妻却另有所恋。我为我的朋友，要起一愤恨的心，她不应当这样待我的朋友。我为我的朋友，嫉妒那夺去了她的心的。

保罗怕他们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。我们每一基督徒，都当有一无玷污，没有被谁摸着的爱心。让我们今天在神的面前，看我们有没有失去那向基督所存纯一清洁的爱心？如果有一信徒，他所想的不是基督，乃是他自己的快乐，他的主就要不喜悦。

弟兄姊妹们，我们今天要作一件事，就是对主说，主阿，我是你的。求你保守我的衣服清洁，保守我的心清洁，保守我的思想清洁，保守我的一切清洁。哦，没有谁可以摸我。就如雅歌书所说，『我妹子，我新妇，乃是关锁的园、禁闭的井、封闭的泉源。』(四12)为什么一直说，关锁、禁闭、封闭呢？因为我的园中，没有谁可以进去，这园是只为良人开的。没有谁可以从我得水，叫他的心得着满足，没有谁可以从我得水，叫他的渴得以止住。我的井，我的泉源，都是为祂留着的。

弟兄姊妹们，我们一天过一天，都当保守这样的态度。我是为着主的，谁都不当来摸我。保罗说，『从今以后，人都不要搅扰我，因为我身上带着耶稣的印记。』（加六17）哦，我身上有十字架的记号，谁也不当来搅扰我了。

相关信息选录

什么叫作贞洁的童女呢？就是一个人在惟一可爱、惟一该爱的之外，没有任何其他的爱。譬如一个女孩子，她只爱她的未婚夫，只爱她要嫁给的那一位，这就叫她成为贞洁的人。她不只在他之外没有任何的行动，也没有其他的爱；她不只没有不正当的行为，也没有不正当的爱。

一个贞洁的童女，她的眼目只注视她所要嫁给的那一位，她这个人乃是预备好要嫁给那一位的。保罗知道，我们就是基督的新妇，今天我们是在这里预备自己，迎接主的再来。在这个过程里，教会一定要如同一个贞洁的童女。

保罗对教会的存心是：当我来服事教会的时候，我不把基督之外的任何事物给教会，我只把基督给教会，这是我唯一能够保守教会如同贞洁童女的路。除了主之外，我什么也不加给教会，我不给教会任何基督之外的东西。

保罗有一个存心：弟兄或姊妹来到我面前，除了基督之外，他得不着什么，他看不见什么，他也不认识什么；我所帮助他的，就是让他经历、得着活活的基督。我讲道、作事、教导人，都是要把人带到基督里。好使教会在基督里长大并成熟的呈献给基督。一个人真正有基督了，真正摸着神的嫉妒了，他里面就多了一个东西 ── 看见教会在基督之外去要别的，他受不了；看见人在基督之外去爱别的，他受不了；看见弟兄姊妹在基督之外又爱别的，他嫉妒。他所以有这个嫉妒，是因为神有一个嫉妒。

神是嫉妒的神，当神看见人在祂之外别有所爱，祂里面是满了嫉妒的！祂要说，为什么你爱电影？为什么你爱世界？为什么你爱工作、爱作长老、爱作使徒、爱工作有果效？为什么你要羡慕作同工？难道有我还不够吗？难道我所给你的还不够吗？难道我作你的享受还不够吗？难道我成为你的经历还不够吗？难道得着我还不够吗？

我为你们所有的嫉妒，原是神的嫉妒。我不是不知道怎么作好人，怎么讨人喜欢，怎么讲一些道叫人都欢迎。但是我没有办法这样作，因为我里面有个嫉妒。当我看见人爱世界，我嫉妒；当我看见人没有基督，我嫉妒；当我看见人离开基督还有满足，我嫉妒；当我看见人在基督之外有贪恋，我嫉妒。我为你们所起的嫉妒，原是神的嫉妒。

一个正常事奉主的生活并不是我们所想象的；我们想象一个主仆人的生活，该是在各样的事上都是显明的。保罗在这里说，不！我是过一个傻乎乎的生活，我是过一个满了嫉妒的生活。我是活在有忧愁、有关切的生活里，我是活在害怕我所服事的教会失去了那向基督单一纯洁的心的生活里。这样的生活就产生了一种显明，这个显明就是见证我实在是主的仆人，主的使徒。

（选自朱韬枢著《馨香之气〈哥林多后书的生命经历-下〉》—将教会如同贞洁的童女献给基督 p.185）

诗歌享受

《活着为耶稣》生命诗歌336首；选本诗歌168首

《自伯大尼》生命诗歌725首；选本诗歌270首

《恩主你是我至爱》生命诗歌228首

彼此问，互相答

1、我们对于世界的态度是什么？我们对于基督丰富的享

受，以及向着主的等候又是什么态度？

2、为什么我们能不爱世界？

3、为什么我们能奉主的名？

祷告

亲爱的主，因为你不在这个世界上，所以我的心也不在那里，向着世界我是一个寡妇的心。谢谢你，你是我的真丈夫，你扶持、供应我，只有你，能完全的满足我；只有你，是我真实的倚靠和一切的需要；只有你，叫我能得着你名里一切的丰富。求你保守我有一颗清洁的心，叫我成为一个关锁的园、禁闭的井、封闭的泉源，只叫你得享受、得满足。这样的祷告，是奉主耶稣基督的名求，阿们 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，我爱你!我盼望一生单单有你！


6圣灵的印记

6圣灵的印记

读 经

以弗所书一章十三至十四节：『你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据（原文是质），直等到神之民（民：原文是产业）被赎，使他的荣耀得着称赞。』

以弗所书四章三十节：『不要叫神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。』

信就得着

今天所读的这两处圣经，可以说是全部圣经中惟一说到圣灵作印记的圣经。圣灵对于基督徒，基督徒对于圣灵，这两方面的关系到底是如何，是我今天所要讲的。有一件关乎圣灵的事，我要请你们特别注意。许多人以为人已经得救了，不错，但是还当求得圣灵。现在我要向你们证明，到底这话靠得住靠不住。当然，请你们也不要以为我说了，就是可靠的，你们要看圣经上是怎么说的，因为只有圣经的话才是可靠的。

我们现在来看以弗所一章十三节：『你们既听见真理的道，就是那叫你们得救的福音，也信了基督。』真理的道是什么呢？就是叫人得救的福音。我们既听见福音之后，我们便『信了基督。』我们所信的，是一个人，是基督，不是什么道理，不是什么学理。真理的道告诉我们那位能救我们的基督是怎样；是叫我们听见了这福音之后，就信基督，不是叫我们信『福音书』，信几张纸上所讲的道理。这是假的，这不会救我们。我们听是听见了真理的道，就是那叫我们得救的福音，我们信是『信了基督』。所以第一步，是我们听见真理的道，就是那叫我们得救的福音，第二步是信了基督。

如果有一个人已经听见了，已经信了基督，『就受了所应许的圣灵。』『就』字，在原文里是顶紧要的字，意思是说，『就在你信的那一刻，』你就受了所应许的圣灵。『就』，不是说，叫你等一等，叫你等三天，叫你等五天，叫你等多少时候，才受圣灵；圣经上告诉我们说『就』，就是『就』。

弟兄姊妹们，你们今天坐在这里，让我问你们：你们听见过真理的道没有？你们相信了基督没有？如果你已经听见了，也已经信了基督，你想你有没有圣灵呢？圣经是告诉我们说，就有圣灵在信的人里面，像印那样印着。我们到底有没有圣灵呢？我告诉你们，无论是谁，是一个退后的基督徒也好，是一个顶不好的基督徒也好，无论如何，圣灵在他里面和在别的信徒里面，是没有分别的。

等一等，我要告诉你们，一个圣洁的信徒，和一个不圣洁的信徒，一个顺服神的信徒，和一个不顺服神的信徒，他们对于圣灵的感觉有何等的分别。但是圣灵在圣洁的信徒里面，与在不圣洁的信徒里面，在顺服神的信徒里面，与在不顺服神的信徒里面，是一样的，是没有分别的。无论如何是没有分别的。别的都有分别，但是这件事─圣灵在里面作印记，是没有分别的。

如果你已经听见过福音，你也信了基督，就圣灵在你里面，和在别的信徒里面，是没有分别的。如果你没有信基督，那就有分别了。这是定规的。无论何人，他的生活好也好，不好也好，进步也好，退步也好，顺服神或是不顺服神也好，都无分别。如果你以为你顺服神，你爱神，你有快乐的感觉，你看见异象、火焰等等，你就有圣灵，不然的话，就没有圣灵，这就是异端。无论如何，信主的人总有圣灵。我们信的时候，圣灵就在我们里面了。

十三节这里说，是得着了『所应许的圣灵』。什么叫作『应许』呢？整卷加拉太书告诉我们，『应许』是『白白得的』。『应许』是恩典，不是工价；是神白白赐给我们的。许多人不明白，为什么基督徒──每一个得救的人──都有圣灵在他里面。他们以为，必须属灵生活达到如何地步时，才有圣灵在里面。岂知圣经启示我们知道，圣灵在我们里面，乃是因着主耶稣的救赎工作，并非因为我们自己的行为。

我们只要看旧约的一个预表就知道了。利未记十四章二十五节说，『要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇趾上。』这样作有什么事情发生呢？底下二十八节就说，『又把手里的油，抹些在那求洁净人的右耳垂上，和右手的大拇指上，并右脚的大拇趾上。』血所抹过的人，油也抹他；没有血的地方，油就不抹他。油之所以抹他，是因为先有了血。圣灵之所以降临，是因为已经有了血。不是因为你和我的行为好，是因为有了血，神就把所应许的圣灵倒下来。所以凡听见真理的道，又信了基督的人，就得着了圣灵。

圣灵作印记

以弗所一章十三节末了说圣灵像什么呢？像『印记』。感谢神，因为圣灵是像『印记』的！弟兄姊妹们，你们晓得为何要盖印呢？『印记』又是何意呢？提后二章十九节说，『上面有这印记说，主认识谁是祂的人；又说，凡称呼主名的人，总要离开不义。』所以印记的意思有二：第一，就是凡物盖过印的，就是表明这物乃是盖印的那个人的；第二，就是被印者身上有了一点是与那个印相同的。『主认识谁是祂的人』，就是表明凡经过主盖印的人，都是属乎主的；『凡称呼主名的人，总要离开不义』，就是表明凡经过主盖印的人，都应当像主才可以。

『盖印』的第一个意思是说，我们是属乎主的；第二个意思是说，我们与主是相同的，是像祂的。比方：我用印把火漆印在信封上，就看见信封上所印的印，和我本来的印是相像的，是一样的。有时我们看见儿子像父亲，女儿像母亲，就说他们或是她们是从一个模子里刻出来的。这就是圣灵『作印记』的第二个意思。所以圣灵就是『印』，告诉我们两件事：一，我是属乎主的人；二，我应当像主，因为主是圣洁的。

以弗所人对于圣灵『作印记』的事，比我们领会得更有滋味，因为他们那地方是作木头生意的。以弗所地方是邻近海口的，木头都是从山上伐了，放在溪流里流到他们那地方的，我曾读过一本书，讲到以弗所地方，常有许多客人，到那里买木头。他们每一个人都带一颗不同的铁印，像一个铁锤一般。他们估定了价钱，商量妥了，每一个人就把他所买的木头，用自己那一个『锤印』在每一根上都打了一个印，就回去了。无论是过了三月、五月，都不要紧。因为他们并不立刻就用这些木头。当他们要用时，就派亲信的人带着从前的『锤印』来取。他们只要将木头上的印记与自己的『锤印』相比较，凡是相同的，就是他们的，就可取去。这样作一点也不会弄错。我们福州也是如此。这些买木头的客人，在闽江上游买好了木头，用锤印打上，然后把木头从闽江流下来，流到福州，等买客自己按印来认各人所买的木头。

神不只用圣灵作『印记』，在我们里面盖了印，表明我们现在是属乎祂的，并且告诉我们，我们这样的受了印记，乃是一直等到我们得赎的日子。所以，以弗所四章三十节说，『你们原是受了祂的印记，等候得赎的日子来到。』这里并非说等一等，乃是说一直等，『等到得赎的日子。』『得赎的日子』又是何意呢？就是我们的身体得赎、被提上升的日子。

主来提接信徒时，不是有的信徒在上海、有的在南洋、有的在中国、有的在英国、有的在非洲等处吗？主如何会认识祂的人呢？是因为有印记。印记就是为得赎的日子才有的。有了印记就不会乱、不会错了。神也像买木头的商人一样，要照着祂的印记来提接凡属乎祂的人。没有圣灵的人，就不是属祂的，祂就不要。凡有圣灵的人，就是属祂的，祂就在合宜的时候，要提接他们回家（至于被提的次数和次序，因其是在本题之外，故略而不题）。我们基督徒生活的起头是得救，我们基督徒生活的末了是得赎，从起头到末了，圣灵都是作印记的。

圣灵就是神的印记；不是圣灵来印记，乃是圣灵作印记。是神将圣灵印在我们里面。如果你还没有信主耶稣，你的地位就顶危险。如果你是信主耶稣作救主、作主的，就不论你是初信的，或是已信多年的，你都是稳妥的，因为圣灵已经在你里面了。在多久呢？是一直到得赎的日子。有人想：我不好、我跌倒、我犯罪，所以圣灵就不在我里面了。但是圣经说，『直等到得赎的日子』。

教会中有一种的刊物，叫作明心图，其中有许多顶好的真理；但是其中所说关于圣灵的教训，却不免有错误。他把圣灵画成一只鸽子，当人犯罪厉害的时候，祂便飞去了。人的心里就没有圣灵了，所剩下的不过是魔鬼和各样的私欲而已。这是一个大错误。圣经顶清楚的告诉我们说，在新约的时代，圣灵在我们里面，是一直等到得赎的日子的，不会半途而去的。神一次用圣灵『印』了我们，说我们是属乎祂的，就是说我们是永远属乎祂的，这是不能改变的。

但是不只如此，还有一方面顶荣耀的恩赐，就是叫我们有能力像祂。神打印在我们身上，不只表明我们是属乎祂的，并且也使我们这些被印的人像祂的印一样。我们知道，我们如果用一个印，印在烧软的蜡上，这蜡就顶自然的显出这印的形状来。我们被神用圣灵印在我们里面，我们就得了神的性情和生命。这性情和生命是像神的；我们如果顺着这性情和生命而活，我们就必定会在人间有像神的生活。

许多人误会了，以为说他们自己应当怎样的改良、修行、并劳苦的作工，才会叫他自己像神。岂知不然。因为是神在我们得救的时候，已经使我们像祂了，在我们里面，已经有那一点是属乎祂的了。神并没有命令我们去像祂，因为我们若要凭着自己来像祂，那是不可能的。但是，我们也有责任，就是要显明这一个形像，不让世界的什么来遮掩这形像。

这是何等荣耀的真理呢？就是在我们里面，已经有了神的印记！藉着这一个印记，就是圣灵，我们能够活出神的生命来。有了这样的预备，有什么是不可能的呢？让我们知道，在我们里面，是有了一个宝藏，从其中我们能拿出各样宝贝的东西来。

我们得了这个印记的人，所负的责任，不过就是在一面算自己向罪是死的，相信一切和这形像反对的，都已经在主耶稣的十字架上对付过了；在另一方面，就是将自己奉献给神，让祂的圣灵，活出祂的生命来。当我们失败、跌倒的时候，我们并没有失去神的印记所给我们的形像，乃是将这形像遮掩了，以致外面没有属神的生活。

圣灵作质

现在请看一章十四节：『这圣灵是我们得基业的凭据（原文作质），直等到神之民（原文作产业）被赎，使祂的荣耀得着称赞。』保罗在十三节告诉我们，圣灵像『印记』把我们印一印：（一）表明我们是属乎神的，（二）使我们像神。他在十四节告诉我们，圣灵像『质』（俗话说『定钱』）。这到底是什么意思呢？保罗不只告诉我们圣灵印了我们，并且告诉我们圣灵是给我们作『质』的、作『定钱』的。这『质』在原文里的意思是：（一）定钱，（二）样品。

（一）定钱

什么叫『定钱』呢？比方说，我买一块地，讲好了二千元，我先付定钱一百元。这个意思是说，卖主先收一百元，其余的后来我都必给他；我是先付给他一部分，后来要付给他全部分，我若是信实的，就我在将来必定应当将所剩下的一千九百元全给他。神也是这样，祂给我们圣灵作质，是先把天上福气的一部分给我们，来保证将来祂要将天上全部的基业都给我们。神是把祂自己放在一个律法上不可更改的地位。祂已经付了定钱，祂将来就不能不全给。神的圣灵，就是神应许的保证。

圣经中说到我们信的人，将来所要得着的，也不知是何等的多。但是我们怎么知道神要照着祂的话作呢？是因着圣灵。神用圣灵作定钱，证明祂所应许的没有一样是落空的。神既将圣灵给我们作『定钱』，就是藉着圣灵对我们说，『一切我必定都给你们。』祂这样一作，就没有摇移的可能。世上有谁付了定钱，后来不付全资呢？除非他是不诚实的。神是信实的、公义的，祂既给了定钱，祂总必全给。

毛罗（Philip Mauro）先生说，『定钱像什么呢？像定亲的戒指。』意思就是你未婚夫现在给你一小部分，将来到你出嫁的那一天，他所有的也都是你的。所以神把圣灵给我们作『质』，就是表明祂在天上所有的，都要给我们。

（二）样品

当时的人，还有一种风俗，就是在买地时，不只买主预付一部分的定钱给卖主，并且卖主也是预先付一部分的货样给买主─把土挖一块给买主。意思是今天给你的土是怎样，就将来给你的土也必是怎样。神把圣灵赐给我们，不只是作定钱，并且也是作样品，叫我们预先尝到天上的滋味。叫我们知道，神今天所给我们的性质是如何，就将来所要给我们的性质也是如何。今天给的是银，将来要给的也必定是银；今天给的是金，将来要给的也必定是金。神今天把圣灵赐给我们，就是叫我们今天在地上，就预先能尝到天上的滋味。

弟兄姊妹们，今天你尝到了天上的滋味没有？圣经是告诉我们说，保罗曾听见隐秘的言语，曾尝到天上的滋味。我们是与神相交的，我们也彼此在主里有交通；圣灵就是我们所藉着以与神交通的。圣灵也把天上的快乐给我们，把主的爱浇灌我们。当我们亲近主、敬拜主时，或是彼此有交通时，我们岂不是觉得有主的爱和快乐吗？这就是预先尝到天上的滋味！

有一位弟兄和我谈起主的爱，他说，『当主的爱压住我时，连坐都坐不住，真是要起来出去跑才好。』我们今天所尝到的是好的、是多的，但是，将来的还要好，还要多呢！有的时候，我们觉得主的爱、主的喜乐像火烧似的在我们里面。但是，今天我们所尝的还少，将来所尝的要更多！我们今天所尝的是一点，今天一点，明天一点，后天一点，将来有一天所要尝到的不只这一点，不知道是如何好法，好到我们要说，就是有永世那么长，还是太短了！

所以我们要记得，神今天赐给我们圣灵作定钱，是有两个意思的：一是今天给了你一部分，将来必要给你全部分；一是今天所给你的是如何，将来所要给你的也必是如何。当初以色列的探子，从以实各谷砍了一挂葡萄，是用两人抬回的。他们告诉摩西说，『我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。』（民十三27）这一挂的葡萄，就表明了迦南地的性质──果然是流奶与蜜之地。圣灵住在我们里面，也像这挂葡萄一样。今天的是如此，将来天上的滋味也必定是如此。我们感谢赞美神，祂赐我们圣灵，不只作我们的定钱，保证祂将来要给我们全部分，并且也是叫我们预先尝到天上的滋味。

不要叫圣灵担忧

我刚才是说神的恩典，现在要说到我们的责任；刚才是说神给我们多少，现在要说到我们当负责多少。我们读以弗所四章三十节：『不要叫神的圣灵担忧；你们原是受了祂的印记，等候得赎的日子来到。』你们看，保罗是把圣灵作『印记』来劝我们。保罗的意思是说，因为有圣灵作『印记』了，所以我们不应当叫神的圣灵担忧。

『担忧』是什么意思呢？这里是不是说『不要叫神的圣灵发怒』呢？不是。圣经是明说，『不要叫神的圣灵担忧。』哦，不是『发怒』，乃是『担忧』，这是爱！有恨才有怒。你不能叫神的圣灵发怒，但是，你却会叫神的圣灵担忧。我们感谢赞美神，神的圣灵在我们里面，从来没有一次因恨而发怒的，祂乃是『担忧』。无论我们是如何不好，圣灵并不发怒，祂只是『担忧』。

我曾听见有人说，『你不要叫圣灵担忧到跑去了。』这是没有的事。保罗说了『不要叫神的圣灵担忧』之后，底下立即接着说，『你们原是受了祂的印记，等候得赎的日子来到。』没有一个基督徒，能像大卫祷告说，『不要从我收回你的圣灵，』（诗五一11）这是旧约时代的人的祷告，新约里没有这样说过。没有一个受过教的基督徒能如此祷告。如果基督徒懂得什么叫作福音，就永不会有这样的祷告，因为圣灵永不会跑。所以保罗才劝在以弗所的信徒说，『不要叫圣灵担忧』。

当一个人不好时，如果是人的话，他不是因这人的不好而发脾气，就是因受不住了而跑掉。人会发脾气，人会跑，但圣灵不会跑。圣灵会担忧。如果祂会跑，祂就不会担忧了。圣灵不能发怒，因为祂爱你！圣灵不能跑，因为祂爱你！所以你不应当叫祂担忧。

担忧是什么意思呢？是和马太二十六章三十七节的『忧愁』同字。弟兄姊妹们，这里的忧愁，是怎样的忧愁呢？是主在客西马尼，因神要把罪都归在祂身上，祂极其难过，几乎要死的忧愁。如果一个基督徒发软弱、犯了罪，在他里面的圣灵，是像主那样忧愁，像主那样难过到几乎要死；祂是一直在你里面担忧。

你当知道这并非一件小事！圣灵在我们里面，只有两个光景：不是喜乐，就是忧愁。所以我们应当自问：在我里面的圣灵，到底是喜乐的呢，还是忧愁的呢？如果祂不是喜乐，就必定是忧愁。你不能叫圣灵也不喜乐、也不忧愁。但愿神给我们亮光来认识我们的自己，好叫我们看见我们是这样悖逆，是这样犯罪，是这样不好。但是，圣灵在我们里面，并不发怒，并不跑走，却因着爱我们的缘故，而在我们里面忧愁。

当主在客西马尼园时，祂对门徒说，『你们不能同我警醒片时吗？』（太二六40下）主的忧愁是片时，或作一小时。但是，圣灵在我们里面，因为是要等到得赎的日子，所以是一个长久的忧愁。主耶稣的忧愁，片时过去了。但是，圣灵受我们罪的压，是一天过一天、一时过一时的。如果我们长久的悖逆祂，不听祂的声音，你晓得祂是怎样的在我们里面忧愁呢？我不晓得圣灵在你里面是喜乐的呢，还是忧愁的呢？你应当知道你不是叫祂喜乐，就是叫祂忧愁。

到底什么是叫圣灵忧愁的呢？罪！得罪别人的、污秽的、喜欢批评人的，或是把别人秘密的事情偷得来说说，或是喜欢找人的错处、吹毛求疵，或是不赦免人，或是在神的工作里、在自己家里、在一切的事上不忠心，或是你不能爱人，或是你找机会叫你自己得益处。我告诉你，这一切的罪要叫圣灵在你里面担忧！

不只罪叫祂忧愁，还有你不肯顺从神的意思，为自己拣选道路，走在错误的道路上，我告诉你，这也叫祂担忧！不仅如此，少年的基督徒爱世界，舍不得放下世界，不肯吃苫，不肯为主作见证，或是不顾罪人的灵魂，心里冷淡，不管人家得救也好，沉沦也好，我告诉你，这也是叫圣灵担忧的！

你会叫圣灵担忧，但是祂不走，祂也不发怒。祂爱你，祂在你里面忧愁！有时你要说，我为何不快乐呢？我告诉你，如果圣灵不快乐，你也不能快乐；圣灵快乐，你才能快乐。如果圣灵担忧，你怎能有快乐呢？你就是有世界的快乐，也不能叫在你里面的圣灵快乐。如果你明知应当如何行，你却不照着圣灵的引导而行，就叫你里面的圣灵担忧。你也就不能有真快乐。你只能『在圣灵里喜乐』。在你里面的圣灵，若不喜乐，就你也不能在圣灵里喜乐。

但愿神今天给我们亮光，叫我们的确知道，圣灵是作印记的，圣灵是作质的。我们今天在这世上所负的责任，就是不叫圣灵担忧。这是我们天天应当警醒去作的。但愿神祝福我们！

相关信息选录

以弗所书一章十三节说：「你们既听见了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面受了所应许的圣灵为印记。」我们受了圣灵为印记，就如同农夫在牛群身上烙印，表明这些牛是属于他的。我们重生时受了印记，就证明我们是属于神的，也见证我们是属神的，从重生的那一日起，我们不能再属于其他任何人。在你里面的生命会告诉你，你是属神的。即使撒但想把我们从主那里夺去，主就会告诉牠：「不可以碰这个人，他是属于我的。」

我们不仅受了圣灵为印记，也领受了那灵作凭质。以弗所书一章十四节说：「这圣灵是我们得基业的凭质，为使神所买的产业得赎，使祂的荣耀得着称赞。」

印记和凭质有什么分别？我们受了那灵作印记，说出我们是属神的；我们接受了那灵作凭质，意即神是属于我们的。我们得救时，一面我们受了印记，同时我们也得着了凭质。当我们享受主，特别是与众圣徒一同享受的时候，我们就经历了一种超越的喜乐。我们很难向人描述这样的喜乐，只有那些同样得着那灵作凭质的人，才能够明白我们所得着的，因为他们也同样尝到这样的喜乐。

「凭质」这个字也可以译作「预尝」。或许我们会想象，在永世里是什么样的情形？事实上，我们不用想象，因为现今我们已经有了预尝。当我们在灵里碰见主、享受到主的那种喜乐，就是一个凭质，就是一个预尝，就是我们在永世里不间断要经历的。

我们很多人往往只是碰巧摸着了灵，甚至有些基督徒从来没有摸着过灵，但是奇妙的是，我们一旦碰着灵了，在灵中享受到主了，我们就会兴奋起来，说︰「哈利路亚，太好了，太美妙了，我了有了主的同在！」这就是主给我们的凭质、预尝，叫我们明白在永世里的喜乐和满足，并且当我们在永世里享受的时候，还要比今天更丰富，更高超，更完满。（选自朱韬枢著《重生》—神圣的生命 p.31）

诗歌享受

《耶稣我爱这名》生命诗歌53首；选本诗歌123首

《何等奇妙的事实》生命诗歌268首

《让圣灵光照并焚烧》生命诗歌224首

彼此问，互相答

1、一个人如何得着圣灵？

2、圣灵作印记有哪两种意义？

3、圣灵作质有哪两种意义？

祷告

亲爱的主，谢谢你，圣灵现今就住在我里面作为印记，表明我是属你的，也叫我越来越像你。谢谢你，圣灵也在我里面作凭质，表明你一定会把天上所有的丰富赏给我，并且叫我现今就预尝到天上的滋味。我愿意与圣灵配合，不叫圣灵担忧，脱去一切不讨圣灵欢喜的事，叫我里面的圣灵能够喜乐。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主

说：主啊，我爱你，我也属你！


成长篇

生命的话 > 十二篮精粹应用版 >
成长篇

成长篇

1 赦罪与认罪

2 两种的认识主耶稣

3 生命与感觉

4 闲话漏掉生命

5 贫穷的人

6 大祭司的体恤

7 心与光

8 属灵的长进

9 敬畏与敬虔

10 神藉着环境说话


1 赦罪及认罪

成长篇

1 赦罪及认罪

赦罪是出于神

赦罪这件事，是神的心愿。神爱人，神乐意赦免人的罪。所以自从人犯罪之后，神就想法子替人赎罪。

在旧约时，神用牛羊等物替人赎罪。到了新约，神设立主耶稣──祂是神的羔羊──为赎罪祭，叫祂一次献上，人就得以永远赎罪。在神这一方面来看，主耶稣在十字架上的流血，已经完全解决了人罪的问题。但是在人一方面来看，还得加上一个条件──相信。谁相信主耶稣的流血是为他的罪，他就得着救赎，罪过就得着赦免。谁若不信，他还是沉沦的，要下地狱的。但赎罪这件事却已完成了，并且是出于神的，是神发起的，是神要作的一件事，神作这件事，甚至牺牲了祂自己独生的爱子，出了这么大的代价。所以神要赦免人的罪，要为人赎罪，是毫无问题的。有罪的人哪，你还怕罪得不到解决吗？还怕罪得不到赦免吗？神要赦免你，神乐意赦免你，并且已经出了极大的代价来赦免你。

神能赦免人一切的罪

一个罪人什么时候相信，主耶稣在十字架上流血是为着他的罪，他的罪就能在信的时候得着赦免。一个信徒如果偶然被过犯所胜，犯了罪，只要他肯诚心悔改，到神面前去承认（约壹一9），一认也就得着赦免。主耶稣所出的血价是够大的，够赦免人一切的罪，洗净人一切的不义。所以无论是罪人或是信徒的罪，都有办法。

神永远赦免人的罪

主耶稣曾有一次对彼得说，要赦免人七十个七次。这意思就是该一直赦免人，永远赦免人，只要人肯回头悔改，罪没有不得着赦免的。主既然能将这恩典的话教训彼得，难道主自己不实行吗？绝对没有这件事，祂必定赦免忧伤痛悔的罪人，并且必定是永远的赦免。

神赦免人的罪是不留痕迹的

许多人以为人犯罪好像写错了一个字，赦罪好像将错字涂改一般，还留上一个不能磨灭的痕迹。岂知这绝对不是神赦罪的事实。主耶稣的血是洗净人的罪。什么叫作洗净呢？洗净，就是洗得清洁到一个光景，一点的瑕疵斑点都没有了，好像这人从来没有犯过罪一样，就像基督自己一样的圣洁。以赛亚一章十八节说，『耶和华说，你们来，我们彼此辩论；你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。』你看雪白与羊毛，是一点红的痕迹都没有的。所以神洗人的罪，是绝对洁净、不留痕迹的。

神要赦免人的心过于人要得赦免的心

路加十五章里浪子的父亲所作的事，真叫我们认识天上的神赦免罪人的心。当浪子回头在返家的那条路上，父亲看见了，就去迎接浪子。这老人家不是慢慢的走去，乃是快快的跑去。父亲因为爱子心切，走好像太慢，他的脚非跑不可。今天神对于一个回头的罪人，祂赦免人的『脚』，也是快跑的，祂是巴不得快一点赦免人的罪。浪子是不是快跑的到父亲那里去呢？不，他没有跑。在他们俩的动作上，给我们看见父亲要赦免儿子的心，过于儿子要得赦免的心。

如果我们再往下看，父亲的亲嘴，父亲的怀抱，都告诉我们说，回头的罪人是神所最喜爱、最悦纳的。虽然儿子还在那里恨恶自己已往所犯的罪，觉得得罪了天，又得罪了父，一直向父亲认罪，但是父亲因为爱子之心太切，却忍不住了，不能再等待了，所以没有等儿子认完了罪（注：路加十五章十八、十九节里，认罪的话共有五句，而在二十一节只说了四句，因被父亲打断了），父亲就吩咐仆人去拿上好的袍子、戒指等等，给他穿戴了。哦！我们的天父要赦免我们的心，是过于我们要得赦免的心，并不必等到我们哭到三天三晚，罪认了又认才得赦免的。

多少时候，我们总是认过又认，哭过又哭，以为要将自己打得遍体鳞伤才能得赦免。阿，我们误会了神的心，反而伤了祂的心。当知道祂爱祂所买来的人，是过于我们爱我们的自己。祂是巴不得要赦免我们，要『快跑』的赦免我们，不必等我们认完罪，祂已经赦免我们了！

多少的时候，在家庭里面，你所爱的人得罪了你，你岂不等着要赦免他吗？若是对方肯从心里向你认一个错，赔一个礼，你岂不立刻赦免他吗？哦，何处有爱，何处就有赦免人的心。人间的事尚且如此，何况天上的父神，满了慈爱和怜悯，岂不更永远的、完全的赦免人的罪吗？

神不能不赦免人的罪

神叫主耶稣来到地上，为人的罪，在十字架上流血，解决了人的罪。这一段完全是因着神的爱心。但是主耶稣现在已经流了血，神自己替祂作见证说，信的人，罪能赦免；认罪的人，罪能得洁净；这样，就只要相信（如果你是罪人），只要承认（如果你是信徒），神就不能不赦免你的罪。不然，神就不信实，神也就不公义。但我顶敬重的说，圣洁的神，怎能不信实、不公义呢？所以无论如何，罪得赦免这件事实在是保了险的。所以当因神而喜乐，罪永远不能作我们的主，我们能脱离罪，能得赦免。

神赦免的恩典是要带人悔改

神的真理是有两面的，以上所说，是特别注重恩典方面，都是实在的，只要人在神的恩典里蒙保守，自然不必为着他『罪得赦免』的问题，再来挂心。但是，如果人以为神的恩典是可以浪费的，可以『仍在罪中，叫恩典显多』的，就要请他注意底下的话，这话是严厉的。神的话说，『…神的恩慈、和严厉；向那跌倒的人，是严厉的；向你是有恩慈的，只要你长久在祂的恩慈里…。』（罗十一22）

曾有人说，『我躲在宝血之下，天天犯罪。』又说，『我白天犯罪，晚上到神面前去一认，就得赦免。第二天再犯罪，晚上再认，再得赦免。因为主耶稣既然能教训彼得，要赦免人七十个七次，祂当然也必定赦免我。况且凭着约壹一章九节看，神是信实的，是公义的，祂要因主耶稣在十字架上的替死，不能不赦免我的罪，就是我在神面前承认过的罪。』

无知的人哪！当知道神的恩典，是带领你悔改的，不是鼓励你犯罪的。你若以为宝血是可以由你任意浪费的，就宝血从来没有洗过你『这样认』的罪。

基督人得赦罪的条件

现在我要凭着圣经，来答复这一个问题。请看约壹一章七节：『我们若在光明中行，如同神在光明中，就彼此相交，祂儿子耶稣的血也洗净我们一切的罪。』

在这一节圣经里，给我们看见一个条件，两个结果。有了一个条件，就必定得到两个结果。什么是这里的条件呢？就是『我们若在光明中行，如同神在光明中。』这意思是说，我们──基督人──若是行在光明中，或者说行在亮光里，就是不行在黑暗里，不犯罪，有光明的行为，没有黑暗犯罪的行为。

那么是行在那一种光明里呢？或说光明到什么程度呢？这里说光明到『如同神在光明中』。按第五节说，『神就是光，』并且是毫无黑暗的那种光（注：别的光都是与黑暗搀杂的）。这样行，就是行在神的亮光里，就必定得到底下的两个结果：第一，就是『我们就彼此相交（原文）』，这就是在主里的弟兄姊妹彼此的交通。有了上面的一个条件，就彼此能交得通。如果交不通的话，就必定在上面的条件上出了事。不只如此，还要得到第二个结果，就是『祂儿子耶稣的血，也洗净我们一切的罪』。意思就是有了『行在光明中』的条件，就宝血对于我们的罪，也要发生洗净的功效。

现在我们看清楚了，『彼此交通』，与『宝血洗罪』，都是跟着『行在光中』的条件而来的。如果基督人没有『行在光中』，就必定失去『彼此交通』与『罪得洗净』的益处。反过来说，要有交通，要血洗罪，就得行在光中，不然就是要交也不会通，要洗也不可能了。

第一个──交通──是看得见的，是在地上能经历的，并且是在人面前的。第二个结果──宝血洗罪──是看不见的，是在天上的事实，并且是在神面前的，但是在地上看得见的如何是事实，在天上看不见的也照样是事实。在人的面前如何是事实，在神的面前也照样是事实。所以如果你这一个犯罪的信徒，在地上不能顶自然的与其他的信徒有交通，看见主里的弟兄姊妹巴不得要躲开，不愿意见面，我就顶严重的对你说，你这犯罪、行在黑暗里的人，你什么时候失去了与信徒的交通，在天上神的面前，宝血洗罪的功效也临不到你身上。

第一个结果怎样因着『不行在光中』失去了，照样第二个结果也定规得不着。虽然在你的口里认过罪，但宝血从来没有洗你这个罪。这并不是宝血失去洁净罪的能力，乃是因为你的情形──不行在光中──不合宝血洗罪的条件。洗罪的条件是『行在光中，』但你一直犯罪，一直行在黑暗里，所以宝血不能洗你的罪，宝血只能洗『行在光中』的人的罪。

所以弟兄们，不要自欺。你若是犯罪、堕落，失去了看得见的交通，我怕在看不见的天上，血也没有洗你的罪。让我告诉你，并且很郑重的告诉你，你若不肯以忧伤痛悔的心，来切实对付你的罪，将来你在基督台前还得算这个账。所以光有口里的承认，而没有『行在光中』的行为，和一个忧伤痛悔的心（诗五一17），就这罪必定没有得着洗净。

现在我所讲的是特别注重在这一个条件上，就是『行在光中，』因为这一个条件是被一班浪费宝血的人（其实宝血不能被他们浪费），所特别忽略的，岂知这一个条件对于他们乃是惟一的救药。所以我就多注意这一点。凭圣经来看，一个信徒犯了罪，而要得到赦免，至少须有以下三个条件：（一）心──忧伤痛悔的心（诗五一17），（二）口──承认罪的口（约壹一9），（三）行──行在光中（约壹一7）。所以若有人以为躲在宝血之下，可以天天犯罪，或者说白天犯罪，晚上一认就能了事；我就顶重的说，绝对没有这件事。神是轻慢不得的。你什么时候行在黑暗里，就在那时候，宝血不能洗你的罪。宝血在此不能作你的避难所，不能作你的保障。若要宝血洗你的罪，你就得先行在光中，不再放肆所犯的罪。

真正的认罪，必有依着神的意思而忧愁的经过，这忧愁就要生出没有后悔的懊悔来。这懊悔有七种的表显：就是（一）殷勤，（二）自诉，（三）自恨，（四）恐惧，（五）想念，（六）热心，（七）自责（林后七11）。有这七种光景的人，才是一个真认罪的人。不然就是口是心非的认罪，口里认罪，心里并不恨罪。我再说，宝血对于这样的人不发生功效。

有的人犯罪，一直让罪缠扰着，是因为懂得罪得赦免的一个方式，或者说知道罪得赦免的那条路，那个方法。他知道约壹一章九节说，『我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。』他想：主耶稣已经替他流了宝血，这宝血是能洗他罪的；同时神又是信实的、公义的，他若承认他的罪，神就必定赦免他一切的罪，洗净他一切的不义。那么他既然有这个护身符，就放肆一点吧，随便一点吧，横竖有办法得着赦免。他就犯一点罪吧，只要一面犯罪一面认罪就好了。哦！这样的人是何等的危险阿！

我曾听见有一位弟兄（甲），将另一位弟兄（乙）的信拆开看了，后来甲对乙承认说，『私下拆看别人的信是不对的，但我知道你能赦免我，所以我就拆开看了。』哦！这就是懂得罪得赦免的那条路，而故意去犯罪，这真是上了魔鬼的当。这样的人，在属灵的路程上，正是礁石，是非常危险的。所以今天若有人光懂得约壹一章九节赦罪的方式──认罪，而不知道同章七节『行在光中』的条件的人，真愿意你战兢恐惧，好叫你不犯罪，以致得罪神。让我再说，神的恩典是领你悔改的，不是鼓励你犯罪的。

基督人认罪的四种心境

人就是看见了有罪，而去认罪（向神或向人），但那认罪时的心境，又是何等的不同呢！按我个人看，至少有下列四种的心境：

一 因为自己的良心不安

人犯罪之后，良心就不平安，就要控告。人认罪了之后，可使良心平安，不再控告。为着良心有控告而认罪，是可以的。但若单单为着要良心平安而去认罪，光是为着要停止良心控告的声音，而去认罪，而没有看见比这个更深的原因的（注：这更深的原因，就是指着罪本身的可恨），就这种的认罪，不过是贿赂良心而已。

良心在我们的里面，是告诉我们光景的一个机关。良心所以要控告，就是因为罪是可恨的，所以一直发声音告诉你。而你却觉得良心一直控告讨厌得很，要想一个办法使它不再控告；却忘记去恨恶良心所恨恶的罪。你是在那里注意这控告的良心，而不注意良心所以控告的原因──罪。所以你就不怎样恨罪，反而觉得良心控告的讨厌，因此你就不去对付这件事情的根──罪，而去对付因这根──罪──所发出的控告──良心。结果你就是用认罪的方法来贿赂你的良心。但是神要我们对付罪，并非如此。

二　怕别人的良心有控告

有时候你得罪了人，向人犯了一个罪，心里一面觉得是对不起对方，同时又怕对方心里恨你，想你不对，你就为着要使对方的良心不责备你，能和你相安无事，就去找一个机会向他认罪。同时又附带着想：如果对方赦免了我，我就得以与他和好，当然对方也就不再恨我，他的良心也就不再控告我。若对方不赦免我，这是他在神面前的问题，是他的不上算（马太六章十五节：『你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。』）。这一种心理，和第一个差不多，因为所注意的也不在罪的本身，而在对方的良心。要与人和好并不错，但若单单注意这一点，而不觉得罪本身的可恨，这并非是神要我们对付罪的一种心境。

如果光是为着以上两种的原因而认罪的，就必定有一个结果，就是顶容易犯罪，也顶容易认罪。心里并不觉得每次向人犯罪是得罪神，好像宝血也用不着似的，只觉得是与人发生关系，只要与人和好就算了。他看罪并不怎样可恨，看认罪也并不以为是一件严重的事。同时也不觉得有真的忧伤痛悔的心，认罪的时候也不觉得怎样难。总而言之，对罪这回事，看得太轻易了，结果就顶容易再犯。有时甚至一罪还未认了，立刻就犯同样的罪。真愿意神赐恩给我们，叫我们对于罪有祂那一种的估价！

三　因惧怕将来的刑罚

有的人记得林后五章十节的话：『因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。』他知道基督台前的审判，不只要审判他的工作，也要审判他的行为，凡是今天没有受圣灵藉良心审判，而蒙宝血洗净过的罪，将来主都要审问，因此他心里就甚害怕。既然今天的罪将来总得对付，就还不如现在认清楚上算些，好叫将来免去刑罚。

凭着这一种心境去认罪，并不算错，并且比起以上二种情形去认的，要好得多。因为以上二种情形，只和人发生关系，现在至少和神发生关系，是在神的面前，是因敬畏神而认罪的。这样的人，也许有两面的认罪，一面在神面前，一面也在人面前（如果这罪是得罪了人），认清楚之后，就觉得对神对人有了无亏的良心。这样的认罪，虽然不错，也可说很好，但是究竟不是神要我们认罪的最高标准的心境。

四　因看见罪本身的污秽

这才是神要我们认罪的一种心境。神将祂自己的生命放在我们里面，我们有了这生命，就有极圣洁的天性（像神那样的圣洁）。罪在神面前是一种极污秽的东西，是与圣洁的神绝对不相容的。神将祂圣洁的生命赐给我们，是要叫我们恨罪像神那样的恨法。

人如果让神圣洁的生命长大，认识了罪本身的污秽，他就要像盖恩夫人一样说，『我宁可下地狱，也不愿意犯罪。』神的生命在我们里面，是为着彰显基督的。基督的性情越彰显，就看罪越可恨，也就越远离罪（来七26），看见罪如见大痲风一般，觉得越离远就越舒服。凡对罪有这样认识的人，就是最不容易犯罪的人。若是认罪具有这种心境的人，他的为人必定是敬虔、圣洁，在神面前度日的。

如何能有对罪的正确认识

我们如何能有这一种对罪的正确认识呢？这就需要圣灵的光照，和我们肯顺服光，并拒绝被光所显明的罪。那住在我们里面的圣灵，运行在我们灵里，将一切罪的真相显明在我们里面，又使我们的心思──蒙圣灵更新的心思──明白过来，真的认识这是罪，是一件极污秽的东西，我们的良心也就起来定这罪为罪。同时我们的新生命──基督的生命──顶自然的厌恶这罪。这一种的厌恶，是神的性情（彼后一4）一种最自然的功用。

让我简单一点再说一次。圣灵将罪的真相在生命的光里显明给我们看，我们就藉着在生命里神的性情，顺服光而恨恶被光所显明的罪（注：约翰一章四节：『…这生命就是人的光。』基督的生命在人里面就是人的光，这光并不是人在外面看得见的，人若注意外面看得见的光，就有被欺骗的危险）。我们越顺服光，光就要在我们里面照得更光明，罪也更显出它的污秽，恨罪的心也更长进了。

好像在极强的太阳之下，普通所看不见的微尘──飞扬在空气中的微尘，就要看见了。一个常生活在神光中的人，就要看见别人所不以为罪的事是罪了。（例如盖恩夫人为着她从前所行的善事──施舍救济人的事──懊悔，而需要主的宝血洁净，因她在神的光中看出从前所行的善事，是出于己的善义，并非出于神的生命，所以需要血来洁净。）这样就对罪的感觉必定更敏锐，圣洁的程度（实行方面），也必定更长进了。

真的，一个属于亚当的人（未重生的人），他的天性如何是倾向罪的（所谓宝贝的罪，就是旧天性所喜欢犯的）；照样，一个属基督的人，在他里面神的性情，也是如何厌恶罪的。所以对罪本身的恨恶，是神的性情在人里面一种自然的表显。惟独这一种心境，才是出于神的，才是神所喜悦的。

如果我们将以上所说的四种心境分析一下，就知道前三种都是以己为中心的，是与己的利害发生直接关系的。只有末一种是出于神的，是以神为中心的，我们不过是站在神的一边。

认罪必须先向着神

在基督徒中间，对于认罪的事，有一种极坏的倾向，就是渐渐倾向于注重和人的对付，过于注重和神的对付。在有的基督徒中间，甚至连宝血都不题了，只要人的良心能彼此相安，就将神放在一边了。这种情形非常可怕，结果是叫人失去敬畏神的心。我顶重的说，认罪而无需宝血的，必定是出于阴府的。

当知道人每一次犯罪，第一个被得罪的是神，不是人；被得罪最多的是神，不是人（例如人将你家里的东西打烂了，第一个被得罪的是你，不是你的东西）。大卫在诗篇五十一篇四节说，『我向你（神）犯罪，惟独得罪了你（神）。』他并没有说，得罪了乌利亚，或者拔示巴。反而卖耶稣的犹大，罪也认了，钱也还了，在人一方面都作清楚了，可是他还是灭亡之子。

我这样说，并非说不该彼此认罪；彼此认罪（雅五16）是该的，但是在神面前的对付，该是更重于人和人的对付。千万不要让我们倒置，更不要让我们将神和宝血放在一边。人向神认清罪，是更重要的；人对人作清楚，也是不可忽略的，但愿神怜悯我们！

相关信息选录

神就是光。当我们活在光中，罪就会显出来。没有神就是罪，甚至一切属灵的事，包括事奉、追求、传福音，只要是没有神的，就是罪。从神那里说，神就是光；从我们这里说，我们是罪人。我们是罪人，所以我们就需要活在光里面，就是活在神里面。光中只有神，神就是光；摸着神，一定得着光；得着光，一定把我们带到神那里去。

没有神就是罪。碰见光的人，会看见自己是一个罪人，也就是一个没有神的人。人一没有神，就落到罪里面。无论人作什么、说什么，没有神，就有罪了。有这样认知的人，就是一个不断的在神面前认自己的罪的人。为什么要认罪？因为我们的每一点，每一滴都满了搀杂：我们的追求，满了搀杂！我们的事奉，满了搀杂！我们想讨主喜悦，满了搀杂！我们想为主干一番，满了搀杂！我们身上到处都是罪，我们怎能不认罪？我们是个彻头彻尾的罪人，还有什么理由不认罪？除非我们有神，除非我们紧紧的联于神，否则我们一切的活出都是罪，因为我们就是一个罪人。

约翰提醒我们，我们还是人，我们不仅是一个有罪性的罪人，我们还是一个会犯罪的罪人。每当我们在光中看见自己的所是和所行，我们就需要到主面前认自己的罪。因此，一个盼望与主有好的交通的人，一定要会认自己的罪，要会告诉主说：“主啊，我为你作了许多任务，却常常没有你，求你赦免我；我殷勤、劳苦的服事，却常常没有你，求你赦免我。主啊，谢谢你，你的宝血洁净了我。”

诗歌享受

《求主宝血洁净我》生命诗歌426首；选本诗歌141首

《我为什么忧惧疑惑》生命诗歌597首；选本诗歌50首

《奇妙》生命诗歌686首

彼此问，互相答

1、我们要得赦免的心和神愿意赦免我们的心相比较，谁

更迫切？

2、我们认罪应有怎样的心境？

3、我们犯罪，第一得罪的是谁？

祷告

亲爱的主，谢谢你乐意赦免我的罪，你盼望赦罪的心远超过我要得赦免的心。为着赦免我的罪，你付上极大的代价，流出了宝血，要将我洗得清洁。求你教我认识你宝血的价值，教导我活在你的光中，让我恨恶罪像恨恶痲疯一样，在光里悔改认 罪，来得着你的赦免。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，我真是一个罪人。


2 两种的认识主耶稣

读 经

约翰福音二十章十一至十八节：『马利亚却站在坟墓外面哭。哭的时候，低头往坟墓里看，就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。天使对她说：「妇人，你为什么哭？」她说：「因为有人把我主挪了去，我不知道放在哪里。」说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。耶稣问她说：「妇人，为什么哭？你找谁呢？」马利亚以为是看园的，就对他说：「先生，若是你把他移了去，请告诉我，你把他放在哪里，我便去取他。」耶稣说：「马利亚。」马利亚就转过来，用希伯来话对他说：「拉波尼！」（拉波尼就是夫子的意思。）耶稣说：「不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要升上去见我的父，也是你们的父，见我的　神，也是你们的　神。」抹大拉的马利亚就去告诉门徒说：「我已经看见了主。」她又将主对她说的这话告诉他们。』

路加福音二十四章十三至十六节：『正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。他们彼此谈论所遇见的这一切事。正谈论相问的时候，耶稣亲自就近他们，和他们同行；只是他们的眼睛迷糊了，不认识他。』

路加福音二十四章二十五至三十二节：『耶稣对他们说：「无知的人哪，先知所说的一切话，你们的心信得太迟钝了。基督这样受害，又进入他的荣耀，岂不是应当的吗？」于是从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了。将近他们所去的村子，耶稣好像还要往前行，他们却强留他，说：「时候晚了，日头已经平西了，请你同我们住下吧！」耶稣就进去，要同他们住下。到了坐席的时候，耶稣拿起饼来，祝谢了，擘开，递给他们。他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。他们彼此说：「在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？」』

约翰福音二十一章一至十四节：『这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面：有西门


3生命与感觉

3生命与感觉

读 经

约翰福音一章四节：『生命在他里头，这生命就是人的光。』

罗马书八章十二节：『弟兄们，这样看来，我们并不是欠肉体的债去顺从肉体活着。』

哥林多前书十二章二十六节：『若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。』

生命是有感觉的

生命是有感觉的，神的生命更是有感觉的。生命，从我们人看来，好像是难以捉摸的，是很抽象的；但是感觉是我们所能觉得的，是比较具体的。人没有法子将生命拿出来看一看，但是人能够凭着感觉来认识生命。你很难把一个生命具体的摆在人面前，给人看见这个叫作生命。我们不能拿一个生命给人看，人也不能拿一个生命给我们看。但是，我们能从一个生命的感觉上来认识这一个生命。

感谢赞美神，祂赐给我们的生命，是一个有感觉的生命，是能藉着感觉而知道的生命。所以，你虽然不能把这一个生命拿出来给你自己看，或者拿出来给别人看，但是，因为你里面有新的感觉的缘故，就叫你知道你有新的生命。

一个人接受了主，我们不只说他得救了，并且说他得着重生了，意思就是说，这个人是从神生的，这个人从神那里得着了新的生命。但这是一件很难说得清楚的事。他自己怎么知道他有神的生命呢？别人怎么知道他有神的生命呢？教会怎么知道他有神的生命呢？神的生命的存在，是藉着这生命的感觉来证明的。神的生命若在他里面，神生命的那一个感觉也必定在他里面。

对罪有感觉

什么叫作生命的感觉？一个基督徒偶然被过犯所胜，他会觉得难受，这个叫作感觉。他犯罪的时候，会觉得不平安，这个叫作感觉。他犯罪的时候，立刻觉得与神有隔膜，这个叫作感觉。他犯罪的时候，立刻觉得里面没有喜乐，这个叫作感觉。因为神的生命是恨恶罪的，所以一个人如果得着了神的生命，他对于罪一定是有感觉的。他有这一个生命的感觉，就证明他有了这一个生命。

假如有一个人说他承认自己是罪人，也接受了主耶稣作救主，但是他对于罪从来没有感觉，那么，这个人到底重生了没有？他如果犯了罪，还必须你到他家里去告诉他说，这样作是不对的，他才承认说，这件事作错了。过一些时候，他又作错一件事。你对他说，你为什么作这件事？他说，我为什么不能作呢？你说，作这一件事是犯罪。他又说，是的，我错了。过不多久，他又作一件事，你又要去告诉他，他又承认他是错的。他不是不听你的话，他很听话，但他自己一点没有感觉。一个人自己没有感觉，需要别人替他感觉，这样的人能不能说有了神的生命呢？如果有神的生命，他自己就有感觉。断不会有了神的生命，而没有神生命的感觉。这是不可能的事。神的生命不是虚无飘渺的，不是抽象的，神的生命是具体的。怎么知道是具体的？因为有感觉。

对神有感觉

人有了神的生命，就不只对于罪的方面有感觉，并且这一个生命对于神的自己也有认识。

我们所受的不是奴仆的灵，乃是儿子的灵，自然而然会觉得神是可亲近的，呼叫阿爸，父，也是非常甘甜的。圣灵与我们的灵同证我们是神的儿女（罗八15~16）。认识神是父，乃是这生命的感觉。

有的人只有道理的明白，而没有碰着过神，所以他怕神，他摸不着神；他与神没有发生关系，圣灵没有和他的灵一同证明他是神的儿女，他不能从灵里呼喊阿爸，父。这样的人或许也祷告，但是他在祷告中，没有觉得罪的远离，也没有觉得神的亲近，没有觉得罪的可怕，也没有觉得神的亲密。这样的人与神没有发生关系，他们没有从神那里得着新的生命。他们不觉得与神亲近，不觉得基督已经把他与神中间的隔膜除去了，他们没有神的儿女的感觉。他们说他们是基督徒，但是他们在神面前那一个感觉不对。他们口里能够说天上的父，但是里面没有那个感觉，那一个感觉的存在，就是证明那一个生命的存在。如果从来没有那一个感觉，又怎能说有那一个生命呢？

对基督的身体有感觉

对于基督的身体，也是这样。有许多弟兄姊妹问说，到底怎样才能说我看见了基督的身体？到底怎样才能说我活出了基督身体的生命？我们的答复是这样：凡认识基督身体生命的人，必定有基督身体的感觉。你如果看见了身体，你就不可能没有身体的感觉。那一个生命在你里面如果是一个事实，并且也是一个经历的话，那一个生命在你里面就要发出感觉来。你不只看见基督的身体是一个原则，你不只看见基督的身体是一个道理，你更看见基督的身体是一个感觉。

林前十二章二十六节说，『若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。』痛苦是一种感觉，快乐也是一种感觉。肢体虽然有许多，但生命是相通的，所以感觉也是相通的。有的人装了一条假腿，外面看上去似乎差不多，但是，那条假腿没有生命，所以丝毫没有身体的感觉。别的肢体感觉痛苦的时候，这条假腿不觉得什么；别的肢体感觉快乐的时候，这条假腿也不觉得什么。别的肢体都有感觉，因为都有这一个生命；惟独这条假腿没有感觉，因为没有这一个生命。所以，生命是无法装作，也不必装作的；有就是有，不必你去装出来；没有就是没有，你装也装不像。生命最显著的表现，就是感觉。一个基督徒看见了身体的生命，就必定有身体的感觉，就必定有和别的肢体相通的感觉。

不是道理的明白

在属灵的事情上，光知道道理而没有感觉，那是不行的。比如有的人因为听见人家对他说撒谎是一个罪，是基督徒所不应当有的，所以他也说撒谎是一个罪，我不应当撒谎。但是问题不在乎口里说撒谎应当不应当，乃是当他撒谎的时候，他里面觉得不觉得。如果他撒了谎，里面一点也不觉得这是罪，那他口里尽管一直说撒谎是罪，但是一点没有用。他可能一面说不应当撒谎，一面却常常在撒谎。有神生命的人的特点，乃是他外面撒了谎，他里面就觉得不对。不是他在道理上明白撒谎对不对，乃是当他要撒谎的时候，他里面就觉得不痛快。这个叫作基督徒。

里面有生命，这是基督徒；里面会觉得，这是基督徒。生命的感觉，是基督徒的特征。没有生命，没有里面的感觉，就不是基督徒。外面的规条，不过是标准，不是生命。如果有人说，『我懂得基督身体的道理，所以我不应当单独行动，』那还是不行的。总得在他里面有这样的感觉才行。如果他口里说不应当单独行动，而他在那里单独行动的时候，他里面却从来不感觉那一个行动是单独行动，那他就从来没有看见基督的身体。这不是说他没有听见基督身体的道理，乃是说他没有看见基督身体的实际。听见基督身体的道理和看见基督的身体完全是两件事。听见基督身体的道理，不过是外表上明白一个原则；但是，看见基督的身体，在里面就产生感觉。

听见救恩的道理，不过知道神怎样拯救罪人；但是，接受主耶稣作救主，里面就产生对于罪的感觉，产生对于神的感觉。弟兄姊妹，你看见这里面的不同吗？所以我们不能忽略生命的感觉（不是外面觉得的感觉，乃是里面觉得的感觉）。这个感觉，乃是生命的表现。有没有感觉，就显出里面是真实的或者是虚假的，就给我们看见里面到底有没有神的生命。

生命的感觉有一个特点，就是不必别人说，你里面自自然然就知道。要等别人说了才知道，那个太迟了。如果每一个基督徒要等到别人说了，才知道这个是不是罪，那个可不可以作，那可不得了，如果没有人在你旁边怎么办？如果对你说过你又忘记了怎么办？基督徒不是在外面听别人怎么说就怎么作，乃是里面有一个东西会告诉你，乃是里面有一个生命，乃是里面有光，乃是里面有感觉。里面的感觉，是我们应当注意的。这个里面的感觉，乃是从神的光照来的，乃是从生命来的，不是从人听来的。

我们重生是得着一个实实在在的生命，所以我们里面也有一个实实在在的感觉。感觉的实在，也就证明生命的实在。我们真是要求神施恩，叫我们能摸着生命的感觉，能活在生命的感觉里；也求神给我们有丰富的感觉，叫我们在凡事上有感觉，觉得罪，觉得神，觉得基督的身体，也觉得一切属灵的实际。求神带领我们走前面的路，荣耀祂的名！

相关信息选录

在我们成长的过程里，有时候因为我们不怕神，所以会活不下去。我们经常爱讲什么，就讲什么；爱做什么，就做什么；我们的胆子大，我们的心也狂傲。这样的情形使我们很难活下去，可能活个几个月，或是活个两、三年，就在属灵上死了。

我们如果要在属灵上活下去，一定要会「怕」。「怕神」就是「敬畏神」。对神，我们怕伤祂的心；对主，我们怕没有祂的同在；对圣灵，我们怕圣灵不能自由，我们怕圣灵受我们的限制。谁愿意学习这三方面的「怕」，谁的基督徒生活就能活得长久。

「怕」这个字的希伯来文是「Yare」，是「敬畏」的意思。怕不仅是「Fear」，更是「Godly Respect」，或者说「Godly Fear」，是一种从神来的敬畏的感觉，藉着这感觉，产

生一种从神来的敬虔的生活。

如果我们是一个怕失去灵里感觉的人，这会叫我们和别人不一样：我们的读书和别人不一样，我们的上班和别人不一样，我们的服事也和别人不一样。为什么呢？因为我们里面对于神的事、对于基督的事、对于灵的事、对于神经纶的事、对于神所要做的事，是满有感觉的。因着灵在我们里面有非常活泼的运行，我们的基督徒生命就会活得非常健康。我们灵里的感觉越丰富，我们的生活就越健康；因为我们对罪恶的事满有感觉，我们对世界的事满有感觉，我们对得罪神的事也满有感觉，我们对爱主、追求主的事更是满有感觉。

所以我们都要对主说，「神啊，我怕得罪你；主啊，我怕没有你的同在；主啊，我怕自己成为一个没有灵感的基督徒，我怕你的灵不能再感动我，也不能再带领我。所以求你在我身上不断的有灵感，更给我在灵感里的带领。我不愿意这些话在我身上成为道理，我愿意这些话在我的生活里都能成为我的经历，都能成为我的实际。我愿意是一个敬畏神的人，是一个有主同在的人，也是一个满有灵中带领的人！」

诗歌享受

《我生命有何等奇妙的大改变》生命诗歌 181首；选本诗歌43首

《主，你是我生命》生命诗歌707首

《神圣生命的流通》生命诗歌708首

彼此问，互相答

1、你如何知道自己有神的生命？

2、你对罪，对神，对基督的身体有什么感觉？

祷告

亲爱的主，你给我的生命是有感觉的生命。求你加深我里面生命的感觉，对罪更有感觉，对神更有感觉，对基督的身体也更有感觉。叫我活在生命的感觉中，靠着这个感觉来生活行动。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，叫我活在生命的感觉中！


4 闲话漏掉生命

4 闲话漏掉生命

读 经

箴言十三章三节：『谨守口的，得保生命；大张嘴的，必致败亡。』

箴言十五章四节：『温良的舌是生命树；乖谬的嘴使人心碎。』

马太福音十二章三十四节：『毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。』

马太福音十二章三十六至三十七节：『我又告诉你们，凡人所说的闲话，当审判的日子，必要句句供出来；因为要凭你的话定你为义，也要凭你的话定你有罪。』

盛水的器皿如果有一个洞，它里面的水就要漏掉；这不是有水没有水的问题，乃是漏不漏的问题。有的弟兄姊妹，在主面前很追求要认识十字架，有的时候也肯背十字架，这样的人，按说应当满有生命。但是，希奇得很，有时一个有追求，有羡慕，并且肯背十字架的人，在他身上竟然摸不着生命；你所碰着的，反而是死亡。原因在那里呢？原因是在他所得着的生命被他自己漏掉了。

箴言十三章三节：『谨守口的，得保生命；大张嘴的，必致败亡。』

所罗门写箴言写到这一句话的时候，他到底是指着肉身的生命说的，还是指着属灵的生命说的，我们不敢肯定。我们在这里是取它的原则来看属灵的事。这句话给我们看见一件事，就是一个追求主的人，一个得着生命同时也要用生命来供应教会的人，必须谨慎言语。言语一不谨慎，生命就要漏掉。

有的人在神手里为什么没有多大用处？因为他把生命漏掉了。你在他身上只摸着死亡，摸不着生命，就是因为他从言语里面把生命漏掉了。所以，我们在主面前要守住自己的口，并且要严严的守住。许多的故事能告诉我们，没有一件东西叫我们的生命漏掉像闲话那样厉害。这不是说罪比闲话更好，这是说除了罪之外，最叫我们的生命消失的，就是我们的闲话。

马太十二章三十六节说，『凡人所说的闲话，当审判的日子，必要句句供出来。』

这里是不是说凡人所说的污秽的话？不是。是不是说凡人所说的毁谤的话？不是。是不是说凡人所说的恶言？不是。这里是说，凡人所说的『闲话』。闲话，就是多余的话，不相干的话，不必说的话，播弄是非的话。闲话，『当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。』这是主耶稣说的。

我们要看见，不只说毁谤的话是严重的，就是随便说话也是严重的；不只说污秽的话是严重的，就是说闲话也是严重的。我们要看见，有的东西，有的罪，我们有方法赔偿；但是，有的东西，有的罪，是没有方法赔偿的。闲话得罪了人，就是没有方法赔偿的。你能去向人认罪，你也能对人说把自己的话收回，但是声音已经到了别人里面是不能收回的。偷人的东西能赔偿，但是闲话得罪了人没有方法赔偿。这一个罪要摆在神面前，所以主说，『凡人所说的闲话，当审判的日子，必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。』

箴言十五章四节说，『温良的舌，是生命树；乖谬的嘴，使人心碎。』

温良，就是不发热，就是缓和，适度。人话说多了，舌头就发热；舌头热了，就没有生命树。乃是温良的舌是生命树。温良的舌头，是不急躁的舌头，不胡涂的舌头，不多话的舌头。这样的舌头，才能像生命树一样。一个喜欢说闲话的基督徒，从他身上就闻不到基督的味道。喜欢说闲话的人，是不能有生命供应人的。闲话是一个大漏洞，闲话要把你的生命漏掉了。

闲话是生命的漏洞，那怎么办呢？我们要守住口，就先要对付心。主说，『因为心里所充满的，口里就说出来。』（太十二34）是心里有这样东西，口里才说出来。你心里有这样东西，你口里迟早要说两句。在这里不说，到那里要说；在这一家不说，到那一家要说。心里所充满的，口里就说出来。所以你在神面前要学习不说闲话，就要从心里对付起。

你的心如果不对付，你的口永远对付不好。因为心里充满了各种各样的东西，然后口里才有这许多东西说出来。所以我们千万不要说，我这一个人是有口无心的。从主耶稣所说的话看来，没有这件事。有口就有这一个心。是因为你的心这样，所以口才这样。所以要对付闲话，就必须先对付心。

保罗因为在哥林多的弟兄出了问题，就劝他们说，『…你们都说一样的话。』怎么能说一样的话呢？底下接着说，『只要一心一意彼此相合。』（林前一10）教会的生命也像个人的生命一样，个人的生命能因闲话而漏掉，教会的生命也能因闲话而漏掉。我们因着生命是一个，就要一心一意；能一心一意，就能说同样的话，而不说闲话了。所以，要对付闲话，就得先对付心。　雅各书三章十一节说，『泉源从一个眼里能发出甜苦两样的水吗？』如果一个泉源不能发出两种的水，那么一个口里也不能说出两种的话来。一个泉源只能发出一种水，一个口也只能说出一种话。对于闲话，我们在主面前要专一的对付。因为这一个漏洞如果不塞住，不应当进来的那一边一直倒进来，不应当流出去的这一边一直流出去，这个亏损是无法计算的。所以总得把这一个漏洞塞住。我们要求主说，『主对付我的口，叫我因着你的恩典能蒙保守。』

你不只要对付你自己的口，也要对付别人的口。什么人喜欢说闲话，喜欢说长道短，喜欢播弄是非，你就要帮助他。有的人到你那里就是要说许多的闲话，你就不给他起头。你可以对他说，『弟兄，我们祷告。』你不让他说闲话，你带着他祷告，或者彼此背圣经节，你把他引到正当的路上去。更直一点可说，『弟兄，我们要学习说造就人的话，闲话还是不说的好。』

但是，我们如果要作一个塞漏洞的人，就要求神先拯救我们脱离好奇的心，学习敬畏神。许多基督徒有好奇的心，他喜欢听新奇的，甚至污秽的故事，他的耳朵像垃圾箱一样，各种各样的东西都能够进去。我们如果蒙拯救，脱离这一个，就能少犯许多罪，也能帮助弟兄姊妹少犯许多罪。我们如果耳朵不发痒，不给人有说闲话机会，我们就能在神面前保守自己的口不漏掉生命，同时也能帮助别人塞住漏洞。

我们要求神拯救我们脱离这个叫生命漏掉的闲话。除了罪之外，惟一叫生命漏掉的就是闲话。我们如果能在话语上蒙保守，就能不叫生命漏掉。

相关信息选录

二十至二十一节，「彼得转过身来，看见耶稣所爱的那门徒跟着┅┅就对耶稣说，主啊，这人将来怎么样？」

人很奇怪，不爱主的时候，总是糊里糊涂的；要爱主的时候，就可以只要主；有了主以后，就东张西望，然后就问，「这人将怎么样」？

在这里，彼得已经过了世界的关，也过了和主关系的关，也过了教会的关，但是他还没有过在圣徒中如何彼此生活的关。

彼得还要过什么关呢？就是过和圣徒比来比去的关。

但是即或在彼得这样没有把握的时候，他还要问这个问题：这人将来如何？说出他还没有过基督徒怎么彼此生活的关。所以主耶稣就对他说，「我若要留他直到我来的时候，与你何干？你跟从我罢。」（22节）主在这里的意思是，你管别人作什么？你跟从我吧！

我想，也许教会中的闲言闲语是从那个时候开始的。因为二十三节说，「于是这话传在弟兄中间，说那门徒不死。」教会中的话往往会变了原样的传来传去，所以，约翰就为自己表白，「其实不是我不死，乃是说主若要留我直到祂来的时候，又与彼得何干。」

这里有两个功课要学：第一，在教会中不要去看人将来如何。第二，在教会中不要传闲话，也不要听闲话。

弟兄姊妹，在教会中你要学习有一个态度：在教会中，我只有主，我只爱主，我只跟随主，我只追求主，我只得着主；在教会中，我不看别人，我不听闲言闲语；在教会中，我就是来得基督的。然后，若是我有一点生命的构成，有一点心愿，有一点成长，但愿我能喂养小羊，但愿我能牧养群羊。

弟兄们，这就是主在教会生活中所要得着的一班彼此相爱相活的人：他们是没有世界的，他们是信托神的，他们是爱主的，他们是喂养小羊的，他们是牧养羊群的，他们是把自己完全摆在主面前让主来珍赏的，他们彼此之间是没有争竞的，也没有闲言闲语的。（选自朱韬枢信息《福音—基督徒四面的生活》）

诗歌享受

《非我惟主》生命诗歌428首；选本诗歌160首

《与主来往享主生命》生命诗歌425首

《主你得着我一生》生命诗歌327首

彼此问，互相答

1、什么事会叫我们漏掉生命？

2、如何能够不说闲话？看别人比自己强？

祷告

亲爱的主啊！求你光照我，让我认识我自己真实的光景，好叫我看见别人的缺失时，不再自义，不再觉得自己比别人强。主啊，怜悯我，不叫我任意批评论断。我承认我是一个说话不谨慎的人，我口中的闲话远比生命的话多。求你拯救我脱离闲话，保守我的心，叫我从清洁的心中说出生命的话语。拯救我没有发痒的耳朵，脱离好奇的心。主啊，叫我敬畏你，让我口中的话语蒙你保守。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：保守我的耳不听闲话，保守我的口不漏生命。


5贫穷的人

5贫穷的人

读 经

启示录三章十七节：『你说：我是富足，已经发了财，一样都不缺；却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。』

贫穷又自以为富足

在神的儿女中有一个难处，就是有老底嘉的态度和老底嘉的存心。老底嘉的态度和存心，就是实际上是贫穷的，却自以为是富足的。

在属灵的事情上，有无的问题容易解决，贫穷和富足的问题不容易解决。一无所有的人容易遇见神，贫穷的人不容易遇见神。许多人在神面前真是一无所有，可是这样的人常常被神遇见。最没有办法的人，就是说他有，也有一点；你说这一个，他也懂得；你说那一个，他也知道；可是他真的懂得，真的知道吗？没有那么一回事。他说有那么多，可是他一步都没有动，一步也没有进，他实在是一个贫穷的人。

贫穷的人最大的难处，就是他最不容易承认他的贫穷。没有的人很容易承认他的没有；他有就有，没有就没有，是很简单的事，很容易显明出来。但是贫穷是有比较的；甲不及乙，甲就比乙贫穷；乙不及丙，乙又比丙贫穷。所以，没有是容易下断案的，贫穷是不容易下断案的。

一个小孩子第一次有了一点钱，他就以为世界上没有一个人比他更有钱了。他不知道他的贫穷。他若没有钱，他容易知道他的没有；他稍微有一点，他却不容易知道他所有的不够多。在属灵的事情上，没有的人，神对他有办法，但是，贫穷的人，就是他所有的那一点拦阻了他，叫他自以为有，叫他自满自大。

有的人，也许在他过去的十几年中，曾顺服过神三次，他就念念不忘的说他顺服了神。但是当他在那里说到顺服的时候，在主面前真有学习，真有感觉的人，差不多要站起来向他喊说，『你晓得什么叫作顺服？』这一个人是贫穷的人！真是贫穷的人！

也有人常常在那里谈到十字架，甲说人在神面前需要的是十字架，乙也说人在神面前需要的是十字架。但是，真认识十字架的人要觉得说，『弟兄，你知道什么叫作十字架？』哦，你千万不要以为神有几次对付你，你的自己就被神对付掉了。请你记得，当你得救的第一天，神已经对付你了，但这并不是说，你就学了很深的功课，这差得太多！不认识十字架而口口声声在那里说十字架的人，真是贫穷的人！

有的弟兄说，他清楚了教会是怎样怎样，当他自己看见基督的身体的时候，他就这样作，他就那样作。有的姊妹说，她是一个追求国度的人，她所有的都愿意为着国度放下。但是认识他们的要说，他们不知道什么叫作身体，也不晓得什么叫作国度。哦，许多神的儿女所有的东西太便宜了。有许多便宜的顺服，有许多便宜的十字架，有许多便宜的身体，有许多便宜的国度！实际上，他们并不知道什么叫作顺服，并不知道什么叫作十字架，并不知道什么叫身体，并不知道什么叫作国度。这就叫作贫穷的人！

贫穷又骄傲

贫穷并不是绝对的拦阻，如果贫穷而不骄傲。但是贫穷一落在骄傲的人身上，就一点办法都没有。贫穷不成问题，但是，老底嘉就成问题，因为她又贫穷，又骄傲，又贫穷，又自以为富足。在属灵的事情上，贫穷而不骄傲的人，是少有的；反而富足的人不骄傲。可惜得很，有许多神的儿女，一直在那里绕圈子，一直不能进步，只有一个缘故，就是他的自以为有害了他。

许多人在那里说肉体，但是他实在不知道什么叫作肉体。许多人在那里说启示，但是他根本不知道什么叫作启示。说起顺服来，他有许多话能说；说起国度来，他也有许多话能说；说起十字架，说起什么叫作对付人的自己，对付人天然的生命，他也能告诉你许多话。可是，就是他那一个说，他那一个告诉你，显出他是一个贫穷的人，他是一个不知道的人，他是一个没有摸着神的人。人说他自己不知道的话，只能骗他自己，骗那些与他一样的人。在属灵的事情上，一个自以为富足的人，不只不能叫人相信他是富足的，反而叫人认出他是贫穷的。

老底嘉的教会说，『我是富足，已经发了财，一样都不缺。』（这不是指物质，乃是指属灵的事）她觉得她有。但是，神说，『却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的！』你有吗？你是有；但是，你所有的在你身上没有多大好处。你如果真的有，你应当快乐才是；但是，你是困苦的，你是可怜的，你的样子不像一个有的人。你的困苦，你的可怜，就是给人看见，你是贫穷的人。

贫穷必定和瞎眼连在一起。贫穷的人，在属灵的事情上，都是看不见的人。看不见的人，就自以为富足；没有看见十字架的人，就自以为有十字架；没有看见国度的人，就自以为知道国度；从来不知道什么叫作基督的身体的人，就自以为知道什么叫作教会。凡自以为有的人，都是贫穷的人。什么时候我们真看见，我们就再也不敢夸口说我是富足的。什么时候人的眼睛一开起来，就要看见他自己是赤身的。只有愚昧的人，才在那里夸口他自己有。贫穷而看不见自己贫穷的人，是老底嘉的人。这是我们应当警惕的。

卑贱又浅薄

什么叫作贫穷呢？贫穷不只是量的多少的问题，贫穷更是质的贵贱的问题。林前三章给我们看见金银宝石与草木禾秸的分别，提后二章给我们看见金器银器与木器瓦器的分别；这个分别也就告诉我们，哪些是贫穷的，哪些是丰富的。所以，就是你有了，还得看你所有的是什么东西。

有一大堆的草木禾秸，你还是贫穷的。你有器皿还不算数，还得问是木器瓦器呢，还是金器银器。我们很容易骄傲，因为觉得我有；我们以为只要有，就了不得，却不知道我所有的是什么东西作的。这就是贫穷的人。

从另一方面来说，贫穷也就是浅薄，幼稚，就是不成熟。一个丰富的生命，就是一个成熟的生命。我们要知道，长与成熟是不同的。小孩子先是年年长，但是，长到成年之后，就不再是长的问题，而是成熟的问题了。光有长的那一段，还不是一个丰富的生命；必须有了成熟的那一段，才叫作丰富。

凡是把起头的那一点当作整体，就是自以为有的人，就是老底嘉的人，就是贫穷的人。所以，害我们有更深的经历的，都是这些初步的经历。浅的经历，拦阻我们得着深的经历；浅的知识，拦阻我们得着深的知识。

光的照亮

丰富，不是说有没有，乃是说有多少，有什么，有多深。丰富，不是一个初步的经历，不是道理上的明白，也不是口里如何说，乃是你有一天被神带到一个地步看见了，这才能开始进入属灵丰富的境地。

有一个弟兄，他得救的第一年，就花了很多的功夫读圣经。他特别读一个题目，就是主的再来。他把关于主再来的事都分析得相当清楚了。他自己好像有一点觉得可以自豪了。有一天，他碰见一位在主里很深的姊妹，她和他谈到主耶稣再来的事。她不像他那样分条分段，她是注意说，我们要怎样等候主回来。那一天，他学了一个功课，就是他是在那里讲主耶稣再来，但是这里有一个人是等候主回来。一个只知道讲主耶稣再来的人是贫穷的，一个等候主再来的姊妹，她是丰富的。

凡在神面前真是有所看见的人，就不敢自以为是，自以为有。比方说罗马六章吧，要看得清楚，也许一次、两次、十次、二十次才真的看见。你第一次看到罗马六章的时候，也许觉得再好没有，你说，『我看见了。』但是第二次看的时候，你又说，『唉，我从前没有看见这个。』这就是说，光照一来，就把你原有的东西拆毁了。

有一位弟兄，是很知道什么是教会的。有一次，有几个人在一起得着一点关于教会的光，他就说，『奇怪，我这个人从来不知道什么叫作教会，感谢神，今天看见了。』别人也许要想，像他这样的人还不知道什么叫作教会，还有谁知道什么叫作教会。可是他一得着光，他就看见他自己的没有。

光的照亮，就是光的吃掉──大的光把小的光吃掉。所有的光，在更大的光里都要失去。每一次真在神面前有所看见的时候，就要觉得他从来没有看见过。这不是说他真的从来没有看见过；他从前也许看见过，但是，他得着更大的光的时候，他就不觉得他从前所看见的，他反而看见自己是一无所有的。

丰富是从光照而来。光来照我们，我们就丰富了。可是，当我们蒙光照的时候，在我们这一边的感觉，不是加增，乃是剥夺。光一照亮，就把你已往的都打破了；光一照亮，就把你原有的都拆毁了。当我们真是在光底下的时候，我们承认在神面前是加增的，但是，在我们这一边不那么觉得；在神面前是一回事，我们的感觉又是一回事。

神一次给你，两次给你，三次又给你，你在那里若以为是加增，你就是没有看见，你在神面前真是看见的时候，你就觉得自己好像是才得救的人，好像是才起头的人。不是说你没有得救，是说你的感觉好像你还没有得救过，你觉得自己虚空，你觉得好像从来没有起头过。所以，丰富的人是在光底下感觉自己一无所有的人。

我们的神是丰富的神，祂不愿意祂的儿女贫穷。祂所要的工作不是草木禾秸的工作，祂所用的器皿也不是木器瓦器。祂是丰富的神，所以祂就用丰富的器皿。神的丰富是深的，是厚的。神的丰富是『无处可容！』(玛三10)祂的恩典都是无处可容！祂在我们身上作的事，都是无处可容的。

神作的事不是那么勉强的，不是那么软弱的，不是那么一点儿的。哦，这一位丰富的神，祂能叫我们作丰富的人，祂一直给我们更多的。每一次祂给我们更多的时候，我们好像是第一次得着一样。这虽然奇怪，却是事实。但愿神怜悯我们，叫我们在祂面前真能看见光，真能够看见。骄傲的人是愚昧的人，骄傲的人都是贫穷的人。求神倒空我们，好叫我们进入祂的丰富。

相关信息选录

「似乎贫穷，却是叫许多人富足的……」（林后六10下）有人说，这里的「贫穷」、「富足」都是指钱财说的。这是一面，但是还有更深的含义。就着财物来说，我们应该有叫许多人富足的见证。我在此愿意加进一句话：我们都得学习给，给得越多越好。一方面我们学习给，，一方面我们学习从主领受。主给多少，我们就从主领受。换句话说，主不是叫我们全部都给出去。主不会给你两万块钱，就叫你给出去两万块。主给你，一面是叫你领受，叫你日常的需用得着供应；一面也是叫你给，使你成为叫人富足的人。这两面我们都要操练、都要学。你能这样学，你就是一个在钱财上叫人富足的人。

你不只要在钱财上学习叫人富足，也要在属灵的事上学习叫人富足。弟兄姊妹，我们都要有这样的见证。今天难得有人说：「我是贫穷的，但我却是叫许多 人富足的！」若是我们的贫穷是一种属灵的贫穷，结果和我们在一起的人也贫穷，那就太可怜了！我们要羡慕在属灵上丰富。也许我们在外面是贫穷的，但是在灵里却能叫许多人富足。不要穷到一个地步，不信的人来问你：「信主有什么好处？」「耶稣能给我什么？」你答不出来。弟兄姊妹问你：「我当如何爱主？如何追求？如何在生命里长进？」你也答不出来。

我们必须是一个富足的人，必须是一个箭袋充满的人（诗一二七5），必须是一个心里常常涌出美辞的人（诗四五1）像约瑟一样，到处开粮仓（阳四一48）；像保罗一样，到处成全人。我们需要有一种奉献：「主啊！我何等愿意作一个叫许多人富足的人。在财物上，我愿意叫人富足；在属灵的事上，我更愿意叫人富足。我何等愿意因着我，教会成为一个丰富的教会」你肯这样，你就能成为教会的祝福。

（选自朱韬枢著《馨香之气〈哥林.多后书的生命经历—下〉》—服事主的人应有的生活特徵 p.18）

诗歌享受

《 耶稣，我来》生命诗歌615首；选本诗歌192首

《脱离我的自己》生命诗歌351首

《主，求你向我吹圣灵》生命诗歌216首

彼此问，互相答

1、老底嘉的态度是什么？

2、贫穷不是绝对的拦阻，但是贫穷落在什么样的人

身上，就一点办法也没有？

3、丰富的人、真有看见的人，他们的态度如何？

祷告

亲爱的主，我实在害怕自己是又贫穷又骄傲的人。你一定要开我的眼睛，叫我看见我所有的是何等少，看见你是何等丰富荣耀，主啊！不断将我倒空，用你荣耀的丰富充满我，活水天天供应我，叫我也能流出活水的江河，供应饥渴的人群！这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，保守我在你面前柔软，承认自己真是一无所有的人。


6 大祭司的体恤

6 大祭司的体恤

读 经

希伯来书四章十五至十六节：『因我们的大祭司并非不能体恤我们的软弱。他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以，我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。』

祂能体恤

主耶稣在世曾经过各种各样的试探。祂吃苦的时候，也会感觉苦痛；祂被人误会的时候，也会觉得难过。祂经历过多少的苦难，祂遭遇了多少的逼迫。当祂遇着这种种的试探时，祂也会有与我们一样的感觉，所以祂能体恤我们的软弱。

主能体恤人的软弱，但主从来不体恤罪。希伯来四章十五节的『只是祂没有犯罪』，应当译作『除了罪之外』。主耶稣曾在凡事上受过试探，与我们一样，只是罪除外。祂从来没有说，我体恤你犯了罪，所以我饶恕你。祂乃是体恤人肉体的软弱。什么是肉体的软弱呢？就是我们魂的部分的软弱。这种软弱，祂会体恤。我们有肉体的痛苦，我们的魂感觉难受。这种难受，主能体恤我们。

『体恤』，换一个说法就是表同情。表同情的意思，就是祂感觉到你所感觉的。你有没有感觉过别人的感觉呢？你有没有对人表同情呢？许多时候，你可能对人有帮助，但是你对人没有同情心，你不觉得人的痛苦。你看见缺乏的人，你可能给他物质的帮助，却没有感觉过他生活的艰苦。你看见病人，你可能给他吃，给他穿，服事他，但你并不感觉他的痛苦。外面虽然好像有恩典，里面却可能没有同情，就是没有感觉到他的感觉。

罪人的朋友

主是施恩典的主，主也是表同情的主。圣经对主有两个名称，一个是罪人的救主，一个是罪人的朋友（太十一19）。救主，是说祂救赎罪人；朋友，是表明祂与罪人有来往，罪人一切痛苦难当的感觉，祂也感觉着。感谢赞美神，主耶稣不只作罪人的救主，也作罪人的朋友！在这里，我们看见一点祂丰盛的荣耀。

你有时遭遇艰难，你有时觉得孤单，许多的脸色使你难堪，许多的声调使你伤心，四围的光景，在你看来都是灰色；但是，你要知道，洪涛巨浪漫过你身的时候，主不只作你的救主，祂也作你的朋友！祂与你同样的感觉艰难，祂与你表同情，祂与你一同经过这一切的境遇。

同情，是主在地上的特点。圣经中有多次记载主与人表同情。祂与病人表同情，就医治他们。祂与饥饿的人表同情，就变饼给五千人、四千人吃。祂听见那喊『大卫的子孙可怜我』的声音，就把瞎眼的医好。祂看见死者亲人的悲恸，就吩咐死人复活起来。哦，我们的心若开起来，就要看见主的同情倾倒在我们身上。祂未作罪人的救主，已先作了罪人的朋友。

我们知道，我们的主到世上来，为的是来受死。若是我们，必定会想，我的使命是死，那么，我只要成全了命定的死，别的事就可以不必管了。但是，我们的主不然。十字架虽然早已摆在祂面前，但当祂的时候还没有到，祂向着死往前走的时候，对于祂所遇见的那些需要祂的人，祂都与他们表同情。哦，何等慈爱的主！

祂有经历

一个人要与别人表同情，有三件事是不可少的：第一是经历。你要与人表同情，必须先有经历。你若是从来没有生过病，你就不能与病人表同情。从来没有牙痛过的，就不能与患牙痛的表同情；从来没有头痛过的，就不能感觉到头痛的苦况。你本身若未经历痛苦，你就不能与受苦者一同感觉，你就不能体恤他。所以，经历是必须有的，经历帮助你与人表同情。

有一个姊妹说，『我有许多事很难得胜，许多事我失败了。后来我去请教许多比我好的信徒；但是，他们都不领会我的艰难。他们好像生来就是圣人一样，他们好像从来不觉得失败的苦恼。』这就是说，没有经历的人，是不会体恤别人的。我们的主，何以不从天上降下来成个大人，何以必须经过童女的怀胎，经历人的怀抱乳养，渐渐长大呢？祂在世上，何必经过三十多年的苦难呢？祂怎么不生在世上三天就被人钉死，成功祂救赎的事呢？哦，祂所以这样受诸般的限制，受各样的苦难，是为要体恤我们。

祂受人的误会逼迫，祂被人鞭打，被人欺凌，被人唾弃，至终被人钉死在十字架上，祂忍受这一切，为要经历人生的苦味，好体恤到人的软弱。祂那三十多年之久的为人，祂那三年多的周游传道，不只为着完成祂的使命和工作，也是为着体恤我们。祂必须这样，才能体恤我们的软弱。在这里，若有人有一个破碎的心，有一个有伤痕的心，我们的主，现今也与你一同感觉，祂知道你的苦痛。祂不只有恩典能救你，祂也在心里体恤你，祂也感觉到你的感觉。

祂有爱

要与人表同情，有了经历不够，第二，还必须有爱。有人多年患病，三天倒下，两天休息，他知道病中的苦况，但是，他不能与天下所有的病人表同情，他只能与他所爱的人表同情。他有经历，却缺少爱，所以不能与所有的人表同情。主在世时，能与任何人表同情，是因祂不只有经历，祂也有爱。有一次主从山上下来，有一个长大痲风的求祂说，『主若肯，必能叫我洁净了。』主立即用手摸他说，『我肯，你洁净了吧。』（太八1~3）祂心里有长大痲风之人的地位，祂感觉到长大痲风之人的苦痛，所以，祂用手摸他。主不只有经历，主的心也是满了爱。

祂不被自己的事抓住

有了经历和爱还不够，第三，还要自己没有事情，就是说，没有事情预先把你抓住。许多时候，人自己先有了心事，把心闭塞了，他就不会体恤别人。他说，我自己的重担，自己还担当不了，怎能与别人表同情呢？主在世时有一个特点，就是祂把自己的需要忘记了。我们的主所不作的事，比作出来的更奇妙，更有意思。祂饿了，祂却不把石头变作饼来充饥。仇敌捉拿祂，祂并不求父赐祂十二营天使来保护。祂的心里没有祂自己的事。祂从来没有被自己的事抓住，以致不能与人表同情。

许多时候，我们自己有了重担，感觉难受，看见别人的痛苦，就只好让他去了。我们的主却不是这样。祂如果单顾念到祂自己将要受的十字架的苦难，祂就要天天被自己的苦难抓住了，祂就不能体恤别人了。祂若想到祂要受的苦，是最大的苦，是最难担当的，祂就不能顾到别人、帮助别人了。但主是若无其事的一日度一日，遇到病人就医治，遇见穷人就传福音，好像祂自己没有事似的；祂全然与人表同情。祂每一次体恤人的时候，祂的心总像洁白的纸一样，任何墨迹画像，都可以显在上面。赞美感谢主，祂的心是空的，是为着别人的。

天上的大祭司

祂不只体恤当时的人，祂如今也一样的体恤我们。祂作我们的大祭司，祂现今在天上体恤我们。祂所经历的，比我们所经历的更难千万倍，我们可以信赖、祈求祂。你有什么难处，祂与你一同感觉。祂要恩待扶助你，使你得平安。

希伯来四章十六节说，『所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤、蒙恩惠，作随时的帮助。』多少时候，你觉得别人不把你的事当作事，也没有人与你表同情来安慰扶助你。那时，你必定觉得担子是何等重，心情是何等苦。但在天上有一位与你表同情的，你可以坦然无惧的来到施恩的宝座前恳求祂。在那里，有一位与你表同情，怜恤你，也感觉你的担子的，祂要使你的重担变成轻省。

地上的朋友，有时能减轻你的担子，但天上这一位朋友，是常常预备好来担当你的重担。祂不只在感觉上背负你的重担，祂也在实际上背负你的重担。祂怜恤你，祂也恩待你。祂在天上，好像只有你是祂所喜爱的，祂所关心的就是你的事。祂是这样的一位主！感谢赞美神，我们有这样的一位主！

末了，我们要说，因主与你表同情，因祂亲自感觉你所感觉的，祂就不会把你担不起的担子给你担。你要记得，你站的每一个地位，祂都与你同在，与你一同感觉，祂要施恩给你。祂深深的感觉你每一件的难处，体会你每一滴的眼泪。你如何难受，祂也一样的感觉你的难受。让我们信靠祂，从祂得着安息。祂愿意体恤我们，与我们表同情。祂今天虽然不在这里，但祂的心还是为我们留着的。

相关信息选录

我们在教会中也一同经历主是我们的大祭司。我们都需要主的担当、主的背负、主的代求。启示录一章十三节说，「灯台中间，有一位好像人子，身穿长袍，直垂到脚，胸间束着金

带。」我们的主，祂身穿长袍，直垂到脚，说出祂就是大祭司，祂是长远活着，为我们代求。不论你长得多好，你也不能不需要主耶稣为你祷告。我服事主、跟随主四十多年，天天从荣耀到荣耀，但是我不能说，「我已经荣耀到不能再荣耀了。」不，我更要说，「主啊，谢谢你，你是从永远到永远，从亘古到永远的一位，你是长远活着，为我代求！」我们软弱了，祂为我们代求，我们就得加力；我们得加力了，祂为我们代求，叫我们灵里得开启；我们得开启了，祂为我们代求，叫我们摸着实际；我们摸着实际了，祂为我们代求，叫我们长出来。我们是刻变时翻，祂却不断的为我们代求。

弟兄姊妹，我们失败了，需要主的代求；我们得胜了，更需要主的代求。举例来说，有一位弟兄起来为主说话，既有感力，又有膏油，这时候主马上就替他祷告，叫他不骄傲，叫他不自满，叫他不自夸，叫他不自以为是，叫他不以为比别人高，叫他不会看不起别人。在任何光景里，祂都是我们的大祭司。

为什么我们需要主的代求？因为当我们愿意服事主的时候，我们就要发现，我们是热心有馀，忠心不足；或者忠心有馀，见识不足；或者见识有馀，能力不足；或者能力有馀，执行不足；或者执行有馀，灵不足。当我们过教会生活时，我们每一个人的所是、所有，都要在教会生活中被暴露出来；我们每一个人跟随主的动机、跟随主的心情、心愿，也都要在教会生活中被暴露出来。我们经不起失败，一失败就灰心了；我们也经不起得胜，一得胜就骄傲了。我们经不起刚强，一刚强就忘记主了；我们也经不起软弱，一软弱就不敢祷告了。我们经不起逆境，一遇逆境就埋怨主；我们也经不起顺境，一遇顺境就把主忘了。我们这个人什么都不对，没有一个地方不需要主的代

求。（选自朱韬枢著《神圣启示的托付—教会的见证》——金灯台中行走的人子 p.80 ）

诗歌享受

《耶稣为你受死木上》生命诗歌622 首；选本诗歌1首

《父，我知道我的一生》生命诗歌691首；

《我今为你祈求》生命诗歌588首

彼此问，互相答

1、我们的主为什么不降生后立刻受死，反而要在世

经历许多的苦难？

2、主有哪三个特点，所以祂能与我们表同情？

祷告

亲爱的主，我感谢你，你不只是高高在上的一位，你更是为我尝尽了各种痛苦的滋味，因此无论我经历的是什么，你都能与我表同情。更谢谢你，现今是大祭司为我们代求，我的每一件难处，我的每一滴眼泪，你都体会，你都有感觉。我要来倚靠你，将各样的重担卸给你，谢谢你顾念我。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说心头的话！


7心与光

7心与光

读 经

马太福音五章八节：『清心的人有福了！因为他们必得见　神。』

马太福音六章二十一至二十三节：『因为你的财宝在哪里，你的心也在那里。眼睛就是身上的灯。你的眼睛若瞭亮，全身就光明；你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！』

哥林多后书三章十六节：『但他们的心几时归向主，帕子就几时除去了。』

诗篇七十三篇一节：『神实在恩待以色列那些清心的人！』

诗篇七十三篇十三节：『我实在徒然洁净了我的心，徒然洗手表明无辜。』

诗篇七十三篇十六至十七节：『我思索怎能明白这事，眼看实系为难，等我进了　神的圣所，思想他们的结局。』

诗篇七十三篇二十五节：『除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。』

我们读的这几处圣经，都说到心与光的问题。我们来看看心与光到底有些什么关系。

清心的人才能见光

马太五章八节说，『清心的人有福了，因为他们必得见神。』这里的『见』，是『看见』的见。看见是与光发生关系的。看得见就必定有光，没有光就必定看不见。并且在这里是说『他们必得见神』，神就是光，所以见神就是见光，清心是看见光的条件，清心的人是看得见光的。

马太六章二十一至二十三节说，『你的财宝在哪里，你的心也在那里。眼睛就是身上的灯；你的眼睛若瞭亮，全身就光明。你的眼睛若昏花，全身就黑暗；你里头的光若黑暗了，那黑暗是何等大呢！』这里又是说到心与光的关系。你的心跟着地上的财宝，你的眼睛就不够纯一，因此你是黑暗的，不见光的。

林后三章十六节说，『他们的心几时归向主，帕子就几时除去了。』什么叫作帕子呢？帕子是遮盖了叫你不能看见的。什么时候你的心准对着主，什么时候你的心是摆正了，那么你里头的帕子必定除去了，你里头必定有亮光。

诗篇七十三篇一节说，『神实在恩待以色列那些清心的人，』这是一个题目。下面就说，他(写诗的人)有一个时期，看看那些人的亨通，看看那些人的发达，他险些滑跌，但是没有跌下来，因为他的心还是有一点儿清的，等他进了神的圣所，他就明白了。他说，在他没有看见光之前，他自己好像畜类一般，是愚昧无知的。他进了圣所就看见了，就说，『除你以外，在天上我有谁呢！除你以外，在地上我也没有所爱慕的。』这是一个在极其黑暗里的人得见了光之后的经历。他在极其黑暗里没有跌倒，是因为他的心还有一点清，因此还有机会蒙神恩待，因此得见了光。

以上四处圣经给我们看见：心清，就能看见神；心纯一，里头就明亮；心归向主帕子就除去了；心清，就不致滑跌，而能更认识神。既然心与光的关系是这么大，所以要见光就必须先对付心。

什么是心？

什么叫作心呢？心到底何所指呢？这是很不容易说的。在圣经中，把我们一个人分作三部分：外面是身体，里面是灵，在身体与灵之间的就是魂。心是在灵里头呢，还是在魂里头呢？这是一件非常难说的事。不过可以这样说：这心，是挂着良心（来十22，约壹三20~21），也挂着心思（约十二40，路二35），心情（约十四1，路二四32），心志（徒十一23)的。心思就是我们思想的部分，心情就是我们感情的部分，心志就是我们意志的部分。换句话说，心是连着灵的，心也是连着魂的。

你说心里有心思的部分是可以的，但心不就是心思；你说心里有心情的部分是可以的，但心不就是心情；你说心里有心志的部分是可以的，但心不就是心志。心是灵与魂之间的一个东西。心在全人里头占据一个重要的地位；我们的为人，是根据于我们的心的；我们的心怎样，我们的为人也就怎样（箴四23）。

有光就不会绊跌

什么叫作光呢？约壹一章五节告诉我们：『神就是光。』只有神是光。我们要碰见光而不碰见神，那是不可能的。神是众光之父(雅一17)，神是光源。所以，你说看见光，就是说你遇见了神，你在里面遇见了神。因为你遇见了神，所以你就有光。

哪一种的心才能看见神呢？清心的人必得见神。什么叫作清心呢？清心就是说，你的心只要神，你的心准对着神。在这宇宙中，你的心除了向着神之外，没有别的。只有这样的一颗清心，才得见神，才得见光。

亲爱的弟兄姊妹，你岂不是看见有的弟兄姊妹跌倒了吗？他们怎么会跌倒的呢？在圣经里给我们看见一个原则，就是凡跌倒的人必定是在黑暗里。有的人在白天也会绊跌，那必定是因他没有看见那个绊倒他的东西，这就与在黑暗里一样。所有人的绊跌，都是证明人在黑暗里。所以，弟兄姊妹，不管你绊跌的理由多么充足，你总是在黑暗里。

约壹二章十至十一节说，『爱弟兄的就是住在光明中，在他并没有绊跌的缘由。惟独恨弟兄的是在黑暗里…。』可见人在光中就不会绊跌；会绊跌，就是说人不在光中，是在黑暗里。你想想看：有没有一个人，他的心只要神，不要神之外的东西，而他是会绊跌的？如果你的心只要神，不要别的，就没有一件事能绊跌你。

就是所有的人都误会你，所有的人都轻视你，所有的人都反对你，你也不会绊跌，因为你的心不是要人领会你，不是要人高举你，不是要人同情你，不是要人称赞你，你的心只要神。你如果要人的领会，要人的高举，当然在人家误会你的时候，轻看你的时候，你就绊跌了。你的心如果是只要神，就是你所遭遇的比现在的遭遇还要加十倍，你也不会绊倒。只有一种人是被绊跌的，就是心不向着神，就是心在神之外有所求，有所慕的人。这样的人是住在黑暗里。

心要向着神

比方：神那一边是太阳，我这一边是镜子。镜子要反射太阳的光，那一定要向着太阳；什么时候稍微一偏，立刻会失去光。什么时候你的心一偏，你的话也就偏了，你立刻会说出不平的话，负气的话，吹毛求疵的话，说长道短的话。这是一个很厉害的证明，你这个人是在黑暗里，不在光里。在光里的人，是不会被绊跌的。有的弟兄，有的姊妹，他们能边流泪，边赞美，他们心里非常伤痛，但还是赞美神，这是因为他们的心向着神，他们在光里头，什么事情都不能使他们绊跌。

比方说，你的心如果在神那边，而不在你的服装上，那么就是有人把你的衣服弄脏了，把你的衣服弄破了，你还可以不发脾气，不说埋怨人的话。如果你的心不在神那边，而在你的服装上，那么你的衣服一有损失，你的心就被摸着了，就要发脾气，就要说埋怨人的话了。这样，你就是在黑暗里。除非你的心向着神去，你才能不被衣服抓住，才能得着光，才能有所看见。

又如：你的心在你的小孩子身上，你爱你的小孩子过于爱你的神，那你就是住在黑暗里。这不是说作父母的不该爱他们的孩子，乃是说作父母的心若被孩子抓住了，一味的溺爱，他们看孩子比神还要大，这样，他们就没有光。有些弟兄姊妹，对事情非常有思路，但是对于他们的小孩子就溺爱不明，他们的孩子没有理由也是有理由的。这样的弟兄姊妹是在黑暗里。除非他们的心向着神去，他们的孩子才不至抓住他们的心，他们才能得着光，才能看见。

还有些弟兄姊妹的心，就是贪爱钱财。这种人无疑的是住在黑暗里。因为主明明说，你的财宝在哪里，你的心也在那里。你把金钱摆在你的眼睛上，你的眼睛自然看不见神，自然看不见光，你必定在黑暗里。你如果把你的心从钱财上摘下来，就能有亮光。

还有，每逢你与人发生争执的时候，你要问问看，你是自己直接与那人发生关系呢，或者你是先经过神，你的心是准对着神而与那个人发生关系？你的心准对着神，才能明亮，才看得准；不然的话，你是在那里说胡涂的话，讲胡涂的理，总以为错在别人身上，不在自己这边。你的心如果专向着神，许多争执就都不成问题了。

不只这样。学习事奉主的人还得注意一件事：不要说人，不要说物，不要说事，就是事奉的工作，就是神所给我们的恩赐，神所给我们的才干，都可能变成我们的黑暗。不管神给你多大的用处，不管神给你多少的恩赐，不管神给你多少的能力，那些都很容易把你与神的关系切断。

什么时候我们的心贴在工作上，什么时候我们的心贴在恩赐上，什么时候我们的工作有成绩，我们要知道，这是最危险的时候，很容易叫我们落在黑暗里。因为这些并不是光，只有神是光，除祂之外就没有光。你把你的心摆在神之外，是坏的也罢，是好的也罢，总叫你看不见神。所以我们的心必须不被工作抓住，不被恩赐抓住，不被工作的成绩抓住，我们的心必须向着神去，我们才能得着光，才能有所看见。

弟兄姊妹，你的心总得对，你的心总得清洁，你的心总得向着神。你的心如果不对准着神，你一定是在黑暗里，那是最可怜的了。当你的心对准着神的时候，你就看见光；你一有光，你那些不对的情形，就自然而然从你身上掉下去。心对了，就有光；光一来，必定叫你多多少少脱离一点错误；光照得越多，脱离得也越多；你能脱离错误，那就证明你是一个在光里的人。

凡是要有光的人，必须先对付他的心。

相关信息选录

如果你要有一颗纯一、清洁的心，当你来实行你的生活时，你必须操练两件事情 ──一个是谨守，一个是敬虔。你的心如何，是在你的敬虔和谨守上生发出来的。一个真正心里向着神，除了神之外再没有贪求的人，这一个人身上定规有这个特点：他是一个敬虔的人，也是一个谨守的人。你怎么知道你的心向着神是干净的？就是你这个人必定是一个敬虔和谨守的人。

我记得我还不到二十岁的时候，我起来爱主，那个时候蒙神的怜悯，给我一颗非常敬虔的心。每当在聚会中，几乎每一个弟兄讲的道都叫我得着帮助。即或有弟兄告诉我，有些道只

是乱喊、乱讲一通，我还是觉得得了帮助。为什么我得帮助呢？因为我这个人是一个敬虔的人，是一个谨守的人。任何弟兄站起来为主说话，我坐在那里听，没有批评，没有论断，没有分析合我的意或不合我的意。我都是求问主：「主啊，你今天要藉着这位弟兄再对我说什么？」我这个人在主面前，好像是一个人人都可帮助的人。这一个「人人都可帮助」是从哪里出来的呢？是从敬虔和谨守里出来的。我可以说，这数十年来，一直到今天，我还蒙神的怜悯，是一个敬虔和谨守的人。

我能向你们作见证，许多时候我听你们在那里说一点话，我都得着帮助；许多时候我听见你们的一点见证，我都得着帮助。照说，你们是在这里受训的，我是在这里施训的；并且你们的年纪比我小，你们的经历也比我少。但是当你们在那里说一点话，或者私下有一点交通时，我常常觉得这一些话是对我说的，这一些话是来应付我的需要的。为什么这样呢？因为我这一个人在神面前是一个敬虔、谨守的人。 你要作一个在属灵的事上是敬虔的人，你也要作一个在生活上是谨守的人。这两者都是联于你的心。你的心到底如何，就问你的心是不是敬虔的，你的生活是不是谨守的。你如果是一个敬虔、谨守的人，你的心就很容易单纯；如果你不是一个敬虔谨守的人，你的心就不容易单纯。

你要作一个在属灵的事上是敬虔的人，你也要作一个在生活上是谨守的人。这两者都是联于你的心。你的心到底如何，就问你的心是不是敬虔的，你的生活是不是谨守的。你如果是一个敬虔、谨守的人，你的心就很容易单纯；如果你不是一个敬虔谨守的人，你的心就不容易单纯。 （选自朱韬枢《馨香之气〈哥林多后书的生命经历—中〉》—纯一清洁的心 p.229）

诗歌享受

《爱歌》生命诗歌287首

《除去我的遮蔽》生命诗歌353首

《与主来往享主生命》生命诗歌425首

《求主不要向我掩面》生命诗歌545首

彼此问，互相答

1、什么样的人才能看见神？

2、如何才能不绊跌？

祷告

亲爱的主，我愿意成为一个清心的人，能在光中见到你。除去我里面的帕子，显明我心中的隐情，不叫我在黑暗里。主啊，我的心单单要你，我的心现今就来对准你，求你的真光照耀我全人。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，我渴望向着你有一颗敞开纯一、清洁的心。


8属灵的长进

8属灵的长进

读 经

路加福音十四章二十六至二十七节：『人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姊妹，和自己的性命，就不能作我的门徒。凡不背着自己十字架跟从我的，也不能作我的门徒。』

路加福音十四章三十三节：『这样，你们无论甚么人，若不撇下一切所有的，就不能作我的门徒。』

每一个基督徒都应当有属灵的长进。什么叫作属灵的长进？怎样才能有属灵的长进？到底一个基督徒要有什么样的情形显出来才算是属灵的长进？当然，这些问题是大的问题，不是一说就了的。我们不过是简单的来说一点。

神成分的加增

凭着圣经的记载，凭着圣徒的经历来看，属灵的长进，就是神的成分在我们里头越过越加增。神是灵，神的灵住在你里头，你就属乎灵了（罗八9）。属灵的长进，就是神的成分在你里头的增加。比方说，你刚得救的时候，你里头的那一个神的成分是一百，如果你在属灵的事情上有了长进的话，就是神在你里头的成分加多，神在你里头的成分加到二百或者三百了，这就是属灵的长进。

当初神造人的时候．就是要叫人作祂的器皿。神永远的目的，就是要把祂的自己装在人里头，要把祂的自己调在人里头，要人里头完全充满祂。亚当、夏娃的失败，就是他们没有让神达到这个目的，反而远离了神。

人远离神

什么叫作人的远离神呢？人的远离神，就是说，人的里头不给神有地位。什么叫作不给神有地位呢？就是说，在人里头有什么东西，把他这个人占去了。亚当、夏娃吃分别善恶树果子的时候，在他们里头占有地位的，不是神吩咐他们的话，而是这分别善恶树的果子如何好吃，如何悦人的眼目，如何能使人有智慧。这一些，夺去了神在他们身上的地位，他们因此堕落了。只要有一件东西，或是一件事情，或是一个人，把你这个人占有了，你在神面前就落下去了。

所以我们要问问自己，你这个人今天里头的情形是如何？你得救了以后，一直到今天，在你这个人里头，在你这个人的身上，还有多少人、事、物占有了你，而不让神得着祂所该得的地位？你把你自己想想看。亲爱的弟兄姊妹，如果神的灵在你里头稍微开你一下眼睛，你立时要看见，在你整个人的身上，在你整个人的里头，有多少东西是占去了神的地位的。

有一个弟兄说，人的心就像一块膏药，它碰着什么东西就黏住什么东西，它碰着衣服就黏住了衣服，它碰着了桌子就黏住了桌子。我们有的时候是黏住了舒服的生活，有的时候是黏住了个人的得失，我们一黏住了什么，我们就不能好好的爱神。我们不光是会黏住我们所有的什么，我们也会黏住我们所没有的什么，我们也会黏住在我们的难处上，我们也会黏住在我们的幻想上，我们也会黏住在一些虚荣上。不管你的心是黏住在什么上面，只要有一样在你里头占有了神的地位，这一个就叫作堕落。神在你里头的地位被占有了，你就是堕落的人。

你得救也许已经十年了，头五年你是很好的，后五年你里头有东西，占有了神的地位，你就是堕落了。虽然你也照常聚会，你也照常祷告，你也照常事奉神，但是你的里头却堕落了。弟兄姊妹，神的目的是要人作祂的器皿，只要你被神之外的什么一占有，只要你不给神在你里头有地位，你这个人就堕落了。

也许有的弟兄要说，某弟兄太爱他的儿子了，他的儿子是占去神的地位的，但是我的儿子并不占去神的地位，因为我的儿子不可爱。但是我们要说，这是错误的。你的儿子太可爱，可能是占去了神的地位，你的儿子不可爱，也可能是占去了神的地位。换句话说，你可能是因儿子太可爱了而不爱神，也可能是因儿子的不可爱而不爱神。到底有没有什么东西在你里头占去了神的地位，只要看你爱不爱神就知道了。

除去身上的霸占

这样，我们就很容易找出什么叫作属灵的长进，什么是属灵长进的方法和途径。在前面我们已经从积极方面说过，属灵的长进就是神的成分的加增；现在我们再从消极方面来说，属灵的长进，就是从你这个人身上，从你这个人里头，有东西被除掉。这个就叫作属灵的长进。从你的里头有一个东西掉下去，从你的身上有一个东西掉下去，这就叫作属灵的长进。在你里头那个占有神的地位的东西掉下去了，这就叫作属灵的长进。

比方说，有的人被他的多言多语占有了，除非你不碰着他，你一碰着他，都是他讲话，他是一个话匣子，是一个关不住的话匣子，他一直的说话，一直的说话。这一个人如果要长进，他的多言多语就得被除掉，他真的有长进的时候，也就是他的多话被除掉的时候。属灵的长进，就是神的成分在你里头加多，反过来说，也就是在神之外的东西从你里头被除掉。

你不要以为，你聚了一次会，道给你听见了，你也什么都听得懂，你就是长进了。不是。属灵的长进，就你而论，不是加进去，乃是被除掉。十篇八篇的道装在你里头，不是长进，可能倒是一个阻挡。属灵的长进，就是增加了神的成分，而除去了神之外的东西。弟兄姊妹，你所想的长进是指着什么说的呢？是不是听了一次两次道就算是长进了呢？不，不是。你听了道，道进到你头脑的里面，这并不是长进；乃是从你身上除掉了东西，这才是长进。如果在你里头的东西被除掉了，这才是长进；如果神的成分在你的里头加多了，这才是长进。

许多基督徒一蒙恩得救，把许多的罪中之乐除掉了。但是，单单除掉罪还是不够的。是把占有了神的地位的东西一件一件除掉了，那才有属灵的长进。弟兄姊妹，我们不光是要干净，我们并且要纯洁，我们不应该被在神之外的东西占有了。什么时候，因着神的工作，叫你除掉什么在神之外的东西，那一个才是属灵的长进。我们要回头问一问自己说，到底我是否一直有东西掉下去？我们要记得，没有东西从我们身上往下掉，我们就没有长进。有一个月没有东西从我们身上往下掉，我们就有一个月没有长进；有一年没有东西从我们身上往下掉，我们就有一年没有长进。

弟兄姊妹，属灵的长进，从正面来说，是神的成分加增了；从反面来说，是我们这一面天天减少。一个突飞猛进的基督徒，他是天天减少的。今天他看见虚荣在他里头没有地位，他减下去；过两天，他看见骄傲在他里头没有地位，他又减下去；再过两天，他又看见多言多语在他里头没有地位，他又减下去；再过两天，他又看见他的急躁不应该有地位，他又减下去。有的人，钱财在他身上要断气是难乎其难的；有的人，那个特别的脾气在他身上要断气是难乎其难的；有的人，他那个慢吞吞的性格在他身上要断气是难乎其难的。

有的东西，也许一天掉一点，要掉十年才掉干净。我们这里所说的掉，换句话说就是死。向钱财死，就是钱财掉下去；向脾气死，就是脾气掉下去。属灵的长进，从积极一方面来说，是神在我们里面加多；从消极一方面来说，是有许多东西从我们里面一点一点减少了。

主爱激励

这些东西怎么会从我们身上掉下去的呢？简单的说，乃是神的爱在一个蒙恩的人里头动了工，这一个蒙恩的人受到神的爱的激励，他的心就向着神去，他马上给圣灵一个机会在他里面运行，在他里面工作；这样一来，他就有了光照，他就有所看见；这样一看见，圣灵就加强工作，他马上顺服，就有东西掉下去了。

有一天，神的爱莫名其妙的激励你，你有一个心愿向着神说，『神哪，我爱你，』你这个时候就蒙圣灵的光照；圣灵一光照，你就有所看见；你一看见，圣灵就加强工作，你马上顺服说，『阿们；』这样一顺服，就有东西从你身上掉下去一点；掉下去多少，属灵的长进就有多少。

主耶稣对门徒说，『这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。』（路十四33）有的人一下子撇下了，不到两年又回过头来了。主耶稣说的撇下，是要那住在你里头的灵带你撇下的。十字架的工作，是要圣灵执行在我们里头的。圣灵执行十字架的工作，我们才会有所除掉。圣灵怎么执行十字架的工作呢？只要我们有一点心向着神打开，圣灵就执行十字架的工作。主耶稣在十字架上已经除掉了一切，圣灵来执行这一个，是根据于你的心向着神有多少而定的。

我们再说，属灵的长进，在积极方面，是加增神的成分；在消极方面，是减去占有你的东西。减去多少，在乎你的心向着神有多少。我们巴不得从我们身上天天有东西掉下去，这就是天天死。什么时候没有东西从我们身上掉下去，什么时候我们就已经停止长进了。

相关信息选录

诗篇是说到一个在生命里成长的圣徒健康经历过程的描述与见证，是从属人长到属神，从知识长到生命，从律法长到基督，从旧约长到新约；是从外面的神长到里面的神，从蒙神祝福长到与神是一，从神的作为长到神的法则，从神的法则长到神的自己；也是从跟随神长到联调于神，从个人的追求长到神的见证，从旷野长到美地，从美地长到圣殿，从圣殿长到圣城；也是从宗教的情操长到神圣的所是，从人的感觉长到神圣

的启示，从人的观念长到属灵的认知，从律法的跟随长到救恩的享受，从人的道德是非长到基督浩大的救恩，从人天然的行为长到神生命的运作，从外在的祝福长到属天内在的丰富，从教训传统长出神圣的构成。

有一些属灵的人把圣徒在生命里成长的经历分成四层：第一、在基督里（得救层），也可以说是重生层。这时的经历是和我们在宗教里的天然是一致的。每一个真诚信主的人，都会感觉应该好好地过一个敬虔奉献的生活，也都愿意脱离罪，不爱世界。第二、住在基督里（复兴层），是指神圣的生命叫我们复苏，有能力享受并联于基督和祂的所是、所有和所成，叫我们得以在基督里成长。这成长会叫我们对罪和世界有更深的看见，也会叫我们脱离我们的自己，我们的所是、所有和所夸。这成长的过程是长时期的，是不断加深的，也是叫我们满了不同的感觉的，所以在经历里我们也是丰富的。第三、基督住在我们里面（十字架层）。这时，我们已经相对成熟了，也能活出神的旨意、目的，而彰显出基督。第四、基督长成在我们里面（属灵争战层）。这时，我们和神是一致的。诗篇第一卷的四一篇，都是描写第二层中的经历。但是请我们不要忘记，许多时候我们在第一层中宗教情操的认识和认定，也在这个时候被暴露出来了。

诗篇，在旧约时代是为着那些神所呼召的选民所写的，在新约时代是为着那些愿意在神圣生命里成长的圣徒们所取用的。所以，诗篇一百五十篇的丰富经历描绘出一个愿意在生命里成长的人，是从在基督里，一直长到基督成形在他里面。（选自朱韬枢著《诗篇中的神圣经历（卷一）》—总论 p.17）

诗歌享受

《哦主，求你长在我心》生命诗歌290首；选本诗歌187首

《主！使我更爱你》生命诗歌557首； 选本诗歌316首

《远远丢背后》生命诗歌698首； 选本诗歌185首

彼此问，互相答

1、从积极和消极两方面来看，什么是属灵的长进？

2、这许多占有神地位的东西如何从我们身上除掉？

祷告

亲爱的主，我渴慕你，我渴慕属灵的生命能成长。不叫我的心黏着许多外面的事物，求你的爱来激励我，圣灵在我里面光照，让这些占有我的人事物天天脱去，你的成分天天增添。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，求你天天加多！


9敬畏与敬虔

9敬畏与敬虔

读 经

诗篇二十五篇十二节：『谁敬畏耶和华，耶和华必指示他当选择的道路。』

诗篇二十五篇十四节：『耶和华与敬畏他的人亲密；他必将自己的约指示他们。』

哥林多后书七章一节：『亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体、灵魂一切的污秽，敬畏　神，得以成圣。』

提摩太前书三章十六节：『大哉，敬虔的奥秘，无人不以为然﹗就是　神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里。』

提摩太前书四章七至九节：『只是要弃绝那世俗的言语和老妇荒渺的话，在敬虔上操练自己。 「操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。」这话是可信的，是十分可佩服的。』

提多书二章十二节：『教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日。』

在圣经里有两个名词是常常看到的，一个是敬畏，一个是敬虔。到底什么叫作敬畏，什么叫作敬虔呢？我们靠着神的恩典，要把我们所学习的一点稍微说一说。

敬 畏

神对于祂的儿女们有一个圣洁的要求。所以保罗在林后七章一节说，『我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。』可见我们得以成圣，是和我们对神的敬畏有极大的关系。神是圣洁的，人越就近祂就越感觉到自己的污秽，人越事奉祂就越怕有自己。所以在我们起首学习敬畏神的时候，就很自然的在一切的事上怕有自己在里头。

比方说，你的儿子来问你一件事该怎么作，如果你有敬畏神的心，你就怕在你的答复里有你自己的成分，这就叫作敬畏。再比方说，有一个弟兄要你帮助他，如果你有一个敬畏神的心，你就怕在帮助弟兄的事上有你自己的成分，同时又怕你因着有自己的成分而不帮助弟兄，你在那里有一个怕自己的心，这就叫作敬畏。

再比方说，当你要和一个弟兄或者姊妹来往的时候，你在神面前就怕还有你自己搀杂在里头，你有这样的一颗心，就叫作敬畏。敬畏，就是你对于事情有一个存心，怕在这事情里有你自己。再比方说，你在批评或者称赞弟兄的事情上，怕你的批评是出于你自己，也怕你的称赞是出于你自己，你这样怕把你自己的成分放在这些事情的里面，就是你动了敬畏的心。

我们再举些例子。有的弟兄姊妹是非常喜欢写信的。正常的写信自然是可以的，但是有的弟兄姊妹就是喜欢写信，也不知道浪费了多少有用的时间。我们如果是敬畏神的，就是在写信这样的事上也当怕有自己。因为凡是为着自己作的，凭着自己作的，有自己的爱好，有自己的目的，满了自己的，那都不是敬畏。我们在每一件事情上惟恐有自己，惟恐得罪神，这叫作敬畏。我们对待儿女，添置衣服，购买东西等等也是如此。我们惟恐在对待儿女，添置衣服，购买东西等的事情上有我们的自己，因而得罪神，这样惟恐有自己的存心就叫作敬畏。

又如：我们发现某弟兄有错，想去责备他，我们如果是活在神面前的人，刚刚要去对付的时候，就说，『神阿，我怕在责备弟兄的这件事上有我自己。』这就叫作敬畏。但是，如果我们怕责备弟兄而有伤人情，这并不是敬畏。敬畏不是怕为难，不是怕情面，乃是怕在这件事情里头有我自己。怕有自己，这一个是该怕的。

有的人顾虑很多，怕这个，怕那个，外行的人就要说这个人多么属灵。但是真实敬畏神的人，他不是怕这个，怕那个，他只怕一件事，就是怕有自己在里头，怕这件事不是出乎神的，怕这件事不是经过神的，怕这件事不是为着神的，怕这件事不是归于神的，怕有自己的成分，这就叫作敬畏。

弟兄姊妹，当我们在生命上有长进的时候，我们不怕别的，就是怕有我们的自己，就是怕得罪神。有的弟兄姊妹发现某一个弟兄或是某一个姊妹有什么情形不对，就用头脑想出一个自以为聪明的办法去对付。我们要问：这样的作法是不是属灵的呢？我们不承认这样的作法是属灵的。这样的作法是一种手腕，即使事情成功了，也没有属灵的分量和结果。

当我们怒气冲冲的时候是有自己，但是当我们笑嘻嘻的、转弯抹角的去对付人的时候更有自己。弟兄姊妹，不只你发脾气是不敬畏神，就是你用温和的手腕也是不敬畏神；手腕就是你的自己，你用手腕就是不敬畏神。敬畏神的人，不只在发脾气的时候怕有自己，就是在温和的时候也怕有自己。多少时候，我们发脾气是有自己在里头；也有多少时候，我们温和的对待人更充满了自己。那就是说，我们在温和上没有敬畏神。

敬畏就是在神面前有一个存心──怕有自己。人在神面前最宝贵的存心，就是有一颗敬畏的心，就是说，在神面前怕有你自己在里头。这就叫作敬畏。

敬 虔

那么什么叫作敬虔呢？提前三章十六节说，『大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现。。。。』敬虔就是神在肉身显现，就是说，神从人身上出来了。当初神的生命如何在主耶稣(教会的头)身上彰显出来，今天神的生命也如何在信祂的人(教会)身上彰显出来。所以敬虔在我们的身上没有别的，就是神的生命在我们里面，从我们的肉身上彰显出来。

我们若真是蒙拯救，以致在我们的思想、言语、行为、态度上不再是自己，而是基督活着的话，这就是敬虔的生活。神在我们身上所要求的就是这个，就是让神继续的在我们的肉身上显现。

提后三章十二节说『敬虔度日』，就是说我们的生活起居该敬虔，叫人家看得见神。我们说话的态度，叫人家感觉到神；我们的行事为人，叫人家感觉到神；就连我们的服装，家庭中的用具，房屋里的布置，以及我们的一举一动，都叫人家感觉到神。当我们与人接触的时候，人从我们的身上觉得神，这就是敬虔。

可惜，在基督徒中，真正在那里敬虔度日的人，一百个人中不知道有几个。多少时候，你看见有的弟兄姊妹，腰是放松的，言语是不受约束的，彼此开玩笑，说戏笑的话，里面是没有感觉的；私下里醉酒、赌博，好像里面也不受责备。这是因为在许多所谓的基督徒中，根本不知道敬虔是什么，那里还谈得上有敬虔的生活呢？

固然光有敬虔的外貌而没有敬虔的实意是没有价值的，但是有了敬虔的实意，绝不会没有敬虔的外貌。因为敬虔是发源于神的生命的，神生命的本性是敬虔的，这生命若能在我们身上彰显，就必定是敬虔。

人的难处是人自己的成分太多，人还是属肉体的，以致敬虔的生命受了拦阻，不能自由的彰显。如果一个基督徒在里面一点没有敬虔的知觉，我们怕他若不是没有生命，就是落在黑暗中。只要是活在亮光里的基督徒，纵然知觉的程度有所不同，但多少总有知觉；若能跟随里面敬虔的知觉而思想、说话、动作，他就是敬虔的人。所以敬虔是要操练的。

提前四章七节说，『要弃绝那世俗的言语，和老妇荒渺的话，在敬虔上操练自己。』可见操练敬虔，与话语的受约束发生极大的关系。随便说话，必定是不敬虔的表示。我们活泼还是该活泼的，新鲜还是该新鲜的，但是要让神从我们的话语里出去。提多书二章十二节所说的『教训我们除去不敬虔的心』，在原文里并没有『的心』两个字。敬虔不是心的问题，敬虔是一个生活，敬虔是神从我们身上彰显出来了。

我们再说，什么叫作敬畏呢？敬畏是一个存心，就是在任何的事情上怕有自己，怕得罪神。什么是敬虔呢？敬虔是一个生活，就是在日常生活中让神彰显出来。神作工的原则总是从里面作到外面的。人若只注重敬虔的外貌而不是出于敬虔的生命的，那就这一种的行为等于伪装，是没有敬虔的实际的。但是我们若存敬畏的心，怕有自己的活动，在那里反对、拒绝、定罪一切不敬虔的思想、言语、动作、态度，以致外面不得不受约束（若不受约束，里面就过不去，就受责备，就不平安），这一种敬虔的外貌才是真的。所以我们要学习敬畏，操练敬虔。但愿神在我们身上能有路走。

相关信息选录

主一摸着你，就带给你好的性情，这好的性情就带进好的个性，这个性必须在敬畏和敬虔里成长。

敬畏，就是怕神；敬虔，就是神的活出。在你的心态上，你是一个怕神的人；在你的生活中，你是一个活出神的人。怕神并且活出神，就叫你的性格得着训练，就叫神所组织在你身上的好个性得蒙保守，同时也能持续成长。

若是在这个成长的过程中，你碰见一些叫你不够敬虔的事物，你要会逃避。例如打挢牌；打挢牌不是罪，却会叫你不敬畏神，也没有敬虔的生活。不是挢牌本身有罪，而是挢牌夺去了你的敬虔。原则上，凡是联于输蠃的事物都不要碰，凡是联于机率的事物都不要碰，这两样都要禁忌。好比说两个弟兄下象棋，你输我蠃，你蠃我输，配搭就没有了。再比如买奖券；买奖券就是赌运气，这些东西叫你失去了对神的敬畏和敬虔。

要培养一个很好的个性，我们必须怕神。

你们弟兄姊妹在一起之所以吵吵闹闹，比来比去，甚至连为主说话也拿来比较，就是因为你们不是那么怕神，不是那么敬虔。也就是说，在你们的为主说话里没有神，只是说得好，或说得不好。你若在为主说话里有神，有什么可比？讲得好也得着神，讲得不好也得着神。讲得好是供应神，讲得不叫人满意也是供应神。你若是一个敬畏、敬虔的人，你所注意的绝对不是讲得好或讲得不好，而是注意你在为主说话的时候，有没有神的活出，是不是叫人感觉有神，叫人摸着神。你如果一直这样操练敬畏和敬虔，主所组织在你身上的好个性就能蒙保守。（选自朱韬枢著《与职事是一说健康的话〈第二集〉》—学习有「职事」

的装备（五） p.4！）

诗歌享受

《 羡慕活在你面前》生命诗歌316首；选本诗歌280首

《从我活出你的自己》生命诗歌546首

《 求你拣选我道路》生命诗歌449首；选本诗歌202首

《 我已拣选主耶稣》生命诗歌547首；选本诗歌210首

彼此问，互相答

1、什么是敬畏？

2、什么是敬虔？

祷告

亲爱的主，给我一个敬畏你的心，叫我在凡事上害怕有自己，害怕得罪你。也教导我过一个敬虔的生活，叫我的思想、言语、动作、态度都将你彰显出来，使你得高举，使你得荣耀。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，给我一个敬畏你的心，也教导我过一个敬虔的生活！


10 神藉着环境说话

10 神藉着环境说话

读 经

创世记三十五章一至八节：『神对雅各说：「起来！上伯特利去，住在那里；要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。」雅各就对他家中的人并一切与他同在的人说：「你们要除掉你们中间的外邦神，也要自洁，更换衣裳。我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告、在我行的路上保佑我的那位。」他们就把外邦人的神像和他们耳朵上的环子交给雅各；雅各都藏在示剑那里的橡树底下。他们便起行前往。神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。于是雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是伯特利之神的意思）；因为他逃避他哥哥的时候，神在那里向他显现。利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。』

三十四章三十节：『雅各对西缅和利未说：「你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。」』

需要环境的说话

人在神面前无论达到怎样一个属灵的程度，许多时候，还需要环境来对他说话。在旧约里面有这样的例子，在新约里面也有这样的例子。我们读教会的历史，读那些跟随主的人的经历，找不出一个人绝对不需要环境来对他说一句话。可以说，没有一个人不需要环境来提醒他，没有一个人不需要环境来对他说话。

有许多例子给我们看见，一个人在主面前越属灵，他就越让环境来对他说话。一个人跟从主越深，就越让环境来对他说话，越让环境来提醒他。只有那些和主出了事情的人，一方面很容易受环境的影响，一方面在环境里听不见神的声音。弟兄姊妹，有一件事是顶宝贵的，就是人和神的交通若是正常的，他能不受环境的影响，他也能让环境对他说话。一个人如果和主出了事，和主失去了交通，一个顶小的环境就会影响他，但一个顶大的环境在他却听不见声音，也听不见话语。

这个原则摆在我们跟前，可以让我们试验自己一下。如果我们会受环境影响而听不见它所发的声音，那就证明我们和主已经失去了交通，证明我们已经堕落了。任何环境不该影响我们，但应该对我们有话语。

我们绝不相信，一个环境摆在我们面前，里面会没有一点话语；我们却绝对相信，一个环境摆在我们面前，是神要藉着它对我们说话。环境里面藏着神要向我们说的话。这里所说的我们，是指着我们每一个人。我们绝对相信，每天的环境，对每一个基督徒都有话语。

弟兄姊妹，你如果活在神的光中，你就看见，神为着祂在地上的路，就安排一个环境临到我们，神为着要在祂的儿女身上有所得着，就安排一个环境临到我们。我们不能只看见事情的表面，我们要看见主在幔子里的安排。我们如果认识主在环境中的安排，在我们里面就要有多么甜美的感觉。

我们不能说所有的环境都是宝座上主动的，却能说都是宝座上使然的。我们相信，有宝座在天上；我们的主复活升天之后是坐在那宝座上，万有都服在祂的脚下。神是藉着祂所安排的环境对祂的儿女说话。我们在环境中应当得着话。如果我们受环境的影响而不受环境的教导，这就是说，我们在主面前有了难处，我们在主面前有了问题。

神在环境中对雅各说话

我们要把雅各的事拿来看一看。谁都承认，雅各一生有一个顶深的经历，就是那一次在毘努伊勒和神的摔跤。那一次摔跤的结果，他的名字都改了。虽然他在毘努伊勒有了那么深的经历，但是，神要对他说话，还得兴起环境来对他说。

在创世记三十四章，他的女儿出了事，他的儿子闯了祸，是当那一种环境兴起来的时候，在创世记三十五章里，神才对他说话。也许有人要说，在创世记三十五章，是神直接对雅各说话，哪里是神藉着环境来和他说话。不。你必须先读创世记三十四章。是神先把雅各摆在三十四章那个环境里，神才对雅各说三十五章里的话。神这次对雅各说什么话呢？神说，『起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。』（1）

弟兄姊妹，神在这里向雅各题起的是什么故事呢？是一个老的故事，这是多年前的故事。雅各因着他哥哥以扫要杀他，就逃到他母舅那里去，他走到了伯特利，因太阳落了，就在那里住宿，他枕着一块石头睡了。在梦中，神向他显现，他醒了以后，就许愿说，『神若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，使我平平安安的回到我父亲的家，我就必以耶和华为我的神，我所立为柱子的石头，也必作神的殿；凡你所赐给我的，我必将十分之一献给你。』（二八20~22）他在神面前许了愿。

弟兄姊妹，你才得救的时候，你不是在神面前许过愿吗？虽然你也会像雅各那样一面许愿，一面和神讲条件，但你的心愿还是对的。你刚刚走这条路时，你向着神的心愿还是对的。雅各在这里向神许了愿，雅各的光景也真是我们的光景。那清早，雅各把愿许过了，就丢在背后了。当他往东方去的时候，他一路上用尽了他自己的手腕来保护自己。虽然他曾求神在路上保佑他，给他衣服穿、食物吃，他却一直是在那里靠自己。

他真是十足的代表了我们。他仰望神，他又用自己的手腕。可是事过境迁之后，他还得低下头来说，都是神怜悯我，如果靠我自己，我还是斗不过拉班呢！雅各诡诈，神给他预备的拉班更为诡诈。雅各受了二十年的对付，神到底把他从拉班手里拉出来了。雅各承认这是神的看顾。可是雅各把他从前向神所许的愿遗忘了。雅各从巴旦亚兰回来，他在示剑住下了。

弟兄姊妹，你也许要想，雅各受了这么多的对付，有了这么多的经历，吃过了这么多的苦，也得着了这么多的产业，他现在可以安安逸逸的在示剑住下去了。但是，不，他所事奉的神不让他平安的住下来，他的心满足了，神却没有满足。他所要的，神都给了他；神所当得的，他还没有给神。神还得向他说话，而且神还得藉着环境向他说话，神知道若不是先藉着环境给雅各一个击打，雅各还不能听神的话。

弟兄姊妹，你千万不要以为你属灵的经历够深，你只要听里面的声音就行了。不。许多时候，神还得藉着环境来对你说话。你所遭遇的事，不管是小一点的或者是大一点的，不管是轻一点的或者是重一点的，神必须兴起这些环境来对你说话。我们不相信一个人会属灵到一个地步，不需要环境来对他说话。在每一个信徒身上，还必须神为他造出一个环境，必须神藉着那个环境来对他说话。

你看见雅各在毘努伊勒之后是够属灵了，不再是雅各，而是以色列了。多少的磨炼，多少的对付，他都经过了，他那次被神彻底的摸着，他已经够属灵了。他已经到了这种地步，但是神还非得兴起一个环境来，藉着这个环境来对他说话不可。他想在示剑平安住下，神却不许可。他里面知道不知道，圣经没有记载。也许他有时看见一点，很快的就过去了，他没有在意，这个我们不知道；我们只知道神兴起一个环境来对雅各说话。

什么环境呢？就是女儿出了事，儿子闯了祸，使雅各不能平安。雅各遭遇了这样的环境，还没有想到神在环境中要对他说什么话，反而怪起他的儿子来了，反而害怕起来了。就是在这里，神对雅各说话了。神说，『起来，上伯特利去住在那里，要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。』

弟兄姊妹，雅各那时所遇见的环境，就是预备好让神向他说这几句话。雅各以为他什么都得着了，他可以在这里平安的过日子了，但神兴起环境来，不让他平安住下去。神的意思是：当初你向我要的，我都给了你，那么你也应当还你当初所许的愿。神兴起了这样的环境，神藉着这个环境向雅各说话了。雅各听见了这个声音，就再一次把他自己和他的家带到主面前，求主洁净他和他的家。

回到伯特利

弟兄姊妹，你看这一次神碰雅各碰出什么来呢？啊，雅各的家中碰出神像来了！这么一个认识神的人，这么一个属灵的人，不光是忘记了所许的愿，竟然家里还有偶像呢！许多时候，我们还藏着偶像，里面的声音还不能把我们的偶像碰出来，还得藉着外面的环境把偶像碰出来！弟兄姊妹，要回到伯特利去，这些东西都得交出来！若是你不顾你当初的心愿，容让这些东西在你的家里，你却说我就在这里受里面的引导，听里面的声音，这样，神就要兴起一个环境来把你碰一碰，就要从你家里碰出偶像来。不只如此，还能从你家里碰出金耳环来，还能从你家里碰出一些不当有的东西来。

许多时候，我们在与神的交通里，不感觉受指摘，不感觉有多少的错误，但是，当神兴起一个环境来碰我们的时候，就发现还有隐藏的偶像是我们所不肯放下的。我们还不能相信自己已经达到一个地步，只要里面觉得平安，就真的是没有事。不错，我们该回到里面，听里面的声音。但是，弟兄姊妹，你要知道我们堕落有多么深，我们站住是多么难，落下去是多么容易，因此，好多时候，我们里面的感觉还不够那么敏锐，里面的指摘还不够那么深切，还得让神兴起环境来对我们说话。

弟兄姊妹，你也许作基督徒已经作了好多年了，按阅历来说，你今天比当初在伯特利的时候已经长进得多了，但是按心愿来说，恐怕你已经失去了当初在伯特利奉献的心愿了。神喜欢我们有经历，神喜欢我们在经历中把祂自己组织在我们里面，神更喜欢我们保守当初那一个新鲜的心愿。弟兄姊妹，不管你多么老练，你还得回到伯特利。你看雅各在他的经历里，神的组织不知道增加了多少，神的成分不知增加了多少，但是，雅各却失去了当初在伯特利奉献的心愿。就在这里，神必须藉着环境对雅各说话。你看，雅各那么属灵，还需要环境来对他说话。

弟兄姊妹，你要看见，光有里面的声音还不够，有时还需要外面的环境来说话。你想在示剑安安逸逸住下去，但是神要兴起环境来，叫你不能安安逸逸住下去，神要你履行你当初那个奉献的心愿，神要你回到伯特利去。你忘记了你的心愿，神却没有忘记；你不坚持你的奉献，神却坚持。弟兄姊妹，奉献最能叫我们看见自己的错误。每一次你回到当初的心愿，你就看见有的东西是多余的，有的地方是堕落了。每一次你回到当初伯特利那个奉献的心愿的时候，你都要看见，到今天你还有许多东西不该有，还有许多东西是多余的，还有许多方面是已经堕落了。

弟兄姊妹，你不要以为自己是那么属灵的，你不要以为自己什么问题都没有了。你去祷告祷告看。你说，『主啊，在七年前我刚刚得复兴的时候，我有一天晚上祷告，我什么都奉献了，什么都摆在祭坛上了，什么都给你了，今天我仍然什么都给你。』你一回到当初那一个心愿，你就知道还有好多东西是多余的，你就知道你已经从当初那个心愿里落出来了。

你今天的经历会比从前多，你会夸口说，『我比从前更认识神，我比以前更老练。』但你回到从前的心愿的时候，你就知道你虽然老练，但你堕落了，你虽然老练，但你还有偶像，还有金耳环，有许多东西还得埋葬，偶像和金耳环还得埋在示剑那里的橡树底下。这样，你才能回到伯特利事奉神。弟兄姊妹，你看，雅各是那么老练，但他还没有回到伯特利，是等到神藉着环境向他说话了，他才回去。

所以我们要想想看，在我们的环境里有没有神的声音呼召我们回到伯特利？你如果走到这里，所需要的都有了，你想安心住下去了，神能许你安心住下去吗？你有了安息了，衪有安息吗？你让衪得着你在伯特利的心愿了吗？有好些弟兄姊妹，需要神藉着环境叫他回到伯特利，就是回到当初那个心愿。如果你已经失去了那个当初的心愿，那么神就要安排一个环境，再一次打动你，叫你感觉不安，叫你里头有话语。我们不相信，神所安排的环境只叫我们受影响而没有话语。

弟兄姊妹，连雅各这么一个属灵的人，神还得藉着环境才把话语说进去，所以你千万不要以为你心里平安就是了。有的时候，你的感觉平安，恐怕是你自己骗自己。你说你心里平安，但你在这些日子中，有没有受主更多的校正？有没有受主更多的提醒？你让神得着了多少？你被神剥夺了多少？弟兄姊妹，你必须记得，环境中应该有主对你说的话语。我们要从环境中听见神的声音，回到伯特利，回到当初奉献的心愿，叫神得着满足。

相关信息选录

「但神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。」（帖前二 4）保罗是藉着被察验，然后才被神验中。神把他放在许多不同的环境里，要来观察他、试验他，看他如何面对这些环境，好叫他至终得以被验中。

「验中」是一个经过试验的过程。若没有验中，主如何知道你的属灵是否是真的？所以，主会在我们身上做许多事，也会量给我们许多环境，好看看我们是不是能照着祂的心意来回应。例如，主有时会说一句话，看看我们怎么回应；主有时会吩咐我们做一件事，看看我们怎么回应。若在过程中，我们不在意主，对祂所量一切事物的反应也是天然的，那么，在这些事上神就不会验中我们。

弟兄姊妹，我们身上一切属灵事物的实际，是需要经过试验而让主验中的。主会说：「我必须藉着试验才能验中你。我要兴起许多的环境，有的是你非常喜欢的，有的是你非常不悦的；有的是非常叫你受鼓舞的，有的是叫你非常受压的；有的是叫你感觉主的同在，感觉主的带领，叫你觉得主的工作是何等蓬勃的，有的是叫你觉得何等黑暗，不知前途为何，不知该往哪里去，不知该如何往前的。我要藉着这一切来试验你，好来验中你。」

弟兄姊妹，今天，若是主来试验你，你会发觉祂是何等有智慧。人就算再有智慧，在主的眼中都算不了什么。主照着祂的智慧来试验你，那绝不是一件小事，那是人无法想象的；你会说：「主啊，我万万没有想到，你在爱你的人身上所做的，竟是如此的深！主啊，在一切的事上试验我，好叫我能被你验中！」（选自朱韬枢著《腓立比书研读—上》——作诚实无过的人 p.110）

诗歌享受

《 你若不压橄榄成渣》生命诗歌705首；选本诗歌196首

《一路我蒙救主引领》生命诗歌544首；选本诗歌207首

《祂是主》生命诗歌681首

彼此问，互相答

1、属灵的人和与神出事的人，面对环境有什么不同

的态度？

2、神兴起环境的时候，往往从我们身上碰出什么来？

祷告

亲爱的主，我向你承认，我仍然需要你藉着环境向我说话。不叫我做无知的人，听不见你在环境中的话语。给我可听的耳朵，明白你在每个环境中的心意，叫我受你的规正，叫我顺服你爱里的提醒，离弃众偶像，使你心满意足。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟来唱一首诗，或有一些祷告，向主说：主啊，让我在一切的环境中，能听见你的微声细语。


主话篇

生命的话 > 十二篮精粹应用版 >
主话篇

主话篇

1 神的话一进来就发出亮光

2 ”真理必叫你们得以自由“

3 魂与灵的分开

4 把基督的话丰丰富富地存在心里


1 神的话一进来就发出亮光

1 神的话一进来就发出亮光

读 经

希伯来书四章十二节：『神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。』

诗篇一百十九篇一百三十节：『你的言语一解开就发出亮光，使愚人通达。』

有许多基督徒，他们的问题非常多。如果那些问题不过是外面的，那还不要紧；但是有许多的问题，是证明他里面黑暗，证明他里面不清楚，就非注意不可。我们承认有的情形在属灵的过程中是需要的，但是我们不承认基督徒可以一直在黑暗里，可以一直不清楚。我们相信，神不愿意我们里面一直有问题，神不愿意我们一直在黑暗里。那么我们里面怎能清楚呢？我们来看神的话如何告诉我们。

希伯来四章十二节说，『神的话是活泼的（「神的道」可译作「神的话」──编者注）是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。』这就是说，神的话如果进到人的里面来，就能分别什么是出乎灵的，什么是出乎魂的。

这个分别，不是藉着自己往里面去问所能知道的。自己往里面去问的结果，只是叫你胡涂。我们越往里面去看，越往里面去问，就越有问题，就越黑暗；一个问题产生十个问题，十个问题产生一百个问题，一直出问题。如果是神的话进到我们里面来，就根本不必问；不只不必问，并且清楚；不只清楚，并且清楚得很。

比方今天你碰着一个人，你对他说了一些话，话是很好的话，但是说了之后，你里面闷得很。话是好的，心意也是好的，不过里面觉得不好。过了一个钟头，你又碰着一个弟兄，谈了许多话，也是帮助他的话，这一次你觉得里面痛快，你觉得卸去了重担，你觉得是事奉了神。话没有大两样，但是里面大两样。这一个里面的分别，是很清楚的，它告诉你那一边是错的，这一边是不错的。两边的距离可以说是间不容发，表面似乎一样，但是在你里面有分别。神的话在我们里面，我们里面就知道什么叫作灵，什么叫作魂；里面知道，所以就没有问题。

诗篇一百十九篇一百三十节说，『你的言语一进来（「解开」亦可译作「进来」──编者注）就发出亮光，使愚人通达。』神的话一进到你里头去，就发出光来，你的里面就清楚，就有把握。神的话不只是圣经，神的话不只需要你去读，神的话并且需要神的灵在你里面把它变作活的。活的话才有用处，那一句话就把你的灵与魂剖开。

不是读一本书说，这样作是属灵的，那样作是属魂的。你就是照著书上所说的去作，结果还是属魂的，但是，如果神的话进到你里面发出光来一照亮，就把魂与灵分开了，连骨节与骨髓也看见了，你知道你什么是错的。什么是对的，是里面的知道。这样的人就用不着问问题，因为他里面有光，里面看得见。

有的人一直在那里问：我这一个人到底是为着主的呢，或者是为着自己？这一件事是主的意思呢，或者是我自己的意思？诚然，最难分别的就是自己的意思，最难分别的就是自己的主意，因为我们的思想和我们的用意是很容易欺骗我们自己的。但是，主的话一进来，就能把我们心中的思念和主意都辨明，立刻叫我们看见，我哪一个思念是邪僻的，我哪一个思念是不实际的，我哪一个思念是为着自己的，我哪一个主意是因着惧怕，我哪一个主意是为着保护我自己。我们里面看见，我们里面清楚得很。

自己分析自己，并不会给我们光，不过叫我们自己欺骗自己。我们越分析自己，就越受欺，越拦阻神的话到我们里面来。如果神的话到我们里面来，我们看见了，就问都不必问，因为连我们自己的思念和主意都能清楚看见。弟兄姊妹，当你里面有问题的时候，要藉着神的话来照亮你，你就不至于受欺。

在神的儿女中，有许多人就是凭良心来分别是非。但是我们要知道，人的良心还是很浅的东西，生命是比良心更深的。许多时候，良心过得去的，生命不一定过得去。有的时候，我们作一件事，好像是在那里碰，等到作完了，良心平安就感谢神，良心不平安就求神赦免，要到事情作完了才知道是对的或者是不对的。但是，我们要知道，在我们里面有一个生命，当神的话进到我们里面的时候，那一个生命就发出光来，叫你刚起头去作的时候，里面就清楚了。是神的话在我们里面发出光来，叫你知道什么是灵，什么是魂；自然而然你碰着灵的时候就觉得是灵，碰着魂的时候就觉得是魂；你一碰就知道，并且是非常清楚的。

神的话要在你里面发出光来叫你清楚。这是活的，这是有功效的。这不是外面的，这乃是里面的。不是凭着外面作的事情来分别灵与魂，乃是里面清楚。到这一个时候，我们才能实际的认识神，才能实际的知道所该走的路。

相关信息选录

第二个亲近主的凭借是什么？就是话，就是这一本圣经。

哦，到主面前来的圣徒哪，我们要确定知道，话能够帮助我们与主交通。我们来与主交通，必须是一个有灵、灵里活泼的人；我们来与主交通，还必须会取用主的话，让主的话活活泼泼地住在我们里面，而且能发芽成长，好叫我们能支取、享受那是灵的话，在我们里面的运行、运作。我们住在主的话里，就是在生活中、在一切事物中，都有主活泼的话、新鲜的话、实时的话、应时的话。一个愿意到主面前来，想要与主有好的交通，想要住在基督里，并学习与主是一的蒙爱者，必须认识「话」，也宝爱「话」。

亲爱的弟兄，我们这些愿意到主面前来的人需要看见：神的所是、神的工作、神的救恩、神救恩的完成、以及神心头意愿的实化，都完全因为神是话、藉着神的说话、也藉着神话中的水、神话中的灵、神话中的奶来成就的。我们到主面前来的人，必须是要主、要主说话的人，有主、有主说话的人，爱主、爱主说话的人，跟随主、也跟从主对我们所说之话的人。何等的奇妙！神是话，这位是话的神，乐意对我们说话，说出祂的所是、说出祂心头的意愿、说出祂的带领、说出祂的祝福，也藉着祂的说话给我们供应。

是的，神是话，神给我们话，神所作的一切也都是藉着祂的说话。是神说话，所以宇宙就有了创造；是神说话，所以亚伯拉罕就蒙了呼召；是神说话，所以神就得着了以色列作祂的见证；也是话成了肉身，所以神就能在基督里对我们说话。

哦，今天这位在复活里的主，是藉着灵、也藉着圣经对我们说话！到主面前来的圣徒啊，我们要会背诵主话、要会用祷告的方式来取用神的话；我们要对主说：「主，谢谢你！你对我所说的话，就是灵、就是生命。谢谢你把这本圣经给我，也求你藉着圣经对我说话，说生命的话，好叫我能成为一个住在你里面的人，好叫你对我所有的期盼，都能藉着你的话来成就！」一个有主说话的人何等有福！（选自朱韬枢著《到主面前来》—话，神给你话 p.105）

诗歌享受

《信而顺从》生命诗歌531首；选本诗歌200首

《重新来到恩主面前》生命诗歌537首

《主，你没有一句为我》生命诗歌499首

彼此问，互相答

1、神的话进到我们里面会有什么果效？

2、自己分析自己会造成什么效果？

祷告

主啊，怜悯我！在许多属灵的操练和追求上，有太多太多的知识道理，有太多太多自己头脑的领会。很多时候以为自己是懂的，是明白的。实际上，却是完全没有你的光照。完全是在自己的头脑里的领会。主！求你光照我。光照你的真理。让你的话，在我里面发出亮光。不再是字句，不再是道理，让我摸着属灵的实际，让我看到真理，让我得启示，生活行动因着真理而发生改变。不再是说出来的道理，而是活出来。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟读一节或者一段圣经，好好享受主话成为一天的供应！


2『真理必叫你们得以自由』

2『真理必叫你们得以自由』

读 经

约翰福音八章三十二节：『你们必晓得真理，真理必叫你们得以自由。』

在一千九百多年前，彼拉多曾问过一个问题：真理是什么呢（约十八38）？这一个问题也是许多人的问题。我们不能照着我们的意思来解释圣经中所说的真理是什么，我们要在神所写出来的话里来看什么叫作真理。

『真理』这一个辞，在希腊文里的意思是『绝对的真实』。所以真理不是一个『理』，而是一个『真』，一个『实际』（在希腊文里是没有这个『理』字的）。有许多真的事，我们不一定知道它的理，但是，它那一个事实，那一个实际的情形，是我们能摸得着的。

约翰一章十七节告诉我们，律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。恩典不是神的一个态度，而是神的一种工作。恩典乃是神的儿子拿撒勒人耶稣为我们所成功的工作。神的儿子为我们钉在十字架上，流出血来，成功了神救赎的工作，叫我们这些人不必自己去作，只要靠着祂，就能得救。没有十字架的工作，神就没有方法给人恩典。神藉着摩西只能给人律法。恩典是因着有十字架的工作，才能赐给人的。所以恩典是神的工作。

在同一句话里，一面你看见恩典，一面你也看见真理。恩典是由耶稣基督来的，真理也是由耶稣基督来的。当神将祂的独生子赐给世人的时候，神是要祂的儿子成功真理，像成功恩典一样。因着祂儿子的工作才有恩典，因着祂儿子的工作也才有真理。如果没有主耶稣的工作，今天就没有恩典；需要主耶稣把恩典造好了，才能把这恩典赐给人。这是千千万万基督徒都相信的。照样，也需要主耶稣把真理造好了，才能有真理赐给人。所以，以弗所四章二十一节才说，『在耶稣里的真理。』（另译）神在主耶稣身上成功了真理，真理是在祂里面，真理是祂的工作。

主耶稣说，『我就是真理。』（约十四6）圣经中所说的真理没有别的意思，真理就是实际。什么叫作实际呢？就是因着主耶稣所成功的工作，我在神面前所实在是的，那一个叫作真理，那一个叫作实际。主耶稣流血，要把一切属乎祂的人都救赎回来，这是一个事实；我因着主耶稣的缘故，我在神面前是一个得赎的人，这是真理。我这一个人因着主耶稣所成功的事实，我所是的那一个，就是真理。所以，只有主耶稣作成了一个工作，我才有真理；如果主耶稣没有工作，我在神面前根本没有真理，没有实际。我在神面前本来是一个死人，是一个罪人，我在神面前没有地位，我在神面前什么东西都没有。现在呢？感谢神，因着主耶稣的工作，我在神面前有了实际，我得着了一个实实在在的东西，那一个实实在在的东西就是我是一个得赎的人。

我们必须记得，在圣经中所说的真理，不是讲台上所讲的道理，乃是在神面前有一个事实。道理，是人在地上解释那一个东西；真理是因主耶稣所成功的，我在神面前变作什么样的人。因着主耶稣的工作，神已经把我变成另外的一个人；那一个是真理，那一个是实际。我们必须记得，耶稣基督的工作．在神面前已经作好了，我因着那个工作，叫我所变成功的那一个，就是真理。真理就是基督，真理就是主耶稣自己。因为所有的实际都在基督里，我们所有这么多的事实，都是在基督里。二加二等于四也是真理，但那不是我们在这里所说的真理。我们在这里所说的真理是基督自己。

真理释放我们

我们岂不是都有真理了吗？但是在这里立刻发生一个问题，就是你找出来，你在神面前所是的，和你在地上所是的，完全不一样。十字架的工是作成了，但是你还不行。主耶稣叫你变成功的是一种人，但是你在地上又是一个样子。这就是说，你自己的情形，和你在神面前的真理不相合。这就是我们的难处。

许多时候，我们不知道什么叫作真理。我们到神面前去是凭着自己的感觉，没有凭着神的真理；是凭着自己的经历，没有凭着神的真理。但是，我们要知道，神的真理反对你的感觉，神的真理也反对你的经历。我们需要解决的问题，就是认识哪一个是真的。是主耶稣在神面前替我所成功的哪一个是真的呢，或者我自己所感觉的，我自己所经历的是真的？到底哪一个是真的？这是我们的问题。

许多时候我们就是因为看不见什么是真的，看不见什么是实际，所以受了捆绑。等到我们看见了真理，真理就必叫我们得以自由，就释放我们。在这里，我们提起几件事来看，什么叫作真理释放我们。

我们先从得救说起。比方，有人听见了福音，听见主耶稣死在十字架上，流出祂的血来，叫他的罪能得着赦免，他相信了神的儿子替他赎罪，他就接受了主。人家问他是不是属乎主的人，他说他是属乎主的人。他里面真是欢喜快乐，好像要炸开一样。好，过了三个月、五个月，他身体不大好，家里事情多一点，难处多一点，快乐没有了，快乐远离了，他就觉得这两天好像不得救了，不大像神的儿女了。人家问他是不是一个基督徒，问他得救了没有，他就说，『我正在心里作难，我从前的欢喜快乐失去了，连主耶稣在哪里也不知道了，我不知怎么说才好。』这时候，请问你对他怎么说？你如果懂得什么叫神的真理，你就要告诉他说，『在你的感觉上你好像没有得救，但在事实上你是得救的，在实际上你是得救的。』

所以问题是从哪一头看起。你从他这一头来看，你也许觉得他好像没有得救；但是，你从主耶稣的工作来看，你就要说，『弟兄，没有改变，你是得救的。你觉得热，你是得救的；你觉得不热，你也是得救的。你的感觉虽然有改变，但是主耶稣为你所作的工作，神所给你的那一个，没有改变。你要从那一头来看。』

主说，『你们必晓得真理，真理必叫你们得以自由。』当人的眼睛开启，看见了他在神面前因着主耶稣的工作所得着的那一个，就是实际，就是真理，他就得着释放，他就得着自由。我们必须记得，我们不是凭着自己的感觉来得着释放，只有一件能释放我们的，就是在神面前的实际。

有一个弟兄，他的的确确是悔改的人，的的确确是信主的人，的的确确是得着重生的人，可是，过了一点时候，他里面的感觉改变了，他苦得很，他以为他必定沉沦。另外有一个弟兄就对他说，『你从哪里知道你必定要沉沦呢？』他说，『我和从前不一样，里面冷得很，祷告也不灵，读圣经也不行了。』那位弟兄又说，『这是从你这一边的情形来说的。现在我们要从神那一边来看几个问题。主耶稣的工作打了折扣没有？』『没有。』『主耶稣的工作和从前有了改变没有？』『没有。』『那么主耶稣的工作在神面前有没有被神注销了？好像把新约解约了？』『没有。』

『好，在神那一边没有改变是确定的了。所以凭着真理来说，凭着实际来说，你没有在神面前变作不得救；你所觉得改变的，是你自己的感觉。不管你觉得得救也好，你觉得不得救也好，神说你得救了，还会改变吗？你要记得，得救不得救，是真理的问题，不是感觉的问题。』他听到这里，就流下泪来说，『我怎么有把握都没有用处，我怎么说都没有用处，我怎么觉得都没有用处，神说我是得救的，我就是得救的。』这就是真理必叫你们得以自由。属灵的实际，是释放人脱离他自己的感觉，是叫人得以自由的。

我们再进一步看真理如何释放我们。神的话不只给我们看见，主耶稣死在十字架上的时候，担当我们的罪，叫我们的罪得着赦免，叫我们重生，叫我们得救；神的话并且给我们看见，主耶稣死在十字架上的时候，神把我们也摆在主耶稣里面，我们的旧人也和祂一同钉了十字架。主耶稣的死不是一个单独的死，主耶稣的死是一个团体的死；当祂死在十字架上的时候，我们在祂里面都死了。因着祂所成功的，我们是一个已死的人，这是真理，这是实际。

但是，我们没有看见这个真理之先是被捆绑的。我把自己看一看，唉，我的脾气还在这里；我把自己摸一摸，唉，我的软弱还在这里；我觉得我这一个人从头到脚，所有不好的东西都在这里。但是，现在的问题是我自己的经历实在呢，是我自己的感觉实在呢，还是主的工作实在呢？有很多人在那里流泪，他们好像觉得没有一件东西比他们那一个捆绑更实在。但是神的话给我们看见，只有一件东西是实在的，就是祂儿子所作的。我们的旧人已经和主同钉十字架了，这一个是真理。你不看见这个真理，你就作你脾气的奴隶，你就受你经历的捆绑，你就受你感觉的捆绑。

什么能释放你呢？只有真理能释放你，只有实际能释放你。你如果凭着你自己的感觉，凭着你自己的经历，你就要一直的那样失败，继续的那样失败。你如果看见了与主同死的事实，你就得着释放。

我们再来看一件事，就是主耶稣的得胜。从前有一个弟兄，有几个月的工夫，身体方面、心思方面，都受撒但的攻击。他就尽他所知道的去抵挡，去祷告。他竭力抵挡，他竭力祷告。但是一连下去三个多月，抵挡尽管抵挡，祷告尽管祷告，还是受攻击。有一天晚上，他就对主说，『要我再抵挡，抵挡不下去了，抵挡的力量完了；要我再祷告，祷告不下去了，祷告的力量完了。主，求你给我看见，病根在哪里。』神就开他的眼睛，给他一句话，那一句话，他已往也有看见，不过那是看见人像树一样的看见，现在他清楚了，就是：『撒但值得我这样的抵挡吗？』他从来没有想过，抵挡撒但也会抵挡错。

那一天他看见实际了。实际是什么？实际是主耶稣已经得胜了，我和祂联合，我也已经得胜了。不是说，主耶稣要得胜，我催祂快一点；是说祂已经得胜了。不是说撒但该失败，我现在求主叫他失败；感谢主，赞美主，撒但已经失败了。是已经，不是将要。他一看见真理，那一天晚上攻击就停止了，一点事情都没有，完全过去了。这就是实际释放了人，这就是真理必叫你们得以自由。

真理和亮光

我们要看见真理，必须有神的光照。诗篇四十三篇三节说，『求你发出你的亮光和真实。』神用光照什么东西？神用光照祂的真理。这是非常要紧的。我们乃是藉着光照认识神的真理。真理不是藉着讲道而来，真理是藉着神的光照而来。

今天你去问弟兄姊妹们说，『你在基督里死了没有？』也许很多人都要说，『我已经死了；但是不知道为什么缘故不发生效力。』这就是因为只听见道理，没有看见真理。谁若看见了实际，谁就是得着了光照。有一个弟兄说，神开了他的眼睛，叫他看见了罗马六章之后，他也看见了以弗所六章。他看见他的死是一个事实，也看见主的得胜是一个事实，他有分于主的得胜也是一个事实。已往他一直盼望得着，现在他是已经得着了。已往他盼望主能够得胜，现在他赞美说，主已经得胜了。他说，这一种的生活，和从前的生活是何等两样；从前所有的一切都是羡慕的，都是盼望的，但是今天都是实际。不是要去抓住，乃是已经在手里。光照一来，人就要跳起来说，成了！

每一个基督徒都是得着过光的人，最少在得救的时候曾得着过一次。当你得救的时候，你看见，不是盼望得救，不是盼望得永生，不是盼望将来要得，乃是感谢神，赞美神，在基督身上都已经作成功了。你看见光照在实际上，你就作了基督徒。所有的基督徒，都是看见光照在这个实际上。所有属灵的经历，都是因为看见光照亮在真理上。

所以，当真理被人传开的时候，若没有光照，就变作道理。当真理被传开，有神的光照在上面的时候，真理就变作启示。得着启示就是得着真理。得着道理的人，只是头脑里充满了理想；惟有得着启示的人，才得着实际，得着生命。

真理的灵和真理的话

当我们蒙神光照的时候，圣灵就把我们带到那一个属灵的实际里去。我们要知道，一面有真理的灵，保惠师就是真理的灵；一面有圣经，就是真理的话；一面是真理的事──神在基督里已经作成了。圣经把这些真理的事说出来，我们相信这真理的话，圣灵就把我们带进真理里面去，带进属灵的实际里面去。主耶稣就是那一个实际。神藉着祂的灵，把我们带到实际里去，叫我们所有的不再是一个道理，不再是一种讲法，叫我们不再活在自己的感觉里，不再活在自己的经历里，而是活在基督所成功的事实里。

所以，主要的问题是有没有启示。当你得着启示的时候，你就不想自己的经历，不顾你自己的感觉，你就相信在神那里的是千真万确的。有许多基督徒觉得他旧人的活着是千真万确的，他不敢说他已经是和基督同死了。但是，如果有启示，就把他改变了。启示要给他看见，他的旧人是千真万确的死了。我们要记得，只有有圣灵启示的人能进到那一个实际里面去。圣灵叫我们得着启示，看见那是实在的，然后我们才敢说那一个是真的。

所以我们要说，神作成了，我也看见了，才是真经历。我看见了神所已经作成的，神说是的，我也说是的，那时，感谢主，赞美主，我就有真的经历了。盼望神开我们的眼睛，叫我们看见什么叫作真理。我们真看见真理，真理就必释放我们。我们得释放，是从真理来的；我们得以自由，是从真理来的。我们都得追求真理，意思就是追求那一个实际。但愿神的启示把我们带到那一个实际里去。

相关信息选录

主对我们所说的话，就是真理。约翰福音十七章17节：「求你用真理使他们成圣；你的道（或译：话）就是真理。」在这之前，主是说：「我不求你叫他们离开世界，只求你保守他们脱离那恶者。他们不属世界，正如我不属世界一样。」（约十七15-16）

我们要知道，圣经在描述到「世界」的时候，是说到世界的各面，包括宗教的世界，物质的世界，罪恶的世界。世界分三大类：第一个是罪恶的世界，这是联于我们的体；第二个是物质的世界，这是联于我们的魂；第三个是宗教的世界，这是联于我们的灵。人离开世界，就什么都没有了，所以主耶稣向父祷告时，不是说叫我们离开世界，乃是求父保守我们脱离那恶者。

亲爱的弟兄，我们怎么从各面的世界得拯救，尤其是从宗教的世界得拯救呢？不仅要藉着有主，更要藉着有主活泼常存的话！主耶稣为我们祷告的时候，祂不仅是要我们有圣洁的生活和事奉，祂更是要我们成为圣别的。所以祂说，「求你用真理使他们成圣，你的话就是真理。」话就是真理，真理使我们成圣，这是何等的奇妙呢！我们的主就是生命的话；我们的主对我们所说的话，就是真理。话与生命是不可分的，这话不是钻研或听讲的道，乃是生命里活泼的话；不是听来或积累的知识，因为字句是叫人死的，而是「是灵、是生命」的话。有了生命的话，就有真理；有了真理，就能叫我们得以圣别。

我们的主不喜欢我们过宗教的生活，也不喜欢我们住留在宗教的世界里；我们的主是活泼的、属天的、满有复活的动力和炸力的，也是坐在天上满有运作的。到主面前来的人啊，我们要敬拜祂，像我们这样的人，竟然可以联结于祂的所是──这个凭借是什么呢？乃是话！那是灵、是生命的话、也是真理的话！哦，圣徒哪，我们来到真理的话前，这话就能把灵分赐给我们，把生命供应给我们，叫我们不仅与祂联结、也能与祂调和而圣洁！（选自朱韬枢著《到主面前来》—话就是真理 p.115）

诗歌享受

《愿主为我擘开生命的饼》生命诗歌 710首；选本诗歌337首

《阿们神的话语》生命诗歌 500首

彼此问，互相答

1、真理如何拯救我们脱离自己的感觉？

2、我们如何看见真理？

祷告

亲爱的主，我常常活在自己的感觉里，而不是照着你的真理。求你的光来照亮，把我带进属灵的实际里，好叫我脱离自己的感觉，叫我得以释放。我盼望在你的真理中得到自由，自由为你而活，自由为你工作。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟先呼求主名，祷告，出声宣读一节圣经后再祷告！


3 魂与灵的分开

3 魂与灵的分开

读 经

希伯来书四章十二至十三节：『神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。并且被造的没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。』

魂与灵

魂与灵的分开是非常重要的，这关系到基督徒灵命的会不会长大。如果一个基督徒不知道魂与灵的分别，他怎能追求那属乎灵的呢？并且在许多时候，就要把属魂的当作属灵的，因此就长久停在属魂的生活里，而不去寻求属灵的。

因为在神的话语里，有很多次说魂是怎样，也有很多次同样的说灵是怎样。圣经里说到有的人在魂里忧愁，也说到有的人在灵里忧愁；说到一个人在魂里快乐，也说到一个人在灵里快乐。有些人就把这些圣经节总结起来下一个断案说，灵的作用和魂的作用既然是一样的，所以灵一定就是魂。这好像说，你也会吃饭，我也会吃饭，所以你一定就是我。但是希伯来四章十二节说，『神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵。。。都能刺入剖开。。。。』魂与灵既然可以分开，就可见灵是灵，魂是魂了。

创世记二章给我们看见，神在最初的时候，用尘土造人，将生命的气吹在他的鼻孔里，这生命的气一与人的身体相接触，就生出魂来(创世记二章七节『有灵的活人』按原文当译作『活的魂』，所以魂就是人的特点)。这『生命的气』就是人的灵，乃是从神来的。灵有神的知觉，知道神的声音，能与神交通。但亚当堕落之后，他的灵就向神死了，此后亚当(和他的子孙)的灵就被魂所压制，结果灵与魂就混在一起。当人得救的时候，人的灵就又向神活了。灵因为长期与魂混在一起的缘故，所以需要神的话来分开。

属魂与属灵

魂与灵的功用虽然相似，但所属的范围却是不同的。这乃是两个源头的问题。你今天快乐，你那个快乐也许是从魂出来的，也许是从灵出来的；快乐都是快乐，但是那个快乐从那里来的有分别。你今天觉得忧愁，你那个忧愁也许是出乎魂的，也许是出乎灵的；忧愁都是忧愁，但是那个忧愁从哪里来的有分别。从哪里来的，这一个问题是神所要问的。

例如：神应许亚伯拉罕要生一个儿子。那时亚伯拉罕已经很老了，好像没有多大盼望。等了好久，神的应许还未应验，他的妻子就给他想一个办法，叫他娶了夏甲，就生了以实玛利。再过十四年，神叫他藉着他的妻子撒拉生了以撒。我们只读创世记十五章、十六章、十七章、二十一章，我们还看不出以撒和以实玛利是代表什么，等到读加拉太四章，我们才看见，到底以撒是什么意思，以实玛利是什么意思。保罗在那里告诉我们说，一个是凭着应许生的，一个是凭着血气生的。

你看见这里的分别吗？人是以为有了儿子就算数，神却要问那一个儿子是怎样生的。我们以为只要有儿子就行，管他是以撒，是以实玛利。但神的话是说，以实玛利所代表的是属血气的，以撒所代表的是属灵的；以实玛利所代表的，是人凭着自己的聪明，凭着自己的能力所得来的，以撒所代表的，是神所给的，是出乎神的。

所以，什么叫作属魂的？什么叫作属魂的？属魂的就是凭着你自己作出来的。什么叫作属灵的，属灵的就是凭着神作出来的。这两个完全不同。一个是不必等候神就会作的，不必倚靠神就会作的，这一个是属血气的，这一个是属魂的。还有一个是要神说话我才能说，要神动我才能动，我需要仰望祂，我需要等候祂，我需要倚靠祂，这一个叫作属灵的。

我们要问自己，我所作的一切，是不是在圣灵里？这是重要的问题。许多时候，我们所作的事是不错的，但是我们里面还是定罪它；我们里面所以定罪它，不是因为我们外面作得不好，乃是因为我们作的事不是出乎神的，不是圣灵在我们里面运行的结果。

属灵的价值

在林前三章里，说到建造的事，乃是指着工作的问题说的。有的人是用金、银、宝石来建造他的工程，有的人是有用草、木、禾秸来建造他的工程。什么种的工作叫作金、银、宝石的工作？什么种的工作叫作草、木、禾秸的工作？在神的话语里，金、银、宝石是指着出乎神的：金是代表荣耀，是从父来的；银是代表救赎，是子的工作；宝石是在地里头经过燃烧而成的化合物，是代表圣灵的工作。有神永远的荣耀，有子的十字架，有圣灵的造就，这一个叫作金、银、宝石。那么草、木、禾秸是指着什么呢？草、木、禾秸是指着出乎人自己的；人的荣耀像花草，人的性情像木头，人工作的结果像禾秸。

所以，金、银、宝石是代表出乎神的，草、木、禾秸是代表出乎人自己的。金、银、宝石都不是长在地面上的东西，这些都得往深处去发掘，才能得着；草、木、禾秸都长在地上，要得着是容易的。所以，凡从里面深处生出来的，在里面蕴蓄着生出来的，就有神的工作在里面；凡凭着肉体就能作的，那一个是出乎人自己的，就没有价值。太容易就能，太容易就会的，很少有属灵的价值，因为这是在外面的；从深处出来的，出乎神的那一个，才有属灵的价值。

无论是讲道，无论是传福音，都有这个分别。有的人传福音需要在神面前等候、仰望，是在神面前有了负担才作的，好像是怀了胎从里面生出来的，这就是金、银、宝石的工作。有的人传福音是因为头脑快，口才好，事情记得多，所以他能站起来就讲，所以他工作很忙；但是，这在神面前是草、木、禾秸，没有属灵的价值。

有一个弟兄，在一个地方讲道，在人看来，外表的情形很好，按理说他应当快乐。但是，希奇的是，一次过一次，他越作越觉得里面好像走了气似的。外面也许作得很起劲，但是，里面越作越饿，越作越干，越作越瘪了。作完了之后，他反而在神面前认罪，他承认那是他自己去作的。所以问题不是工作外表的情形如何，问题是谁在那里作。

这里面的分别，并不在外面的话语如何，也不在外面的果效如何，所有的分别只有一个，就是从那哪来的。就是因为有这个分别，所以，有的人学了同样的话，讲了同样的道，但是过后大家觉得说，这是一个聪明的人；另外一个人也说同样的话，也讲同样的道，大家觉得说，这是一个认识神的人。我们碰着有的人，要低下头来说，『神在这里；』我们碰着有的人，只能说他聪明，只能说他有口才而已。你如果摸着神，就也能叫人摸着神；你如果摸着魂，那只能叫人摸着你的自己。这是完全不同的。

不同的源头

不只在事奉神的事情上是如此，就是在我们个人的生活上也是如此。有一个基督徒去和一个神的仆人谈话。他好像有点怕人批评他，所以在谈话的时候，就尽力的谦卑，使劲的谦卑，他的态度是谦卑的，他的话语也是谦卑的。但是，他在那里谦卑的时候，叫坐在他旁边的人都替他吃力。一个人如果是真的谦卑，就用不着花那么大的力气。他是在那里装作谦卑，所以谦卑得吃力极了。你说他不谦卑吗？是有点谦卑。但这是人工的谦卑，这一个就叫作属魂的。相反的，如果神在他里面曾作过工，他就自自然然地谦卑，他自己并不觉得他是在那里谦卑着，但是在他旁边的人会看见在这个人身上有了神的工作。

脸上擦粉的人，要常常照镜子；但是摩西脸上发光，自己并不知道。有的人是因为神在他里面作工的缘故，所以有了那一个结果，这一个叫作属灵的。有的人是自己在那里造作，是自己在那里使劲，所以他觉得作基督徒很吃力；岂知道基督徒用不着那样吃力的去作。

我们总是想，只要外面作得差不多就好了，但是在神看来，源头完全两样，一个是出乎神的，一个是人用他血气的能力仿造的。有的人越在那里忍耐，你越替他难受；有的人忍耐，他自己一点都不觉得，你却要低下头来说，神在这一个人身上作了工。你看见这个是出乎神的，那个是出乎人自己的。这一个分别，不是在乎外表，乃是在乎源头。

不只这样，有些出乎天然生命的东西，作得也是很自然的，但作得自然的，不一定就是出乎灵的。有的人生下来就是很温柔的，但是有一天他要看见，生下来就有的温柔和主所给他的温柔完全是两件事；有的人生下来就有那一个爱人的爱，但他有一天要看见，生下来就有的爱和从主那里来的爱是完全两样的；有的人生下来就是很谦卑的，有一天他却要看见，主所赐的谦卑和他所已经有的谦卑是完全不同的。这一种生而有之的，比刚才所说的那一种装作的，更容易拿来代替属灵的。

人常常把他自己生来就有的拿来代替主在他身上所作的。其实从魂来的和神没有关系，从灵来的和神才有关系。最温柔的人，有一天他要看见说，试探比他天然的温柔更厉害。有一天，他的温柔要用完，他的忍耐要用完。他忍耐只能忍耐到那么多，他温柔也只能温柔到那么多。这是天然的。人天然的力量是有限的。但是，如果是主所给我们的力量，那完全是两件事。主所能作的，乃是我所不能作的；不是我去作，乃是因为主在我里面作，我就自然而然去作。过后，我要希奇说，哪有这样的事？是谁作的事？我只有低下头来说，『我没有忍耐，主，是你在我里面作的事。』这是属灵的。

有神的光照

不过我们要知道，从外面去分别是不容易的，就是我们自己在那里要分别什么是属灵的，什么是属魂的，也不容易。我们认识真相，不在乎自己天天在那里问：我这样作是属灵的呢，或者是属魂的？这样问并没有属灵的价值。我们在那里问也问不出来，分析也分析不出来。你不问，你不知道；你问，你照样不知道。关于属灵的事，凭着我们自己去分析，并不能有真的看见，却反而造成属灵的瘫痪，造成一种病态。

真的看见是在乎神的光照。光一照，你就自然看见。所以我们不必问，我们只有求神用祂自己的话进到我们里面发出光来。这一个话是活的，是有功效的，比一切两刃的利剑更快，快到一个地步，能刺到人的骨头里面去。这一个话一进来，你立刻看见什么是属魂的，什么是属灵的。

在你里面，有一个判断你的，比任何人的判断都厉害。你一动，里面就告诉你说，这不对；你一动，里面就告诉你说，这不够深；你一动，里面就告诉你说，是你在这里作，是你在这里影响人。哦，这一个分别的力量是从里面来的，不是从外面来的。里面一看见，就是真看见。别人对你说，『你这样作，恐怕是出乎你自己，』你自己也点点头说，『恐怕是出乎我自己，』但都不一定有用。是你里面给你看见才有用。

但愿神施恩给我们，叫我们有里面的光，叫我们里面看见，叫我们有里面的分别。魂与灵的分别，是基督徒分别的能力的根基。我们鉴别的力量有没有，不是学得来的，乃是因为里面蒙了光照。我们在神面前所盼望的，就是祂的话进来发出亮光，指明给我们看，我这一个人的工作和生活，什么地方是属魂的，什么地方是属灵的。

相关信息选录

神的话是活泼有功效的。希伯来书四章12节：「神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵，骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。」主的话不仅是活泼的、常存的，主的话还是活泼的、有功效的。「有功效的话」说出，你来读主的话，主的话就不会放你过去。这话比一切两刃的剑更快，能叫魂与灵都刺入剖开。你知道吗，你的魂和灵都连在「心」上面。什么是心呢？心就是你的魂，加上你灵中的良心。魂有三部分，一个是情感，一个是心思，一个是意志。人的情感是用来推动人的，而人的行动是在心思和意志里产生出来的。好比说，一位弟兄看上一位姊妹，推动他的是情感，而促使他去追求的是心思和意志。情感的本身不会追求，情感只会推动心思去思考，叫意志去下决定。心思的思考，就是「心中的思念」；意志的决定，就是「心中的主意」。

让我再用「谈恋爱」这种例子来说明我们和主的关系。我们和主的关系是一个爱的关系，但，跟随主又是心中的思念和

主意的事。你在情感上爱主，那是原动力；再进一步，你会思考，你会从心中的思念产生出主意。在经历上，我们的难处通常是在心中的思念。常常我们的心思已经很清楚了，却又怕太清楚，所以就叫自己为难，也叫主意出了问题。我们想：「我果然清楚了，那还得了！那时，我就得好好地来跟随主了，所以我最好不要清楚。」人来跟随主时，会自己要求不清楚，因为怕真清楚了，一生就完了、报废了！你问自己：「要不要爱主？」你也自己回答：「都可以啦，都差不多啦！」岂不知，主的话会来剖开你！

「剖开你」是什么意思？当你越在主的话里亲近主的时候，属于主的意念、属于主的心思，就越会被显明出来。本来，你的心思是混沌的，你的意念是混沌的，像创世记一章2节说的那样，但是主的话来了，比一切两刃的剑更快，不仅把你的心思和你的意念分开，更叫你懂得什么是天，什么是地，什么是天来的定意，什么是人自己的定意。

我要说，神的话能帮助你刚强的居住在基督里。弟兄啊，你要学习到神的话跟前，祷读神的话，也告诉主：「主啊，你的话是活泼的，是有功效的，是满有运作的！」当你真的享受神的话时，当你真的住在神的话里时，当你真的经历到神的话时，所有不属于基督的心思都会被显明出来，而所有属于基督的心思会被珍藏起来。有一些主意是你的主意，话来了，就把它排斥掉；有一些主意是圣灵带领你、叫你与神同行而有的主意，话来了，就把它加强起来，把它留下来。神的话有效到一个地步，叫你这混沌的人产生了「光」，产生了「气」──就好像创世记一章的经历，藉着神的话，在你身上都实化出来了。话来了，光就来了！话来了，空气就来了！话来了，绿地就来了！话来了，光体就来了！为什么会这样？这话是活泼的、有功效的！

圣徒哪，你不要单单读圣经而已；更好的，是你学习告诉主：「主啊，我到你的话面前，我来读你的话，我愿意你的话向我是活泼的，是有功效的，比一切两刃的利剑更快，把所有属神的和属我的，属天的和属地的，属于神圣国度的和属于撒但世界的，都刺入剖开，叫我的心思纯洁，叫我的主意和你一致，叫我能够与你同行！」（选自朱韬枢著《到主面前来》—话是活泼有功效的 p.127）

诗歌享受

《阿们神的话语》生命诗歌500首

《神的活话》生命诗歌709首

彼此问，互相答

1、属魂的和属灵的有什么不同？

2、用什么样的材料建造才有属灵价值？

祷告

亲爱的主，我渴慕你用你的话语将我的魂与灵分开，叫我知道什么是属魂的，什么是属灵的。我盼望用金银宝石这些宝贵的材料来建造，因为唯有出于你的才是有价值的，才能存到永远。我需要你的怜悯，不叫我落在黑暗里，不叫我所有所做的经不起你审判的火焰。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天早晨，用20分钟先叹息安静在主面前，向主倾诉，在安详的心情中，读主话语！


4 把基督的话丰丰富富的存在心里

4 把基督的话丰丰富富的存在心里

读 经

歌罗西书三章十六节：『当用各样的智慧，把基督的道理丰丰富富的存在心里，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神。』

在神的儿女中，有许多人的里面实在是贫穷，因为他们并没有像歌罗西书所说的，把主的话丰丰富富的存在心里。在神的话语上的贫穷，是基督徒灵性贫穷的头一个原因，或者说是灵性贫穷的头一步。一个在神面前贫穷的人，虽然他能够把圣经一页一页，一章一章的读下去，翻下去，但是，他摸不着神的话说的是什么，他和神，没有接触，他找不到生命，所以他是贫穷的。

有计划的读经

从前有一个弟兄，信主已经一年了，也已经受了浸，有一天，他碰见一个年长的基督徒问他三个问题，他觉得很难回答。这三个问题是这样的：

第一个问题，那人问他：『你信主已经一年多了，你圣经有没有读过一遍？』他想：这一个问题问得真厉害！如果问有没有读圣经，这很容易回答，因为他天天读经。如果问花多少工夫读，这也有法子回答，因为他每天花许多工夫去读。但是，是问读过一遍没有，这却不好回答。于是他说，『我是天天读圣经的。』那人说，『我不是问你有没有天天读，乃是问你全部圣经读过一遍没有。』他给问得没有办法了，只好说，『我是天天读，但是，还没有读过一遍。』那人说，『信主一年多了，圣经一遍都没有读过！』在那几分钟之内，两个人都没有说什么话。这个弟兄心里说，『主阿，你如果还有一年摆在我面前，这一年我定规把圣经最少读一遍。』

那人还不让他过去，又问他第二个问题：『你作了一年多的基督徒，你祷告不祷告？』他说，『我天天祷告，并且礼拜六整个下午到山上去祷告。』那人再问：『你祷告了这么多，神听了你几次？你记记看，在这么多祷告之中，有没有一次，你清清楚楚的知道神听了你的祷告。』他想一想，这可难了！祷告是有，祷告也很多，要说有哪一次神听祷告，却说不上来。他就只好说，『恐怕一次都没有。』那人说，『噢，作了一年多的基督徒，神一次都没有听你的祷告！』

接下去又问第三个问题：『你作了一年多的基督徒了，你有没有领一个人归主，清楚知道是你传福音给他听，所以他信主的？』他想他传福音是传过，但是要说很清楚的知道谁是自己领他归主的，恐怕没有一个；有一个人很像，但是还不敢说。他就只好说，『没有。』那人不再问什么，只叹一口气说，『信主一年多了，圣经连一遍也没有读过，祷告连一次都没有得着答应，也没有领一个归主，唉！』就在那时候，这个弟兄心里定规说，『主，今年，无论如何，最少我要领一个人归主，最少祷告要有一次得着答应，最少最少圣经要读一遍。』

那一天以后，这个弟兄就有一个新的起头。在读经方面，他决心好好的从起头到末了读圣经，他把旧约和新约一共多少卷多少章好好的算一算，也把他自己的时间好好的安排一下，他相信能把许多的时间拿出来为着这件事。他预算在一年之内，旧约能够读三遍，新约能够读十二遍到十四遍。感谢神，到了那年年底，神给他读得比预算的数目还要多。从那一年起，他就一直在神面前注意好好地读圣经，多多地读圣经。

我们特别要问一问少年的弟兄姊妹，你每天到底读了多少神的话？你到底把神的话读了一遍没有？我们在属灵的追求上，也很容易好高骛远，而忽略了这些基本的功课。如果你到今天，对于神的话还没有好好的从起头到末了读过一遍，不过是这里翻一下，那里翻一下，那我们就要劝你把你的读经方法改变一下。

你要好好的有一个计划来读圣经。总得每天划出一定的时间，将神的话从起头到末了好好的读。我们无论读什么书，如果随便的这里翻一点，那里翻一点，那就不能有多少收获。读圣经更不能这样读，总要从起头到末了好好的读过去，要从创世记读到玛拉基书，从起头到末了读下去，从马太福音读到启示录，也从起头到末了读下去。要有安排，有计划地读。不然的话，你就再过十年，恐怕在神的话语上还是很贫穷。

清晨读经

读圣经需要用各种方法来读，这样一卷一卷从头至尾的读下去，是最初步的读法。此外还有一种读法，也是一个基督徒一开始就需要实行的。这一种读法就是早晨起来读圣经。这一种读圣经有一个先决条件，就是每天必须早一点起身。你如果身体有病，经过医生的诊断，告诉你必须多睡一点，那是例外。每一个身体正常的人，都应当早一点起来。等到日头一发热，吗哪就取不到了。许多人读圣经的时间太晚了，所以读不好。我们必须趁着清晨，好好地读神的话。

不过，没有一个人能够早起，如果他晚上迟睡。有的人的职务是这样，那是另一种情形。可是有的人并没有什么必要的原因，只是由于习惯，喜欢把事情拖到晚上去作，睡得很迟，早晨就自然起不来。有的人根本没有什么事，却喜欢在晚上把时间磨掉，他在客堂里多待一下，多闲谈一阵，不知不觉半个钟点一个钟点过去了。这一种浪费时间，不善于支配时间的人，是很难早起的，也是很难有计划的去作事情的。我们要养成按时睡眠，按时起身的习惯。许多人在早起这一件事上就显出他的能力非常薄弱，不能约束自己，他不能清早起来亲近神。少年的基督徒，应当趁早养成早起的习惯。第一天也许勉强一点，第二天第三天就觉得不大难，久而久之，就很自然了。

有一个弟兄，他起头定规每天要四点半到五点的时候起来。哦，第一天一醒过来，已经六点了。第二天醒过来，又是六点了。他定规无论如何要五点起来。那一天晚上，他一直注意着时钟，从两点到五点，都没有睡好。他想这又不对，晚上睡不着，白天更起不来。他想只有仰望神了。第三天晚上他就这样祷告：『神，我现在去睡，我把我摆在你手里，你明天早晨五点叫醒我。』他这一夜就放心去睡。次日早晨，他一醒过来就慌得很，他想又是六点了。但是，感谢神，刚好五点，一点也不错。从那一天起，他有好多年的工夫，总是刚刚好到了时候就醒过来。所以我们相信，我们真的信托神，神会唤醒我们。

我们不是劝每一个人都五点起来，能更早的可以更早一点，真有难处的也可以改迟一点，我们不主张作得过度。我们各人要在神面前按着自己身体的力量来定规。你要算好，每天要睡多少个钟点，晚上几点去睡，早晨几点可以起来──或者五点起来，或者五点半起来，或者六点起来。你在神面前要好好的安排。这一个一安排好，你就可以在每天清晨来读神的话。

我们能够作见证说，你清晨在神面前所读的圣经，是你在灵性上最好的养料。你也可以在其余的时间读圣经，但是在清晨读经是另有一种特别的味道，特别的好处的。如果有人还没有得着清早起来读圣经的好处，盼望你能够好好操练，不要失去这个好处。

边读边祷

歌罗西三章十六节说，『当用各样的智慧，把基督的道理，丰丰富富的存在心里。』（『道理』照原文可译作『话』）存在心里，不只是背，乃是要吃到心里去。主教我们祷告说，我们日用的饮食，今日赐给我们。日用的饮食是我们所当求的，但是人活着不是单靠食物，乃是靠神口里所出的一切话，所以我们不只要求神给我们物质的饮食，并且要求神给我们属灵的饮食，教我们吃的方法，使我们能够把神的话存在心里。

在早晨读圣经，不要像平常那样一口气的读下去。你要一面读，一面默想，一面祷告。你读了一句两句，或者一节两节，你就起首祷告。千万不要一直读下去，要祷告，要将祷告调和在读圣经里面。这种祷告也用不着像平常那样说奉主耶稣的名，说阿们。你就是把读经和祷告调在一起。你从圣经里读神的话，同时在祷告里和神说话。你把神的话摊开在神的面前，你读给自己听，也读给神听。你一面读，一面祷告。你不是快快的读，你是在那里细细咀嚼。这样，你就能够从圣经里得着喂养。

比方说，当我们读到以赛亚五十四章一节：『你这不怀孕不生养的，要歌唱；你这未曾经过产难的，要发声歌唱，扬声欢呼；因为没有丈夫的，比有丈夫的儿女更多；这是耶和华说的。』这就是说，人凭着肉体所没有的，但是主藉着灵能够给他。你读到这里，默想到这里，就对主说，『主，我是不怀孕，也是不生养的；在属灵的事情上，我是不能把什么东西给人的。但是，我感谢你，赞美你，我能够歌唱，因为你能够给我，你有能力。』

你无论读到什么地方，你一面默想，你一面祷告。有人说他缺少祷告的题目，其实祷告的题目在圣经里就有许多，你读到那里，那里就有祷告的题目。在圣经里面，有许多东西叫你能够发出祷告，叫你能够发出赞美，叫你为自己认罪，叫你为别人代祷。

你如果读到神的一个命令，你也许就要对神说，『神，求你赦免我的罪，因为我软弱，这一件事我没有作到，在我里面没有这个东西，我不是这个人，主，你赦免我。』你也能够想到别人，也能够替别人认罪。你也能够对神说，『主，我一点不能，我仰望你，今天把这一件事作在我身上。』神的命令叫你作一个信实的人，你就在这里仰望神叫你作一个信实的人；神的命令叫你作一个爱的人，你就在这里仰望神叫你作一个爱的人。你这样去读神的命令，也许你就会发现一件事，就是神的命令也都是神的应许。神给我们命令，也必定给我们能力能遵守祂的命令。如果我们看见了神的命令，就觉得好像是神为难我，要我去作我所不能作的事，这就是没有看见神的命令都是带着应许的。

我们记得路加十八章里那一个少年官的故事。他听见主耶稣对他说，『你还缺少一件；要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。』（22）他就忧忧愁愁的走了。他觉得十条诫命还可以作得到，惟有这一件事作不到，他觉得主的命令太难了。但是，主在下面给我们看见，祂的命令不单单是命令，并且是应许。祂说，『在人所不能的事，在神却能。』（27）感谢主，祂的命令是要显示两件事：一件事是人不能，另一件事是神能。所以，你在神的命令面前，一方面看见你自己不能，同时还要看见神能。你只看见你不能，你就落在忧愁里面；你若看见神能，你就要赞美主。

许多时候，你读到神的话，你看见你自己没有办法，这一个命令太厉害，你就在那里祷告说，『主，我不能，但是，主，我感谢你，你能。在人是不能的，主，我不能，但是，在你，都是能的。所以我仰望你，在今天就将这一件事成就在我身上，你来，你将这一件事成功在我身上。』这样，你要看见神听你的祷告。

这样一面读，一面祷告，学习在神面前来读神的话，就渐渐叫我们摸着圣经里头的灵，也叫我们发现我们这个人的情形和圣经里头的灵差得很多。比方当我们读到腓立比三章十八至十九节：『因为有许多人行事，是基督十字架的仇敌；我屡次告诉你们，现在又流泪的告诉你们。他们的结局就是沉沦，他们的神就是自己的肚腹。。。。』我们很容易说这些人是神的仇敌，我们很容易说这些人的结局就是沉沦，但是，我们难得摸到写圣经的人的灵。我们如果很快的读过去，就不容易读出来。我们如果一面祷告，一面读，我们把自己读到写书信的人的里面去，我们就看见在他里面满有爱。一个满有爱的人，被神用来说厉害的话，我们看他是怎么说的──他说他是『流泪的告诉你们。』这些人把自己的肚腹当作神，这些人是基督十字架的仇敌，这些人的结局是沉沦，这是一个事实，不能不说，但他说的时候是满了爱的感觉。

哦，我们很容易学习说厉害的话，我们却难得有他那样的灵；或者，我们很容易作一个滥好人，专说人的好话，但是我不能像他那样说厉害的话。我们读到这里的时候，我们如果摸着写圣经的人的灵，我们就会认识他这个人，我们也就会认识自己。你读神的话，如果摸不着这里面的灵，你就不觉得这里面有什么东西。如果你一面读，一面祷告，你的心专一的向着神，你的灵向神打开，你就能够读到圣经里头去，圣经在你就不再是那么枯燥无味，而是满有生命的粮食，你一面读它，你也一面吃它。

我们愿意弟兄姊妹注意每天早晨在神面前好好的读神的话。不是很快的读下去，乃是读一下祷告一下，祷告一下再读一下。你这样每天读一刻钟，读半个钟头，读一个钟头，读过以后，你觉得你吃饱了，你有力量了。你今天吃了神的话，你就看见主今天加增你的力量，带你过去。

常读多读

除了早晨这样的读经以外，在其余的时候，也要抽出工夫来读。圣经总要经常读、多读、熟读、细读、有计划的读，这样，才能把神的话丰丰富富的存在心里。

除了个人读经之外，如果碰着弟兄姊妹在一起，可以大家坐下来读一段圣经。弟兄姊妹互相背圣经，也有很大的益处。这一节圣经你不懂，一摆在别人口里背出来，你就懂了。这似乎很奇怪，但是，这是事实。当弟兄姊妹聚集在一起的时候，就会得着光，得着个人所不能得着的光。

所以，许多时候，弟兄姊妹在一起，最好不要空谈，我们可以打开圣经来读。不解释不要紧。一个人读，大家听，也可以；轮流着读也可以；你把你今天读过的一章圣经读一遍，我把我今天读过的那一章圣经读一遍，也可以。这样的读法，会叫你碰着圣经里头的很多东西。

读经是基督徒所不可少的。少年的弟兄姊妹，首先要养成早起读经的习惯。我们相信，这一种读经对于生命的长进是最有益处的。这样的读经，能在我们身上看见神的话有能力。恐怕有的基督徒已经饿了许久了。不只饿了几天，不只饿了一个月，恐怕饿了多少年了！有的人恐怕自从作基督徒以来，还没有吃过神的话，还没有这样早晨起来吃神的话，这就怪不得他是那样软弱了！

弟兄姊妹，我们要吃神的话。早晨一面祷告，一面读经，这就是吃神的话。求主拯救我们脱离灵性上的贫穷，拯救我们脱离在祂话语上的贫穷，叫我们有丰富的神的话语存在心里，叫我们天天从神的话语里得着生命的供应。

相关信息选录

歌罗西书三章16节：「当用各样的智慧，让基督的话丰丰富富的住在你们里面，用诗章、颂辞、灵歌，彼此教导，互相劝戒，心被恩感歌颂神；」这一段的翻译，中英文各种版本不尽相同，有的是「以智能让神的话内住」，有的是「让神的话内住，以智慧来彼此教导，互相劝戒」。智慧，希腊文是sophia，当它解释成「全般的智慧」（all wisdom）的时候，可以是联于话，话的内住；当它解释成「各样的智慧」（every wisdom）的时候，就应该联于不同的运作。

Sophia这个字重在性质，而不重在行动，意指对所「是」的认识和接受。英文可以译作：Kowledge ad acceptace accordig to the “beig”。亲爱的弟兄，这一节圣经太奇妙了！

一个到主面前来的人，定规是一个用「全般的智慧」，让主的话丰丰富富地内住的人；这话的内住不仅把我们带进对主的认识、对主所是的认知，也叫我们产生亲近主的生活。是的，话，叫我们看见主所是的可爱，也看见主运作的可宝，叫我们不断地成为一个爱祂、追求祂、也为着祂的心意而与祂一致的人。这是何等的奇妙！主的话住在我们里面，竟成为我们来到主面前的根由。话的内住，叫我们乐意亲近祂，欢喜向祂祷告；话活泼的内住，叫我们整个人不仅成为活泼的、有动力的，也叫我们全人更多的爱祂、跟随祂。

不仅这样，这智慧也可以是「各样的智慧」，叫我们成为一个不仅有祂、藉着和祂祷告交通而成为一个与祂的心意一致的人，也叫我们有能力、满有智慧的来运作，更叫我们的运作满了智慧的内涵──向着祂，我们能用诗章、颂词、灵歌，歌颂出我们的感戴；在圣徒中，我们可以彼此教导，互相劝戒，一同来享受、经历我们所爱的主。

智慧是从哪里来的呢？智慧是从神来的，从天上来的。真实的智慧是生发出清洁的（雅三17），是叫我们单纯的只要主的。一个来到主面前的人也必定是一个在智慧里清洁的人。他所要的是主，他所爱的是主，他所追求的对象是主，他所奉献、交托的也是主，他的全人是以主自己、也只以主自己作中心的。这就是清洁。这种清洁会叫我们看见神自己，会叫我们的心思清明，能有摩西和七十个长老那样的经历──在天色明净里看见主的所是（出廿四9-10）；这种清洁会叫我们的生活和劳苦都只联于我们所爱的主。这就是智慧。

亲爱的弟兄啊，愿意我们是一个有话丰富内住的人，好叫我们有全般的智慧，享受话中的基督、话中的神，也愿意我们是一个有各样智慧的人，能够和众圣徒一同享受、经历，并亲近我们所爱的主。

（选自朱韬枢著《到主面前来》—话能住在你里面p.137）

诗歌享受

《充满我》生命诗歌217首；选本诗歌139首

《喂我饮我》生命诗歌 501首

彼此问，互相答

1、我们属灵贫穷的第一个原因是什么？

2、什么是属灵上最好的养料？

3、你有什么读经的计划？

祷告

亲爱的主，我渴慕你的话语，求你叫我每天起来读你的话，藉着你话来亲近你。拯救我脱离属灵的贫穷，拯救我在你话上的贫穷。主啊，我得着你的话，就当作食物吃了，叫我因此渐渐长大，不再作孩子，不再是软弱贫穷的人。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

每天用20分钟背诵3-5节圣经，让主的话存在我们里面！


教会篇

生命的话 > 十二篮精粹应用版 >
教会篇

教会篇

1 基督身体的感觉

2 基督身体的覆庇、约束和供应

3 肢体的服事


1 基督身体的感觉

教会篇

1 基督身体的感觉

读 经

罗马书十二章三至五节：『我凭着所赐我的恩对你们各人说：不要看自己过于所当看的；要照着神所分给各人信心的大小，看得合乎中道。正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。』

哥林多前书十二章二十五至二十七节：『免得身上分门别类，总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。你们就是基督的身子，并且各自作肢体。』

以弗所书四章十二至十三节：『为要成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识　神的儿子，得以长大成人，满有基督长成的身量，』

以弗所书四章十五至十六节：『惟用爱心说诚实话，凡事长进，连于元首基督，全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。』

在『生命与感觉』那一篇里，我们已经看了一点感觉是显明生命的。在这里我们再要稍微看一点什么叫作基督身体的感觉。

爱弟兄

我们先从爱的方面来看。有一件事很希奇，就是：『我们因为爱弟兄，就晓得是已经出死入生了。』（约壹三14）所有出死入生的人，都彼此相爱；所有同在一个身体上作肢体的，都彼此相爱。这一种爱是从生命里出来的，是自然流露的。

并不是你在聚会中看到一个人，你就问他是不是基督徒，他说是基督徒，你再问他知道不知道作基督徒的要爱别的基督徒，他就说，既然你说应该爱别的基督徒，那么从明天起我要爱别的基督徒了。如果是这样，他就不像神的儿女。因为每一个真实从神生的，有神生命的，被神救来的人，他自然而然的爱与他同作肢体的人。你告诉他要爱也好，你没有告诉他要爱也好，他总会有一个爱弟兄的感觉。

不错，许多时候要提醒他爱弟兄；但是这一个提醒，不会把在他里面所没有的加给他，不过是叫他更热切就是。那一个爱，有就是有，没有就是没有。你碰到一个属乎神的人，你就莫名其妙地爱他，你就自然而然地爱他。你里面有爱，你里面有感觉。

有一个弟兄，生了一个儿子，有人问他：『现在你作了父亲，你爱不爱你的儿子呢？』他说，『当我快要作父亲的前一个礼拜，我一直想，不知道怎么样爱我的儿子。可是当我的儿子生了下来，我一看见他，我的心自然而然就跑到他身上去，我就爱他了。』爱，是里面有感觉，是里面产生出来的，不是外面教的。照样，所有神的儿女，被主用血买回来，同时也得着祂的生命，又受浸归入基督的身体，结果就不能不爱与他同作肢体的人。

许多时候，你碰见一个真是属乎主的人，你不管他是外埠的，或者是本地的，你不管他的文化程度是高是低，你不管他是哪种民族，或是那哪职业，你一知道他是基督徒，你的心自然而然会爱他。爱，是一种生命的感觉。你只要是在这一个身体上的，你自然而然就有这一个感觉。

不分门别类

看见基督身体的人，有身体感觉的人，对于任何分门别类的事，任何把神的儿女分开的事，他一作，里头就过不去。因为他爱一切属乎神的人，所以他不能把神的儿女分开。在身体上，爱是自然的事；在身体上，分门别类是顶不自然的事。好像一个人有两只手，不管这一只手能举出多少理由，说那一只手多么不好，总没有法子把那只手分开，分开是不可能的事。

也许有人以为自己是一个脱离宗派的人，也就以为自己很懂得基督的身体。但是，事实上，脱离宗派不一定就是看见基督的身体。看见基督身体的人，一定脱离宗派；但并不能说，因为脱离了宗派，所以就看见基督的身体。有许多人，表面上脱离了一个宗派，却为自己又建立了另一类型的宗派；他的脱离宗派，不过是表现自己的『特殊』，并没有看见所有的肢体都是我们的弟兄，都是可爱的。所以，一切宗派的精神，一切分门别类的态度，一切在外面与神的儿女分开的举动，一切在里面与神的儿女分开的意念，都是没有看见基督身体的表现。

基督的身体，要拯救我们脱离宗派，脱离宗派的精神，也要拯救我们脱离自己，脱离个人主义。许多人生活的原则，不是身体，而是个人。这一种个人的原则，你在很多地方都能发现。像在祷告聚会中，有的人他只能自己祷告，他不能与别人一同祷告。他的身体是与别人一起跪下祷告，但是他的感觉只是他个人在那里祷告。只能他祷告的时候，别人去听他；等到别人祷告的时候，他不能听别人的。对于别人的祷告，他里头没有响应，他不能说阿们。他和别人的感觉连不起来。他祷告他的，别人祷告别人的，好像他的祷告和别人的祷告一点关系都没有。他来到聚会里，好像只要把他自己那一套话说过，就什么事都没有了，别人怎么祷告，有什么负担，有什么感觉，好像都与他无关。这就是个人的原则，不是身体的原则。他没有看见身体，他不能和别人一同在神面前作。

有的时候，三个弟兄、五个弟兄、十个弟兄、二十个弟兄在一起说话，有的人只能说到他自己的事，没有心思说到别人的事，也没有心思听别人的事。你和他坐在一起，他一个钟头、两个钟头，说到他自己的事，很有精神；当有人说到别人的事，他就心不在焉，你过后问他，他好像一句都没有听见。在这些微小的事上，就能显出一个人到底有没有看见基督的身体。

个人主义也会从一个人的个人主义发展为几个人的个人主义。在教会中，有的时候，你会看见三五个或八九个人结成一个小圈子，只有他们这几个人能同心、能相爱，和其他的弟兄姊妹就格格不入。这也是证明他们没有看见基督的身体。基督的身体只有一个，不能有几个。人如果看见基督的身体，人就不能有任何形式的个人主义，人就不能有派别，人就不能结小圈子。

你如果看见基督的身体，那么，你一有个人主义的时候，你就有感觉，就觉得这样作是不对的，自然而然就不敢动。当你一个人或者和几个人要有一个举动的时候，这一个身体的感觉就会叫你觉得这是和神其他的儿女合不起来的，这一个身体的感觉就会叫你过不去；在你里面有一个东西在那里拉你，在你里面有一个东西在那里说话，在你里面有一个东西在那里责备，在你里面有一个东西在那里说这是不对的，在你里面有一个东西在那里拦阻你。因生命而有的感觉，会叫我们脱离分门别类的事。

脱离个人的工作

我们如果有身体的感觉，就立刻看见身体是合一的。这样，在属灵的工作上，也就不以个人为范围。我们要有分于主的工作，就得对付这一件事──个人的工作。有的人，什么事都得他来一下就好，不是他来就不好。什么事是他作的，他就觉得有属灵的价值；不是他作的，他就觉得没有属灵的价值。他在台上讲道的时候，没有人得救，他觉得可惜；别人讲道的时候，有人得救，他觉得有些希奇。这就是把工作看作个人的。但是，神的儿女什么时候看见身体的合一，什么时候就看见工作的合一；什么时候看见身体的合一，什么时候就脱离个人的工作，就看见身体的工作。这不是说你这个人不作工了，乃是说你不把工作看作是属乎你个人的。这一个工作是你作的或者不是你作的，都不成问题，只要工作有人作就够了。

我们作了基督徒，对于属灵的事，应该有羡慕、有追求，但是，不能有一种好胜的雄心，不能有一种嫉妒的意味。我们对于工作应当有这样的态度：我所能作的，巴不得别人也能作；我所不能作的，巴不得有人能作；我愿意作得更多，也愿意别人作得更多。我只能在工作中作一个器皿，我不能作一个占有工作的人，我不能把工作和工作的果效据为己有。如果以为事情必须由我来作，那就是没有看见身体。什么时候看见身体，立刻就看见我的工作和他的工作都是叫元首有所得着，我的工作和他的工作，都是叫身体有所得着，荣耀都是归给主的，祝福都是归给教会的。

主把祂的工作分给各人，各人有各人的一分，我们总不要看自己过于所当看的。主分给我这一分，我就忠心于自己这一分；主分给他那一分，我也尊重他那一分。多少青年的弟兄有一种比较的心，一直在那里比较说，这一个我有，别人没有，那一个别人有，我没有。这一种的比较，其实是没有法子比较的。这就像有人问一张桌子加一张椅子是两张还是一张。一张桌子加一张椅子，就是一张桌子和一张椅子。你问，是手好，还是眼睛好；我们只能回答，手和眼睛都好。看见身体的人，就看见所有的肢体都有它的功用，就看见自己不过是许多肢体中的一个，就不会把自己放在一个突出的地位上，来和别人比较，来占去别人的地位。

一个基督徒一看见身体，他就没有骄傲的可能，他就没有嫉妒的可能。因为身体是合一的，所以，工作是别人作的，或者是你作的，都是一样，没有分别；工作是你作的也好，是别人作的也好，总归荣耀是归于主，祝福是归于身体的。你如果看见基督的身体，就自然而然在你里面有这样的感觉，感觉到身体是一个，感觉到工作是一个。

看见交通的需要

看见身体的人，就自然而然看见交通的需要，就自然而然看见自己那一种单独行动是不行的。交通，不只是形迹上的来往，更是身体生命的一种自然的要求。神的儿女普通所以为的交通，就是当我这个人空闲的时候，跑到弟兄姊妹家里去坐坐，去谈谈，这个就叫作交通。其实交通的意思是说，我看见我自己一个人是不行的，所以我愿意在所有的事情上和别的肢体一同作，和身体一同作。

许多事情，虽然我不可能把教会中所有的弟兄姊妹都请来，但是我能够在身体的原则里和两三个弟兄姊妹一同作。许多时候，我们在祷告上，要学习有交通；碰着为难的事，要学习有交通；寻求神的旨意，要学习有交通；对于自己的前途莫名其妙，要学习有交通；读神的话不清楚，要学习有交通。

交通的意思就是说，我一个人在祷告的事情上不够，所以我寻求两三人一同祷告；我一个人去应付难处应付不了，所以我寻求两三个弟兄一同来应付；我一个人对于神的旨意不会明白，所以我寻求两三个弟兄一同来明白；我一个人对于我的前途胡涂得很，所以我寻求两三个弟兄姊妹和我一同有交通，一同来看我的前途应该如何；我自己对于神的话不能领会，所以我就和两三个弟兄姊妹一同来读神的话。

交通就是承认我自己不及，承认我自己不够，承认我需要身体才够。交通的意思就是承认自己有限，承认我自己会错误，所以我请求在主面前有属灵眼光的弟兄姊妹帮助我（不是请求与我有感情的人）。我一个人无论如何不行，我需要别的弟兄姊妹的帮助。

基督的身体是一个生命，也是一个感觉。你自己会感觉到，没有交通，你就过不去。

作一个肢体

一个人如果有身体的感觉，他就看见他自己在身体里的地位，也就是说，看见他自己是身体上的一个肢体。肢体，是有它一定的用处的。肢体和细胞不同。细胞，少了一个也无关紧要；但是肢体就不能缺少一个。当然，细胞也有用处，但是圣经是说我们在基督的身体上作肢体，不是作细胞。

可惜有许多基督徒的情形，像身体上的细胞，不像肢体。他在基督的身体上没有专一的用处，没有尽他所当尽的本分。聚会的时候，他来了，好像不多什么，他不来，也好像不缺少什么。他在身体上，没有尽他的功用，因为他根本没有看见身体。他与弟兄姊妹在一起的时候，他从来没有看见他自己的职事，他从来没有看见他所该作的事。他如果看见身体，他就不能不看见他是肢体。他如果看见身体，他就看见，他若不把生命供应基督的身体，基督的身体就受亏损。

弟兄姊妹，我们没有一个人可以在聚会里作一个被动的人。你是身体上的肢体，你来到聚会里就不能作一个被动的人，就不能作一个旁观的人。你来到聚会里，看见你是基督身体上的肢体，所以你要祷告。你出声也好，不出声也好，最少你要祷告，你要把生命供应身体。有的基督徒是供应生命的人，他来到聚会里，虽然不开口，但是他在那里，聚会就得着他的帮助。他在那里，就有生命的供应；他在那里，死亡就被吞灭。弟兄姊妹，你一看见基督的身体，你就不能不看见你自己是肢体。

我们是基督身体上的肢体，我们是各自作肢体，所以我们就寻求如何能叫基督的身体得着帮助，如何能叫基督的身体得着生命，如何能叫基督的身体得着能力。我们在聚会里，就是不开口，也能够在那里默默祷告；就是不说话，也能够在那里仰望神。这就是身体的感觉。

你如果看见身体，就不能说你这个人是无关紧要的，是不在乎的。你如果看见身体，你就要说，我是身体上的肢体，所以有我应当尽的本分，所以有我应当说的话，所以有我应当有的祷告，我来到聚会里，神要我作什么，我就作什么，我不作一个旁观的人。弟兄姊妹，我们如果看见身体，我们就不能不这样作；我们这样作，整个聚会的生命，就要吞灭所有的死亡。许多聚会的能力所以不够大，就是因为有背不起的死亡，就是因为旁观的人太多了。

服权柄

如果你看见基督的身体，你就有一个感觉，就是你是在元首的权柄底下。你感觉到神的儿女的可爱，你感觉到分门别类是错的，你感觉到交通是需要的，你感觉到你在基督的身体上是一个肢体，有本分应当尽。这些感觉，都是身体的感觉。照样，你如果觉得自己是在身体里，也必定觉得自己是在元首底下。觉得自己在身体里，也必定觉得自己在头底下。一个人认识基督身体的生命，感觉到自己是肢体，他必定也感觉到元首的权柄。

我们不只要顺服元首直接的权柄，并且也要顺服元首间接的权柄。我的手不只是在头的权柄之下，并且我的膀臂动的时候，我的手也要和膀臂一起动；我的手是藉着膀臂服在元首底下。看见基督身体的人，也必定看见在基督身体上有神所设立的权柄，是他所应当顺服的。

有的时候，某人对你说，你要去作这件事；但是，你祷告了之后，觉得主不要你作，你就不去作，你觉得喜乐，你觉得听主的话，不听人的话是应该的。但是有没有一次，有没有几次，你觉得你如果不听那一个人，你就和主出了事？有没有一次，有没有几次，你觉得有一个人，有几个人，是认识主的，是主摆在那里代表祂的权柄的，你和他出了事，你就和主出了事？你如果看见身体，你如果看见元首的权柄，你也就看见在身体上有一个或者几个在你前面的，是你应当顺服的。你不只看见头，你并且要看见神所设立来代表头的，你和他出事情，就和神出事情。

弟兄姊妹，如果你的眼睛被主开启，看见什么叫作身体，你也就看见权柄。你看人的身体，为什么各部分能那么和谐？为什么整个身体是那么合一？就是因为身体上有权柄。身体上如果没有权柄的维持，全身就都乱了。比如肚子饿了，要吃东西，但是口不听话，不肯把东西吃下去，你想这个人还行吗？身体只要有一部分不服身体的权柄，身体就要出毛病。

有一种毒瘤，是很危险的疾病，它是怎么生出来的呢？就是有一部分的细胞，不按身体的规律，在那里独自发展。身体不需要它那么生长，可是它要生长下去。它把身体上许多有用的养料都吸收去供它自己生长。它只顾自己越长越大，不管身体要不要它长。它不服身体的权柄，它单独行动；它越长越大，身体越受损害。结果，几个不服权柄的细胞，能致全身于死命。所以，权柄是身体上的律，不服权柄是身体上的病态。

如果一个人不认识什么叫权柄，就怎么能说认识基督的身体？认识身体的人，就当他们三五个人在一起的时候，也能找出谁是我的权柄，我应当顺服他。各人有各人当顺服的权柄，就像手指顺服手臂，手臂顺服肩膀，很自然、很美丽。这样，就是在三五个人中间，也能看见这是基督的身体。

有的基督徒就是那么随便的说话，随便的行事，别人的话他都不听，好像就是他最大，好像他从来没有找到一个可顺服的人。这就证明他从来没有受过身体的约束，他从来没有服在元首的权柄之下。愿神怜悯这样的人。如果我们在主面前真是受对付，我们的肉体真是受对付，天然生命的背脊骨真是被主打断了，就立刻看见，我的手没有那么自由，我的口也没有那么自由，身体在那里约束着我，我不能不顺服神所设立的权柄。

求神叫我们不停在道理里，乃是真被神带到一个地步，认识基督的身体。这一个感觉，一直跟着我们，叫我们没有法子凭着自己的意思去作，叫我们没有法子糊里胡涂、随随便便的过日子。这样，我们就藉着这一个身体得着丰富的供应，我们就藉着这一个身体显出主在地上的见证。

相关信息选录

爱弟兄也彼此有交通

当我们来经历生命的光的时候，从我们看见主是世界的光，而来跟从祂开始，经历的层次越来越高，到末了我们是在光中活出基督身体的实际。那么弟兄姊妹，你怎么知道你有没有基督身体的实际？那就要看你有没有实行两件事。第一，你爱不爱你的弟兄。人问你，「你爱弟兄吗？」你回答说，「我爱。」但是你爱弟兄是满了拣选的。你喜欢的圣徒，你就爱；你不喜欢的圣徒，你就不爱。如果你是一个住在光中享受神圣奥秘范围的人，你在爱弟兄这件事上就没有任何的拣选。可爱的，你爱；不可爱的，你也爱。

第二。你和弟兄姊妹彼此有没有交通？你若要活在基督身体的实际里，你必须与弟兄姊妹满有交通。「但我们若在光中行，如同神在光中，就彼此有交通，祂儿子耶稣的血也洗净我们一切的罪。」（约壹一7）一个活在光中的人，必定是一个爱弟兄的人；一个爱弟兄的人，必定是一个爱交通的人。为什么你常常不愿意和弟兄姊妹交通，也不敢和弟兄姊妹交通？因为在你身上可能还有一些罪恶，还有一些限制，还有一些软弱，还有一些难处，也还有一些失败；也许在你身上你不感觉有这些消极的难处，但是在你身上很可能有一些你自以为是比别人更超越的东西：你比别人更好，你比别人更高，你比别人更属灵，你比别人更会读经，你比别人更能为主说话，你比别人传福音更有果子，你是在弟兄之上的弟兄，你是在姊妹之上的姊妹。这一切都成了你和弟兄姊妹彼此交通的拦阻。在光中没有绊跌的缘由

「那说自己在光中，却恨他弟兄的，到如今还是在黑暗里。那爱他弟兄的，就住在光中，在他并没有绊跌的缘由；」（约壹二9～10）当人和弟兄姊妹出问题的时候，他常常会说，「我非常爱主，我也非常爱弟兄们。问题不在于我，问题出在他身上。」如果你说你在光中，如果你说你很爱主，但是却一直认为某一位弟兄姊妹有问题，甚至厌弃他们，恨他们，到如今你还是在黑暗里。

你若是一个住在光中的人，你看每一个弟兄姊妹都是可爱的。虽然有的人实在很糊涂，他还是可爱的；虽然有的人常常作错事，他还是可爱的；即使有的人常常得罪你，他还是可爱的；甚至有的弟兄捏造各样的坏话毁谤你，他还是可爱的。你若爱兄，你就住在光中；你若爱弟兄，在你就没有绊跌的缘由。弟兄作错事，不能成为绊跌的缘由；弟兄得罪你，不能成为绊跌的缘由；甚至弟兄故意的攻击你，也不能成为绊跌的缘由。认真的说，爱弟兄的经历是教会生活中最高、最超越、最属天、最属灵、也最实际的经历。不仅你爱那些可爱的，你也爱那些不可爱的；不仅你爱那些爱你的，你也爱那些不爱你的；不仅你爱那些尊贵的，你也爱那些卑下的；不仅你爱那些有价值的，你也爱那些平凡的。所以，只要是弟兄，都是可爱的。爱主的是可爱的，不爱主的也是可爱的；追求主的是可爱的，暂时被过犯所胜的也是可爱的，甚至暂时被软弱所胜的也是可爱的。

弟兄姊妹，一个真正爱弟兄的人，定规是一个属灵的人；一个真正爱弟兄的人，也定规是一个对光满了经历的人。他不仅是一个有光照的人，他也是一个住在光中的人；他不仅是一个看见光、看见面光、有光的带领、有光的引领的人，他更是一个住在光中的人，所以神圣奥秘的范围对他来说完全是一个实际。弟兄姊妹，我们必须知道爱弟兄是这么的可贵，也是这么的有价值，因此约翰才说，一个爱弟兄的人就是一个住在光中的人。

（选自朱韬枢信息《尽你的职事》—在实际里经历生命的光（续）粮、水、路和大能）

诗歌享受

《福哉！以爱联系》生命诗歌233首；选本诗歌260首

《归宿》 生命诗歌 714首

彼此问，互相答

1、你有基督身体的感觉吗？

2、你在教会中是做肢体还是做细胞？

祷告

亲爱的主，谢谢你把我救到基督的身体中，成为基督身体的肢体。加强我对身体的感觉，叫我脱离个人主义，脱离个人的小圈子，渴慕更多与弟兄姊妹交通，渴慕成为一个供应生命的肢体。求你祝福我的教会，人人都尽肢体的功用，彰显你身体的荣耀。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

在今天的祷告中，分别五分钟为身旁常见面的弟兄姊妹祷告（为他们的需要代求或为他们的蒙恩感谢）。


2 基督身体的覆庇、约束和供应

2 基督身体的覆庇、约束和供应

读 经

以弗所书一章二十二至二十三节：『又将万有服在他的脚下，使他为教会作万有之首。教会是他的身体，是那充满万有者所充满的。』

以弗所书四章十六节：『全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。』

以弗所书五章二十一节：『又当存敬畏基督的心，彼此顺服。』

以弗所书六章十至十八节：『我还有末了的话：你们要靠着主，倚赖他的大能大力作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。所以，要拿起神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，又用平安的福音当作预备走路的鞋穿在脚上。此外，又拿着信德当作盾牌，可以灭尽那恶者一切的火箭；并戴上救恩的头盔，拿着圣灵的宝剑，就是　神的道；靠着圣灵，随时多方祷告祈求；并要在此警醒不倦，为众圣徒祈求。』

我们在这里要来看一点关于基督的身体的几个问题，这几个问题就是；（一）身体的覆庇，（二）身体的约束，（三）身体的供应。

身体的覆庇

教会是基督的身体，每个基督徒是这身体中的一个肢体。基督的身体，对于每一个肢体不只有供给，并且也有保护。在属灵的争战中，特别显出身体的保护对于每一个肢体是何等紧要。神的儿女所以受鬼魔的攻击，就是因为他太单独，没有身体的保护。在属灵争战的日子敞着头的人，在属灵争战的日子显露自己的人，是何等愚昧，也是何等危险。这样的人，不在身体的护庇之下，就给撒但以攻击的机会。因为属灵的争战是教会的事，不是个人的事。

以弗所书是论到基督的身体的书信。一章说到神曾赐给我们天上各样属灵的福气，叫我们晓得祂儿子复活的大能。一章同时也给我们看见，主耶稣是教会的头，教会是基督的身体，教会是盛装基督的器皿；充满万有者的基督，祂也充满了教会，所以教会是极其丰富的。二章告诉我们，基督的身体的出身是如何。虽然教会是这样丰富，但教会不要忘了本来的面目是如何，教会乃是因着神的救恩才有这样丰富的地位。三章说到神的奥秘是怎么一回事，神的奥秘就是外邦人和犹太人成功一个新人。四章说到神如何建造这个身体，叫这个身体渐渐增长。五章说到教会是基督的身体，我们应当受身体的约束。六章说到身体的军装。是『你们』要穿戴神所赐的全副军装，不是你个人穿戴全副的军装。是这一个身体有一副特别的军装，是每个肢体各有各的特点，这些特点合起来就是全副的军装，就可以从事属灵的争战。

所以，弟兄姊妹，我们要记得，属灵的军装是给教会的，属灵的军装不是给你个人的。你一个人对付撒但对付不了，需要教会一同对付才行。你个人所看不见的，你个人所防不来的，别的肢体能看见，别的肢体能防得来。你一个人祷告，撒但不怕，几个人合起来祷告的时候，撒但就怕了。

有的人特别有信心，就是有藤牌，你就得了他的保护。有的人特别有神的话，就是有圣灵的宝剑，他挥动宝剑，他使用神的话的时候，你就得了他的帮助。属灵的争战是大家联合的争战，属灵的争战不是一个人可以单枪匹马去冲的。你如果一个人去争战，就是引撒但来注意你这个人，来攻击你这个人。没有看见身体的人，以为自己一个人什么都能，以为自己一个人就是一切，这样的人是最容易失败的人。

一棵树是容易被风吹倒的，一片树林就不容易被风吹倒。撒但就是找没有掩蔽的人来攻击，就是找孤立、单独的人来攻击。谁是在身体的覆庇之下，他就有保护。身体有一个用处就是覆庇。谁有身体的覆庇，撒但就不能特别攻击他。如果有人不在身体的覆庇之下，他活着好像没有教会，他没有看见什么是基督的身体，这样的人不遇见攻击则已，一遇见攻击就倒。这是许多基督徒的经历可以证实的。

有一个弟兄身体不好，因为他在主面前是单独一个，他没有基督身体的掩蔽，就在他那样自信自恃的时候，受了撒但的攻击。弟兄姊妹，个人显露是最危险的，自信自恃是最危险的。属世的争战要有掩蔽，属灵的争战也要有掩蔽。一个很好的弟兄，如果他要一个人去作，结果就为他自己掘了陷阱！许多属灵的失败、跌倒，没有别的，就因为他是孤零零的一个人，没有身体的掩蔽。弟兄姊妹，你这一个人不过是身体上的一个肢体，所以你没有弟兄姊妹的保护就不行。连摩西的手还需要有亚伦和户珥的扶持（出十七12），摩西还需要别的肢体的扶持，何况我们呢！

教会是阴间的门不能胜过的。主耶稣说，『阴间的门，不能胜过她，』（太十六18，原文）阴间的门是不能胜过教会的。主耶稣从来没有应许神的儿女可以单独，可以离开教会。属灵的争战不是个人的事，乃是身体的事。所以你要得着保护，就必须到弟兄姊妹中间去。

你千万不要单枪匹马，以为自己一个人就够了。这是自讨苦吃。但是，一个人天然的生命若没有受对付，就不能倚靠弟兄。一个人天然的生命若没有受对付，不只不能仰望神，就是倚靠弟兄也不能。没有一个刚愎自信的人，是能和弟兄们一同走的。但是神需要认识自己的人，神需要隐藏在弟兄中得保护的人。神所需要的器皿是整个身体。你不过是一个肢体，所以你需要身体的帮助。

在弟兄姊妹中，凡是从来和别人联不起来的，从来都是自己要作就作，要行就行的，他的结局就是跌倒。难道没有一个弟兄姊妹是你可以和他商量的吗？难道没有一个弟兄姊妹是你可以和他一同祷告的吗？弟兄姊妹，你什么时候失去身体，你什么时候就失去掩蔽，你什么时候就闯了祸。属世的争战需要掩护，应当寻求掩护的时候而不求掩护，是不合战略的，是徒然冒险招致死亡的。属灵的争战也是如此。弟兄姊妹，你如果失去保护而未遇危险，那只能说是神特别的怜悯，不能说是你懂得属灵的战略。

身体的约束

我们在基督的身体里不过是一个肢体，所以我们不应该以为自己就是一切；我们在基督的身体里不过是一个肢体，所以我们应该受身体的约束。弟兄姊妹，你如果是手，你不只要甘心乐意作手，也要甘心乐意受其他肢体的约束，不要任凭手有单独的自由。

身体上的每一部分都要受身体的限制，不能有单独的自由。比方，你现在需要出门行路，即使你身体上有什么肢体懒惰，不愿意出去，也得跟着身体出去；绝不可能全身都出去了，却留下一个肢体在家里。我们作基督身体上的肢体，也是如此，我们必须和别的弟兄姊妹合得起来。

十字架的工作不只把我们带到身体里，并且十字架工作的范围就是身体。如果我们彼此不过是作会众，我们也许可以用不着十字架；但是我们彼此是要合起来作身体，所以我们不能不需要十字架。十字架要挖去你，十字架要挖去你的天然，十字架要挖去你自己的活动，十字架要挖去你太大的地方。十字架在教会中，十字架在基督徒中是必需的。

我们对于弟兄姊妹，高兴也得来往，不高兴也得来往，因为我们都是在身体里。既然在身体里，就要受限制，就不能那样自由。你若不作肢体，你可以只求你个人的痛快；你如果要作肢体，你就不能只求你个人的痛快。你如果碰着一个麻烦你的弟兄，你就真需要十字架。十字架要试验你，十字架要淘汰你一切的渣滓，十字架要淘汰你一切不洁净的地方。你必须受身体的约束。身体的约束叫你不能自由自在。身体的约束叫你需要十字架。十字架在你身上作了够深的工作，你才能和弟兄姊妹合得起来。

每一个基督徒都是基督身体上的一个肢体，所以每一个基督徒都应该受基督身体的约束，所以每一个基督徒都必须学习背十字架。有的人个性很刚强，这个刚强的个性必须被打破。有的人个性很特别，这个特别的个性也必须被打破。没有一个基督徒可以在教会里夸口他的刚强，夸口他的特别。在教会里，一切尖锐的、刺人的、突出的，都得磨去。

在属灵的事情上，我们都需要倚靠别的肢体，都需要身体的约束。有的人神施恩给他，叫他能行神迹；有的人神施恩给他，叫他能作传福音的；有的人神施恩给他，叫他能作教师。你如果只会传福音，你就得甘心乐意传福音，并且要谦卑接受有教师恩赐的人所讲的圣经。你如果有教师的恩赐，你不要以为自己什么都会，你也得尊重、接受别人的工作。我们要学习受限制，我们自己所不能作的事，要让别的弟兄去作，要学习接受别人的工作，如同是你作的一样。在属灵的工作中，没有一个人可以自由的作一切的事。

弟兄姊妹，你有没有求神给你看见，你自己在神面前的分量如何呢？你要按着神所赐给你的分量而行，你只能在那个分量里，你不能越出那个分量之外。所以，你要寻找自己的分量到何处为止。你接受这分量的限制，你就没有贪心、没有野心、没有雄心作别样了。

保罗说，『只要照神所量给我们的界限，构到你们那里。我们并非过了自己的界限，好像构不到你们…；但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，得以将福音传到你们以外的地方，并不是在别人界限之内…。』（林后十13~16）越过自己的分量，就是践踏别人；越过自己的分量，就是踢别人；越过自己的分量，就是挤别人。我们要记得，奉献叫我们顺服基督，谦卑叫我们顺服身体。

作诗的人说，『重大和测不透的事，我也不敢行。』（诗一三一1）重大和测不透的事，就是越过了自己分量的事。如果每一个人都是这样──重大和测不透的事就不敢行，那么，就能各按各职，显出各个肢体的功用。不然的话，教会中有人退缩，有人包办，结果就要使教会受亏损。所以我们要回到身体的地位里去，受身体的约束，才不至于叫教会受亏损。

身体的供应

身体有一个原则，就是交通。身体的交通不只是接受，并且也是供应。若是你以为自己只作一个接受的人，规规矩矩、安安静静的不闯祸就好了，你就还没有懂得身体的交通，你就成了身体上的一块石头，你就成了身体上的一种病患，你就成了身体上的一个重担。

弟兄姊妹，你要记得，交通是身体的生命，交通是身体的原则。身体的每一部分，都是不止息的流通的。哪一部分与身体断绝了交通，那一部分就是死的。哪一部分有病，全身其他的部分就要来救护它。物质身体的律是如此，属灵身体的律也是如此。身体生活的原则，就是彼此供应。一个肢体什么时候违背这个律，什么时候就把死带到身体里来，就成为身体的重担。

保罗对哥林多人说，『你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话；凡事都当造就人。』（林前十四26）有的人来聚会，好像是来参观的，好像是来作旁观者。这样子来聚会，就是把死带到聚会里。多少次聚会的发死，乃是死在这一班旁观者的手里。弟兄姊妹，我们不只在擘饼聚会的时候应该有彼此的供应，就是在讲道聚会里也需要有彼此的供应。

身体上的各部分是一直流动的，谁都不能停止在那里。在身体里，谁要停止，就是停止神的生命，就是将死亡带到身体里。没有一个肢体停在那里而不叫身体受累；也没有一个肢体可以不需要身体的供应而能够有用处。有人受了一点刺激，就以为孤独的躲在一个地方灵修就好了。你试试看，修得好修不好？生命是不能停止的。我们千万不要以为独自到一个地方灵修一下，就属灵了。我们要知道，神所要得着的器皿是身体，不是个人。凡是单独的人，与身体脱了节的人，是不能维持多久的。

主耶稣坐在雅各井旁的那一天是饥渴了，但是那一个撒玛利亚妇人比主耶稣更渴，所以主耶稣把活水给她喝，叫她得了满足。等到那些门徒买了食物回来，主耶稣却不饿了（约四5~34）。服事别人，叫别人不渴的时候，自己也就饱足了。学习背负别人的重担的人，自己的重担就容易背了。

在属灵的工作上，是没有告老的可能的。主耶稣说，『我父作事直到如今，我也作事。』（五17）我们什么时候停止作用，什么时候就停止生命。所以基督徒不只在聚会中要有供应，就是在平日的生活和工作上也要有供应。

但愿神开我们的眼睛，叫我们看见身体，叫我们受身体的覆庇，受身体的约束，并且能帮助别人。求神叫我们看见，聚会是我们每一个都有分的。我们口里说身体不成，要在生活上显出身体才行。基督的身体不是道理，基督的身体是实实在在的一个生命。

弟兄姊妹，你如果没有身体的帮助，没有身体的保护，没有身体的供应，你还能活，你还能行的话，你就是没有得着基督身体的启示的人。你有了神的生命之后，你如果凭着天然的生命活着，你就要觉得枯干；照样，你如果已经得着了基督的身体的启示，什么时候你活在个人里，你也要感觉不行。你如果没有得着启示，就顶容易忘记，你要抓住那个道理才不忘记；但你如果有了启示，这个启示就成了你生命的律，就不必你去记住要如何如何了。

比方；你眨眼，是不必你记住的，是自然而然那样一闭一开的。你如果得着基督的身体的启示，你里面自然而然就感觉身体的需要，不必你去记得。你要知道，凭着外面的律法去作的是犹太人，靠记忆的是守律法，不是生命。我们的里面如果被主摸着了，我们里面的眼睛如果开了，认识了什么是基督的身体，就自然而然会活在身体里面。所以要紧的还是需要有启示。

神是要恢复身体的生命，不是要恢复身体的道理。基督的身体是生命，基督的身体是要有经过的，我们要进到身体的实际里面去。弟兄姊妹，你在基督的身体里头，你就知道这是何等实实在在、的的确确的东西。你对于基督的身体，不只要明白原则，并且是要看见。你如果看见了身体，你就自然而然有身体的生活。

相关信息选录

生机的运作满有身体里的交通

不仅这样，这个生命也会带进身体的交通。当我们活在神圣的生命里，就愿意和弟兄姊妹交通，见到弟兄姊妹很喜乐。

我刚刚爱主的时候，有个弟兄跟我很要好，他常常在散会以后送我回家。我们走路回家大概要三、四十分钟，我们一路走一路交通；他送我到家门口了，我们觉得交通得不够，我又送他回家。慢慢的，我送他一程，他送我一程，送到最后才分手。我们可以这样交通一、二个小时，没有任何世界的事，不谈政治、不谈事业，所谈的只有主，因为这生机的身体是交通的身体。

没有一个人可以在教会中说，我要干我的。不，每一个弟兄姊妹不仅要在教会中忙、在生命里忙，每一个弟兄姊妹在基督的身体里还要会交通。姊妹们二、三位常在一起，彼此打电话也可以，一同买菜也可以；总而言之，你们是常有交通的。这个姊妹和别人有交通，另外一个姊妹又和别人有交通。弟兄们也是这样。全教会所有的圣徒都要活在生机的交通里面。这个神圣的生命，今天在我的里面、在你的里面、也在基督身体的里面。这个生命会产生一个渴慕，就是渴慕交通。凡是不会与人交通的人，都是不认识生机生命的人。

我很感谢主，这几年我与很多弟兄常常有交通，甚至坐飞机飞来飞去，就是为了和人交通。为什么呢？因为神圣生命的交通才是生机的运作，在交通里才有基督身体的实际。

我常常和弟兄们在电话里有交通，有时觉得这样的交通还不够，我们就得再来在一起、找个地方交通一段时间。弟兄们，这就是基督身体的实际。他们也是服事主的，我也是服事主的，我们每个都是爱主的，每个都是爱主恢复的，每个都是爱基督身体的，每个都是愿意活在基督身体里的；但是什么时候我们中间交通缺少了，基督身体的实际就失去了。借着交通，我把我的感觉说出来，他们把他们的感觉说出来，我们一同在主面前衡量、祷告、寻求，来看主怎样带领我们最合适，这就是基督的身体。

脚殷勤、家打开

所以弟兄们，你要学习脚殷勤，你要学习家打开。脚要殷勤，常常走出去，今天看看这个人，明天看看那个人。不是去串门子、搬弄是非，也不是去调查户口、要求人来聚会；乃是带着交通的灵去交通。你也要把家打开，把来访的圣徒接待到屋子里交通。不要一有圣徒来访，就认为是来打麻烦的，就在门口应付应付，叫圣徒吃闭门羹、不与人交通。出去只知找人聚会和不把家打开的，都不是在交通里，都是没有基督身体的实际，而是办公。

是交通，不是作工

弟兄们，你要在交通的负担里到圣徒那儿去；不是去教训人、不是去要求人，而是和他们在一起述说主的可爱，在一起分享主的信实、分享彼此所享受的基督，在一起分享今天所读的经节。你们在一起是交通的，你们在一起不是办公的，不是作一个工作，乃是有生命的交通，这一个就是基督的身体。生机运作的实际就是神圣的生命在基督身体里的交通。为着主的工作，需要交通；为着众教会，需要交通；为着教会生活，需要交通；为着一位一位弟兄姊妹，需要交通。我们来在一起乃是一同在神圣的生命里有交通，这一个交通就会成为教会的职事。

在教会生活中，交通会带来人数的增加。有时无论我们怎么祷告，怎么传福音，人数都不加；但如果圣徒彼此之间的交通多了，就会叫人数逐渐增多。你知道为什么吗？因为借着交通产生了基督身体的实际，叫圣徒们爱教会、叫圣徒们爱基督的身体、叫圣徒们彼此相爱，很多人就要被带进来。假定这里有四百位圣徒，盼望明年有五百位，光借着福音聚会是不够的，更重要的是要会交通。你要会去看望弟兄，你要会去看望姊妹， 你要到新人家里去，你要把家打开，你要请新人到你家里来，你要请新人把朋友带到你家里来，你要陪着新人到他的朋友家里去。你会这样交通，教会人数的增长就非常快。赞美神，这生机的运作是生命的运作，也是在身体里的交通。生机的运作必须是那灵在身体里的分赐。不仅这样，生机的运作也必须是那灵（就是终极完成的灵）在基督身体里的分赐。

什么叫作运作呢？譬如说，我今天碰见某弟兄了，我对他说弟兄，阿们！他也很自然地说，阿们！这就叫作运作。运作就是这么的简单。不是预备半天，研究怎么去改良弟兄、怎么改造弟兄、怎么帮助弟兄、怎么成全弟兄、怎么训练弟兄。不，弟兄所要的不是这些，他要的是在神圣生命里那灵的分赐。当你遇见一位弟兄，你只要简简单单地在灵里对他说，弟兄！感谢主，哈利路亚，赞美神 ！这个就叫运作。

灵的交契运作在我们中间

这生机的运作到一个地步，你一碰见弟兄，你的灵就出来了；你一碰见姊妹，你的灵就出来了；弟兄姊妹一来在一起，就彼此有灵的运作了；这灵一运作，教会就得着建造了。

有一个弟兄告诉我，他到一个国家去，这个国家他从来没有去过，但有些人见到他，眼泪就出来了。我就觉得奇怪，这个弟兄有这么大的魅力吗？是他长得特别英俊吗？还是他个子特别高大呢？还是他救了人一命，所以人家感恩呢？都不是。这些人虽然都没有见过他，却摸着过他的灵、碰见过他的灵。一碰见灵，人就感觉和你很亲近。

譬如说，我们和前面弟兄都很亲近。有没有人感觉自己和前面弟兄很远呢？起码我不感觉。他和我是很亲近的，我们的交通一直都非常亲密、非常好。你可能要说前面弟兄又不认识你。我却要说，即使他不能认识每一个人，但是我们都摸着过他的灵，都从他那里得着了生命，都从他那里得着了供应，基督身体的实际就从这里产生出来了。所以弟兄们要注意，今天基督身体生机的运作是什么呢？是生命的运作、是交通的运作、是灵的运作。当我们来在一起有交通，我们就得着主了。交通到末了，我里面充满灵，他里面也充满灵；我里面得着神，他里面也得着神。这就是生机的身体。生机的身体必须是满有生命的供应、也能产生生命的分赐。

（选自《神圣启示的托付—基督身体的生活》——神圣生命的交通〈一〉p.13）

诗歌享受

《产业》生命诗歌718首

《你的基督是我的盼望》生命诗歌249首

《过教会生活》生命诗歌252首

彼此问，互相答

1、基督的身体对于肢体有哪两种的帮助？

2、身体的生命、身体的原则是什么？

祷告

亲爱的主，我需要基督的身体，不让我成为孤单受攻击的人，保守我在身体当中得到弟兄姊妹的保护。我盼望与弟兄姊妹多有交通，让身体的生命在我身上流通。主啊，谢谢你把弟兄姊妹摆在我的身旁，叫我有基督身体的实际。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

将你的难处或需要，与清心爱主的弟兄姊妹一同到主面前交通祷告！


3肢体的服事

3肢体的服事

读 经

罗马书十二章四至五节：『正如我们一个身子上有好些肢体，肢体也不都是一样的用处。我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。』

看见身体

弟兄姊妹，我们都知道我们是作信徒的，但是有几个人知道自己不只是作信徒，并且是作肢体呢？我们要知道，在亚当的生命里面，不只有罪恶的生命需要对付，不只有天然的生命需要对付，并且还有个人的生命需要对付。什么是个人的生命呢？个人的生命，就是我单独地存在，我单独地生活，我单独地行动，好像只有我一个人活在世界上一样。个人的生命，是拦阻我们进入基督的身体的。我们要知道，身体的对面是个人，我们要进入身体，就得脱离个人。

基督的身体不光是道理，基督的身体是需要进入的。没有进去的人，不知道里面的东西。已经得救的人很容易看出谁是没有得救的；照样，已经进入身体的人也很容易看出谁是没有进入身体的。你得救的时候，你不只听见得救的道理，你乃是看见基督是活的生命。基督的身体，有的人已经进去，有的人还没有进去。弟兄姊妹，你的得救是进入一个新的境地，你进入了这个新的境地之后，回头去看没有得救的人的光景，你看得很清楚。照样，那些活在身体里的人，也把那些没有进入基督身体的人的光景看得很清楚。

没有进入基督身体的人，好像全世界只有他一个人，好像他一个人就是一切。人可以明白罗马书而没有得救；照样，人可以明白以弗所书而没有看见基督的身体。你脱离罪恶进入基督，你得救了，你还需要再蒙拯救脱离个人，进入基督的身体。

我们作一个人是可以，但是我们如果有个人主义就不可以。神许可我们是一个个人，但是神不许可我们有个人主义。当我们没有进入基督身体的时候，我们都满了个人主义，连属灵的追求也是以个人主义为出发点。为什么要圣洁呢？是我个人要圣洁。为什么要有能力呢？是我个人要有能力。为什么要有工作的果子呢？是我个人要有果子。为什么要有国度呢？是我个人要得着国度。为什么要有追求呢？是我个人要有追求。什么东西都是『我』的问题。这不是身体，这是个人主义。

彼得在五旬节的时候，一天救了三千人；我们就想：我也要一天救三千人，我也要许多果子。但是，我们要记得，和彼得一同站起来的，还有十一个使徒。别的使徒有没有说，彼得能救人，我也能像彼得一样呢？是不是彼得可以搭起一座高台说，是我能救人，别人不能呢？我们知道绝对没有这样的事。神不是要得着个人的器皿，神是要得着团体的器皿。真看见基督的身体，就没有嫉妒了，就没有骄傲了；是你作也好，是我作也好，都是身体的事，不是个人的事。

所以，我们不只要看见自己是一个信徒，我们更要看见自己是一个肢体。我是肢体，所以我并不是整个，连半个都不是，我不过是身体上的一小部分而已。你如果看见身体，看见自己不过是一个肢体，这真是一个大的拯救。从前，许多东西都是以个人为中心，工作是个人的，生活是个人的，一切都是个人的。有一天看见了身体，自然而然就会脱离个人主义。

我们的得救，是先看见基督然后得救；照样，我们先看见了身体，就自然而然会脱离个人主义而作一个肢体。我们不是碰着一件事情的时候，就说我要凭着身体的原则去作，乃是先得着异象，先得着启示，进入了身体，然后凭着身体的原则去作。因着天然的生命被对付，自然而然就看见自己是一个肢体了。

怎样是作肢体呢？作肢体，就是我一切的工作，我一切的生活，都是以身体为本位，以身体为单位。我的手作事，不是我的手作事，乃是我的身体作事。我的脚走路，不是我的脚走路，乃是我的身体走路。肢体所作的一切，是以身体为单位，所以肢体作事就是身体作事，肢体走路就是身体走路。肢体所作的，没有一件事是为自己作的；肢体所作的，都是为身体作的。肢体的举动，都是以身体为本位，不是以肢体为本位。神把你摆在第一，可以；神把你摆在末了，也可以。只有看不见身体的人才会骄傲，只有看不见身体的人才会嫉妒。

我们必须看见肢体和身体的关系。一个肢体不能代替整个身体，一个肢体却能影响整个身体。个人的不得胜，个人的不圣洁，身体就受影响。个人隐藏的失败，虽然别人不知道，但是鬼魔知道。个人隐藏的失败，虽然别人没有看见，但是邪灵看得见。一个肢体失败，身体就要受影响。所以我们应该追求爱的生命，这是为着身体；我们应该追求圣洁的生活，这是为着身体；我们应该追求属灵的长进，这也是为着身体。

弟兄姊妹，我们问一问自己，我是一个独立的个人呢，或者我是一个肢体？我是一个信徒呢，或者我是一个肢体？弟兄姊妹，不错，你是一个基督徒，但是，你只要和别人接触五分钟就出事了，只要和别人接触五分钟就合不起来了，这就证明你不是作肢体，这就不是主所满意的。但愿神给我们亮光，叫我们看得清楚；我们看见了身体，就自然而然脱离个人主义，自然而然作一个肢体了。

个人主义如果不打碎，神就得不着器皿来成功祂的计划，来彰显基督的丰满。神是要得着身体来作祂的器皿。所有的肢体合成一个身体，才能成功神的器皿，缺一点都不行。

肢体的服事

每一个肢体都有它的那一分来服事基督的身体。每一个属乎主的人都有他的那一分，每一个属乎主的人都有基督住在他里面，各人在基督里所得的都有一个特点，这个特点就是他服事的特点。服事身体，就是我用我在基督里所得的来服事身体。

我们在基督身体上那一分的服事，乃是根据于对基督的认识。这一个认识还不是普通的认识，普通的认识基督是不够的。惟独对于基督有专一的认识，才有专一的职事来服事基督的身体。专一的服事，根据于专一的认识基督。你学习了别人所没有学习的，你从主那里有了专一的学习，你对基督有了专一的认识，你才能服事。

就像眼睛能看，耳朵能听，鼻子能嗅，它们各有各的功能，也就各有各的那一分。不一定每一个肢体都能看、能听、能嗅，但每一个肢体有它特别所能的，这就是它的职事。什么是你专一的职事呢？就是你从主那里所特别学来的，你从主那里所特别得着的。你对于基督有特别的认识，那一个就是你专一的职事。

专一的职事，才能服事身体，才能叫身体长进。惟独从上头得着的，才能叫身体长进。因为你在主面前有所学习，你才能够将元首的生命运到身体里，你才能够将教会所没有得着的供应教会。所以每一个肢体需要一直追求，从主那里得着身体从来所没有得着的，就把这个运到基督的身体里去。

主今天就是要找着几个人，将生命放在他们里面，叫他们作加增身体生命的工作，叫他们使教会得着以前所没有得着的生命，叫他们加增身体的分量，用他们作身体生命的运河。他们从主所得的生命流出来，就叫基督的身体的身量加增了。神是藉着肢体来加增身体的身量。

服事基督身体的意思，就是我从元首得着生命为着身体，就是我将元首的生命运给教会。眼睛看见，身体就看见了。眼睛用看见供应身体，这个叫作肢体的服事。手摸不出东西的气味，是鼻子用嗅的本事来服事身体。嗅是鼻子专一的职事。耳朵是用听来服事身体。听，是耳朵专一的职事。每一种职事作工的结果，都是叫身体的力量加增了，也就是叫身体多得着基督。肢体的职事就是用基督来服事教会，把基督分给人。

在基督身体上的服事，是根据于认识基督，这一个认识是从生命的经历来的，不是从道理来的。人用道理来代替生命，这是一个大难处。道理是没有用的。就是道理听熟了，会背了，会讲了，仍然会一窍不通，因为没有看见。人得着帮助，不是因为明白道理。明白道理最多只能头脑里多些思想。神是需要生命来表显一个道。神是先给生命，然后才给我们道理。从旧约到新约都是这样。

神得着一个亚伯拉罕作信的人，人看见亚伯拉罕就看见信的道。

亚伯看见没有血不能到神面前，所以亚伯就代表靠血称义（罗五9）这个道。

先有生命，后有道。先有难处，后有解决；有了经历，才有道理。路德马丁经过痛苦艰难，仍然得不著称义，到了有一天，神给他看见是因信称义，他因信得着了称义，后来他就有了因信称义的道理。先是生命，后是道理。

我们千万不要光是花工夫去把一个道理考察、分析、研究，这些都不过是芦苇，真实碰着难处，就不通了。是神带你过来，那才是有用的。先是经历，后是道理。

新约圣经先是福音书，后是书信。先是福音书说出基督作了什么，后是书信解释那是怎么一回事。先是基督的经历，后是基督的道理；先是基督的生命，后是基督的教训。

人若对于基督没有特别的认识，就没有职事。乃是从基督得着一个特点，才有职事。肢体的特点，就是肢体的职事。手有它的特点，手的特点就是它的职事。一切的痛苦，一切的管教，一切的试炼，是神将道组织在我们里面，叫我们有东西可以供应身体。除了基督，除了生命之外，是没有东西可以服事基督的身体的。

基督是生命；是用基督来供应教会，教会才能得着建造。没有生命的人，在祷告聚会里连说阿们都是杀死人的。有生命的人，连说一声阿们也能将生命供应祷告聚会。有生命的人坐在那里，别人能够觉得他的生命。人认识基督多少，就能将生命供应教会多少。

今天神寻找人，神要将基督的生命多多的、大量的放在他里面，要他供应别人。生命需要运河，神要人作生命的运河，神要藉着人将生命运到身体里去。如果生命在你身上停止了，你就不能将生命供应别人，教会就要受亏损，你在教会里就不是供应生命，乃是散布死亡。断乎没有个人失败而不害及教会的。所以，在基督的身体上，一个肢体受苦，所有的肢体就一同受苦。你就是在房间里失败，忽略代祷，身体都要受亏。

每一个肢体都能影响别人。我们不要靠自己活着，我们要持定元首，寻求交通。我们在断定事情之先，要有交通。一切都是在身体里，一切都是经过身体，一切也是为着身体。是在身体里作，不是个人；是经过身体作，不是个人；是为着身体作，不是个人。求神叫我们看见身体，也叫我们因着认识基督，能用我们的职事来服事教会。

相关信息选录

保罗对这一段行程想得太好了：「我……早有意到你们那里去，叫你们再得益处；也要你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。」（林后一15-16）但从哥林多的教会却传来坏消息（林后十二16）。这时，保罗是去、还是不去？对此，保罗很简单的说：「我有此意，岂是反复不定吗？我所起的意，岂是从肉体起的，叫我忽是忽非吗？从开头，我就是在基督里来起意的，我不是听见好消息就来，听见坏消息就不来！」

保罗所听见的，是这个教会批评他，那个教会不要他，这个教会破坏他，那个教会打击他……，但他却说：「那把我们和你们，坚固的联于基督，并且膏了我们的，就是神。」（林后一21，原文另译）那膏我们，使我们有生命的相联，有神圣经纶的膏油，也叫我们和你们一同来承担教会的见证，并紧紧联于基督的，就是神。哦，这一节圣经太好了！我们怎么知道我们是住在基督里的呢？因为我们的确和众圣徒产生了一个坚固的联结！

记得我刚到美国学习为主作工的时候，有一天，我问一位年长弟兄：「你觉得某某主的仆人怎样？」这位弟兄一听，立刻很严肃的说：「朱弟兄，你这样做最给撒但留地步！」这真是叫我学了一个功课。为什么他这样说呢？因为他看见一个属灵的事实，乃是：神把我们这些蒙恩的人和主的仆人们，坚固的联结在基督里；又在这样的联结里，用祂的膏油来涂抹，成就祂自己的经纶。

让我们再来看保罗在一章21节这句话的背景。保罗告诉我们：「我关心教会的需要，我的存在是为着弟兄姊妹。当我在神面前衡量我这一生的时候，我所有的衡量都是为叫一处处的教会、一个个的弟兄姊妹，因着我的存在而得益处。有时候闲话会来叫我丧胆、叫我受挫折、叫我不安宁、叫我不安详。就像这时候，我是不安的，所以我就留在马其顿。虽然在特罗亚，主给我们开了广大的门，福音可以广传出去；但我还没有见到提多（注：就是带哥林多前书给哥林多教会的人），我就不知道你们对哥林多前书的反应怎样。要等我见到提多以后，他告诉我你们接受了我的信，也接受了我的警诫和劝告，我才能安息。」

弟兄啊，你是为弟兄姊妹而活的吗？你是为弟兄姊妹的福祉而活的吗？你每一个定意、每一个打算、每一个安排，都能不能把一处处教会、一个个弟兄的权益摆在第一？我再问你，你是否真的把他们要得的生命帮助摆在第一？从外面看，他们可能是消极的，甚至于是敌挡你的，但你的里面总有一种说不出的认定：「那把我们和你们，坚固的联于基督，并且膏了我们的，就是神！」若是这样，你就能像保罗那样说：「我存在的价值太高了，我对弟兄姊妹的认定非常的坚固！不错，他们有人说了闲话；不错，他们有人攻击我；不错，他们有人打击我；但是，我保罗，在神的怜悯里，愿意坚固的和弟兄们一起来服事他们。为什么呢？在我们中间有神的膏油！」

这里我们看见了一个境界：保罗的确是与神有一致的活出！他整个人是让教会占据的，他整个心是让教会占据的，他整个人的存在是让信徒们占据的，他整个劳苦是围绕着圣徒的，他所有的一切都是主！今天你如何能叫一处处教会得益处呢？你要学习保罗的榜样。你看，当教会这样误会他、攻击他、批判他时，他就说：「那把我们和你们坚固的联于那受膏者（就是基督），而且膏我们的，就是神！」他对哥林多人说：「你知道吗？在我们中间那生机、生命的关系是不能分割的，在我们中间那生命、生机的连结也是不能分割的，我们是这样一同活在主面前的！这时候，神的经纶就来膏我们了。神的经纶要实化出来，神的运作要显明出来，叫我们成为一班为神的经纶而活的人！」

亲爱的弟兄，你怎么知道你健康呢？我就问你，是什么占据你？什么是你的把握？我们能不能过这样一个生活，虽然没有保罗那样大的恩赐，却是能够说：「主啊，我真愿意有这样的一生！」不然，我们活着有什么出息，有什么意思？！亲爱的弟兄，就文场来说，有许多人读到博士；就武场来说，有许多人官拜将军；就我们大多数人来说，什么都没有。但是，我们有一个感觉，这里有一个人竟然可以有这样一个与主是一的活出，他的一生是有何等高的价值！不是学问的问题，不是官位的问题，不是事业的问题，不是财富的问题，是这个人活着的时候，他有一个极其高的价值，他可以说：「把我和圣徒们坚固地联于那受膏者，并且膏了我们来成就祂经纶的，就是神！」哦，这样的人生价值真高，这样的人生真豪迈！

（选自朱韬枢著《到主面前来》—同众圣徒联于基督〈下〉 p.271）

诗歌享受

《在宇宙中只有一个身体》生命诗歌165首

《把我陶甄，把我建筑》生命诗歌240首

《我有何代价不能付》生命诗歌237首

彼此问，互相答

1、作为肢体，我们的生活工作应该以什么为本位？

2、作为肢体，我们如何服事基督的身体？

祷告

亲爱的主，我愿意成为供应生命给身体的人，求你在我身上动工，叫我对你有特别的认识，叫我对你有专一的得着，好叫我这一份成为弟兄姊妹的帮助。我乐意成为你生命的运河，求你将生命大量放到我里面，叫你的生命从我里面涌流给人。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

列出一段固定的时间，与弟兄姊妹参与教会生活中的服事。


生活篇

生命的话 > 十二篮精粹应用版 >
生活篇

生活篇

1 活在基督身体里的三个大原则

2 圣灵在教会聚会中的引导

3 学着作

4 在灵里事奉神


1活在基督身体里的三个大原则

生活篇

1活在基督身体里的三个大原则

读 经

歌罗西书一章十八节：『他也是教会全体之首。他是元始，是从死里首先复生的，使他可以在凡事上居首位。』

哥林多前书十二章十四至二十六节：『身子原不是一个肢体，乃是许多肢体。设若脚说：「我不是手，所以不属乎身子，」它不能因此就不属乎身子。设若耳说：「我不是眼，所以不属乎身子，」它不能因此就不属乎身子。若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？但如今，神随自己的意思把肢体俱各安排在身上了。若都是一个肢体，身子在哪里呢？但如今肢体是多的，身子却是一个。眼不能对手说：「我用不着你。」头也不能对脚说：「我用不着你。」不但如此，身上肢体人以为软弱的，更是不可少的。身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。我们俊美的肢体，自然用不着装饰；但神配搭这身子，把加倍的体面给那有缺欠的肢体，免得身上分门别类，总要肢体彼此相顾。若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。』

在基督的身体里面有许多肢体。这许多肢体是合一的，也是各有功用的。神并没有叫所有的肢体都变作一种，肢体是各有不同的。『正如我们一个身子上有好些肢体，肢体也不都是一样的用处。』（罗十二4）那么，这许多种功用不同的肢体，怎样能联络得合式，配搭得和谐，如同一个身子一样呢？有三个大的原则，是活在基督身体里所必不可少的原则。

第一个原则是关于我和元首的关系，第二个原则是关于我和身体的关系，第三个原则是关于我作肢体的地位。这三个是缺一不可的。

我和基督的关系──顺服

基督徒奉献的意思就是说，我要作一个顺服主的人，我不愿意作一个自由自在的人，我也不愿意作一个违背权柄的人。活在基督身体里的头一个原则，就是服在元首的权柄底下。身体的存在，身体的运用和身体的活动，都是在乎权柄。什么时候权柄在我们身上一失去它的地位，你立刻就看见这一个身体是瘫的。那一部分一不顺服，那一部分就是瘫的。只有瘫的身体，才不顺服元首的支配。什么地方有生命，什么地方就有权柄。

我们想拒绝权柄而接受生命，是不可能的事。所有满有生命的人，必定是顺服权柄的。不可能我的手有生命而拒绝头的支配。我的手所以是活的，因为头能支配它。活的意思，就是元首能主使它，元首能运用它。所以，每一个肢体活在身体上的第一个原则就是顺服元首。

你如果没有受对付到一个地步作一个顺服的人，那你所懂得的身体不过是一个道理，不是一个生命。总得神把你血气的生命对付了，叫你看见顺服元首是一件有福的事。我们应当追求顺服。我们在许多地方寻找机会叫我们能长进，寻找机会叫我们能圣洁，寻找机会叫我们能公义，我们也得在神面前寻找机会来顺服。

我和教会的关系──交通

我们和元首的关系是顺服，我们和身体的关系是交通。在神的儿女中，交通这件事是一个事实，也是一个需要。基督身体的生命就在乎交通，没有交通就变作死亡。什么叫作交通？交通就是我得着其他肢体的帮助。比方：我是一个口，我会说话；但是，我需要耳朵的交通，才能听见；我需要眼睛的交通，才能看见；我需要手的交通，才能拿东西；我需要脚的交通，才能走道路。所以，交通就是我接受别人所有的特点，我接受别人所有的当作我所有的。

有的基督徒不懂得交通的原则，他们要自己一个人去追求，自己一个人去祷告，什么都是自己一个人作，要作口，也要作耳，要作手，也要作脚。但认识神的人却不是这样，他们需要交通。交通，就是承认我自己有限，承认我自己不够；交通，就是甘心乐意接受别人所有的来当作自己所有的。

交通，不只在道理上是这样，并且在事实上的确是这样。我们老老实实的说，一年三百六十五天，我们能不能三百六十五天都好好的祷告？能不能三百六十五天都好好的读圣经？经历告诉我们，免不了有一天两天，因为身体不大好，或者有什么别的事情，不能好好的祷告读经。这样，难道我就必须失败吗？我就必须倒在地上吗？不。很希奇，一周之内，周一我觉得很亲近神，周二到周五也都很好，到周六不知道为什么累了，读圣经读不好，祷告也祷告不好，但是，周六不一定就失败，不一定就比昨天坏，莫名其妙的有一个力量扶持我过去了。这是什么缘故呢？这是因为有身体生命的供应。

许多神的儿女都有同样的经历。不只是一次两次，并且是多次。凭着我们自己的情形来说，我们是软弱的，但是神把我们带过去了。怎么带过去的呢？因为在基督的身体上有互相的供应。有人在那里祷告说，愿意神施恩给神的众儿女，有生命从另外一个肢体流通到你身上来，所以你没有倒下去。身体上的生命，会流通到你身上来，把你带过去。所以我们要看见，我们是靠着身体的生命活着，不是单靠着自己的生命活着。

我作肢体的地位──服事

我们如果看见了身体的生命是交通的，是互相供应的，我们也就要看见，我们在神面前不应当只作一个消耗生命的人，也要作一个供应生命的人。如果基督身体里供应生命的肢体不够多，而要得着生命供应的肢体却过多，那么，身体的力量就要坍下去。所以我们特别应当为着别人祷告。神要用你这一个祷告将生命供应其他的肢体。当他们有需要的时候，就有生命流通到他们身上去。

林前十二章二十六节说，『若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。』这里不是说，一个肢体如果受苦，所有的肢体『应该』都受苦；一个肢体如果得荣耀，所有的肢体『应该』都快乐。神的话不是说应该不应该的问题。神的话是说一个肢体受苦，在事实上所有的肢体都受苦；一个肢体得荣耀，在事实上所有的肢体都快乐。因此，许多时候你有许多莫名其妙的感觉。有的时候，你不知道为什么觉得重得很，过两天又没有了。这没有别的，这是身体的关系。

在韦尔斯那一次属灵大复兴的时候，在另外一个地方，有一位姊妹，有一天和两三个人在一起祷告，那一天莫名其妙的觉得所有圣灵的能力似乎都冲到她的身上来。她从来没有这样的经历。这一种情形，叫她一直继续四五个月，好像不花力气的摸着神，好像天变得近了。到有一天，她读报的时候，神就给她看见就是这一个复兴供应了她。这就是一个肢体快乐，所有的肢体都快乐。基督的身体就是一个活的身体，就是一个有机的生命。保罗说，『为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。』（西一24）因为我们是在一个身体里面，所以能补满其他肢体的缺欠。

这不只是受苦和快乐的问题，这是生命的问题。有的人是能将生命供应身体，有的人是从身体那里得着生命。我们两方面都得有。我们的的确确需要身体生命的供应，我们也需要用生命供应身体。我们一面因交通得着身体的供应，一面要以肢体的地位供应别人。我们不是把身体当作一个道理，当作一种说法；我们说，基督的身体是一个绝对的事实，神的众儿女互相联络作肢体是一个绝对的事实。所以我们要甘心乐意接受别人的帮助，所以我们要追求帮助别的弟兄姊妹。

我们要服在主的权柄之下，我们要享受身体的生命，同时也要供应生命：这是我们活在基督身体里的三个大原则。

相关信息选录

    一个身体上的肢体

还有，保罗强调我们都是一个身体上的肢体，我们是一同为着团体的基督而活。换句话说，基督的身体就是基督自己。我们活在与基督生机的联结里，彼此有生机的联结。因此我们是一个身体的肢体，我的指头是我身体的肢体，指头与身体有生机的联结。在这身体里，没有犹太人或希利尼人，为奴的或自主的。而且我们也要明白，软弱的肢体更是不可少的。这一节经节很难明白。我们喜欢说“年轻人是有盼望的！”有盼望的在哪里？“你们是有盼望的，你是我们的前途。”但是圣经里没有这样的话，反而圣经却提到软弱的，软弱的是不可少的。因此，每一个服事的人都应该要联于几个软弱的，你不知道你会有多少的祝福，因着你了解软弱的是不可少的。这与你的逻辑很不同。

把更丰盈的体面，加给那有缺欠的肢体

并且，不够体面的肢体，要给它加上更丰盈的体面。俊美的肢体已经不需要体面了，因此要把更丰盈的体面加给那有缺欠的肢体。就像我今天见到你们的孩子，我把更丰盈的体面加给那个一岁的婴孩。他的父亲不需要我，我不需要去拥抱他、给他加上体面，他已经很体面了。你去接近这个小孩，藉着爱这个婴孩，父亲就得到安慰。在教会里，不要只作长老的好朋

友。我看过弟兄可以在一秒钟里改变他的脸：他先是在骂年轻人，正好年长弟兄经过，他马上改变表情对着长老笑。这是什么呢？圣经说，你要把更丰盈的体面加给那有缺欠的肢体 ──他们越软弱，越年幼，越脆弱，越有限，你越要爱他们。

肢体彼此相顾

有一位弟兄不会说话，但是每个人都爱他，他是一个活的见证。有一天他站起来，说了一句“赞赞……美主！”我想许多弟兄都流泪了。因为爱他这么久，看见果子出来了。要把更丰盈的体面加给那有缺欠的肢体。你说，我现在有负担了，从今以后，我只找那些不聪明的人，教他们说赞美主。那你就太愚蠢了。你要明白，俊美的肢体已经很体面了，他们不需要你的帮助，那些不体面的需要你给他加上体面，让他们也能成为俊美的。身体不能有分裂，肢体总要彼此相顾。我们很容易去顾到那些体面的，而不俊美的比较得不到照顾。保罗这样描述教会生活是何等的深，你有没有这样实行教会生活呢？

与肢体同受苦、同欢乐

他还说，“若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同欢乐。”我来读我的版本，“若一个肢体受苦，所有的肢体就一同欢乐；若一个肢体得荣耀，所有的肢体就归附他。”这是不是我们的实行？一个弟兄有了为难、放弃了教会生活，你的感觉是什么？我怕你们就去讨论，“一年以前他还这么好，现在他连聚会都不来了；我只是个年轻人，现在你看看我，我是一个多好的弟兄啊！”

一个肢体受苦，你就欢乐，因为你的绊脚石走了，你可以往上爬了。因为他走了，你就可以高抬自己了。不要以为我在开玩笑，我在教会中这么久，我见过许多这样的事。不，他得荣耀，你就要欢乐；有人受苦，你也要受苦；有人得荣耀，你却不想要分一份。这才是一个满了舍己的生活。

相调的教会生活 ── 根据彼此而活

我们各自作肢体，但是我们调和成为基督的身体。我们常有相调的特会，但调和比这个更深。真正调和的教会生活，是我们为彼此而活，根据彼此而活，我们让基督的肢体规律我们的生活，包括我们的喜乐以及我们的忧伤。我们的生活受教会中肢体的影响。

（选自朱韬枢信息《在带着神性的人性中事奉》—保罗在哥林多前书中所彰显的耶稣人性〈八〉）

诗歌享受

《同众圣徒作你圣殿》生命诗歌242首

《花费》生命诗歌716首

彼此问，互相答

1、我们跟基督的关系是什么？

2、我们跟教会的关系是什么？

3、我们应当如何做肢体？

祷告

亲爱的主，我愿意健康地活在你面前，健康地活在弟兄姊妹中间。得着我更顺服你，更从你得生命。得着我向着弟兄姊妹有更多交通，因我不能单独活着，我需要弟兄姊妹来帮助我、扶持我、保护我。也叫我不仅从身体支取生命，更成为一个积极供应生命的人。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

来到会中学习专心阿门弟兄姊妹的祷告与交通，会后学习与不熟悉的弟兄姊妹分享交通。


2 圣灵在教会聚会中的引导

2 圣灵在教会聚会中的引导

读 经

哥林多前书十四章二十六至三十三节：『弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。若没有人翻，就当在会中闭口，只对自己和神说就是了。至于作先知讲道的，只好两个人或是三个人，其余的就当慎思明辨。若旁边坐着的得了启示，那先说话的就当闭口不言。因为你们都可以一个一个的作先知讲道，叫众人学道理，叫众人得劝勉。先知的灵原是顺服先知的；因为神不是叫人混乱，乃是叫人安静。』

神的居所有光

以弗所二章二十二节给我们看见，教会是被建造成为神藉着圣灵居住的所在。所以我们相信，当全教会聚集在一起的时候，是作神的居所。神的居所有一个特点，就是有神的光。我们知道当初圣殿的外院有太阳光，圣所有灯台的光，惟有在至圣所内，神自己是光，神自己在那里彰显祂的荣耀和光辉。所以我们相信，当我们作神的居所的时候，里头必定有光，因为神在这一个时候要显出祂自己的光来。如果我们是在正当的情形之下聚集，我们就能仰望神在我们中间发出光来，我们就能仰望神对我们说话。

圣灵按我们的所有来引导

林前十四章给我们看见我们怎样聚会。二十六节如果译得更准，该是这样：『弟兄们，这是怎样呢？当你们聚会的时候，你们各人有诗歌，有教训，有方言，有启示，有翻出来的话，让凡事都为造就人而作。』这一节的意思是：在聚会里有的人是有诗歌，有的人是有启示，有的人是有教训，有的人是有方言，有的人是有翻出来的方言，他们用他们所有的来造就教会。所以，随从圣灵的引导这一句话，我们要很小心的在神面前领会。

圣灵不会引导没有话的人来说话，圣灵也不会引导有诗歌的人来讲教训，引导有启示的人来翻方言。圣灵不作胡涂的事，只有胡涂的人才会作胡涂的事。在聚会的时候的供应问题，不是我到了聚会的地方才解决，乃是我在家里就解决。我在家里是有什么的人，我到聚会里也是有什么的人；我在家里不是有什么的人，我在聚会里怎么作也不是有什么的人。

这里所说的『有』，并不是个人的喜好，也不是自己思想的产物，也不是一时情感的冲动；这里所说的『有』，乃是平时在神面前学习中所领受的一点，在灵里所组织的一点。这些属灵的积蓄，就是我们的『有』；在聚会中，就能随从圣灵的引导，拿出来供应教会。

所以，有的人是有诗歌，他就用诗歌供应教会；有的人是有启示，他就用启示供应教会；有的人是有教训，他就用教训供应教会；每一个都是凭着他所有的供应教会，不是凭着他所没有的供应教会。你有什么，你就用你所有的供应教会。

比方：你今天有一首诗歌一直在那里要唱，你不知道为什么缘故一直记得那一首诗歌，这就是说，在你心里有音乐，在你心里有诗歌，这就是你有诗歌。不是到聚会里来临时找一首诗歌，乃是在圣灵的引导之下，拿出你所『有』的那一首诗歌来造就教会。或者这几天在你里面有几句话，你觉得宝贵，这就是你有话语。照样，或者你有启示，或者你有教训，你就是把你所有的供应教会。

弟兄姊妹们，在这些日子中，主在你身上作了什么事没有？说了什么话没有？

圣灵按环境引导

林前十四章二十六节是说，圣灵按着我们所有的来引导我们。二十七至三十三节是说，圣灵的引导也是按着环境的。比方：教会晚上的聚会是到九点钟为止，圣灵不会在快到九点钟了，还引导你起来说太长的话，反而给你觉得时候不多了，不要唱太长的诗，不要讲太多的话。所以，一面你用你所有的供应教会，一面你又要学习『先知的灵原是顺服先知的』。

你有东西，你有资格摆进来，但是你还得要看大家有多少。假定说，在一次的聚会中，有二十几位弟兄个个都有一首诗，你也有一首诗，但你看见已经有两三个人发表了，你就不必拿出来了。不是二十几个弟兄有二十几首诗，大家一直唱，唱到十二点钟才了。如果这样，那就是违反圣灵的引导。主要我们有次序，主要我们规规矩矩的按着次序行（林前十四40）。所以，『有』叫我有资格供应，『环境』叫我学习如何受引导。

两三个人的原则，是我们在聚会中必须遵守的。圣灵不会引导我们供应我们所没有的东西，圣灵的引导也不会违反两三个人的原则。我在神面前如果『有』，我就能受引导起来说话；弟兄们在神面前已经有所得着，我就不必再说话。

教会的难处

在教会里有两个难处，一个难处就是没有的自以为有。往往有的神的儿女并不是那一个人，但是他要说那一个话；根本神在他里面没有说话，神在他里面没有作工，他里面是空洞的，但是，他就是喜欢发表，喜欢说话。这就叫教会得不着造就。另一个难处就是有的人不肯随从圣灵的引导。有许多弟兄姊妹，主在他身上已经说话，可是他一直在那里等候，压制自己不说话，这就叫教会该得着供应而没有得着。

总之，你如果觉得里面是空的，你就不应当说话；你如果知道你有，你就应当供应教会。圣灵要藉着你所有的将生命流通到聚会里，叫神的儿女能摸着生命。神把祂的话放在你心里，你在办事情的时候是这一句话，你走在路上又是这一句话，你看见神对你说了话。你要知道，你的那一句话不是为着你个人的，那一句话乃是为着教会的。你『有』的时候，你就应该把你所有的供应教会。

在旧约造会幕的时候，他们是把金子银子拿来奉献给神。我们今天也是这样，把我们所有的拿来奉献给神；有的人有启示，有的人有教训，有的人有诗歌，大家都拿来。在造会幕的时候，神的灵给人有智慧，有聪明，能把金子银子打成合用的器皿，能把各种材料造成功一个会幕；材料是以色列人奉献的，造成功会幕是圣灵的安排。今天，材料是我们拿来的，安排是圣灵在那里安排，这样就能叫教会得着造就。

必须『有』才能供应教会

我们要在平日多与神来往，多仰望神在我们身上作工，叫我们有，然后用我们所有的来供应教会。我们要记得，神在聚会里引导你，乃是因为你已经有诗歌，你已经有启示，你有东西可以分给人。因为你平日有学习，有积蓄，所以你能在聚会里有引导，有供应。你所能分给教会的，不是你忽然想起的，不是你自己觉得有意思的，而是你平日所有的，是神在这些日子中所给你的。是神在这些日子中把你带到一个地步，把你造成功这样一个人，然后你就用你所有的分给人。理想没有用处，道理没有用处，你所有的才有用处。你用你所『有』的供应教会，教会就得着造就，弟兄姊妹就得着帮助。大家把这些摆出来，这就是活的，这就是丰富的。

我们必须记得，在教会正常的时候，圣灵不会引导一个人忽然作一件他所没有的事。神要对付巴兰的时候，神才用驴（民二二）。如果我们个个活着真的像神的儿女一样，聚会就是圣所。我们盼望『有』，我们盼望用我们所『有』的供应教会。

相关信息选录

你带聚会不能像办公，因为这是基督的身体啊！你能不能说，“主啊！我愿意很属灵地来追求你。”你们要照我的建议做：第一天读一遍事实，第二天读一遍，把它的思路找出来；第三天读一遍，叫它有很多的灵感，把灵感都勾起来，甚至写出来；第四天就不要读一遍了，要根据那个灵感，找出到底真理是什么，这时要读相关属灵书刊的解释；第五天要叫它成为你的负担，要住在其中，你整个人就住在那面。你若每一天、每一周有这么几个字、几句话，成为你的负担，啊！一年下来你不被主兴起来才奇怪呢！

我就怕一年过一年，你是在教会中办公：下班了，就去聚会；聚会就是去办公；散会了，就又下班了── 这中间启蒙不多。然后第六天，你就急着找发表，“亲爱的弟兄们哪！我真是有感觉啊！我有很多的感觉啊！主啊！大家都很需要感觉，主啊！可是我说不出来。”为什么这样？因为缺少前五天。第一天搞事实，第二天搞思路，第三天有些灵感的话，第四天用灵感的话去追求真理，第五天要让灵感成为负担 ── 譬如说，我读了五个点，都觉得很好，但不是五个点我都要讲，也许主叫我讲一个点，或者一个点面的半个点，“这个不错，教会正需要这个，弟兄姊妹就需要这个，我这个主日要用话这样来供应他们。”你也要从真理面找出一个负担。第六天，就找合适的发表，把这个负担传输出去。

不要只读了第一节，就满了灵感，所以就这样来聚会了。结果聚会的时候，别人在讲，我都不知道他讲什么。你是带聚会的，你不是仅仅供应的，所以无论别人说什么，你都应该知道是在哪一节、怎么个说法。所以你没有第一天，你就不能进到聚会里，带那个聚会。你至少要把圣经读过，知道它说了什么。（认真说，读事实比这个深。）第二天则寻找其中的思路。第三天寻找灵感 ── 在这一章圣经，有一节、有一句话、有一个词、有一个字，对我特别有感觉，我可以边读边有多一点的祷告。第四天追求真理──这三个字、三个词或者三节我很有感觉，我就来祷读祷读这些话，参考相关属灵书刊，看看前面弟兄在这里面怎么说。（我为主说话的时候，我要很有把握，不是我发明的，是从主赐给我的丰富来的。）第五天寻求负担，“主啊！我看见这么多真理，哪一个点、哪一句话，是圣徒需要的？是我应该对这些圣徒说的？是在我身上产生冲击力、也可以在圣徒中产生冲击力的？”再下面就寻求发表，“主啊！我怎么说？”不断地祷告。

你能不能在神面前，很属灵、很有把握，今天主叫我讲八分钟，下一次主要我讲三十五分钟，再下一次主要我讲一分钟？主要我说我就说了，但是我所讲的，是从我一周属灵的追求出来的。你若没有属灵的追求就起来讲，读一读、背一背、然后说一说 ── 你自己没有追求、没有进入，它也不是你的灵感，它也不是你的负担，也没有什么发表，你就是用字句来服事人。圣经说“字句”，不是指外面的字句，是指圣经的字句啊！你是重复字句，重复外面的字句、或者重复圣经的字句，字句是杀死人的，灵却给人生命。所以当我们为主说话的时候，要满了灵感、满了在灵里的丰富。

若是能有几个弟兄姊妹这样追求，因为我们的心灵是相通的，我们的负担是一致的，我们的感觉是一致的，所以当我要把一个东西推出去的时候，有觉得推不过、推不尽的，这时候旁边的人若觉得主给他有话，他就来帮我推。所以你坐下来，我来接下去，一个负担、一种的和谐，一同来供应祂的身体。这样，我们中间就会有林前十四章的光景。

（选自朱韬枢信息《基督的身体与地方教会》—七星（四）── 存在是属灵的 ）

诗歌享受

《教会的赞美》生命诗歌202首

《过节》生命诗歌717首

彼此问，互相答

1、我们在聚会中所供应出去的，是什么时候得着的？

2、近来你从主那里得着了什么？

祷告

亲爱的主，我需要在每天的生活中对你有经营，叫我成一个「有」的人。求你在我身上动工，求你对我说话，叫我所有的成为教会的供应，成为弟兄姊妹的祝福。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

来到聚会中，里面有感动祷告就祷告，有感动唱诗就唱诗，有感动分享就分享！


3学著作

3学著作

读 经

马太福音二十五章十九至二十三节：『过了许久，那些仆人的主人来了，和他们算账。那领五千银子的又带着那另外的五千来，说：「主啊，你交给我五千银子。请看，我又赚了五千。」主人说：「好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。」那领二千的也来，说：「主啊，你交给我二千银子。请看，我又赚了二千。」主人说：「好，你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。」』

现今是为着永世

我们在属灵的事上要认识一件事，就是『时间』是为着『永世』的。我们在时间里的事奉是为着永世作准备的。神把我们放在时间里，为的是要训练我们在永世里有用处。时间好像一个学校，是我们受属灵的训练和教育的地方；我们在时间里受了属灵的训练和教育，使我们在永世里能真正合乎神的用处。所以在时间里的事奉乃为着永远的事奉作准备的。

马太二十五章告诉我们，当主回来的时候，祂对那些忠心的仆人说，『你在不多的事上有忠心，我要把许多事派你管理。』（21）今天你如果能学得好，等到主来的时候，祂要托你作更大更多的事情。今天是我们学的时候，等到主来的时候才是我们正式事奉的时候。或者有的弟兄姊妹想，那不过是在国度里，不是在永远里。但是启示录二十二章告诉我们，在永远里还是要事奉神（3）。今天主把我们安排在神的众儿女中间，目的是要我们和神的众儿女一同学习事奉。我们再说，我们今天在时间里的事奉是为着永远的事奉作准备的。

从我们得救那一天起，主就把祂的生命放在我们里头，并且藉着具体的事情逐渐逐渐的来训练我们，要我们这个人越过越学习来与神合作，与神调和。神要把祂自己的性情调在人的里头，叫人在祂手里有用处。神在你这个人里头的成分有多少，就是你在神面前的用处有多少。神的成分加增一点，你的用处也多一点。

藉着作来学

神的成分不光是在读经祷告的时候来加增的，神也是藉着你所作的事把祂调在你的里头。没有一个属灵的用处不是从神的生命调在我们里头而有的。我们在神面前的用处没有别的，就是让神的性情调在我们的里头，那一点的东西就是我们属灵的用处。神把祂自己调在你里头，那一个生命一出来，就是你的用处。

所以我们要看见，神在时间里没有别的意思，祂就是要把祂的成分一天过一天的加在我们里头。你这个人自己的成分太厚，神在你的里头透不出来；过了若干时候，神从你里头透出一点来；再过若干时候，神又从你里头透出一点来；再过多少年，神从你这个人身上几乎完全透出来了。神就是要经过时间，把祂自己调在我们里头，这一个，就是我们的用处。

在时间里，是神要我们学习的时候，还不是我们正式事奉的时候。今天乃是我们学习、实习事奉的时候。神把许多灵魂摆在我们面前，让我们有学习；神把许多弟兄姊妹摆在我们面前，让我们有学习。我们在主的面前是一直在这里学的，所以我们没有自己的看法，也没有自己的作法；虽然我们的事奉不是漫无目标的，但是我们是和神的众儿女一同来学著作的。难处是有的人要作而不要学，有的人要学而不要作。但是，我们是要把这两个调在一起。我们要藉着学来作，藉着作来学。

学习从『己』里出来

那么，属灵的学习是要注意什么呢？我们看见，在福音书里，有一个彼得，他跟从主有三年之久。彼得跟从主是作还是学呢？他是作着来学的。学什么呢？主带着彼得所学的，就是神的性情如何达到人的里头去。彼得所学的，是如何从他自己的思想里出来，而进到主的思想里去。虽然在福音书里没有这样的话，但是却有这样的图画。现在我们来看一点彼得的故事：

马太十六章告诉我们，主耶稣『指示门徒，祂必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀』的时候，彼得就拉着祂，劝祂说，『主阿，万不可如此，这事必不临到你身上。』主怎么说？主说，『撒但退我后边去吧；。。。因为你不体贴神的意思，只体贴人的意思。』主接着说，『若有人要跟从我，就当舍己，背起他的十字架，来跟从我。』（21~24）

『己』是怎样的东西呢？『己』藏在什么地方呢？从这一段圣经来看，『己』就藏在人的意思里。也许有的人要说，这个彼得好得很，他真是爱主。但是主说，这是撒但，这是体贴人的意思。主在这里给我们看见，『己』是藏在人的意思里的，而撒但又常是利用人的『己』的，所以要对付撒但，就得舍己。主带领彼得有一个对付，就是在事奉主的事情上，他总得从人的意思里出来，进入神的意思里。神的意思是要主耶稣到耶路撒冷去受死，彼得那样的爱主就是体贴人的意思。

哦，弟兄姊妹，我们不要以为我们只要有一点爱主的心就够了，只要有一点事奉主的心就够了，在这里我们看见，有的时候，连人的爱主可能还是出乎人的意思的。我们有许多的事奉，在主看来，是算不得数的，甚至是可责备的。所以，我们总要体贴神的意思，不要体贴人的意思。这是主要我们学习的功课。你如果能从人的意思里出来，进到神的意思里去，你这个人才可以说是有学习的。

马太十七章记载主登山变像的事，彼得自己的思想又来了，他说，『主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座为你，一座为摩西，一座为以利亚。』（4）谁告诉他搭三座棚呢？在这里，彼得自己的意思又出来了。他刚刚这样说的时候，神立即说话了，神说，『这是我的爱子，我所喜悦的；你们要听祂。』（5）这意思就是说，只有主耶稣是神的爱子。神哪里有意思要高举摩西和以利亚像高举祂的爱子一样呢？神说，『你们要听祂，』这就是说，今后你们不是听律法，那是摩西；今后你们也不是听先知，那是以利亚；今后你们要听祂！

我们看在四福音书里的彼得，说对了几句话呢？有的。彼得曾说，『你是基督，是永生神的儿子。』但是，主说，『这不是属血肉的指示你的，乃是我在天上的父指示的。』彼得这一句话是记载在马太十六章十六至十七节，底下到二十二节，他马上就说，『万不可如此，』可见凭着彼得自己是说不出对的话的。彼得在前面说对了一句话，这一句话乃是出乎神的。人的主意不管怎么多，人的看法不管怎么多，在属灵的事上是毫无用处的。

彼得在马太二十六章又受了一次对付。当主被卖的那一夜，主说，『今夜你们为我的缘故，都要跌倒；因为经上记着说，「我要击打牧人，羊就分散了。」』（31）彼得却说，『众人虽然为你的缘故跌倒，我却永不跌倒。』（33）这里又是彼得的自己出来了。他凭着自己的眼光来看自己，觉得自己很刚强，觉得自己与众不同。但是经不起一个使女的一问，他立刻失败了。这是神要藉着环境来显露他的『己』，来对付他的『己』。

我们读到行传一章，就看见在那里有一个彼得，和福音书里的彼得大不同了，可以说他是从自己的意思里出来了。他懂得圣经，他也懂得预言，他知道体贴神的意思。虽然他以后还有过失败，但是他已经学得差不多了。

所以，弟兄姊妹，你要学习事奉神，你总得学习从你自己的意思里出来。不然的话，你在神面前就没有多大的用处。我们要记得，一切的事奉都是在乎神进到你的里头去，再从你的里头出来。在你的身上，神进来了，神再出去，你才有事奉。你今天若不是一个让神进来再让神出去的人，那你只能叫人碰着你的头脑，不能叫人碰着你的神。我们如果活在自己的意思里是那样的厉害，我们就没有法子叫人碰着神。我们如果要人碰着神，我们就得学习从自己的意思里出来。连有的弟兄姊妹的祷告，都得学习从自己的意思里出来。我们如果从自己的意思里出来，进到神的意思里去，我们才能够有真的学习，有真的事奉。这样，不只在时间里能与主同行，在国度里能与主同王，并且在永世里能有更好的事奉。但愿主怜悯我们。

相关信息选录

我们生命的长大就是主的得国。我们里面得着了多少的生命，主就得着了多少的国，换句话说，为神得国完全是生命的事，而不是工作的事。不是我们去作多少为神得了一个国，而是我们长了多少，才让神得了国。好像我们现在出去开展，到某一个社区、或某一个城巿去传福音，我们就说：“现在是为神得国去。”这句话只有百分之五十的正确。为什么？不错，藉着开展，我们从一个社区到一个社区，或者从一个城巿到另外一个城巿，我们这一个人自然会有生命的长大，但是，主真正的得国，并不是我们到外面去得着了什么，而是藉着那一个过程叫我们的生命长大，而这一个生命的长大就是主的得国！

就我的领会，差不多肯全时间的人，他就长得厉害。譬如说，我有一次在菲律宾，看见一位弟兄全时间才半年，突然变得跟以前不一样，就是因为他一全时间，他就有一种的奉献，有一种的摆上，有一种的追求。在人的感觉里，他是全时间来作工，全时间来得主的国，他把一个社区服事出来，或把一个教会服事出来；但是，在主看来不是这样。乃是他这个人全时间以后，他的祷告加多，他的读经加多，他的追求加多，他的对付厉害，他的劳苦加多，结果，他的生命自然长进得快，而这一个生命的长进，就是主的得国！

盼望我们能了解这里不同的地方，为神得国不是外面的，乃是里面的；不是工作的，乃是生命的；不是外面为神作了多少，乃是里面基督长了多少。基督在我们里面的成长，就是基督的得国！弟兄们，我们要喜欢问当地的长老这个问题：“又过了三个月，你看我长了没有？”感谢主，若是我们长进了，主就得国了！不要以为这是一件小事，有的弟兄姊妹一生从这里出不来，他一直不能明白，一个基督徒的生命历程，根本就没有外面的改良，完全是里面的变化；根本就没有外面作了多少，完全是里面长了多少。许多基督徒今天还以为，“我的生活是在于我能作多少，我有什么果效。这一个教会是我兴起的，那一个会所是我盖造的，某一群青年是我服事的。”很少有圣徒在主面前有一种领会，说：“主啊，但愿藉着这一切的事，你能够得国！为什么你能得国呢？因为藉着这一切的事奉，叫我里面的生命能够长大。”这一个生命的长大就是神的得国。

今天我们在教会中，似乎是有事奉，但事奉的要义乃是叫我们的生命长大。弟兄们，今天我们来为神得国的过程里，似乎也必须有事奉。这里说“似乎”，是因为不仅仅事奉能叫我们的生命长大，别的生活也一样可以，但事奉的确是一条最好的路。一个越有事奉的人，生命越能成长。事奉是一条好的成长的路，难处是我们总感觉，事奉作出果子来就是神得国，所以我们到一个地方去，就非得在那个地方作出一番事业来不可。不是这样！在过程里，似乎是有事奉，但是事奉的要义，或者主要的目的，乃是叫我们的生命长大。我们千万不要只注意事奉，而忘记了生命；不要以为我们把事奉作好了，主就祝福了，更重要的是，这一切的事奉乃叫我们这个人生命长大，这是神得国的实际。

（选自《碎渣儿第四集》—我们的成长就是主的得国 p.62）

诗歌享受

《我当如何爱我的主》生命诗歌344首；选本诗歌176首

《让我爱》生命诗歌 706首；选本诗歌附25首

彼此问，互相答

1、什么时候是我们正式事奉的时候？

2、我们现今要学习的功课是什么？

祷告

亲爱的主，我渴慕在国度里与你一同作王，所以我愿意在时间里接受你的训练。教导我脱离己意，体贴你的意思，不体贴人的意思。主啊，不叫我虚度今生的年日，叫我在时间里学得当学的功课，好在永世里真能事奉得好。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

无论境遇如何，不要在意平顺与艰辛，也不要太快抱怨或满意。要会在现今对主说：主啊，叫我有学的态度，有作的规范，有长的期盼！


4在灵里事奉神

4在灵里事奉神

读 经

约翰福音四章二十三至二十四节：『时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是灵，所以拜他的必须用心灵和诚实拜他。』

罗马书一章九节：『我在他儿子福音上，用心灵所事奉的　神可以见证，我怎样不住的提到你们。』

罗马书八章六节：『体贴肉体的，就是死；体贴圣灵的，乃是生命、平安。』

事奉必须出于灵

在神的儿女中，有许多人对于事奉神是很有心的，可惜的是他们对于事奉的路还没有摸着。以道理来说，他们没有多少错；以行为来说，他们也没有多少错；但是以事奉神的路来说，他们是错了。这却怎么说呢？问题是在哪里呢？问题就在这些的事奉是从你的头脑里出来的呢，或者是从你的里面出来的？神的儿女在事奉神的事情上，一切都该从里面的感觉出来（里面的感觉，不是指属魂的感觉说的，乃是指属灵的感觉说的）。

你祷告也罢，你读经也罢，你讲道也罢，你属灵的追求也罢，都得从你里面的感觉出来才是。就是你对于一个人的认识，也得凭着你里面的感觉来认识。如果你的生活和你的工作，不过是从你的思想里出来的，这对于属灵方面的路是不通的。在一般的事情上，你用你的思想还行，但是你在事奉神的事情上，就必须从灵里出来。我们要知道，对于属灵的事情，第一必须是在灵里有感觉来作，其次才是用你的思想。

凭着灵里的感觉

我们事奉神，不能根据于我们的思想，必须根据于我们里面的感觉；不只事情要对，并且作事的源头也须对。像讲道、祷告、读圣经都是对的事，但是，如果你是在自己的思想里来讲道，你是在自己的思想里来祷告，你是在自己的思想里来读圣经，那你是作了对的事情，而你作事的源头却错了，你走的路却错了。弟兄姊妹，我们祷告应该凭着里面的感觉来祷告，我们读圣经应该凭着里面的感觉来读圣经，我们传福音应该凭着里面的感觉来传福音，我们讲道应该凭着里面的感觉来讲道。

神的儿女最宝贵的一件事，就是他的生活和他的工作，都是凭着他里面的感觉的。可能他有不少的缺点，但是他的源头是对的，他的路是对的，至终他能被修理，被带领到蒙神悦纳的地步。所以在事奉的事上，我们所第一要注意的，还不是事情的问题，而是源头的问题；还不是作什么的问题，而是凭着什么来作的问题。一切事奉神的事，都该是从灵里出来的。

我们读书，完全用头脑是可以的。但是要摸着神，要与神接触，如果是用头脑的话，那就用错了机关。我们与神接触是用灵去接触。比方，这里有电，你如果用木棒去接触，是不会传电的；你如果用铜丝去接触，就马上传电。你的祷告、你的读经、你的传福音、你的讲道，如果是像用木棒去接触电，那就不行，因为你用错了东西。我们在属灵的事情上，要仰望神，要看神在我们的灵里到底给我们怎样的感觉，这是我们应该注意的。如果我们在属灵的事情上，一碰着问题，就是头脑在那里转，所有的断案都不过是从我们的思想里出来的，那在神面前就没有属灵的价值。

弟兄姊妹，在这里有两条路，一条路是思想，一条路是里面的感觉。从思想这条路出去，不能叫人碰着神；只有从里面的感觉这条路出去，才能叫人碰着神。就如我们在弟兄姊妹中间要站起来讲一点话，我们必须注意一件事，就是切忌以头脑作出发点。我们在站起来之先，要求神用祂儿子的血洗净我们一切的污秽，求祂用膏膏我们，我们里面感觉说什么就说什么，就是话不流利，就是有点零零落落，还是会使人得益处的。如果不过是从思想里出来的，那么就是一句一句有条有理的说下去，也是不行的。

弟兄姊妹，属灵的事是要凭你里面的感觉来作的。当你跪在床前祷告的时候，你觉得里面有话，你就祷告出来，这样，你越祷告就越觉得摸着神。但是当你祷告得正好的时候，你的头脑忽然一转，你就祷告不下去了，你就没有话了。当你以灵以真祷告的时候，就像用铜丝去触电一样，是传电的；但是当你用头脑去祷告的时候，就像拿木棒去触电一样，一点不行。一个属灵的人，就是用灵去摸属灵的事，用灵去摸神的人。一个在神面前堕落的人，他的行事为人，不过是凭他自己怎么想就怎么说，怎么想就怎么作。

所以，一件事情碰到了你，你就要看看你这个人在哪里──你这个人是在思想里，还是在灵里头的感觉里。如果你想：这一件事这样作，就一定与自己有益处，你就作；这一件事那样作，就一定与自己没有益处，你就不作。这在人看来，你好像是很聪明，但是，我们要说，这一件事作也罢，不作也罢，你总要注意你的源头有没有问题。你的思想如果像电风扇那样飞转，像无羁之马那样狂奔，那就不行。你要求神先勒你的思想，你要看你的灵里是怎么说。你的灵里如果感觉是对的，虽然好像讲不通也不要紧；你的灵里如果感觉不对，就是好像讲得通也是不行的。

比方有两个弟兄有了争执，他们一同到另一个弟兄的面前请他说谁是谁非。那一个弟兄如果是活在思想里的人，他就只注意他们的理由对不对，他也很容易把自己的情感──爱与憎──加进去，他听完了这一件事，末了就说那一个对，那一个不对。这是一个讲理由的断案。弟兄姊妹，只要是在思想里作基督徒的人，他总是讲理由的；其实他的理由也不一定是正确的。他们是因着讲理由而发生争执，他也是凭着理由而下断案，这样，就只能叫讲理由的更讲理由，叫不服的更不服。那两个弟兄因着讲理由而发生争执，如果另一个弟兄求神把他从思想里转到灵里去，叫他只在灵里来感觉，那他就会帮助他们，把他们从讲理由里头帮助出来。

我们知道思想这个东西是把理由带进来的，理由是最会打动人的情感、人的血气的。你摸着你的思想，就会摸着你的情感；你摸着情感，就会引动你的血气；这样，你不只不能帮助你的弟兄，并且有时反而会破坏你的弟兄。在这方面，我们该有好的学习才是。我们总得求神怜悯，把我们这个人救到灵里去，叫我们在灵里感觉应该作什么，说什么，那我们才能帮助人，才能解决人的难处。

十架的对付与宝血的洗净

末了，我们要提起两点：第一点，就是凡要学习这样活在神面前的人，都得学习认识十字架的对付。十字架要对付的，就是我们天然的生命，就是我们天然的思想和情感。我们天然的思想和情感如果没有受对付，我们就难得活在灵里。

我们要记得，一件事情碰着你，你如果用思想去对付，你如果用情感去对付，你头一句话也许就是『岂有此理』，你不过是一个讲理由的人。凡是一个不过讲理由的人，必定是活在思想里的人。凡是不过活在思想里的人，也是活在情感冲动里的人。而一个活在灵里的人，乃是不敢凭着自己的意见讲理由的人，乃是不敢凭着自己的情感说话的人。受神的灵支配的人，才是有十字架对付的人。

还有一点，就是宝血的洗净。你要学习活在灵的感觉里，你必须常常仰望宝血的洁净；你有多少宝血的洁净，你就有多少的明亮。你如果有一堆的污秽没有宝血的洁净，你必定是黯淡无光的。你总要让宝血洁净你，你才能是明亮的。

这两点──十字架的对付和宝血的洁净──是所有盼望事奉神的人所应该学习的。有些基督徒所以没有活在灵里，大部分的原因是在于他们的思想和情感没有受对付，他们的污秽没有让宝血来洁净，所以他们作基督徒就糊胡涂涂，他们没有让神把他们转到灵的感觉里去。所以我们要注意十字架的对付和宝血的洁净，然后我们才会看见，多少时候我们是活在思想里，还没有回到灵的感觉里。

也许有人要说，『我没有里面的感觉』。我们可以这样说：如果有人说他里面没有感觉，那恐怕他还没有重生。他如果已经重生的话，神的灵必定叫他的灵活过来，那他必定会有里面的感觉。或者他是重生了，可是他里面有了毛病，有病的人也会失去感觉，这样，他就需要接受十字架的对付和宝血的洁净。

哦，活在灵里的人，乃是蒙神悦纳的人。但愿神赐恩给我们，带领我们，使我们作一个活在灵的感觉里的人，使我们作一个在灵里事奉祂的人。

相关信息选录

约翰福音十四章16节：我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在。当你这样到主面前来、也住在基督里以后，你会有一种活出，就是「与主是一的活出」。到底这是怎样的活出？到底住在基督里是什么样子？这是有一种情形可以来描述的。

弟兄啊，你怎么知道你是住在基督里？你怎么知道你与主是一？你怎么知道你现在属灵的情形是健康的？第一个记号就是，你会享受保惠师的同在和内住。约翰福音十四章16至18节：「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他。你们却认识他，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。」这是主耶稣上十字架前末了的话。这话如果在你身上是实际的，你就知道，你的确是有主了。

你怎么知道你现在和主有一个甜美的情形呢？首先你要说：「感谢主，我一点也不觉得我是个孤儿。」做人最怕的就是孤单，但做人最常经历的也是孤单。作孩子的时候，我们要父母；长大以后，我们要婚姻；有结婚以后，我们要儿女；儿女长大以后，我们要孙子孙女；若不然，我们永远觉得孤单。主说，我没有撇下你们为孤儿。感谢主，主与我们同在，就叫我们里面有一种说不出来的安详、说不出来的安息、说不出来的把握、说不出来的甜美。

这甜美是从哪里来的呢？从主给我们的圣灵来的。这圣灵就是真理的灵。真理的灵或作真实的灵，实际的灵。这灵是一个实际的灵。什么样的实际呢？就是三一神所是、所作、所成就的一切，都因着这灵，在我们身上实化出来。我们怎么知道我们现在与主一致，活在与主的交通里呢？因为现在，我们里面总有一种丰盈、充足、满溢、和漫溢的感觉，我们能够说：「主啊，我觉得太好了，在我里面有一个真实。这真实叫我知道我的主是谁，这真实叫我知道我的主可爱，这真实叫我知道我可以对祂有信靠，这真实叫我知道祂成为我全备的供应。是啊，这灵在我身上乃是一个实际的灵，把三一神所是、所作、所成的一切，都实化在我身上了！」

亲爱的弟兄，你知不知道，与你同在的这灵到底有多丰富呢？正如〈若尽得世界而失去救主〉这首诗歌所说：

在主得一切，何等的快乐！何等能安抚伤痛心田！并无一罪过祂不肯赦免，也无一忧患祂不承担！若你只有主，只有主基督，

全地除了祂，你无他物，那，在祂里面，你就有一切，应付你需要，无限丰富。

「那，在祂里面，你就有一切，」这句话就是指实际的灵把祂所有的一切都赐给你了。你得着祂作你的一切，你也就有了一切。你怎么知道你和主的关系那么健康呢？很简单，就是你觉得：「主啊，我不是一个孤儿！」什么时候你觉得孤单了，什么时候你觉得无依靠了，什么时候你觉得作人作得累了，都是说出你和主之间产生了问题。不错，有时候你为主作工是会觉得累，但不管身体多么累，你的灵里面总有一种的扶持。那种灵里的扶持，会叫你见到一切的事物，一点也不惧怕──因为有主！有主的同在，你总能胜过一切的煎熬和折磨。

亲爱的弟兄，我再说，你怎么知道你和主的关系健康？因为你有保惠师，叫你不作孤儿。你有实际的灵，祂不仅与你同在，更是内住在你里面。譬如说，空气和你同在，而某种情况下也可以说，空气内住在你里面，只是你总把它呼出去，再吸进一些新鲜的空气来。你再进一步想，如果你的外面完全是在空气里，你的里面也完全让空气所充满，那你更可以说，你这个人已经和空气完全连结起来了！

保惠师，就是实际的灵，也就是真理的灵。从实际的灵来说，祂把一切的真实带给你；从真理的灵来说，祂把所有的真理实化在你身上。这个实化，一面是与你同在的，在你的外面；一面又是内住的，在你的里面。保惠师不仅与你同在，也住在你的里面。弟兄啊，如果你有这一个看见，你会喜欢和主交通：「主啊，谢谢你，你不仅与我同在，你也住在我的里面。今天你就是那实际的灵，你所有、所是、所作、所成的一切，都包含着我、拥抱着我，却又完全在我里面充满着我，叫我与你有一个百分之百的、绝对的、生命的、生机的联结！」

（选自朱韬枢著《到主面前来》—会享受保惠师的同在 p.242）

诗歌享受

《后是膏油先是血》生命诗歌704首；选本诗歌140首

《进入幔内》生命诗歌688首；选本诗歌611首

《哦主，你今乃是那灵》生命诗歌478首

《欢唱神圣的奥秘》生命诗歌468首

彼此问，互相答

1、我们的服事必须出自哪里？

2、事奉神的人必须有哪两点的学习？

祷告

亲爱的主，不叫我在思想里服事你，凡事提醒我回到灵里，在灵里摸着你。我需要你宝血的洁净，我需要你十架的对付，叫我对神对人都是合宜的，叫我明亮活在你面前。主啊，我愿意蒙你悦纳，在一切事上讨你喜悦，作一个在灵里事奉你的人。这样的祷告，是奉主耶稣基督的名求，阿门 !

应用与操练

祷告中主光照就顺服，使我们在主面前明亮，没有拦阻。不消灭圣灵的感动！

藉着叹息、呻吟、求告，不消灭圣灵的感动！

藉着宣读、祷读、背诵，来挑旺深处的行动！

藉着祷告、代求、感谢，来支取圣灵的能力！


荒漠甘泉

生命的话 >
荒漠甘泉

《荒漠甘泉》2000年1月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  |  |  | 1
2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20 | 21 | 22
23 | 24 | 25 | 26 | 27 | 28 | 29
30 | 31 |  |  |  |  |

《荒漠甘泉》2000年2月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  | 1 | 2 | 3 | 4 | 5
6 | 7 | 8 | 9 | 10 | 11 | 12
13 | 14 | 15 | 16 | 17 | 18 | 19
20 | 21 | 22 | 23 | 24 | 25 | 26
27 | 28 | 29 |  |  |  |

《荒漠甘泉》2000年3月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  | 1 | 2 | 3 | 4
5 | 6 | 7 | 8 | 9 | 10 | 11
12 | 13 | 14 | 15 | 16 | 17 | 18
19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 | 31 |

《荒漠甘泉》2000年4月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  |  |  | 1
2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20 | 21 | 22
23 | 24 | 25 | 26 | 27 | 28 | 29
30 |  |  |  |  |  |

《荒漠甘泉》2000年5月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 | 1 | 2 | 3 | 4 | 5 | 6
7 | 8 | 9 | 10 | 11 | 12 | 13
14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27
28 | 29 | 30 | 31 |  |  |

《荒漠甘泉》2000年6月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  | 1 | 2 | 3
4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17
18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 |

《荒漠甘泉》2000年7月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  |  |  | 1
2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20 | 21 | 22
23 | 24 | 25 | 26 | 27 | 28 | 29
30 | 31 |  |  |  |  |

《荒漠甘泉》2000年8月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  | 1 | 2 | 3 | 4 | 5
6 | 7 | 8 | 9 | 10 | 11 | 12
13 | 14 | 15 | 16 | 17 | 18 | 19
20 | 21 | 22 | 23 | 24 | 25 | 26
27 | 28 | 29 | 30 | 31 |  |

《荒漠甘泉》2000年9月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  |  | 1 | 2
3 | 4 | 5 | 6 | 7 | 8 | 9
10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23
24 | 25 | 26 | 27 | 28 | 29 | 30

《荒漠甘泉》2000年10月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
1 | 2 | 3 | 4 | 5 | 6 | 7
8 | 9 | 10 | 11 | 12 | 13 | 14
15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28
29 | 30 | 31 |  |  |  |

《荒漠甘泉》2000年11月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  | 1 | 2 | 3 | 4
5 | 6 | 7 | 8 | 9 | 10 | 11
12 | 13 | 14 | 15 | 16 | 17 | 18
19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 |  |

《荒漠甘泉》2000年12月
Sun | Mon | Tue | Wen | Thu | Fri | Sat
 |  |  |  |  | 1 | 2
3 | 4 | 5 | 6 | 7 | 8 | 9
10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23
24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |


更新日志

生命的话 >
更新日志

更新日志

2023-4-25【v4.2.0】

优化搜索结构

增加框架按钮

2022-12-28【v4.1.1】

增加《作弟兄》

2022-12-08【v4.1】

增加《十二篮精粹应用版》

2022-12-08【v4.0】

增加《倪柝声文集》

增加《荒漠甘泉》

增加《天路历程》

2022-4-26 【v3.8】

增加《到主面前来》

2022-4-26 【v3.6】

修复部分错误

2022-3-2 【v3.5】

修复部分错误

2022-2-25【v3.4】更新

增加《民数记鸟瞰》

增加《会幕》 会幕结构图

调整《创世记鸟瞰》段间距和背景颜色，更适合阅读

2022-2-24【v3.3】更新

修改部分错误文字

增加更新日志

2022-2-24 【v3.2】更新

增加目录页

修改部分错误文字

2022-2-20 【v3.1】更新

精简合并套书目录

2022-2-20 【v3.0】更新

增加《彼得彼得》《唱诗手册》《创世记鸟瞰》《创世记中的神与人和人与神》《歌中之歌》《如何服事教会》《神追求人的历程》《与神奥秘的相遇》《重生》等书

修改错误排序

2022-2-9 【v2.0】更新

取消首页无效目录

2022-1-25 发布v1.0


《荒漠甘泉》1月1日

“你们要过去得为业的那地，乃是有山，有谷，雨水滋润之地。是耶和华你神所眷顾的，从岁首到年终，耶和华你神的眼目时常看顾那地”(申十一章十一至十二节)。

亲爱的读者，今天我们站在一个新的境界上，前途茫然。摆在我们面前的是一个新年，等待我们经过。谁也不能预知在将来的路程中有甚么遭遇，甚么变迁，甚么需要。可是在这里有一段从父神那里来的信息，顶能安慰我们，顶能激励我们，　---

“耶和华你神...眷顾...从岁首到年终，耶和华你神的眼目时常看顾那地。”

我们所有的接济都可仰赖于神。他那里有不干的活泉，永流的江河。他那里有恩典的誓约。如果他作我们供给的源头，就甚么都不能使我们失望。没有热，没有草，能叫那道“使神的城欢喜”　(诗四十六篇四节)　的河干涸。

我们要得的那地乃是有山有谷之地。不是一片光滑的平原。若是我们前面的生活只是平而又光，何等乏味!　我们需要山和谷。山使雨水汇集谷中，使地肥沃多结果子。山对于我们的生命也是这样。山一般的难处原是催赶我们到施恩座前去得有福的甘霖的；我们所厌烦的山境，反使我们得福。多少人因为厌烦山谷的辛苦，贪恋平地的舒服，因此受风霜的摧残，倒毙在山下的平地，埋葬在黄金色的沙中。神的山是他子民的保障!

我们不能说前面没有损失，忧虑，试炼。我们只能信靠。父神必从今日起伸出他大能的手来扶持我们走当走的路程。所以我们的新年是一个快乐，有福的新年!　---　选

《荒漠甘泉》1月2日

“这围殿的旁屋，越高越宽。因旁屋围殿悬叠而上；所以越上越宽，由下一层，到中一层，到上一层。”（结四十一章七节）

能在平地上驱驰，不该就算知足，我们还该力求登峰造极。在山顶上，露珠何等光明、美丽，空气多么清洁、新鲜，居民何其幽逸、清高，他们一推窗就可望见耶路撒冷！

多少信徒甘心乐意地过着矿工一般的生活－终日不见天日。他们的脸上原该膏着天上的喜乐油，可是却抹着泪珠。他们原该在宫殿顶上散步，欣赏利巴嫩的美景，可是却满足于牢狱中的枯萎。醒来罢，信徒们，离开你的平地，努力向上去罢！丢去你的倦、懒、冷，以及一切拦阻你向上追求基督的。让基督作你的源头、你的中心，要让他在万有上居首位。不要满意你目前所有的。渴望一个更高、更贵、更丰、更富的生命。向着春天！追求更近神！－司布真（Spurgeon）

我们中间没有多少人真是尽我们所能的生活着。我们留恋在平地上，因为我们怕攀山越岭。山程的崎岖、峻峭，寒了我们的心，因此我们终生耽搁在雾谷中，从不会了解山顶上的佳境。啊！宽容自己的损失何其大啊！只要我们肯决心登高寻求神，前面有极大的荣要和祝福等着我们。－密勒（J.R.M.）

《荒漠甘泉》1月3日

“我要量着在我面前群畜和孩子的力量慢慢的前行。”（创叁十叁章十四节）

这真是一幅惟妙惟肖的图画，描写着雅各对群畜和孩子的慈心！他不愿意他们赶走一天的路程。他不愿意照粗人以扫的心去催促他们。他乃是量着他们的力量慢慢地领他们前行。他知道他的儿女们年幼娇嫩，牛羊正在乳养的时候。他知道他们一天能行多少路；他考虑了然后他安排他们的行程。而且这条旷野的路程，以前他也曾走过；何处崎岖、何处凶险、何处炎热、何处寒冷，他都经历过。所以他对他们说：“我要慢慢地领你们前行。”“因为这条路你们向来没有走过。”（书叁章四节）

前面的路程我们也向来没有走过，可是主耶稣曾走过。我们的前途真是茫然无所知，可是主都经过。这一程使我们心慌意乱，那一程使我们筋疲力尽，另一程使我们乾渴得舌贴牙床，又一程使我们喘不过气来－其实以前主都尝过、走过。经上说：“耶稣因走路困乏。”（约四章六节）众水冲淹他，却不能息灭他的爱情。他所经历的苦难使他成为最好的牧者。“他知道我们的本体，思念我们不过是尘土。“（诗一百零叁篇十四节）他每时每刻体恤我们；不让我们走一步过于我们力量的路。前面一程虽然有些难行，但是尽可放心；因为他不是加力量使我们得以安然过去，定是吩咐我们突然止步。－海弗格尔（France Ridley Havergal）

《荒漠甘泉》1月4日

“耶稣对他说：回去罢！你的儿子活了。那人信耶稣所说的话，就回去了。”（约四章五十节）

“你们祷告祈求…只要信…”（可十一章二十四节）

如果这里有一件事需要专一的祷告，就该祷告直到你能信神，直到你能发出无伪的赞美来感谢神的答应。如果神的答应一时还在中途，切勿重新求神答应你的祈求，因为这表示你没有信神。这种不信的祷告非但不能帮助你甚么，反能减少或消灭你的信心。献上这种祷告的催促，定是出乎撒但或是自己。这也许不能算错：当神还放你在一个等候的地位，你再去向他申说，可是切记你必须带着信心。不要把你自己祷告得失了信心。你可以告诉他你仍然等着他、相信他，因此仍然赞美感谢他的答应。你如果确信答应必将来到，你能够先为着尚未来到的答应感谢赞美神。我告诉你：没有一件东西比这更能坚固你的信心。把我们祷告得失了信心的祷告，是否认神在经上给我们的应许，也否认神在我们心中给我们的一声“是”。这种祷告不过表示我们的心没有安息，没有安息就是不信祷告的答应。“但我们已相信的人，得以进入那安息。”（来四章叁节）这种把我们自己祷告得失了信心的祷告，常是因为我们的思想集中在难处上过于在神的应许上。亚伯拉罕“不想到自己的身体…不疑惑神的应许。“（罗四章十九节至二十节，直译）让我们儆醒祷告，免得入了迷惑，以致把我们自己祷告得失了信心。－C.H.P.

信心不是感觉、不是眼见、不是理由，乃是在神的话语上抓住神。－伊文思（Evans）

焦急的开始就是信心的约束，信心的开始就是焦急的约束。－莫勒（Geo.Mueller）

在舒适的环境中你绝不会学到信心的功课。神常在我们孤单的时候给我们应许；然后用他恩典的话语当作印盖在所给我们的约上，便暂时退后去看我们究竟相信多少；他又让那诱惑人的来试探我们，让我们的遭遇似乎与他所说的完全相反。这时候就是信心赢得冠冕的时候。这时候就该在黑云之下、风波之中，发出胜利的欢呼来：“我信神他怎样对我说，事情也要怎样成就。”（徒二十七章二十五节）－选

《荒漠甘泉》1月5日

“耶和华啊，惟有你能帮助…”（代下十四章十一节）

让我们提醒神，叫他负完全的责任，“惟有你能帮助…”。攻击亚撒的有兵士百万、战车叁百。亚撒和犹太人要抵挡古实王的大军似乎是不可能的一回事。没有联盟军队去援助他；所以，他惟一的盼望是神。或许你也有这般可怕的难处逼你放弃你平时所有的依据，而专一投靠全能的神。

亚撒的信心看见耶和华站在那耀武扬威的谢拉和毫无力量的自己中间。他并没有错误。我们看见古实人果然败在耶和华和他军队面前，所以犹太人只要跟在后面收集掠物就是了。我们的神是万军之耶和华，他能随时召集援军来拯救他的子民。相信他站在你和你的难处中间，无论甚么困难都会在他面前逃跑，如云在疾风面前被吹散一般。－梅尔（F.B.Meyer）

亚伯拉罕信神，对眼见说：“退去！”对自然的定律说：“不要作声！”对疑惧的心说：“闭口，你这谎言的诱惑者！”他信神。－派克约瑟（Joseph Parker）

《荒漠甘泉》1月6日

“你从水中经过...水必不漫过你”　(赛四十叁章二节) 。

神并不为我们开路，如果我们尚未起步；神并不给我们帮助，如果我们还不需要帮助；神并不除去我们路上的拦阻，如果我们还没有碰到。可是一等到我们真有需要的时侯，神的手就伸出来了。

许多神的儿女竟把这个原则忘了，终日忧虑前面未来的难处。他们盼望神先把前面几十里的路都铺平了；但是神只肯照着他们的需要一步一步的开路。你必须从水中经过，然后才可求神实现他的应许。有许多人怕死，叹息自己并没有得到神在临终时所给的祝福。当然，他们得不到，因为身体健康，正在作工的时侯，离死还远得很哩。他们没有这种需要。他们需要的是工作的恩典，生活的恩典；等到死期临到，才需要临终的恩典。---　密勒(J.R.M.)

《荒漠甘泉》1月7日

“我无论在甚么景况，都可以知足，这是我已经学会了”(腓四章十一节。)

保罗轻看了一切的福乐，在监狱中写上面的几句话。有一个故事，讲到一个国王，一天早晨独自到他的花园中去散步，他发现所有的花草树木都枯萎凋谢了。园中充满了死象，一无生气。国王非常诧异，就问园门口的一棵橡树：它们中间究竟出了甚么岔子？后来他才知道橡树因为自怨没有松树那样高大俊秀，所以就生出厌世之心，不想活了。松树又恨自己不能像葡萄藤那样多结果子。葡萄藤也将自尽，因为它终日匍伏于地，不能直立，又不能像桃树那样开美丽可爱的花。牵牛儿也病倒了，因为它叹自己没有紫丁香那样芬芳。其余的都垂头丧气，怨自己不如人，只有一枝顶小的心安草(Heart's-ease)，国王见它仍在喷香吐艳，维持原状。国王高兴极了，对它说：“心安草，我真欢喜，别的都悲观厌世，只有你这枝小草这样勇敢。你似乎一点都没有沮丧。”小草儿回答说：“王阿，我绝对没有，连一丝的灰心，一毫的失望，也没有。我虽然算不得甚么，但是我知道如果你要一棵橡树，或者一棵松树，或者葡萄藤，或者桃树，或者牵牛儿，或者紫丁香，你就会去种植；我知道你要我作一枝小的心安草，所以我就心满意足地尽力作一枝小的心安草。”

那些不为自己留起丝毫地位的奉献者，在万事上都能知足；因为他们只愿意神所愿意的，只作神所要他们作的。他们剥夺自己的一切，在这样的赤裸中，神在今世偿还他们百倍。---选

《荒漠甘泉》1月8日

“我也必叫时雨落下，必有福如甘霖而降”（结叁十四章二十六节）。

今天早晨你的光景如何？是不是一个枯燥的光景？那么你正需要时雨滋润了。是不是一个忧愁烦恼的光景？那么你正需要时雨调剂了。“你的日子如何，你的力量也必如何”（申叁十叁章二十五节）。“必有福如甘霖而降。”“福”字在原文中是多数的。意思是神要降各种——不止一样——的福。神一切的祝福联在一起，如一条金链一般，一一降下。如果他给我们得救的恩典，他也要给我们得胜的恩典。恩典上还要加上恩典。他的祝福真如甘霖一般。哦，枯萎的植物阿，张开你的叶子和花瓣来接受从天上来的时雨罢。　——司布真　(Spurgeon)

主啊：你能使我的荆棘变成花朵。我愿我的荆棘变成花朵。约伯在雨后获得阳光，雨是完全白费的吗？约伯想知道，我也想知道，那场倾盆大雨和雨后的阳光普照，是否毫无关系？你能告诉我——你的十字架能告诉我。你已给你的苦难加上王冠。主啊！愿这是我的王冠。我知道了雨的荣耀，我唯有为你而欢欣。——马得逊

收获丰富的生命需求阳光，同时也需要求时雨。

《荒漠甘泉》1月9日

“我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了”（罗八章十八节）。

我有一个天蛾的茧儿，差不多藏了一年。它的结构非常特异。一头是一条细管，一头是一个球形的囊，很像试验室中的细颈瓶。当蛾出茧的时侯，它必须从球形囊那里爬过那条极细的管儿，然后才能脱身，飞翔在空中。它的身体这样肥大，那条管儿这样细小，人人都会希奇它怎样才能够出来呢？一定会碰见多少难处，花费多少心机与力气。据生物学家讲：它在作蛹的时侯，翅膀萎缩不发达；脱茧的时侯，必须经过这一番挣扎，身体中的体质才能流到翅脉中去，两翅才能有力飞翔空中。

有一天，我恰巧看见那久囚的茧儿开始活动了。整个的早晨，我忍耐着在它旁边，看它在里面努力，奋斗，挣扎，可是还不能进前丝毫。它似乎再没有可能出来了，最后我的耐心破产了。我就想我比造物者更智慧，更慈爱，我决意要帮它一忙。我用我的小剪刀把茧上的丝剪薄了些，让它出来得稍为容易一些，这正是我得意之作！看哪！一会儿，我的蛾儿很容易地爬出来了，身体是反常的臃肿，翅膀是反常的萎缩。我守在它旁边，等它徐徐地伸展它的翅膀，显露它细巧精致的彩纹。岂知大失所望。我虚伪的温柔竟成了祸根。可怜的虫儿，非但不能扑着它带虹的翅翼，飞翔空中，呈现它完全的美丽，竟很痛苦地爬了一会就不寿而终了。啊，我的智慧和慈爱害了它！一个没有发育完全的蛾儿，被我强使流产了！我把这事想了又想。许多时侯我们看见人们在忧愁困苦，艰难中挣扎，我们觉得很是可怜；我们常愿意把神的法则变得更给他们属人的帮助。啊，眼光浅近的人啊！我们怎么知道这些唏嘘和呻吟不是他们的必需呢？目光深远的，完全的爱，为要人们得益，只得不顾怜他们目前暂时的苦楚了。我们父神的爱正是如此。因为他爱他的儿女，所以才施管教，要使他们有分于他的圣洁。有了这样荣耀的目的，他才不顾他们的眼泪。神使他的长子在苦难中得荣耀；照样，也使他的众儿女在患难中学习顺服，得以进入荣耀。

《荒漠甘泉》1月10日

“圣灵......禁止他们在亚西亚讲道”（徒十六章六节）。

在圣经中研究圣灵怎样引导以前的十字架先锋，是很有趣味的一回事。他的引导大半是禁止，因为他们顶容易走错误的路。这次保罗和西拉想向左，到亚西亚一行，圣灵禁止他们。他们想向右，到庇推尼去，圣灵又禁止他们。再过一时保罗将在那里兴起他生平最大的工作；可是目前圣灵在那里还未替他开传道之门。在那里攻破撒旦城堡的时机尚未成熟。亚波罗必须在那里先起开垦的工作。况且当时别的地方更需要他们去工作；他们也必须受更深的造就，然后才能到亚西亚和庇推尼一带去建立神的教会。

亲爱的，当你茫然不知前途的时侯，你就该完全让圣灵替你定规，求他封闭一切左道，开启唯一的正路。你该说：

“神的灵阿，我把选择的责任完全交托给你，求你封闭左道，不让我的脚步走在一切不是神命定的路上。当我偏左倾右的时侯，求你让我听见你的声音。”

同时，在你没有清楚圣灵的指引之先，你应当继续站在你原来的路上。守在你原有的呼召中，除非你得了新的清楚的呼召。哦，旅客哪，耶稣的灵今日等着要启示你，好似他当日启示保罗一样。在你这方面，只须小心顺服，连一个顶小的禁止也须顺服；信心的祷告之后，如果圣灵没有拦阻，你只管放胆前进。可是也不要希奇，圣灵的答应仅可以是禁止。若是左右的路是关闭的，前面的路是开启的，那条路顶清楚是通到特罗亚去的。在那里有路加等着，在那里有异象会指引我们当走的路，在那里有“敞开的门”和机会，在那里也有忠心得朋友们等着。——梅尔


《荒漠甘泉》1月11日

“你们的神说，你们要安慰，安慰我的百姓。”（赛四十章一节）

安慰，供给安慰，这是那位先知所负的使命。世上充满了需要安慰的人，可是如果你要作一个安慰使者，你自己必须受过训练，否则不足胜任。这种训练的代价极大，因为，你必须亲身尝过那种使人流泪流血的苦楚。这样，你自己的生活就会变成一间病房，在那里你可以学习安慰的艺术。你自己必须先受伤，当那位大医师替你洗涤，消毒，抹膏，包扎创伤的时侯，你就可以学习初步的救护。你是不是正在希奇为甚么你目前会经过一阵特别的忧愁？等到十年以后，你才会明白。那时候你会遇见许多人受你从前所尝过的痛苦。你可以见证怎样你从前和他们同病，怎样得着医治；把病情说明了，照着神从前包扎你的方法敷上一点止痛油。那时侯，你会明白为甚么你从前受这许多的苦楚，你也会感谢神所给你的训练和替你预先储蓄在你生命中的经历。——选

神安慰我们，不是要我们享受安慰，乃是要我们作安慰的使者。——乔怀德

《荒漠甘泉》1月12日

“无论何时你们看见自己被各样试炼围困了，都要以为大喜乐。因为知道你们的信心经过试验，就生忍耐。”（雅一章二至叁节，卫莫司译本）

神常围困他自己的儿女们，为着要训练他们；可是人总错看他的围困，误会他的作为。约伯就是这样，他说：“人的道路既然遮隐，神又把他四面围困，为何有光赐给他呢？”（伯叁章二十叁节。）啊，神的儿女们！试炼虽然围困我们，仍有许多隙缝可以透光进来的。荆棘不会来刺你，除非你靠着它。并且那些伤你的话语，使你痛心的信札，亲朋的弃绝，经济的压迫…神都知道。如果，你敢完全信靠他，他必与你表同情，并且负你一切的责任。——选

《荒漠甘泉》1月13日

“靠着爱我们的主，在这一切的事上，已经得胜有余了。”（罗八章叁十七节）

得胜有余！得胜有余并不是仅仅得胜，乃是得胜到一个地步非但不输，而且还攻陷敌阵，掳掠战利品。我们如何可以“得胜有余”呢？“得胜有余”必须在一个受试炼，逼迫的处境中，方能得到。所有的试炼都是绝对必需的，试炼可以使我们的灵命坚固。这好比磁器上的画，必须经过火烧，才能永久存留；也像山岭上的香柏木，必须经过疾风的摇动，才会扎根更深。我们所遭遇的属灵战争，实在是一种变相的祝福；我们的大仇敌撒旦，原是被利用来训练我们，为要我们得最后胜利的。相传古时弗利家民族，每次战胜仇敌后，总把敌人的血吸尽，他们以为这样可以把敌人的体力和胆量加进自己的身体中去。不错，胜一次试炼，就是倍一次我们属灵的力量。因此，以后我们不只能胜仇敌，而且还能掳掠他们，使他们站在我们的战线上替我们争战。以赛亚说：“他们要向西飞，扑在非利士人的肩头上；一同掳掠东方人，伸手按住以东和摩押；亚们人也必须顺服他们”（赛十一章十四节）。非利士人是他们的敌人，但是他们不只能战胜非利士人，而且还能骑在与他们不两立的敌人肩上一同掳掠别人。正好像聪明的水手能利用大风的推动来前进一样；所以在我们属灵的生命中许多不利的逆境，因着那加我们恩典和力量的，都是使我们进入更深，更完全的机会。我们巴不得能和保罗一样说，“我所遭遇的事，更是叫福音兴旺”（腓一章十二节）。——译自《更丰盛的生命》

“感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气”（林后二章十四节）。

《荒漠甘泉》1月14日

“他放出自己的羊。”（约十章四节）

主把自己的羊放出来。虽然羊走路很辛苦，然而必须如此。一直懒在一个又暖又舒适的羊圈中并不是真幸福。所以他必须放羊出来，使他们吃草喝水，呼吸新鲜的空气，欣赏美丽的风景。

觉悟罢，让我们不再留恋原有的地罢！如果他指挥我们出来，如果是我们的主亲手放我们出来的，一切决不会错误的。起来罢，奉他的名，向着青草地和可安歇的水边开步罢！放胆罢，因为他“在前头走”。无论甚么危险必须先经过他。信心的眼睛能看见前面领路的好牧人；如果看不见了，自己再向前走去就危险了。安心罢，主叫我们走的路，他自己都有过经历的；他不会叫我们走一步我们不能走的路。

这才是一个有福的生命——不远看将来，不忧虑前面一步，不自己选择路程，不把理想的重担压在背上，只是静静地一步一步紧跟着牧人。

在东方的旷野中，牧童总是走在羊群前头的。有甚么危险的事情发生，必定先临到他，因为他在羊群前头。现在，神也在我们前头。他在明天。明天顶会使我们挂虑，可是神已经在那边了。我们一生的明天，都必须先经过他，然后才临到我们。——梅尔　(F.B.M.)

《荒漠甘泉》1月15日

“当夜耶和华向他显现。”（创二十六章二十四节）

以撒上别士巴去，当夜耶和华向他显现。你想这个显现是偶然的么？你想“当夜”也是碰巧的么？你想神尽可以在别一夜显现么？如果你这样想，你是绝对错误了。为什么神在以撒到别士巴的那一夜向他显现呢？因为那一夜以撒进入了安息。在原有之地，他为了几口井起了几次的争闹，他的心顶纷乱，顶痛苦。虽然争闹过去了，可是难保那地的居民以后无事。他觉悟了，决意离开那争闹之地，上别士巴去，另换一个环境。那里他把所有的争闹抛卸了，他得了安息。当夜耶和华向他显现。神的启示只临到灵里没有风波的人。以撒在灵的安息里听见神的话语。那安静的夜也就是多星的夜。

我的心哪，你可记得“你们要镇静，并要知道…”（诗四十六篇十节直译）。你心里纷乱的时侯，你不能听见神给你的祷告的答应。多少时侯，我们祷告了许久，可是还没有得到神的答应，都因为心有雷轰，地震，风波，炸裂。可是当你的心静下来，进入了安息，神的答应就来了。哦，我的心哪，你必须安息，不要为了争闹，纷乱，忧虑…而跳得紧张了。那么，当夜耶和华会向你显现。洪水退落的时侯，发见了虹霓；照样，当你镇静的时侯，也会听见神的声音。——马得胜　(Geo.Matheson)

“那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”（彼前五章十节）

《荒漠甘泉》1月16日

“忽然起了暴风雨。”（可四章叁十七节直译）

在信徒的生活中，有许多风雨都是突然之间起的：忧患，失望，失败，病痛等等。也有许多风雨是渐渐而来的。起初只有手掌那么大的一点，后来渐渐给我们威胁。

虽然如此，这些暴风雨都是神所许可的，为要我们得益处。神愿意有橡树，他就栽了一棵，他让它在风雨中飘摇…才能使它根深，干高，成为林中之王。

照样，神愿意造就一个可用之材，神就把他放在风雨之中，让他经过风雨的生活。世上许多作大事业的伟人，都是经历过艰难和痛苦的，神国中的伟人，也是如此。如果神要用一个人，他必定会先答应了这人奉献的祷告：“主啊，拿我，劈我，用我。”

然而风雨一过，自然的美显得更完全了。天空中饰着彩色的虹，草木的叶上镶着闪光的珠子。照样，风雨之后，信徒穿上圣洁的生活，脸上带着属天的光彩。亲爱的，你经历过神所预备的风雨么？你愿意免去一时的痛苦，从风雨中逃出来呢？还是让风雨抬你到更高，更丰的生命中去？——选

《荒漠甘泉》1月17日

“永活神的仆人但以理阿，你所常事奉的神，能救你……”（但六章二十节直译）。

虽然这节圣经我们曾读了多次，可是我们常把它忽略过去。我们知道经上记着神是活的真神；然而在我们日常的生活中，我们最会忘记的，乃是神是活的神；因为他是活的神，他在叁四千年以前怎样，现在还是怎样；他以前是全能的，现在还是；以前有慈爱怜悯，如今对于那些爱他，事奉他的人仍有；他是不改变的。所以我们该完全信靠他，在我们最黑暗的时侯，仍不失去这个事实——他仍是，永是活的神！

如果你与神同行，仰望他给你随时的帮助，永活的神保险不会误你的事；一个主内年长的弟兄，认识活的神已经四十四年了，他作见证告诉说：神从来没有耽误过我。在极大的艰难，极重的试炼，极深的穷困和需要中，神从来没有误过我的事；因为我靠着他的恩典能信他，他总随时给我帮助。我乐意述说他的名。——莫勒

马丁路得有一次觉得他前途中危机四伏，因此心中充满了忧愁和恐惧；这时他自己知道必须抓住上面来的力量，才能过去；他独自枯坐着，用他的手指在桌面上画这几个字：“他是永活的！”他是永活的！他喜乐了，他恢复了。“他是永活的，”也是我们的力量和盼望。今天世上的伟人，领袖，科学家，哲学家等等，只能发光一时，不久完了。人都会过去，他是永存的。人是点着的灯，所以迟早会熄的；唯有他是真光，众光之源，永远常存的。——马克拉伦

崔伦保说，“有一天，我去见灵命顶深的亚当博士，他告述我：他以为灵命中最宝贵的一份，就是灵中不断的感觉主的确实同在。没有一样东西比感觉主的确实同在更能坚固他；这是实在的，并不是一种情感，幻想，或者心理作用。

“而且基督是他思想的家。无论什么时侯他的思想在别的事情上释放了，就回到基督那里去；他在一个人的时侯，会出声与基督谈话——不管在街上，或在别处——顶自然地如同和一个朋友谈话一般。主的同在对于他是顶实在的”。

《荒漠甘泉》1月18日

“感谢神，常帅领我们在基督里夸胜”。（林后二章十四节）

在人显着的失败中，神得着最完全的胜利。许多时侯，仇敌似乎得胜了，神也容让他得胜；可是后来神终究铲除他所有的作为，推翻他显着的胜利，一如经上所说，“使恶人的道路颠倒”（诗篇一百四十六篇九节直译）。如果神不让仇敌先得势，神就不能给我们一个更大，更可夸的得胜。

叁个希伯来人被掷入火窑的故事，是一个很好的例子。这里，仇敌显然胜利了。按事情看来，永活神的仆人将陷于一败涂地的光景中了。（许多时侯，我们也有这样失败的光景，同时仇敌真是欢喜。）他们跌在火焰中，他们的仇敌盼望看他们在可怕的火焰中顷刻之间化成飞灰，万想不到这叁个希伯来人竟在火窑中游行自娱。这真使仇敌吃惊不小。尼布甲尼撒王叫他们从火中出来，甚至一根头发也没有烧焦，一块布也没有变色，也没有一些火燎的气味，“因为没有别神能这样施行拯救”（但以理书叁章二十九节）。

显着的失败的结果，反是希奇的胜利。

假定这叁个希伯来人失去了信心和勇气，在受困之时怨神说：“为什么神不救我们脱离火窑呢？”他们定规会被火烧死，神也得不着荣耀了。亲爱的，今天在你的生活中若是正有一个极大的试炼，不要气馁，自认失败，仍要继续用信心藉着那能使你得胜有余的主宣告胜利，荣耀的胜利立刻就要来了。我们应当知道：在一切神应许我们进入的艰难中，神在替我们造成机会，使我们在他里面学习信心的功课，藉着主基督夸胜，大大荣耀他自己的名。

——译自赞美的生命

《荒漠甘泉》1月19日

“常常祷告，不可灰心”。（路十八章一节）

他墨兰常喜欢向他的朋友述说早年的佚事。他说：“我有一次被仇敌追逼，不得已藏在一所破屋中，我在那里独自枯坐了几个钟头。那时万念俱灰，再也没有志气和勇敢去干前面的事业了。在绝望中我看见一只小小的蚂蚁，背着一粒比它大数倍的壳，尽力向墙上拖走。它跌下来多次，但是每一次它仍旧努力向上。我曾数过它跌下来了六十九次，可是它并不灰心气馁，第七十次它到达了高墙的顶上。那时我得了兴奋，我终身不能遗忘这个教训。——译自《君王的佚事》

我们如果看以前许多祷告都得不着答应，因此就有点灰心，我告述你，那就不是信心的祷告了。信心的祷告看以前没有得到答应的祷告是一种鼓励，一种证据，暗示我们神的答应的来到是更近了，就在前面了。从起初到末了，主的教训和榜样都告述我们：应当常常祷告，不可灰心；恳求的祷告若是没有得到答应，就该集中以前所有的力量，继续求神，直等到神给你应许，或是成就。如果神已经听了你的祷告，这并不是说，祷告可以中止了，仍该继续，只是恳求的祷告应当改为赞美和感谢的祷告。——亚塞

大音乐家鲁班斯坦有一次说：“如果我一天不练习音乐，我自己会觉得；如果两天不练习，我的朋友会觉得；如果叁天不练习，人人都会觉得。”我们的祷告也是如此，若不常常祷告，你和别人都会发觉：你的祷告是走了样的。——选

莫勒先生曾为他五个不信的朋友祷告。他天天求神不肯放松，虽然一时看不见什么效果，可是他决不灰心，一直继续求神。结果：五年之后，第一个朋友得救了；十年之后，第二和第叁个朋友得救了；二十五年之后，第四个朋友得救了；莫勒死后好几年，第五个朋友得救了。他在祷告上所花的工夫，并不是徒然的。——醒

《荒漠甘泉》1月20日

“忧愁强如喜笑，因为面带愁容，终必使心欢乐”。（传七：３）

在神的恩典下，有时也有忧愁临到，作我们生命上的益处。忧愁不是挂虑，忧愁常会带领我们进入更深。终日嘻嘻哈哈的人，常是浅薄的人。忧愁是神的犁头，掘到土的深处，地就能多结果子。如果我们从来没有堕落过，我们就不需要忧愁；我们只需要属天的喜乐鼓励我们进入更深；可是我们曾堕落过，我们就需要忧愁带领我们省察，痛悔，认识自己。所以忧愁常使我们多思想多考虑。

忧愁使我们想得更周到，不致操之过急，以及深深体察我们的动机和目标。忧愁可以从我们的内心启发天堂生活，使我们愿意施展我们的力量，对神和人类作无穷的服务。

我们不妨设想一群懒惰的人，住在山岭之下，他们从未一探山中的峡谷与岩穴；有一天，大雷雨扫荡这山岭，在那些峡谷岩穴之间呼啸回荡，声若擂鼓，揭露了山谷内部的深奥幽秘，象个盘旋曲折的大螺壳。然后，住在山麓的居民，对于这近在咫尺而从未接触过，并且素不熟悉的迷津，大感惊异。许多得过且过只在人性浮面生活的人，也是如此，直到要受到了大雷雨似的打击，他们才窥见灵魂的深奥。

凡被神大用的人，神先要使他的心片片破碎。约瑟比雅各其余的儿子所遭遇的愁烦更多，神却使他负起了拯救一切民族的使命，因此圣灵说：“约瑟是多结果子的树枝，是泉旁多结果的枝子，他的枝条探出墙外。”（创四九：２２）。这是需要忧愁来开拓灵魂。——属天的生命

每一个人和每一个家，都必须在神所赐的逆境中接受教训。我们能够说：“夜是有福的，因为夜显示了星星”。我们同样可以说：“忧愁是有福的，因为忧愁显示了神的安慰”。洪水冲走了穷人的家和磨坊，这是他仅有的财产，当洪水退去之后，而他心碎地站在那遭劫的地点，却看到被洪水冲刷过的竿上有些亮晶晶的东西。“好象金子”，他说。真是金子，曾使他的财产一扫而光的洪水，却亦能使他成了富翁，人生亦常如此。——崔伦保


《荒漠甘泉》1月21日

“有捆锁与患难等待我。我却不以…为念”。 （徒二十：23-24）

我们在撒母耳记里面看见：当大卫在希伯仑受膏作王的时候，“非利士众人就上来寻索大卫”（撒下五：17）。照样，我们在神前受宠蒙爱的时候，仇敌撒旦顶不甘心，就上来寻索我们，前来拦阻我们，和我们捣乱。

仇敌的攻击，破坏，和拦阻，我们应当看为神施行拯救的记号；这时候，就是我们向神支取加倍的祝福，胜利，和能力的机会。能力常是从拦阻中产生的。电力的产生，就是由于发电机的机轮互相摩擦（拦阻）。将来有一天我们会明白撒旦也是被神利用的。——译自地上的属天生活

患难是胜利的捷径。山路之后，就是大路。一切伟大的事业上面，都有患难的印迹的。发光的金链，必须经过炉火的烧和锤。没有一个人配算为得胜者，除非他经历苦楚。额上有刺痕的忧患之子，说：“在世上你们有苦难”——可是在这伤心的一句之后，就来了一句应许，“但你们可以放心，我已经胜了世界”（约十六：33）。主在世上留下的脚踪，原是叫我们跟随他的。那带血的脚步，是引领我们上宝座的。伤斑是铁杖的代价。我们的冠冕必须花力争夺的。这些都是公开的秘密。

先圣都曾经过许多患难——保罗，马丁路得，撒房那罗拉，拿克司，卫斯理以及一切大能的先锋。他们都从患难进入掌权的地位。将来环绕在宝座前唱诗赞美的人们，他们都是“从大患难中出来的”（启七：14）。

每一本伟大的着作都是作者血的结晶。谁是希腊的大诗人？鸿谟。他是一个盲人。谁是写那部不朽之作“天路历程”的？是一个穿紫袍，享受安乐的王子吗？不是！乃是培德福牢狱中的一个囚犯本仁约翰。

《荒漠甘泉》1月22日

“退到野地里去”。（太十四：13）

在音乐谱中有一种符号，叫做休止符。当音乐奏到休止符时，声音完全停止；这常是音乐最精采之处。我们的一生，也如音乐一般，时时有休止符，可是我们顶愚昧，以为这些休止符是我们的末路和尽头，一生就完毕于此。神常叫我们失败，病痛，挫折，失业，我们就非常悲哀，以为我们的人生音乐从此不能再达到造物者的耳中了。可是让我们看，音乐家如何对付这些休止符呢？他们照常击拍，在休止符之后，重奏音乐，一若中间并无什么间断。

神编我们一生的乐章，并非没有计划的。我们只管按谱奏乐，不必怕遇见休止符而恐惶。它们是不能删去的，因为一删去就会破坏音乐的精采。如果我们仰望我们音乐的导师——“神”——他自己正在为我们击拍，我们的本分只是按照他的指导奏乐；奏到休止符的时候，虽然音乐停止了，可是请记得：这是音乐的精采处。过了一拍子之后，音乐就要重新奏起。让我们学习这功课。～罗斯金

《荒漠甘泉》1月23日

“耶和华啊，你为什么站在远处？”（诗十：1）

神确然是我们“在患难中随时的帮助”（诗四十六：1）。但是他常常一面许可患难追逼我们，一面又自己站在远处隐藏起来好似不关心我们的样子，这样好叫我们自己的帮助告一结束，而看见从患难中能得到无限的教训和益处。让我们深信那许可患难临到我们的神，是和我们一同在患难中。也许要等到试炼过去的时候，我们才能看见他；可是我们敢相信他从来没有离开过我们。我们的眼睛迷糊了；我们不能看见他。在黑暗中我们的眼睛似乎是瞎了，不能看见我们大祭司的影踪，不凭眼见，唯独根据神是信实的；虽然我们看不见他，让我们和他说话。我们一开始和他说话，深信他的同在，虽然他的同在我们看不见，我们就会得到他答应的声音，这就证明他在黑暗中始终眷顾我们。我们无论在黑暗的通道中，无论在光明的天路中，我们的父是一样偎近我们的。～译自日诚报

《荒漠甘泉》1月24日

“但…鸽子找不着落脚之地就回到…挪亚那里…到了晚上， 鸽子回到他那里，嘴里叼着一个…橄榄叶子”。 （创八：11）

神知道什么时候该不给我们看得见的凭据，什么时候给我们看得见的凭据。我们若能完全信靠他，这是何等美好的一件事呢？当所有眼见的凭据都收回了的时候，是最美好的时候；因为神的美旨是要我们承认：他的话语，他的应许，他的恩约，比我们眼见的一切凭据更实在，更可靠。神若给我们眼见的凭据，也好；也是可宝贵的。那些只信靠神的话而不用其他凭据的人们，常得到许多看得见的凭据。～崔伦保

暂缓不是拒绝。许多祷告上批着：“我的时候还没有到”。神有规定的旨意，也有规定的时间。

《荒漠甘泉》1月25日

“你的杖，你的竿，都安慰我”。（诗廿叁：4）

在我父亲的家中有一个小房间，里面藏着我家几代所用的许多手杖。有的是爬山用的，有的是走平坦大道用的，有的是走泥泞之地用的，有的是雨后雪后行路用的，每种手杖的样式各不相同。有时我回故乡去探望父亲，他老人家常喜欢和我出外散步；每次出发之前，我们总先到手杖室中去拣选我们那一次所适用的手杖。因此我常常想起神的话语是我们生活中的手杖，会给我无限帮助和安慰。
    在打仗的时候，紧急的风声使我们心慌意乱，神给我们的杖是：“他必不怕凶恶的信息；他心坚定，依靠耶和华”（诗一一二：7）。这杖扶持我们经过许多黑暗的日子。

当死亡夺去我们的孩子，使我们心碎的时候，我在应许中找到另一根安慰的杖：“一宿虽然有哭泣，早晨必然欢呼”（诗叁十：5）。

有一次我病倒了，在外养病有一年之久，在这时期中我不知道究竟我是否再会恢复，再能回到我的家中去，再担任我以前的工作。在这样没有指望之中，我始终抓住神的杖。“耶和华说，我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念”（耶廿九：11）。

在危险或疑惧的时候，人的评判都说“完了”的时候，我发现了一根带领我安然过去的杖：“你们得力在乎平静安稳”（赛叁十：15）。

在遇到意外事情的时候，似乎没有一点工夫可以设法补救了，我发现了一根从来没有误过我的杖：“信靠的人必不着急”（赛二十八：16）。～亚保德便雅悯

马丁路得的妻子说：“如果神不叫我经过苦难，我永远不会知道诗篇中这些话语是什么意思；我也永远不会明白基督徒的责任是什么。”真的，神的杖好象教员指示孩子识字的教鞭一般，指到某一个字，孩子就注意这一个字；照样，神指导我们许多有益的功课，是我们在别的地方永不会学到的。

“神总是用他的竿和杖指引我们。”

“你的鞋是铜的，铁的。你的日子如何，你的力量也必如何”（申二十叁：25）。

让我们记得：如果神要我们走在坚固的石路上，他必先给我们穿上铁鞋或铜鞋；他决不会不先替我们预备好了，就差我们出外去走崎岖的路。～麦克劳

《荒漠甘泉》1月26日

“从此起首，……交给你，你要得……为业”。（申二：31）

圣经中常讲起信徒该怎样等待神，这个真理不能太偏于一面。诚然，有许多时候我们顶容易不耐神的迟延。我们生活中多少的烦恼都是出于自己的纷扰，鲁莽和焦急。我们不能等果子成熟，只管吧青色的果子采下来。我们不能耐心等待我们祷告的答应，不管所求的须有较长时间的预备。我们想和神同行，不料神行得很慢。这些都是我们的失败，不能耐心等候神。然而圣经中还有另一方面的真理。就是神常等待我们，可惜我们总是耽误神。

多少时候，我们没有得到神已经为我们预备好了的祝福，因为我们不上前去接受。虽然有时我们的损失，是因为不等待神；但是多少时候我们的损失，也是因为待得过度了。有的时候，我们应该静坐；也有的时候，我们应该迈步上前。

圣经中有许多的应许都是带条件的。在我们方面必须先有条件的履行，然后神方面才有应许的实现。我们开始顺服的时候，神就开始祝福我们。神给亚伯拉罕许多的应许；可是这许多应许之中，没有一个能够实现，当亚伯拉罕还等在迦勒底的时候。他必须先离开本乡，本族，本家，以及一切的朋友到一个异乡去，然后神才一件一件成就他的应许。主肯医治十个长大麻疯的，对他们说：“你们去把身体给祭司察看；”他们在什么时候得医治的？“他们去的时候就洁净了”（路十七：14）。如果他们等待，要先看见他们的肉洁净了，然后再去，他们决不会得到医治。神等待去洁净他们，只消他们的信心一开始活动，祝福就来了。

当以色列人被仇敌追逼到红海的时候，神吩咐他们“往前走”（出十四：15）。他们的责任不是等待，乃是鼓着勇敢的信心起来往前走。还有一次，当他们渡过泛滥两岸的约旦河时，他们必须先有信心伸足入水。信心是一把钥匙～一把开入应许之地的门的钥匙。这把钥匙是在他们自己的手中，他们若不走近那门，用钥匙去开门的话，门就决不会自动开启的。哦，信徒们，今日我们是命定在世争战的。当然我们决不能得胜，竟不堪仇敌一击；然而，我们凭信心冲过前线的时候，就有那唯一的得胜者来到我们身边，替我们争战；靠着他，我们已经得胜有余了。如果我们犹疑，战兢，等候那得胜者先来了，然后向前争战，我们定规空等。这就是不信的过度等候。神今天在等待，要厚厚地赐福与我们。我们应该用勇敢的信心前去接受。“从此起首我要…交给你，你要得…为业。”～密勒

《荒漠甘泉》1月27日

“那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们”。（彼前五：10）

当我们和基督结合进入新的关系之时，我们首先要有足够的智慧使自己认识，我们应该始终保持这个关系。在这开头，任何疑问的阴影，都会破坏我们的亲密。看清了这一点之后，我们必须大胆作承担的抉择，就象树木种在泥土中，或新娘在礼坛前许配终身一样，确定自己的地位。必须永远不渝，既无保留，亦无反悔的余地。

然后，要经过一段试炼和培植的时期，在这个期间，我们必须坚毅稳定，直到新的关系变为根深蒂固的常规。臂膊折了骨，使它避免任何震动。神也要给他的子女按上了精神的夹板，使他们安定不动，直到他们通过信心的第一阶段。对于我们，这不一定是容易的，“但赐我们以一切恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们”。～幸浦生

罪恶和病患，都有一条相通的自然律；如果我们让自己去陷入它们的不良趋势之中，我们就会沉沦下去，落入魔鬼的掌握。但在耶稣基督里，另有一条关于精神生活和肉体生活的定律，可使我们超升，籍此抵制或克服那另一条使我们沉沦的自然律。

但要达到此目的，必须具有真正的精神力量，坚决的志愿，安定的情绪，和恒常的信心。这就象我们在工厂里运用动力一样。我们必须使轮机继续运转。因为动力是存在的，但我们必须保持联系，有了这个联系之后，动力发生了作用，整个机器也就开动了。

有一条精神生活的定律，要我们在和神同行时，有选择的决断，有信仰的恒心，和坚固的执着，圣灵之使我们神圣化和救治我们，这条定律是整个紧要的关键。～地上属天生活

《荒漠甘泉》1月28日

“我为你们起的愤恨，原是神那样的愤恨”。（林后十一：2）

一个善奏古琴的琴师，何等宠爱他的古琴呢！他把它怀抱在胸中，抚它，亲它，偎它！他和它相依为命。可是，你看他怎样调整弦音。他把它紧紧握住，用力地在弦上拨一下；弦立刻震颤，好似惊痛之下的战栗；他侧耳细听，觉得弦音粗浮，还为准备。于是他把弦绞紧；弹拨再叁，直等到它能发出柔和准确的声音来。他脸上才露出笑容，点头满意。

亲爱的，其实神也是如此对待你。他爱你远胜琴师爱琴，他发现你的声音不和谐。他把你紧紧抓住，用力拨你的心弦；他侧耳细听，岂知你所发的声音仍是咒诅和怨言；他只得绞紧你的心弦，再拨，再弹，直等到你的声音是赞美，感谢，和“不要成就我的意思，只要成就你的意思”（路二十二：42）～神所最喜听的音乐。

这是象天使歌唱一样，他所最爱听的音乐。直到你纯洁化了的灵魂，和他完全一致，乳水交融，否则他决不停止他的乐器音阶的调整。

《荒漠甘泉》1月29日

“…神在其中，城必不动摇；到天一亮，神必帮助这城”。（诗四十六：5）

“必不动摇”～这是何等的宣言！象我们这样最容易给属地的东西所动摇的人，竟可以到一个地步，没有一件东西能够摇动或是颠覆我们？是的，这是绝对可能的事；使徒保罗就懂得这一个秘诀。在他到耶路撒冷去的路上，他已经预见前面“有捆锁与患难等待”（徒二十：23），可是他能够坦然说，“这些东西没有一件可以摇动我”（24节）。保罗一生中间，凡是可以摇动的东西，都已经摇动掉了；他并不以性命为念，也不以他所有的为宝贵。照样，我们如果愿意让神按照他的方法对付我们，如同对付保罗一般，我们也能够达到同样的地步：没有一件琐碎的事情，也没有一件重大的试炼，能够摇动我们离开平安了。这样的平安，只有完全安息在神里面的人们才有分的。

“得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去”（启三：12）。

在我神殿中作柱子是不能摇动的；这就是欢喜忍受一切环境的震动的结果！～司密斯

当神在一个城中，他使那城象锡安山一般坚固，不能移动分毫。当他在我们里面，虽然四周有骇浪怒涛，狂风暴雨，可是在我们里面仍有恒久的平安；这种平安，是世界所不能给我们的，也是世界所不能夺去我们的。在我们里面是神，在世人里面是世界；这就是为什么我们能有平安，而他们当风浪来的时候，就会象叶子那样飘摇不定。～雷登

“倚靠耶和华的人，好象锡安山，永不动摇”（诗一二五：1）。有一首苏格兰古诗，能在我们的血液中注入铁一般的力量：

以坚定的信心依靠神，
 象锡安山那样站稳脚跟，
永远屹立，象钢铁般的，
不摇撼，也不移动毫分。

《荒漠甘泉》1月30日

“我必向以色列如甘露”。（何十四：5）

露是代表新鲜，朝气，活泼。神降露原是为着更新大地，滋润花草。圣经中也常说起露，用来表明属灵的更新。神常籍圣灵更新他的子民，犹如用露更新大地一般。在提多叁章五章所说的：“圣灵的更新”就是讲圣灵有露珠一般的执事。

许多神的仆人不懂得属灵的露珠在他们生命中的重要。结果，他们没有活泼，缺乏朝气。他们的灵性下沉（甚至枯萎）就是因为没有灵露的更新。

亲爱的同工，你想一个工人能不吃东西，而整天工作么？你想一个神的工人能不吃属灵的吗哪，而专一事奉么？不，绝对不能。偶然吃一次也是不够的。你必须每天接受圣灵的更新当作你灵性的滋养。怎样去接受神的灵露呢？安静，吸收。到了深夜寂静时，花草叶子的气孔都张开了，这时候正是他们受露珠的时候；属灵的露珠也是这样，当我们在神前安静等待的时候，我们就会得到更新和滋润。急躁不会叫你得到什么。安静等待，直到你浸沉在主的同在里；然后带着基督的新鲜和活泼到工场里去。～巴亭登

有风或是有热的时候，露珠凝结不起来。风必须平静，热度必须下降，大气必须到又静又冷一点，露珠才能凝结在叶子或花瓣上。照样，神更新的恩典，也是如此；必须等到你的火气退去，你灵安静，然后神才降甘露滋润你。～选

《荒漠甘泉》1月31日

“他使人安静”。（伯叁十四：29）

神能在风浪中给人安静。今天我们仍旧和他一同在船中；在深夜离岸甚远，船到了湖中心的时候，忽然起了暴风，甚至船被波浪掩盖。这时候似乎世人联络一致地逼迫我们，地狱张了口等待吞吃我们，每一个波浪威胁我们。在这样绝望的光景中，主顶镇静地起来，斥责风和浪。在他一挥手之下，祝福来了，风浪去了，风号浪湃，不能混乱他的声音，“住了罢，静了罢”（可四：39）。你听见他的声音么？

“他使人安静”。这安静不是普通的安静，乃是在失去指望和安慰中的安静。有时候他故意把指望和安慰从我们收回，因为我们太注重这些了。我们顶容易专看喜乐，奋心，盼望，安慰，经历，恩赐，异象等等过于看主。所以为了爱的缘故，主把这些暂时收回；好叫我们靠着他的恩典，分辨主所赐的和主自己。但是当我们以为失去了一切福分的时候，主就来了，叫我们尝到他同在的滋味。这时候我们因为有了他自己，就忘记了他所收回的，心中只觉得无限的安静。“他使人安静”。


《荒漠甘泉》2月1日

“这事出于我”。（王上十二：24）

“得意暗藏在失意之中”——福克斯牧师

我的孩子，今天我有一个信息传给你；好叫你上面的黑云消散，前面岖路变平。这个信息是很短的，只有五个字，但是我要你铭刻心中；又把它当作一个枕头来安放你疲倦的头，使你真能高枕无忧。这个信息是什么呢？就是“这事出于我”。

你有没有想到过：凡与你有关的事，也与我有关？因为：“摸你们的，就是摸我眼中的瞳仁”（亚二：8）；“我看你为宝，为尊”（赛四十叁：4）。所以，我特别喜欢训练你。

当试炼攻击你，“仇敌好象急流的河水冲来”（赛五十九：19）的时候，我要你知道“这事出于我”，你的软弱需要我的刚强，你的平安在乎让我替你争战。

你是不是正在艰难的环境中，四周的人都不了解你，都不遂你的心意，都看不起你？“这事出于我”。我是管理环境的神。你所处的境遇并非偶然的，都有我的美意在其中的。

你不是曾求我给你谦卑吗？你看，我已经把你反在一个学习谦卑的学校里了，你所接触的人和环境是被我利用来成全我的旨意的。

你是不是正感觉经济缺乏呢？“这事出于我”，因为我是经营你用度的，我要你向我支取，完全仰赖于我。我的供给是无限的（腓四：19）。我要你证实我的应许，我不愿意你“在这事上却不信耶和华你们的神”（申一：32）。

你是不是整夜忧愁呢？“这事出于我”。我是忧患之子，常经忧患，深知怎样担当忧患的。当你向世人寻求安慰时，我故意叫他们不给你同情，好叫你转向我寻求永远的安慰（帖后二：16／17）。你是不是渴望为我作些伟大的工作，结果倒反卧病在床呢？“这事出于我”。在你忙碌的日子，我不能引起你的注意力来；我要你学习一些更深的功课。事奉不是体贴自己的热心，乃是遵行我的旨意。我有许多顶心腹的仆人，都是关于最冷僻的地方，用祷告事奉我。

今天我把这个信息当作一瓶香膏送在你手里。你可以自由敷用。我的孩子，不顺的环境，扎心的毁谤，无故的逼迫等等，临到你的时候，你就敷上这香膏。如果你能在一切事上看见“这事出于我”，所有的痛苦便会立时消失了。——司诺

《荒漠甘泉》2月2日

“他…将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中”。（赛四十九：2）

“在他手荫之下”。我们常有到那里去的需要。日光太炫耀了；我们的目光会受到损伤，使我们不能分辨相仿的颜色。所以神将我们暂时藏在疾病的荫中，忧愁的荫中，穷苦的荫中，在那里和日光隔绝。

但是不要怕！这是神的手荫。他正在引导。你有许多功课只能够在那边学得的。

不要想神已经把你丢在一边了。你仍旧在他箭袋之中；他并没有把你当作无用之物抛去。

他现在把你藏起，保守你直到相当的时候，他要配你在弓弦上，送你出去，使仇敌受亏损，使神得荣耀。哦！在神手荫之下的信徒啊，战士如何宝贝他的箭，把它藏在贴身的箭袋中，神也如此宝贝你爱护你，藏你在他的荫蔽之下。——梅尔

许多时候，黑荫倒是生长必需的条件。美丽的玉蜀黍在夏夜的荫下生长得最快。在炎热的日光下，他的叶子是卷着的，到了天上起黑云的时候，叶子很快地开放了。也有许多美丽的花，日间藏起它们的美丽来，晚荫降时方才开放。多云多雾和多荫的地带，草木也葱郁茂盛。花圃里不但有晨间怒放的花朵，也有“夜来香”，“夜来香”在日正当中时并无光彩，到深夜才散布它的芬芳。

《荒漠甘泉》2月3日

“圣灵立刻把耶稣催到旷野去”。（可一：12直译）

这似乎是很可怪的一回事。“立刻”。在什么事情发生了之后，才有“立刻“呢？在主从水里上来，看见天开了，圣灵仿佛鸽子降在他身上，父神公开宣布：“你是我的爱子，我喜悦你”（可一：1０）之后。这并不是反常的经历。你有否这样的经历？岂不是山峰一程之后，立刻就是山谷的一程么？也许昨天你曾飞翔天空，歌唱赞美；今天你的翅膀下垂，歌声全止了。早晨你曾享受父神的欢笑；晚上你会在旷野中说：“我的道路向耶和华隐藏”（赛四十：27）。

可是，信徒们啊，事情突然转变，并非出乎偶然，乃是有神的美意在其中。

你有没有想过：为什么祝福之后，就有这“立刻”呢？原来祝福是手续，“立刻”是目的。“立刻”就是祝福的下文。神给你祝福，原是要使你能胜任前面的荒漠——客西马尼，各各他。神光照你，高举你，给你力量，原是要你冲过前面可怕的阵地；神给你亮光，原是要你经过黑夜；神给你帮助，原是要帮助那些无助的。

并非随时有资格到旷野去受试炼的，你必须先有约旦河的祝福，然后才配到旷野去。唯有圣子的启示，才能使你承担圣灵的重负；惟有洗礼的荣耀，才能支持沙漠中的饥饿。——马得胜

祝福之后就是战争。

一个人的精神修养，将因试炼而充实，而有显着的进步。但试炼时期是不平常的。在这个时期，地狱好象张开了口的门户，我们的灵魂如入罗网之中，神并且让我们落到魔鬼的手掌中去。但这个时期，对于永远把灵魂依赖他的人，迟早必会结束于胜利之中，不管这试炼时期有多长，总有神奇的功用，无穷的后效。——怀特

《荒漠甘泉》2月4日

“耶和华要使你乘驾地的高处”。（赛五十八：14）

熟悉航空的人告诉我们：他们初习的时候，常是逆风驾驶。逆风会把飞机抬得高些。这个秘诀，他们是从什么地方学来的呢？他们从鸟类那里学来的。如果一只鸟儿正飞着玩，他就随风而飞。如果遇见了危险，他就立刻转过身来，面向风飞；这样，他可以飞得高些。向着太阳直飞。

人生的逆境，是神给你的逆风，它们能抬你到最高级的——属天的——生活去。这就是“耶和华要使你乘驾地的高处”的方法。让我们作一个带响弦的风筝，在神的风中越飘越高，同时发出最好听的音乐——赞美——来以悦神耳。

你有没有经历过：夏日空气热闷的时候，有时竟连气也会透不过来。但在西方的天空，出现了一朵云，踉踵而至。暴风雨掩盖了这世界，给这世界带来了无穷的舒适，空气也澄清了，气象为之一新，世界是改观了。

人生也完全一样的道理。当暴风雨来临的时候，环境可能起了恶劣的变化，但它能发生澄清的作用，充满了新的气象，好象天堂的一角也被带到地上来了。

障碍应该使我们欢唱。风之能发生曼妙的声响，并不在海洋上畅行无阻的时候，而是在艰难地吹过层层枝叶交织的松树林间，或是吹到“爱奥良”琴的弦上，起了阻抗作用的时候。在上面这些场合，风才发出有力和美丽的音韵。释放你的灵魂，让它横扫生命的障碍，穿过痛苦的可怖森林，小至微细的磨折和烦恼，那么你的灵魂，也会唱出它的歌声了。

《荒漠甘泉》2月5日

“你们出来必不至急忙”。（赛五十二：12）

我不相信，我们已经了解在安静中的奇妙的能力了。我们常太急躁——我们自己一定要去作——不给神一个机会彰显他的荣耀。因此，神常对我们说，“站住”（出十四：13），“安坐”（路叁：18），“住了罢；静了罢“（可四：39），他才可以发挥他的全能。

在我们基督徒的生活中，我们的失败常是因为我们要自己工作得胜；其实，我们需要让神在我们里面工作。当你请一个摄影师替你照相的时候，你必须安静不动，完全让他作。

神对于我们有一个永久的目的，就是要我们象他的儿子；如果要达成这个目的，我们必须处在被动的地位，关于如何主动，我们听得太多了，也许我们更需要了解安静的意义。

《荒漠甘泉》2月6日

“他将海变成干地；众民步行过河；我们在那里因他欢喜”（诗篇六十六篇六节）。

按常情况来，百姓过红海时，波涛在两边翻腾，追兵在后面呐喊，他们一定惊恐，战他，痛苦，仓皇；可是做诗篇的人竟说，“我们在那里”——大水中——“因他欢喜”。

有多少信徒能有这样的经历：“在那里”——在一个失望的绝境中，一个外患内忧的时侯，能“因他欢喜”？

“在那里”立约的神来了！“在那里”他的应许实现了！“在那里”仇敌消灭了！“在那里”信不过来的经历尝到了！如果不“在那里”，在一个顺利的境遇中，即使花尽力气去找，也找不到这些荣耀的事实。好象白日有了阳光，把星光遮掩了；黑夜一到，满天的明星出现了——经上的应许，安慰，盼望，也都是在忧愁之夜出现的。

象雅各在“雅博”一样，日落之后，才有天使前来，我们经过虔诚的祈祷之后，才能获得结果。

亚伦在夜晚点燃神灯，在困苦艰难之夜晚，信徒的明灯，放出最灿烂的光亮。

拨摩海岛上的约翰，在孤单凄凉中得见主荣耀的异象。今天在地上仍有许多荒凉的拨摩海岛，那里有主的爱和恩典，有主的同在，可以消灭孤单和忧愁。读者，你愿不愿意去呢？

有多少旅客，在经过红海和约但河的苦难时，能一心想念神，说：“我们步行过河，在那里——在这些黑暗的经历里，在波涛四边翻腾的光景里——因他欢喜。”——马克特夫

“…从那里…我必赐他葡萄园，又赐他亚割谷作为指望的门，他必在那里歌唱”（何西阿书二章十五节）。

《荒漠甘泉》2月7日

“我的心哪，你为何忧闷…应当仰望神；因我还要称赞他”（诗篇四十叁篇五节）。

有甚么理由叫我们忧闷呢？有两个理由，可是只有两个：第一，如果我们还没有得救，我们就有理由忧闷；第二，如果我们已经得救了，而仍活在罪中；那么，我们一定会忧闷的。

除了这两件事情以外，我们就没有理由可以忧闷。一个正常的信徒，如果忧闷，是一件可怪的事；因为一切的事我们都可以藉着祷告，祈求，和感谢来告述我们的神。我们一切的需要，我们一切的困难，我们一切的试炼，只要相信神的大能和神的爱，样样都可以过去的。

“应当仰望神。”哦，让我们记住这句话：我们没有一个时侯可以不仰望神。不管我们的需要何等多，我们的难处何等大，我们的指望何等小，我们的责任只是仰望神；结果，我们会发见：这样的仰望并不是徒然的。到了神自己的时侯，帮助来了。

哦，在我以往的七十年又四个月中，我已经试过几百次，几千次；仰望神并没有一次失败的！

当我以为帮助再没有可能来了的时侯，帮助就在这个时侯来了；神有千万个不同的方法，千万个不同的时间，可以帮助我们。他不受任何限制。

我们只消把我们的事情摆在神前，带着小孩子那样的简单，倾心吐意地对神说：“父神啊，我本来不配求你听我的祷告，但是为了我主耶稣基督的缘故，求你答应我的祈求，也给我恩典使我能安静等候你的时侯。我深信你必在你自己的时侯，用你自己的方法，为我成就。”

“因我还要称赞他。”多祷告，多运用信心，多赞美，多忍耐等候，结果就是顶大顶丰富的祝福。我有这样的经历何止千百次，所以我要继续自勉说，“应当仰望神。”——莫勒

《荒漠甘泉》2月8日

“我…常与你们同在，直到世界的末了”（马太福音二十八章二十节）。

不要带着惧怕的心去看前面将临的事。要带着盼望去看它们，因为主是我们的主，必要带领我们一步一步过去。他常与你同在；你只要紧紧抓住他的手，他会引导你安然经过一切的；当你软弱无力，站立不住的时侯，他会将你怀抱在他大能的膀臂中。

不要为明天忧虑。永活的神今天既然看顾你，明天，每一天，也必定会同样看顾你。有时他不叫你遇见试探，有时他加你力量使你能忍受试探。所以放心，抛弃一切焦急的意念和烦恼的理想。——赛而斯

“耶和华是我的牧者”（诗篇二十叁篇一节）。

“是”字在原文是现在式；不是过去式“曾是”，也不是将来式“将是”，也不是未定式“或是”，“耶和华是我的牧者，”他现在是，他永远是。在主日是，在星期一也是，在一星期中每一天都是；在正月是，在十二月也是，在一年中每一月都是；在家里是，在外乡也是；在平安时是，在危险时也是；在丰余时是，在缺乏时也是。在任何环境中都是。——戴德生

《荒漠甘泉》2月9日

“耶稣却一言不答”（马太福音十五章二十叁节）。

“他…必…默然爱你”（番三章17节）。

一个受苦的神的孩子读到这两句话，或许会希奇。你正在渴望主安慰的声音“你们可以放心”（约翰福音十六章叁十叁节），或者“不要怕，因为我与你同在”，可是等了许久，一点得不着什么——“耶稣却一言不答。”

当神听见我们哀声哭诉的时侯，他的心常顶难受；因为他看见我们还是这样软弱，这样急躁，还不能懂得他不答的美意，我们的目光还是这样短视。

主的不答，并非是拒绝，乃是表示他的默许和顶深的同情。

失望的基督徒啊，“你为何忧闷？”（诗篇四十叁篇五节）即使他静默不答，你“还要称赞他。”让我们听一个故事，并细细领会里面的教训。一个基督徒梦见叁个同作肢体的姐妹跪着祷告。她看见主渐渐走近她们。

当他走到第一个姐妹面前，他脸上带着荣光和爱，俯下身去，用顶温柔，顶甜蜜的声音安慰她，勉励她。

随后他走近第二个姐妹身边，只伸出他的手来在她额上一按，点点头走了。

最末后，当他走过第叁个姐妹那里，他一声不响，连看都不看，就去了。那个做梦的基督徒自言自语地说道，“第一个姐妹，一定灵命顶深，所以主顶爱她；第二个姐妹也不错，可是不及第一个；第叁个姐妹，一定在甚么事情上得罪了主，深深地伤了主的心，所以主不屑睬她。

“我不知道她究竟做错了甚么？为什么主对待他们有这么大的不同呢？”当她正在猜疑之间，主站在她旁边说：“无知的妇人！你完全误会我。那第一个跪着祷告的女人最软弱，最幼稚。她时刻需要我的扶持与眷顾，否则她在我的窄路上简直一步都不能行。她时刻需要我的爱和帮助，否则她就会失败，跌倒。

“那第二个跪着祷告的女人较好得多，她有较强的信心和较深的爱，我能够信任她在无论甚么环境中因我而站住。

“那第叁个跪着祷告的女人，（就是我似乎不去注意，把她略过的那一个），她的灵命顶高，顶深，她的信心和爱心顶大，顶强，我正用一种猛烈的方法训练她，为着她将来最高，最圣洁的事奉。

“她已经完全认识我，完全信任我，她不需要能听，能见，能摸，能觉的帮助。她不因我所安排给她的环境而丧志，灰心，跌倒；虽然理由不能通过，天性不能佩服，她还是绝对顺从我；——因为她知道我的用意是为她将来永远的荣耀，我所作的，她如今虽然不知道，后来必明白。

“我默然爱她，因为我爱她的心不是言语所能表达的，也不是人心所能领会的。”

如果你知道他默然的奥秘，赞美他，他就会“行奇妙的事”（出埃及记叁十四章十节），因为每次他收回恩典，就是要你更认识，更爱那赐恩者。——选

《荒漠甘泉》2月10日

“亲爱的弟兄，不要自己伸冤”（罗马书十二章十九节）。

许多时侯，静比动更费力。静是力的最高效能。对于那些一无根据的最恶最毒的控告，主始终“甚么都不回答…连一句话也不说”，以至审判官甚觉希奇。对于那些无理的侮辱，不堪的虐待和嘲笑，连旁人都会激起愤怒，可是主始终镇静。他大有能力，才能不动。凡曾受过冤枉，毁谤，虐待的，都知道维持镇静，需要何等大的力量。

使徒保罗说，“没有一件东西可以摇动我”（使徒行传二十章二十四节直译）。

他不是说，“没有一件东西可以伤害我。”伤害是一件事，摇动又是一件事。使徒保罗的心顶仁慈。我们没有读着过有甚么使徒曾像使徒保罗那样痛哭过。一个男子痛哭泣是无碍于一个人的坚毅。主曾哭过，他是有史以来最坚毅的人，所以并不说没有一件东西可以伤害我，但保罗立定决心，凡是他所言为正确真实的任何事物都不能摇动他。我们往常所计较的，他并不计较，他不贪求安适；他不以性命为念。他所追求的只有一件事，就是对主至死忠心，要得主的喜悦。保罗比任何人更能认识了，主的功德就是他的酬报，主的微笑就是天堂。——濮登


《荒漠甘泉》2月11日

“等到…祭司把脚站在…水里，…水…必然断绝”（约书亚记叁章13节）。

百姓必须凭信向前进，并不能在营中坐待外面的路开通了之后方才起行。他们必须拔营开步，整装束荷，排齐队伍，直达河边，虽然河水还没有起变化。

到了河边，若是他们想停在那里，等河水分开了，然后伸足下水，他们定规空等，定规到今天还在河东。他们在水断绝之前，必须先举足涉水。

让我们也学习怎样用信心抓住神的话前进，不看前面的道路能否通行。我们常受拦阻和难处的挫折，都是因为我们想等神先替我们开路，挪去了一切的拦阻和难处，然后再试着前行。这是何等的错误。若是神要我们向前冲，我们就凭着信心抓住他的话语向前冲，好象一无拦阻一般，路自然会为我们一步步地敞开。——译自《晚思》

凭着信心前进，既是胜利。

《荒漠甘泉》2月12日

“你们的天父是知道的”（马太福音六章32节）。

一个不信者，一次去参观一个聋哑学校。他看见那些聋哑的学生正在圣经班上顶虔诚地读神的话语。他就在他们的黑板上写了一个问题请他们答复：“神既然爱你们，为什么使你们聋哑，反使我能听能说呢？”

全班学生都因这一个苛刻的问题受到打击。他们大家坐着相对唏嘘，向着那可怕的“为什么”发呆。过了一会儿，一个顶小的女孩子站了起来。

她的嘴唇还在颤动。她的目眶中饱满了眼泪。她走到前面，爬在椅子上，（因为黑板高，她的身体矮小），拿起粉笔，用坚定的手笔写上这几个宝贝的字：“父啊，是的，因为你的美意本是如此”（马太福音十一章二十六节）。这是何等切实的一个答复呢！这是一个永久的真理，无论大人，无论小孩，都可以安息在其中的——天地之主是我们的父。

读者，你信不信神是你的父呢？如果你真信，那么你信心的鸽子不会再游荡无依，找不着落脚之地了，因为可以永远稳定在安息所——你们的父那里了！

我始终相信，总有一天，不管它离开现在还有多久，我们会明白一切；到了那一天，如今使我们觉得遮蔽天空的许多黑暗悲伤，都将消散，由那新的图案来代替黑暗，那新的图案设计得如此庄严华丽和喜悦，我们将在此奇妙的喜乐中了。——培根

《荒漠甘泉》2月13日

“山地也要归你”（约书亚记十七章18节）。

山上有宽畅的地盘。平原上住满了迦南人，他们都有铁车阻碍你的扩张，所以你该上山去，占据山上的地业。也许你今日受阻不能为神作工，你该求神兴起能做工的。也许你的话语不能感动人，你可以感动天。也许你的工作受经济，人才，恩赐，以及种种难处的限制，你可以在上面看不见的，永活的神那里发展。

山上有树林的拦阻，然而凭着信心可以砍伐。当初以色列各支派虽然明知山上有宽地和宝藏，他们还不敢自信能砍伐最密的树林，开路上山。但是神指示他们，提醒他们：他们有足够的力量可以把树木砍去。今天许多的拦阻，许多似乎不可能的事情，摆在我们面前，像山上的树林一般，并不是来嘲笑我们的，乃是来催促我们向神恳求应许和支取力量的。

每一次难处来到，都是暗示我们神怎样答应我们信心的祷告和工作的。读者，你觉得平原太窄小么？上山去罢，住在那里，在那里发展罢；在那里你可以从磐石中得蜜，从地中得宝藏。——译自《日诚报》

《荒漠甘泉》2月14日

“我再说，你们要喜乐”（腓力比书四章4节）。

在主里喜乐，何其佳美！也许你曾试过要凡事喜乐，可是不久即告失败。不要紧，仍继续下去，当你不能感觉喜乐，没有可以喜乐的理由，安慰和鼓励时，仍该喜乐，算做喜乐。甚至当你落在百般试炼中的时侯，仍要算做喜乐；这样，神就要证明你的“算”不是徒然的。你想你的父亲会不会让你举着得胜和喜乐的旗号到前线去，然后他冷冷地向后一退，任凭你被仇敌掳去或击败呢？决不！父的圣灵必定会在你勇敢地前进的时侯支持你，将喜乐和赞美充满你的心，那时侯你就会因着里面的充满感到非常的新鲜和欢乐了。主啊，教导我们怎样在你里面喜乐，“常常喜乐”。（帖撒罗尼迦前书五章十六节）。——选

“要被圣灵充满…口唱心和的赞美主”（以弗所书五章十八至十九节）。

这里使徒保罗劝我们用歌唱赞美来增进我们的灵命。他劝告读者，要从圣灵里寻求激动，而不是外表的兴奋，不是求肉体的刺激，乃是求灵里的欢欣。

让我们不息地歌唱赞美，甚至不喜欢唱的时侯也唱：这样，如在笨重的腿上装了活泼的翅翼，使疲乏的生命得添力量。——乔怀德

“约在半夜，保罗和西拉，祷告唱诗赞美神；众囚犯也侧耳而听”。（使徒行传十六章二十五节）。

哦，使徒保罗，你真是众圣徒的表率，你能够这样荣耀神，你“身上带着耶稣的印记！”（加拉太书六章十七节）你有被石掷伤的记号，叁次棍打的伤疤，犹太人给你的一百九十五鞭的鞭痕，腓力比监狱中无数的血斑！你靠着恩典还能在受苦的牢狱中唱出赞美来。啊，我相信那恩典一定是最够用的恩典！——罗辑

《荒漠甘泉》2月15日

“不要…心怀不平”（诗篇叁十七篇1节）。

不要冒火，抱不平。我们常见作恶者穿了紫色细麻布的长袍，终日宴乐，凡事顺利。“恶人”（诗篇九十二篇七节）执掌大权，欺压不幸的人们。犯罪的男女享受安逸骄奢的生活，因此好人常会冒火，抱不平。

可是经上说：“不要…心怀不平。”不要冒火！把火气冷下去！即使你的冒火是很有理由的，但是也不是一个聪明的办法。不平只会起摩擦，（一种冲突）；不平不能变成和平。一部火车的车轴如果发热了，并不能帮助火车前进；它们的发热只能产生障碍。车轴发热的缘故，乃是为了不必需的摩擦；我们应该让神用他的恩膏涂在我们不平的地方，以免生出轧折来。

心中怀了不平，就会有许多尖锐锋利的砂粒——急躁，恼恨，嫉妒，无礼等——嵌进来，叫你失去生活中谦和的香气。摩擦生热，热后就会发生最危险的破坏。所以不要怀抱不平。让神的圣膏油使你平滑罢；否则，恐怕因着冒火的缘故，你自己就会列在做恶者之中了。——译自《银亲》

《荒漠甘泉》2月16日

“我虽然使你受苦，却不再使你受苦”（那鸿书一章12节）。

受苦是有限制的。神能使你受苦，也能免去你受苦。读者啊，你岂不是在叹息说：“要受苦到几时方才停止呢？”哦，让我们耐心等候，直到神的旨意成功。当父用杖的目的完成以后，我们的父自然会把杖挪去的。

神使我们受苦，若是目的为要试验我们，要我们在受苦中靠恩典荣耀他，那么，必须等到我们在人前有了明显的见证之后，苦难才会停止。

我们不该盼望苦难早些离去，除非神已经从我们得到了我们该给他的一切荣耀和尊贵。

也许今天就会有平安。谁知道波浪翻腾的海顷刻之间就会变成平静如镜的玻璃海呢？

经历了许多艰难之后，犁和镰可以藏起来了，禾可以扎成捆收在仓里了。那时我们都要欢喜快乐了。

在神不难将黑夜变成白昼。他能将黑云密布天空，他也能很容易地使天气清朗。所以让我们放心罢。苦难终究是要过去的。让我们预先唱哈利路亚罢。——司布真

农夫不会一直打谷的，神也不会一直用杖的。试炼不过是暂时的。目前虽然有暴雨，不久却要停止的。一宿虽然有哭泣，早晨便必欢呼。因为他的怒气不过是转眼之间。他的恩典乃是一生之久。我们这至轻的苦楚也是有目的的——为要完成我们永远的荣耀。

信徒受试炼，就是证明我们在主面前的宝贵；不然主不会花这许多时间，力气和心机在我们身上的。主决不会来试炼我们，除非他发现我们有顶宝贵的信心的矿苗，混在我们肉体的砂石中，他要把我们纯粹的信心提出来，就必须放我们在试炼的炉火中。

哦，受苦的信徒们啊，耐着罢！将来我们所得的酬报，将远超过现在所出的代价。在万王之王的面前得称赞；在千万圣天使面前受尊敬；在基督里得荣耀；在国度和永世里戴冠冕，操铁杖，坐宝座——坐王，直到永远。啊，这是何等的赏赐呢！——译自《火的试炼》

时鸣钟上的钟锤，是使时鸣钟走得准确的必需品；照样，患难也是属灵生命的必需品。香料越压得紧，香气越是浓郁；最美丽的花卉，是生长在荒僻的雪地里的；最精美的宝石，受匠人琢磨的时间最长；最贵重的雕刻，受凿子的击打最多。这是一个定律。任何事物的完成，都要经过远见高大而无微不至的磨炼。——译自《日诚报》

《荒漠甘泉》2月17日

“我…赐给以色列人的地”（书一：2直译）。

 这里神所说的“赐给”是现在式。并不是神将要做的事，乃是神就在此刻要做的。信心求神现在，神就现在赐给。神今天就要工作。许多时侯我们在神面前等候一件东西，盼望一件东西，寻求一件东西，却并没有相信。这不过是我们的盼望，这不过是我们的需要，并不是我们的信心；因为“信就是所望之事的宝底，是未见之事的确据。”（来十一：1）“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可十一：24）这里说到信心的祷告，所用的动词是现在式的。我们有没有这现在的信心呢？——译自信宣着《约书亚》

真实的信心，就是以神的话为算数，在未见应验之前，就已经深信了。顶自然地，我们常要先有眼见，或是凭据，证明我们所求的已经蒙神应许，然后才肯相信；但是如果我们走信心的道路，除了神的话以外，我们不需要别的凭据，虽然四周的环境仅可和他的话相反。他已经说了，必定会按照我们的信心，给我们成全的。我们将要看见他话语的应验，因为我们已经相信了。

写诗篇的人说：“我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。”（诗二十七：13）他虽然还没有看见神对他祷告的答应，但是他已经相信得见；这就能保守他不丧胆。

若是我们也有“信得见”的信心，我们就不会灰心了。我们要笑“不可能”，我们要顶高兴地看神怎样在红海——人没有方法可以脱离艰难的时侯——开路。在这种试验中，我们的信心最会长发。

亲爱的受苦的信徒啊，你是不是日夜在等待神，深怕神已经把你忘了呢？决不会的，你当举起你的头来，为着那已经在半路上的拯救开始赞美他。——译自《赞美的生命》

《荒漠甘泉》2月18日

“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着”（马可福音十一章24节）。

我有一个十岁的孩子，他的祖母应许给他一本邮票簿，作为圣诞礼物。可是过了许久，她并没有给他，也不再提起。这孩子也并不放在心上；可是，当他的同伴来看他的礼物时，他一件一件把收到的礼物拿出来给他们看了之后，总加上一句：“祖母给我一本邮票簿。”

我听他说了好几次，很是希奇，所以我特地叫他到我面前来，问他说：“乔琪，你并没有从你祖母那里得到一本邮票簿。你为什么常对你的同伴这样说呢？”

他脸上起了诧异之色，似乎希奇我会发这样一个问题。他回答说：“妈妈，祖母既应许了，这就等于我已经得着了。”我就不能再说什么，免得伤他的信心。

一个月过去了，邮票簿仍是无着。一天，我要试试他的信心，就对他说：“乔琪，我想祖母已经忘了她的应许了。”

他很快，很坚持地说：“不，妈妈，她决不会忘记的。”

我望着那亲爱的，深信的小脸，看见他现在很正经的样子，好似要辩服我方才所说的话一般。过了一会儿，他脸上现出了喜悦的光彩，说道：“妈妈，你想我好不好现在写一封信去谢谢她的礼物呢？”

我说：“我不替你规定；可是，你可以试一试。”

（这时侯神用光照亮我，给我看见了一段丰富属灵的真理）。几分钟之内，他已把感谢信写好寄出了，回来的时侯，嘴里还唱着欢乐的歌儿，证明他对祖母的信任。不久，回信来了，里面写着：“我所亲爱的乔琪：我并没有忘记我对你的应许——一本邮票簿。我想照你合意的样式去买，可是在本城买不到；所以我就到纽约城去函购。寄到了以后，一看，仍不对，所以我又到芝加哥去函购了。你所爱的祖母。”

他读完了信，脸上带着胜利的气概，对我说：“妈妈，我不是告述过你么？祖母既应许了，这就等于我已经得着了。”他的心里，从来没有疑惑过，这就是“在无可指望的时侯，因信仍有指望。”（罗马书四章十八节）他深信邮票簿一定会来的。他信他的祖母进行，不久信心就变成了事实。

人们常要在神的应许上先有眼见，但是我们的主对多马说，也对那些跟从他而怀疑的人说：“那没有看见就信的，有福了。”（约翰福音二十章二十九节）。——让滋夫人

《荒漠甘泉》2月19日

“凡结果子的，他就修理干净，使枝子结果子更多”（约翰福音十五章2节）。

有一个神的孩子，正希奇像她这样爱主的信徒，为什么神还要使她落在百般的试炼中呢？有一次，她走过一个葡萄园，看见里边有许多的葡萄藤，未经修剪枝子繁多，叶子茂盛，四周长了无数的杂草，地上堆了许多的枯叶；显然是一个完全没有人经营的荒园；当她站着沉思的时侯，神就光照她，给她看见一段顶宝贝的信息。

“我所爱的孩子啊，你是不是在希奇你一生的遭遇呢？你看这个葡萄园，从其中学习一个功课吧。园丁不替它修剪不结果的枝子，不摘去不需要的叶子，不除去害虫和杂草，他随它去；因为收获的季节已过，再做也没有用。拥有免于试炼的自由的条件是相对来说没有多少用处。你要不要我停止修理你的生命呢？你要不要我把你放在一边呢？”她的心受了安慰，大声说道：“不！不！”——狄克生

《荒漠甘泉》2月20日

“你们没有一件不能做的事了”（马太福音十七章20节）。

有了信心，我们就没有一件不能做的事了。只要我们真相信神有保守和得胜的能力，我们就【能】看见他所说的话语和应许，都是实在的。

我们【能】天天把我们一切的忧虑和重担卸给神，享受平安和喜乐。

我们【能】管辖头脑中的思想，昼夜思念神的话语。

我们【能】在每一件事情上清楚神的旨意；不是用叹息，乃是用赞美去接受。

我们【能】靠神的恩典刚强；我们以前的软弱，以前叫我们不能忍耐，圣洁，谦卑的罪，今天都能靠着爱我们的主胜过了，使罪完全失去它在我们身上的权势。

这些都是神恩典中可能的事，如果我们有了这些经历，就会更愿意俯伏在神脚前，也就会更渴慕最高的灵命。

我们如果不能每天，每小时，每分钟，在基督里，藉着圣灵的能力与神同行，我们就不会得到满足。——慕尔

在基督里，我们能有神一切的丰富。主已经把神宝库的钥匙放在我们手中了，他吩咐我们去无限制地领取一切我们所要的。若是一个银行的行长，准许一个穷人到银行库中去任意取他所要的；假定那个穷人出来的时侯，只带了一文钱，这是谁的过失呢？基督徒能得到神完全的丰富，而仍过着极穷的生活，这是谁的过失呢？——马克拉伦


《荒漠甘泉》2月21日

“你当默然依靠耶和华，耐性等候他”（诗篇叁十七篇7节）。

你有没有祷告了又祷告，等候了又等候，而仍旧没有效果呢？

你看见没有效果，觉得厌倦么？你正想放弃么？你或许要想你等候错了。如果你这样想，就会叫你离开正路——离开神所能遇见你的地方了。

“忍耐等候。”（罗马书八章二十五节）。忍耐能挪去愁烦。若是主所他要来，他的应许就等于他的同在。忍耐也能擦去你的眼泪。为什么难过沮丧呢？他比你自己更加知道你的需要，他等候的目的，乃是要使你得到更荣耀，更丰富的祝福。忍耐也能挪去自己的工作。主所要求的工作乃是“信”（约翰福音六章二十九节）。当你相信的时侯，你就会知道一切都已经成功了。忍耐也能挪去一切的欲，你切望得到你所要的欲，也许远胜过完成神的旨意。

忍耐也能挪去一切的软弱。忍耐不是懒惰，也不是虚度光阴。你既知道神在预备更荣耀，更丰富的祝福给你，你自己也必须预备去接受。忍耐也能挪去一切的飘摇无定，“扶我站起来”（但以理书八章十八节）。神的根基是顶稳固的；我们有他的忍耐在里面，我们等候的时侯也稳固了。忍耐有赞美和快乐。赞美的忍耐——“欢欢喜喜的忍耐”（歌罗西书一章十一节）——是最美丽的忍耐。“但愿忍耐成功”（雅各书一章四节直译），叫我们在等候中得到神丰富的恩典。

《荒漠甘泉》2月22日

“你若能信，在信的人，凡事都能”（马可福音九章23节）。

我们难得能听到信心准确的解释。有一次，我们聚会的时侯，一个青年人问起怎样可以从神那里得到需要的帮助；于是有一个亲爱的老妇人站起来，伸出她的指头来指着那个青年人，很郑重地回答说：“你只要相信神已经做了，事情就成了。”这才是信心准确的解释。多少时侯，我们最大的危险乃是：求了神之后，我们不相信神已经做了，我们倒设法去帮助他，还请别人去帮助他；然后看神怎样去做这件事。

真的信心，一经“阿门”神的“我肯”，就释手了，让神独自去完成他的工作。他的不二法门就是，“当将你的事交托耶和华，并依靠他，他就必成全”（诗篇叁十七篇五节）。——译自《地上的天上生活》

活泼的信心，在得到了神的应许以后，立刻能发出赞美和感谢来，虽然应许还没有实践；因为他知道神的支票和神的现款一样好。——亨利马太

消极的信心说：“我相信，神的话句句都真。我知道他的吩咐决没有不能或不愿帮助的成分，他吩咐我“前进”，但我只见路途已遭封闭，还是等洪水分开再说，那时我会到达迦南福地了。我并且听见他在命令：“起来，拿你的褥子回家去罢；”还有他对久已枯萎的手臂说：“伸出你的枯手来”；只要等我身体强壮的时候，我就可以站起来了，等我豁然痊愈时，我的手也一定伸展自如了。我知道“神的万能”，掌有一切的权力，我相信，每个允许到了那时候都会给我应验。”

积极的信心说：“我相信；现在我就接受他的吩咐，我知道只要我接受，每个允许都会应验。因此我举步入水，就发现了前进的坦途，一直往前进入了美地；不为任何所阻挡。有了他的吩咐，我立刻应命起身，欣然举步，我把手一伸，枯萎的残臂恢复健康。除了他可靠的应许，我还有什么需求和愿望呢？我不期待奇迹或征兆，一点也不会滞延。我确知神的万能，掌有一切权力，我相信每个允许立刻能应验。”

《荒漠甘泉》2月23日

“有时来了狮子”（撒母耳记上十七章34节）。

读到年轻的大卫怎样信靠神，真能使我们得到鼓励和力量。藉着信心，他胜过狮子和熊，后来胜过大力的歌利亚。当狮子来掠夺羊羔的时侯，他看为一个非常的机会。若是他失败了，或者惊恐，逃跑了，他就失去了神所给他的机会，恐怕以后也会失去作神所拣选的以色列王的资格。

“有时来了狮子。”人从来不想狮子是从神那里来的一个特别的祝福；人总是把它看为一件不幸的，受惊吓的事情。岂知这是神化装的祝福。每一次临到我们的苦难和试炼，若是我们用正当的方法去接受，都是神给我们的机会和祝福。

当狮子来的时侯，不管它外表如何可怕，你该认做这是神给你的机会。神的会幕，外面是用公羊皮和海狗皮做顶盖的；人从来不想那里有神的荣耀。岂知耶和华的荣耀就在其中。但愿神开启我们的眼睛，叫我们无论在患难中，试炼中，危险中，不幸中，都能够看见神。

《荒漠甘泉》2月24日

“约翰一件神迹没有行过；但约翰指着这人所说的一切话都是真的”（约翰福音十章41节）。

也许你对于自己非常不满意。因为你既不是一个天才，又没有显着的恩赐，又没有特别的技能。虽然你的生活顶平庸，你的日子都是平淡无味的，然而你仍旧可以活出一个伟大的，非常的生命来。

约翰一件神迹没有行过，但是主耶稣赞许他说：“凡妇人所生的，没有一个兴起来大过施洗约翰的。”（马太福音十一章十一节）

约翰唯一的职务，是为光做见证，这件事是你我都做得到的。约翰的目的，只要有人需要基督，他自己只做一个声音就满足了。你我亦该如此。

甘愿只作一个声音，只能被听见，不能被看见；甘愿只作一面镜子，因反射日光的荣耀，以至镜面被隐蔽；甘愿只作黎明的微风，早晨起来报告：“白日将至！白日将至！”一会儿遂即隐逝。做主的工作也是如此。

或许你做的是一件最普通，最微小的事情，绝没有人注意你，赞许你，但是这正是主所委派你的工作。如果你生活在性情不相投的人们中间，你就当用爱心去战胜他们。

也许不知不觉间我们自己还不知道，我们已经做了顶美的工作：撒种，通水泉，领人对基督有正当的认识…虽然没有广告替我们鼓吹，没有纪念碑为我们建立，然而我的心已经满足，如果有人——只有一个人也不妨——能说：

“…他一件神迹没有行过，但是因着他见证的声音，我们就亲自认识主了。”——马得胜

许多神最宝贵的工人，都是从平庸的人群里召出来的。（参读路加福音十四章二十叁节）

《荒漠甘泉》2月25日

“凡你们脚掌所踏之地，我都…赐给你们了”（约书亚记一章3节）。

今天除了有许多地方我们还没有得来归主以外，还有许多神给的应许，我们也没有得到。神对约书亚讲什么呢？“凡你们脚掌所踏之地，我都…赐给你们了，”于是神也把那应许之地的地界画给他们看——只要是他们脚掌走遍的地方，都归给他们。

可是他们从来没有完全走遍神所指定的境地，他们只走遍地的叁分之一；结果，他们从来没有完全得着，他们只得着地的叁分之一；他们所得着的，正是他们所走遍的，一点都不多。

在彼得后书，我们看见“主所应许的尚未成就，”神的旨意仍旧要我们用信心和顺服的脚掌去走遍，然后才得到。

今天我们中间有多少信徒会藉着基督的名得到神应许的实现呢？

在我们面前有一块宽广的地业，需要我们用信心的脚掌去走遍的，可是我们至今还没有起步。

让我们起来去占有神给我们的一切产业罢！让我们举目向东西南北观看，听神对我们说：“凡你所看见的一切地，我都要赐给你。”（创世记十叁章十四节，十五节）。——裴而逊

凡是犹大脚掌所踏之地，就归犹大；凡是便雅悯脚掌所踏之地，就归便雅悯。每支派都是这样，只要脚掌一踏下去，那地就归他们。这样，你想，岂不是他们的脚掌一踏下去的时侯，立刻就会顶自然地觉得，“这是我的了？”

有一次，有人问一位年老而灵历很深的弟兄：“但以理，为什么你有这样多的平安与喜乐？”他回答说：“哦，先生！我只仆在神极大，极宝贝的应许上，把神应许中一切的丰富算做我的，我就得着了。荣耀啊！荣耀啊！”凡仆在神应许上的，就得着神所有的丰富。——译自《信报》

《荒漠甘泉》2月26日

“我的恩典是够你用的”（哥林多后书十二章9节直译）。

有一天晚上，我整天工作之后，骑马回家。路上我极感疲乏，差不多要马上倒下来了；忽然之间，一节圣经像闪电一般地照在我的心中，“我的恩典是够你用的。”到家之后，我就在圣经的原文中查考，发现它的语气是：“【我】的恩典是够你用的”；我就对主说：“主啊，我信，我信你的恩典是够我用的”；此时里面的喜乐爆发出来，成为欢笑。直到那晚，我才知道不信神够用的恩典是何等可笑，亦复可怜。这尤如海洋中一条口渴的小鱼，不敢喝水，深怕把水喝干了；虽然海洋对它说：“小鱼儿尽量罢，我的水是够你喝的”，但是它仍不敢。这又好比七个丰年之后，仓库中一只小鼠，不敢吃食，深怕以后要饿死；虽然约瑟对它说：“小鼠儿，尽量罢，我的谷粒是够你吃的”，但是它仍不敢。这也很像一个人，在高山上，对自己说：“我每年呼吸这许多空气，我怕我会把空气中的氧气吸尽罢；”虽然大气对他说：“可怜的人啊，尽量罢，我的氧气是够你呼吸的”，但是他仍不敢。哦，弟兄们啊，让我们每一个都作信心的伟人！小信心会带你的灵到天上去，大信心会带天到你的灵里来。——司布真

神替我们在天上的银行中存了无数量的款子，等待我们用信心任意支取。让我们放胆前去支取罢。——选

《荒漠甘泉》2月27日

“只剩下雅各一人；有一个人来和他摔交，直到黎明”（创世记叁十二章24节）。

剩下一人！我们各人对于这四个字都有不同的感觉。有人剩下一人时感觉何等孤单，寂寞；也有人剩下一人时感觉幽静，可得安息。总之，剩下一人而没有神同在，是太凄凉的事；剩下一人而有主同在的话，是预尝天上的光景！如果神的儿女能多和他单独接触，我们都要变作属灵的伟人了。

我们的主给我们做了一个榜样。多少次数他独自退去单独亲近神；他吩咐我们“你祷告的时侯，要进你的内屋，关上门”（马太福音六章六节）的目的，乃是要我们单独亲近神。

以利亚和以利沙最大的神迹，乃是在他们单独亲近神的时侯出现的。雅各在单独亲近神的时侯，成为一个王子。（以色列的意思就是王子）。约书亚在单独亲近神的时侯，得到胜利的把握。基甸和耶弗他在单独亲近神的时侯，看见天使。彼得独自在房顶上与神单独接触的时侯，受神托付到外邦人中去。施洗约翰独自住在旷野；耶稣所爱的门徒约翰独自在拔摩海岛上，孤单中他最接近神，所以得到了神最大的启示。

让我们贪恋单独和神亲近。如果我们把这件事情忽略了，我们就要失去树和枝子的交通，能力，以及天上各样属灵的福气。这是何等大的损失呢？并且我们不但剥夺了自己的祝福，也剥夺了别人的祝福，因为在我们自己得到祝福的时侯，我们才能带祝福给别人。单独亲近神也许要减少我们外面的工作；但是单独亲近神会给我们更大的能力；结果，我们就会“不见一人，只见耶稣在那里。”（马太福音十七章八节）——选

《荒漠甘泉》2月28日

“我们应当…常常以颂赞为祭，献给神”（希伯来书十叁章15节）。

一个传道人，在乡村工作；某天晚上，无意之中走进了一所又暗又脏的小屋；他听见屋里发出微弱的声音问说：“是谁？”他点了一根火柴，从火光中看见了地上的缺乏和痛苦，天上的喜乐和平安——一个黑色的老妇人，卧病在床。她患着风湿症，痛苦异常；可是她仍顶平安，顶喜乐。那时正是最冷的二月，她没有燃料，也没有粮食；没有灯光，也没有伺奉的人。她所有的，只是依靠神的信心。人生的痛苦，在她身上都齐全了，一点也没有甚么可以叫她快乐的了，可是她仍旧能够发出“哈利路亚”的赞美来，好似一无缺乏和病痛一般。

她真是“四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。”（哥林多后书四章八至九节）。

马丁路得在他的病榻上顶痛苦的时侯，仍不住的赞美和感谢，并传这段消息：“这些痛苦和困难，很像排字人所排的铅版；现在看上去，字是反的，也读不出甚么意义来；可是等到铅版印在纸上，我们就看得顶清楚，而且亦明了其中的意义了。今天我们所受的痛苦，果然解释不通，但是到了那一天，我们就会明白的。”保罗在狂风大浪的中间，出来站在船板上，安慰害怕的众人：“你们放心。”（使徒行传二十七章二十二节）保罗，马丁路得，和那位黑色的妇人，都是我们的好榜样。——迦内德

《荒漠甘泉》2月29日

“把船开到水深之处”（路加福音五章4节）。

主今天也要我进入深处，多少深他没有说。深的程度是看我们离岸－世界－多少远，我们的需要多少大，而定的。鱼在深处可以得到，在浅水中却得不到。

我们也是如此；进入了神的一切深处，方能满足我们的需要。我们对于神的训谕，应当往深处去挖掘，同样一句话，圣灵会启示我们神晶莹瑰丽的意义，我们以前所知道的，甚为肤浅，我们进入了深处，才能真正知道如海洋深奥的意义了。神的美意亦是如此。

主要我们在救恩中进入深处，圣灵教导我们深感主的宝血来洁净我们，那就成为我们灵魂和身体的香膏，食物，和医药。

主要我们在神的旨意中进入深处；以前我们顶难寻求神的旨意，进入深处之后，便顶容易了。以前我们只能知道他的旨意，进入深处之后，我们就能明了他的美意了。

主要我们在圣灵中进入深处，直到他好象夏天的海洋，光明闪耀，波平如镜，深不可测。我们在里面浸润，沐浴，呼吸，在他永恒的宁静与平安之中，忘记了自己，消融我们的一切悲哀。

主要我们在圣灵中进入深处，直到他成了我们祷告的答应，成为我们最小心最体贴的指导者，最能关心我们的需要，最正确地引导我们的生活。

主要我们在神的目的和国度中进入深处，直到主的再来，直到我们与主同在千年国中掌权；直到我们的眼睛一看见光，我们的心就会因着将来与主同在的喜乐和荣耀跳动。——译自《灵食》

今天你愿不愿意浸沉在生命的水里？以西结所见的异象中的水，起初是由殿门的门槛下流出来的。后来手拿准绳的量了以后，水到了踝子骨了。再量了一次，水就到膝。再量了一次，水便到腰。后来竟成了可凫的水——不可趟的河了。（读以西结书四十七章）。在这生命的水里，我们已经前进了多少？让我们浸沉在这生命的水泉里沐浴，把我们自己藏起来不被看见。让我们离岸进深。不要忘记，那手拿准绳的今天仍和我们同在。


《荒漠甘泉》3月1日

    “明日早晨，你要预备好了，上…山，在山顶上站在我面前。谁也不可和你一同上去”（出埃及记叁十四章2-3节）。

    在基督人的生命中，晨更是非常重要的。每天早晨我们必须先见神的面，然后再见人和世界。
    我们不能盼望得胜，如果一天的开始是凭我们自己的力量的。在工作之前，必须在读经中，祷告中，或静默中，先和神有交通。切勿先见别人，甚至自己的家人，直等到我们先接见了我们生命中至大至尊的贵客耶稣基督。
    单独去见他。天天按时去见他。带着圣经去见他；把我们一天中要作的事都带到他面前去，我们就会得到意想不到的力量和指示。
    许多为神做大事业的信徒，都是一早就跪在神面前的。
    亨利马太（Henry Matthew）每天早晨四点钟就在他的书房里读经，祷告了；到八点钟出来用早餐。早餐后，举行家庭晨祷；完毕后，又到密室中去和神亲近，直到午时；午餐后，他又回到书房里去读属灵的书籍，或写作，直到四点钟；其余的时间，去探望朋友。——选

《荒漠甘泉》3月2日

    “明日早晨，你要预备好了，上…山，在山顶上站在我面前。谁也不可和你一同上去”（出埃及记叁十四章2-3节）。

    在基督人的生命中，晨更是非常重要的。每天早晨我们必须先见神的面，然后再见人和世界。
    我们不能盼望得胜，如果一天的开始是凭我们自己的力量的。在工作之前，必须在读经中，祷告中，或静默中，先和神有交通。切勿先见别人，甚至自己的家人，直等到我们先接见了我们生命中至大至尊的贵客耶稣基督。
    单独去见他。天天按时去见他。带着圣经去见他；把我们一天中要作的事都带到他面前去，我们就会得到意想不到的力量和指示。
    许多为神做大事业的信徒，都是一早就跪在神面前的。
    亨利马太（Henry Matthew）每天早晨四点钟就在他的书房里读经，祷告了；到八点钟出来用早餐。早餐后，举行家庭晨祷；完毕后，又到密室中去和神亲近，直到午时；午餐后，他又回到书房里去读属灵的书籍，或写作，直到四点钟；其余的时间，去探望朋友。——选

《荒漠甘泉》3月3日

    “那鬼喊叫，使孩子大大的抽了一阵疯，就出来了”（马可福音九章26节）。

    恶者从来不肯放弃他的地盘，除非先有一阵激烈的战争。我们得到属灵的产业，并不是在宴乐中得到的，乃是在战场上得到的。这是属灵的秘密。我们身体的各部，要恢复属灵的自由，必须要有宝血的代价。亚玻伦（启示录九十一节）不是能用情谊，礼貌，要求，请出来的；他在里面高视阔步；所以我们必须用属灵的武力，宝血和眼泪，驱逐他，他才会出去。这一点我们必须记得，否则我们生活中会有许多误解。我们重生，并不是重生在王宫中，乃是重生在旷野；那里我们吃的奶，就是四周的风波和战争。“我们进入神的国，必须经历许多艰难。”（使徒行传十四章二十二节）。——乔怀德

《荒漠甘泉》3月4日

    “总要效法那些凭信心和忍耐承受应许的人”（希伯来书六章十二节）。

    信心的英雄今天在荣耀中指示我们：凡他们所成功的，我们亦能。成功的秘诀不只是信心，也在乎忍耐。所以，不让我们疑惑，焦急，沮丧，以至失去受主出乎爱的锻炼的机会。
    有一个打铁的铁匠说：“只有一件事是我们所怕的，就是被神丢到碎铁堆里去。当我锻炼钢铁的时侯，我先把它在炉中烧红，然后用铁锤锤它，又忽然把它投入一桶冷水中。这样，不久我便能试验出来这块铁到底经不经得起锻炼，会不会裂成碎片。我把它这样试验至少二叁次，如果它经不起锻炼，我就把它甩在碎铁堆里；等到收旧货的来了，我就一分钱一磅卖给他。”
    “照样，我觉得主也用火，用锤，用水试验我，如果我没有信心和忍耐，就经不起试验，以至不能合乎他的标准，我怕他也会把我丢到碎铁堆里去呢！”
    虽然火是顶热，锤是顶重，水是顶冷，你还该凭信心和忍耐站住，因为祝福就在后面；让我们和约伯同声说：“他试炼我之后，我必如精金。”（约伯记二十叁章十节）。——选
    圣人出于苦难的磨炼。要一架钢琴出声，须用十一吨压力。如果你经得起压力，神就要把你压出音调来和天上的音乐相和。——选

《荒漠甘泉》3月5日

    “我们若将起初确实的信心，坚持到底，就在基督里有分了”（希伯来书叁章14节）。

    胜利是坚持到最后一步获得的。在天路历程一书中描述的危机四伏，越靠近天门，难关越多，那里有迷楼，疑寨，及温柔蛊惑之处，把疲倦的旅客诱入致命的梦乡。旅伴啊！天堂高阁连云，历历在望，正当这个时候，地狱之门却大开，同时那地狱之门却最富有吸引力，成了旅客的最大危机。“我们行善，不可丧志；若不灰心，到了时侯，就要收成。”（加拉太书六章九节）“所以你们当跑，好叫你们得着奖赏。”（哥林多前书九章二十四节，直译）。——选

《荒漠甘泉》3月6日

    “我们曾信…”（路加福音二十四章21节，直译）。

    我常常觉得很是难过：往以马尤斯去的两个门徒不对耶稣说：“我们仍信”；却说：“我们曾信。…”可怜，他们以为事情都完了。
    他们若说：“似乎每一件事情都使我们失望；似乎我们的信心落了空，但是我们并不放弃；我们相信我们要再见他…”岂不好么？可惜他们并没有这么说，他们站在他旁边，脸上带着愁容，以为主已死了叁天；难怪主责备他们说：“无知的人哪…你们的心，信得太迟钝了！”（二十五节）
    亲爱的，我们有否相类的情形，受主同样的责备呢？我们宁可放弃任何东西，每一件东西，却不能放弃对主的信心。
    让我们不像这两个门徒一样，把我们的信心变成过去式——“我们曾信…”，让我们永远坚持现在式的信心——“我们永信”。——碎锦

《荒漠甘泉》3月7日

    “我们…周围遭患难”（哥林多后书七章5节）。

    为什么神这样带领我们，应许患难一直临到我们？第一，神够用的恩典和能力可以彰显得更完全，远胜在安逸中。“我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。”（哥林多后书四章七节）。
    第二，患难使我们更依靠神。神一直在教导我们依靠他，让他把我们紧握在手中，把所有的难处交给他，由他照顾。
    第叁，主自己曾站过那“四围遭患难”之地，今天他也要我们去站；并不用自己的力，乃是一直用手拉住他，不敢独自跨前一步。用以训练我们的信心。
    第四，除了在患难中，没有别的地方可以学习信心的功课。四周遭患难之地是神所设立的信心学校，在那里我们受到信心的训练。
    信心的秘诀一次学会，就永远会了，并且是一个永远的幸福；有信，贫穷变为富足；没有信，富足也是贫穷。——译自《地上的天上生活》

《荒漠甘泉》3月8日

    “求你...照你所说的而行。愿你的名永远...被尊为大”(历代志上十七章23-24节。)

    这是一个真信的祷告的样本。许多时侯，我们所求的，并不是神所应许的.　因此我们一时不会明白我们的祷告是否合乎神的旨意。大卫在这里的祷告，告诉我们，他深信所求的应许;　在这种时候,　我们只须带着信心，用手指按着那应许祈求神说：“求你照你所说的而行。”这是最美丽，最有力，最稳妥的祷告。用不着焦急，用不着苦求，用不着挣扎；我们只要拿出支票来兑现就是了——拿出应许来，要求实践。这样必会增加我们祷告的兴趣。求一件神的应许，远胜求一百件不清楚神旨的事情。——梅而(F.B.Meyer)
    圣经中每一个应许，都是神亲笔签字的，我们都可以去要求：“求你照你所说的而行。”创造者决不会欺骗信靠他的受造者；天上的父决不会对他自己的孩子失信。
    ”求你记念向你仆人从所应许的那叫我有盼望的话”(诗一一九:49直译)　,是一个最有力的祷告.　他给神的理由是:　这是你的话,　你启不守信吗?　如果你不实践,　又何必说呢?　你既叫我在你的话上有盼望,　难道有使我失去所盼望的麽?——司布真
    “且满心相信,　神所应许的必能在成.”　(罗四:21)
    神的永久信实使圣经中的应许”又宝贵,　又极大.”(彼后一:4)　人的应许常是一无价值的.　许多毁约使人心碎.　但是神从创世以来,　从没有象他的孩子失过一次信.
    哦，一个基督徒在痛苦之夜站在应许的门口，不敢拿门闩，这是何等可怜呢？他应该放胆进去，尤如一个孩子进父亲的家一般。——葛钠而(Gurnal)
    神每一个应许都是建立在四个根基上的：神的公义，神的圣洁，神的恩典，神的真实。神的公义，不让他失信；神的圣洁，不让他欺骗；神的恩典，不让他遗忘；神的真实，不让他改变。

《荒漠甘泉》3月9日

    “从...顶...往下观看”(雅歌四:8)

    重压使基督徒飞腾。似乎是矛盾，其实是真理。大卫在苦难中喊叫说:“但愿我有翅膀像鸽子，我就飞去，得拿安息。”(诗篇五十五　:　6)他的祷告尚未完毕，他似乎已经承认他的心愿已经达到，真生了翅膀。因为他不再觉得重压，并且还能凭他的经验劝人说:“　你要把你的重担卸给耶和华,　他必抚养你。”(22节)
    “重担”在圣经的边注里译作“神所给你的东西”.信徒的重担原是神给的;　重担帮助我们等候神，依赖神;　甚么时侯我们能满足神的用意,　甚么时侯身上的重担就化成翅膀，我们就能“如鹰展翅上腾”。(以赛亚书四十:31节)——译自《主日学报》(Sunday School Times)
    一日，我在街上奔走，
    事业的重负使我忧心忡忡，
    种种烦虑有如阵雨之欲来，
    胸中乌云密布。
    於是自怜的心对自己说：
    “可怜的人啊!　你要做的事太多。
    你实在太劳苦。
    这沉重负担不久会使你困苦。”
    心中起了强烈反应，
    好入暴露在炎热阳光下，
    更入街车急驶而过,灰尘飞扬，
    喧哗杂闹和刺耳的噪音，
    紧张更添了刺激，
    已经达到了崩裂的边疆。
    “哦!　是的,　它会压碎我的生命，
    我无法忍受无穷无尽的紧张，
    不断而来的忧虑，
    对我真是重压难当。”
    我的心哪自安自慰说：
    “安心於不幸吧！”
    忽然听到细微之清晰的说：
    “这不是来压碎你，而是来持你。”
    我立刻发现落入重大错误中，
    我的地位不住重负下，却在重负上!
    神的美意不是让我去背负，而是神背负我。
    神在安排他旨意之前，
    他早已知道我的缺点，
    亦看清了我的脆弱灵魂。

《荒漠甘泉》3月10日

    “义人必因信而活”(希伯来书十章38节直译。)

    眼见和感觉常会代替信心。高兴的情感和满足的经历仅是基督人生活中的一部分，并不是全部分。前途中埋伏着的试炼，逼迫，战争，绝非不幸，乃是我们必受的训练。
    在这一切患难的经历中，我们须认定主活在我们里面，不管我们的感觉怎样。许多人因为感觉而跌倒；他们依靠感觉，不依靠信心。
    有一个姐妹告诉我们：她有一次觉得神离开了她。他的恩典，怜悯，似乎完全跑开了。她在这种情形之下有六星期之久，有一天神对她说:“凯瑟琳，你一直在外面的感觉上寻找我，所以找不着我；这六星期中我却在里面等待你；你应当到你灵中内室里来找我，因为我在那里。”
    我们应该分辨情感和事实，这是何等快乐的一回事：当魂感觉孤单凄凉的时侯，我们的信心仍能说：“我看不见你，我觉不到你，但是你始终在这里，所以我一直是这样的我。哦，主，你一直在这里；荆棘虽然没有烧毁，但是的确被火烧着。我要把我脚上的鞋脱下来，因为我所站的是圣地。”——《基督徒报》(London Christian)
    我们应该信神的话语和能力过于信我们自己的感觉和经历。我们的磐石是基督，涨落的不是磐石，乃是我们魂中的海潮。——罗斯福特(Ruther-ford)
    我们的眼睛应该凝视基督已经完成的工作。我们应当仰望耶稣，张起我们的帆来，勇勇敢敢地与浪相搏。不要留恋在不信的港口里，不要躺卧在黑暗的死寂里，不要任你的感觉上下颠簸像碇泊在港口的船只一般.　属灵的生活不是蹲伏在情感上的,　也不是留恋在浅水里的。撑开去！撑到大风大浪中去。信靠主，他是管理海洋的主。飞鸟越飞得高，越是安全。如果它飞得低——靠近地面——它也许会陷入捕鸟者所设的网罗里去.　照样，如果我们一直匍匐在低地上——依靠感觉，情感——我们就要看见我们自己将要被千万中网罗——怀疑，失望，诱惑，不信....——所缠累。这就是“好象飞鸟，网罗设在眼前仍不躲避”。(箴言一:17节)——马克特夫(J.R.Macduff)


《荒漠甘泉》3月11日

“耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手嫩的儿子约书亚说，我的仆人摩西死了；现在你要起来，和众百姓过这约但河” (约书亚记一章1-2节。)

当忧愁和损失同时临到你的时侯，你第一个冲动就是想放弃一切，坐在失望中伤心。但是你决不能这样。须知你是在战场的前线，正当胜败关头。如果你踌躇一刻，同胞就要丧胆，神就要受着亏损。所以你不该稍有耽延，连痛哭一场的时间也不能。

某名将常述说他在战争时所遭遇的一段伤心的经历：将军的儿子是一个陆军中尉。一次，父子各率一军，开拔前线。不久，总攻击开始，将军身先士卒，向敌阵冲锋；在战场上，他偶然瞥见一个本国的战死军官躺在地上。跑近一看，乃是他自己的儿子。他第一个意念就是抱了尸身痛哭一场，但是转念之间，他想到身负重责，战争的胜败就在这一点，岂可因个人私事贻误大事；于是在死者灰白的冷唇上抢了一个热吻，鼓着勇气，急忙帅领军兵向前冲去。

如果约书亚在摩西的墓旁一直哀哭，是哭不活摩西的；也哭不出神的祝福来。忧愁哀痛留下深深的伤痕，在哀痛者的心上，刻划着不可磨灭的记录。我们从来无法真正去解脱大悲伤;　经历了大悲痛之后，决不会和经历之前完全一样。然而，倘能正确和欣然去接受悲哀，它能发挥培养人格的丰富影响力。而那些从未受过痛苦心上从未留下过悲哀烙印的人，才是可怜虫。我们未来的欢乐，一定要像穿过乌云的阳光，才能倍见光明。神既如此吩咐了。我们要从行任务种中，去找寻最真确最丰富的安慰。如果坐下悲哀，会使我们四围的环境更艰难，我们的心更痛苦，我们的力量衰弱。只要我们不去理会痛苦，立即负起神的使命，光明就会随着来到,我们也会发挥刚强的力量了。——密勒(J.R.Miller)

《荒漠甘泉》3月12日

“那一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风 把蝗虫刮了来。…于是法老急忙召了摩西亚伦来，…耶和华转了极大的西风，把蝗虫刮起来，吹入红海，在埃及的四境连一个也没有留下” (出埃及记十章13，16，19节。)

我们看神怎样利用暴风来拯救以色列人脱离残酷的法老；还有，神，在表显他最大的神权时——神最后一次对付埃及的军队——也利用大东风(十四章二十一节)。当时以色列人都以为他们的处境太危急，太残酷了——前面是红海，后面是追兵，两旁都是高耸的山岩，断绝了一切逃生的希望。以色列人在这时侯只能够仰望耶和华的拯救了。可是他的拯救是大东风。这真出他们意外。可怕的风声加增他们的惊慌，四周的寒冷冻得他们颤栗。他们怨神的拯救无非催逼他们死得快一点。恐怕中那时他们全营的呼声是：“我们死啦！埃及人追及我们了。”

正在绝望的时侯，荣耀的胜利来了。吼声可怕的东风把浪击退，把海吹干，以色列人向前走去，进入神的保护和慈爱中。两旁是水晶的墙，前面是耶和华的荣光。终夜都是这样；到了天一亮，最后一个以色列人也上了岸，大东风的使命便完成了。

于是以色列人向耶和华唱歌说:“成就他命的狂风…都当赞美耶和华。”(诗篇一百四十八篇八节，十二节)

“仇敌说，我要追赶，我要追上，我要分掳物….你叫风一吹，海就把他们(埃及军兵)淹没，他们如铅沉在大水之中。”(出埃及记十五章九节，十节)

到有一天，我们要站在玻璃海上，拿着神的琴;　与众圣徒一同唱神仆人摩西的歌和羔羊的歌说：“众圣之王啊，你得方法义哉，诚哉。”——(启示录十五章叁节直译)——披尔斯

如今你只觉得大风暴不可思译;　将来你必看见威胁你的敌人，在战栗恐怖的夜里,灭净尽.

如今你只注意到损失;　将来你必见到他为何打击那已经开始桎梏你的罪恶.

如今你因风啸雷鸣而畏缩;　将来你必知道他如何击退那灭绝生命的洪水，为你们开辟道路,通往那应许的福地.——披尔斯

《荒漠甘泉》3月13日

“众圣之王啊，你的方法义哉，诚哉” (启示录十五章3节) 。

在患难中经历顶深的司布真师母说：

有一天的晚上，我独自坐在椅子上休息；虽然室中很光亮，但是我心灵中有一层黑暗罩着，使我不能看见甚么。我也不觉得主的手搀住我，我好似滑跌在伤痛中。我忧忧愁愁地自问说：“为什么我的神如此待他的孩子呢？为什么他一直把锐利的痛苦加给我呢？为什么他应许缠绵的软弱来拦阻我去事奉他呢？”

这些烦恼的问题立刻得到了答复；顶希奇，答复我的是一个特异的声音；用不着翻译的人，神在我心中轻轻地替我解释。

室内寂静了好久，我忽然听见一声清幽悦耳的乐音，很像窗下知更雀的歌声。

这是什么声音？决不会是知更雀在那里唱歌，因为这是寒冷的晚上。

又是一声。这次我才发现：原来是壁炉中一根橡树枝，正被猛烈的火焰焚烧着，从裂口中发出那个好听的音乐来！

此时，我发生了一些感想：当这根树枝嫩绿青翠的时侯，许多歌鸟游歇其上，唱出美丽的调儿来，它就把那些歌声收集起来，含蓄在里面。后来它渐渐老了，树枝渐渐硬了；那声音便永久被封住在里面了，直到猛烈的火焰烧毁了它的坚硬，久囚的音乐才被释放。啊，照样，神用痛苦的火焰燃烧我们，原是要从我们久寂的心中抽出赞美的歌声来，叫我们的神得着荣耀！就在此时，我得了安慰。

恐怕我们中间有几个很像这根树枝——老，冷，硬，麻木；我们不会发出赞美的声音来，如果没有火的催逼。

如果苦难的火焰会叫无情的冷心得到温暖，愿炉中的火焰较前加旺“七倍”！——选

《荒漠甘泉》3月14日

“摩西就挨近神所在的幽暗之中”(出埃及记二十章21节。)

神今天仍有他隐藏的秘密，向聪明通达人藏起来。可是你不必怕它们；尽管在神面前接受你所不解的东西；忍耐等候。不久他要指示你黑暗中的宝贝，隐密中的荣耀。

不要怕进前面的黑云。神在其中。“有火炼的试验临到你们，不要以为奇怪，(似乎是要遭遇非常的事)　倒要欢喜；因为你们是与基督一同受苦。”(彼得前书四章十二节，十叁节)　当你感到孤单的时侯，须知神在咫尺。他在黑云中，等候你进去亲近他。——选

某医师一天站在一座高山顶上，观看山下的阵雨；他看见一头鹰冲出黑云，向上高飞，身上带着的水珠，在日光下闪烁，好似金钢钻一般美丽。如果山下没有阵雨，它必是仍在谷中。人生的苦难使我们向上近神。——选

《荒漠甘泉》3月15日

“你这虫雅各…不要害怕…我已使你成为有快齿打粮的新器具” (以赛亚书四十一章14-15节直译。)

虫与快齿的器具怎样可以相比呢？虫是多么软弱，给我们石头或车轮一压，就会压得稀烂；快齿的器具是多么坚强；甚至能“把山岭打得粉碎，使冈陵如同糠秕。”(十五节)但是全能的神能使虫成为有快齿的器具。神能使个人或民族，藉着他的灵，从虫的软弱变到快齿器具的刚强，在历史上留着很深的痕迹。

所以我们这些虫不要丧胆。全能的神能使我们在四围患难的环境中变成刚强。靠着他的力量，我们能叫我们的环境向我们屈服，向我们进贡。我们甚至能随便抓住一个黑色的失望，把它劈开来，从其中抽出恩典的宝石来。神也能给我们像铁那般的意志，所有的难处都能迎刃而解，犹如坚土遇到铁犁那样松散。神既说：“我要使你….”，他岂会不如此行呢？——乔怀德(Dr.Jowett)

基督建造他的国度，都是用地上破碎的东西建造的。人们所要的是强健的，成功的，胜利的，不碎的；但是神所要的乃是在地上不成功的，失败的，伤心的，软弱的。天上充满着地上破碎的生命，没有一根压伤的芦苇是基督所不能恢复的。他能使一个被痛苦忧愁所压伤的生命，变成一架弹出赞美的音乐来的古琴。他能把地上的失败变成天上的荣耀。——密勒(J.R.Miller)

《荒漠甘泉》3月16日

“身生的父都是暂随己意管教我们,唯有万灵的父管教我们,是要我们得益处,使我们在他的圣洁上有分。”(希伯来书十二章10节)

康诺氏所写的书中，说有一个山野少女葛文的故事。葛文顽皮任性，她在某一日遇到了一场意外，成了残废。卧病在床第中，性情更加暴躁，当她在怨尤人的时后,“天的响导”来看她，所谓　“天的响导”，是山中居民对传教士的尊敬称呼.

传教士给她讲了一个峡谷的预言，他说:　地球最初的时候，只有一望无际的原野，并没有峡谷。原野的主人，有一天外出散步，看见大地上只长着青草，就问原野道:“你的花在那里?　”，原野回答说：“主人，我没有种子。”.

于是主人吩咐禽鸟把各类花的种子带来，四处播种。不久原野上就开出了番红玫瑰，水豆花，毛莨花，向日葵，红今兰，以及一些耐热的夏季花卉。主人看了很高兴，但他找不到最心爱的几种花，于是他对原野说：“还有铁线莲,斗菜，紫罗兰，白头翁，各种风尾草和开花的灌木在那里呢?”

他又吩咐禽鸟把所有的种子带来，四处播种。但主人再来的时候，还是找不到他最心爱的几种花，于是他说：“那些最可爱的花在哪里?”

原野悲哀的说：“主人，我无法保存这些花，因为狂风拼命的吹刮，烈阳炙烤着我的胸膛，这些花忍不住原野的气候，它们都零落凋萎了。”

于是主人吩咐闪电劈开原野的胸怀.原野在剧痛中颤抖哀号,为那黝黑而凹凸不平的列口，悲痛呻吟了许多日子.

由于河水涌进了裂口，把深黑色的泥土带了进来，禽鸟再把种子带来，在那峡谷中播种。过了一段长的时间之后，粗糙的岩石上，铺满了柔软的青苔和绵延的藤蔓，各处角落，都垂挂着铁线莲和斗菜，硕壮的榆树，仰起粗大枝干，升向高空的阳光，树根附近盘屈着矮杉和风仙花，到处都有紫罗兰，白头翁和孔雀草在生长开花，峡谷终于成了主人所寻求的安息，平安和快乐的心爱之地了.

传教士讲完故事之后，就对她说：“圣灵所节的果子，也可以之谓圣灵之花，包括爱，喜乐，和平安，坚忍，温和等等，其中有些只能在峡谷生长。”

“只能在峡谷里生长的是什么花呢?　”葛文轻声问。传教士答道：“温和，谦卑，忍耐，其如爱，喜乐，和平安，虽能在原野开放，但若生长在峡谷里，它们将更美丽，更芬芳。”

葛文默默躺了好一会，然后嘴唇颤抖地自言自语道：“在我的峡谷里没有花，只有粗陋的岩石。”

“亲爱的葛文，总有一天它们会开出花来，主会发现，我们也会看见到。”

亲爱的，当你沦入你的峡谷时，请记着这句话!

《荒漠甘泉》3月17日

“住在那里，等我吩咐你”(马太福音二章13节) 。

哦，不安定的心哪，你跳得多么厉害，撞在环境的铁栏上，想冲出去到外面更宽大的场地去工作。静下来罢，让神替你安排你的日子罢。今天的忍耐和信靠，就是将来神差你出去作大事业的预备。——选

《荒漠甘泉》3月18日

“耶稣仍不回答”(马可福音十五章5节。)

圣经中顶希奇的一幕，就是创造天地的主，一声不响地站在诽谤他的人面前受冤枉。他可以运用他的能力向他们一看，或者向他们出一声责备，就使他们倒在他的脚前。但是他不动声色，任凭他们作恶妄为。他站着是表现神镇静的能力——神无声的羔羊！

我们也当有这样的镇静。这样的镇静可以给神机会替我们工作，给我们平安；这样的镇静就是停止自己的谋画和活动，摒除自己的智慧和成见，让神单独去应付人们的攻击。

多少时侯，我们失败，就是因为没有神的镇静。我们顶会用自己的智慧和力量来自卫，因此失去了神爱的力量，以致落入急躁慌乱。因为这正是神所赐下的缄默和自制力量。当尘世的扰攘过去之后，人们将怀念我们，好象我们怀念露珠，曙光和太阳，那晚风和各各他的羔羊，和那至善至尊至福的天堂。——信宣(A.B.Simpson)

在明尼苏达州的威波主教，众人都称他为印地安人的使徒，我记得他曾说过这样一句动人的话：“叁十年来，当我与人龃龉不合的时候，我总是想法从对方的脸上见到基督的圣容。”假若我们亦被这种美德所感动，我们能立刻化偏狭为谦容，不至有报复的冲动，而损伤了我们为主作见证人的立场，因为他来到尘世，不是要毁灭生命，乃是要拯救生命.

《荒漠甘泉》3月19日

“亲爱的啊，有火炼的试验临到你们，不要以为奇怪…倒要欢喜；因为你们是与基督一同受苦” (彼得前书四章12-13节。)

大卫的遭难使他的古琴发出更悦耳的音乐来，他的遇险使他发出“感谢，和歌唱的声音”(以赛亚书五十一章叁节)来；他的诗篇直到今天仍能叫地上的许多软弱信徒得到帮助，叫天上的父神得到快乐。

究竟甚么东西使耶西的儿子有这般属灵的修养呢？

仇敌的吼叫，逼他发出向神的呼求来。神大能的拯救，丰富的恩慈，使他唱出感谢和欢乐的赞美来。所以，每一次的苦难在他琴上添一根弦；每一次的拯救给他一个赞美的新题目。

一次痛苦躲过，一次祝福扣留；一次危难避去，一次荣耀失去。平稳度日的人不懂得依靠，所以他们不会看见神的荣耀，也不会唱出赞美来。

如果我们要多明白属灵的奥秘，我们就不能惧怕在前面等待我们的苦难；因为有许多宝贝的功课，是必须在苦难中方能学到的。——薛伯登(Anna Shipton)

“他试验我，为要派我服事他。”(提摩太前书一章十二节韦氏译本)(Way's Translation)

《荒漠甘泉》3月20日

“似乎忧愁，却是常常快乐的”　(哥林多后书六章10节。)

主张苦行主义者，连流泪也在禁止之列；基督徒却不然。许多时候，我们忧闷得发昏；当剪毛的剪刀碰在颤抖的肉上时，当仇敌的欺侮达到顶点时，当我们的心几乎碎裂时，最自然我们巴不得寻找机会痛哭一场，释出胸中的忧愁。但是还有一个比痛哭更好的方法。

航海者知道甘泉是在苦且咸的海水中找到的；旅行家知道阿尔卑斯山最美丽的花，是生在最荒僻，最崎岖的山路上的；属灵人知道最宝贵的诗篇是在最痛苦的时候写成的。

所以让我们在黑暗中赞美神我们主耶稣基督的父。试炼越深，愿我们的歌声越高。亲爱的，你有没有学会这个功课呢？我们不只要忍受神的旨意，拣选神的旨意，遵行神的旨意，并且要用赞美来欢迎神的旨意。——译自《火中的试验》(Tried as by Fire)


《荒漠甘泉》3月21日

“照着你们的信给你们成全了罢”(马太福音九章29节。)

“祷告透切”的意思就是祷告到完全的信心里去；祷告到还在祷告的时候就已经有了一种把握：觉得我们的祷告已蒙垂听，已蒙悦纳了；祷告到事情还没有实现之先，已经得着了所求的。

让我们记得，世上任何环境都不能拦阻神的话应验，所以让我们坚信他的话没有改变的可能，虽然世界一直在改变。神要我们单信他的话，不用别的证实，或凭据，然后他要照着我们的信给我们成全。

事情终会实现,他有应许在先；他说:“不撇下你”，(希伯来书十叁章第五节)

神永远信守承诺。(哥林多后书一章第廿节)

古代信徒的祷告，像放在银行柜台上的支票一样，立刻可以兑取现金.——安德生(Sir R.Anderson)

“神说…事就这样成了。”(创世记一章九节)

《荒漠甘泉》3月22日

“过了四十年，在西乃山的旷野，有一位天使，从荆棘火焰中，向摩西显现…说:我下来要救他们，你来，我要差你往埃及去” (使徒行传七章30-31节，34节。)

接受一个重大使命之前，需要何等长的等候和预备！神若延迟，并不是遗忘。他是在预备他的器皿，给他们相当的训练和教育；到了神所指定的时侯，神要兴起他们来背负他们的工作。就是拿撒勒人耶稣，也必须有叁十年的准备，直等他的智慧和身量，并神和人喜爱他的心长完全了，才开始他的工作。——乔怀德(Dr.Jowett)

神从不性急，他肯花长时期去预备他要重用的器皿。他从不以为预备的日子太长了，或是太无聊了。

在苦难中最难受的成分常是时间。短而急的痛苦易受，长而慢的痛苦难当。有时侯我们的痛苦缠绵数年；一天一天过去，并没有得着轻减；那时侯我们的力量就会失去；如果没有神的恩典，我们定规会沉入绝境。约瑟的试炼是一个长时期的，到了时侯，他成了何等样人！神常藉着火把他的功课，煎熬在我们的最深处。“他必坐下如炼净银子的。”　(玛拉基书叁章叁节)　他知道该炼多少时侯；像银匠一般，他一看见银子炼得能照见他的形象时，便立即把火停止。现在我们虽然看不见神的美意，也看不见将来荣耀的结果；但是信心知道神是不会错误的，他叫“万事都互相效力，叫爱神的人得益处。”　(罗马书八章二十八节)　让我们像约瑟一样，在神苦难的学校中用心学习一切的功课，少盼望立时的拯救。每一课功课都是必需的；我们学会了，拯救自然会来的；那时侯我们就要看见：如果没有在试炼中受过教育，我们决不能站在更大的工场上担任更重要的工作。所以，亲爱的，神现在训练我们，是为着我们的将来——将来更大的事奉和更多的祝福；——如果我们有资格可以坐宝座了，神的拯救就来了，那时侯没有东西再能拦阻我们。但愿我们不去夺神手中的明天。给神充分的时间来栽培我们。他决不会来得太迟的；学习耐心等候罢。——选

他决不会来得太迟，他在作最好的安排;　不要空寻烦恼，安心等候他的来到.不要很性急地跑在神前面；学习等候他的时间：钟表上的分针和时针走起来都有一定的规律。

《荒漠甘泉》3月23日

“他们将争战时所夺的财物分别为圣，以备修造耶和华的殿 (历代志上二十六章27节) 。

物质的力量是含蓄在地里煤层中的，煤是古代的植物受压，受烧而成的；照样，属灵的力量是含蓄在我们里面灵中的，灵越经过试炼和战争，越加增力量。但是这种试炼和战争的痛苦，是我们现在所不能明白的。

有一天我们要看见：我们在试炼和战争时所夺的财物，能叫我们帮助及引领别人，鼓励他们经过试炼和战争而进入天城。

可是，我们决不能忘记：帮助别人的条件，乃是自己先在苦难中得胜。在苦难中怨天尤人，决不能给别人甚么益处。

保罗带到各处的，并不是他的坟墓，乃是他得胜的赞美；他的试炼越难，他的信靠和欢呼也越多。他说：“我若被浇奠在你们信心的祭物上，也是喜乐，并且与你们众人一同喜乐。”(腓力比书二章17节，直译).　主，求你帮助我们从一切临到我们的事上得到力量！在试炼和战争中发出赞美来叫你得着快乐！叫同走天路者得着鼓励！——译自《地上的天上生活》(Days of Heaven upon Earth)

《荒漠甘泉》3月24日

“雅各说，耶和华，我祖亚伯拉罕的神，我父亲以撒的神啊，你曾对我说，回你本地本族去，我要厚待你….求你救我.” (创世记叁十二章9节，11节。)

在这个祷告中有好几点可以做我们的帮助，使我们在忧伤的火窑中知道如何向神倾心吐意。

雅各开场就把神的应许拿出来提醒神：“你…曾说。”他这样说了两次。(九节，十二节).　啊，他抓住了神！原来神的应许就是神给我们的把柄，我们能藉着这个去抓住他；甚么时侯我们能对他说：“你曾说”，他决不能说不。他必须照他所说的去做。希律王尚且能守信，何况我们的神呢？所以我们祷告的时侯，应当把我们的脚站稳在他的应许上；这样，天上的门也只得为你敞开了，那时你可以用武力去取你所求的。——译自《实用祷告生活》( Praticial Portions for the Prayer-life )

主耶稣要我们有专一的祷告。每一个因痛苦，试炼，而来就他的人，他都问他们说：“要我为你做甚么？”(马可福音十章五十一节)如果你盼望有清楚的答应，就得有清楚的祷告。没有目的的祷告，是没有答应的。所以你的祷告应当专一。在你祷告的支票上写明指定的数目，天上的银行看见了主耶稣的名字，就要付你指定的现款。——选

海弗格而(Havergal)女士说：“每年，每天，我活着，真看见基督人所有的安息，喜乐，能力，都因着一件事情：就是以神的话为算数——相信他怎样说，就必怎样做。我们该照他所用的字眼去接受，切勿更改或变换他所用的语气和时候。”

只要把基督的话语——基督的应许，和基督的宝血拿出来，天上的祝福就没有一样能不给你了。——葛拉克(Adam Clarke)

《荒漠甘泉》3月25日

“人非有信，不能的神的喜悦，因为到神面前来的人,必须信有神，且信他赏赐那寻求他的人.” (希伯来书十一章6节)

信心在危急中更能发挥它的力量.

圣经中充满着危难的日子.　他的故事由危难的日子所构成，它的诗篇,是在危难日子中获得的灵感，它的预言也与此有关，它的启示也以此为透露的媒介.

危难的日子是通往光明之路的踏脚石;　是神的机会，也是人类智慧的训练所.　诗篇第一百零七篇歌颂耶和华的慈爱，此外在每个救赎的故事中，危急存亡之秋，往往是神的好机会.　人的才智穷竭，绝望无援的时候，是神的能力开始发挥.　记得吗?　神曾应许——对从未生过孩子而老的形同朽木的夫妇，讲可获有后裔，并且多如天上的星，又如海边的沙.　你可翻开圣经再读一读以色列人过红海得救的故事.　还有以色列人抬着约柜，从约旦河中赦水而过的故事.　还有，亚撒，约沙法和希西家被苦难逼迫，不知如何是好的时候，他们是怎样祈祷的.　再温习一下尼希米，但以理.　何西阿和哈巴古的历史.　再以敬畏的心默默立于客西马尼的幽暗中，到约瑟家的坟墓旁，回想那些可怕的日子，去拜访最初创立教会的见证人，去探问使徒在危难日子中所经历的故事.

危急胜于灰心.

信心不会使危急变成绝望.　信心的任务是支持你去解决危难，在危难之际，信心的反面就是灰心，信心维持不变,就能的胜.

在危难之际，恐怕没有比那叁个希伯来子民所表现更伟大.　他们的处境虽然危急万分，但他们仍能勇敢的回答道:　“我们事奉的神，必能把我们救出这烈焰的火窑;　他更能把我们从暴君的手里救出来，但即使不是如此，暴君你也该知道，我们决不事奉你的神，也不敬拜你所立的偶像。”( 参阅但以理书第叁章 )

“但即使不是如此”，这句话何等令人钦佩.

我想把剩馀的篇幅，来说起耶稣在客西马尼园的祷告.　请深切的体会其中　"然而"　二字，"　倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思!　"　深沉的黑暗已经笼罩着主的灵魂.　信靠神，就要受流血的痛苦，沦入死亡的深渊，——然而!

现在拿起你们的歌本子，唱你们所最喜爱的，那些赞美危急中的诗吧.——蔡特威克　(Rev.S.Chadwick)

《荒漠甘泉》3月26日

“罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所有的地方，你举目向东北西南观看，凡你所看见的一切，我都要赐给你和你的后裔，直到永远。” (创世记第十叁章14-15节)

除非圣灵有成全的目的，否则不会给你任何启示.　得到启示以后，你要让信心高飞远扬，凡你所能发现的一切土地，都可以归属于你.　——凯恩　(S.A.Keen)

在信心的祝福中所能领会的一切，都是为你所有.　你要仅可能的往远看，因为你所看见的一切，都是你的.　你以基督徒的身份所盼望的一切.　以及你希望为神效劳的一切，都包括在信心的可能范围之内.　来吧，靠近一点，开启你的心扉，让你全身全灵，接受他降临的洗礼，当他启发你的智慧，使你看到他的丰足时，你要相信，他所有的一切，都是为了你.　你当接受他所应许你的一切诺言，接受他所提醒你的一切愿望.　接受耶稣信徒所能成就的一切机会.　凡你目光所及的一切土地，都是赐给你的.

他以恩宠所赐的真正粮食，来自内心的领悟.　他给原方的鸟一个启示，有它飞过大陆到南方去寻见夏季的阳光，决不会欺骗它.　他一方面使鸟领悟这个启示，他还给芳香的微风，与和暖的阳光同样确切的启示，要他们在遥远的南方迎接那鸟的飞临.

他在我们心中注入天国的希望，当我们向目标奋勇向前的时候，他决不会欺骗我们或使我们失望.

“他们去了，所遇见的，正如耶稣所说的。”( 路加福音廿二章13节 )

《荒漠甘泉》3月27日

“那美好的仗我已经打过了”　(提摩太后书四章7节。)

世界原是一个极大的战场，其中充满了各种不同的战争。人们都是战士：有的为功名争战，有的为金钱争战，有的为生计争战，有的为美色争战，有的为主义争战，有的为幸福争战…　保罗也是战士之一，他说：“那美好的仗我已经打过了。”

为什么他说他的战争是美好的呢？

第一，保罗的战争不是为自己。人们的战争无非个人或团体的私利，但是他的战争是为着天地之主的荣耀，为着人们的灵魂。他争战的动机和目的，何其“美好”！

第二，保罗的战争是绝对胜利的战争。人们交战，胜负殊难逆料，可是他有绝对胜利的把握。因为他争战，不是凭自己的力量，乃是凭基督的得胜。凭自己必失败，凭基督稳得胜。他争战的成绩，何其“美好”！

第叁，战争过后，神要赐他应得的奖赏——公义的冠冕，荣耀的宝座，掌权的铁杖。人们在战争过后所得的胜利品或酬劳，都是暂时的，不久便归无有，而且也不能满足人们的心；唯有神的赏赐是永存的，也能满足人们的心。保罗争战的结果是何其“美好”！——醒

《荒漠甘泉》3月28日

“等到抬普天下主耶和华约柜的祭司把脚站在约但河水里，约但河的水，就是从上往下流的水，必然断绝，立起成垒”　(约书亚记叁章13节。)

勇敢的利未人！谁能不佩服他们的胆量——抬了约柜伸脚到还未分开的水中去。神也一无其他的勉励和应许，只等待看他们的信心。神重视信心。尤其是不凭理由的信心，你可以推想当初许多百姓，看见这些利未人抬了约柜下水，他们一定发急地说：“要是我，决不这样作无谓的牺牲！冒这样大的险！可惜，他们和约柜就要被约但河的急流冲去了！”可是，并不这样；“抬耶和华约柜的祭司在约但河中的干地上站定”，(十七节)　我们不要小看信心，我们的信心能帮助神成功他的计划。“……来帮助耶和华”(士师记五章二十叁节。)

信心能帮助神。信心能叫神封住狮子的口，能叫神使火失其利害。这并非说：没有人的信心，神就失去他的全能，而不能作什么；他仍能，可是他即使作了，他得不着荣耀。他若封住狮子的口，只叫它饿一天罢了；他使火失其利害，只使宇宙中间多一件反常的事罢了。并没有什么意思。神根据人的信心这么作了，才能从大利乌与尼布甲尼撒口中得到称颂。信心荣耀神，所以神也重视信心。

真信心有了神的应许就满足了——它肯让神拣选神看为适当的时侯来完成他的应许，不管那时侯有多久。

今天在恩典下同作利未人的哪，让我们凭着无理由的信心，抬起神的应许来，不要想我们抬的是神的棺材。这是永活之神的约柜呀！让我们一面唱歌，一面下水罢！——强卜奈斯(Thomas　Champness)

勇敢的精神是使徒时代教会的特点。如果我们想为神做大事业，想从神得到大使命，我们必须有勇敢的信心。如果我们与超然的神接触，向他要人力所不能得到的东西，我告诉你：拿得多比拿得少还容易；大胆地站在应许上比胆怯地攀住海岸来得容易。

让我们相信：在神凡事都能；并且更相信：在信的人，凡事都能！

让我们今天来替神作大事业；相信他的能力是能完成一切的。——译自《在地上的天上生活》——(Days　of　Heaven　upon　Earth)

《荒漠甘泉》3月29日

“你想野地里的百合花，怎么长起来”　(马太福音六章28节。)

古时有一个修道士，种了一棵橄榄树。他祷告说：“神啊，它需要水分，好叫它柔嫩的根得吸收而长发。求你降下滋润的甘霖来。”神就降雨下来。他又祷告说：“神啊，我的树需要日光，我求你给它日光。”于是云散雨止，神就给它日光。他再祷告说：“神啊，现在它需要霜来坚固它的组织。”看哪，那株幼小的植物上果然罩上了一层薄霜。但是到了傍晚，它死了。

于是他就去见另一个修道士，告诉他自己奇异的经历。那修道士回答说：“我也种了一棵小树。看哪！现在长得多么茂盛。我没有为我的树操一点心，只把它交给它的神。造它的神知道它的需要远胜过像我这样无知的人。所以我并不向神提出条件，建议，方法。我祷告说：‘神啊，你把它所需要的给它，无论是风，是雨，是霜，是雪，是日光，是甚么…你既造它，你一定知道它，也一定会供给它。’”——选

《荒漠甘泉》3月30日

“凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的；你们必躺在悲惨之中”　(以赛亚书五十章11节。)

这是一个严重的警告，对付那行在黑暗中而想设法自救的人们的，神说他们好象自己点火，用火把围绕自己。这是甚么意思呢？

这意思说：当我们在黑暗中遭遇试炼的时侯，我们总想自谋出路，不肯信神靠神。我们本该让他施行拯救，可是我们顶喜欢自己筹划。我们寻求理由的结论，亲友的劝告。结果，就会采纳一个不出于神的方法。

这些都是我们自己点的火焰和火把，神要让我们行在其中，但是结果却是悲惨。

所以，亲爱的，不要想用自己的谋算逃出黑暗，我们该等候神的时间和神的方法。受试炼是学习我们所需要的功课。

流产式的拯救会阻挠神在我们身上的工作。我们应该把一切的难处交给神。只要有他的同在，就该甘心等在黑暗中。请记得在黑暗中与神同行，强如在光明中单独行走。——译自《微小的声音》( The Still Small Voice )

我们不该干预神的计划和旨意。甚么时侯我们摸一摸他的事情，我们立刻会弄坏他的工作。我们尽可以把钟拨到我们所要的时间，但是我们不能改变实在的时间；我们尽可以劈开玫瑰的花蕾，可是我们劈坏了那花。照样，我们尽可以谋算来躲避神所要我们经过的遭遇，但是于事无补。所以我们该将一切完全交给他。让我们住手罢。让我们对神说：“只要照你的旨意，不要照我的旨意。”——麦力德(Stephen　Merritt)

《荒漠甘泉》3月31日

“凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的；你们必躺在悲惨之中”　(以赛亚书五十章11节。)

这是一个严重的警告，对付那行在黑暗中而想设法自救的人们的，神说他们好象自己点火，用火把围绕自己。这是甚么意思呢？

这意思说：当我们在黑暗中遭遇试炼的时侯，我们总想自谋出路，不肯信神靠神。我们本该让他施行拯救，可是我们顶喜欢自己筹划。我们寻求理由的结论，亲友的劝告。结果，就会采纳一个不出于神的方法。

这些都是我们自己点的火焰和火把，神要让我们行在其中，但是结果却是悲惨。

所以，亲爱的，不要想用自己的谋算逃出黑暗，我们该等候神的时间和神的方法。受试炼是学习我们所需要的功课。

流产式的拯救会阻挠神在我们身上的工作。我们应该把一切的难处交给神。只要有他的同在，就该甘心等在黑暗中。请记得在黑暗中与神同行，强如在光明中单独行走。——译自《微小的声音》(The Still Small Voice)

我们不该干预神的计划和旨意。甚么时侯我们摸一摸他的事情，我们立刻会弄坏他的工作。我们尽可以把钟拨到我们所要的时间，但是我们不能改变实在的时间；我们尽可以劈开玫瑰的花蕾，可是我们劈坏了那花。照样，我们尽可以谋算来躲避神所要我们经过的遭遇，但是于事无补。所以我们该将一切完全交给他。让我们住手罢。让我们对神说：“只要照你的旨意，不要照我的旨意。”——麦力德(Stephen Merritt)


《荒漠甘泉》4月1日

“他虽杀我，然而我还要信靠他”（约伯记十叁章15节直译）。

“因为我知道我所信的是谁”（提摩太后书一章12节直译）。

人生如渡洋海，不免遭遇风浪。一位老于航行者说道：“当浪高如山，风疾如火时，唯一的办法，就是将船停在一个地方，让它一直留在那里。”

在基督徒的生命中也是如此。有时，像保罗一样，“我们被风浪逼得甚急…太阳和星辰多日不愿露，又有狂风大浪催逼，我们得救的指望就都绝了”。（徒廿七：18-20）在这样的光景中，我们只能做一件事：将自己停在一个地方。

那时候，理由不能帮助我们；竭力挣扎，也不能产生效果；以往的经验，不能给我们亮光；甚至祷告，也得不着安慰。我们只有一个方法，就是安息我们自己在一个地方，一直留在那里。

我们只能安息在神的胸怀中；来的无论是狂风，暴雨，骇浪，怒涛，轰雷，闪电，浓雾，冰山…我们只要紧紧抓住舵柄——神的信实，誓约，和在基督耶稣里不止息的爱——好了。——付勒（Richard Fuller）

《荒漠甘泉》4月2日

“他们…观看，不料，耶和华的荣光在云中显现”（出埃及记十六章10节）。

黑云当空时，当养成一个习惯：一直看它银色的夹里，不去看它黑色的面子。

事情无论怎样糟，不可落到失望的地步。人失望简直等于无望。因为一个失望的人，既不能抵抗仇敌的攻击，又不能为人发出有效的代祷。

当逃避这样可怕的仇敌——失望，——尤如逃避一条致命的毒蛇一般。不要在它面前慢慢地转身，除非你愿意一败涂地。

在神前搜寻他的应许。既得着了，就用指头指着它说：“神，你曾说过这个。这应许是给我的。”若是你仍感觉怀疑或失望，向神倾心吐意地求他为你斥责欺侮你的仇敌。

一等到你全心离开不信和失望，圣灵立刻要复活你的信心，将属天的能力吹入你里面去。

起先你也许不觉得有甚么动静，可是你只要决心抵抗每一个偏于疑惑和失望的倾向，你就会看见黑暗的势力败退。

哦，巴不得我们的眼睛能看见在黑暗势力后面的神的权能，我们就不会惧怕仇敌的狡猾，恶魔欲使我们落入悲伤，抑郁，灰心，气馁等的各种欺骗，将不值得一顾了。——选

一天，我看见草场上躺着一只重伤的老鹰。它的眼睛仍在射出光来。他慢慢地转过它的头来，再望一望它所渴幕的天空。它以前常在那里疾驰高飞。这美丽的天空是它心目中的老家。它曾千万次在那里表演它的勇力。它曾在高处与闪电同玩，与疾风竞走；现在呢，离家这么远，只因一次不小心飞得太低，就在这里等死。啊，让我们拿老鹰来比我们的心：世界并不是我们的老家。虽然我们在世上受了创伤，但是我们的心还得向着天家。我们应该守住信心，守住盼望，守住勇气，守住基督。如果我们没有勇气，我们还是早些离开战场的好。我的魂哪，你当仰望天！——选

《荒漠甘泉》4月3日

“因你们要在火中荣耀耶和华”（以赛亚书二十四章15节直译）。

注意这小字“在”！我们要在火中——试炼中（彼得前书四章12节）——荣耀他。虽然那里是一个受苦的地方，我们要用信心来荣耀他。

正是在这里，我们要通过我们完全的信来荣耀他，这信相信正是他的良善和大爱，才允许这一切临到我们。

不仅如此，我们更相信试炼过后，我们会有更多赞美和感谢的根据。

只有大信心才能通过火的试炼，小信必注定失败，让我们争取烈火中的得胜！——濮登

在困难中的人才能表现他的信心坚决。被投入烈焰中的叁个少年人（但以理的同伴），他们从火焰中出来的时候，和被投进去的时候只有一点不同——他们的捆绑已经解除了。

神使他们经过了炉火的试炼，结果毫无损伤——身体不伤，头发不焦，衣裳不变色，也没有火燎气味。前后不同的就是身上缺了捆绑，脸上添了荣光。难怪亵渎神的尼布甲尼撒不得不屈服来赞美荣耀神了。今天基督徒从试炼的炉中出来的时候，也该这样了——脱了捆绑，添上荣光，丝毫不受火的影响。——选

“就仗着十字架夸胜。”（西二：15）

这是真正的得胜，从疾病中战胜病魔，从奄奄一息中战胜死亡，从逆境中战胜。必需相信，在奋斗中，有一种使我们胜利的力量。要从试炼之中去获取胜利。基督在他的屈辱中得到胜利。我们的胜利，或许也要从别人认为屈辱的境遇中去发现。——濮登

有许多人压着最重的担子，心中仍满了喜乐，岂非可奇？有许多人在仇敌逼迫攻击之下，仍能得胜有余，岂非可敬？有许多人身体破碎，仍保持着完好的信心，岂非可羡？他们的见证何等美好！——乔怀德（J.H.Jowett）

《荒漠甘泉》4月4日

“以利沙祷告说，耶和华啊，求你开这少年人的眼目，使他能看见”（列王记下六章17节）。

这一个祷告，也是我们需要为己为人求神的，“耶和华啊，开我们的眼目，使我们能看见”；因为在我们四围，和当日神人一样，都是火车火马，等待带领我们进入荣耀的胜利。当我们的眼目开启了以后，我们就能看见生活中所有的事情——无论大小，无论顺逆——都是我们进入胜利的“火车”。

山一般大的难处，也可以做我们的“火车”，只消我们看它是我们的“火车”；反而言之，芥菜子那样的小事也可以做我们的“极轧闹车”。（印度教中费熙奴偶像所乘之车谓之“极轧闹车”。当车出行时，教徒躺身于地，任轮滚过伤命）。

这是我们各人自己定规的。这并不在事情的大小，乃在我们如何去看它。如果我们躺下来，任其滚过，顶小的难处也是我们的“极轧闹车”；如果我们爬上去，乘在上面，天大的难事也是神的“火车”，带领我们进入胜利的。——司密斯（H.W.Smith）

神不能重用一个失望的人，因为仇敌的诡计就是尽力将神的子民推入绝望的境地去。常有人说：“垂头丧气的军队出去打仗，结果是稳败的。”这句话一点不错。今天我们需要知道仇敌怎样在我们的里面施行攻击，我们应当怎样去抵挡他。如果仇敌能把我们逐出阵地，他就能“折磨”（但以理书七章二十五节）我们，叫我们全然失败，失去胜利的呼声。所以我们应当怎样小心站牢我们的阵地啊！——选

《荒漠甘泉》4月5日

“关上门，你和你儿子在里面”（列王记下四章4节）。

他们必须关上门，与世隔别，专一亲近神；因为他们不是靠自然的定律，不是靠世人的方法，不是靠教会的帮助，不是靠先知的神迹；他们必须从可借助的人们，从可靠的环境，从可信的理由中出来，专一到密室中去亲近神。

这里就是神课程中的一段，每一个信徒在隔离的密室中操练祷告和信心是非常有效果的。

许多时侯，许多地方，神特地在我们四周围一层神秘的墙来环绕我们，不让我们和人的计谋和办法接触；在那里神要我们依靠一个新而出乎常情的办法；绝非旧环境所能适合，在没有进入这个环境之先，亦非事先可以料想；换一句话说，就是在那里神替我们裁一件新式的服装，叫我们穿了像他自己。

多数的信徒都过着刻板文章一般的生活，他们知道甚么事情在甚么时侯发生，该用甚么方法对付；但是神抱有特别盼望的信徒，常被神圈在一个隔离的处境中，和一切常情向例断绝，使他们知道只有神在维护他们，他们的希望也惟有仰望于神。

让我们像这个寡妇一样：外面与世隔离，里面与神亲近；这样，我们就会看见神的神迹了。——译自《灵食》（Soul Food）

在最痛的试炼中，神常给你他的最甜。——选

《荒漠甘泉》4月6日

“我要站在守望所，立在望楼上观看，看耶和华对我说甚么话”（哈巴古书二章1节）。

不等神的帮助，不得神的帮助。许多时侯我们从神那里得不到所求的，因为我们没有等候他的答应。许多从天来的援助只经过我们，而不临到我们，都是因为我们没有站在守望所远远看它临近，开我们的心门来迎接它。所以一个人的期待，倘使不能警觉到神助之将临，所得必属稀少。在你生命的过程中，应随时注意着神。

古谚有云：“凡是等候天神的人，就无需天神守护”。反过来也可以说：“凡是不守候天神的人，就没有天神守护他”。天下雨的时侯，你如果不把你的水缸拿出来，你还是得不到水。

人到银行里去支钱，决不会一会儿进去，一会儿出来，一会儿把支票放在柜台上，一会儿把它收回来——如果有人一天这样作几次的话，我想定规会有命令下来把这人赶出去。凡诚心到银行里来拿钱的人，都是把支票呈上，静静地在那里等待，直到他们拿到了钱，然后出去的。

正常的人往银行去取款，决不会把支票放下，反而空论签字的笔法如何，纸张的优劣又如何。记着，人到银行的目的是取款，取不到不罢休，这才是银行欢迎的顾客，不是浪费时间去作无聊之事。啊，可惜今天有顶多的人把祷告当做儿戏。他们祷告了，不等神的答应，就收回了；再求，再收。

信徒们，让我们学习在守望所的望楼上多守候神！——司布真（C.H.Spurgeon）

“你的指望…不至断绝。”（箴言二十叁章十八节）

《荒漠甘泉》4月7日

“你们要安静，要知道我是神”（诗篇四十六篇10节直译）。

若要真认识神，内心的镇静是绝对必须的。我记得我当初怎样学习这功课。那时正有一件大祸临头，我焦急得全身颤动，所有的血管都紧张，事情又需要立即对付；可是四周的环境又不容我移动丝毫，可以帮助我的人，又不愿动作。

因着内心的纷乱，我的身体好象要四分五裂了；但是忽然一个微小的声音在灵的深处向我说：“你要安静，要知道我是神。”我接受了这真带有能力的劝告，于是我镇静我的身体，约束我那搅乱的灵，使之安静，把我的急难交给神，仰望等候他；我觉得真有一股力量从镇静中出来应付难处。结果：事情平安过去，我自己在他里面得了安息。这是我最宝贝的经历，因为从此我更认识了神。——司密斯（H.W.Smith）

这种不动并不是懒惰，乃是从信靠产生的一种活的镇静。如果紧张而不露声色，故作镇静，仍非信心的结果，不过是抑制住了焦虑而已，并非真正的镇静。

《荒漠甘泉》4月8日

“我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的。因我甚么时侯软弱，甚么时侯就刚强了”（哥林多后书十二章10节）。

若是把这一句圣经直译出来，是非常有力的。直译该是：“我为基督的缘故，就是没有力量，被人侮辱，受折磨，被追赶，陷入绝境，还是喜乐的，因我甚么时侯没有力量，甚么时侯就像炸药一般猛烈。”

这是得神够用恩典的秘诀：就是承认我们自己的环境和一切都已完了。当我们到了这种境地的时侯，我们就不会再去求人的同情了。所以所有的患难，痛苦，都是我们得祝福的条件，我们可以藉此向神有所要求。——信宣（A.B.Simpson）

苏格兰（Scotland）的盲人布道家，现已睡了的马得胜（George.Matheson）说：“我的神啊，我从来没有为我的刺感谢过你。我曾为我的玫瑰感谢你过一千次，却没有为我的刺感谢你过一次。我一直注目仰望那个因背十字架而得的奖赏，却从来没有想到十字架本身就是现在荣耀的奖赏。

求你给我知道十字架的荣耀；求你给我知道刺的价值。求你给我看见痛苦的路是到你那里去的梯级；求你给我看见我的眼泪是筑成虹彩的材料。”——选

《荒漠甘泉》4月9日

“这些事都归到我身上了”（创世记四十二章叁16节）。

“万事都互相效力，叫爱神的人得益处”（罗马书八章28节）。

许多信徒都在求能力。能力是怎样产生的呢？上次我们参观电机厂，听见无数的机轮发出轧轧的机声来，我们就问里边的人说：“电力究竟是如何产生的呢？”他说：“轮与轮转动，就生摩擦。摩擦就生电力。”

当神要给你更多的能力时，他就给你更多的难处给你起摩擦。可惜许多人不喜欢摩擦，反要逃避摩擦，因此失去了得能力的机会。

凡事都有正有反，正与反乃是平衡力量的要素。向心力和离心力互相对峙的缘故，遂能使行星在轨道上行动。一个推进，一个拉回，才会不使他越出轨道，而能绕着太阳安全运行。

神也这样管理我们的生命。只有前进的力是不够的——我们还需要一个拉回的力，所以神给我们一些试验，一些反对我们的重压；其实这些东西都是帮助我们前进的。

让我们感谢他；让我们欢迎他给我们的重压，像欢迎他给我们的翅膀一样；让我们用信心和忍耐来前进。甚么地方有摩擦，甚么地方就有能力。——信宣（A.B.Simpson）

《荒漠甘泉》4月10日

“要指示我，你为何与我争辩”（约伯记十章2节）。

哦，受试炼的人们，神正在训练你们诸般的德行。有许多德行，必须在试炼中，才会彰显。你的信心在夏天不会像在冬天那么大而明显。爱心好象萤火虫一般，非在黑暗的环境中，发不出明亮的光来。盼望好象星一般——在顺利的日光下是看不见甚么的，唯在不幸的黑夜才会照出美丽的光彩来。所有的苦难都是宝石匣内所衬的黑绒，为要叫宝石——我们的德行——显得更美丽的。

你不是刚跪着祷告说，“主啊，我怕我没有信心；让我知道我有没有信心”吗？你这样祷告，岂不是不知不觉地在求试炼吗？因为你的信心不受试炼，你怎么能知道你有没有信心呢？神给我们试炼，常是为着要彰显我们的德行，让我们可以知道我们到底有没有这些德行。并且，试炼不只叫我们的德行彰显，也叫我们的德行长进。

神训练他的兵士，不能在安适奢华的宫中训练他们，必须在野地的营中训练他们，他必须打发他们出去实习——兼程进兵，劳力服役。有时叫他们攀山，有时叫他们涉水，有时叫他们游泳，有时叫他们背着重负行军。基督徒啊，这是神的方法，难道你还抱怨么？——司布真（C.H.Spurgeon）

不被撒旦打扰，并不是得福的证据。


《荒漠甘泉》4月11日

“我在暗中告诉你们的，你们要在明处说出来”（马太福音十章27节）。

我们的主常带我们到黑暗中去，为着要和我们说话。有时他带我们进入孤单的黑暗，有时他带我们进入忧伤的黑暗，有时他带我们进入失望的黑暗，有时他带我们进入疾病的黑暗。

然后他告诉我们他伟大的，神奇的，永远的，无限的奥秘；他开启我们迷糊的眼睛，叫我们看见属天的荣耀；他开通我们聋惯的耳朵，叫我们听见他的声音。在黑暗里我们能学到以前从来没有学到的功课。

可是我们得到了启示以后，就有一个责任——“你们要在明处说出来——要在屋顶上宣扬出来。”

我们，并不会一直沉在黑暗中的；不久我们就要出来的；那时候我们就当把我们所学到的说出来，宣扬出来。

这样看来，我们受苦，并非是毫无意义，毫无目的的。许多时候，我们在受苦的时候会悲叹说：“我还有甚么用处呢？我对于人类有甚么益处呢？我宝贵的一生就这样浪费了么？”我告诉你：神是有目的的。神要我们和他有最高的交通，神要我们能面对面听他说话，将信息带给在山脚下的人们。

摩西在西乃山，以利亚在何烈山，保罗在亚拉伯，岂都是白费时日呢？

信心圣洁与得胜生活的必要条件，别无捷径可循，所以基督徒必须有单独默想，与神交通的时间。我们的灵，需要与至高者交通，也需要在岩石的阴影和夜晚的星光之下，静静安息。当黑暗遮蔽了尘世的喧嚣，也就展开了永恒与不朽的景象，这对于灵魂的需要，好象肉体之需要粮食毫无两样。

这样，我们才会时时觉得神的同在，能和大卫一同说：“耶和华啊，你与我相近。”（诗篇119篇151节）——梅而（F.B.Meyer）

《荒漠甘泉》4月12日

“耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，四十天受魔鬼的试探”（路加福音四章一节）。

耶稣被圣灵充满，但是也被魔鬼试探。试探常带着它全副力量去寻找一个最近神的人。有人说：“魔鬼有大志”，这句话实在不错。他会抓住一个使徒，叫他说他不认得主。

马丁路得（Martin Luther）所受的撒旦的攻击比任何人更多。因为马丁路得把地狱摇了几摇。约翰本仁（John Bunyan）也如此。

越被圣灵充满的人，越多受到撒旦的攻击。神许可试探临到我们，因为试探能叫我们得到益处。正如暴风使橡树扎根更深，烈火使磁上的油彩更为耐久。

你从来不知道主怎样护庇你，用手抓住你；直到撒旦尽力引诱你离开主的时侯，你才会觉得主全能的手紧紧牵着你。——选

特别的苦难不一定是特别的罪恶的刑罚，有时候反是特别的祝福。神有许多锐利的器具，是用以琢磨他心爱的宝石的；凡是他所特别心爱的，他就常常加以琢磨。——雷登（Archbishop　Leighton）

我今天愿意在这里做一个见证：我一生的转变，全靠我主工厂里的烈火，钉锤，锉刀，棒杖。——司布真（C.H.Spurgeon）

《荒漠甘泉》4月13日

“耶和华的手在那里降在我身上，他对我说：你起来往平原去，我要在那里和你说话”（以西结书叁章22节）。

使徒保罗在亚拉伯的沙漠中，历时叁年，在那时期中，他心中被传福音的火充溢。故自古以来，我们常常可以从任何一位被基督所重用的仆人看见，他们自己的计划往往整个地被推翻，且经过了一段特殊的等待时间。

你瞻望着到了叙利亚之后，再懂得信靠耶稣，现在他说：“我要你无需等到叙利亚，就表示信靠我是什么意思。”

我的等待情形，远不及保罗那样严重，原则却有相通的道理，当我以为职业之门已给我打开，欢迎我投入文学工作时，却被阻挡了，有一位先进直截了当地表示：“绝对不行，她必须在写作和谋生之间作一选择，两者不能兼得。”

那是主历一八六零年，到了一八六九年，我的“歌之使命”问世，了解了在韬光隐晦中，等待了九年，确有主明智的道理。神的爱是不变的，当我们看不见或觉不到他的爱时，他还是一样的爱我们。他的爱和他的能力，是对等而交相为用的，他阻止我们享乐，不要我们自以为进步，因为我们究竟是否真正成熟，以及如何策励我们，他知道得最清楚。——海弗格

神给我们准备了工作的界限，和休息的所在，因此我们在极其疲乏时，他带领我们到路旁的井边，你当该休息，并将赞美归给主。

《荒漠甘泉》4月14日

“因为主必亲自从天降临，有呼叫的声音，和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇；这样，我们就要和主永远同在”（帖撒罗尼迦前书四章16-17节）。

“清早，天还黑的时候”（约翰福音二十章1节），主耶稣从死里复活了。没有太阳，只有晨星发光照在那挪开的坟墓上。黑夜还没有退去，耶路撒冷的市民还没有睡醒。他起来了，并不惊醒沉睡的人们。照样，在“清早，天还黑的时候”，只有晨星发光照耀的时候，教会这基督的身体也要起来。他的圣徒们也要起来，他们起来的时候，也像他们的主一样，并不惊醒沉睡的人们。世界听不见呼召他们的声音，就象主耶稣悄悄地使他们各自安息，好象孩子躺在母亲的怀中一样；当时候来到，他也要悄悄地用温柔的声音叫醒他们。为他们有唤醒的声音说：“睡在尘埃的啊，要醒起歌唱”。（以赛亚书二十六章19节）破晓的阳光射入在门徒们中间，他们沐浴着晨曦，其时东方的云彩淡淡一抹，只露出极微薄的日出迹象。那轻轻的芳香，平和的宁静，振奋的清新，甜蜜的沉静，朴素的纯净；一切庄严肃穆，同时又充满了希望，这一切都是他们的了。

哦，这一切和他们所经过的黑夜，是如何鲜明的对照；这一切和他们刚才脱离的坟墓，又是如何鲜明的对照！他们抖掉盖在身上的尘土撇开死神，以蒙受尊荣的形体上升，去和主在空中相会，其实，他们由晨星的光所烛照和引导，沿着无人踏过的路径上升，那颗晨星就象耶稣降生时的伯利恒之星，带领他们到万王之王的面前。“你可能整夜哭泣，欢乐却在早晨来临”。——布纳

一位兵士说：“当我死在我坟墓上不要吹熄灯，和就寝的号角，要吹催促我起床的晨号。”

《荒漠甘泉》4月15日

“我倚靠你的话”（诗篇一百十九篇42节）。

我们信神的话有多少，就是我们的信心有多少。信心与感觉，影像，可能性，眼见，无关。如果我们把它们与信心并列，我们就是不信神的话；因为信心用不着这种东西。信心单信神的话。当我们凭他的话抓住他的时候，我们的心就得到了安息。

神乐意锻炼我们的信心，为着我们个人的益处，教会的益处，世人的益处。但是这种锻炼，我们非但不欢迎，反常躲避。当试炼临到我们的时候，我们应当这样说：“我的天父把这试炼的杯放在我手中，为要叫我将来享受甘甜。”

试炼是信心的粮食。让我们把我们自己交在我们天父的手中吧！因为他乐意赐好处给他的孩子。

不只试炼和困难能锻炼，加增我们的信心；读经亦然。读经使我们熟识神，与神成为至交，因为神在圣经中显露，启示他的自己。

你能否说，神是可爱的神呢？如果你还不能，让我用挚诚的心来劝你赶快求神给你造出读经的嗜好来，好使你知道他的温柔，仁爱；好使你能说：神是多好！神的心何等欢喜善待他的儿女！

我们越进入这种地步，我们越愿意把我们自己交托在神手中，越满意他对于我们的一切处置。这样，当试炼来到的时候，我们就会这样说：“我要等待，看神这一次将要给我什么好处。无论如何，他必叫我得益。”如此，我们就能在世人面前做美好的见证，同时也能坚固别的信徒的信心。——莫勒（George Mueller）

《荒漠甘泉》4月16日

“亚伯拉罕因着信，蒙召的时候，就尊命出去，往将来要得为业的地方去”（希伯来书十一章八节）。

他往哪里去，他不知道；他只知道神和他同去，这就够他放心了。他对于所得的应许，虽然不顶清楚，但是他对于赐应许的应许者，已够清楚了。他不看前面的难处，只看那全能，全智，公义，信实，永远活着的神。这样的一位神既安排了他的路程，当然不会和他儿戏的。哦，这是荣耀的信心！你也可以做得到的。当他打发你出去的时候，虽然路线还未显明，但是你仅可信任那打发者——天地之主，宇宙之神。起来吧，放下自己的一切，跟从主，因为地上顶好的还不堪与天上顶坏的一比。——梅而（F.B.Meyer）

光是欢欢喜喜地和主一同出发。冒信心的险，还不足够；还当把你自己所计划的路程表撕得粉碎。

没有一件事会照你所意料的实现。

你的向导知道怎样引领你前进。他将领你走一条你所梦想不到的路径。他不知道惧怕，他也希望你因着他的同在不知惧怕。——选

《荒漠甘泉》4月17日

“…是耶和华的手做成的…”（约伯记十二章9节）。

几年前，在非洲矿中发现了一颗有史以来从未有过的大金刚石。人把它进贡给英皇，做他冠冕上的饰物。英皇就把它送到荷兰阿姆斯特丹，交给一个世上最着名的宝石匠，请他切磋。你想他怎样做？

他拿起这无价之宝来，先刻了一个深痕。然后拿起铁锤来把它很命一击。看哪！一块世上仅有的宝石顿时一裂为二。啊，荒谬！该死的宝石匠，闯了弥天大祸！

事实并不是这样。那一击是曾经过好几星期的考虑和计划。绘图，打样，曾花了许多功夫。它的性质，硬度，和里面的裂纹，都曾经过详细的研究。英皇所委托的这人，是世上宝石匠中第一名手。

你说那一击是击错了么？不。这是宝石匠技术最高的表演。那一击使那块宝石成了世上最玲珑，最炫耀的两颗金刚钻。那一击实在是它的拯救。匠人在这块钻石未经琢凿之前，早经胸有成竹，一劈两半，方能显明它是无上的价值。

有时，在你的生活中，神也把你猛击一下。挂泪，流血，丧志，灰心。你说那一击是击错了。可是并没有，你是神的无价之宝。神是你的宝石匠。

有一天，你将做神冠冕上发光的宝石。现在你既在他手中，他知道怎样对付你。若不是神的爱所许可的，没有一击能临到你。——马克康该（J.H.Mc C.）

在乔治·麦唐纳的着作里，录有二位女士的对话，一是费柏太太，一是桃乐赛女士。

费柏太太恼恨地说：“我不知道神为何造我，造我有什么用处？”

桃乐赛告诉她道：“也许目前还没有显明用处，神尚未将你造得完全，但是在神制造你的过程中，而你就对制造者有所抱怨了！”

人们只要相信自己尚在被制造的过程中，并且愿意让造物主随意处理，象陶人处理泥土一样，顺服于神的一切工作，不久人们就会欢迎那双加在他们身上压力的手，虽然有时压得痛苦，但是他们深信，而且认识了神制造的目的，是要把人引导进入光荣之境。

《荒漠甘泉》4月18日

“他就必成全”（诗篇叁十七篇5节）。

我以前以为我祷告了之后，该负一个责任：按我所能做的尽力去做，来帮助神成全。后来，神亲自教导我，指示我，这是绝对的错误，这反能阻拦他的工作。他要我祷告了之后，完全相信，用赞美和感谢去等待他的答应。坐着不动，单信靠神，未免太不稳妥吧；我们常会有极大的试探想去自己活动。

我们都知道一个善于游泳者不能拯救一个溺者，如果后者不肯停止他自己的挣扎。神也照样不能替我们做什么，如果我们不肯停止我们自己的活动。并不是神不肯，乃是神不能。我们的干涉反阻拦他的工作。——C.H.P.

属地的力在活动的时侯，属天的力不能工作。

神答应祷告是需要时间的。我们常不肯给神相当的时间。神需要时间去画一朵玫瑰。神需要时间去长一棵橡树。神也需要时间来供给我们面包：神先预备一块麦田，耕松，撒种，加肥料，降雨露，降日光，长嫩叶，生穗，结实，磨粉，烘烤，然后制成面包，使饥饿的人得着饱足。

每一部手迹都需要时间。所以我们今天耕了地，撒了种，就应当等待，信靠，直到神的日期来到。我们应该给神相当的时间。让我们在祷告的生活中也学习同样的功课——神答应祷告是需要时间的。——J.H.M.

《荒漠甘泉》4月19日

“只管站住，看耶和华今天向你们所要施行的救恩”（出十四：13）

这节经文对那些遭遇大患难，沦入四面楚歌的圣徒们，正当他左右为难，进退维谷，不知怎样办的时候，就是神给他一个明确的指示。

神所给的指示是　“只管站住”。在这种情形之下，只有听神的话才能得救，否则魔鬼及其他的建议，将纷至沓来。　“绝望”小声对你说：“放弃一切，躺下来等死吧！”但神要我们鼓起勇气，满了乐观与希望，即使在最患难的时候，也要因他的仁慈和信实而欢欣。

“懦弱”对你说：“向后退却，退回到你原来的世俗办法中去，你不配作基督徒，这真是太难做了，放弃你的信仰吧！”

假若你真是神的子民，无论魔鬼如何催促你采取世俗的途径，你决不会信从。神命令你努力，再努力，向前进，你就该遵行，前途无论是死亡或地狱，都不能更变你前进的方向。神吩咐你站立一会儿，只是要你添增新的力量，以备在适当的时候奔向更远的前程。

“急躁”也向你诱惑，它说：“行动要积极，方称有所作为，站住等待全是无聊与浪费”。我们心中就想必须立刻有所作为，我们必须下手行动，于是不再去仰望神了。殊不知他要你站住，不但有所作为，而且还作一切胜利临到的准备。

“傲慢”对你夸口说：“假若海洋挡在你面前，冲过去，要求奇迹的出现！”但是信心对于傲慢，绝望，懦弱，和急躁等等的话，一概不听，只听神的吩咐，“只管站住”，屹立不动，有如磐石。

“只管站住”，以昂然直立的姿态，准备行动，期待以后的吩咐，愉快而谨慎地等候神的指引。不久神就会对你说，象摩西对以色列人民那样清晰地说：“往前走”。——司布真

在没有把握的时候，你要等待。心中任何疑惑的时候，也要等待。不要勉强作任何行动。假若你的心灵如受约束，就该等待到一切澄清，不要故意违抗。

《荒漠甘泉》4月20日

“万军之耶和华说，不是依靠势力，不是依靠才能，乃是依靠我的灵，方能成事”（撒迦利亚书四章六节）。

有一次我在山脚下散步，看见一个小孩骑着自行车上山去。路又斜，风又紧，那孩子用尽了力气，却仍向前不得。他正感力竭的时侯，恰巧一辆无轨电车经过，向着山顶驶去。

那孩子赶紧伸手抓住车后的一根横梗。他一点力气都不用花，似飞一般地上了山顶。此时我就发生了一个感想：“我现在这样疲乏，软弱，正像自行车上的孩子一般。我尽力向上而行，可是多少困难，拦阻，接踵而来，使我筋疲力尽。但是在这里有一个力量——主耶稣无限的力量——可以给我使用。

我只需与他接触，与他交通，虽然仅有信心的一个小指头钩住他，也已经足够叫他的力量给我使用，来应付一切我所不能胜任的事情了。”

这一次，我不只得了一个属灵的教训，也把我一身的重压抛去了。——译自《更完美的生命》（The Life of Fuller Purpose）


《荒漠甘泉》4月21日

“满心相信，神所应许的必能做成”（罗马书四章21节）。

亚伯拉罕将近百岁的时候，虽然想到自己的身体如同已死，还是不失望，因为他不看自己，只看全能的神。

他对于神的应许没有丝毫疑惑，他直立在神的恩典之下，一点也不气馁；他的信心非但不软弱，并且愈过愈强，将荣耀归给神；且“满心相信，神所应许的必能做成。”不只能，直译起来，是“丰丰富富的能”，宽宽厚厚的能，无限量的能“做成”。

神是万有之神，他不受限制。所有的限制都是我们自己造成的。我们所求的，所想的，所盼望的，太小了，不够彰显神原有的荣耀和大能。神要我们有一个扩大的眼界，因为他是全能的耶和华。难道我们要辜负他的美意吗？我们向全能的神有所要求，是没有限度的，他之赐福于你，却有一概准绳，就是以你的信心程度的深浅多寡为标准。——信宣（A.B.Simpson）

我们可以用神的应许来做梯子，爬到神的宝藏室去。每一个应许，是恩典之门的一个钥匙。

《荒漠甘泉》4月22日

“他知道我所行的路”（约伯记二十叁章10节）。

信徒哪！这是何等靠得住的事实！你的路——不管是曲是直，是窄是宽，是崎岖是平坦——他都知道。他是全能的神，指导我们的脚步：有时向着玛拉，有时向着以琳。

路不一定尽都易行，但在出埃及黑暗的路口，神供给以色列子民以云柱和火柱，吗哪和甘泉，炉子里燃烧着烈火，我们不仅仅能信靠那点火的人，并且我们可以断定烈火不是用来烧毁我们，乃是用来锻炼我们，锻炼过程迟早完成之后，我们将成精金。

人们认为神离我们很远的时候，他却最接近我们。“我的灵在我里面发昏的时候，你知道我的道路。”（诗篇142篇3节）

你可知道，神比太阳最光辉的辐射还要光明，早晨他以荣光唤醒我们，整天以慈爱和温柔的视线，照着我们，知道我们要走的道路。你明白这道理吗？

世人在患难的时候，往往空洞地喊着“天意”一词。何谓天意？为什么放弃了活的神，放弃了有生命的耶和华，代之以空洞无生命的所谓天意！

我们如果能像约伯一样，在灾难中间，只看见神的手，我们的试炼就会变得轻松了。约伯在示巴人的刀剑后面，在天上降下的火后面，在旷野刮来的狂风后面，都看见神的手。

“赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。”（约伯记1章21节）

约伯在每一件事情上看见神，所以他能在炉火中说：“他虽杀我，我还要信靠他。”（约伯记13章15节，直译。）——马克特夫（Macduff）

《荒漠甘泉》4月23日

“我虽行在患难中，你必将我救活”（诗篇138篇7节）。

希伯来原文的直译是“我虽行在患难的中心，你必将我救活。”许多时候，我们在患难中求告神；我们恳请他实行他拯救的应许，可是拯救仍不来到；原来他要等我们被仇敌逼到患难的中心，然后伸手施行拯救。所以，目前何必急于烦劳他呢？

马大对主说：“主啊，你若早在这里，我兄弟必不死。”（约翰福音11章21节）我们的主答应她的绝望说：“你兄弟必然复活。”（约翰福音11章23节）当我们到了患难的中心，我们也会像马大一般想拯救的时候过去了，但是主坚固我们说：“我虽行在患难中，你必将我救活。”

虽然他的答应延搁了许久，虽然我们还须在患难中继续受逼迫，但是患难的中心是他施行拯救的地方，不是他误事的地方。到了那时，他要伸出他的手来对付仇敌的忿怒，停止一切的攻击。信徒们，为什么这样绝望呢？——华爱德（Aphra White）

《荒漠甘泉》4月24日

“信……是未见之事的确据”（希伯来书11章1节）。

真信心把信件投在邮箱里以后，就让它去了。不信把信件放在邮箱口，执住一角，不肯脱手；同时又诧异回信还没有来。在我的书桌里有好几封写就了好久的信，到今天还没有发出去，因为我不确知地址有否错误。它们对于我和我的亲友还没有发生什么关系。它们也永远不会发生什么，除非我把它们投在邮箱里，完全信托邮局。

真信心就是这样。它把事情交给神以后，就让它去了。神就成全。诗篇37篇5节说得顶好：“当将你的事交托耶和华，并倚靠他，他就必成全。”但是我们不交托，神就不成全。信就是接受，或更准确一点，领取，神所预备的礼物。让我们前来相信，交托，接受，在我们以顺从的态度，开始接受之前，我们是不会完全认识我们所得的祝福。——译自《在地上的天上生活》（Days of Heaven upon Earth）

贝逊博士在他年轻的时候，遇到一位老妇人。她焦心忧虑她的儿子。贝逊写信给这位老妇人说：“你过于为你的儿子担心了。你已经为他祈祷，把他交付给神，还不应当安心吗？”神命令我们不要为任何事情担心，这是没有限度的，所谓把一切忧虑卸给神，用意即在于此。如果我们已把肩上的重担交给了别人，我们岂非完全轻松了吗？如果再从神那里取了回来，显然就没有交给神。在我自己，常常把下面这个原则来测验我的祷告；倘使把任何事情交给了神，我就可以轻松地离开，心中再无半点悲哀，苦痛或焦虑，这可以证明我们的祈祷是出于信心；如果再把负担放在自己的肩头，就证明我们的信心不够，没有发生作用。

《荒漠甘泉》4月25日

“应当一无挂虑”（腓力比书4章6节）。

盲目的悲哀，其实是无比的愚蠢。在这种情绪之中，既不思考，也不了解，更不想思考，亦不愿去了解。当两位马利亚坐在主的墓门前伤心哀悼之时，我们可曾知道，此后千万年的岁月，已在胜利中了。她们在当时心中只知道：“我们的主不见了”。

你们的基督在她们的失望中回来；无数哀恸的心灵，在她们的悲悼中复活；然而忧闷哀悼地在墓旁守望的人，眼前虽以摆着未来结果的端倪，却没有看见。她们所认为的生命末日，殊不知正是加冕大典的筹备过程；基督之所以静默安息，是为了在再醒时能增加十倍的力量。

她们不知道这一点。她们的悲悼，哭泣，离去，然后又受内心的驱策，回到墓地。但仍只见一个没有预兆，没有声音，没有光彩的坟墓。

我们也是如此，最初坐在自己的园子里对着坟墓说：“此一丧失无可挽回，我看已无益处，我将从此不能得到慰籍”。然而往往就在我们最失丧的时候，基督正在那里准备复活。

我们认为死亡的地方，有我们的救世主在那里。希望似乎终了，却是丰富收获的开始。黑暗最浓重的时候，却是光明即将涌现了。当整个过程的变演就绪之后，我们会发现坟墓并未破坏花园的美观。含有悲哀的欢乐，胜于一般的欢乐。我们的悲哀，为神所布置的乐园所围绕，就变得光明。爱，信，希望，欢乐与和平，这些心灵之花，也许不为常人所欣赏，也不是她们的花，但这些心灵之花，都种植在基督徒内心深处的每一个坟墓周围。

《荒漠甘泉》4月26日

“我也将万事当做有损的，因我以认识我主基督耶稣为至宝”（腓力比书3章8节）。

要发光必须先有损失。发光体受了相当的损失以后，才会有光照出来。烛不燃烧，根本便没有光。有了燃烧，然后才能有光。我们自己若不先有损失，就不能有益于人。燃烧好似人生中的痛苦。信徒必须经过痛苦，然后才能有益于人。可是我们见了痛苦，却常喜欢逃避。

我们常想：当我们手脚轻健，身心强壮，能做大事业的时候，是能被神大用的时期。

当我们被唤到一边，在苦痛中磨炼的时候，例如病倒了，或煎熬于患难之中，我们所有的活动都遭停止，这种时候，我们觉得自己已不再有任何贡献了。

可是，我们若能忍耐，降服，我们就可确信，我们在痛苦中，对世界的贡献，更大于活动工作。我们此时正如蜡烛在燃烧，光明灿烂是从燃烧中发出来的。——译自《晚思》（Evening Thoughts）

明天的荣耀，是因今天的痛苦。

许多人只要荣耀，不要十架；只要发光，不要燃烧；但是我告诉你：十架是冠冕的先锋；没有十架；就没有冠冕。

《荒漠甘泉》4月27日

“我是那存活的，我曾死过，现在又活了，直活到永永远远”（启1：18）

复活节的百合花！请吧那关于永生的古老教训，讲给我听，这是你讲给许多悲哀的人们听过的。代表智慧的古老圣经，请我们再翻阅你的这些记载，确证“死即是得生”。

诗人哪！把你充满永生福音的诗句念给我听。歌手哪！再唱一遍欢乐的颂赞，让我再倾听那刻骨铭心的复活颂。

树木，花草，禽鸟，海洋，风和天籁，请你们都轻轻吹奏这歌曲，以清新的音调，婉转的乐章，使世上一切的物质，都受到它的震动和鼓荡，让它充满在宇宙之中。

让它一遍又一遍地传进世人的耳中，直到希望成为信心，信念变成确知；直到我们象保罗那样，即使走向死亡，也能带着胜利的雄壮，坚定的信心，沉着而明亮的荣光。

一位名传道人在屋里撰写复活节的讲道稿，他突然为一个思想所感动；他的主是活着的，他兴奋地跳了起来，在屋里踱来踱去，一遍又一遍地对自己说：“基督是活着的，他那温暖的身体，不仅过去是伟大的，而现在仍旧是伟大”。他不但是一个事实，而且是活的事实。这就是复活节光荣的真理。

我们相信每一个墓穴都开出一朵复活节的百合花；每个墓穴里坐着一位天使，我们是信仰复活的主，不要面对过去，以免我们崇拜坟墓，而要转向上方，以心灵和诚实来崇拜活着的基督，因为他活着，我们也必活着。

《荒漠甘泉》4月28日

“以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟…俄陀聂。耶和华的灵降在他身上”（士师记3章9-10节）。

神一直在预备他的勇士；等到时期满了，他就把他们放在适当的地位上，世界就要惊异，不知他们从何而来。

亲爱的，让圣灵用各种不同的方法来预备你吧；一等到末了一步手续完毕，神就要安放你在适当的位置上。

有一天要来，像俄陀聂一样，我们也将坐在宝座上与基督一同掌权，管辖列国。可是在那荣耀的日子以前，我们必须让神预备我们，犹如神在古珊利萨田的苛政之下预备俄陀耳。神在地上预备一个俄陀聂，在天上就预备一个宝座。——信宣（A.B.Simpson）

每一个人必须先经过患难的隧道，然后才能走上胜利的大道。

《荒漠甘泉》4月29日

“以利亚与我们是一样性情的人”（雅二：17）。

我们要为此感谢神，以利亚躺在罗藤树下，诉苦埋怨，疑惑不信，真是我们的写照。但当以利亚与神交通的时候，情况立刻转变了。以利亚是与我们一样性情的人，他却祷告了又祷告。这是最重要的一点，不仅是恳切祷告，而是　“他祷告了又祷告”。继续不断的祷告。我们从这一点教训上应有所得着，因其关键所在，乃是必须继续不断的祷告。

以利亚叁了迦密山顶，他领悟了　“信心”和　“眼见”之所以不同的伟大启示。当时所需要的不是降下火来，而是降雨；能命令火的人可用同样方法命令洪水。圣经告诉我们，他屈身在地，将脸伏在两膝之中；使自己的视觉和听觉与外界隔绝，一切不见不闻。

以利亚对他仆人说：“你上去观看”。他去了回来，很简单地报告道：“没有什么”。

我们若处于这种情形下将如何呢？

我们会说：“这是同我所料想的一样”！于是放弃了祷告。可是以利亚是这样吗？不，他说：“再去看看”。他的仆人回来报告说：“没有什么”！“再去看”。“没有什么”。

后来，仆人回来报告道：“有手掌那么大的一小片云”。手掌大的一片云在以利亚祈祷中升起，霎时间降下雨来；亚哈虽有快马拉车，也来不及赶回撒马利亚的城门。这是信心之所以与眼见不同之处。信心把本身和外界隔绝，专心注目于神；眼见是凭观察，什么也看不到；视觉虽带来毫无希望的消息，信心则继续坚持，　“祷告了又祷告”。如何方能如此祷告而发生效力呢？让视觉带来任何失望的报告，都不要加以理会。永生的神总是在天上垂听，即使延迟不答，也是出于他的美意。——披尔生

下面是叁个孩子对信心所下的定义，可以说明信心坚强的程度。第一个孩子说：“信心是去握住基督”；第二个孩子说：“信心是抓牢基督”，第叁个孩子说：“信心是绝不放松基督”。

《荒漠甘泉》4月30日

“这又丑陋，又干瘦的七只母牛，吃尽了那又美好，又肥壮的七只母牛…这细弱的穗子，吞了那七个又肥大又饱满的穗子”（创世记41章4节，7节）。

法老的梦也给我们一个警告：我们一生最得意的几年，最宝贵的经历，最可夸的得胜，最有效的事奉，常会被后来的软弱，失败，跌倒，灰心，冷淡，退缩…等等吞吃去。许多成大事业的伟人，往往如此结果。想起了也觉得可怕。虽然这是的确的事实，但并非是必须有，而不可避免的。

戈登说：要避免这种悲剧，只有一个稳妥的方法，就是时时与神有新鲜的接触。昨天最光荣的胜利，在今天并不发生什么功效，最多只能做一种得更深更丰经历的参考罢了。

只有与神发生新鲜的接触——住在基督里——才能使我们生命中的瘦牛和细穗跑掉。——译自《晨更信息》（Messages for the Morning Watch）


《荒漠甘泉》5月1日

“那无谎言的神…所应许的”（提多书一章2节）。

信心并不是运用意志的力量来说事情必将成功，乃是看准这个事实：神既说过这件事必将成功，这是实在的；于是就安息下去，因为神已经说过了。

信心能把应许变作预言，光是应许，还须我们方面没有拦阻，才能实现。现在信心既然能把应许变作预言，我们就可以公开宣布：某件事情必会成功，因为神不能说谎。——译自《地上的天上生活》（Days of Heaven Upon Earth）

我在各处，常听见人祷告时，求神给他们更多的信心；但是当我仔细听他们祷告的时候，我就发现他们所要的并不是更多的信心，乃是更多的眼见。

信心并不说：“我看这件事是对我有益的，所以神必定会给我成功的”；信心乃是说：“这件事是神成功的，所以必定是对我有益的。”

信心，在黑暗中与神同行的时候，只求一件事：求神紧紧握住它的手。——白罗克斯（Phillips Brooks）

《荒漠甘泉》5月2日

“耶和华在天上立定宝座；他的国统管万有”（诗篇103篇19节）。

有一次，在初春的早晨，我刚开门出外，一阵残酷，无情的冷风，吹着一阵灰沙，向我扑来。

我急躁地埋怨道：“我巴不得这风…”——我意思要说“不再有”；可是这叁个字在我喉间搁住了，说不出来。

在我途中，这件事继续萦绕在我脑海中。我把它演绎成了一段寓言故事：一个天使来了，手中执着一把钥匙；他说：“我的主人吩咐我把这一把钥匙给你。”

我带着惊奇的口吻问道，“这是甚么？”天使说，“掌管风的钥匙”，说罢便不见了。

现在我应该非常快乐了。从此可以随我的心愿，随便对付我所厌恶的风了。我急忙跑到山上，风的库房就在我前面。“我无论如何必先解决寒冷的东风，使它不再为害人间”，我这样说，于是把无情的东风叫了来，关入岩穴，听它在里面咆哮。我胜利地旋上钥匙，得意地说：“问题就此解决了”。

我又去开启了南风的门。我顶得意地说：“世上再没有残酷，无情的冷风欺人了。从此植物月月开花，季季结果；年初到年终，都是和暖、可爱的气候…”言未毕，一股热气从门里冲出来，把我的手灼得痛彻肺腑。

地上的青草一刹那间都转黄了，我的得意之作摧残了全世界的生命。我发急喊道：“我闯了多大的祸啊！我没有想到它们的需要！我多么愚蠢！”

又惆怅，又羞愧，我求主再差遣他的天使来把钥匙拿去；我同时应许说我以后决不敢再掌管风的钥匙了。

看哪，主自己站在我旁边。他伸出有钉痕的手来把钥匙拿去，把其余叁扇门都打开；空气中调剂了许多冷风，顿时觉得满身凉快了。

我这时就想到：我是谁，竟敢埋怨主所安排的呢？他把钥匙挂在腰间。

我问道：“主啊，这风的钥匙是你经管的么？”

他答道：“是的，我的孩子。”

看哪，我又看见我生活中所有的钥匙都挂在那里。他看见我脸上带着惊奇之色，就问我说：“我的孩子，你岂不知道我的国统管万有么？”

我回答说：“主啊，是的。既是你有钉痕的手——满有爱的手——使用那些钥匙，叫我遭遇平安或患难，喜乐或忧愁，顺境或逆境，从此以后，无论甚么事情，我就不再埋怨；都要信靠，安息，赞美了。”——披而斯（Mark Guy Pearse）

《荒漠甘泉》5月3日

“到那时候，凡求告耶和华名的就必得救”（约珥书二章32节）。

为什么我不求告耶和华的名呢？为什么我还要跑东跑西去请教我的亲朋邻舍呢？神不是就在这里么？神不是听祷告的神么？为什么我呆坐着设计筹划呢？为什么不立刻把自己和重担一起交给主呢？

直跑，是顶近顶快的一条路。为什么我不立刻跑到活的神那里去呢？除了主以外，在天下人间，别无拯救。

我不必先考虑我有否资格去求告他，因为那“凡”字已经足够包括我在内了。“凡”字指着我，也指着任何人，每一个人。所以我要凭着经上的话，立刻去求告那应许的主。

我的事情非常紧急，我不知道怎样才能得着拯救；但是这不是我的事，乃是主的事。他既应许了，必会设法遵守他的应许。顺服他的命令是我的事；替他设计不是我的事。我是他的奴隶，不是他的参谋。我只消求告他的名，他必施行拯救。——司布真（C.H.Spurgeon）

《荒漠甘泉》5月4日

“因为他打破，又缠裹，他击伤，用手医治”（伯五：18）。

我们行经那在昔日曾被地震所摇撼过的山麓，我们看到那经历了灾难的破坏之后，却有若干岁月的平静与安宁。池塘中水波不兴，躺在那昔年崩塌的岩石之下，水百合鲜艳明媚，芦苇浓密成荫，摇曳生姿，在那被遗忘的坟墓上，已建起了新的村庄，教堂的塔尖，在风雨晦冥之中巍然高耸，发出了新的呼唤，祈求神的保护。诗篇中说：“地的深处在他手中，山的高峰也属他”。（诗九十五：4）

《荒漠甘泉》5月5日

“众人方唱歌赞美的时候，耶和华就派伏兵击杀…他们就被打败了”（历代志下二十章22节）。

哦，巴不得我们能少忧虑，多赞美！一切的忧虑，如果我们知道如何去运用，都可以当做乐器奏出音乐来的。

那些为人生的遭遇，常千思百虑，操心挂念，并且揣测神的旨意如何发展，他们为什么负累重重，遭受挫折和阻碍呢？假若他们不要沉溺于患得患失的内心无谓的筹划中，他们的生活将大为改观，有更多的快乐得着，并承受天天加增的生活经历，喜乐的心，将赞美献给神。

用赞美唱掉忧虑易，用理由辩去忧虑难。所以应当清晨歌唱。麻雀歌唱的时间最早，所以麻雀从来不知道什么叫做忧虑。

也应当在晚间歌唱。知更雀每晚最后一件工作就是歌唱。当它们一天的工作做完了，飞完了最后一次任务，捡起了最后一颗食粮，便停在一枝最高的树枝上，唱一首悦耳的赞美。

哦，巴不得我们早晨也唱，晚间也唱，每天的生活中充满了歌唱赞美！——选

《荒漠甘泉》5月6日

“耶和华与敬畏他的人亲密”（诗篇二十五篇14节）。

神有他的秘密，敬畏他的儿女们都可以知道的。神对付他们的手段，在外表看来，常是残忍，可怕的。只有信心能看到深处，而说：“这是神的秘密。你只能看见外面；我却能看见其中包含着的意义。”

金刚钻和翡翠都是藏在顶粗大的石中的，它们的美丽和价值在外面一点都看不出来。荒野中的会幕，在外面并不能看出什么价值来。岂知里面尽是宝贵的东西，虽然外面仅罩着一重顶难看的海狗皮。

亲爱的，神也许送你一包顶宝贵的东西。不要难受，如果外面的装璜顶难看。你可确实知道：里面定规包着爱和智慧。如果我们用信心接受，我们就是在黑暗中，也可以看见：在里面有神的秘密。——信宣（A.B.Simpson）

凡是接受基督支配的人，他可以支配一切的环境。你觉得环境压迫你得非常厉害么？不要推开它去。这是窑匠的手。对你的支配，即将到来，并非阻止你前进，而是要你忍受其训练，因为他不仅要把你制成美丽大方的器皿，且使你发挥天赋的功能。

《荒漠甘泉》5月7日

“耶稣设一个比喻，是要人常常祷告，不可灰心”（路加福音18章1节）。

祷告生活中顶普遍的失败，就是缺少恒心。我们开始为某件事祈求；祈求了一日，一星期，一月；如果一无所得，我们就立刻灰心，认为无望了；于是在祷告中再不提起了。

这是顶大的错误。有始无终的人无论在什么事上都是无结果的。有了有始无终的习惯，就是有了失败的命定。半途而废的祷告也是如此。灰心生失望，失望生不信，不信生失败——这都是祷告的致命伤。

有人问说：“我们祷告，应该到什么时侯为止呢？难道不能把事情交在神手中而停止祷告么？”

只有一个答复：祷告到你已经得着你所求的，或者到你心中已有确实的把握——信神必为你成就的时候为止。

只有这二处我们可以停止我们的祷告，因为祷告不只是呼求神，也是抵挡撒旦。神常用我们的祷告来使我们制服撒旦，所以只有神，不是我们，能随便停止祷告。

但愿我们不敢随意停止祷告，除非答应已经来到了，或者已经有把握了。在第一处我们可以停止祷告，因为我们看见了。在第二处我们可以停止祷告，因为信心的眼睛也已经看见了。——译自《祈祷训练》（The Practice of Prayer）

在祷告生活中，有了长期的经验，我们就能认识这是神赐的　“把握”，而知道什么时候可以停止，什么时候应当继续祈求，直到获得回音。

停留在神的应许上，直到你在那里遇见了神。——选

《荒漠甘泉》5月8日

“在火中游行”（但以理书叁章25节）。

火并没有制服他们；他们倒在火中游行。那里他们看见了神大能的异迹。神的拯救，不是免去患难的拯救，乃是经过患难的拯救。

哦，我的神啊，当黑暗罩住我的时候，求你教导我知道：我不过是暂时在隧道中，不久就会重见天日的。

他们告诉我：有一天我将站在橄榄山顶享受复活的荣耀。但是，父啊，我还要向你讨一件东西——我要十字架一步一步领我上去。我要知道这世界的患难是一条进路——一条进入父家的路。求你叫我知道爬山的一段力气是必须花的，因为你的家是在山上！我既能在火中游行，患难怎能伤害我呢？——马得胜（George Matheson）

《荒漠甘泉》5月9日

“亚伯拉罕仍旧站在耶和华面前”（创世记十八章22节）。

神的朋友可以为别人说情。也许我们以为亚伯拉罕的信心，同与神的友谊，是我们没有可能及到的。不要失望，亚伯拉罕是渐渐上进的；我们也可以渐渐上进的。我们追求，是跑步，不是跳远。

凡是信心经过许多试炼而得胜的人，这人必定有一个顶大的试炼等在前面。

无价的钻石都是曾经过切磋琢磨的；贵重的金属都是曾经过烈火试验的。亚伯拉罕决不能被称为信心之父，假使他未曾受过极大的试炼。请读创世记二十二章二节：“你带着你的儿子，就是你独生的儿子，你所爱的。”看哪，他带着一个谦卑顺服的心，一步一步牵着他的心上人，向摩利亚山上走去，预备献给他所敬爱，事奉的神！

他这么做，给今天疑惑神的对付的人们一个何等大的责备！他这么做，惹起天使的注意。他这么做，坚固以后神的儿女的信心。他这么做，使信徒知道不犹豫的信心能证明神的信实。

当得胜的信心达到顶点的时候，耶和华的使者对他说：“现在我知道你是敬畏神的了。”你既信任我到极点，现在我也要信任你；你可以永远做我的朋友，我必祝福你，也必使你成为一个祝福。

这是一条不改变的原则：“那以信为本的人，和有信心的亚伯拉罕一同得福。”（加拉太书叁章九节）——选

与神做朋友不是一件小事。

《荒漠甘泉》5月10日

“我若不信在活人之地得见耶和华的恩惠，就早已丧胆了”（诗篇27篇13节）。

“不要…丧胆”（以弗所书3章13节）。这句话是何等重大的考验关头，当我们受到了特别的痛苦和丧失的时候，我们的灵何其之消沉，我们的心又是何等的悲痛，我们的信心如何在试炼中发生摇动。

“我不能再忍受了，我丧胆了；我心里发昏，快要倒下来了。我该怎样作呢？神叮嘱我不要丧胆。但是我连一分钟都不能支持了。怎么办呢”？

当你身体要昏倒的时候，你怎样做呢？你什么事情都不能做。你停止你自己的活动。你倒在你所爱的人身上，紧紧靠着他，安息。你不再自己设法或努力了，因为你信靠他。

当你灵性软弱要昏倒的时候，也该如此。神给我们的信息不是“你当刚强壮胆”，因为他知道我们已经筋疲力尽，奋兴不起来了；他知道我们的力量和胆量已经消失了。他给我们的信息乃是“你要休息，要知道我是神。”

戴德生（Hudson Taylor）先生在临终几个月，身灵软弱到极点，他给他知己朋友的信中说：“我极其软弱，我不能写信，我不能读经，甚至不能祷告。我只能像一个小孩子一样躺在神的怀中安静，休息，信靠。”

神要你也如此，当你在痛苦的烈火中丧胆的时候，不必自己设法，只要休息，知道他是神，他必支持你，带你过去。——选

“神为了我们的昏晕，准备着最佳良的起死回生之药剂”。

“当壮胆，坚固你的心”。（诗廿七：14）


《荒漠甘泉》5月11日

“我们经过水火；你却使我们到丰富之地”（诗篇66篇12节）。

只有那曾经历患难和痛苦的人才能得到安息。这种安息——从患难中产生的安息——不是勉强的镇静，也不是死寂，乃是顶自然地从里面涌出来的安息。

平常我们以为顺利的人，从来不知道忧愁的人，是最有安息的人。可是错了。这种人从来没有受过试验，从来没有受过苦楚，所以或许轻轻的一震也受不住。凡没有看见过风浪的水手，不是最可靠的水手；所以船上新来的水手，总是派在不重要的地位上工作的；风浪澎湃的时候，站在重要职位上的，总是那些曾遇见过许多患难危险而能死里逃生的水手，他们能推测波浪的力量，他们能知道桅杆的坚度，他们能预料风雨的久暂，他们能断定轮索的韧性。

当风雨吹淋，波浪翻腾时，按照环境看来，似乎是没有盼望了；但是有经验的人，好像一根受风刮的草一般：此时倒能躺下来安息了；等风浪一过，他们便又抬起头来说：“这是出于耶和华。”（撒母耳记上3章18节）。信心把残破的希望，重又收拾了起来，紧紧系住在神的脚上，其结果为可信，可靠与安全。——选

《荒漠甘泉》5月12日

“在信的人，凡事都能”（马可福音9章23节）。

许多合理的祈求，有时被神故意延搁，原因是为了神要教导我们信心的功课。在信心大学中有许多必修课：信心的试验，信心的实习，信心的忍耐，信心的毅力，信心的得胜，等等。这些都是要花许多时间去学习的。

人的坚韧性，是从信心训练中发展出来的。如果你向神祈求了，可是答应并不来临。你怎样呢？

继续相信神的话；不要因眼见或感觉摇动；在你这样站牢的时候，你的能力和经验都会增长的。即使你看到了对神的应许似乎发生了矛盾，你仍要丝毫不移动你的信心与立场，那是可以增加你的坚强。

神往往故意迟延，这迟延就是对你的祷告的答复的一种，到你的所求实现的时候，其功效则并无二样。

圣经中的伟人——亚伯拉罕，摩西，以利亚等——并非开始就是伟人，都是受过信心的训练以后，才能胜任神所为他们安排的地位的。

姑以神训练约瑟为得埃及的冠冕为例。诗篇一百零五篇十九节说：“耶和华的话试炼他。”试炼他的，并不是囚犯生活的苦楚，乃是早年神在梦中应许他的话——他将比他的哥哥们更高贵；这句话常在他面前；按照他一生的经历，这个应许的实现似乎是不可能了——现在他孤孤单单地被囚在牢狱里，受着冤枉；别人应该下狱的，倒得了释放。

他在监中不知祈求过多少次：求神使他恢复自由，可是神故意把他的祈求延搁，好使他在绝望中多学习信心的功课。等到他的灵性长进了，“他所说的应验了”（诗篇105篇19节），神看他有爱心和忍耐对付他的哥哥们了，神就把他放在首相的地位上。

这样的经历是非常难受的。当神宣布了他的心意以后，过了好久，仍不实现，这实在是非常难忍的事情；但是这就是信心的训练，这训练能使我们更认识神。

《荒漠甘泉》5月13日

“我们本不晓得当怎样祷告”（罗马书8章26节）。

神给我们的祷告的答应，常出我们意外。我们求忍耐，神却给我们患难；因为“患难生忍耐”。（罗马书5章3节）

我们求顺服，神却给我们苦难，好使我们“因所受的苦难学了顺从”。（希伯来书5章8节）

我们求不利己，神却给我们牺牲自己的机会，想念别人，为弟兄舍命。

我们求能力和谦卑，神却给我们撒旦的苦害。直到我们躺在尘土里求告他。

我们“求主加增我们的信心”（路加福音17章5节），神却使我们伤财，害病，失业，遭难，逼我们比以前更运用信心。

我们求羔羊的生命，神却给我们最低微的职业，使我们受逼迫，因为“他像羊羔被牵到宰杀之地…不开口。”（以赛亚书53章7节）

我们求温柔，神却给我们许多惹厌和激怒的东西。我们求安静，神却使我们每一根神经都紧张起来了，好叫我们到他那里去寻求安息。

我们求爱心，神却放我们在最不可爱的人中，让他们刺激我们的神经，刺伤我们的赤心；因为爱是恒久忍耐，又有恩慈，爱是不求自己的益处，爱是不轻易发怒。爱是凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息。

得胜和得安息的方法，就是直接从爱父的手中接受他所给你的每一个环境，每一个试炼；而享受其中互相效力的益处。——选

《荒漠甘泉》5月14日

“正当那日……遵着神的命”（创世记17章23节）。

立刻的顺服是唯一的顺服；延迟的顺服不是顺服。每次神给我们一个命令，他同时给我们一个应许；顺服他的命令是我们的事，成就他的应许是他的事。

不顺服则已，要顺服就当在“正当那日”，象亚伯拉罕一样。可是我们常先要看神的命令是否容易，是否合乎自己的喜好，是否合乎群众的心理…考虑再叁，然后再顺服。我们以为这样总比不顺服好。但是，你要知道，延迟的顺服决不能叫你得到神所预备给你的完全的祝福。若要不折不扣得到他所应许的福祉，除非立刻顺服。

延迟是剥夺了自己从神那里赐下的机会，经文说：“正当那日”，换一句话说，就是立刻去做。——译自《晨更信息》（Messages for the Morning Watch）

马丁路得说：一个真肯顺服的信徒已经把他的“为什么”钉死了。他的顺服是无疑问的顺服。看见了迹象才信的人不是最智慧的人，我要不问原由而顺服。

顺服是信心的果子，忍耐是果子的彩色。——罗赛弟（Christina Rossetti）

《荒漠甘泉》5月15日

“现在有云遮蔽，人不得见穹苍的光亮”（约伯记37章21节）。

云彩点缀了世界的美丽，天上如果永远蔚蓝一片，缺少了变幻多端的云彩的美景。地球也会失去常态，变成一片单调。人生也时有云彩罩上来，有时阴暗，有时灿烂宜人，有时漆黑如夜；但任何一种云，都有它的光明面，所谓　“我把虹放在云彩中。”（创9：13）

如果我们能从另一方向去观察，这些云彩静伏如波涛，高耸如阿尔卑斯山的峰峦，浴于它们所遮断的光明中，我们将惊叹它们的灿烂与美丽。

我们在地上抬头看见的是它向下的一面，谁能从整个的空间，居于云端之上，给我们描述那照耀着云锋，云谷的光明呢？次之，每一滴使生命滋长的水分，亦不是云给我们带来的吗？

神的孩子啊，使你痛心的遭遇，使你流泪的难处，都是你灵程中的乌云。你若从地上望上去，果然是又黑又暗；可是你若从与基督同坐的天上望下来，如果你知道了它们在天堂的美景，基督春光满面的笑貌，那么你对它们在山麓上投下的阴影也会欣然接受，不再沮丧了。你只要知道，在神的清风之前，云彩永远是在来来去去的。

《荒漠甘泉》5月16日

“但以理啊，不要惧怕，因为从你第一日专心求明白将来的事，又在你神面前刻苦己心，你的言语已蒙应允，我是因你的言语而来。但波斯国的魔君，拦阻我二十一日”（但以理书十章12-13节）。

这几节圣经，给我们看见祷告方面一件非常的事情，就是撒旦直接的拦阻。

但以理禁食祷告了二十一天，在祷告上花了极大的苦工；可是没有得到答应。从历史上我们看见这并非是因为但以理有罪的阻隔，也并非是因为他的祷告不正当；乃是因为撒旦特别的攻击。

神的使者告诉但以理：当但以理一开始祷告，神就差遣使者去答应他；但是波斯国的魔君中途拦阻神的使者，和他摔跤。以至但以理在地上受苦。

“我们并不是与属血气的摔跤，乃是与那些执政的，掌权的…天空属灵气的恶魔摔跤。”（以弗所书6章12节）

撒旦延迟了神的答应有叁星期之久。但以理差不多要悲伤死了（但以理书10章2节），撒旦的目的原想使他悲伤至死的；但是神不让他的儿女背负过于他们所能背负的轭。

许多基督徒的祷告都同样被撒旦拦阻；但是你用不着怕你的祷告和信心会堆积得太多；因为不久它们要像洪水一般骤然冲来，不但带着答应，也带着新的祝福。

最属灵的信徒，常会受到最厉害的试探。但是神必不遗弃他们。——华金生（W.L.Watkinson）

《荒漠甘泉》5月17日

“过了四十年，在…旷野，有一位天使…显现…说…你来，我要差你往埃及去”（使徒行传七章30-34节）。

神常从我们工作中召我们出来，叫我们休息一时，趁此静心学习功课，然后重新出发到他所指定的工场中去工作。这段等候的时期，绝非耗废。

从前有一位战士，从他仇敌手中逃出来，半途发觉他的马有换马蹄铁的必要。焦急催他从速逃生，勿稍耽延；但是智慧教他停在路上一家铁匠门口，花数分钟重换马铁；虽然他听见追踪者的脚步由远而近，他仍耐性等着马铁装好。当仇敌和他只有一百码距离的时候，他一跃马鞍，似风驰去，顷刻间脱离了危险。他的暂停并不失算，反加快他的速率。

神也常如此：在我们工作之前叫我们有片刻的暂停，好恢复我们的体力和灵力来走前面的路程。——译自《地上的天上生活》（Days of Heaven upon Earth）

《荒漠甘泉》5月18日

“我们……遭遇苦难，被压太重……甚至连活命的指望都绝了。自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。”（哥林多后书1章8-9节）

遭遇苦难，常使我们重视生命。每一次死里逃生之后，我们觉得这真是一个心的开始，该怎样多事神事人。遭遇苦难，也使我们能谅解、同情别人的苦难。

人们总常喜欢批评别人没有信心，逃避试炼；但是曾经苦难的人绝不如此，他知道、懂得别人所遭遇的苦是什么。保罗说：　“死在我们心中发动，生却在你们心中发动”（林后4：12）

苦难是催逼我们前进的必需品，正如船中的炉火是使船驶行的必需品一般。——信宣（A.B.Simpson）

《荒漠甘泉》5月19日

“话还没说完……说，耶和华……是应当称颂的，因他不断的以慈爱诚实待我……。”（创世纪24章15节，27节）

每一个正当的祷告，都是“话还没说完”神就答应的。这是因为神已经给了我们他的应许－凡奉主的名（就是与主并他的旨意合一）无论求什么，只要信，就必得着。

神不能抵赖他所应许的，当我们履行了这些简单的祷告条件，他不能不答应我们所求的。“话还没说完”，在天上宝座前就已经成全了；虽然在地上不一定就能看见。

所以祷告之后，最好用赞美来作结束－赞美神已经听了我们的祷告，赞美神不断的以慈爱诚实待我们（参读但以理书9章20-27节，又10章12节）。－译自晨更信息（Messages for the Morning Watch）

当我们相信一件事的时候，我们就应该有相信的行为－我们的动作，我们的祷告，都当和我们的信心相符。我们应该算神已经给了我们所求的，这才是信心的态度。－选

一个妇人结婚之后，她当进入一种的生活态度，一切行动都要以这个结婚的事实为依据。我们既尊基督是我们的救主，我们成圣称义的引导，诊治我们疾病的医生，拯救我们的恩主，他就希望我们亦采取一种新的态度，一切以承认他是我们的救主，导师，医生，恩人的事实为依据，并且盼望他的确是我们所希望的一样完全来成全我们。

《荒漠甘泉》5月20日

“耶稣就对彼得说，收刀入鞘罢，我父给我的那杯，我岂可不喝呢”。（约18：11）

神塑造我们，比艺术家作画要辛苦千倍，要经过许多充满悲痛的笔法，加以各种色调的背景，才把我们造成他心目中最高贵的形式。而在我们方面，只要以正当的精神接受他所赐的“没药”。

但若把那杯推开，抹煞或漠视这些充满悲痛的感情，对于灵魂就会造成比以往所能修补者更大的伤害。没有人能想象神以何等超越的爱，把没药赐给我们，我们应该接受这对灵魂有益的恩赐。然而我们却让它在不注意的疏忽中过去，于是从他那儿得不到什么。

口中却抱怨起来，说道：“主啊，我是如何的饥渴，心中是如何地黑暗！”亲爱的孩子，我告诉你，你要打开心扉接受神所赐的苦药，这比仅有情感和虔诚，对你更为有益。——陶勒


《荒漠甘泉》5月21日

“我想起我夜间的歌曲。”（诗篇77篇6节）

有一种歌鸟，在亮光中不会唱歌的。虽然主人竭力引它出声，但它总是默然。有时偶然发出短而且促的一声，但这不足代表它的艺术。只有一个方法可以使它唱出最美丽的音乐来，就是在笼的上下四周罩上一层不透光的黑布。

有许多人都要在夜幕下降之后，才知道歌唱，传说夜莺在荆棘刺着胸口时鸣啼。夜晚才听见天使的歌颂之声，那是大喜的信息：“新郎来了，你们出来迎接他。”（马太福音25章6节）这是在半夜——顶黑的时候——报的。

人何独不然；天色尚未黑暗，灵魂充满了自己的安逸，他能否真正领悟神爱的丰富和甘甜？倒不如在最黑暗的处境中才能有所表现。

光明是从黑暗中出来的，早晨亦自从夜晚滋长的。

詹姆斯·克里曼历访巴尔干诸国，寻找塞维亚流亡女王娜塔丽，他记述此行的信札中说：“在那值得纪念的旅程中，我第一次知道市上玫瑰香油精的原料，产自巴尔干山中。使我感到兴趣的是，玫瑰必须在黑暗的半夜方可采摘，采花工作就在短短的一二小时内完成”。

“起初我觉得这个采集方式似乎是古代迷信的遗传；后来深入调查，终于知道连科学家的实验亦证明了玫瑰花若在日光中采摘，它将损失其香味的百分之四十。”

对于人类的生活和文化，确是事实，不是儿戏幻想。——马克李和（Malcolm J.McLeod）

《荒漠甘泉》5月22日

“他就工作。”（诗篇37篇5节直译）

杨氏译本把诗篇叁十七篇五节“当将你的事交托耶和华，并倚靠他，他就必成全。”译作“当将你的事辊在耶和华身上，倚靠他，他就工作。”

这给我们看见当我们把无论甚么重担真正交托，或者从我们手中辊到他手中的时候，他立刻就工作；他并非将要工作，或者或许工作，乃是就工作——现在就工作。真的，如果我们把所有的重担——忧愁的重担、难处的重担、物质需要的重担、工作的重担等等——都交托他，他必现在就替我们工作。

“他就工作。”甚么时候呢？现在！可是我们信神现在就工作的信心太迟钝。我们不信当我们一交托给神的时候，神就工作；我们以为神必慢慢而行。我们立刻信，神就立刻行；我们就用不着自己再去试了。我们不能，神能；赞美感谢他！

立刻的期望，可使圣灵眷顾到我们所交托的事。这不是我们的能力所及，亦不必自己去徒然费力，“他就工作”。

让我们在这里享受安息，不要把我们的手放上去罢！哦，多么轻松！他正在替我们工作！

但是有人要说：“我看不见甚么结果。”不要紧的。如果你已经辊给了他，“他就工作。”信心或许要受试验，但是他的话语必定可靠！（V.H.F.）

“我要求告至高的神，就是为我成全诸事的神。”（诗五十七篇二节）

有一种美丽的译本，把“为我成全诸事”译作“为我成全在我手中的事”。正在我手中的事——今天手中的事——今天我自己的一点特别的琐事、我所不能办的事——这就是我可以求他“为我”作的；让我们自己安息下来罢！深信他必成全。“智慧人，并他们的作为，都在神手中。”（传道书九章一节）——海弗格尔（Havergal）

神必履行他的圣约，凡在神手中的，神必成全。因此过去的恩典，即为将来的保障，也是继续求告于神的力量。——司布真（C.H.Spurgeon）

《荒漠甘泉》5月23日

“他们的智慧无法可施，于是他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。”（诗篇107篇27-28节）

你不要失望；也许最后的一把钥匙，它才是替你开门的。——司单雪佛（Stansiter）

《荒漠甘泉》5月24日

“当亚伯拉罕年老的时候，撒拉怀了孕；到神所说的日期，就给亚伯拉罕生了一个儿子。”（创世纪21章2节）

“耶和华的筹算永远立定，他心中的思念万代常存。”（诗篇33篇11节）但是我们必须预备等待神的时间，神有他的定时，我们不能预知，只能等待。

如果神在哈兰，就告诉亚伯拉罕：他必须等待叁十年，然候才得到以撒，亚伯拉罕的心要何等难过呢！所以，这是神的爱——神特意将这长而乏味的时期不说，只说“到了日期，撒拉必生一个儿子。”

最后，神的定时来了；喜乐充满了信心之父的家；这对年老的夫妇忘了他们所等的长而乏味的时期。

啊！焦急的信徒们哪！你要知道你所等的那一个，是不会叫你失望的；他不会比定时迟五分钟的：不久“你们的忧愁，要变为喜乐。”（约翰福音16章20节）神要使你欢笑！忧愁要在你面前逃跑，好像黑暗在早晨前逃跑一般。——选

我们是船上的乘客，尽可不必去过问那航海图与罗盘针。让全能的舵手单独去驾驶吧。

有的事情绝非一天之内可以完成的。神并非在片刻之间构成了落日时的彩霞，他要经过好几天的积聚云雾，才在天的西边造成了那美丽的宫殿。

《荒漠甘泉》5月25日

“我为选民凡事忍耐，叫他们也可以得着……救恩，和永远的荣耀。”（提摩太后书2章10节）

当约伯坐在灰烬之中，假使他能知道神的旨意，究竟如何的时候，他所遭遇的磨难，正是给世人解答这回问题，他可能重新鼓起勇气来。没有人只活给自己。约伯的生命，只是你我生命扩大的写照。我们虽然不知道前面有甚么试炼等着我们，但是我们相信一件事：约伯受苦的日子是他被人记念的原因；如果他没有受过苦难，他的名字绝不会被记在生命册上面。因此我们在奋斗前进，遭遇到这种阻挠，而从不灰心的这些日子，也将成为我们一生中最有意义的日子。——高力尔（Robert Collyer）

谁不知道我们最大的悲痛，是发生在最幸福的时候！当我们笑容满面，闲步于春花怒放的庭园时，我们的心常在此时颓唐下沉。

生活愉快逍遥的人，得不到最高属天的生命，他已有了酬报，而且满足于所得的酬报，却是他属灵生命长进的阻碍；使他本能意愿向最高最深之处的发展，亦因此而停滞了；他的生命还没有和最高贵的喜悦之音产生共鸣，就很快的耗为灰烬了。

“哀恸的人有福了；因为他们必得安慰。”（马太福音5章4节），星光照耀得最亮的时候，是在黑暗的冬夜。龙胆花开得最美丽的地方，是在冰雪的山顶。

神的应许，似乎要等待痛苦的压力，象酒坊中的压榨机那样，榨出最香烈的佳酿来。只有曾经过忧患的人，能认识“忧患之子”。——选

你虽只有一点点阳光，但对于你这长夜的阴暗是明智的安排。如果永远骄阳丽日的夏天，也许会把你晒成一片干枯不毛之地。你的主无所不知，云和太阳，都受他的使唤和调节。

“这是个阴天”“不错，但你难道没有看见也有补丁似的几片蔚蓝的天空吗”？

《荒漠甘泉》5月26日

“井啊！涌上水来。你们要向这井歌唱。”（民数记二十一章十七节）

一口希奇的井！一首希奇的歌！当以色列人在旷也流荡，没有水喝，几乎渴死的时候，耶何华对摩西说：“招聚百姓，我好给他们水喝。”（十六节）于是他们集合在一处，用杖挖掘粗松的沙地；他们一面掘，一面唱：“井啊，涌上水来，你们要向这井歌唱。”看哪，顷刻间，酒藏地下的泉源，一起涌上来，满足他们的需要。

这个故事也教训我们一件事：今天在这属灵的旷野行走的枯乾的我们，也可以凭信心和赞美来得到祝福的泉源。

他们怎样得到井水呢？藉着赞美。他们在沙地上唱信心的歌，同时用应许的杖掘井。

赞美使我们得到泉源，怨言使我们招审判。甚至祷告亦不能使井涌上水来，因为没有一件东西比赞美更能叫神喜悦。赞美是信心最准确的凭据。信徒啊，你有没有赞美神呢？神给你数不过来的恩典，你有否赞美他呢？你有没有胆量为着他所给你的患难——化装的祝福——来赞美他呢？你有否学会为着尚未来到的祝福预先赞美他呢？——选

《荒漠甘泉》5月27日

“拿过来给我。”（马太福音14章18节）

你现在是不是正被患难、试炼、危险、缺乏所包围呢？这些都是神为你安排的器皿，为着盛满圣灵用的；如果你能懂得神的用意，它们就会作你得新祝福和新拯救的机会；这种祝福和拯救，除此之外，别无他法可得。

把这些器皿拿过来给神，用信心和祷告带到他面前来。安静罢！停止你自己的活动，除非有他吩咐。不要作他所没有吩咐你作的事情。给他一个机会去作罢；这样，使你害怕的患难、试炼、危险、缺乏，都要变作神彰显他恩典和荣耀的机会了。——信宣（A.B.Simpson）

“我的神必照他丰富的荣耀，在基督耶稣里，使你们一切所需用的都充足。”（腓立比书4章19节）

何等的来源——“神！”何等的资本——“他荣耀的丰富！”何等的管道——“基督耶稣！”何等的供给——“一切所需用的！”这是你无上的权利——把你一切所需用的去换他荣耀的丰富！他无尽的宝库，已因他不竭之爱，为你开着了；用无伪的、简单的信心去支取你的需用罢！他绝不会怕你支取得过多的，因为他的宝库从无缺货之虞。——马金都（C.H.M.）

“神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？”（罗马书8章32节）

《荒漠甘泉》5月28日

“你不给我祝福，我就不容你去……于是在那里给雅各祝福”（创32：26，29）。

雅各得着祝福，不是因着奋斗乃是因着纠缠。他的大腿窝扭了，不能在摔跤了；但是他缠住对方，不肯放他去。他的腿瘸了，他只能伸出他的手臂来围着对方的颈项，将他全身的重量挂在其上。

我们祷告，也是这样。什么时候我们停止自己的努力，放弃我们自己的主意，用信心的手臂缠住父的颈项，什么时候我们就会得着答应。

微弱的人们能用武力从全能者的手中夺取祝福么？我们的努力会叫神屈服么？决不。顽强决不能从神得到什么。只有不移的信心，完全的依靠，能叫我们得到神的祝福。我们坚强的意志不能帮助我们得到什么，只有谦卑和信靠联合说：“不要…我的意思，只要…你的意思”（路廿二：42）。能帮助我们得到祝福。只有己的死能叫我们与神一同刚强。——密勒

有一位乌喧先生说他祷告的经历如后：“我的小儿子病得很重，医生亦说希望甚少。我只有恳切地为这孩子祷告，但这孩子的情况日趋恶化，这样过了多日。”

“一天，我站在孩子的病榻之旁，凭我的观察，如无神迹，恐将不治了。所以我祈求在神面前：“神啊；我费了多少时间为这孩子祈祷，并未有什么转机，我现在把他交给你，我将为别人而代祷了；如果你有意思要将孩子带走，我亦接受你的美意——把孩子完完全全交给神”。

“我把太太叫来，把事情经过告诉了她。她流着眼泪，也愿把孩子交给神。两天之后，有一位传教士来看我们，他也很关心孩子，并且常常为他代祷。”

他说：“神给我信心，相信这孩子会康复的。你有信心吗？”

我说：“我把孩子交给了神，但我将继续祷告。”在祷告中，我发现了对他康复的信心。

从此孩子也渐渐地好转，过去因为在祷告中没有排除己意，所以妨碍了神的答复，如果坚持固执己见，不愿将孩子交给神，我想后果堪虑了。

“神的孩子们哪！倘使你要神给你回答，必须准备跟从先圣亚伯拉罕的脚踪，先要走上自我牺牲的道路。”

《荒漠甘泉》5月29日

“我乃称你们为朋友”（约15：15）

数年前某大学有一位年老的德文教授，他的生活是为全校学生所钦佩的。他们中间有几个好奇的学生，很想探听他所以这样生活的秘诀；所以其中有一个学生隐匿在教授的书室中，看他每天晚上在那里干些什么。

教授走进书室，时间已很迟了。看他的样子似乎很累，但是他坐下来，打开圣经，顶虔诚的读了一个钟头。然后低头默祷；最后，把圣经关起来，说：“主耶稣，我们又是一次欢聚！”

与主欢聚是属灵生活中的最高点；每一个基督人，该不惜任何代价，寻求与主“又是一次欢聚”。

祷告和读经能使我们觉得基督的实在。越在密室中追求主的同在的，越觉得主的实在。——贝伯考克

《荒漠甘泉》5月30日

“除了从地上买来的那十四万四千人以外，没有人能学这歌”（启14：3）

有一种歌，基非艺术所能教，也非乐理所能编，只有在患难中能学会的。这种歌它发自内心，是一种记忆与亲身经历的歌声，从过去的苦难中宣泄出来，而以昨天的体验，构成了今天的赞美。圣约翰说，即使在天上，也只有一首世人唱得完美的歌曲——救赎之颂。无疑地这是胜利之歌。但胜利意义之产生，必须来自锁链的回忆。

没有一个天使能唱得象我们这么好听。他们要唱，他们就必须走我们所走的道路，经历我们所经历的经历。没有一人能学会，除了十架之子。

所以，我的己哪，你现在正在从父学习音乐功课。他训练你，要使你有资格加入天上的大歌咏团。有一部分声音，没有别人能担任，连天使和天使长也不能。只有你一人能担任的。天使虽能唱高音，但是这幽而且沉的低音，只有你一人能唱。

你的父在训练你担任那天使所不能担任的一部分；训练你的学校就是苦难。很多人说，神给你苦难，为了要证验你，但有一个更确当的说法，就是神给你的苦难，为了要教育你，训练你能参加天上的歌咏团。

在黑云中他试你的声音。在忧伤中他教你唱歌的表情。在患难中他练你的气。在试炼中他教你发音的准确。

不要轻看这神的音乐院；许多人虽然羡慕，可是还不能被选呢！——马得胜

《荒漠甘泉》5月31日

“好象禾捆到时收藏”（伯五：25）

有一个人提出了关于拆卸古老海船的报告，他说旧船木料质地之所以佳良，不仅因为年代久远，而且还因为船只曾在海上历受了种种的磨炼，以及它所接触的海水，所载的各种货品，使它发生了化学作用。

在纽约百老汇街一家旧式家具店，展出了一些橡木板料，这些板料取材于一艘具有八十年历史的旧船的横梁，其色泽之美，纹理之精致，吸引了许多市民的注意参观。

还有一艘在六十年前航行海上的帆船，它那桃花心木的横梁，也非常出色。悠长的岁月和航行的历史，使木料气孔紧缩，颜色变深，它坚韧的质地，古趣盎然的色泽，可与中国古瓶比美。这木料如今在纽约一位富豪的客厅里制成了一个小小的暖阁，成为客厅中的尊贵之地。

由此看来，那些不经磨炼，悠悠忽忽，虚度一生的人们，和那些曾经沧海，载负过各种货物，事奉神而帮助人的基督徒，在性质上具有极大的差别。后者不仅有磨炼的经验，他们所载运的货物中的甜蜜气质，也渗入了他们的待人接物的美德中。

太阳虽下了地平线，其实并未消逝，它离去以后，天上仍有整整一个小时的光亮。一位伟人和义人去世之后，他的踪迹虽逝，但他的音容宛在此世，他虽死了，他身后留下的一切对世有贡献的事物，虽死犹生。——皮邱

法国文豪雨果过了八十岁以后，他以下面的一段名言来表达他的心意说：“我感觉到未来的新生命。我象一度曾经数度砍伐的森林，而新的萌芽充满了前所未有的活泼生机。我升向天空，阳光照在我的头上。大地给我丰富的活力，天的光明四照，使我看清了神秘的宇宙万象。”

“你说灵魂不过是肉体力量的延长。那么为什么我的体力已开始衰退，而我的灵魂变得更为光明？冬季已临到我的头上，永恒的春季却在我的心头。此刻我呼吸着紫丁香，紫罗兰，和玫瑰花，就象在二十岁的时候一样，我愈接近人生的终点，愈能听清楚四周欢迎我的交响乐，欢迎我前往那不朽的世界。这虽属神奇，但道理却十分单纯。”


《荒漠甘泉》6月1日

“你们要使疲乏人得安息，这样的安息才得舒畅”（赛28：12直译）

为什么你要忧虑呢？你的忧虑有什么用处呢？你现在好似一只大船上的乘客，你不会驾驶；就是船主——主耶稣——把你放在舵边，你也不会把它；你连将帆卷起来也不会；为什么你要担心好象你是船主，舵工，一般呢？哦，安息罢；主耶稣是船主！

你看见波浪翻腾，船身颠簸，就以为神已经离开了你！不，他始终在你的左右，波浪就是他的马车，马正在飞奔，可是它们都有羁勒，他握着缰绳，照他的意志驾驶着。耶和华是你的船长，只要信，不要怕，愿你平安。——司布真

我恳求你，不要为沮丧留地步。这是一个很危险的引诱——一个精巧的引诱。沮丧使你的心收缩枯萎，以至不能接受恩典。它把事情扩大，又描上凶险的颜色；使你觉得担子太重太难。请记得神在你身上的计划，和实现这些计划的方法，都是绝顶智慧的。——盖恩夫人

《荒漠甘泉》6月2日

“他在无可指望的时候因信仍有指望……他的信心还是不软弱”（罗4：18-19）

记得有一次有人问莫勒（George Mueller）先生如何可得坚强的信心。这位信心之王答复说：“只有一个方法，就是忍受试炼。我个人学得信心，都是因为在凶险的试炼中站住的缘故。”这话是真实的。当一切都无可靠的时候，才是信靠神的时候。

亲爱的，你太轻看你目前的机会了；你现在所受的苦难，就是学得坚强信心的学校；神要在那里教导你怎样在绝望中抓住他的施恩宝座。

“不要怕，只要信”（可5：36）。什么时候你怕，什么时候你就抬头向天说：“什么时候我怕，什么时候我更要信靠你。”这样，你就会感谢神了，因为苦难的学校就是信心的学校。——宣信

大的信心必经大的试炼。

神的最大赐予，都要经过了苦痛方能得到。无论从精神的领域，或人世的领域去观察，任何伟大的事业与改革，有益的发明与复兴，那有一样不是来自人类的辛苦，不眠不休，流血流泪呢？那一件事物的产生，不是先有如生产之痛苦呢？要树立神的殿，大卫必须承受酷烈的痛苦；要使神的福音和犹太传统分别为圣，保罗的一生必须经历长期的磨难。

《荒漠甘泉》6月3日

“我们渡到那边去罢”（可4：35）

我们就是遵着神的命令出去，我们还是不能盼望不遇见患难的；这些门徒听从主的命令出去，他们还是遭遇了顶危险的暴雨，甚至他们大声急呼主的拯救。

虽然在我们顶紧急的时候，主还耽延他的拯救，但是他的目的乃是要使我们的信心经过试炼，而更增强；使我们的祷告更加虔诚；使我们得拯救的渴望更加迫切；使我们从此更重视主的拯救。

主给他们一个温柔的责备，说：“你们的信心何在？”意思就是说：你们为什么不向狂风怒涛夸胜说：“你们不能伤害我们，因为主在船上呢！”

在日光中信靠，比在风波中信靠，容易得多。

若不放我们在试炼中，我们决不会知道我们自己有多少信心。所以救主要一同与我们坐船。倘若你经常因主而坚强起来，你的力量将在暴风雨中诞生。

基督耶稣说：“我们渡到那边去罢。”他不是说任凭我们沉在水里。

《荒漠甘泉》6月4日

“耶和华…使海水一夜退去”（出14：21）

在这节圣经中有一个宝贵的信息，就是神在黑暗中工作。神当初为他的选民以色列人所行的神迹，并非在白昼，乃是在黑夜——在看不见，摸不到，觉不得的时候。

照样也许你的生活，在你的黑暗中，虽然你看不见什么，可是神正在工作。等天一亮，你就会象当初的以色列人一样，看见水已退去，有一条干路，在顶危险的环境中，要带你平安过去。

亲爱的读者，有没有人正处在似若黑暗的环境中？你相信能够看见，但此时看不见。你生命的长进，不会永远顺利；此时已失去了往常的和谐，似乎一切都黑暗无光。

“耶和华……使海水一夜退去。”要记住　“一夜”两个字。神整夜作工，直到天亮。你也许看不见，但由于你信神，他在你生命中的这　“一夜”，正在工作。

《荒漠甘泉》6月5日

“求得深”（赛7：11直译）。

我们必须继续祈求和等候神，直到听见了回音。断乎没有理由可以禁止我们祈求重大的事物。如果我们用信心祈求，用耐心等候，我们必能从神那里如愿以偿地求得。

我们不能造风，或使风吹动，但在有风的时候，我们可以张起帆篷来利用风；我们亦不能制造电，但我们可以架设电线来引导使之流通。换言之，我们不能控制圣灵，但可以呈情于主前，遵照神旨，我们在他万能之下得到圣灵的大能来充满。

古时的神迹，能否重演于今日？以利亚的神在何处？以利亚的神正等待今天的以利亚去呼求他。

历世历代的古圣徒，他们所能得到的圣灵的力量，今天我们都能得到。如果我们有他们那样的信心，他们那样的盼望，他们那样的爱心，他们那样的忍耐，我们也必得到他们所得到的神迹。

倘使我们秉着以利亚祈祷时的坚定信心，我们也有能力唤下圣灵的火和雨，象以利亚一样。——哥尔本

《荒漠甘泉》6月6日

“你们要……儆醒祷告”（彼前4：7）

朋友，不要冒险和世界接触，如果你还没有祷告。当你晚上跪下祷告的时候，瞌睡前来压在你眼脸上；一天辛苦的工作成了你的托辞，你就缩短你的祷告，从神面前退去休息了。到了早晨，因为起身迟了，一天的工作已经堆在你面前，你又向神通融一下，匆匆促促把晨间最宝贵的交通草率了事。

你一点都不儆醒祷告！你忽略了儆醒；这样的忽略能不能补救呢？不能！

你不儆醒祷告，是一件何等严重的事！试探在你面前，你无法对付。仇敌在前引诱，你无法站住。四周的压迫你无法忍耐。和神的交通你无法维持。和同作肢体的生了隔膜。在不信的人前失了见证。属灵的能力消失。爱主的心冷淡。做事凭自己的喜好，不凭神的旨意。你会觉得你和神离得非常遥远。不祷告一天，等于堕落一天。

祷告的时候，如此因疲倦为籍口，敷衍了事，你的损失是无法弥补的，这一天或许照常过去，但包含在祷告里的新鲜力量，却没有你的分了。——劳勃生

信徒们，不要作无谓的冒险，把儆醒祷告这件事忽略了。神的独生子耶稣基督尚且需要天未亮即起身祷告把他心中的事向神倾倒出来，何况我们呢？神是种种美德的赐予者，他曾应许，要把一切最上好的赐给我们。

主耶稣籍着祷告而充实了属灵的生命，我们不太明了，但是我们却实知道不祷告的生命，是没有力量的生命。不祷告的生命可能在外表忙忙碌碌，但是却远离了日夜为我们向神代求的救主耶稣基督了。

《荒漠甘泉》6月7日

“造我的神在那里。他使人夜间歌唱”（伯35：10）

你是不是睡不着，在枕上翻来翻去，等待天亮呢？求神的灵使你的思想集中于神，信他能使你在难过，寂寞的黑夜中歌唱。

你的失眠，是不是因为失去了亲爱者呢？岂不知道你的神这时正亲近你，要你知道离你的已经平安在神那里，并且快乐远胜在地；当这种思想进来的时候岂不是你立刻会开始唱歌么？

你的失眠，是不是因为灰心，或思想将来的失败呢？果然，没有人谅解你，亲朋不顾怜你；岂不知道你的神这时正亲近你，领你唱歌——一首得胜歌。预备你的声音和他唱歌。——选

轮船的力量在风浪中才能彰显完全，基督的得胜在火般的试炼中才能彰显得完全。如果神要　“使人夜间歌唱”，他必先造夜。——戴威廉

《荒漠甘泉》6月8日

“因为凡从神生的，就胜过世界。使我们胜了世界的，就是我们的信心”（约壹5：4）

在基督徒的路程中，每一处都有网罗和陷阱，使他跌倒，堕落，失去胜利，失去平安。撒旦从不肯告退，放弃他攻击，诱惑，毁灭神儿女的事业的。所以，我们该在途中随时检查自己有否失去得胜。

有时我们能，若是我们愿意，在狮子的口中反败为胜，如果我们在千钧一发之际运用信心。

信心能造时势，改环境。无论如何黑，无论如何凶危，只要用信心和神作一敏捷的联合，胜败立刻因之一变。

神始终在他的宝座上，他能在一秒钟之内转败为胜，如果我们真信靠他。一个有信心的人，从不向后退的；他在遇见仇敌的地方，立刻阻拦仇敌前进。——福煦

《荒漠甘泉》6月9日

“以他的信实为粮”（诗37：3）

我认识一位黑种妇人，她是做佣工的，生活很艰难；然而她是一个顶喜乐的基督徒。有一天，一个善于忧郁的姊妹问她说：“南茜，现在你固然快乐；可是我替你担心将来的前途；说来或许会使你伤心。

“假若你生病了，不能工作了；假若你的东家辞退你了，没有别人雇佣你了，假若…”“够了，太太！”她打岔说：“我从来不　“假若”的。耶和华是我的牧者，我必不致缺乏。你有了这许多　“假若”，自然不会喜乐了。丢弃它们罢，信靠你的神。”

只消两节圣经，就可以使我们丢弃一切难丢弃的　“假若”，如果我们用孩子般简单的信去接受它们。请读希伯来书十叁章五节六节：　“要以自己所有的为足。因为主曾说，我总不撇下你，也不丢弃你。所有我们可以放胆说，主是帮助我的，我必不惧怕；人能把我怎样呢？”信徒只要以单纯的信心接受这段经文，让神的话在你里面发生效力，就能除去所有的　“假若”了。

高飞天空的苍鹰，从不挂虑它将怎样渡过江河。——选

《荒漠甘泉》6月10日

“我们晓得万事都互相效力，叫爱神的人得益处”（罗8章28节）。

使徒保罗所说的范围何其广阔！他不是说“我们晓得有几件事”，或者“多数的事”，或者“快乐的事”，他乃是说“万事”。从至微的事到至大的事，从至可爱的事到至可怕的事。

“万事都互相效力”——它们正在　“互相效力”；并不是“万事已经互相效力”，或者　“将要互相效力”；这里所用的动词是现在式。

恐怕这时有人要说：“耶和华阿…你的判断，如同深渊”（诗36篇6节）；可是天使在天上答应说：“耶和华在他一切所行的，无不公义，在他一切所作的，都有慈爱。”（诗145篇17节）

“万事都互相效力。”所以顶不悦目的黑色和灰色也是必须的；有了它们，才可以使你的图画美丽。

悲音和哀调是必须的；有了它们，才可以使你的音乐动听。

尖锐的齿轮是必须的；有了它们，才可以使你的机器活动。你若把每一根线一个音符，一组齿轮拆了开来，那就没有效用可言，也没有美感可言；但是把各色的线编织起来，各种的音符结合并和谐起来，各组机器零件齿轮装配起来，你可以发现它们的结果是多么的完美和调和！

今天我们所学的信心的功课乃是：“我所作的，你如今不知道，后来必明白。”（约13章7节）——马克特夫(Macduff)

在一千件试炼中，并不是五百件是叫爱神的人得益处的；乃是九百九十九件，加上一件，能叫爱神的人得益处。——莫勒(George Muller)


《荒漠甘泉》6月11日

“随处祷告。”（提前2章8节）

我们在祷告这件事上，工夫实在太差了。我们肯花很多的时间为着工作，很多的时间为着娱乐，很多的时间为着私务；我们肯花多少时间为着亲近神呢？

神何等喜欢我们祷告，犹如父母喜欢儿女们和他们谈话一般。所以神说：常常祷告，不可灰心”（路18章1节）；“总要儆醒祷告，免得入了迷惑”）（太26章41节）；“你们祷告”（太六章九节）；“你们当求庄稼的主”（太9章38节）；“不住的祷告，凡事谢恩”（帖前5章17-18节）；“举起圣洁的手，随处祷告”（提前2章8节）；“有受苦的呢，他就该祷告”（雅5章13节）……

主在世上留给我们的榜样，也鼓励我们祷告；在拉撒路坟前，他举目望天祷告神；在他拣选十二使徒之前，他上山整夜祷告；在变化山上，他和门徒祷告；在罪人拥护他做王时，他退到山上去祷告；在筵席上和门徒告别时，他举目望天祷告（约17章）；在客西马尼园中，他叁次祷告；在十字架上，他为仇敌祷告；今天在父神右边，他一直为我们祷告。

信徒们，你要生命进深么？你要知道神的旨意么？祷告！祷告！祷告！

《荒漠甘泉》6月12日

“只因你们不属世界……世界就恨你们。”（约15章19节）

基督徒的生活是一种定罪的生活，基督徒所作的，常定不信者所不作的罪；基督徒所不作的，常定不信者所作的罪。譬如，当人请你加入赌博时，你说你是基督徒，不能这么作，你在无意之中扎了他的心。当人看见你亲近神，和世界分别，你又在不知不觉间使人不快。

所以一个正式的基督徒，决不能被世人所欢迎，他受世人的厌弃和逼迫是顶自然的事。当世界拥护你，高抬你，向你献媚，向你恭维的时候，你必是已经失去你的见证，和世界调和了；或者卖掉你所持守的真理，与仇敌妥协了。古圣中有一位常说这句话：“我有什么事做错了，以致他这么称赞我。”

“亲爱的阿，有火炼的试验临到你们，不要以为奇怪。”（彼前4章12节）

《荒漠甘泉》6月13日

“我将我的平安赐给你们。”（约14章27节）

有两个画家，相约各绘一幅画，表露安息之意。

第一个画家画下一个大湖，风静浪平，湖面如镜；山上的美景在水中映得清清楚楚。第二个画家画下一片极大的瀑布，旁边有一棵小灌木的枝子弯在水中；它顶端的分枝上搁着一个小巢（几乎被浪花浸湿），中间睡着一只知更雀。

第一幅画仅是停滞；第二幅画才是安息。要有安息，须先有安息的对象。

基督在地上的生活，外表无时无刻不在患难和危险之中；可是他里面的生活却是极端安息的。所以十字架就在前面，他仍能对他的门徒说：“我将我的平安赐给你们。”

安息并不是我们坐在礼拜堂的那种肃静；安息乃是我们的心在神里面得着休息。

《荒漠甘泉》6月14日

“我已经为你祈求，叫你不至于失了信心。”（路32章22节）

基督徒，当心你的信心，因为只有信心能使你得着上面来的祝福。祷告不能叫你从神的宝座上得着什么，除非祷告有信心。

信心是连天接地的电线；藉它，我们可以传达我们的请求给神，神可以传达他爱的答应给我们。如果信心的电线折断了，我们怎样能得到神的答应呢？

我现在在患难中间么？我可以藉信心得到帮助。我现在将被仇敌打败么？我可以藉信心躲在大元帅背后。

没有信心，我便无法呼求神。它是通天唯一之路。如果阻塞了，我怎么能和神交通呢？

信心使我和天接触，信心使我披戴耶和华的能力。信心使“神……帮助我们”（罗8章31节）。它使我消灭阴府的势力，它使我践踏蛇首龙体。哦，没有它，我不知要到什么地步！

所以，基督徒，当心你的信心。”你若能信，在信的人，凡事都能。”（可9章23节）

《荒漠甘泉》6月15日

“因下大雨，就都战兢。”（拉19章9节）

少有人欢迎雨。雨使人扫兴；雨使路泥泞。雨阻拦你的买卖；雨破坏你的计划。雨添愁烦；雨生无聊。雨决不是你的良朋。

可是请你记得雨后美丽的虹，雨后清洁的空气，雨后嵌钻石的花草，雨后带朝气的雀鸟。植物因雨的滋润长发；自然因雨的洗涤妩媚。没有雨，你决不可能有这般享受。

许多神的儿女，今天正怨神管教的杖，象雨点般打下来，使你难受；神拦阻的手，好像雨一般，使你不得不中止你的计划；试炼好像雨一般淋你；孤单好像雨一般添你无聊。

可是请你记得，神所安排的雨，都是带着祝福的。神的目的绝非喜欢你受苦，乃是要你得祝福。雨后，你干枯的心田才得滋润；雨后，你萎缩的生命才会长发；雨后，你才能结果；雨后，你才能圣洁。

《荒漠甘泉》6月16日

“我的盼望是从他而来。”（诗62篇5节）

我们祷告了以后，常不关心神的答应是否来到，这就表明我们的祷告并不诚恳。农夫的注意力集中于收获；医生的注意力集中于药的功效；讨钱的儿子注意力集中于父母的应许；一个祷告的基督徒岂可漠不关心神的答应呢？

基督徒每一次的祷告，若有信心，符合神的旨意和应许，奉主名祈求，没有不被神答应的。神答应我们的祷告，有两个分不开的目的：荣耀自己的名和祝福他的儿女。当初人到主面前来求怜悯，他从未拒绝过；今天奉他的名到神前来，也决不会拒绝的。

祷告的答应或许就要来了，虽然我们看不见它的来到。种子埋在土中抽根，在上面看来，一点没有动静，好似死了一般。——别克司蒂(Bickerstetch)

祷告的答应耽延，不单是信心的试炼，也是我们用坚信来尊重神的机会。——司布真(C.H.Spurgeon)

《荒漠甘泉》6月17日

“当活物站住，将翅膀垂下的时候，在他们头以上的穹苍之上有声音。”（结1章25节，直译）

人常问：“你如何听见神的声音的？”在这里有一个秘诀。当活物站住，垂下翅膀时，在他们上面就有全能者的声音发出来了。什么是“站住”和“垂下”呢？只有一个意思——停止自己的活动。

多少时候，我们做事，不到神前去寻求他的旨意，一意孤行；这是不“站住”，自然听不见神的声音。多少时候，我们在祷告中，还运用自己的聪明计划事情；这是“站住”而不“垂下”，犹如鸟站在枝上而翅膀还是扑着，仍不能听见神的声音。

一位朋友告诉我，前几天她专心为着某件事祷告；她说：“但是我不等到答应来到，就照我自己的意思去做了。”结果非常不幸。

哦，因为我们不肯“站住”和“垂下”的缘故，以致吃多少亏！——耗费光阴，损失精力，而事情又必须重新开始。

啊，基督徒，让我们“站住”，把“翅膀垂下”，领受神的话，然后我们可以“直往前行，灵往哪里去……就往哪里去，行走并不转身”（结1章12节）了。

《荒漠甘泉》6月18日

“所以你们要把下垂的手，发酸的腿，挺起来。也要为自己的脚把道路修直了，使瘸子不至于歪脚，反得痊愈。”（来12章12-13节）

这是神激励我们的话，叫我们挺起信心的手和祷告的腿来。我们的信心时常会疲惫，衰弱，疏懈；我们的祷告时常会失了能力和功效。

这节圣经真有能力，它似乎看出我们已经气馁，已经胆怯了——一点极小的试炼就会使我们沮丧，使我们惊骇；我们就会绕道而行，不敢面对面去对抗；我们会选择一条比较容易的路去走。

我们时常会用很多的方法去逃避试炼；当我们遇到了试我们为难的环境，多少次我们总是用“我现在还没有准备好”来推托，来闪避。啊！有多少需要我们牺牲的时候，需要我们顺服的时候，需要夺取耶利哥的时候，需要勇气去带领失丧的灵魂的时候，需要祷告的时候，或者当我们的疾病神已经医治了一半的时候，我们却绕道而行——拣选了别条路。

神说：“你们要把下垂的手……挺起来。”一直向大水走去，看啊，水便分开，红海成了干地，约旦河立起成垒：不要惧怕，神自会带领你进入胜利的。

《荒漠甘泉》6月19日

“作饼的粮食是用磨磨碎。”（赛28章28节）

我们没有在主的手里被摔碎以前，主不能用我们来做世人的粮食。“作饼的粮食是用磨磨碎”的。多少时候，主给我们的经历是痛苦的；但是我们的痛苦能使别人的生命得福，那么我们所付的代价，也不算太大了。世上最可爱的东西，往往是从眼泪和痛苦中得来的。　——密勒(J.R.Miller)

世上的英雄，医界的伟人，差不多都是由贫乏，患难，不幸，促成的。圣经上最光荣的人物，都是先被磨碎，压伤，然后才成了他人的粮食。亚伯拉罕被称为“信心之父”，是因为他的苦难最多，顺服也最多。雅各也曾遭受过不少难忍的磨练。约瑟必须做过波提乏的仆役，坐过埃及的监狱，才能得到宰相的高位。大卫在山上象鹧鸪般被人追逐——又疲倦，又痛苦，至终却成了全国的粮食。保罗如果没有受过鞭打和石击，也决不会成为该撒家的粮食。他是为王家作磨碎的细粉。

亲爱的读者，如果神命定你受特别的试炼，当知道在他的心中，已经给你留着一个特别的地位。

《荒漠甘泉》6月20日

“你或向左，或向右，你必听见后边有声音说，这是正路，要行在其间。”（赛30章21节）

当我们犹豫不决的时候，或者遭遇了什么困难的时候，有许多声音会来催我们这样做，那样做；智慧会发表意见，信心也会发表意见。遇到这样的时候，我们就当安静下来，排除所有的意见，静静地等候在神的面前；恭恭敬敬地把神的话寻思一回，专心仰望神的旨意——不久我们就会得到极清楚的声音，明明白白地告诉我们神机密的指导。

灵命幼稚的信徒，不当单独凭依这样的直觉来行事，最好还须等待环境的证实。与神多有交通的信徒，很容易知道神的旨意。

读者，你是不是正在困难的处境中？将你的问题带到神面前去；从他脸上的微笑或峻拒，你就可以找到你所要找的答案。

只要你肯独自安静在一个地方——人世间的光明和黑暗，一概接触不到的地方——人们的意见不能到达的地方——只要你敢在那里静静地等候着，不顾你四围一切的催促，那时神旨就要向你显明；你对神就会有一种新的概念，对他的神性和爱心会有更深切的洞见，这会成了你极乐的经历——永久可宝贵的经历。你等待的时间虽长，至此也得到了丰富的酬报。——大卫(David)


《荒漠甘泉》6月21日

“人听见他在房子里”（可2章1节）

构成礁石的珊瑚虫，勤勤劳劳地在水底下工作着，从来没有梦想到他们正在建立一个新的海岛；在这个岛上，渐渐地会长了植物又住了动物，和神的儿女们，他们就是做基督的后嗣，享受永世的荣耀。

亲爱的，如果现在神给你的地位是一个隐藏的，幽闭的，没有人知道的，不要怨恨，不要忧愁；如果是神将你放在那里的，总不要希图走出神的旨意之外；因为没有珊瑚虫，就永不会有礁石建立起来。神需要一些乐意做属灵珊瑚礁的人；他们的工作，虽没有人发觉，可是他们有圣灵的扶持，和属天的亮光。

那日子将到，主耶稣要施行赏罚；他决不会弄错。那时，有些人因为从来没有听到过，你便会诧异：你怎样也得到这么大的赏赐！——选

也许神要我们离去意个弟兄姊妹众多的聚会，一个最能给我们生气的山顶，一些有帮助的义人的交通，而回到平庸的以马忤斯去，或者到世俗的歌罗西去，或者竟到遥远的马其顿去，我们应当大着胆深信：神无论将我们放在什么地方，他早已命定那地方的胜利，会给我们获得。——德克(Northcote Deck)

《荒漠甘泉》6月22日

“爱，能遮掩一切过错。”（箴10章12节）

前几天我在报纸上看到一个神的孩子的一些个人经历，在我的脑海中留下了深深的印象，所以我特将它记在这里。她说：“一天夜半，我想起了一件痛苦不平的事情，叫我翻来覆去地再也不能睡熟；爱心似乎已经偷偷地从我心中逃了出去。于是我拼命向神呼求能力，叫我能服从他的命令：“爱，能遮掩一切过错。”

圣灵立刻在我里面开始工作，给我能力忘却一切。起初，我在脑海中掘开了一个坟墓，从从容容地将泥土挖成了一个极深的孔穴。我悲悲哀哀地尽往下挖那件曾使我受伤的东西，很快地将泥土一铲一铲地铲起来。

可是后来，我却谨谨慎慎地将绿色的草土铺在土墩上面。再用白玫瑰花和勿忘我花将他覆盖，很快地跑开了。

甜蜜的睡眠来了，那几乎致命的创伤，竟被医愈得一无瘢痕；到今天我连想也想不起来：到底是什么东西，曾使我那样悲哀。”

《荒漠甘泉》6月23日

“耶稣说，你来罢。彼得就从船上下去，在水面上走，要到耶稣那里去；只因见风甚大，就害怕；将要沉下去，便喊着说，主啊，救我。”（太14章29-30节）

读者，你看见吗？彼得的小信是一个极大的障碍：他既然已经开步走了，波浪的大小，无须他去操心；他所当注意的，乃是从主所在的地方射过来的那道光彩。光彩以外，纵有十个埃及，彼得也无须去注意。

读者，当主在水面上叫你：“来罢”的时候，欢欢喜喜地向前走去！不要转过你的眼去注视别的东西。

因为你不能因着测度波浪得到胜利；也不能因着测量风力得到坚固。越去注意危险，越会坠入危险；越是见难而止，越会遭遇苦难。读者，你应当举起你的两眼来专心仰望主，大着胆向前走去！

《荒漠甘泉》6月24日

“……我手的工作，你们可以吩咐我。”（赛45章11节）

神说：“你们可以吩咐我。”这是何等的权利！我们可以吩咐神吗？可以。主耶稣在世的时候，曾享受过这样的权利；约书亚，以利亚，马丁路德都曾享受过这样的权利。

约翰福音17章20节里，主要求父说：“父啊！我在哪里，愿你所赐给我的人，也同我在哪里。”主胆敢这样要求，是因为他深信父必将他所求的给他。

约书亚在大胜的时候，举起枪来对着将落的日头，大声喊叫说：“日头啊，你要停在基遍。”（书10章12节）他说话的语气多么勇敢！多有把握！

以利亚叁年零六个月封闭了天——使天闭塞不下雨；然后，又将天打开——求下雨来。他在神面前是多么勇敢！

马丁路德跪在将死的麦兰基登(Melanchthon)旁边，大声禁止死神夺去他亲爱的朋友。他又是多么勇敢呢！

亲爱的读者，神允许我们与他发生了多么奇妙的关系！我们平常只知道神曾说过：“我亲手铺张诸天下，天上万象也是我所命定的。”（赛45章12节）但是现在我们却看见神叫我们去吩咐神！命令神！

《荒漠甘泉》6月25日

“你吩咐以色列人往前走。”（出14章15节）

神的儿女啊，你当回想以色列人渡红海时的那段凯旋光景！他们的妇女孩子怎样因着看见自己忽然得了拯救——脱离了比死还可怕的命运——而惊讶；他们的男子怎样因着想到自己以前屡次不肯信靠神，怨恨反叛摩西而羞愧。亲爱的读者，当你看见永生的神怎样因着一人的信心，伸出他的手来将大水堆成墙垣，你就该知道神也会照样会按着你的信心给你成就。

当你决意顺服神的时候，不要担心顺服的结局怎样，不要去怕那阻止你前进的狂风暴浪，因为“在洪水泛滥之时，耶和华坐着为王，直到永远”（诗29章10节）。

风浪是神义袍的边襟，再临的征候，同在的证据。

大着胆信靠他！大着胆随从他！不久你就会发现：那拦阻你前进的阻力，会因着神的命令，变成自由的进路。——梅尔(F.B.Meyer)

《荒漠甘泉》6月26日

“即便有不信的，这有何妨呢？难道他们的不信，就废掉神的信么”？（罗3章3节）

我可以说：我一生所有的忧虑，都是由不信产生的。如果我时常相信——我已往的一切都已蒙神赦免；现在的一切都带着主的能力；将来的一切多么光明，因为永生的真实，不会因为我的冷淡而更变，不会因为我的失败而消灭——我怎能不欢喜快乐呢？——司买丹(James Smetham)

当我们带着不信的恶心来怀疑神的允许的时候，就得不着那允许了。这并不是说我们的信心该受神的答应，也不是说神的答应是能用信心赚得的；却是因为神曾这样命定：得允许的条件就是信心。——赫德(Samuel Hart)

不信说：“怎样会这样？怎样会那样？”信心只用一个字去答复他的千万个”怎样”，这个字就是——神！——马金都(C.H.M.)

有人说：世上如果兴起一个全然相信的人来，世界的历史就会随着改变。读者，你愿不愿意起来做这个人呢？——马克亚当(A.E.McAdam)

没有信心的祷告，会造成无目标的惯例，卑陋的虚伪。如果你的全人还没有同心合意地参加你的祈祷，我劝你还是再等一会祈祷吧！真实的祈祷一发声，天地都会同说阿们。耶稣基督的祈祷，就是这样。——P.C.M.

《荒漠甘泉》6月27日

“以色列的能力，是神所赐的。”(诗68篇28节)

神给我们的力量原是丰丰富富的，总叫我们无论在工作上，生活上，都有够用的能力和决心去应付。以弗所书叁章十六节说：“藉着他的灵，叫你们心里的力量刚强起来。”所以我们看见：我们的力量后面，乃是圣灵；我们的力量是从来不会止息的，因为我们后面的储藏是取不竭，用不尽的。

“你的日子如何，你的力量也必如何。”(申33章25节)

“耶和华是我的力量”---前进的力量。他给我力量践踏死亡的平地，行走永不转弯的长巷，忍受长期苦闷的单调生活。

“耶和华是我的力量”---向上的力量。他是我攀登的力量。有了他，我攀登的时候，一点惧怕也没有。

“耶和华是我的力量”---往下的力量。当我们离开流风习习的山顶，开始下到沉闷酷热的地区去的时候，我们的心最容易沮丧。所以当我们往下走的时候，我们更需要神的力量。

“耶和华是我的力量”---静止的力量。不要想静止是一件容易的事！当我们不得不安静的时候，常会对人说：“让我做点事，多好呢！”这种时候，我们就需要神给我们静止的力量。

《荒漠甘泉》6月28日

“见到天上有门开了。”(启4章1节)

你一定记得约翰为神的道，并为耶稣做见证，曾囚在那名叫拔摩的海岛上---一个凄凉，冷落，荒野的监狱里。离开了以弗所的亲人；断绝了教会中的交通；所接触的，尽是些不相投的俘虏。在这种境遇之下，神给他这样大的异象。在他无路可走的时候，神给他开了天上的门。

我们也记得雅各曾离开了父家，躺卧在一个荒寂的旷野里，梦见一个梯子立在地上，梯子的一头顶着天，耶和华站在梯子以上。

不只这两个人，还有许多信徒，从世界的眼光看来，他们的境遇未必能使他们得到这种启示；可是事实上，他们都曾看见天上有门为他们开了。

许多囚犯俘虏，许多被痛苦的铁链束缚在病榻上的长期受苦者，许多孤单飘泊的旅客，许多被家务缠累不能来教会的妇女们，都曾看见过天上的门为他们开了。

但是有条件的啊！我们要看见天上的门打开，必须知道怎样生活在灵里；必须有一颗清洁顺服的心；必须象保罗一样将万事当作有损的，以认识我们的主基督耶稣为至宝。等到我们把神当作一切的一切的时候，等到我们一举一动都蒙他喜悦的时候，天上的门自然也会为我们打开了。

《荒漠甘泉》6月29日

“我们在那里看见亚衲族人，就是伟人。”(民13章33节)

是的，他们看见了亚衲族人，但是迦勒和约书亚所看见的只是神！疑惧的说：“我们不能上去。”(31节)相信的却说：“我们立刻上去得那地罢，我们足能得胜。”(30节)

在属灵的意义上，亚衲族人是代表艰难；无论在什么地方，我们都能够看见有亚衲族人在高视阔步。在我们的家庭里，在我们的教会里，在我们的社会生活里，在我们自己的心里都有；我们必须战胜他们，否则他们就会象以色列人所说的迦南地的亚衲族一样“吞吃”我们(32节)。

有信心的敢说：“他们是我们的食物；我们可以吞吃他们。吞吃了他们以后，我们会变的更强壮了。”事实是如此：除非我们有战胜的信心，否则便会被他们吞吃。让我们有迦勒和约书亚的信心来专心仰望神，神必定会顾念我们一切的困难。

只在我们忠顺的时候，才会遇见亚衲族人。我们看见：当以色列人预备前进的时候，才有亚衲族人出现；当他们转回往旷野去的时候，就没有了。

神的亲爱的受苦的孩子啊，只要肯你信靠，坚持，不允许仇敌来克服你，你是不能失败的。------Tract

《荒漠甘泉》6月30日

“我在静默中，听见有声音。”(伯4章16节)

二十年前，一位朋友送了我一本书，这本书的名字叫作《平安》(True Peace)。其中的信息是说：神在我里面最深处等待着与我谈话，只要我愿意安静下来，就可以听见他的声音。

我想这是一件容易的事，所以我就开始去安静起来。我以开始，便有一阵喧噪的声浪送进我的耳鼓来，有的是从外面来的，有的是从里面来的，成千的喊声吵得我除了这些闹声以外听不见一点别的声音。

这些闹声里面有的是我自己的声音，我自己的问句，甚至有我的祷告夹在里面；有的是撒旦的控告和世界的喧嚷。

各方面似乎都有声音拉我，推我，大声招呼我，真叫我说不出的不平安。似乎我不能不去听他们，不能不去回答他们。但是神对我说：“要安静，要知道我是神。”(诗46章10节，直译)不一会，我的思潮又转到了明天------明天的职务，明天的眭虑上去；神又对我说：“要安静。”

我竭力将我的耳朵塞住，不让它去听到任何声音；不久，别的声音一概停止了，我就觉得在我里面最深处，有一个微小的声音开始发声了------啊！这声音里面充满了温柔，能力和安慰；这声音竟成了一切智慧和知识的泉源。


《荒漠甘泉》7月1日

“主对他所说的话，都要应验。”（路1章45节）

“到了时候，这话必然应验。”（路1章20节）

亨利马太(Henry Mathew)说：“当我们四面的出路都被封了起来，对于神的应许发生了疑问的时候，就该想神的应许，是不能不应验的。因为“神的应许，不论有多少，在基督都是是的。所以藉着他也都是实在的，叫神因我们得荣耀”（林后1章20节）。

《荒漠甘泉》7月2日

“你行走，脚步必不至狭窄。”（箴4章12节）

神从来不替我们预先建筑一架信心的桥梁来等待我们经过的，必须等我们走到那里，他才为我们开路；如果他先替我们建筑好了，那就不能称作“信心的桥梁”了，眼见的不能算作信心。

一个花园大门旁边有一种出口的小门。当我们行近那门的时候，它一点都没有变动。我们在它旁边站立一天，仍旧不见它打开一点。但是如果我们向前走去，门上的机轮，经了人体的推动，就会向左转动；这样，便给我们一个出口。

走信心的道路，也是如此。无论我们的拦阻是江河，是铜门，是高山，我们只要大着胆向前走去就是了。如果是一道江河，当我们脚一入水的时候，江河便会变成干地。如果是一扇铜门，当我们向前推进的时候，铜门便会自动开展。如果是一座高山，当我们奋勇前进的时候，高山便会倒入海中。

读者，你的道路上现在有没有东西在拦阻你前进？你只要奉主的名向前走去，一切的拦阻都会冰消瓦解了。——崔伦保（Henry Clay Trumbull）

《荒漠甘泉》7月3日

“那耕地为要撒种的，岂是常常耕地呢？”（赛28章24节）

一天初夏，我走过一块美丽的草场。上面的青草非常柔软，浓厚，纯粹，真象一块东方的绿色大地毯。草场的一隅栽着一棵佳美的古树，树上停着无数美丽的野鸟；晴爽的空中充满了它们悦耳的歌声。两只母牛躺卧在凉爽的树荫下，洋洋得意。

路旁种着黄色的蒲公英，蒲公英中间，又夹着紫色的紫罗兰。我倚着竹篱呆望了好久，尽量饱享了一顿眼福，心中想着：神所造的宇宙中，没有一处能比这里更美丽更可爱了。

第二天我又走过那条路，看啊！那幅美丽的图画全被拆毁了。一个农夫扶着铁犁，站在畦间，在一天之内造成了这一个大破坏！绿色的青草没有了，留着的只是一片丑陋光秃的黄土；歌唱的野鸟不见了，却换来了几只抓土啄虫的老母鸡。路旁的蒲公英，美丽的紫罗兰，一概都不见了。我忧忧愁愁地自语着：“这样美丽的东西，也有人忍心损害吗？”

那时全能的手打开了我的眼睛，叫我看见已熟的禾稼等待人去收割。我能够看见巨大迟笨的草人巍立在日光之下；我能够听见秋风掠过麦穗的响声。我就领悟到：若不经过那块丑陋光秃的黄土，就得不到收割禾稼的光荣。

《荒漠甘泉》7月4日

“因为这默示有一定的日期，……虽然迟延，还要等候。因为必然临到，不再迟延。”（哈2章3节）

有一本美丽的小书，名叫《期望所》（Expectation Corner），里面讲到斯罗门（Adam Slowman）在异象中进入神的储藏室，在那里他看见了许多奇异的东西。在许多奇异的东西中间，有一间“延福室”（Delayed Blessings Office），里面藏着人们向神求告的一切东西，神将那些东西留在储藏室内，等候相当的时日赐给人们。

许多人不明白，“迟延”不是“拒绝”。他们不能领会，“迟延”是神的慈爱和智慧！以赛亚叁十章十八节说：“耶和华必然等候，要赐恩给你们。”你所遭遇的患难，他都知道；他必定不是叫过于你能忍受的试炼临到你；他必须等到你里面的废物都烧尽了，才来救助你。

读者，你不要怀疑神的慈爱来伤神的慈心。你应当为着正在途中的拯救抬起头来赞美他；这样，你一定会得到更丰富的报偿。

《荒漠甘泉》7月5日

“……我必劝导他，领他到旷野，对他说安慰的话。从那里我必赐他葡萄园，又赐他亚割谷作为指望的门，他必在那里歌唱，与幼年的日子一样。”（何2章14-15节，直译）

在什么地方找到“葡萄园”？在“旷野”里！真奇怪，在一个连出路也难找的“旷野”里找到“葡萄园”！读者，这给我们看见：我们属灵的丰富能在“旷野”里——寂静的地方——找到。不但能找到“葡萄园”，也能找到“亚割谷（亚割意译苦难）作为指望的门”。“他必在那里歌唱，与幼年的日子一样！”

是的，神知道我们需要旷野的经历。他知道在什么地方能生出忍耐来，他也知道怎样能生出忍耐来。我们的心是叛逆的，善于崇拜偶像的，最会忘记神，也最会固执地说：“我要随从我所爱的。”（5节，直译）到我们绝了望被人弃绝的时候，神却说：“我必劝导他，领他到旷野，对他说安慰的话。”啊，我们的神是一个爱的神啊！

《荒漠甘泉》7月6日

“我们也不知道怎样行，我们的眼目，单仰望你。”（代下20章12节）

以色列人中，有人因为未奉神命，轻易用人手去扶住约柜，以致遭了击杀。虽然他去的目的顶好——为着要按住约柜的震动——但是他的僭越使他丧失了生命。

信心的生活是怎样的生活呢？就是自己一点不管，让神去负全责。如果我们已经将一件事情完全交托了神，我们自己就不该再去过问；全能的神难道还需要我们的帮助吗？他所作的难道还不及我们吗？诗篇叁十七篇七节说：“你当默然倚靠耶和华，耐性等候他。不要因那道路通达的，和那恶谋成就的，心怀不平。”

也许你看见事情越过越糟了，但是我们既知道，神哪里会不知道呢？如果我们真心完全托付他，让他按照他自己的方法和时间去成就，他一定会在适当的时间起来的。在许多事情上，我们能完全不动，真是莫大的帮助；反之，如果我们自己仍不息地工作着，却是一个极大的阻碍。

《荒漠甘泉》7月7日

“他使我成为磨亮的箭。”（赛49章2节，直译）

在美国加里福尼亚州派司开特罗地方，有一个着名的“卵石滩”。滩上的石子时时受着海滨大浪的冲击，有时被残酷大浪卷去抛掷，有时被抛在尖锐的峭壁上受到擦磨。它们日夜受着这样的磨练，得到怎样的结果呢？

全世界的游客蜂拥着到那里去采集圆滑美丽的石子，采集了回去，将它们谨谨慎慎地安置在陈列室中，装饰在客室的壁板上。

但是你如果到冲破海浪的峭壁尖顶去看，或者到风雨侵蚀不到的凹处去找，你能够看见大量从来没有人去搜寻的卵石。

为什么这些卵石总没有人来采集呢？唯一的原因就是因为它们没有经过海浪的冲击擦磨，它们平静的生活使它们变得又粗糙，又丑陋。啊，原来光泽是由苦难磨出来的！

神知道我们配做哪种器皿，他就将我们磨成哪种器皿。他知道我们要去担任的是哪种工作，他就照我们所需要的磨练我们，给我们相当的准备，我们只要完全信靠他就是了。

《荒漠甘泉》7月8日

“他们必如鹰展翅上腾。”（赛40章31节）

相传有一个寓言，说鸟类最初被造的时候，是没有翅膀的。神将翅膀造好了放在它们面前，对它们说：“来，戴起这些翅膀来。”

那时的鸟类也有丰美的羽毛和悦耳的歌喉；它们能唱悠扬的乐歌，它们的羽毛能在日光下放光，只是它们不能翱翔空中。神吩咐它们戴起翅膀来的时候，它们起初还不大愿意，但是不久就服从了，用嘴尖啄起翅膀来，安在肩头上。

起初，肩头上的担子似乎很重，背着也很费力，但是不一会，它们将翅膀展开，觉察了利用翅膀的方法，于是就能高飞空中——啊，重担变成了翅膀！

读者，这是一个比喻，我们就是那些无翅的小鸟，我们的工作和职务是神替我们预备带领我们向天的翅翼。我们也顶会望着我们面前的重担畏缩；但是只要我们一挑起那担子来，它们便会变成我们的翅膀，藉着它们我们便能飞向神去。

如果我们高高兴兴地用爱心负起一切重担来，我告诉你，没有一件重担不能变成我们的福祉。神原命定我们的工作来做我们的帮助的。

《荒漠甘泉》7月9日

“你在苦难的炉中，我拣选你。”（赛48章10节）

感谢神，神给了我们多大的安慰!　这真像火焰中忽然来了一阵细雨，又像给我们穿上了一身耐火衣，使火势不能将我们焚伤。苦难啊，你尽管来吧，神已经拣选了我。贫穷啊，疾病啊，你们尽管来袭击我吧，神已经拣选了我。无论什么患难临到我的时候，我就知道神已经拣选了我。

信徒啊，不要惧怕；主是常与你同在的。在你一切猛烈的试炼中，他的同在是你的慰藉和平安。他决不会离开他为自己所拣选的。他曾允许过：“不要惧怕，因为我与你同在。”（创26章24节）——司布真（C.H.Spurgeon）

《荒漠甘泉》7月10日

“我呼叫他，他却不回答。”（歌5章5节）

神常常喜欢在赐给我们信心以后，用迟延的方法来试炼我们的信心，他常常容忍他的仆人们大声呼喊着，却不去回答他们。他们推着门，门却依然丝毫不动，好似门键上长满了铁锈一般。他们常像耶利米一样哀呼：“你以黑云遮蔽自己，以至祷告不得透入。”（哀3章44节）

许多忠信的圣徒都曾持久不变地耐心等候，可是他们还没有得到答复，这并不是因为他们的祷告不够迫切，也不是他们的祷告不蒙悦纳，乃是神喜欢这样！神是天地的主，他可以按照他自己的意旨赐恩给我们。如果他喜欢让我们忍耐经过试炼，为什么不可以呢？

没有一个祷告会虚耗。我们的祷告神从来不会不答应或者不注意；有许多事情我们以为被拒绝了，实在，只是迟延罢了。——彭纳(H.Bonar）

主有时延迟他的救助，为着要试炼我们的信心，催促我们的祈祷。船被波浪掩盖了，耶稣却仍睡着；但是在船沉以前，他自然会醒过来的。他睡是睡，却从来不会睡过度；在他没有“太迟了”的事情的。——马克拉伦（Alexander Maclaren）


《荒漠甘泉》7月11日

“过了些日子，溪水就干了，因为雨没有下在地上。”（王上17章7节）

一星期一星期地过去，以利亚带着坚忍不挠的精神，守着那日渐干涸的溪水；撒但常常诱惑他叫他发生疑惧，但是他始终不允许环境来插在他与神的中间。

一天一天过去了，那日渐干涸的溪水只剩下了一条银色的细线了；银色的细线不久又断成了小小的池沼；池沼又渐渐干涸。飞鸟逃去了；田间和林中的野兽也不再来取饮了；到了一天，溪水全然干涸了。以利亚忍耐坚持到那时候，才有“耶和华的话临到他，说，你起身往撒勒法去”（8-9节）。

如果是我们，一定早已急坏了。当水流潺潺的声音稍为减少了一些的时候，我们感谢赞美的歌声就定规会停止了；我们会将歌颂神的乐器丢在柳树枝上，自己却在枯黄的草地上踏来踏去，焦虑得象失去了魂一般。或许，在溪水干涸以前，我们早会想出些方法来求神祝福，然后出发往他处去了。

神常常按照他自己的时候来解放我们，因为他的慈爱是永远常存的；我们如果肯先等候看明神的旨意，我们便不会流落到不及解放的地步，我们也不会带着羞愧的泪眼走回头路了。——梅尔（F.B.Meyer）

《荒漠甘泉》7月12日

“然而他知道我所行的路，他试炼我之后，我必如精金。”（伯23章10节）

“风雨生信心”——这不是很简单的五个字吗？但是这五个字，对于在风雨中的人是多么有意味啊！

信心是神所赐的，信心经过试炼之后，能行种种神奇的事——不可见的能变成可见，不可能的能变成可能。

最坚实的树木并不是生长在森林的庇护下的，乃是暴露在风雨打击得到的空旷之处；它们因着风雨的击打摇动，竟长得极其高大——工匠用来制作器具车辆的，就是这种木料。

所以，你应当常常记得你所当行的路，不是阳光闪耀，野花开放的那条，却是一条险阻狭窄的小路，在那里阴间的狂风险些会将你吹倒，尖锐的石子会割破你的皮肉，突出的荆棘会抓伤你的头额，恶毒的野兽会在你四面吼叫。

这是一条又悲伤又欢乐的道路，有痛苦，也有医治；有眼泪，也有眷顾；有试炼，也有胜利。路上时常会遇到困难危险，拳打掌击，逼迫误会和烦恼苦楚，然而靠着爱我们的主，在这一切的事上，已经得胜有余了。

《荒漠甘泉》7月13日

“亚伯拉罕所信的，是那叫死人复活，使无变为有的神，他在主面前作我们世人的父。如经上所记，我已经立你作多国的父。”（罗4章17节）

亚伯拉罕为什么这样信靠神？照世人的眼光来看，亚伯拉罕到了这么大的年龄，是不能再有做父亲的希望了；　但是神却在他还没有一些生子的兆头以先，就叫他“多国的父”了；神既这样说，亚伯拉罕就这样信。

时候已经到了，你不该在栖息在怀疑的木杆上了，走出你自以为安全的巢窝来，披上信心的翅翼吧；小鸟儿必须出来学习飞了。学习的时候，它深怕自己会跌下去，可是事实上并没有跌——它的翅膀支住了它。读者啊，只要信靠神，“你必要站住”（罗14章4节）。你也许要说：“我这样软弱的人，未必会得着能力吧！”神说：“你会。”你也许要说：“我这易受诱惑，易于降服的天性，未必会得着胜利吧！”神说：“你会。”你也许要说：“我这怯懦震颤的心魂，未必会得着安宁吧！”神说：“你会。”神既这样说过，你当然不能以神为说谎的！他说过了，难道会不去作吗？所以如果你已经得到了神一句话——一个确实的允许——你就当丝毫不疑完完全全地信任他，因为你不只有一句确实的话，也有一位说这话的信实的主。

《荒漠甘泉》7月14日

“用绳索把祭牲拴住，牵到坛角那里。”（诗118篇27节）

在一次野外聚会里，有一位弟兄，愿意把自己奉献给神。他每天晚上在祭坛旁边奉献自己；但是每天晚上在他离开聚会以前，魔鬼就来使他相信，他并没有感觉什么分别，一定是神没有接受他的奉献。

一次一次他这样被仇敌击退，最后一天晚上，他来赴会的时候，带了一把斧头和一根长大的木椿来。他把自己奉献了以后，就将木椿钉入他所跪的那块地上。当他走出会场的时候，魔鬼又来引诱他相信这一切都不过是一幕趣剧而已。

他立刻回到木椿那里，指着木椿说：“你看，魔鬼先生，你看见那根木椿吗？那就是我的证人——证明神已经永远接受了我。”魔鬼立即离开了他，这位弟兄对于这个问题，以后再没有什么疑惑了。　——微小的声音（The Still Small Voice）

亲爱的，如果你也受了引诱疑惑你的奉献的话，你也可以在一个地方钉下一根木椿，让它在神前，魔鬼前，做一个证人说，你已经永远解决了这个问题。

《荒漠甘泉》7月15日

“使我们胜了世界的，就是我们的信心。”（约壹5章4节）

什么叫作胜了世界呢？胜了世界就是说，虽然你的环境告诉你神已经弃绝了你，你对于神的信赖，却仍然丝毫不移；虽然你的祷告得不着答应，好似神并没听见一般，你却仍然继续呼喊；虽然你看见世上充满了残忍，毫不顾惜人类的生命，也不顾念人类的恳求，你却仍然相信神是醒着的，并且是全然慈爱的。除神亲手给你的东西以外，并不愿望别的；忍耐等候，宁愿饿死，也不愿失去丝毫信心——这就是胜了世界，这就是真实的信心。——麦唐纳(George MacDonald)

《荒漠甘泉》7月16日

“你既行了这事,不留下你的儿子,就是你独生的儿子……我必叫你的子孙多起来,如同天上的星,海边的沙...因为你听从了我的话。”(创22章16-18节)

从这几节圣经里,我们知道：凡照着神的要求,将我们心中最宝贵的那件东西献给神的,神仍要将那件东西还给我们,　并且加上千倍.亚伯拉罕因着神的命令甘心舍弃他的独生子,那时,他对于孩子的生命和成人的希望,都同时消失了；他高贵的种族也将从此绝代了。但是结果怎样呢？不但孩子归还了他,他的子孙竟多得如星沙一般；并且到了指定的日期，我们的主耶稣基督也出世在这个家族里。

我们有时候好像忘记了神拣选我们,是要在苦难的炉中拣选的(赛48章10节)。我们也忘记了复活的生命，和升天的荣耀，是从客西马尼，十字架和坟墓里来的。

亲爱的读者啊,不要想亚伯拉罕的经历是一件绝无仅有的奇事。我告诉你,这正是神对待一切愿出代价来顺服他的人们的一个样品,一个模型。牺牲最大的一刹那,　就是祝福最大的一刹那。神对于一个胆敢为着他向烟雾中前进的人,是没有一件东西不肯给的。——梅尔(F.B.Meyer)

《荒漠甘泉》7月17日

“我要安静，在我的居所观看。”（赛18章4节）

你们记得亚述王西拿基立上来攻击犹大的那段故事吗？当亚述军队上来的时候，神并没有阻止他们；似乎神许可他们这样作一般。神仍旧安安静静地在他的居所观看，太阳也仍旧照着他们；但是到了夜间，耶和华的使者击杀了全批傲慢的亚述军队，正如农夫的镰刀割剪树枝一般容易。

我们看，神的观念多么奇异——他喜欢安静，在他的居所观看！他的安静并不是默许，他的缄默并不是同意；他不过在等待他自己的时候罢了——在最合宜的时候，他要起来，在恶者的图谋正要成功的时候，他要起来用灾祸毁灭他们。当我们看到世上的邪恶，想到恶人的成功，挣扎在仇人的欺压下的时候，就应当想到神是在安静观看。

我们再看主耶稣在世时的态度。一天晚上，耶稣独自在岸上，看见门徒在海中，因风不顺，摇橹甚苦，他怎么样呢？静静地望着；拉撒路生病的时候，他明知道所爱的人在伯大尼何等痛苦，但是他却不去……直等到拉撒路的病势一天沉重一天，死了，安放在坟墓里了，他才前去，为的是要等待最合宜的时间。

亲爱的读者，他对你是不是也是这样“安静”呢？

《荒漠甘泉》7月18日

“耶和华的眼目遍察全地。”（代下16章9节）

亲爱的，神正在寻找一个人——一个肯全心倾向他的人，一个肯完全顺服他的人。神切望在这个人身上动一件重要的工程——他要重用祝福这个人，比以前灵界上一切的伟人更甚；因为这世代的钟已经瞄准在十一点上了。

莫勒在九十岁那年，对一班教师和工人所发表的一篇演说里面，有一段讲到他自己的见证说：“我是在一八二五年十一月里得救的，但是一直到四年以后，七月里才完全顺服。那时候，爱钱财的心没有了，爱都市的心没有了，爱地位的心没有了，爱属世的娱乐的心也没有了。神，惟有神，是我所爱的。我在他里面找到了一切，所以我不再需要其他的东西了。感谢神，靠着他的恩典，这倾向一直存留到今天，使我终身得成一个快乐的人——一个极其快乐的人；这倾向也叫我只爱慕属天的事物。现在，我亲爱的弟兄们啊，让我诚诚恳恳地问你们一句话，你们有没有完全顺服神呢？你们所做的是不是还有这件或者那件没有顾到神的心呢？我以前只读一点点圣经，我宁愿多读些别的书籍；但是自从那时候起，神的话对于我便成了说不尽的福乐，我能够从心坎中发出喊声来说，神真可爱极了。弟兄们啊，你们不要自满自足，我真希望在你们心的最深处也能够喊叫说，神真可爱极了！”

《荒漠甘泉》7月19日

“我父所给我的那杯，我岂可不喝呢？”（约18章11节）

亲爱的读者，你可知道说这句话，比平静风和海，叫死人复活更伟大吗？先知和使徒能行许多神迹奇事，却不能事事遵行忍受神的旨意。遵行忍受神的旨意是最高点的信心，是基督徒所能作到的最高一点。有时候你光明的希望遭了永久的毁灭；每天所背负的重担永得不着减轻；当你渴望有充足的财力能使所爱的过些幸福舒适的生活时，反遭到了贫穷拮据；或者竟被身体上不治的病症捆锁拘禁在病榻上；赤裸裸地被剥夺了一切所爱的人们，剩下你独自一人孤孤单单地去抵御一切外来的袭击——在这种试炼之下，你依然能说：“我父所给我的那杯，我岂可不喝呢？”——这就是最高点的信心！这就是最高点属灵的成功！——巴赫司脱（Dr.Charles Parkhurst）

我们自己不出代价，就不能帮助别人；我们的痛苦就是我们所付的代价，叫我们以后能同情于他人的难堪。要做一个帮助人的人，必须先做一个受苦的人；要做一个救人的人，必须先经过十字架的对付；我们若不喝主所喝的杯，受主所受的苦，就不能享受救助人的那种人生最高的喜乐。

大卫的诗篇中最能安慰人的几篇，乃是在苦难中压出来的；如果保罗没有一根刺加在他肉体上，在他许多的书信上一定会失去许多温柔！

《荒漠甘泉》7月20日

“我们既然有一位……大祭司，就是神的儿子耶稣，便当持定所承认的道……。我们只管坦然无惧，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”（来4章14，16节）

我们祷告上最大的帮手就是主耶稣基督，他是我们在父那里的中保，我们的大祭司，他现在主要的职务，就是替我们在父前说情，代求。他从我们手里把我们不完全的祈祷接过去，将其中的污秽洁净了，错误更正了，然后用自己的名义，藉赎罪的功绩和正直到父前去索取答应。

弟兄姊妹，你对于祷告已经灰心了吗？决不要这样。你的中保已经替你索到答应了，胜利已经在路上了。如果他看见你放弃了祈求，这要使他多么忧愁多么失望呢！他已经为你进到神的内室，已经将你的名字递了上去；报好信息的使者也在路上了，圣灵只在等待——要在你信靠的时候，将宝座前答应的回声——“已成了”——轻声报在你心里。

在每一个蒙答应的祷告上，圣灵都曾花了极大的力量来帮助我们，可惜我们常常将他的工作忽略了。他启发我们的意志，叫我们看见祷告的需要；他软化我们的心来同意；他催促我们的愿望；他叫我们清楚看见神的能力，智慧和恩典来享受慰藉；他鼓励我们倚靠主的信实来排斥一切的疑惧。


《荒漠甘泉》7月21日

“让我将羊毛再试一次；但愿羊毛是干的，别的地方都有露水。”（士6章39节）

基督徒的信心有三个时期。在第一个时期里，我们对于一件事，如果没有看见兆头或者显着的感觉，就不容易相信。象基甸一样，一定要先去摸摸羊毛，如果羊毛是干的，才愿意相信。这种信心常常要在神的话语以外，另外找些感觉和证据。

在第二个时期，我们对于一件事，如果没有感觉，也能够相信。这就是告诉我们说，我们的信心有了显着的进步了。

在第三个时期里的信心和基甸摸羊毛的信心适正相反。第一期的信心，是凭依顺利的感觉来相信的；第二期的信心，没有感觉，也能相信了；第三期的信心，在环境，感觉，外表，世人，理智，都催促你向反面作去的时候，你依旧持守神的话语。保罗在使徒行传27章20，25节所运用的，就是这样的信心——“太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望都绝了。”虽然这样，保罗却说：“所以众位可以放心，我信神他怎样对我说，事情也要怎样成就。”

愿神赐我们这样的信心，叫我们不看环境，完全信赖神的话语。

《荒漠甘泉》7月22日

“耶和华必然等候，要施恩给你们……凡等候他的，都是有福的。”（赛30章18节）

我们不该单想到我们在等候神，也应该想到更奇异的——神在等候我们。我们若看见他在等候我们，这会给我们新的鼓舞，新的激励，来等候他；这也会给我们极大的平安——知道我们的等候不是徒然的。也许你要问：“既然他在等候施恩，为什么我来等候他的时候，他仍不给我所寻找的帮助，而继续等候着呢？”

亲爱的读者，神是一位聪明的农夫，他“忍耐等候地里宝贵的出产”（雅5章7节）。如果出产尚未成熟，他就不能收割。他知道什么时候我们的灵可以接受祝福来荣耀他。在他爱的阳光下等候会叫我们渐渐成熟，在试炼的黑云下等候也是如此。神在差遣他儿子到世上来以前，自己曾等候了四千年，为的是要等候最适当的时期。亲爱的读者，他替他选民复仇的日子快到了，他就要起来帮助我们了，他决不会迟延太久，叫我们多等一刻的。——慕安得烈(Andrew Murray)

《荒漠甘泉》7月23日

“凡事……常常感谢父神。”（弗5章20节）

如果你是在主里面的，你就是被主包围着，如同被空气包围着一般，不论什么灾祸，必须先经过他，然后才能临到你身上来。所以，每一件临到你身上的事情，都是值得感谢赞美的。愿神叫我们的生活充满感谢赞美的声浪！这样，祝福就会多多加给我们。

可惜有许多时候，我们看不出一件事情是值得感谢赞美的，正如同有一次我看见一个人在画黑点，我看了半天，看不出这一群黑点是什么意思。后来他画了几条直线，加上几个音符，在开头的地方加上一个音部记号，那时我才看出这些黑点原来是音乐上的音符。

我们的生活上也有许多黑点，我们不明白为什么要有，这些黑点，为什么神允许它们留着。但是如果我们让神进到我们的生活里来，让他将黑点按照适当的方法调节起来，画上一些他所要画的直线，在适当的地方加上一些停音符，他就要从我们生活的黑点里编出一首美丽和谐的音乐来。

《荒漠甘泉》7月24日

“那时他们才信了他的话，歌唱赞美他。等不多时，他们就忘了他的作为，不仰望他的指教，反倒在旷野大起欲心，在荒地试探神。他将他们所求的赐给他们，却使他们的心灵软弱。”（诗106篇12-15节）

我们曾读过摩西，“他恒心忍耐，如同看见那不能看见的主”（来11章27节）。在上面一段记载里，我们又看见以色列人，却和摩西适正相反。他们只会在环境顺利的时候歌唱赞美神；环境一改变，信心也随着改变了。他们原应该安息在那看不见的永生的神里面的，可是他们却被四围的物质的东西统治了。

有一班基督徒，他们的生活一时冷，一时热；一时高，一时低；这是什么原因呢？原因就是他们被物质的东西占住了，他们本该以神为中心的，却去以环境为中心了。神愿意我们在每一件事物上都看见他，凡带有他信息的事物，一件都不能忽略。

亲爱的读者，你是单在环境顺利得时候信神呢，还是不论环境怎样，你总是信他呢？——C.H.P.

信心是相信我们所不见的，信心的酬报，就是得见我们所相信的。

《荒漠甘泉》7月25日

“我们靠着圣灵，凭着信心，等候义的盼望。”（加5章5节，直译）

有时候，光景似乎非常黑暗——黑暗得连盼望都要等起来了。在盼望中等候已经够难了，何况等候盼望呢？一线光明也没有，却仍不肯绝望；窗前尽是黑暗，却仍开着窗等候星宿；心中有了空处，却不许装置污秽——这就是宇宙中最大的忍耐。这就是约伯在患难中，亚伯拉罕在往摩利亚去的路上，摩西在米甸的旷野，人子在客西马尼的那种忍耐。

“恒心忍耐，如同看见那不能看见的主”（来11章27节）——这样的忍耐，比任何样的忍耐都难；这就是等候盼望。

主啊，给我你的力量——你客西马尼的力量。给我等候盼望的力量——叫我在没有星宿的黑夜，仍有力量守望窗外；在最大的欢乐失去了的时候，仍有力量站住。——马得胜(George Matcheson)

《荒漠甘泉》7月26日

“我们靠着圣灵，凭着信心，等候义的盼望。”（加5章5节，直译）

有时候，光景似乎非常黑暗——黑暗得连盼望都要等起来了。在盼望中等候已经够难了，何况等候盼望呢？一线光明也没有，却仍不肯绝望；窗前尽是黑暗，却仍开着窗等候星宿；心中有了空处，却不许装置污秽——这就是宇宙中最大的忍耐。这就是约伯在患难中，亚伯拉罕在往摩利亚去的路上，摩西在米甸的旷野，人子在客西马尼的那种忍耐。

“恒心忍耐，如同看见那不能看见的主”（来11章27节）——这样的忍耐，比任何样的忍耐都难；这就是等候盼望。

主啊，给我你的力量——你客西马尼的力量。给我等候盼望的力量——叫我在没有星宿的黑夜，仍有力量守望窗外；在最大的欢乐失去了的时候，仍有力量站住。——马得胜(George Matcheson)

《荒漠甘泉》7月27日

“你们要将当纳的十分之一，全然送入仓库……以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”（玛3章10节）

亲爱的读者，神在这里对我们说：“我的孩子，天上的窗户和从前一点没有两样，窗闩和从前一样光滑，铁钮也一点没有生锈。这窗户我曾为摩西敞开，红海分开了。我曾为约书亚敞开，约但河停住了。我曾为基甸敞开，敌军逃跑了。现在我也愿意为你敞开——只要你肯让我这样作。在我这一面，天仍旧是一个丰富的仓库，泉源仍旧是满溢的，宝藏室仍旧满贮着礼物。所有的缺乏不是在我，乃是在你。但是我现在还在等候。试试我看！你去履行你方面的条件——将当纳的十分之一，全然送入仓库——其余的事情便是我的了。孩子，给我一个机会——给我一个倾福与你的机会。”

神的能力真是远超过我们所祷告的！我今天回想一想我多次在神前的请求——我所请求的是什么？我所请求的不过是一小杯水，海洋却依然留着！我所请求的不过是一线日光，日头却依然在着！我所求的和父所给的相差得多远啊——父所给的真是远超过我所求的！——乔怀德(J.H.Jowett)

《荒漠甘泉》7月28日

“忘记背后，努力面前。”（腓3章13节）

主啊！求你叫我忘记我过去的得胜和过去的失败；过去的荣耀和过去的羞辱；过去的得意和过去的失意。求你叫我忘记我过去的经历；忘记十年前的，去年的，上个月的；忘记昨天的，上一个钟点的。主啊！求你使我忘记！求你使我做一个才生的婴孩那样无依无靠的仰望你！求你使我努力面前的；使我在你为我所预备的道路上直跑；在你为我所计划的工作上忠心；在你为我所规定的旨意上顺服。虽然如此，但求你不要让明天的忧虑来摸着我。我要“看你今天向我所要施行的救恩”。主啊！我相信今天的头发掉落一根，你在天上的簿子上必为我划出一根。但愿我天天的生活和工作，都和你天上的簿子相符！主啊！成全我的心愿！阿们！

《荒漠甘泉》7月29日

“你曾……见过雹仓么？……这雹乃是我为降灾……的日子所预备的。”（伯38章22-23节）

我们所遭遇的试炼是神给我们的好机会，我们却常常将它当作障碍。如果我们知道每一次的困难都是神所选的方法——向我们证明他爱的方法——我们就能得到安息和激励。

让我们回想回想过去的经历，我们中间一定有许多人会记得：什么时候我们的父要替我们成就一件美事，要赐我们一件福份，什么时候我们就会遭到痛苦和逼迫。神送我们的礼物，总是包裹得很粗陋，藉皮色黝黑的仆人送来的；但是一打开来，我们就发现里面所包裹着的，是王宫里的珍宝和新郎的爱。——信宣(A.B.Simpson)

读者，你当在黑暗中仰赖主，用不移的信心尊敬他；这样，你就会得到新的力量。——马克特夫(J.R.Macduff)

《荒漠甘泉》7月30日

“只……一杯凉水。”（太10章42节）

我应当怎样作呢？我在这世界的日子非常短少，所以有什么工作，恩惠，服役，我能给人的，让我现在就给吧。让我不再忽视，不再迟延吧；因为以后我没有机会再经过这条路了。——贵格会格言(An Old Quaker Saying)

把你所有的给人；你所给的，对他也许有出你意外的帮助。——郎弗罗(Longfellow)

《荒漠甘泉》7月31日

“他用手中的巧妙，引导他们。”（诗78篇72节）

当你前面的道路不明显的时候，你就应当将你的判断力完全让位给圣灵，求他为你封锁每一扇别的门户——只剩下那扇合宜的。同时，你应当继续站在你原来的地位上不动，如果你没有得到清楚的指示，就当把你所在的路径算为神的旨意……当你在长廊上行走的时候，你就要看见神行在你的前面，封锁了许多你愿意进去的门户；但是你必须记得：在这些门户以外，还有一扇，是他为你的缘故留着不锁的。打开来，走进去，在那里你要面对面看见一道充满机会的河流——比你在最欢乐的梦中所想象的更阔，更深；并且是直通大海的。

神常常藉环境引导我们。有时候，前面的道路似乎完全塞住了；但是隔不多久，一件平凡的事情发生了。这件事情，对于别人，也许算不了一回事；但是对于信心敏锐的眼睛，却能示意不少。有时候，这样的事情，竟会反复遇到好几次。这并不是偶然的事，乃是神在为我们敞开一条当走的路径来。我们越往前走，所得到的指导也越多；正如坐在一部飞快的夜快车上：火车越近城市，我们所看见的灯光也越多。——梅尔(F.B.Meyer)


《荒漠甘泉》8月1日

“要象从死里复活的人，将自己献给神。”（罗6章13节）

一天晚上，我去听一篇将自己献给神的演说。这篇演说对我并没有特别的帮助，不过当演说者跪下来祷告的时候，他说：“哦，主啊，我们感谢你，因为我们可以信托那替我们死的救主。”这一句话抓住了我。我立起身来，走向火车站去坐车回家；在街上行走的时候我想到：将自己献给神也许会影响我一生的事业——我就畏惧。那时候，车马喧嚷中来了那个信息：“你可以信托那替你死的救主。”

到了家中，进了我自己的房间，一跪下来，我就看见我以往的失败。我虽然做了一个基督徒，一个教会中的执事，一个主日学校的校长，但是我却未曾将自己献给神。

那时候，我又想到，将自己献给神也许要挫折我心爱的计划，消灭我将来希望，放弃我所选择的职业——我又畏惧。

我看不见神要给我的那些更美好的东西，所以我的心一直在畏缩；最后，那敏锐的信息，带着责备的口吻，很快地临到了我心的最深处：

“我的孩子，你可以信托那替你死的救主。如果你不能信托他，你还能信托谁呢？”

《荒漠甘泉》8月2日

“我必使我的众山成为大道。”（赛49章11节）

神常常利用障碍来完成他的旨意，所以我们各人在生活上都会遇到高山——恫吓我们，阻碍我们属灵生活前进的人们；苛刻的要求；性情不相投的职业；肉体上的刺；每天的十字架——我们常常想：只要这些东西除去了，我们的生活就会变得更纯粹，更温柔，更圣洁。

“无知的人哪……你们的心……太迟钝了！”（路24章25节）这正是成功的条件；这些正是神放在我们生活中叫我们得到恩惠和德行的方法。也许你现在有一件不能忍受的试炼；你一看见就逃避，就闪躲，当作你成功的障碍，你以为它一除去，你就能立刻得到释放和胜利。

亲爱的读者啊，事实并不是这样！当试炼一停止的时候，你所能得到的，即是急躁，不是忍耐。忍耐只能在似乎不堪忍受的试炼中求得的。

回去容忍吧！做一个有分于主的忍耐的人！战胜在他里面的一切试炼！要记得你生活上的困恼和烦扰，没有一点是徒然的。它们都是神的山——是神将它们放在那里的。我们知道“神明白智慧的所在。因他鉴察直到地极，遍观普天之下”（伯28章23-24节）；当我们走到山脚下的时候我们就要看见智慧的道路了。——梅尔(Meyer)

《荒漠甘泉》8月3日

“要作大丈夫，要刚强。”（林前16章13节）

不要求安乐的生活，要求作刚强的大丈夫。不要求与你能力相等的工作，要求与你工作相等的能力。这样，你所行的算不得神迹，你自己却是一个神迹。——白罗克斯(Phillips Brooks)

我们必须记得：在一个安乐的，放纵的生活中，神不能引领我们前进。安乐的生活不能引领我们向上，只会带领我们向下。天总是在我们上面的，所以我们必须时时望着上面。许多人常常喜欢逃避那些要出代价，自制，克己，牺牲的事情，但是我告诉你们：只有劳苦和困难是走向尊贵的唯一路径。伟大不是从一条为你开好的现成的青草路上来的，乃是从一条要你亲手去凿的道路来的。

《荒漠甘泉》8月4日

“他们就把石头挪开。耶稣举目说，父啊，我感谢你，因为你已经听我。”（约11章41节）

这真是一个奇怪的，反常的秩序：拉撒路还在坟墓里，可是感谢已经先有了。我总以为感谢的时候，应当在大功告成，拉撒路复活以后；但是我们的主耶稣却为着那尚未成就的事情感谢！感谢发生在恩典到临之前，深信恩典已经在半途了。

十字军出发启行的时候，谁肯先唱胜利的凯歌呢？祷告的答应尚未到来之前，谁肯先唱感恩的诗歌呢？但是我们的主所留给我们的榜样，并不是奇怪的，勉强的，没有理由的。赞美在行神迹的工作上实在是非常重要的。神迹由于灵力，灵力的大小是和信心成比例的。——乔怀德

祷告的时候，没有一件东西比赞美更能得到神的喜悦，也没有一件东西比赞美更能祝福祷告的人。有一次我在中国藉着得到一个很大的祝福：我从家乡接到很多不快乐的消息，焦虑密布了我的全心。我祷告，焦虑并不轻减，我竭力忍住，事实上却焦虑□更厉害。正在那时候我出发到一处内地去，看见在一家传道人住宅的墙上写着“要感谢”叁个字，我就立即开口感谢，不一会，我的焦虑全都消散了，一点也没有留下。——富勒斯

《荒漠甘泉》8月5日

“我的恩典是够你用的。”（林后12章9节）

神乐意在我受特殊试炼和痛苦的环境下，将我最小的孩子取去；当我将孩子安放在坟墓里，回到家中以后，我觉得我应该对弟兄姊妹们宣讲一些试炼的意义。

我就选择这个题目来作主日的信息；但是在我预备资料的时候，我发现我所要讲的，连我自己也不能相信；我就跪下来求神给我够用的恩典。我这样恳求了之后，张开眼睛来看见一幅彩色的经文——这幅经文，是前几天我陪着孩子在游息所的时候，我的母亲送到家中来的；我虽然未曾看见过，却曾听见过我的仆人这样告诉我，我也曾吩咐我的仆人将它挂在墙上。

在我回家以后，我也未曾去注意上面的字句；这时候，我仰起面来，拭干了眼睛，幅上的字句吸引了我的注意：“我的恩典是够你用的。”

“是”字是鲜绿色的，“我的”和“你”是另一种颜色。

这个信息立即进入了我的心内，责备我不该求神给我够用的恩典；因为神已经很清楚地告诉了我；“我的恩典是够你用的，你怎么还来要求？只要起来相信，你就要发现这句话是多么真实！”神已经用最简易的字句告诉我们：“我的恩典是（不是将要或者也许）够你用的。”——韦迫伯鲁

《荒漠甘泉》8月6日

“北风啊，兴起。南风啊，吹来。吹在我的园内，使其中的香气发出来。”（歌4章16节）

我们先把这节圣经的意义看一看。事实告诉我们，芬芳的香气是潜伏在香料树里面的；照样，没有运用没有开发的恩典，也是隐伏在基督徒的心内的。

有时候，神用猛烈的狂风来试炼他的孩子们，为的是要开发隐伏的恩典。火把将它投在火中焚烧的时候；照样，一个基督徒最丰富的灵命，也是在各种苦难和试炼下挣扎出来的。一个压伤的心，才会发出神所爱闻的芬芳来。

《荒漠甘泉》8月7日

“祷告完了，聚会的地方震动。他们就都被圣灵充满，放胆传讲神的道。……使徒大有能力。见证主耶稣复活。”（徒4：31，33）。

伊文思（Christmas Evans）在他的日记中告诉我们：一天下午，他行经一条很荒僻的道路去出席一个聚会，他自己觉得他那时候的心是冰冷的。他说：“我紧住了我的马，步行到一处与尘世隔绝的地方去，在那里我很痛苦地走来走去，检阅我自己的生活。我在神前等候了叁小时，我的心被悲哀压服着；最后，一个甘甜仁爱的感觉温暖了我的心——在那里我重新受了一次圣灵的浇灌。日头平西的时候，我回到原路上，找到了我威尔斯城（Wales）的人民，在那天都得到了一个极大的复兴。”

当你遇见一个重生的人，第一个问题你应当问他的就是，　“你……信的时候，受了圣灵没有？”（徒19：2）——选

《荒漠甘泉》8月8日

“神啊，你是我的王。求你出令使雅各得胜”（诗44：4）。

亲爱的读者，你应当知道：当你在恩典中长进的时候，你就会遭遇到许多仇敌；但是这些仇敌都是主的战利品。

你用不着怕他们。你一碰他们，他们就会在你面前逃跑。神已经允许将他们交在你手里了。你应当刚强，勇敢！不要惧怕，也不要惊慌！神是与你同在的，大能的勇士啊－－你是大能的因为与你同在者是大能的。前去夺取胜利罢！

什么时候你的仇敌前来围困你，你应当夺取胜利！什么时候你的肉体衰弱了，你还当仰望神来夺取胜利！

你要知道：在主耶稣的胜利里面，你也是有一份的，因为他不是单替自己得胜，乃是替众圣徒得胜；你要记得，当他得胜的时候，你是在他里面，所以在他得胜的时候，你就已经得胜了。

你应当承认；胜利已经属于你了，起来收集战利品罢。不论亚纳人，不论坚固城，都不足以威吓你。你是一支战胜的军队。在主的胜利里面去夺取你的一份罢。——梅尔

我们是君王的孩子。我们怎样才能加增我们至尊元首的荣誉呢？还是不敢索取我们的权力，甚至怀疑这些权力是否属于我们的呢，还是坚持我们皇室的特权，大胆前去索取我们承继的权力呢？

《荒漠甘泉》8月9日

“靠你有力量……的，这人便为有福。他们经过流泪谷，叫这谷变为泉源之地。”（诗84：5-6）

快乐欢欣的人，不能知道安慰的甜蜜。如果我们想得到神最贵重的礼物——安慰——我们必须进入“深处”与神合作。

《荒漠甘泉》8月10日

“听见拉撒路病了，就在所居之地，仍住了两天。”（约11：6）

在前一节圣经里，我们明明看见，“耶稣素来爱马大，和他妹子，并拉撒路”（5节）。怎么他所爱的人病了，还不立即前去呢？这就是告诉我们：神对付我们的方法，无论怎样严厉，怎样神秘，我们仍可相信并断言神的爱是无限的，丰裕的，不变的。按照马大和马利亚姊妹两人的心里想来，耶稣一听到拉撒路生病的消息，一定会立即不顾一切地赶去医治他们的兄弟，但是，耶稣怎样呢？　“听见拉撒路病了，就在所居之地，仍住了两天”。

他不立即前去，并不是因为不爱他们，乃是因为爱他们。唯有他的爱能保持他不立即赶往他所亲爱的那个忧伤的家庭里去。主若没有无限的爱，就会立即跑去安慰那些所爱的困恼的心，止住他们的忧愁，揩干他们的眼泪，消解他们的悲哀和叹惜。这不过是表显基督部分的爱，唯有叫人从死里复活，叫人认识神的荣耀，又叫人信心得以坚固，这才是流露他完全的爱。

有许多事情，我们不能不归功于患难和痛苦。基督徒生活上有许多美德，都是由患难和痛苦来的；因为没有试炼，就没有信心；没有需要容忍的事情，就没有忍耐；没有艰难，就没有经历。——选


《荒漠甘泉》8月11日

“虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。然而我要因耶和华欢欣，因救我的神喜乐。”（哈3：17-18）

你看，这里所说的，是一个多么不幸的境遇；这里所给我们看见的，是一个多么伟大的信心。他的意思说，　“虽然我受到这样大的灾祸——甚至连养生的食物，也不知道到什么地方去找；四周围所看见的，不过是一所空旷的房屋，一块荒芜的田地；在以前看见神赐恩的地方，现在只看见神鞭打的伤疤——然而我要因耶和华欢欣”。

我想这两节圣经，真值得用金刚钻记录在磐石上，永远保存起来。哦，巴不得靠神的恩典，这几节圣经能深深地铭刻在我们每一个人的心版上！句法虽然简短，其中却显着地含着不少属灵的意义。他告诉我们：在他遭难的的日子，他怎样到神那里去躲避；在黑暗的命运下他怎样赖主保持灵的静镇；在一切的试炼中，他怎样在神里面享受属灵的喜乐，从他得到欢乐的期望。这就是伟大的信心！这就是光荣的信心！——陶杜力慈

《荒漠甘泉》8月12日

“因此他将又宝贵又极大的应许赐给我们。”（彼后1：14）

一个造船匠造船的目的，是不是为了要把船搁在船坞里呢？不，他造船的目的，乃是要把船放在海洋和波涛中。他在造的时候，就已经想到了。否则不是一位优秀的工程师了。

当神把你造成一个信徒的时候，他的目的就是要把你放在试炼中；所以当他给你应许，吩咐你信赖的时候，他就给你一些在狂浪颠簸中所能应用的应许。你想神的应许，会不会象有些商店里出卖的游泳带——只能在玻璃窗内陈列，不能在洋海中应用呢？

我们都知道：作玩具的刀剑，在战场上是没有用处的；作玩具的鞋子，是不能穿着走路的。但是神的鞋是铜的，是铁的，你能够穿着它们走上天去，它们也永远不会穿坏；神的救生带，你用以游过一千个大西洋，也不会使你沉溺。他的应许，必然要经过试验与证明。

神最不喜欢的就是他的子民把他当作一个展览品，不去用他。他喜欢我们享用他。所立的约并不是给人看的，乃是给我们享用的。我们的主耶稣，也是神赐给我们，给我们现在享用的。读者，你有没有照你应得的去享用基督？

信徒啊，我求你不要把神的应许当作展览会里的古玩；你应当天天用他们来作安慰的泉源，在患难中随时仰赖他。——司布真

神对已经应许过的东西，怎能说“不”呢？

《荒漠甘泉》8月13日

“云若满了雨，就必倾倒在地上。”（传11：3）

这样，我们为什么要惧怕我们环境中的黑云呢？虽然它们暂时遮蔽了太阳，但是太阳并没有熄灭。不久它仍旧会出来的。芸里充满了雨。云越黑，下雨的希望越大。

没有云，我们怎么能有雨呢？我们的患难常将祝福带来给我们。它们是装载恩典的黑车。看啊，黑云不久就要变成细雨了；那时候，每一种植物都会因着所下的雨欢乐。我们的神虽然用灾祸压伤我们，却要用怜悯医治我们。他给我们的情书，总是用黑边信封封来的。他的货车虽然发出辚辚的粗声来，其上所装载的，却是漫溢的恩泽。他的杖开着芳香的花卉和甘甜的果实。所以，我们不要再为黑云烦恼罢，我们应当歌唱，因为五月里的花草，是四月里的黑云带给我们的。

主啊，黑云是你脚前的尘埃！在黑云满布的日子，你和我是隔得多近啊！我多么欢欣！我多么欢欣看见你，信心还看见云变成雨点，四面的山岗都在欢笑。

天上蔚蓝的部分，大于阴云的面积。

《荒漠甘泉》8月14日

“若不是从上头赐给你的，你就毫无权柄办我。”（约19：11）

凡是临到一个信靠顺服神的人身上的事情，没有一件不是神的旨意。这就足够叫我们不息地感谢赞美了。因为神的旨意是世上最有望的，最快活的，最荣耀的东西；他也是全能的；只要我们肯顺服信靠，没有东西能阻止他的旨意。

一个深受痛苦的人写信给他的朋友说：“不管这件事多么不公正，多么象出乎撒旦，我一想到这事临到我，是神的旨意，并且是叫我得益处的，我就立刻觉得荣耀了。”感谢神，我们晓得万事都互相效力，叫爱神的人得益处。就是被卖这一件事，基督尚且说，“我父所给我的那杯，我岂可不喝呢？”（约18：11）如果我们生活在神的旨意中，我们的生活是何等佳美呢？撒旦给我们的一切袭击，不但无力伤害我们，并且在半路上都已经变成祝福了。

《荒漠甘泉》8月15日

“我们进入神的国，必须经历许多艰难。”（徒14：22）

人生最佳美的东西，都是从苦难中得来的。麦子必须磨碎，才能做成面包。香料必须经火，才能发出浓郁的香气。泥土必须耕松，才能适于下种。照样，一个破碎的心，才会得到神的喜悦。人生最甜蜜的欢乐，都是忧伤的果子。我们必须亲身经历许多艰难，然后才会去安慰别人。

如果你渴望作一个安慰使者，如果你愿意有分于怜恤的恩赐，如果你想从你身上流出新鲜的慰语来扶持受试炼的弟兄姊妹，如果你要在日常过着光圆的生活不叫别人感到你的酸辣，你必须甘心乐意地付一笔昂贵的教育费——你必须象主那样受苦。

《荒漠甘泉》8月16日

“我曾耐性等候耶和华。”（诗40：1）

你知道吗？等候比前进困难得多。等候需要忍耐，忍耐是一件难得的美德。神在他子民的四周都在建筑篱笆保护他们。当篱笆越筑越高，甚至连顶也看不见的时候，我们就要发急——极欲知道以后有没有机会能从这个幽闭的势力范围里出去，我们不能明白为什么我们不能有一个较大的环境。但是神在他一切工作上都是有目的的。“义人的脚步，被耶和华立定。”（诗叁十七：23）。

在莫勒的圣经上这一节经文旁边注着，“义人的止步也被耶和华立定”。但是我们却常常喜欢穿出神为我们所建筑的篱笆外去，这实在是一个极大的错误。一个基督徒如果已经确实知道是神将他放在他的地位上的，他千万不可以轻易活动；直到云柱移动了，他才可以移动；这是极重要的。——译自主日学报

什么时候我们学会了每件事情等待神的引导，什么时候我们就会知道只有在安静中，我们的灵力才会达到最高点。我们中间有许多人缺乏这种安静的力量。但是如果神指定我们去作一件工作，他必定会给我们够用的力量。耐性等候，遵行神的引导——这是得能力的秘诀。神旨意之外的，都是浪费。让我们等候神的引导罢。——戈登

在神的引导没有来到之先，我们实行不动，坐看良机错失，结果岂不是一个极大的失败吗？不；胜利就是在不动中，静候中得到的。这要比活动艰难千倍。这个需要更大的勇气去站住，等候，不丧胆，不绝望；绝对顺从神的旨意；将工作和荣誉让给他人；别人都快快活活，忙忙碌碌在工作，自己却能安安静静，带着信心而欢乐。这才是最伟大的生活——“成就了一切，还能站立得住”（弗6：13）。——密勒

《荒漠甘泉》8月17日

“我信神他怎样对我说，事情也要怎样成就。”（徒27：25）

几年前我乘船到美国去。这船上的船主，是一个很热心的基督徒。当船离开芬兰海岸（Newfoundland）的时候，他对我叙述下面一段事实：

“上一次我经过此地，是在五星期前，船上发生了一件事情，这件事情是我灵程上的一个大革新。在我们的乘客中间，有一位别立斯脱城（Bristol）的莫勒先生。那时因为雾大，轮船已经停顿了二十四小时。莫勒来对我说：“船主，我来告诉你：星期六下午我是一定要到魁北克城（Quebec）的”。我说：“这是作不到的事”。他说：　“很好，如果你的船不能叫我按时到达，神有别的方法的。五十七年以来，我从来没有对人失过约。让我们下去祷告”。

“我呆望着这位神的人，心中在想：这个人不知道从那一家疯人院里出来的？我从来没有听见过这样的话。我就对他说：“莫勒先生，你知不知道雾是多么的厚”？他答道：“不，我的眼睛并不看雾的厚薄，我的眼睛只看见活的神，他是管理我一生的环境的”。

“他跪下来作了一个很简单的祷告，当他作完了，我正想接下去作的时候，他放他的手在我肩背上，叫我不要作。他说：“第一，你不相信神会答应你；第二，我相信神已经答应了，用不着你再求了”。

“我呆呆地望着他，他对我说，　“船主，我已经认识我的主五十七年了；在这五十七年中，神从来没有一次不听我过。起来，船主，把门打开，你要看见雾已经全消了”。我立起身来，雾果然已经全消了。星期六下午，莫勒如约到了魁北可城”。——选

《荒漠甘泉》8月18日

“耶和华独自引导他。”（申32：12）

深谷之旁，才有高山。没有不经痛苦的生产。

《荒漠甘泉》8月19日

“似乎忧愁，却是常常快乐的。”（林后6：10）

忧愁是很美丽的，它的美丽是月光的美丽。它的歌声好象夜莺的鸣声，它的目光带着并不期望快乐的神情。它能够与哀哭的人同哭，却不能与快乐的人同乐。

快乐一是很美丽的，它的美丽是夏晨的美丽。它的目光含蓄着儿童时代的欢笑，它的头发受着日光的闪射。它的歌声象百灵鸟的歌声一般翱翔云上，它的脚步是一个从来不知道失败的得胜者的脚步。它能够与一切快乐的人同乐，却不能与哀哭的人同哭。

忧愁沉思着道：“我俩是决不能合作的了”。

快乐说：“是啊决不能了。我的道路是在充满阳光的草场上的，玫瑰为我开着芳香的花朵，山鸟和画眉为我唱着欢乐的情歌”。

忧愁徐徐转过身去说道：“我的道路是在黑暗的森林中的。但是世上最甜蜜的诗歌——深夜的情歌——却是属于我的。再会，快乐，再会吧”。

在她说话的时候，他们觉得有有一个人体立在他们旁边；虽然看不清楚是谁，却知道是一位君王，他们跪倒在他面前，感觉非常惧怕。

忧愁轻声说道：“我看他一定是快乐的王，因为他头上戴着许多冠冕，手上和脚上带着胜利的钉痕。我在他面前，一切的忧愁都化为不息的爱和欢乐了，我愿意把我自己奉献给他”。

快乐低声说道：“你错了，忧愁，我看他是忧愁的王，他头上戴着的冠冕是荆棘的冠冕，他手上和脚上带着的钉痕是痛苦的伤痕。我也愿意把我自己永远奉献给他，因为有他同在的忧愁，一定比我所知道的快乐更加甘甜”。

他俩同声欢呼说道：“这样，我们在他里面仍是一体，只有他能将快乐和忧愁合成一体”。

他俩手牵着手同在世上跟随他走——有时在风雨中，有时在阳光中，有时在冬日的凛冽中，有时在夏日的温暖中——　“似乎忧愁，却是常常快乐的”。——选

《荒漠甘泉》8月20日

“只剩下雅各一人。有一个人来和他摔跤，直到黎明。”（创32：24）

在这里我们看见神来和雅各摔跤。在黎明以前，雅各的大腿窝扭了。但是他一倒下去，在倒在神的双臂中，雅各就紧紧扭住不放，直到得着了他所要的祝福；一个新生命由此产生了。——他倒下去的时候，是一个属地的，属人的，天然的生命，他起来的时候，已成了属天的，属神的，超然的生命了。他那天早晨前行的时候，虽然成了一个疲弱残废的人，神却宣言说：“你的名不要在叫雅各，要叫以色列；因为你与神与人摔跤，都得了胜”（28节）。

亲爱的读者，如果神要我们进入最高最美的一步，我们每一个人都必须经历同样的争战——一切策略都会失败，所遭遇的尽是梦想不到的毁灭——那时候，我们必须从神领受超然的能力才能站住；但是，在领受神超然的能力之前，我们必须先出代价——我们必须完全顺服；我们必须停止我们自己的智慧、能力、和公义，与基督同钉十字架，在他里面复活。神知道怎样引导我们上这一步，他也知道用什么方法引导我们经过。

亲爱的读者，神现在是不是正在这样引领你呢？你是不是正遭遇到了极严重的试炼，极困难的环境，极险恶的情势呢？你是不是没有神竟不能过去呢？你是不是没有力量来得胜呢？

去投靠雅各的神罢！将你自己无力地摔在他的脚前。在他慈爱的双臂中死去你的能力和智慧，象雅各一样，带着神的能力和充足起来。如果你想走出你的困难狭窄的处境，出路是在顶上。你必须向上走，才能得到释放。哦，巴不得你也能得到雅各所得到的一切！——选


《荒漠甘泉》8月21日

“他又领我到宽阔之处，他救拔我，因他喜悦我。”（诗18：19）

这“宽阔之处”究竟是什么呢？这不是别的，乃是神自己——一切生命河流的归宿。神实在是一个宽阔之处。大卫被领到宽阔之处，是先经过羞耻和侮辱的。——盖恩夫人

“我如鹰将你们背在翅膀上，带来归我。”（出19：4）

《荒漠甘泉》8月22日

“其余的人，可以用板子，或船上的零碎东西上岸。这样，众人都得救上了岸。”（徒27：44）

保罗上罗马去的那奇异的经历——所受的试炼和所得的荣耀——真是信徒走信心道路的一个好模型。其中最宝贵的教训乃是：在我们所到的一切困难狭窄的地方，都有神特殊的办法和预备的。

按照人们普通的眼光看来，信心的道路，一定是满撒着鲜花的；什么时候神要拯救他的子民脱离危险，神会立刻将他们从困难中提出来。事实却正相反。圣经上的故事告诉我们：每一个见证人——从亚伯拉罕起，一直到最近一个殉道者——都是先受试炼，后得荣耀的。

保罗的经历告诉我们：一个神的孩子，无论受多少苦，仍能不在灵里受压。保罗因为在大马色宣传耶稣的缘故，犹太人商议要杀他，我们看见那时候天上并没有在火焰雷电中降下战车战马来把这位大使徒从仇敌的势力范围中护送出去，他是　“用筐子…从城墙上缒下去的”（9：25）。你看，被装在一只旧的衣筐里面！象一包送出去洗涤的衣服一般！耶稣基督的仆人竟这样坍台地从窗户口缒下去！

后来我们又看见他被下在监里；我们看见他怎样被亲友遗弃，怎样受残酷可耻的鞭打；就是在神允许拯救他以后，我们还看见他被留在波涛汹涌的海中颠簸；最后，拯救来了，可是天上并没有大船飞下来把这位尊贵的囚犯接出去；也没有天使在水面上平静狂獗的怒涛；船上的人，必须有的抓住桅杆，有的抓住木板，有的攀住破船的碎片，有的跳下水去游泳，才能得救上岸。这就是神对待我们的方法。

这是神给我们安排的生活方式，对于那些生活在实际环境中的人们，这是个有助的福音，神的应许与神的旨意，并不立刻将我们从试炼中提出来，但是因这些试炼完成了我们的信心，于是神才喜欢用他那爱的金线，交织在我们日常生经验的经纬之中，使之获得美丽与光荣。

《荒漠甘泉》8月23日

“亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去，出去的时候，还不知道往哪里去。”（来11：8）

这就是不凭眼见的信心。凡凭眼见的，就不是凭信心，乃是凭理由了。轮船横渡大西洋，也是本着信心的原则的。我们在海面上看不见什么途径，也看不见什么海岸，我们却能一天过一天在航海图上划着标号。当轮船前行了若干哩的时候，我们立刻就会知道我们已经到了什么地方。

但是我们是怎样来测量我们所划的行程的呢？我们的船主每天拿着他的测量器望着天，籍着太阳来规定他的行程。他是籍着天上的光——不是地上的光——来航行的。

信心也是这样航行的——望着天，籍着神的光；虽然并没有看见航线、灯塔、或者途径。许多时候，信心的脚步似乎牵引我们进入了黑暗和灾祸，但是神开了路，夜半变成了黎明。让我们今天也这样前行罢——不是因着知道，乃是因着相信。——译自地上的天上生活

我们中间有许多人常常要先看清路程，才肯起行。这样，怎能在基督里有长进呢？信、望、爱，是不能象长熟的苹果那样从树上摘下来的。创世记一章一节　“起初”后面接着就说　“神”。神是全能的，神不单引领那自己帮助自己的人，神也引领那自己不能帮助自己的人。你只要全心依赖他就是了。

等候神，比用自己的脚，更能迅速抵达我们旅程的终点。

良好的机会，常是因审慎过度失去的。——选

《荒漠甘泉》8月24日

“我样样都有，并且有余。”（腓4：18）

在我一本园艺书籍里面，有一篇叫做□生在黑暗里的花□。内中讲到有一种小花，是从来不需要日光的。我的先生告诉我说，这种小花不但不怕黑暗，并且在黑暗里反倒生长得快。

灵界里也有同样的小花。当物质环境最黑暗的时候，它们就出来了。它们是生在黑暗里的。

使徒保罗写这封腓立比书信的时候，正在罗马作俘虏。那时候，他一生的事业似乎将要结束了。正是在这样受围困的黑暗里，花儿开放得特别可爱。也许保罗以前已经看见过这些花儿，但是它们却从来没有象今天这样浓郁美丽的。神的话替他揭开了一个他以前从来没有看见过的宝藏。

在这个宝藏里面有几样奇异的东西：基督的恩典，基督的爱，基督的喜乐和平安；这些东西似乎需要黑暗去开发它们的神秘和荣耀一般。经历了黑暗以后，保罗开始发现他以前所没有发现的属灵产业的广大和丰富了。——乔怀德

每一朵花，就是最美丽的，在日光下也都有它的黑影的。光越大，影越黑。

《荒漠甘泉》8月25日

“但信还未来以先，我们被看守在律法之下，直关到那将来的信显明出来。”（加3：23直译）

在基督的福音还未传世之前，神往昔让受难的人禁闭在律法之下，为的是要人知道信心的意义。在律法下面，人能看见神圣洁的标准；在律法下面，人能看见自己的完全无能；在这样没有办法的时候，他乐于学习神的信仰之道。所以加拉太书说：“律法是我们的师傅，引我们到基督里”。

神现在还是常常喜欢将我们关闭起来，只留给我们一条信心的道路。我们的天性，我们的环境、试炼、失望，都是神用来关闭看守我们的东西，要叫我们看见：唯一的出路，乃是神所预备的信心的道路。摩西年少的时候，在埃及曾想用自己的努力，个人的势力，甚至武力、暴力，来拯救他的民族，所以神必须将他关闭野外四十年，然后才用他去做神的工作。

保罗和西拉往腓力比去宣传福音，受了鞭打，被下在监里，两脚上了木狗。他们四面的出路都关住了，只剩下一条信心的道路。他们信靠神。在最黑暗的光景里还祷告，唱诗，赞美神，神就向他们施行拯救。

约翰被放逐到了拔摩海岛。他四面的出路都关住了，只留下一条信心的道路。如果他不经过这样关闭的话，他决不能见到神荣耀的启示。

亲爱的读者，你是不是正遭遇了极大的困难呢？是不是正有一件极大的失望临到你呢？这件事情是不是叫你悲哀，叫里遭到说不尽的损失呢？你是不是很难过去呢？不要紧，你四面的出路虽然都已经关住了，却还留着一条信心的道路。好好地负起你的困难来交托神。赞美他！因为他使“万事都互相效力，叫爱神的人得益处”（罗8：28）。并且　“神为等候他的人行事”（赛64：4）。你受过试炼以后，神的祝福，帮助，启示，都要加倍地临到里；除里自己以外，还有许多别的人，也都会因着你的试炼得到亮光和祝福。

《荒漠甘泉》8月26日

“深渊说，不在我内。”（伯28：14）

我记得有一年夏天，我说：　“我所需要的是海洋”，我就到有海洋的地方去，但是海洋说：“不在我内”！海洋并不照我所要的给我成就。于是我说：“高山一定会使我得到安息”，我就到有高山的地方去；我清晨醒来，前面立着我所渴望的巍然高山；但是高山说：“不在我内”！高山又不能使我满足。哦！我所需要的究竟是什么呢？我所需要的乃是神的爱海和真理山。深渊说，智慧不在它里面；是的，智慧本不象珍珠黄金，和宝石那样多。唯有基督是智慧，是我们最大的需要。我们的烦恼，只有基督的友谊和爱情能安慰我们。——濮登

你没有法子将一只老鹰扣留在森林里。你就是替他聚集了一群最美丽的小鸟在他四周歌唱，你就是给他在最大的松树上安放一根栖木，你就是差遣有翼的使者带最美味的珍馐给他，都不能动他的心。伸展着高耸的翅膀，他喜欢飞往他自己的老家——磐石，暴雨，瀑布中——去安息的。

人类的心，也象老鹰一般。如果没有永久的磐石，就永远得不到安息。我们的老家乃是天家。“主啊，你世世代代作我们的居所”（诗90：1）——马可特夫

《荒漠甘泉》8月27日

“耶稣领他离开众人，到一边去。”（可7：43）

保罗不但在活动的时候忍受了试炼，在被禁的时候也忍受了试炼。我们在最剧烈的劳动下受苦，也许还站得住；但是到了放下一切活动的时候，被监禁在牢狱中的时候，恐怕最容易失败吧！

勇敢的小鸟，在翱翔的时候，能高飞直上云霄，忍受长途的辛劳；但是在笼中的时候，却只能垂头丧气地在笼门上拍着无力的翅膀了。你一定看见过：大鹰被幽禁在笼中的时候，是怎样无生气地低着头，垂着翅膀！啊！不活动是一个多么悲哀的景象啊！

保罗在监狱！这是另一面的生活！你要不要看看他在监狱中作什么呢？他所望的，不是监狱，乃是狱顶上面的天；不是仇敌，乃是仇敌头上顶着的天！我看见他在缮写书信，签上了他的名字——不是非斯都的囚犯，也不是该撒的囚犯；乃是——“基督耶稣的囚犯”（弗3：1直译）。在这一切的事上他只看见神的手。他看监狱为宫殿，所以监狱中满布了胜利的欢呼，赞美，和喜乐。

被强迫离开了所喜爱的工作，他设立了一个新的讲坛——一个新的见证坛——他的监禁带给了我们一条最甘甜，最有益的自由之路。他在黑暗的拘禁中所带给我们的信息和亮光，是多么可贵啊！

保罗之后，曾有好多圣徒入狱。十二年之久，本仁（Bunyan）的口，在培特福（Bedford）监狱中，一声都不准开！但是在那里他却成功了他一生最伟大最佳美的工作。在那里他着作了一本书——除了圣经以外，最被人诵读的书。他说：“我在监狱中，和在家中一样安适；我一直坐下来写，写，因为喜乐催促我写”。

那个奇异的梦照耀了无数疲劳的旅客的路程。那位精神焕发的法国女士盖恩夫人（Madame Guyon）也曾许久被囚在监狱中。小鸟常会因受监禁唱出更悦耳的歌来，盖恩夫人心的音乐恶远荡出了牢狱墙外，驱散了人们不少的愁苦与伤心。

哦，属天的安慰都是从寂寞中流出来的！——李斯

《荒漠甘泉》8月28日

“耶和华…在那里试验他们。”（出15：25）

有一天，我到一家大规模的钢厂试验室去参观。在我四周都是一间一间分开的小房间。钢受试验到一个限度，就用数码标着优劣的等级。有的一绞就断，有的可以拉得很长，有的可以压得很紧：他们扭力、紧张力、和压力的大小，都有数码标明在上面的。厂主知道这一块钢受得住多少压力。他知道这一块钢如果用来造大船，造屋宇，或造桥梁，能够承担多少的重力。他知道，因为他的试验室这样告诉他。

神的孩子也常如此受试验。神不要我们象玻璃或者瓷器的花瓶一样脆弱。他要我们象坚韧的钢一般，无论怎样受绞受压，都不会破碎。

神不要我们作花棚里面的花草，他要我们作能被风雨击打的橡树；他不要我们作会被疾风吹散的沙丘，他要我们作抵抗狂风的花岗岩。要将我们作得这样，他必须带我们到他受苦的实验室去。我们中间有许多人都有自己的经验可以证明：受苦实在是神信心的实验室。——马可康该

对别人讲说信心是很容易的事，但是神常常将我们丢入坩埚里去提炼我们，要把贵金与劣金分别出来。哦，如果颠簸我们生活的飓风，能使我们的主更加宝贵的话，我们的颠簸也是舒适的了。有基督同在的风雨，比无基督同在的平静更好！——马可特夫

若不受苦，神不能设法叫里的生命成熟。

《荒漠甘泉》8月29日

“耶稣背着自己的十字架出来。”（约19：17）

有一首诗名叫《换来的十字架》里面讲到一个疲乏的姊妹，以为她的十字架，一定比别人的更重，所以渴望和别人换一个背背。一天，她做了一个梦，梦中她到了一个地方，在那里横着许多十字架——各种形状不同，大小不同的十字架。有一个小十字架形状最美丽，上面镶嵌着宝石和黄金。这个姊妹一看见就说：“啊，这一个背着一定舒适”。所以她就把它拿起来，不料她虚弱的身体，竟在这个十字架下面震颤了。宝石和黄金果然美丽，可是它们太重了，她背不动。

后来，她又看见一个可爱的十字架，雕刻的木架上，盘着美丽的鲜花。她想，这一定容易背了。她就将它举起来，不料鲜花下面，有许多尖锐的刺，刺痛了她的皮肉。

她一步一步向前走去，一个一个试着，发现每一个十字架，都不容易背。最后，她看见一个朴素的十字架，上面没有宝石也没有雕刻，只书着几句亲爱的话。她拿起它来，觉得这是许多中间最容易背的一个。她向它仔细一看，在阳光下，她认得这原来是她自己的旧十字架。啊！这个旧十字架竟是许多十字架中间最好最轻的一个！

亲爱的读者，神知道我们需要背的是那一个十字架。我们不知道别人的十字架多么重。我们常常羡慕有钱的人——他们的十字架是黄金的，上面镶嵌着宝石——我们却不知道这十字架是多么重。还有一些人，她们的生活似乎很是可爱——她们背着盘着鲜花的十字架——我们却不知道鲜花下面有许多尖锐的刺。如果我们能去试试别人的——我们以为比我们自己的更轻的——十字架看，我们就会发现：这些十字架中间，没有一个象我们自己这个那样叫我们满意。——译自信徒生活一瞥

《荒漠甘泉》8月30日

“在海上坐船，在大水中经理事务的，他们看见耶和华的作为；并他在深水中的奇事。”（诗107：23-24）

凡是风，都是叫我们的灵程得帮助的。不能帮助我们的，乃是全然无风。北风、南风、东风、西风，都没有关系，只要是风，都可以帮助我们进港。所以你应当寻求一件事：生活在海洋里，不要惧怕风雨。让我们祷告说：“哦，主啊，送我们到海洋里去——到大水中去。我们现在所在的地方太靠近岩石了，和恶魔稍微一争，我们就会撞得粉碎。主啊，送我们到海洋里去——到大水中去，在那里我们可以有够大的地域来得到荣耀的胜利”。——披尔斯

在受试炼的时候，我们的信心最大。一切不能忍受试验的，都不过是肉体的信心。顺境中的信心不是信心。——司布真

《荒漠甘泉》8月31日

“那没有看见就信的有福了。”（约20：29）

眼见的事物是多么靠不住，所以神必须保守我们在看不见的事物里，这是多么要紧的一回事！如果一只鸟儿要飞，他必须离开墙垣和树枝单独信赖他的翅膀。如果他要接近地面，他飞行的工作就要受到亏损。

亚伯拉罕必须先看见自己的力量完了，自己不能在作什么了，自己已经死了然后才肯完全让神来作；当他不看自己，单独信靠神的时候，他才能完全相信；神所允许的必能作成。这就是现在神所要我们学习的功课；神必须拿去一切鼓励我们的东西，直到我们能够不凭东西来信靠他；那时候他就要叫他的话语成为事实。——宣信


《荒漠甘泉》9月1日

“我必以彩色安置你的石头。”（赛54：11）

墙上的石头说：“我们是从遥远的高山那边来的。火和水造作了我们好久，不过将我们造成了峭壁。人手将我们造成了一所住宅——你们的子孙在里面生长，受苦，享乐，得到休息和庇护，学习造我们的主——也是造你们的主——所给他们的功课。但是我们得到今天的地步，是曾经经历了许多苦难的。火药曾炸裂了我们的心；利斧曾劈开了我们的肺；我们常常觉得这样摧残我们，是毫无理由的，因为我们仍在石坑里丑陋地横着，毫无用处。后来我们逐渐被截成了整齐的石块。到了现在我们已经完备了，已经在这里尽职了。

你们却还在石坑里，还没有完备，所以你们，正象我们从前一样，还有许多事情解释不通。但是有一件事，是我所知道的：有一天，你们将要被神手（非人手）安置在天殿里做活石。——选

《荒漠甘泉》9月2日

“…你们蒙恩…要为基督受苦。”（腓1：29）

神开办了一个严紧的学校。校中许多功课，都是要在眼泪中费力研究的。裴可斯脱（Richard Baxter）说：“哦，神啊，我感谢你，因为你给了我五十八年的训练”；他的困难变成了他的胜利。然而学成者，不只一人而已。

我们的天父所开办的这个学校，不久就要结束了；我们能受训练的日期，也一天一天减少了。让我们不要再畏缩难学的功课，和逃避教鞭的惩罚了。如果我们能高高兴兴地忍耐到底，直到在荣耀中学成毕业的话，我们一定会觉得冠冕更美丽，天堂更可爱了。——克勒

世上最精致的瓷器，都至少经火烧过叁次，有的还不止叁次。掘来斯登（Dresden）的瓷器，总是烧叁次的。为什么瓷器要经过强烈的猛火呢？一次应当够了。不瓷器必须烧过叁次，然后其上的金色和红色才会更其美丽和牢固。

人生也根据这个同样的原则。试炼一次，再次，叁次地临到我们；感谢主，靠着他的恩典，这些美丽的颜色会永久存留在我们的身上了。——麦友

《荒漠甘泉》9月3日

“看见门徒…摇撸甚苦。”（可6：48）

我们不能靠自己的努力，来成就神所给我们的工作。神所委派的工作，只有神自己。我们如果安安静静地托他去作，我们就要看见：事情作得又好，又完全。那末，我们用什么方法让他籍我们来作呢？没有别的，只要完全用信心享用基督，深信她已经充满了我们的生命。

有一次，一位已经学到这个秘诀的弟兄说：“我已经在耶稣那里喝了他所赐的活水，所以我永远不会再渴了。我的格言是：“不要过劳，乃要过溢；”这个格言已经叫我的生活和从前完全不同了”。

过溢是不需要费力的，是闲逸的，是无可抵抗的。这种全能的，无穷尽的成功，原是基督今天以及永远所给我们享受的寻常生活。——译自主日学报

复活的静止中，含蓄着复活的能力。

《荒漠甘泉》9月4日

“你们听见角声，众百姓要大声呼喊，城墙就必塌陷。各人要往前直上。”（书6：5）

信心的呼喊不是踌躇的呻吟，也不是失望的哀泣。在许多“耶和华的奥秘”中，我不知道有什么比信心的呼喊更其宝贵。耶和华晓谕约书亚书：“看那，我已经把耶利哥，和耶利哥的王，并大能的勇士，都交在你手中”（2节）。他不是说：“我将要把…”他乃是所：“我已经把…”。耶利哥城已经属于以色列人了；现在只叫他们去占领好了。但是问题是：如何占领呢？在人看来，这是不可能的事；于是神又详细说明了他的计划。

没有一个人想得到呼喊会使城墙倒塌。可是他们得胜的秘诀，却正在呼喊之中，因为这是一个信心的呼喊——一个敢在毫无胜利征兆的时候，单凭神的话，向神索取所应许的胜利的信心！于是神照他们的信心给他们成全；当他们呼喊的时候，城墙果然倒塌了。

神说他已经把耶利哥城交在他们手中了，信心就这样相信。数世纪后，圣灵还将这次信心的胜利记载在希伯来书上面：“因着信，围绕耶利哥城七日，城墙就倒塌了”（来11：30）。——司密斯

《荒漠甘泉》9月5日

“凡等候他的，都是有福的。”（赛30：18）

关于等候神的真理，我们已经听得很多了。有些人说——有有许多人相信——我们一履行了所有的条件，神就要立即答应我们的祷告。他们说：神永远是现在的神；在神没有过去，也没有将来；如果我们能够顺服他的旨意，实行他的命令，立刻我们的需要可以得到供给，我们的欲望可以得到满足，我们的祷告可以得到答应。

这种信仰也有许多真理，但是可惜只表达了真理的一面。神永远是现在的神，这句话一点都不错；但是神行事，是有他的时候的。一个呈在神前的请求，好象一粒落在地里的种子。上面的力，必须多方栽培，答应才会得到真实的实现。——译自微小的声音

“耐心愿意等待。”——天路历程

《荒漠甘泉》9月6日

“你却仍旧在那里。”（来1：11直译）

许多时候，我们独自坐在炉旁烤火，会感觉非常寂寞。望见空着的座位，常会禁不住掉下泪来。但是亲爱的读者啊，你要知道：有一位看不见的，正在你面前啊！只是你不觉得就是了。觉得果然是一件幸福的事，但是觉得是凭依心境，凭依感觉的。觉得也是凭依天气和身体的状况的。下雨，下雾，睡眠不足，痛苦难当，都会影响我们的心境，叫它们不能觉得。有一件东西比觉得更高超，更幸福。这件东西是不随外面的情形转变的。这件东西是什么呢？就是承认，承认那看不见的正和我同在——这样奇妙、安静、温和、镇定，和热切！

亲爱的读者啊，主在这里，正在你旁边；他的同在是真实的。承认能帮助感觉，但是承认不凭依感觉。亲爱的读者啊，有这样一位热情的朋友，全能的恩主，和你同在，纵使有什么事情叫你流泪，也是能叫你悲痛的心喜乐了。——戈登

《荒漠甘泉》9月7日

“神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。”（诗46：1）

常有人问：“神为什么不早一点帮助我？”我们的回答乃是：这不是神的次序。神要你先在患难中学习功课。神的应许是：“他在急难中，我要与他同在，我要搭救他，使他尊贵”（诗91：15）。神必须先和你同在急难中，然后再救你从其中出来。什么时候才救你出来呢？乃是在你不再好动，不再烦躁，完全镇定、安静的时候。那时候神要说：“够了”（撒下24：16）。

神常常籍着患难给我们宝贵的功课。目的为要教导我们。当神的目的达到了之后，我们就要得着荣耀的报偿。所以患难里面蕴藏着的，乃是甘甜的喜乐和真实的价值。这样看来，神给我们的，不是患难，乃是机会。——选

我记得有一次有一位年老的弟兄对我说：“当神试验你的时候，正是你试验神的好机会——你可以把他的应许来放在他的面前，尽量向他索取你在试炼中所需要用的一切。”

要脱离试炼，有两种方法。一种是直接求神救你脱离试炼。当试炼过去的时候，就应当感谢。另一种是承认试炼是从神来的一个挑战，你应当抓住这个机会向神索取更大的祝福。这样，连仇敌也被我们利用了，反对我们的，成了我们的帮助。这就是靠着爱我们的主已经得胜有余了。——宣信

《荒漠甘泉》9月8日

“我在困苦中，你曾使我宽广。”（诗4：1）

这是一个最伟大的见证。他的感谢不是因为从苦难得到释放，乃是因为苦难得到释放：　“我在困苦中，你曾使我宽广”。他告诉我们：人生的困苦，就是人生宽广的来源。

经上记着约瑟在牢狱中　“…被铁捆拘”（诗105：18）。约瑟所需要的正是铁。他以前在父家所看见的只是灿烂的黄金。他所享受的是青年时代的美梦，这种美梦唯有使他的心地变成僵硬，而人的悲哀，是他所不能想象的，人生的痛苦，是他所不能同情的。我们也象约瑟一样，需要铁来宽广（扩张）我们的度量。使我们与广大的人群联结的不是金链，乃是铁链，金不过是梦幻，铁才是经验。使人类亲如骨肉的联系因素，不是欢乐而是悲哀；不是金而是铁。

啊！我的己哪！如果你要宽广，你必须先去受苦。约瑟的牢狱，是约瑟登宝座的路径。如果你自己没有被铁捆拘，你就不能取去你弟兄的铁荷。神用悲哀的铁链约束你，为要使你宽广。（扩张）你生命的工具。这是你生命上的阴影，也是你光荣之梦的真正实现。不要抱怨阴影它比你的梦含有更大的启示。不要以为监狱生活桎梏了你，你的桎梏就是翅翼，带你飞入人群的怀抱里。监狱的门可以通往乾坤万有的中心。神以悲哀的锁链捆缚你，宽广（扩张）了你的人格。

如果约瑟不做埃及的囚犯，决不能做埃及的宰相。他脚上的铁链，引进了他颈上的金链。

《荒漠甘泉》9月9日

“有落在土浅石头地上的…。”（太13：5）

“…土浅…”！圣经告诉我们：好土是　“诚实善良的心”（路8：15）。那末，浅土是什么呢？浅土乃是那些没有真诚目的的心；一个温柔的请求，一篇良好的讲演，一首动人的诗歌，立刻就能感动他们；起初看看，似乎会有相当的成效；但是因为土浅，没有深入——没有进深的、诚实的目的；没有恳挚的欲望要明白真理——不久就枯干了。亲爱的读者啊，让我们各人看看我们自己心里的土壤怎样。

有一次，一位罗马兵士决意要向某路前进，他的向导告诉他：这条路是很危险的，一不当心，就会伤命；这位罗马兵士回答说：“去是必需的；活不是必需的”。

这就是深入。肤浅的人，倚靠感情、印象、直觉、性好、环境而生活。深入的人，一点不看这些东西，他只知道向前行去，冲破一切风雨云雾，直至到了对岸晴朗的日光中。他并且能坚持到最后五分钟，于是一切悲哀及失败，后来都会给他胜利的报偿。

当神将我们掘深了以后，他才能交付我们更多的真理，更深的奥秘，更大的责任。主啊，求你引我进入你生命的深处！并救我脱离肤浅。——选

《荒漠甘泉》9月10日

“耶和华必成全关于我的事。”（诗138：8）

苦难中间，有一种神秘、奇妙、超然的能力，决不是人类理智所能了解的。凡没有经过大苦难的人，决不会知道。一个受苦的人，若能得到镇静，窃笑他自己的苦难，而不再求神救他脱离苦难，他就有福了；那时候，十字架要开始变成冠冕了。

在这时候，圣灵要在他心里作许多奇妙的工。他的全人会完全安安静静地伏在神的手下；他的心思、意志和情感都会降服了；全人会感到一种非常的安宁；舌头也会变得静默，没有什么要说的了；他也不会问神许多无谓的问题了。

他的思想不再会建造空中楼阁，也不再追逐无智的事物了；他的理智会变得柔顺温良了；他自己的选择会归于无有——除了神的旨意以外，没有别的选择了。他对一切人物的爱情都会死灭净尽——死灭得没有一件东西能再阻止他；因为，不论环境怎样，他所寻求的，只是神和神的旨意；他深信神在宇宙中，所作的每一件事，无论是好是坏，是过去是现在，都是互相效力，叫他得益处的。

哦，这样绝对的得胜——失去我们自己的力量、智慧、计划、欲望，将属于天然的每一个微小的分子，都放在我们主耶稣全能的脚下——是多么有福啊！——译自灵食

受苦而不挫气，是一件伟大的事情。——费内伦


《荒漠甘泉》9月11日

“这样，亚伯拉罕既恒久忍耐，就得了所应许的。”（来6：15）

读者，亚伯拉罕所受得试验极久，但是他所得到的酬报却极厚。神用延迟应许的方法试验他；撒旦用诱惑试验他；世人用嫉妒、怀疑、反对、试验他；撒拉用她乖戾的性情试验他。但是他却恒久忍耐。他并不质问神的诚实，也不限制神的权力；他不怀疑神的信实，也不伤忧神的慈心；但向神圣的君王俯伏，绝对信任他的智慧；虽然神迟延日久，他却并不作声，只安安心心地等待神的时候。这样，他既恒久忍耐，就得了所应许的。

神的应许，是不能不完成的。忍耐的等候者，是不能失望的，信心的盼望，终必实现。

亲爱的，亚伯拉罕的德行，真叫急躁的人受羞愧，叫出怨言的人受谴责，叫忍耐的人得揄扬，叫安心顺服神旨的人得鼓励。请你记得，亚伯拉罕曾受过试验；曾恒久等候；曾得了所应许的，而心满意足了。你当效法他的榜样，这样，你将要享到同样的祝福。——选

《荒漠甘泉》9月12日

“那靠着良人从旷野上来的，是谁呢？”（歌8：5）

一次，我在一个祈祷会中，学到了一课有益的功课。有一位弟兄，起来祷告，求神赐各种祝福给我们——正如你我所求的；他也为着已经得到的感谢神——正如你我所感谢的；但是，在他结束的时候，他加上了一个奇异的请求。他说：“哦，主啊，撑住我们”！亲爱的读者，你有没有可依靠的呢？这位弟兄，用一个新的方法，把我们所依靠的描写清楚了；他对我们所依靠的主有了新的亮光，他也把这个亮光，介绍给我们了。读者，主是时时在信徒旁边的，他随时能张开他仁爱的双臂来撑住软弱的信徒。——选

《荒漠甘泉》9月13日

“明日早晨，你要…在山顶上站在我面前。”（出34：2）

早晨是我所规定朝见主的时间，因为早晨象一串丰满的葡萄，让我们来榨取而饮它的美汁。早晨是我力量最大，希望最大的时间。任何脆弱的因素还没有来袭，昨天的疲乏在夜间我已将一天的疲乏全行埋葬了，在早晨我已得着了新的精力。早晨已经被主洁净的，这一天一定是快乐的！第一个胜利已经在祷告中获得的，这一天一定是成功的！黎明在山顶上的，这一天一定是圣洁的！

我的父啊，我现在到你这里来了。平原上没有什么东西能够抓住我，叫我不上圣洁的高原来。我现在依照你的命令上来朝见你。

早晨在山顶上会叫我全天强健喜乐。——派克约瑟

我的母亲有一个习惯：每天早晨，必须在她自己的房里退修一小时——读经，默想，祷告。从那一小时里面——好象从一个清洁的泉源里面一样——她吸取力量和安慰来担任她一天的职务，保守她不被邻里间的锁事纷扰。我一想到她的生活，和她生活上一切的负担，我就立刻看见基督在她身上的得胜，我从来没有看见她发过一次脾气；我从来没有听见她说过一句过火的话，一句谗言，或者一句闲言；我从来没有感到她有过一些不适当的出于情感的态度；她的秘诀，在什么地方呢？乃在她每天早晨饮了生命水的河里的活水，吃了旷野中的吗哪。——法勒尔

一天的早晨，宛若鲜花怒放，把它献给神。不要让他因你叶子憔悴而离开你。

《荒漠甘泉》9月14日

“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（可8：34）

救主所吩咐我背的十字架，形状大小，都是他亲自拟定的。当我觉得有能力作大事业的时候，也许我的十字架要我怀着知足的心，在一个粗陋狭窄的工场里安心工作；或者在一个似乎没有果子可结的田地里，一年过一年地继续耕种下去。也许我的十字架要我用仁慈恩惠去爱一个曾经虐待过我的仇人——用温柔的态度去和他讲话，去站在他一边帮他抵抗一切反对他的人，用同情和援助去抬举他。也许我的十字架要我在那些不愿意听见神的名字的人间承认基督；也许我的十字架要我在心碎的时候，到人们面前去露一个早晨的荣脸。

十字架的大小种类，各有不同，但是每一个都是痛而且重的。我找不出一个合乎理想的。但是当我举起我的十字架来，顺顺服服地把他背在肩上，用忍耐不挠的精神去欢迎他的时候，乃是主离我最近的时候。

主常在我最忧愁最痛苦的时候加添我的智慧，加深我的平安，加增我的勇气，加大我的能力。经过了悲愁忧痛的经验，有益自己并有益别人，正如一句格言所说：“我在重负之下长成”。——司梅李

用你的十字架来做帮助你前进的拐杖，不要用你的十字架来做绊倒你的绊脚石。

《荒漠甘泉》9月15日

“吹在我的园内使其中的香气发出来。”（歌4：16）

雅歌第4章所说的几种香料都是含有深意的。沉香是一种苦味的香料，这是表明苦中有甜的意思。没药是用来保存尸身的，这是表明我们自己的刚愎、骄傲，等罪都当钉死；然后我们的心中才会发出香气来。

哦，有几个基督徒真是可爱，他们的脸上佩戴着十字架的印痕，一看就知道他们以前的骄傲和刚愎都已经与基督同钉十字架了，永远被丢在主的脚前了，这是破碎的心，这是属天的可爱。

乳香是一种必须经火然后才会发出香气来的香料。它的香气在猛烈的火焰中最为浓厚。这是表明我们的心被痛苦充满了赞美和祷告。亲爱的，我们有没有发出这样的香气来呢？——译自主的爱情生活

《荒漠甘泉》9月16日

“你离开这里…藏在…基立溪旁。”（王上17：3）

神的仆人应该知道隐藏生活的宝贵。我们不必惊奇，如果我们的父神对我们说：　“孩子，你已经有了足够的忙碌、名誉、刺激了；你离开这里，藏在溪旁——藏在病室里，藏在丧失中，藏在群众已经推去的荒僻处”。

我们肯不肯这样回答呢？“父神啊，你的旨意就是我的；我现在逃到你这里来，求你把我藏在帐幕的隐密处，你翅膀的覆庇下”！

每一个属灵人如果要得着能力，必须到隐藏的基立去得。非离开人们，离开自己，到一个深峡中去吸收，属灵的能力是得不到的。象植物经过了无数年代吸收了太阳能才变成媒，经过燃烧，才能把力量发挥出来。

安得烈主教（Bishop Andrew）有他的基立，他每天花五小时在那里专心祷告。韦尔息约翰（John Welsh）也有，如果那一天没有八小时在密室中与神交通，他就要以为这一天太浪费了。勃兰纳大卫（David Brainerd）的基立在北美洲森林里。伊文思的基立在惠尔斯山谷中。

让我们回去看看：拔摩海岛，罗马监狱，亚拉伯旷野，帕勒斯坦（Palestine）山谷，都是先圣永远值得记忆的基立。

主的基立在拿撒勒，犹大地的旷野，伯大尼的橄榄树下，格拉森的荒地里。我们中间没有一个人可以没有基立，因为在基立我们可以得到宝座前的安息，尝到隐藏生活的甘甜，吸取基督耶稣的能力。——梅尔

《荒漠甘泉》9月17日

“这是出于耶和华，愿他凭自己的意旨而行。”（撒上3：18）

如果我们在每一件事情上看见神，神就会在我们所看见的事情上替我们着上颜色。也许痛苦并没有挪去，环境并没有改变；但是如果我们生活的主，基督，在我们的忧愁痛苦之中，“他必以得救的乐歌，四面环绕我”（诗32：7）。如果我们真看见他，确信他的智慧不能错误，他的能力不能失败，他的慈爱不能变更，他最严厉的对付乃是我们灵程上最深的获益，我们就能在丧失、忧愁、痛苦、失败中，象约伯一样说：“赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的”（伯1：21）。

没有别的办法，只有在每一件事上看见神，能叫我们爱哪些伤害我们，烦扰我们的；能叫我们看见他们不过是神所利用的工具，来完成神慈爱、智慧的目的的；能叫我们完全停止一切的怨言呵叛思。——司密斯

《荒漠甘泉》9月18日

“没有默示，民就放肆。”（箴29：18）

要看见神，必须花功夫等待。时间在这里是一个主要的元素。我们必须在神的脚前静候多时，神才会把他自己显示在我们心里。一个波动的湖面是映不出什么东西来的。所以，如果我们要看见神，我们必须先安息在神面前，把我们生活中的风波平静下来。

看见神是最有能力，最能影响我们生活的一回事。看见神常会叫人类的生活得到极大的转变。

雅各在雅博渡口看见了神，就成了以色列。基甸看见了神，懦夫变成勇士！多马看见了主，疑惑变成了忠实！

开雷（William Carey）看见了神，舍弃了鞋匠的生活到印度去。李文斯东（David Livingstone）看见了神，舍弃了一切跟随主，经历非洲的丛林。多少人都是因为看见了神，所以今天在地极宣传福音，使人归向基督。——巴亭登

灵里全然安静是一件非常不容易的事情。其实神一直在和我们讲话。什么时候世界的声音在灵里消灭或低沉了，什么时候我们就能听见神的声音。我们听不见，是因为我们生活中充满了喧闹，急躁和愁闷的缘故。——费勃尔

《荒漠甘泉》9月19日

“我父是栽培的人。”（约15：1）

临到我们的各种苦难，都是父神的使者，受父神的差遣，送礼物来给我们的；我们如果知道这个，就会得到安慰了。虽然，照属世的眼光看来，苦难似乎是伤害我们，毁灭我们的；但是照属灵的眼光看来，苦难却是产生祝福的。我们永不该忘记：救恩——世上最大的祝福——乃是世上最大痛苦的结果。所以每一次我们受到神严厉的修剪，刀虽然割得深，痛虽然刺得剧，但是一想到“我父是栽培的人”，立刻会得到说不尽的安慰。

闻声博士（Dr.Vincent）在一个挂满了葡萄的花房里讲说他的故事：“我的园丁新来的时候，告诉我说，这些葡萄藤若不一起割光，只留下藤茎的话，他对它们一点办法都没有了；我就让他去割；两年来我们一粒葡萄也吃不到，可是到了今年，竟长得这般丰满”。

让我们拿这个故事来解释基督徒受修剪的经过。修剪好象把葡萄藤剪坏了，园丁好象把葡萄藤割光了；但是他所顾念的是将来，他知道这样修剪的结果会使它的生命更丰盛，它的果子更饶多。——密勒

《荒漠甘泉》9月20日

“我不是对你说过，你若信，就必看见神的荣耀么？”（约11：40）

马大和马利亚不明白她们的主所作的是什么。她们两人都先后对他说：　“主啊，你若早在这里我兄弟必不死”（约11：32）。她们似乎在想：“主啊，我们不明白你为什么来得这般迟。我们不明白你怎么忍心让死亡临到你所爱的。我们不明白你怎么忍心让忧伤和苦难来蹂躏我们的生命。为什么你不早些来呢？现在是太迟了，因为他死了已经四天了！”

对于这一切疑问，耶稣只用一个伟大的真理来答复她们：“你也许不明白；但是我告诉你——你若信，就必看见”。

亚伯拉罕不明白为什么神要他把他独生的儿子献为燔祭；但是他信。他就看见了神的荣耀。摩西不明白为什么神要他在旷野隐居四十年，但是他信；当神呼召他去将以色列人从为奴之地领出来的时候他就看见了。

约瑟对于他哥哥们的残忍，对于一个泼妇的假见证，对于多年不公正的监禁，都丝毫不能明白；但是他信，最后他看见了神在其中的一切荣耀。

雅各不明白为什么神应许把约瑟从他怀中扯去，但是当他看见约瑟做了王的宰相，保存了他自己呵一国的性命的时候，他就看见了神的荣耀。

亲爱的，在你身上，也是这样。你说：“我不明白为什么神容让我心所爱的被夺去。我不明白为什么神应许苦难来侵袭我。我不明白为什么神领我行走这样曲折的道路。我不明白为什么我视为美好的计划和目的要受到挫折。我不明白为什么我这样急迫的需要，迟延了这久还没有来到”。

朋友，你用不着明白神对付你的方法。神不盼望你能明白。你并不盼望你的孩子能明白你所作的，是吗？只要信，有一天你必在你所不明白的事上看见神的荣耀。——马克康该


《荒漠甘泉》9月21日

“我…将万事当作有损的，因我以认识我主基督耶稣为至宝。”（腓3：8）

现在正是五谷成熟的时期，农夫唱着欢乐的凯歌，把农产物收敛在仓库里。但是，让我们想一想：如果不是有一粒麦子先死在地里的话，怎么能结出这么多的子粒来呢？属灵的事情也是这样。我们自己的生命如果不死，怎么能活出基督的生命来呢？所以，让我们不再顾念我们自己的安乐和幸福。我们必须将己的生命完全钉死在基督的十字架上——不但将犯罪的欲望和习惯钉死，连天然生命中一切无罪的，美好的，也该一起钉死。因为如果我们要多结果子，就必须先被埋在黑暗和孤寂中。

亲爱的，恐怕你一定会象我一样——一听到这个信息，心中会感到非常失望。但是让我们记着：主竟看上了我们，要我们与他一同受苦，在我们这岂不是一件极顶荣幸的事吗？并且，一切所遭遇的，无非要把我们造成合乎主用的器皿。痛苦生丰富，死亡生生命——这是神国中的定律。——译自静默的时候

《荒漠甘泉》9月22日

“主又说…撒旦想要得着你们，好筛你们，象筛麦子一样。但我已经为你祈求，叫你不至于失了信心。”（路22：31-32）

神试验我们的时候，把我们的信心当作射击的箭靶；如果别的可以免去试验的话，信心是定规免不了试验的。信心最大的试炼乃是被人世遗弃。许多时候神把我们喜乐的甲胄剥去，让我们遭遇一些恐惧战兢的经历，要看我们的信心在试炼中受不受到伤损。真实的信心能丝毫受不到伤损。——司布真

保罗说：“所信的道我已经守住了”（提后4：7），虽然他的头他没有守住。人们虽能把他的头斩去，却不能把他的信心斩去。这位外邦人的大使徒自以为乐的有叁件事——“那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了”。其余的一切算什么呢？他获得了胜利；他获得了奖赏；他不但在地上得钦仰，并且在天上得到称赞。为什么我们不能象他那样将万事当作有损的为要得着基督呢？为什么我们不能象他那样忠于真理呢？啊，这是因为我们没有他的算学。他和我们算得不同；我们算为得着的，他算作有损的。但是如果我们要象他那样得戴冠冕，就必须有他那样的信心，并且象他那样守住信心。——选

《荒漠甘泉》9月23日

“信我的人，就如经上所说，从他腹中要流出活水的江河来。”（约7：38）

在我们中间正有人觉得奇怪，为什么圣灵不来充满我们。无他，乃是因为我们要的太多，而没有舍出去。我们应该将所得的让它流出去，扩大去传福音，那我们立刻会发现圣灵正在我们面前，给我一切，他可以信托我必会在转给别人。

古代有一种因风吹而自动发音的弦琴，他的构造的道理，亦可以应用到属灵生活方面。这种风琴只是装配了若干音节和谐的琴弦，让风吹过，犹如手指去拨动它似的而发出优美之声调，据说很象一队天使在那里歌唱。因此，我们也可敞开我们的胸膛，让圣灵象风吹动那琴弦一样，按他的意志去拨弹琴弦而弹唱，让我们静静地等候圣灵的降临。——地上的天上生活

门徒在五旬节受了圣灵的浸以后，并没有建造高大的礼拜堂，留在那里开会，而是到各地去宣讲福音。——赫夫

《荒漠甘泉》9月24日

“到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。”（徒16：7）

这是一个多么奇怪的禁止！这些人想要往庇推尼去，目的是为作主的工，但是主自己反把工作的门关起来。我自己也曾有这样的经历。有时候，我自以为成功的路径，反受到了许多拦阻。反对起来催逼我回去，疾病进来强迫我退到荒野去。

有时工作尚未做完圣灵要把它放下，这实在是非常困难的事。但是神给我看见工作是事奉神，等候也是事奉神。要我活动的是神，禁止我活动的也是神。感谢神，我现在知道多少时候荒野原是最有益的地方。我感谢神，许多我所爱去的庇推尼，我都没有去。

主啊，虽然我的前途常遭挫折，我仍然愿意拣选你的引导。今天工作的门似乎开了，明天当我正要进去的时候又忽然关了，这都是你的事情。

求你教导我在等候中看见前面的路径。求你教导我在禁止中寻见事奉你的新路。求你教导我在不作工的时候尽忠——用安静来作工，用等候来事奉。——马得胜

《荒漠甘泉》9月25日

“我为何…时常哀痛呢？”（诗42：9）

信徒啊，你能不能回答这个问句呢？你有没有什么理由叫你时常哀痛毫无喜乐呢？你为什么容让未来的忧虑这样摧残你呢？谁告诉你黑夜永不会变成白昼呢？谁告诉你冬日的霜雪冰雹永不会融解呢？谁告诉你今日的黑雨会越下越大呢？谁告诉你你的失望会变成绝望呢？岂不知黑夜一过就是白昼么？岂不知严冬一过就是春夏么？所以你当仰望神！——司布真

《荒漠甘泉》9月26日

“…我们行事为人，是凭着信心，不是凭着眼见。”（林后5：7）

神不要我们凭感觉。“己”要我们凭感觉；撒旦要我们凭感觉。但是神要我们凭事实——凭基督已经为我们完成的事实。我们面对了这些宝贵的事实，而且相信它，因为神说过这是事实；有了这样的信心，神就会来支配我们的感觉了。

神从来不用感觉来吸引我们去信靠他；神也从来不用感觉来鼓励我们去信靠他。

那么，什么时候神才给我们一些感觉呢？当神看见我们已经能不凭感觉来信靠他，安息在他的话语、信实、应许上的时候，他就给我们一些感觉。

不到那时候，感觉是不会来的；但是神知道该给我们的分量和时间，因为他知道各人的情形和需要。

我们必须选择：我们究竟愿意凭依我们的感觉呢？还是凭依神的事实？我们的感觉象海沙那般不可靠。神的事实象永久的磐石那般稳固，因为耶稣基督昨日、今日，一直到永远是一样的。

《荒漠甘泉》9月27日

“我已经得了赎价。”（伯 33:24）

信心医病是信心生活中的一部分。这就是基督在我们身体上掌权。这就是基督的生命在我们身体上活出来，这就是我们的身体与基督的身体联合了，基督的生命流到我们身体上来。所以，我们今天所有的，乃是他升天以后得荣耀的身体。他从死里复活，今天带着一个复活的身体，坐在神的右边。我们今天所有的，就是那样的身体。

这活着的基督是属于我们的，他一切的品性和能力也是属于我们的。我们是他身上的肢体——他的肉，他的骨——只要我们能相信，能接受，我们立刻可以活出神儿子的生命来。主阿，求你使我知道什么叫做“身体…是为主。主也是为身子”（林前6：13）。——宣信

“在你中间的耶和华你的神是大有能力的”（番3：17）。二十余年前把信心医病的真理照入我心中，叫我破坏的身体得到医治的，就是这节圣经。直到今天，这节圣经仍是一扇门户，大大地开放着，好叫基督时时得进入这买回的身体来，用他自己的同在和能力充满、灌溉、活动，把我的全人造成一个“新天新地”（启21：1）。“耶和华你的神”！啊！你的神！我的神！神既是我的，那么在神里面一切也定规是我的了，定规在我里面了；我能够信多少，我愿意用多少，这是我自己的事。这位神，“大有能力的”神，全能的神，是我们里面的神！这是何等的权力！他——父、子、灵——在我里面，在我身体里面，在我头脑里面，在我神经里面。

二十一年以来这不但是我实在的经历，并且是一个日深一日日丰一日的经历。现在我七十岁了。却比叁十岁的时候还健壮，还新鲜。靠着神的力量，我现在的体力上、智力上，都负担着常人两倍的工作，却还用不到一半气力。我的体力、灵力，都象喷水井一般——一直是漫溢的，泛滥的。无论讲道、教书，日夜旅行在各种气候下都象管子通水那般容易。

《荒漠甘泉》9月28日

“在我里面有平安。”（约16：33）

幸福和祝福是两件不同的东西。保罗虽受尽监禁、痛苦、损失、患难，但在这一切中间，他却得到了祝福。

帕甘尼尼（Paganini）是一位善奏小提琴的大音乐家。一天，他出来站在听众面前，在采声之下，忽然发现他手中所提的小提琴有点不对。再仔细一看，发觉了他所提的，并不是他平日珍爱的那架贵重的提琴。

他发了一回呆，然后不得不告诉他的听众他拿错了他的琴。他退了下去，在幕后寻思他的琴到底留在什么地方，不久就发觉曾有人把他的琴偷了去换下一架破旧的留在原处。他懊丧了一回，仍旧出来站在听众面前说：“诸位男女来客，今天我要证明给诸位看：音乐并不是在乐器里，乃是在人心里”。他就用心来奏；从那破旧的乐器里流出了幽扬悦耳的音乐来；听众个个得到奋激，采声差不多轰穿了屋顶，他果然向他们证实了音乐并不是在乐器里，乃是在他心里。

受试炼的信徒啊，你今天的使命就是出来站在这世界的舞台上，向天上地下一切所有的证实说：人生的音乐并不是在环境里，并不是在事物里，并不是在外表里。乃是在你心里。

《荒漠甘泉》9月29日

“我专心祈祷。”（诗109：4）

我们祷告的时间常顶匆促顶急忙。每天我们究竟花多少时间来祷告呢？岂不是很容易以分来计算——最多数分钟数十分钟吗？谁曾看见过一个灵界的伟人未曾花许多时间来祷告的呢？谁曾看见过一个被圣灵充满的人未曾花许多时间专心在密室中的呢？

华德飞（Whitefield）说：“数日数夜，甚至数星期，我平卧地上专心祷告——有时出声，有时不出声”。还有一位祷告有经验的说：“双膝跪下来，就在那里长进”。他知道他所说的是什么。

有人说，一个不喜爱单独的人，决不能在文学上或者科学上有所成功。属灵的事情也是这样，一个不常花长时间与神单独亲近的人，决不能在属灵的事情上得到多大的长进。——译自静默的时候

《荒漠甘泉》9月30日

“如鹰搅动巢窝，在雏鹰以上两翅扇开，接取雏鹰，背在两翼之上，这样，耶和华独自引导他，并无外邦神与他同在。”（申32：11-12）

我们全能的父常喜欢将他保护下的雏鹰引到绝壁顶上，推他们下去，好使他们知道自己有飞行的能力；倘使，他们遭到了危险，他便立即猝然下降，把他们背在两翼之上。所以，信徒啊，神如果放在一个非常困难的地位上，我们只要大胆依赖他，因为我们深信他的拯救就在旁边。——译自胜利的凯歌

什么时候神放一个重担在你上面，他必然放他自己的翅膀在你下面。

有一枝小花，生长在一棵高大的橡树荫下；这枝小花非常尊重那庇护他的树荫，也非常宝贵它所享受的安静。

不久，来了一个樵夫，把橡树砍了去。小花非常伤心，哭道：“啊，我的保护失去了；从此狂风会把我吹倒，大雨会把我打倒”！

小花的天使安慰他道：“不，不，太阳会照耀里，甘露会滋润里；你弱小的身躯将长得更其可爱，你张开的花瓣将欢笑于日光之下；人们也会称赞里说：”这枝小花长得多快啊！橡树砍去以后，长得更其美丽了”！

亲爱的读者，你不看见吗？神挪去你的安慰，你的利益，为要叫你长得更美丽。神训练他的精兵，不能在柔软的床上训练，他必须领他们出去，强迫他们行军，强迫他们服役；使他们涉河，游江，攀山，负荷。这样，才能把他们练成精兵——并不是给他们穿上精致的军服，叫他们在营门前高视阔步，也不是在平安中造成的。他们必须饱尝火药气味，饱经枪林弹雨。信徒啊，你的神要把你造成一个精兵，你愿不愿意呢？他把里投在战争的火焰中，你岂不该穿上他给你的全副军装来运用他的得胜呢？——司布真


《荒漠甘泉》10月1日

“我受苦是与我有益。”（诗119：71）

在这里有一件值得注意的事情：最鲜艳的花草是生长在荒野的高山上的。最鲜明的苔藓，最美丽的野花，都高长在荒凉光秃的锋岭上。

我个人所看见的最艳丽的颜色是在一个一万尺高的山顶上。山面长满了金黄色的苔藓，在日光下闪耀，非常美丽夺目。

你看，在那样高的地方，那样荒凉的地方，苔藓受尽狂风暴雨的击打，反呈露出这样灿烂的颜色来。岂不奇怪？我有两个苔藓的标本，一个是从高山上采集来的，一个是从城墙上、悬树中采集来的；这两个标本的形状和颜色，有极显着的不同。

生长在山岭上风雨中的那个标本是撄红色的，质地光滑，轮廓完美；生长在低地上温气中的那个标本是暗黑色的，质地粗糙，轮廓破碎。

受苦的信徒啊，你不是受尽了风雨的摧残吗？你不是失尽了所有的安慰吗？“神预备了风雨一次一次击打你，叫你的外貌变得毁损阴沉；但是试炼一过，黑暗就要变成光明，你就要得非常的祝福。——选

《荒漠甘泉》10月2日

“耶稣就带他们暗暗的离开那里，往伯赛大城的野地里去。”（路9：10直译）

我们如果要在恩典上长进，必须多有单独的时候。与人交往并不一定会叫我们的灵得到多大长进。一小时安静的祷告所给我们的进步，比一整天与人的交往更多。野地里有新鲜的露珠，有清洁的空气，让我们退到那里去呼吸罢！——彭纳

《荒漠甘泉》10月3日

“地震后有火……火后有微小的声音。”（王上19：12）

有一位姊妹，在明白神旨这件事上，进步得非常之快；有一次，有人问到她容易进步的秘诀。她简洁地回答道，“注意里面的禁止”。真的，我们中间许多人不明白神旨的缘故，就是因为不注意里面圣灵的禁止。圣灵的声音是微小的。一个微小的声音是不容易听见的，但是却能叫你觉得——叫里心中觉得一种平稳微小的压力，好象早晨的微风吹在你脸上那样觉得。这种微小的声音，如果里好好注意他，会一次比一次更清洁，一次比一次更容易听的。当我们全心专注在爱人身上之时，爱人一句顶轻细的耳语我们很快地就领会了；圣灵的声音就是爱人耳语的声音。但是如果我们不能回答他，不理会他，不相信他，爱人也就会不再说什么的。神是爱，我们要认识他和他的声音，必须时常留心注意。当你与人谈话，正要发言的时候，如果里面有禁止的话，就该立即闭口不言。当你正要进行某种事业——正当的事业——的时候，如果你灵里觉得不平安的话，就该立即改变计划，虽然按照人的智慧来看，这也许是一个顶大的愚昧。

在注意里面的禁止以外，我们还该学习等神披露他的旨意。在一切事上让神替里计划，替里执行，不要依靠你自己的聪明。许多时候神的执行和神的计划似乎相反——他似乎在反对自己；但是里只要听从，顺服，信靠，虽然看上去这似乎是顶愚昧的事。至终，他必使“万事都互相效力，叫爱神的人得益处”（罗8：28）。

所以，如果你要认识神的声音，你必须先有一个绝对顺服的存心——不顾结果，不顾成败。就是神要里在暗中前进，里也愿意顺服；因为神自己是你里面荣耀的光辉。这样，你就会更认识神，更亲近神；甚至在最猛烈的试炼下，最可怕的压力下，你也会感到神的同在。

《荒漠甘泉》10月4日

“这样，耶和华后来赐福给约伯，比先前更多。”（伯42：12）

约伯虽然遭遇了许多灾祸，结果却得到许多祝福。他受试炼，是为要证实他的敬虔。那么，我们今天的灾祸，岂非也是为要叫神得到荣耀吗？荣耀原是从眼泪中出来的。约伯的苦难使他更高看神，更低看自己。他喊叫说：“我从前风闻有里，现在亲眼见你”（5节）。

如果，在痛苦失望中，我们能感觉神的同在而求告说：“愿里的意旨成全”（太26：42），我们就有福了。约伯在痛苦之中，竟能看见说：“我知道我的救赎主活着”（伯19：25）；这是多么不容易啊！果然，耶和华后来赐福给约伯，比先前更多。——译自静默的时候

患难每一次来找你，都是手里拿着一块黄金。

如果我们能在患难中忍耐等候，患难至终必变成我们的祝福。如果我们不能忍受苦难，有许多祝福我们不能得到。有许多快乐是只能在忧伤中得到的。有许多真理的光是只能在属地的光熄灭之后才启示出来的。——选

最属灵的信徒都是从苦难中出来的；最伟大的人物都是佩戴着伤痕的；殉道者的冠冕都是闪着火花的，他们进入天门都是挂着眼泪带着愁容的。——卓秉

《荒漠甘泉》10月5日

“过了些日子，溪水就干了。”（列王记上17章7节）

如果我们不知道损失是祝福，失拜是成功，空虚是礼物的话，我们所受的信心教育还不完全物质的缺乏常是灵力的建设。以利亚坐在基立溪旁注视那日渐乾涸的溪水，正是我们生活的写真。“过了些日子，溪水就干了”——这是我们昨天的历史、明天的豫言。

有一天我们总会知道信靠恩赐和信靠赐恩者有甚么不同。恩赐也许一时好用，可是赐恩者是永久的爱。

以利亚在未到撒勒法之前，基立对于他是一个难题。等他到了撒勒法之后，他就清楚明白了。神严厉的对付并不是最后的对付。生活中的灾祸、沙漠、眼泪，都是一些插入的音乐，并不是最后的精采。

如果以利亚不经过基立，直街由基列往撒勒法去的话，他必定会失去许多帮助他的东西，因为他在基立过的是信心的生活。在你我的生活中，甚么时候属地的泉源乾了，属人的方法完了，我们就该知道我们的希望和帮助是在乎造天地的神。——梅尔（F.B.Meyer）

《荒漠甘泉》10月6日

“他……却不开口。”（以赛亚书53章7节）

用缄默来容忍误会，用温和来容纳冤曲，需要何等的宽大！试验基督人最好的方法乃是说他的坏话；因为这是一把锉刀，立刻能把他试验出来究竟是镀金还是纯金。如果我们能知道我们的试链下藏着祝福的话，我们定规会像大卫一样说：“由他咒骂吧……或者耶和华……为我今日被这人咒骂，就施恩与我。”（撒母耳记下16章11-12节）

许多人因为报仇雪恨的缘故，放弃了一生伟大的事业，坠落在不需要的争竞中。这正像采黄蜂巢里的蜜一般不值得——你虽然能把黄蜂驱散，但是你定规会被它刺伤。

感谢神！他给了我们他自己的灵——一个“被骂不还口”（彼得前书2章23节）的灵，一个“只将自己交托那按公义审判人的主”的灵。“那忍受罪人这样顶撞的，你们要思想！”（希伯来书12章3节）——宣信（A.B.Simpson）

《荒漠甘泉》10月7日

“你们中间谁是仰望耶和华听从他仆人之话的。这人行在暗中，没有亮光，当倚靠耶和华的名，仗赖自己的神。”（以赛亚书50章10节）

一个信徒在黑暗苦闷中应该怎样呢？在疑难困扰中应该怎样呢？一个忠心顺服神旨的信徒常会遭到黑暗苦闷的经历，有时竟会叫他不知道该怎样行——天上满布着黑云，路上也看不见亮光；真好像在暗中摸索一般。

亲爱的，这在暗中摸索的是不是正是你呢？一个信徒在这种黑暗苦闷的时候该怎样行呢？听神的话！“当倚靠耶和华的名，仗赖自己的神。”

第一件当做的事就是不做甚么。这是可怜的人性很难做到的一件事。在西方有一句格言说：“困扰的时候不要急冲。”这意思就是说：“你不知当做甚么的时候，就当不做。”

要是前面有雾，就不该再向前航行。在必需的时候，还该抛下锚去。照样，在黑暗苦闷的时候，我门不该再做甚么。我们所要做的乃是信靠仰赖神。惟有在我们信靠的时候，神才能替我们工作。如果我们的心仍自忧急痛苦，如果覆蔽我们的黑暗仍能叫我们恐怖，如果我们仍然东奔西走地去逃避神给我们的试链，我告诉你：神一点都不能替我们做甚么。

我们应当静下我们的心来安息在神的平安里。我们应当像小孩子一般把我们的手放在神的手中，让他引领我们进入他爱的光明中去。

树林里的路径只有他最熟悉，所以让我们爬上他的双臂去；他必怀抱我们从最简捷最稳妥的路径出去。——巴亭登（Dr.Pardington）

我们不知道该怎样驾驶的时候，旁边绝不会没有向导的。

《荒漠甘泉》10月8日

“应当一无挂虑。”（腓4：6）

许多基督徒不断地过着焦急挂虑的生活，有的竟烦恼得可怜。怎样能在日常忙乱的生活中得到完全的安息是一个值得知道的秘诀。让我们先看：挂虑究竟有什么用处？挂虑从来没有使谁强壮过；从来没有使谁遵行神旨过；也从来没有使谁逃出困难过。挂虑只会损害有用的生命，美丽的生命。焦急，挂虑，担忧，都是我们的的主所绝对禁止的，我们的主说：“不要…忧虑，吃什么，喝什么…穿什么”（太6：25）。主的意思并不是说我们用不着预先思想，我们的生活可以毫无计划，毫无规律；他乃是说：我们用不着为这些事挂虑。你以为你这样挂虑，别人不会知道么？我告诉你：从你脸上的愁纹，从你说话的声调，从你生活中最微小的动作，你缺乏喜乐的精神看来，别人早已知道了。我们应当把我们的挂虑卸给神！因为他说：“凡劳苦担重担的人可以到我这里来，我就使你们得安息”（太11：28）。——沙勤德

烦恼，挂虑，猜疑，不信，都是基督徒最大的弱点。我们究竟能不能从它们得到什么呢？它们不是常使我们失去活动的机会么？它们不是常使我们失却智慧的果断么？许多时候我们原可以依靠信心飘浮的，却因为自己挣扎的缘故反沉下去了。

哦，我们多么需要安静的能力！哦，我们当安静，当知道耶和华是神！以色列的圣者不能不保护拯救他自己的子民。他的每一句话都是有效力的；高山可以挪开，天地可以费去，他的话却不能费去。他值得我们信任，也应得我们信任。我的魂哪，归来罢，归来安息罢，归来倒在主的怀里罢！——选

《荒漠甘泉》10月9日

“耶和华必然等候，要施恩给你们。”（赛30：18）

雨水多的地方，青草最绿。爱尔兰（Ireland）地方素来多雾，结果得到了“翡翠岛”。（Emerald Isle）的尊称。什么时候我们遭到了“苦难的雾”，“悲哀的雾”，什么时候我们定规会有一颗翡翠的心——充满了神的安慰和爱的心。哦，信徒啊，你不要说：“燕子不见了，他们死了”。它们并不是死了；它们掠过大海，飞往远方去了；它们不久还会再回来的。你不要说：“花儿死了，严冬把它们杀死了。太阳熄了，黑云把它扑灭了”。不是的！太阳在黑云后面替你酿造夏天。你也不要说：“我的神忘记了”。你的神并不是忘记，乃是迟延，为要叫你爱他更深。神让我们等候，为要操练我们的忍耐，试验我们的信心；因此，我们应当继续在盼望中等候；应许虽然迟延，决不会延得太迟的。——司布真

《荒漠甘泉》10月10日

“不要…心怀不平。”（诗37：1）

这是神的命令；和“不可偷盗”（出20：15）一样是神的命令。现在让我们替“心怀不平”下一个定义。到底什么叫做“心怀不平”呢？在这里有一个很好的定义：“心怀不平，是平面上起皱纹”。“摩擦或者消磨”；一个乖戾的，无理性的，吹毛求疵的人不但消磨自己，并且消磨别人。“心怀不平”就是心中烦恼。这是有害的，神不要我们自己伤害自己。

医生能告诉你：发一次怒，对于身体的损害，比发一次热还要厉害，所以一个常常“心怀不平”的人不能得到康健的身体，因为我们知道“心怀不平”容易叫我们生气，生气容易叫我们发怒。让我们服从神的命令——“不要有心怀不平”！——濮登


《荒漠甘泉》10月11日

“似乎要死，却是活着”。（林后6：9）

有一年夏天，我在乡间园子里修了一个长方形的花圃，种着紫菀花，花开茂盛。但它们下种是很晚，当枝顶结子的时候，两侧还在萌出鲜花。初霜降临后，我发现那些艳丽的花朵枯萎了，我叹道：“唉，它们受不住这里的气候，都完了”。我象它们告别。

我不愿再去看那花圃，它的样子落到好象一个花的坟场。但到了翌年春天，有一位园丁请我注意那块花圃，已长满了极其茂盛的紫菀；我去一看，只见那我认为在去年冬季枯萎而死的每一株紫菀，却已经繁殖了五十株新苗。去冬的冰霜和寒风，完成了繁殖紫菀的任务，我问自己：是破坏呢，是建设呢！

当那去年冬季的寒风将紫菀花横施摧折，吹掷满地，用沾雪的脚任意践踏，并且说：“这是你们的末日”。到了第二年的春天，每一枝残花的所在却长出了根来，说道：“我们因死得生”。

在植物界如此，在天国也是如此。从死亡里茁出了不朽的生命。永生真神的宝座和宫殿，得自十字架和坟墓。胜利得自失败。

不要怕受苦，不要怕失败。凡是伟人常被打倒而未被消灭，先被折磨得片片粉碎，然后才能变成伟人，才能力敌千军；而那些只顾眼前的人，随俗浮沉，必然昙花一现，在短暂的兴旺之后，随即消逝，而永劫不复。——皮邱

《荒漠甘泉》10月12日

“把约瑟下在监里…但耶和华与约瑟同在…耶和华使他所作的尽都顺利”。（创39：20-23）

如果神应许我们因为事奉他的缘故被下在监里的话，他必与我们同在；这样，监狱反成了世上最幸福的地方。约瑟知道这个。所以他在监狱里并不愤懑，并不沮丧，也并不反叛。如果他有一点点不甘心的表示，司狱也决不会这样信任他了。约瑟连自怜的心也没有一点。

让我们记住：什么时候我们容让自怜的心进来，什么时候我们就完了。约瑟把所有的事情欢欢喜喜地交托神，所以司狱把所有的事情交托约瑟。主耶稣啊，当我被囚在监里的时候，求你叫我能信靠，能喜乐。求里籍着我在监狱里完成你的工作。——选

我已经学会了喜爱黑暗，因为处境越黑暗，主的脸越光明。——盖恩夫人

《荒漠甘泉》10月13日

“应当一无挂虑。只要凡事籍着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念”。（腓4：6-7）

一个信徒不该有丝毫挂虑。无论我们的试炼多大，痛苦多深，困难多杂，总不能叫我们有挂虑的理由，因为我们有一位父在天上，他是全能的，他爱我们，正如爱他的独生子一般，他乐意随时随地救济我们，帮助我们。所以让我们听他对我们所说的话，“应当一无挂虑，只要凡事籍着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念”。

“凡事”，不只是房屋着火，不只是所爱的病危，“凡事”包括日常生活中一切大大小小的事情；我们应当将“凡事”带到神面前去！当我们夜半醒来，辗转不能成眠的时候，就该顶自然地倾向神去，与他谈话，将我们种种琐碎的事情带到他面前去——将一切家庭方面，职业方面的困难全告诉他。

“籍着祷告祈求”，站在乞丐的地位上，用诚恳和坚韧来等候他。

“和感谢”，我们应当随时存感谢的心。如果我们以为没有什么可叫我们感谢的话，至少有一件事是值得我们感谢的——他救我们脱离死亡。他给我们他的道——他的儿子——和圣灵。哦，这就够叫我们大声感谢赞美了。

“神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念”。这是一个何等大的，何等真，何等宝贵的祝福！但是这个祝福必须亲身经历过才会知道，因为这是出人意外的。哦，让我们把这些话放在心上，如果我们能一直照着行的话，结果定会叫神得到更大的荣耀。——莫勒

我们应当时时查看自己有没有什么叫我的心得不到安息？如果有的话，就当立刻到神面前去对付直到恢复了内心的镇静。——赛尔斯

《荒漠甘泉》10月14日

“主的一个使者，站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说：‘快快起来。’那铁链就从他手上脱落下来。”（使徒行传第12章）

“约在半夜，保罗和西拉，祷告唱诗赞美神……忽然地大震动，甚至监牢的地基都动摇了。监门立刻全开，众囚犯的锁链也都松开了”（使徒行传第16章第25-26节）。

这是神的方法。神的脚步常要等到深夜最黑暗的时候，才渐临近。我们知道，直到希律要把彼得带出来处决的前一夜，天使才来救彼得出狱。

啊，我的魂，也许在拯救临到你以前，你还须经过最黑暗的时期。但是不要怕，神必拯救你！神也许喜欢让你多等一回，但是他不会忘记他的誓约，他定会实践他那不可更改的应许。

神有智慧的策略对付任何困难，有坚定的信实对待信靠他的人，有不变的公义坚持他的旨意，我们还怕什么呢？借着一个同坐监牢的囚犯，借着一个梦，神就把约瑟从监狱里提到王宫里。

神有一千把钥匙，可以开一千种不同的门户，来拯救他的孩子。所以让我们忠心地去尽我们自己那一份，为他受苦！基督自然会去尽他那一份的。

困难是神迹的第一阶段。如果是大神迹的话，情形不仅“困难”，而且似乎“不可能”。

神最喜欢他的孩子用小手紧紧抱住他，因此神常常给他的孩子一些绝望。

《荒漠甘泉》10月15日

你要击打磐石，从磐石里必有水流出来，使百姓可以喝。（出埃及记第17章第6节）

神所重用的人物，都是饱经折磨和击打的。因为神所喜悦的祭品，是忧伤痛悔的心。雅各的大腿在毗努伊勒扭了，神才给他属超然的能力。摩西用杖击打何烈的磐石，才有水流出来给口渴的百姓喝。基甸和跟随他的叁百精兵打破瓶子，他们的火把才能使仇敌惊乱。以斯贴在一个异邦宫中冒死进去见王，才拯救了她的本族脱离灭亡。主耶稣拿着五个饼，两条鱼，必须把它们掰开，然后才使五千人吃饱。马利亚打破她珍贵的玉瓶，才使屋里充满香气。主耶稣宝贵的身体，必须被荆棘、钉子、枪矛刺穿，他里面的生命才象活水一般倾倒出来给口渴的人喝。

一粒麦子必须落在地里死了，才能结出无数的子粒来。所以，神必须掰开打碎一切，然后才重用他们。

朋友，你虽然被人轻视被人弃绝，圣灵却正抓住你，要用你使神得着荣耀。你愿不愿意呢？以赛亚书第33章第23节说：“瘸腿的把掠物夺去了。”你愿不愿意作一个瘸腿的人来夺取掠物呢？

《荒漠甘泉》10月16日

我们……就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。（希伯来书第12章第1节）

有许多重担本身并不是罪，但是会叫基督徒分心，成为他们长进的障碍。其中最有害的是灰心。灰心实在是一个拽我们往下的重担。

以色列人不得进入应许之地的原因就是发怨言。民数记第14章第29-30节告诉我们：“凡向我发怨言的，必不得进我起誓应许叫你们住的那地。”鸣不平的欲望，不知足的欲望，常会造成叛逆大罪。所以我们永远不要疑惑神在凡事上对我们的慈爱和信实。我们要努力抵挡疑惑。当我们坚拒疑惑的时候，圣灵就会来帮助我们，赐给我们得胜的信心。

我们常常会陷入疑惑，怀抱不平，以为神已经弃绝我们，我们的盼望行将破产。让我们拒绝这一切思想，因为它们的目的是要叫我们失望。让我们拒绝一切不快乐的思想，凭信心来喜乐。这样，神必使我们的“以为”变成事实。

魔鬼有两个最大的诡计。一个就是叫我们失望，一个就是叫我们疑惑，从而斩断我们与父神之间的信心联系。当心啊！不要被他的诡计欺骗了。

一个喜乐的灵能使我们的心弦协调，使撒旦不敢前来弹奏。因为心弦太热，充满属天的电力的时候，会使撒旦的手指烫痛。

忧郁会使万物变色，使一切东西变得“不可爱”，使未来的希望沦入黑暗，会剥夺人们的一切热望，锁住人们的一切能力，使人陷入精神上的麻痹。

一个经历丰富的信徒告诉我们：喜乐能使工作顺利。当我们插上喜乐的翅膀，我们的工作也会做得迅速了。忧郁却剪去这翅膀，使我们的车轮象埃及人的车轮一样，脱落难行。

《荒漠甘泉》10月17日

“但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。”（加拉太书第6章第14节）

有一些信徒，本来是为自己活着的。他们有自己的盼望，有自己的梦想。但是他们在祷告中求了一些自己不明白的东西，主就开始成就他们的祷告。他们求痛悔的心，愿意出任何代价得到它，主就给他们悲哀。他们求圣洁，主就给他们剧烈的痛苦。他们求谦和，主就打碎他们的心。他们求对着世界的“死”，主就消灭他们一切的盼望。他们求象主，主就放他们在炉中，“坐下如炼净银子的”，直到他们反照出主的肖像。他们求主的十字架，主就给他们十字架。

他们所求的，自己并不明白，但是主就照他们所求的允准他们。其实他们未必愿意跟主走得这么远，与主接触得这么近。他们的心充满了惧怕，好象雅各在伯特利一般，又象门徒看见耶稣在海面上行走，以为是鬼怪一样。他们几乎求主离开他们。他们觉得顺服比受苦容易，作比放容易，背十字架比挂十字架容易。但是当他们想退回去，已经不可能了，因为已经走得太近了，十字架的功效在他们里面已经刺得太深了。主向他们成就了他的应许，“我若从地上被举起来，就要吸引万人来归我”（约翰福音第12章第32节）。主已经把他可爱的面容深深刻在他们心上，好象刻在马利亚和彼得的心上一般。他们现在已经作了爱的奴隶，不能不跟随他了。

渐渐地看见十字架的奥秘一天一天光照他们。他们看见他被高举，他得荣耀。他们看见一点，前进一点，最后他们竟变成了他的肖像。从他们身上世人看见了他，因为他住在他们里面。他们与他发生了难以形容的交情，甘心舍弃别人所宝贵的合法权利，为要见证他们不象别人，只象他们的主。

这就是历代“羔羊无论往哪里去，他们都跟随他”的那一批人。

如果让他们自己选择，或者让朋友替他们选择的话，他们肯定不会这样选择。他们会在这个世界上多得一点荣耀，在神国里少得一点荣耀。他们会得到罗得的命运，不会得到亚伯拉罕的命运。如果他们在半途上停住了，如果主放手让他们退回去，他们有什么不会失去呢？在复活的时候要受到何等大的损失呢！

但是主保守他们，甚至违反他们的本性来保守他们。多少时候他们的脚滑跌了，但是主用他的慈爱扶他们起来。让他们知道：在这个世界受苦，会使他们在神国里掌权，在地上背十字架，会使他们在天上戴冠冕。

《荒漠甘泉》10月18日

“你要的确知道，你的后裔必寄居别人的地……那地的人要苦待他们四百年……后来他们必带着许多财物，从那里出来。”（创15：13-14）

神给我们的祝福中间，有两个是我们所最不欢迎的：一个是迟延，一个是苦难。神给亚伯兰本身的一个誓约尚未实现，现在又给他的后裔一个同样仿佛不可忍耐的誓约。但是无论如何，这些誓约虽然迟延，至终都得到了实现：以色列人出埃及的时候，果然“把埃及人的财物夺去了”（出12：36）。

神常用迟延和苦难来试验我们；但是在这一切中间却站着神的誓约——他在基督里与我们所立的新约。所以让我们为着迟延和苦难来赞美他罢，因为这是他给我们的祝福。——崔伦保

《荒漠甘泉》10月19日

“耶和华的约柜在前头行”（民10：33）

许多时候，我们里面起了一个声音，自己不知道这声音究竟是出乎神的呢还是出乎自己的。在这种情形之下，我们还是不动的好。如果这是出乎神的，神必给我们充足的证据来证实这是出乎他的，叫我们丝毫没有疑惑的可能。

耶利米的故事多么美丽：耶利米对于购买亚拿突那块地的事，已经知道是出乎耶和华的，但是他不去作，直到他叔叔的儿子果然到他那里去求他买回——给了他证据。于是耶利米说：“我…就知道这是耶和华的话”（耶32：8）。

他等着，直到神叫他明白——叫别人和自己都相信——以后，他才照着事实去作。神喜欢我们照着他的心意行事。所以我们不可轻举妄动，以致违反了他的心意。——宣信

神的手所点的道路，神的手必去预备。

信徒啊，你不要说你要作什么，你不要作什么；你只要求神叫你看他所为你选择的是那一条路。如果道路还未显明，这就是说：现在还没有行动的需要；你站在你现在所站的地位上，神是负全责的。——选

《荒漠甘泉》10月20日

“神的出人意外的平安，必在基督耶稣里，保守你们的心怀意念”（腓4：7直译）。

洋海深处有一个最镇定的中心，人们称它为“海垫褥”。无论海面波浪多大，狂风多猛，“海垫褥”决不会受到丝毫搅动。从海底里捞起来的动植物的遗迹，能对我们证明：它们在海底里数百年数千年之久，从来没有受到丝毫扰动过。神的平安是永久的平安，象“海垫褥”一样，是在人的最深处的——是外面的困难和骚动所不能摸到的：凡进到神前的人，都能享受这样的平安。——斐尔逊

那些天路历程中的旅客，都安置在面向日出的高楼里。这楼名曰平安阁。——天路历程


《荒漠甘泉》10月21日

“我们原知道：我们这地上的帐篷若拆毁了，必得神所造，不是人手所造，在天上永存的房屋”（林后5：1）。

我居住了多年的屋子已经破旧不堪了，屋主通知我他不愿意在花钱去修理了。他劝我还是预备迁居罢。

我听了这个消息，起初很不乐意。这屋子四周的环境太有趣了，如果不是因为太破旧的缘故。我简直不想迁居。但是如今一阵微风就够叫它摇动震颤，所以我不能不预备迁居了。

真奇怪，我的兴趣很快地就转移到未来的新屋上面去了。我参考地图，调查居民；遣人到那边去观察。视察的人回来告诉我那边的情形非常美好。他说他因为要在那边投资的缘故，情愿变卖他在这边一切所有的；虽然别人说他牺牲太大，他还是乐意去作。还有一个我所最爱的朋友，现在也在那边。他托人带了些最美味的水果来给我。我尝了以后再吃这边的水果，简直无味极了。

到那新居所，有一条河相隔为界，我两三次走到河边，我真渴望立刻到那边去——和那些人站在一起唱诗赞美被杀的羔羊。我有许多朋友已经已经搬到那边去了。他们去的时候，他们的脸上都带着微笑。多少时候，有人劝我在这边投资，我总回答说：“我已在预备迁居了”。——选

主耶稣在世上末了几天所说的，都说到“往父那里去”（约16：17）。我们今天也该在今生的困难，失望之外，看见将来的“往父那里去”。虽然我们将来的家到底怎样我们现在看不清楚；但是有两点是顶清楚的：这是家——“父的家”（约14：2）。这是我们的主所在的地方。就这两点，已经够叫我们渴慕了。

《荒漠甘泉》10月22日

“摩西牧养他岳父米甸祭司叶忒罗的羊群。一日领羊群往野外去，到了神的山，就是何烈山。耶和华的使者从荆棘里火焰中向摩西显现”（出3：1-2）

我们普通总以为异象必须在特别环境中才能看见，在这里我们看见我们的理想错了：异象是在日常生活中看见的，神喜欢在我们日常生活中启示他自己。他常到顶普通的路上去寻找一个人，忽然向他显现。

我的父神啊，求你教导我怎样在日常生活中等待你。我并不求什么超然的感觉。我只求你在日常生活中与我交通。求你在我日常的道路上作我的伴侣。让这卑贱的人生因着你的同在得着变化。

有些基督徒喜欢常有特别的喜乐和启示；但是这并不是神的方法。那些魂游象外，与看不见的世界有奇异的接触，并不是神所给我们的应许；神所给我们的应许乃是日常生活上的交通。其实这也已经够了。

门徒中间，看见耶稣在高山上变形的只有叁个人；这叁个人也就是同尝客西马尼苦味的。没有一个人能一直留在山上，因为山下还有许多工作等待我们去作。——选

《荒漠甘泉》10月23日

“……应许赐福的话，一句都没有落空”（王上8：56）

有一天，我们会明白：神每一个“不”，都是有理由的；他每一次总用一些别的方法来补救他的“不”。多少时候，他的子民在担忧在烦恼说为什么他们的祷告还没有得着答应，那知神正在用一个更丰富的方法答应他们。这种光景我们是常看见的，但是完全的启示尚须留待将来才能显明。

哦，信心是不会着急的，信心只知道忍耐等候主——等候末日的解释，就是耶稣基督的启示。信徒啊，什么时候神曾拿去你的，而不加倍还给你呢？假使神不立刻归还你，怎么样呢？莫非今天是神的末了一天么？难道在这个小小的世界以外，他就没有别的领土了么？难道复活者的墓门，只对着无穷的黑暗与永恒的沉默而开启吗？

我们就是只说今生，也知道神从来不单给我们一个试炼，而不带一些更大的恩赐，更大的祝福，来给我们的。所以知道怎样等候神乃是基督徒最高的祝福。——选

《荒漠甘泉》10月24日

“我已使你成为快齿打粮的新器具”（赛41：15）

一条值五快钱的钢铁，如果作成蹄铁，可以卖十块钱；如果作成细针，可以卖三百五十块钱；如果作成小刀，可以卖三万二千块钱；如果作成钟表上的发条，可以卖二十五万块钱。但是一根钢条，要值到这许多钱，必须经过多少锻炼啊！钢铁越经锻炼，锤打，火烧，琢磨，越是值钱，这是人所共知的。

但愿这个比喻能帮助我们缄默，安静，坚韧。受苦受得最多的人，常是结果结得最多的人，因为我们的苦难能叫神得到荣耀，叫人得到祝福。——选

人生是一个谜，除非我们相信，在这个世界之外，神给我们准备了另一个服务的处所，那里需要经过高度锻炼的灵魂，作特殊的工作，否则就无法索解这个谜。

刀锋最锐利的车床，才能完成最精致的产品。

《荒漠甘泉》10月25日

“向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足”（约16：24）

当美国在南北内战时期，有一人的独生子加入联邦方面的军队作战，父亲是银行家，他虽同意儿子投军，但父子分离，他心中终觉得黯然自伤。

他开始对年轻的军人发生深挚的关怀，每当看到穿军服的人，他的心就因为想到自己的儿子而要跳出胸膛。他神不守舍，疏忽业务，把钱财用去照顾回乡的残废军人。他的亲友从旁规劝，说他不应该荒废事业，不该为军人花费那么多的心思，他听了劝谏，于是决心改变方针。

当他如此决定之后，有一天，有个士兵走进银行来，军服破烂不堪，脸上和手上都有医疗过的伤痕。

那可怜的士兵手忙脚乱地想从口袋里掏出什么东西来，银行家看见了，猜知他的目的，就对他说：“孩子，今天我实在忙不过来，没有办法接待你。你应该到你们的司令部去；那儿有军官会照顾你”。

那个士兵仍旧站着不动，好象不大明白对他说的话。仍旧在口袋里摸索，不久掏出一张肮脏的字条，上面有几行铅笔字，他把这张污秽的字条放在银行家的面前，上面写的是：“亲爱的父亲：这是我的战友之一，他在上次战役中负伤，进过医院，请你接待他象接待我一样。查理”。

银行家顿时打消了原来准备采取漠视态度的决定，他把那孩子带到豪华的家里，让他住在他儿子查理的房间，用餐时坐在查理的位置，留住他直到饮食休息和爱护使他恢复了健康，然后再送他到前方为国效命。

“你必看见我所行的事”。（出6：1）

《荒漠甘泉》10月26日

“他就独自上山去祷告。到了晚上，只有他一人在那里”（太14：23）

主耶稣在世为人的时候，常喜欢独自与神亲近。我们都知道与人交接是一件多么费力的事情！主耶稣也知道，所以他需要机会去恢复他的能力。他在世上为人，所以他有人的疲乏。

主既如此，何况我们呢？我们岂不更需要单独与父神亲近么？如果有什么人能例外——不需要与神单独亲近——的话，这人定规是主耶稣。如今主既不能一直工作，毫不安息，那么，就没有人能了。

但愿每一个神的仆人看见这个功课的重要！但愿神的教会知道怎样训练信徒夺取。

乐莫丁（Lamertine）在一本书上告诉我们在他花园里有一处极隐密的地方，他的母亲每天必到那里去安静一小时；这地方是从来没有人会进去打扰的。亲爱的读者！也许你要说：你没有这样安静的地方。不要紧，主耶稣说，进入你的内屋！在那里我们必会听见神秘的音乐。——选

信徒啊，你当学习单独与主亲近！经上记着说：“没有人的时候，就把这一切的道讲给门徒听”（可4：34）。你不要稀奇；你自己也可以这样经历的。如果你要明白，你只消把众人散开。让他们一个一个出去，直等到只剩下你和主……这时候，你每一个思想会变成　“神和我！神和我！”神和你会非常接近——接近得好似在这无涯的宇宙中，除了他的心和你的心在跳动以外，没有别的东西了。哦，信徒啊，学习这个！学习退避群众！学习内心的安静！学习歌唱　“神和我！神和我”！不让一个人来插入你和天使的摔跤！——马得胜

《荒漠甘泉》10月27日

“你的波浪洪涛漫过我身”（诗42：7）

信徒啊，让我们在主所安放我们的地位上好好站住，尽我们所能的作去。神常喜欢给我们一些试炼，因为神希望我们经过剧烈的争斗以后，能发育得更加强壮。生长在风雨之下，曾受风雨击打的树木，往往比生长在退隐的山谷下，从未受过风雨摧残的树木，扎根更深。人生也是这样。伟大的人物都是生长在艰苦中的。——选

《荒漠甘泉》10月28日

“然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来…他又叫我们与基督耶稣一同复活，一同坐在天上”（弗2：4-6）

“与基督耶稣一同坐在天上”——安安静静地坐着——是我们的权力，是我们的本分。但是有几个人真有这样的经历呢？而且很少人相信这样扰攘的世界上，会在日常生活中能够静静地坐在天上的可能呢？

我们也许会想：恐怕在主日，或者灵程猛进的时候，偶然能有这样的经历；如果每天随时都坐在天上，是不可能的事罢！但是我告诉你：主日能，周末也能，天天都能！

一个安静的灵，对于外面的活动是非常有帮助的；反言之，没有一件东西，比灵里的焦急挂虑，更妨碍属灵的能力和成功。

一位属灵的信徒有一次告诉我们，“知道怎样信靠，怎样安静，就是得到了一切”。这句话是非常有意思的。我们如果知道这个，我们工作的方法就会大大改变了。我们不会再不息在挣扎了；我们会安安静静坐在主面前，让圣灵去替我们完成我们所希望的。我们也许看不见，感不到，圣灵在替我们工作，但是我们应当相信：他一直在很出力地替我们作啊！我们只要把我们的灵安静下来好了。在静的力量中，象一片随波逐流的叶子那样的浮游。——司密斯

我们应当在任何环境中学习享受神的平安。

《荒漠甘泉》10月29日

“他必坐下如炼净银子的”（玛3：3）

我们的父要我们完全圣洁，象他自己圣洁一样。他知道炉火的价值。我们都知道金属越贵重，化炼越费力——它们必须经过烈火，因为烈火能叫它们熔化；只有在熔化的时候，才能把掺杂在里面的杂质分别出来；也只有在熔化的时候，才能把它们造成新的模型。老练的化炼师是一直坐在坩埚旁边，从不走开的，他惟恐热度一高就会叫金属受损。他把最后的渣滓从面上撇去；一看见自己的脸从其上反照出来，他就立刻把炉火熄灭。——斐尔逊

《荒漠甘泉》10月30日

“……存心忍耐，奔……”（来12：1）。

“……存心忍耐，奔……”是一件非常困难的事情。“奔”的时候，常是缺乏“忍耐”的时候；因为“奔”的时候，常是急急想达到目的的时候。我们平常说起“忍耐”立刻就联想到“静止”——一幕天使守护病榻的图画。然而我以为静止的忍耐，并不是最难做到的忍耐。

我相信有一种忍耐，更难做到——就是那同时能　“奔”的忍耐。固然，在悲伤的时候不动，在不幸的时候不言，需要极大的忍耐；可是我知道一件事，需要更大的忍耐：就是在袭击之下继续工作——心中负着重压，仍不停止前　“奔”；灵里深感痛苦，仍然勉力尽职。这才是基督的忍耐！

许多时候，神要我们学习忍耐，不是在床上，乃是在街上。神要我们埋葬我们的悲哀，不是在寂静中，乃是在活动中——在贸易中，在工场中，在交际的时候，在帮助别人的时候。没有一种埋葬比这种埋葬更难；可是这就是所谓“……存心忍耐，奔……”

哦，人子啊，这就是你的忍耐！这就是又等又奔的忍耐！虽然你没有一刻不背负着极大的忧伤，可是我们看见你仍在迦拿变水为酒，在野地变饼济众。人们都向你求云中的虹；我要向你求更大的：求你叫我作一条云中的虹——一条叫别人喜乐的虹！——马得胜

《荒漠甘泉》10月31日

“况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵用亲自说不出来的叹息；替我们祷告。鉴察人心的，晓得圣灵的意思。因为圣灵照着神的旨意替圣徒祈求”。（罗8：26-27）

这是祷告的奥秘——是言语不能解释，神学不能说明的奥秘；可是最无知的信徒也能知道，虽然他也许不能明白。

哦，多少重担，我们背是背着，可是不明白！多少声音，我们听是听见，可是不领会！无论如何，我们知道他们是宝座上面的回声，是父神的耳语。许多时候，我们所听见的，并不是诗歌，乃是叹惜；我们所背着的，并不是翅膀，乃是重担。但是这是一个有福的重担，一个带着赞美和欢乐的叹息——一个“说不出来的叹息”。有时候，我们自己也表白不出来，我们自己也不明白，只知道圣灵在我们里面祷告他所明白的。

所以我们只要把我们心中所充满的重压，悲哀，一起倾倒出来，因为我们知道他听，他爱，他明白，他接受；并且他将我们祷告中一切不完全的，愚昧的，错误的，分别出来；将其余的，和大祭司的香一同献在宝座面前；我们的祷告，靠着这位大祭司的名，得蒙垂听，悦纳，答应。——宣信

与神交通，不一定需要一直向神说话，或者一直听神说话的；有一种无声的交通，比言语更甘甜。小孩子尽可以整天坐在妈妈身边，虽然两个人都不说话，两个人都很忙碌——一个忙着玩耍，一个忙着做事——可是他们两人中间却保持着极完美的交通。他知道她在那里，她知道他在那里。照样，信徒和主也可以这样保持静默的爱和交通；我们一方面尽可以顶忙碌地作日常的琐事，一方面应当知道我们所作的每一件事，是否都曾得到主的同意和祝福。

当我们的重担太复杂，不能用言语表达出来的时候，或者太神秘，不能明白的时候，让我们倒在主的怀中，把我们说不出来的悲哀痛苦哭出来！——选


《荒漠甘泉》11月1日

“教会却为他切切的祷告神”（徒12：5）

祷告是我们与神交接的连索，是一架跨过深渊的桥梁，是带领我们经过危险，缺乏的。

使徒时代的教会多么美丽：彼得被囚在监里；犹太人洋洋得意，希律执着无上的权力；殉道场期待着使徒的血…每一件事情都和他们作对。可是教会“却…切切地祷告神”。结果怎样呢？“监门开了，使徒自由了，犹太人失败了，恶王被虫咬死了，神的道日见兴旺，越发广传。

祷告是我们属灵的兵器。我们知不知道这兵器的能力呢？我们敢不敢用信心的权柄来使用这兵器——不只求，并且命令——呢？愿神给我们胆量！给我们信心！神现在所要的，并不是一些伟人，乃是一些敢证明神的伟大的人。——信宣

在你祷告的时候，你要小心，不要限制神的能力——不仅不信能限制神的能力，自以为知道神所能作的也能限制神的能力。你当期望那不能期望的——超过我们一切所求所想的。你每一次祷告，当先安静——想一想他所能作的，想一想你在基督里的地位。——慕安得烈

我们的祷告是神的机会。

亲爱的，你悲伤么？祷告能叫你的痛苦变成喜乐。你快乐么？祷告能在你的欢乐神替你加上一阵属天的香味。你被内外的仇敌攻击得非常危险么？祷告能叫你得到天使的帮助——他的一摸能使磨石粉碎，他的一瞥能将全军打倒。祷告究竟能给你一些什么呢？让我回答你，能给你一切神能为你作的。神说：“你愿我赐你什么，你可以求”（王上3：5）。——法勒尔

《荒漠甘泉》11月2日

“教会却为他切切的祷告神”（徒12：5）

祷告是我们与神交接的连索，是一架跨过深渊的桥梁，是带领我们经过危险，缺乏的。

使徒时代的教会多么美丽：彼得被囚在监里；犹太人洋洋得意，希律执着无上的权力；殉道场期待着使徒的血…每一件事情都和他们作对。可是教会“却…切切地祷告神”。结果怎样呢？“监门开了，使徒自由了，犹太人失败了，恶王被虫咬死了，神的道日见兴旺，越发广传。

祷告是我们属灵的兵器。我们知不知道这兵器的能力呢？我们敢不敢用信心的权柄来使用这兵器——不只求，并且命令——呢？愿神给我们胆量！给我们信心！神现在所要的，并不是一些伟人，乃是一些敢证明神的伟大的人。——信宣

在你祷告的时候，你要小心，不要限制神的能力——不仅不信能限制神的能力，自以为知道神所能作的也能限制神的能力。你当期望那不能期望的——超过我们一切所求所想的。你每一次祷告，当先安静——想一想他所能作的，想一想你在基督里的地位。——慕安得烈

我们的祷告是神的机会。

亲爱的，你悲伤么？祷告能叫你的痛苦变成喜乐。你快乐么？祷告能在你的欢乐神替你加上一阵属天的香味。你被内外的仇敌攻击得非常危险么？祷告能叫你得到天使的帮助——他的一摸能使磨石粉碎，他的一瞥能将全军打倒。祷告究竟能给你一些什么呢？让我回答你，能给你一切神能为你作的。神说：“你愿我赐你什么，你可以求”（王上3：5）。——法勒尔

《荒漠甘泉》11月3日

“在一切净光的高处必有他们的牧场”（赛49：9直译）

小玩意儿很容易到手，但是贵重的东西却须要花费巨大的代价。成功的获得，往往要用血去换来的。假若你准备付出足够的鲜血，你就有希望达到胜利的顶点，若要登上神圣的高峰，也是如此。真正的英雄故事，都是描写流血牺牲的故事。生命和人格的最高价值，不会随风吹来。伟大的灵魂，必又重大的悲哀。

我们若被带到逼使我们锻炼信心的环境中，即能增高认识神的大能，因此，当我们遭遇困难的时候，愿我们感谢神和我们患难相共，紧紧地依靠他。

《荒漠甘泉》11月4日

“以西结在迦巴鲁河边，被掳的人中，天就开了，得见神的异象……耶和华的话特别临到”（结一：1／3）

“被掳”有它的崇高价值。当我们坐在“巴别”溪畔，古克的诗篇，为我们唱出了新的感人的调子，给我们带来新的喜悦，其时我们发觉囚禁我们的地方，变成了南方的溪流。

饱受苦难的人，不肯轻易离开他那讲论神之道的圣经，虽然别的书籍与圣经在人的目光中看来没有什么不同，但是饱受苦难的人看来却大大的不同。因为在他那本沾有泪痕的老经卷上，曾写下唯有他认得出的字迹，记录他的经验，时时遇见“伯特利”的柱子，（创28：19）或“以琳”的棕树（出15：27），对他说来，这些是他生命史中几章重要关键的回忆。

假若我们要从“被掳”之中得益，我们必须接受所处的环境，尽可能的加以改善。为已往的或失去的环境烦恼，不会把事情弄好，反而会阻挡我们改善现有的情况。如果我们竭力挣扎，我们的桎梏就会越挣越紧。

不肯耐心忍受羁络的马，结果只是使自己被拴在马厩里。不安于轭的驴，只是使自己的肩膀多吃苦头；英国作家史滕描写过一只不定的掠鸟，它用翅膀撞击笼栅，喊道：“我出不去，我出不去”，另有一只温柔的金丝雀，安坐在栖木上歌唱，胜似飞向天空之云雀，这两只鸟的区别，人人都看得明白。

没有一件灾祸能伤害我们，如果我们立刻用虔诚的祷告，把它带到神面前去。即使是一个在树荫下避雨的人，也可能发现树上结有并非他存心要找的果子；同样的道理，我们托庇于神的翅翼下，也常常会在神里面发现许多我们以前所未曾看见，未曾知道的事物。

这样，神籍着我们的试炼，患难，给了我们新的启示。“雅博”渡口变成了“呲奴伊勒”，摔跤变成了“面对面见了神”（创32：30）。受苦的信徒，你还有什么可伤心？神将使你　“夜间歌唱”，“使死阴变为晨光”（摩5：8）。——戴威廉

信服神的旨意，是最柔软和最安全的靠枕。

《荒漠甘泉》11月5日

“耶和华岂有难成的事么？”（创18：14）。

这是神今天给你我的一个责问。也许我们心中曾经有过一个最深，最高，最大的愿望——或者是关于我们自己的，或者是关于我们所爱的人的——经过了好久，还没有成就；我们就以为以前还有成功的可能，现在是决不能成功的了，于是就把今生能成为事实的希望完全放弃了。

那一个愿望，如果是合乎神旨的，神必替我们成就；虽然照我们看来，也许是完全不可能的一回事了——也许我们一听见人说起，还会笑为荒谬。那一个愿望，神必替我们成就，如果我们肯让他成就。

“耶和华岂有难成的事么？”没有；如果我们相信他，按照他的旨意前行，让他独自去替我们作那不可能的，耶和华就没有难成的事了。不然的话，连亚伯拉罕和撒拉也有拦阻神旨的可能。

那惟一能拦阻神的，就是继续不信他的慈爱与能力；和一直拒绝神在我们身上的计划。对于那些信靠他的人，耶和华是没有一件难成的事的。——译自晨更信息

《荒漠甘泉》11月6日

“凡我所疼爱的，我就责备管教他”（启3：19）。

受到最剧烈的痛苦的，常是最属灵的信徒。恩典受得最多的人，也是受苦受得最多的人。苦难临到信徒，没有一次是偶然的，每一次都是受着父神的指挥的。父神决不会随意冒险张弓发矢。他的每一枝箭都是带着一个特别的使命出去的。也不会错射到不是他所拣选的对象。一个信徒能不动声色地承受苦痛，不仅是恩典，也是荣耀。——卡莱尔

最属灵的基督徒都是曾经过烈火的。如果你要更认识基督，你不要惊异，他必须带你从你现在的环境中出来。引你经过荒野，炉火的试炼。

主啊，别的刑罚我都愿意受，只求你不要拿去我的十字架；求你叫我能服从你的旨意，求你叫我能爱你所给我的十字架。求你给我那最能叫你满足的恩赐，好叫你在我身上按照你自己的旨意荣耀你名。——一个俘虏的祷告

《荒漠甘泉》11月7日

“只是我先前以为与我有益的，我现在都当作有损的”（腓3：7）

盲人传道家乔治·马得胜（George Matheson）去世安葬的时候，人们以红玫瑰遍布他坟地四周，以纪念这舍己为人的热情牧师。他深得大众的敬爱，下面这首诗是他的作品：

你的爱，不放我走开， 我疲倦的灵魂因你而得安息；
     我把你所赐的生命还给你。 在你的深海中，让源流更为丰溢。

     你的光一路照耀着我， 我把摇曳的火把交给你，
     心中重新亮起你赐的光， 在你的天空中，风光更显旖旎。

     你的欢欣透过痛苦来找我， 我无法对你关闭心门，
     我透过雨丝去追寻彩虹， 感知诺言非虚，明日必是良辰。

     你的十字架举起我的头， 我不敢要求逃避离弃，
     我把已逝的光荣埋于尘土， 鲜红的花朵冒出无尽的生气。

传说有位艺术家，曾调制一种不同凡俗的红色，为别的艺术家所不能模仿。他调制的秘密，一直保守到他逝世。死后人们发现他心口有个老伤痕，泄露了作画是所用的那种颜色的来源。这个故事告诉我们，任何伟大的成就，任何崇高的造诣，任何对世界有重大价值的贡献，都要花费心血。

《荒漠甘泉》11月8日

“耶稣带着彼得、约翰、雅各，上山去祷告。正祷告的时候，他的面貌就改变了，衣服洁白放光……他们看见耶稣的荣光”（路9：28-29，32直译）

“我如今在你眼前蒙恩，求你将你的道指示我”（出33：30）

耶稣带着这三个门徒，暗暗地上了高山，和他们在那里有一个极亲密的交通。他们不见一人。只见耶稣在那里：啊！他们在那里真好！

凡与主同在山上的人，天离他们不远了。

有多少人在默想祷告的时候，看见天开了。有多少人，在密室里与神交通的时候，感觉一阵汹涌的波涛突卫进来。这些都是在预尝天上的快乐。

主耶稣在世的时候，常和他的门徒到安静的山上去谈话。今天我们呢？我们的生活多么急促——从早到晚过着极其纷乱的生活。在这恶势力之下，安静默想，读经祈祷，与主交通的机会多么少啊！

但以理在巴比伦的怒吼、迷信之下，仍不忽略他的密室生活。彼得在密室是在约伯的一个房顶上；马丁路得的密室是在韦登伯（Wittenburg）的一间上房里。——译自己失去的默想艺术

信徒啊，来亲近主！也许主今天要带你上山顶去；不要想只有彼得、约翰、雅各，是配去的；彼得是一个最会闯祸的人，雅各和约翰是火气最大的人，他们曾一再误会他们的主和主的使命；所以没有理由可以叫主不带你去。你不要自暴自弃地说：“啊，这些奇异的经历是只有最少数的属灵人能得到的！”也许你今天就能得到呢！——马克乃尔

《荒漠甘泉》11月9日

“曾住在他荫下的必归回，发旺如五谷，开花如葡萄树”（何14：7）

昨天傍晚，下了一阵大雨。花园里的花草都被风雨击倒了，我所最爱的那朵最美丽，最芳香的花儿，也受了风雨的影响。花瓣摺拢了，花头下垂了；他一切的荣华都失去了。我说：“要等到明年再看见这朵美丽的花儿了”。

黑夜过去了，早晨来临了；太阳又放出和缓的光辉来了，衰颓的花儿重新得到了活力，日光看见花儿，花儿看见日光。他们一有了接触，一有了交通，能力就进到花儿里面。花儿立刻举起头来，开起瓣来，回复了当初的荣华；并且似乎比以前更美丽了。我奇怪，怎么会有这样一回事的——一件柔弱的东西，接触了一件有力的东西，就得到能力。

照样，我怎样靠着与神交通，得到了工作和忍受的能力，我不知道，我只知道这是一个事实。

亲爱的，你试炼不是太重么？你当寻找与主交通，他必给你战胜的能力。因为他曾应许说：“我必坚固你”（赛41：10）。——选

《荒漠甘泉》11月10日

“他在无可指望的时候，因信仍有指望”（罗4：18）

按照外表的情形看来，亚伯拉罕再没有丝毫理由可以期望应许的实现了。但是他相信耶和华的话，仍然期望他的后裔多如众星。

我的己哪，你不象亚伯拉罕那样，只有一个应许；在你面前摆着许多应许，许多信心的模范；所以你应当大胆信赖神的话了。虽然救助也许不即来到，恶者的势力也许日甚一日，你不要丧胆；你还当刚强，喜乐，因为神最荣耀的应许事这样成就的——在最没有盼望的时候成就的。

神的拯救，平常总在我们极端困难，极端痛苦，极端危险的时候才肯出现，好叫我们清清楚楚看见神的手指，好叫我们不再信靠眼见和感觉。单单信靠神的话语事最稳妥不过的，因为神的话语在任何情形下都是可信靠的。——濮该斯该

记住眼见停止的时候，乃是信心工作的时候。困难越大，信心越容易工作；天然的能力还留着一点的时候，信心就没有象天然能力完全失败的时候那样容易工作。——莫勒


《荒漠甘泉》11月11日

“他必降临，象雨降在已割的草地上”（诗72：6）

阿摩司曾谈到列王割草的事。我们的王有许多镰刀，永远在刈割他的草地，磨刀霍霍之声，预告着要割去草的数种绿叶，和雏菊等一下杂在草中的野花。虽然它们在早晨很美丽，不出一两个钟头，那被割的部分都要倒入枯萎的行列之中。

人生也同样在其痛苦的刈割，失望的修剪，和伤残的芟削之前，表现出勇敢的精神。

只有刈割才能修整出天鹅绒般的草地；只有让神的镰刀通过，才能锻炼出温柔，平衡，与和谐。圣经上常把人比作草，把神的荣耀比作花。但草地被割之后，所有的嫩芽都在流血，在荒凉中开出荣耀的花来，其时最适宜接受他的降临，“象雨降在已割的草地上”。

信徒啊，你是不是正在被神的镰刀修割呢？不要怕镰刀——镰刀后面定规有细雨跟着的。——梅尔

《荒漠甘泉》11月12日

“这些人都是窑匠，是住在田园和篱笆中间的，在那里他们与王同处，为王作工”（代上4：23直译）

无论在什么地方，我们都有“与王同处，为王作工”的可能。也许是在一个非常不顺遂的地方；也许是在一个粗俗的乡村，一个看不见有王与我们同处的地方；也许是在各种篱笆中间，障碍下面，也许我们的手还须拿着各种陶器，天天过着窑匠的生活。

不论在什么地方，那安放我们“在那里”的王，必来与我们同处，如果他以为篱笆是不需要的话，他必定会立刻把它们拆去的。或许那似乎妨碍我们的，倒成了我们的保护呢！至于那放在我们手中的陶器，正是王看为最适于我们“为王作工”的。——海弗格尔

彩色的落日，嵌星的天空，美丽的高山，明净的海洋，芬香的树木，鲜艳的花草——它们虽然绝顶美丽，还及不到一个在普通生活上用爱心，眼泪事奉主的信徒一半美丽。——费勒

最圣经的灵魂，往往存在于那些声名不显赫的人物身上，他们圣洁的内在生活，象清澈的池塘隐僻之处，藏着一枝看不见的娇嫩莲花。

《荒漠甘泉》11月13日

“我知道他，他将吩咐他的众子……使我所应许亚伯拉罕的话都成就了”（创18：19直译）

神需要一班能被他信托的人。神对于亚伯拉罕，神能说：“我知道他，他将吩咐他的众子…使我所应许亚伯拉罕的话都成就了”。神是可靠的；神要我们也象他一样可靠。

神在寻找一班人——一班受得住他一切的爱，能力，应许的人。神的机器原拖得动我们一切的重担的，可惜我们用以缚住机器的那根锚索太细弱了；所以神必须训练我们的信心。——信宣

神知道你能忍受多少；他必不会将你所不能忍受的试炼加给你的。他叫你经过试炼，是表明他信任你。神亦估量我们能负担的，不会超过我们的力量。

《荒漠甘泉》11月14日

“一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来”（约12：24）

在美国马萨诸塞州桑普顿城的古坟场，让我们凭吊一下大卫·勃雷奈特的坟墓，在他的旁边，葬着他的爱人耶路霞·爱得华小姐，他死得太早，生前未及和她完婚。

这位年轻的传教士的遗骸，把多少希望和对于基督事业的雄心带进了坟墓，他的工作如今只留下了不少珍贵的回忆，和几十个浅黑色的印第安信徒。但在当年，那位年高望重的清教圣徒约那坦·爱德华，曾希望以大卫为东床快婿，在大卫死后，他曾把他一生事迹收集起来，写成一本小册，这本书插翅飞越大洋，降落在一位剑桥大学学生亨利·玛泰的桌上。

可怜的玛泰，他就丢弃了学业，天才和一切机会，到东方去传教。当他从“印度的珊瑚滩”转回家乡时，他带着病体向北跋涉到黑海边缘。象托卡特的寂寞王一样，他以马鞍堆叠起来，遮蔽身体，躺在地下，贴着泥土以减轻他的高烧，终于在那里孤独地死去。他成就了些什么？

这种牺牲有些什么后果？从勃雷奈特的坟墓和远在黑海滨的玛泰的孤冢中，已兴起了一队一队可敬的现代传教士，这就是他们的后果。——倍根

《荒漠甘泉》11月15日

“被压太重，力不能胜”（林后1：8）

“好叫基督的能力覆庇我”（林后12：9）

雅各在昆努伊勒，初次经历了一个以前未经历的秘诀——抓住神；从那一次以后，雅各的信心有了长进，他对神有了更深的认识，他的生活也有新的得胜的能力了。

对待大卫，神必须让他经过长期痛苦的训练，叫他知道神的全能与信实，好使他的信心和敬畏神的心得以增长，因为这些美德对于他将来作王是极其紧要的。

没有别的，只有保罗所不断经历的困难，痛苦，危险，能叫保罗学到，能叫全教会学到，“我的恩典够你用的”（林后12：9）这伟大应许的完全意义。

今天能带领我们认识主，信靠主，向主支取无限恩典的，不是别的，乃是我们的试炼和危险。

神给我们困难和障碍，为的是要对付我们的信心。我们在日常的道路上，如果遭遇什么障碍，我们就该认识它们死装信心的器皿，立刻拿主的丰富和　“够用”去装满它们；当我们前进，简简单单，完完全全信靠的时候，我们也许还会受到试验，我们也许还需要忍耐等候；但是无论如何，到了最后，我们一定会看见石头滚开，主耶稣等着赐恩给我们的。——宣信

《荒漠甘泉》11月16日

“弟兄胜过他，是因羔羊的血，…他们虽至于死，也不爱惜性命”（启12：11）

当西庇太的儿子雅各，约翰，同他们的母亲前来，求耶稣赐他们在国里一个坐在他右边，一个坐在他左边的时候，耶稣并不拒绝他们的请求；不过告诉他们：如果他们能作他所作的工，能喝他所喝的杯，能受他所受的浸他们并非是没有希望的。

雅各，约翰所要的，我们要不要呢？我们也并非是没有希望的。最宝贝的东西往往是包围在最艰难的东西中间的；所以我们若要得到它们，就必须先遇见高山，森林，铁车烈火。因为艰难死冠冕的代价。得胜的牌坊不是用玫瑰和丝线织成的，乃是用重击和血痕织成的。我们今天所忍受的艰苦，乃是主给我们用以赢得冠冕的工具。

你不必等候理想的环境，离奇的困难，梦想的危险；你只要起来应付神今天所放在你四周的现成的事情好了。你荣耀的冠冕原埋藏在这些东西——你生活上每月每日每时所压迫你的那些艰难和试炼——中心。最困难的事情，并不是世界所知道的那些；乃是在你心里一件极小的秘密，除了主以外，没有人看见，没有人知道——一件你连提都不敢提起的小试炼，那常比殉道还难受！

亲爱的，你的冠冕正埋在那个地方。但愿你能赢得！——选

《荒漠甘泉》11月17日

“你们听这不义之官所说的话。神的选民，昼夜呼唤他，他纵然为他们忍了多时，岂不终久给他们伸冤么。我告诉你们，要快快的给他们伸冤了”。（路18：6-8）

神的时候不能听你指挥的。如果第一击不能叫燧石发出火来，你就当再击一次。神听了我们的祷告，不一定按照我们所指定的时候答应我们的；我们寻找他，他必向我们显现，不过不一定照我们所希望，所规定的时间和地点的。

在燧石时代，我们要想取得一火，必须一击再击，击数十次，才能得到；只要能得到的话，就已经满心感激了。

对于属天的事情，我们为什么不能这样坚忍呢？属天的事情比击石取火更有成功的把握，因为我们后面站着神的应许。

信徒啊，不要绝望！神赐怜悯的时候快到了。你当用不移的信心呼求；不要因为王的耽搁停止呼唤。再击一次燧石罢！这一次你就会得到了。——司布真

我不相信在神国的历史中有这样的事情：用正当的灵所献上的正当的祷告永远不得着答应。——克勒

《荒漠甘泉》11月18日

“凡不因我跌倒的，就有福了”（路7：23）

有时候，“不因主跌倒”，的确是一件很难作到的事情。叫我们跌倒的也许是环境方面的事情——当我们渴望为主作工的时候，却被囚在一个极窄狭的地方，一间病室里，一个不顺遂的地位上。但是，无论如何，主知道我们的需要。我们所在的环境，都是主亲手替我们安排的。他放我们在现在的地位上，是要加增我们的信心，牵引我们更近主。

叫我们跌倒的也许死思想方面的事情——思想一直萦绕着许多我们所不能解决的疑问与难题。我们原希望：当我们把自己交给主的时候，天色就会变蓝的；可是交托了以后，天空仍满布着烟雾，黑云。让我们在这里相信；如果我们把自己交给主以后，困难仍在的话，这定规死因为主要我们学习更深信他的缘故。

叫我们跌倒的也许是属灵方面的事情——我们曾以为在主的拥抱中，不再会受到试探的狂风了；可是，不料试探的狂风却比以前来得更猛。试探越加猛，主的恩典越加大。我们如果回过头去看看我们一路所遭遇的试炼，我们就会大声歌咏赞美我们的向导了。所以，不论前面将遭遇的是什么，只要死主的旨意，我们都该欢迎。

但愿我们不再因我们的爱主跌倒！——司布真

《荒漠甘泉》11月19日

“你是叫我们多经历重大急难的，必使我们复活”。（诗71：20）

神是叫我们经历急难的。有时，他叫我们进入“地的深处”（赛44：20），行走隐密的道路，埋在死人中间；虽然这样，神和我们中间的交通和联合死没有一刻间断的。神既叫我们进入“深处”，也必从“深处”带领我们出来。

信徒啊，你不要对神怀疑！你不要说神已经弃绝你，忘记你了。你不要想他不和你表同情。白日无论如何长，总要完结的。冬雪无论如何厚，总要化的。

你当站住；你的工作不是徒然的。神必安慰您。那时，你就要高唱凯歌了。——选

《荒漠甘泉》11月20日

“等到……的，那人便为有福”（但12：12）

“等候”这件事，看看似乎顶容易，可是学学总要花几年。“开步走”，“跑步”，比“立正”容易得多。

许多时候，我们顶愿意，顶渴望事奉神，但是不知道怎样着手。那么，怎么样呢？就此绝望，烦恼么？就此胆怯，退后么？就此惧怕，停住么？还是擅自前冲呢？

不，都不，只要等候。用祷告等候。呼求神，把事情展在他面前；把你的难处告诉他，向他求应许。

用信心等候。向他表白你对于他不移的信任。你要相信：就是他叫你等到夜半，他也必按时来临。

用忍耐等候。不要发怨言，象以色列人向摩西发怨言一样。用简单的心完全接受凡临到你身上的一切，把它们放在神的手里，说：“现在，主啊，不要成就我的意思，只要成就你的意思。我不知道该怎样作；我的心非常痛苦；但是我们愿意等候你来叫水分开，使敌溃退。我愿意等候，就是你叫我们等候多日，我也愿意；因为我的心单仰望你，哦，神啊，我深信你是我的喜乐，我的拯救，我的避难所，我的坚固台”。——译自每晨必读


《荒漠甘泉》11月21日

“当将你的事交托耶和华”。（诗37：5）

压迫你们的无论是什么，你只要把它们完完全全交在父神手里；这样，你就不会有什么挂虑了。什么时候，你预备作一件事，你就先去告诉他，把重担加在他身上；然后你就安安静静，快快乐乐，勤勤勉勉地去尽你前面的本分，专心仰赖神替你成就。信徒啊，把你一切挂虑，和你自己，捆成一捆，辊到神身上去罢！——雷登

我们如果没有信心，“把我们的事交托主”是一件不可能的事。无论主的引导多么异常，无论主带领你走上多么陡峭的绝壁，只要你没有放松你手里的绳索，是绝对没有危险的。我们到底愿不愿意把我们一切的事交托神，让他去宣判呢？这是要每一个基督徒自己决定的。为什么许多基督徒这样不安，这样胆怯呢？很明显的是因为他们没有把他们的事交托主。他们把他们的事带到主那里去，又把它们带了回来。——选

《荒漠甘泉》11月22日

“你们信我能作这事么”。（太9：28）

我们的神是专门对付“不可能”的神。在他是没有“太迟的”。一件不可能的事带到他面前来，只要是用完全的信心带来的，总是有办法的。许多生活上，环境上的“不可能”，都是为要叫神得着荣耀。如果在我们已往的生活上，有了叛逆，不信，罪恶，不幸，只要我们完全降服，信靠，神决不会说“太迟”的，因为神有办法对付这些悲剧。常有人说，基督教是唯一能对付人以往的宗教；这话是真实的。神能“将蝗虫…所吃的那些年补还”（珥2：25，直译）；当我们把环境和自己完全用信心丝毫不留地交在他手里的时候，他必补还我们以前失败的那些年日。这并不是因着我们，乃是因着他自己。神乃是赦免的神，医治的神，补还的神，“赐诸般恩典的神”（彼前5：10）。让我们赞美他，信靠他罢！——译自主日学报

我们有一位神，是专门对付“不可能”的。在他没有“太难”。——慕安得烈

《荒漠甘泉》11月23日

“你叫你的民遇见艰难”。（诗60：3）

诗篇的着者说：“遇见艰难”，（这话说明了人生确有不少的艰难）。今年夏天，有人送给我们一束粉红色的花，我就问：这是什么花？答是：　“石花，它们生长在全无泥土的岩石上”。于是我们想，神的花是生长在艰难处所的，而且我心中感到，神对于这些石上之花，也许照顾得特别周到，那温柔决非玫瑰和百合花可分享。——濮登

人生的试验都是造就我们，不是破坏我们的。患难也许会拆毁我们的事业，可是能建立我们的品性。外面最大的打击，乃是里面最大的祝福。如果神允许艰难临到我们，那临到我们的危险，患难，定规都是于我们有益的；倘使我们退缩，叛逆，我们必会蒙到损失。——贝伯考克

神的精兵都是从苦难中得来的。

《荒漠甘泉》11月24日

“你们要安静，要知道我是神”。（诗46：10直译）

音乐谱中能不能漏去休止符呢？诗篇中能不能漏去“细拉”呢？如果不能的话，人生也不能漏去安静。世上没有一件东西能象“安静”那样摸着我们的心。

只有在安静的时候我们才能得到　“神所赐出人意外的平安”（腓4：7）；才能得到　“平静安稳”（赛30：15）——得力的来源；才能得到世界所不能给予，不能夺去的安息；才能听见神微小的声音。

在轴上旋转得最快的车轮，它的中心有一个地方，是一无动静的；照样，在我们最忙碌的生活中，我们的灵里仍能顶安静地与神单独亲近的。“耶和华在他的圣殿中。全地的人，都当在他面前肃敬静默”（哈2：20）。——选

慈爱的父啊，有时我们在无星之夜行走，四周全是黑暗；前面既没有星光，又没有月光。惨澹的黑暗似乎永远不会退去了。

在这样的沉寂中，你柔和的微声安稳了我们流血的心。我们听见了你微小的声音，看见了你焕发的慈容，我们的生命就新鲜得如同枯萎的花儿饮了雨露一般。——选

《荒漠甘泉》11月25日

“取几枝箭来…打地罢。他打了叁次，便止住了。神人向他发怒，说，应当击打五六次”。（王下13：18-19）

这几句话的信息多么警惕！约阿施取箭打地，自以为打了二次，三次，已经很有信心了。但是神和神人都大失所望。因为他半途而废。

约阿施曾得到一些东西，并且得的不少——他所得的，和他所信的，适正相符，但是他没有得到神所要给他的一切。他失了许多应许和祝福。他得了一些比别人好的东西，可是他没有得到神的最好。

亲爱的，这是多么严重的一件事！我们应当学习祷告得透切！我们希望完全得到神所应许的，以及祷告所可能得到的一切事物吗？——宣信

“充充足足的成就一切超过我们所求所想的”。（弗3：20）让我们看保罗所用的字句——“充充足足”、“一切”、“超过”……啊！每一个字里面包含着神无限的爱和能力！按照着神在我们身上发生作业的能力，它是没有限量的。我们若让神发生多少作用，神就能发生多少作用，那援助我们，那以神自己的血，洗涤我们的一切罪过，用圣灵来充实我们的力量，使我们渡过种种的诱探，帮助我们应付一切危难，一切事变，一切环境与一切逆境。——宣道会报

《荒漠甘泉》11月26日

“迦勒问他说，你要什么。他说，求你赐福给我，你既将我安置在南地，求你也给我水泉。他父亲就把上泉下泉赐给他”。（书15：18-19）

所赐的有上泉下泉，而且是源源不绝的泉水，并不是停滞的水池。在炎热的夏季，在最荒凉的地方，快乐与幸福，象泉水似的源源而来。押撒的地是“南地”——一块在烈日之下非常炎热的地。他父亲给了他水泉，从此山上有不渴的泉水流下来使全地凉爽，肥沃了。

我们所在的环境，无论如何炎热，荒芜，艰难，痛苦，寂寞，平庸，我们总能找到喜乐和祝福的。因为我们的父亲已把活水的泉源赐给我们了。

亚伯拉罕曾在迦南的山中，摩西在米甸的岩石里，都曾发现过这种泉水。大卫在洗革拉的灰烬中，虽然他的妻子儿女都被掳去，众人说，要用石头打死他，“大卫却依靠耶和华”（撒上30：6）。

哈巴谷虽然看见无花果树不发旺，田地不出粮食…他仍能唱说：“然而我要因耶和华欢欣，因救我的神喜乐”（哈3：18）。

以赛亚在西拿基立上来攻击犹大的时候，虽然似乎山都摇动到海心了，他仍能用信心唱说：“有一道河。这河的分汊，使神的城欢喜…神在其中。城必不动摇”（诗46：4-5）。

许多殉道者在火焰中仍有喜乐；许多信徒在患难中仍有平安；这是为什么缘故呢？乃是因为他们能和大卫一同唱说：“我的泉源都在你里面”（诗87：7）。

啊！我们的父亲所赐给我们的水泉多么宝贵！——宣信

《荒漠甘泉》11月27日

“因为出于神的话，没有一句不带能力的”。（路1：37）

在阿尔卑斯山的顶巅，神年年创造他的奇迹，山上覆盖着厚雪，被白天的阳光和寒夜的严霜交相作用之下，积雪的边缘结成了冰，可是在这一层冰壳之下，却有花朵，正在完整无恙在开放出来。

这种花属樱花科，只长在高山之上，在夏季里，它舒展叶子，平躺在地，畅饮阳光，吸收了大自然阳光的热量，能贮藏在根里过冬。然后春天来了，一切植物都在苏醒过来，积雪下的生命也不例外，这种樱草科发出了芽，它放出暖气，那奇妙的热度，恰好把顶上的积雪溶成一钟形的小汽罩。

它继续长高，头上总是戴着那个钟形的小汽罩，直到里面长好了花苞。最后，钟形小汽罩的外壳脱落，花就直接与阳光接触，紫红色的花瓣，莹净剔透，络脉有似雪花，好象还保留着它生长斗争中所历经的痕迹。

这种织柔的植物，它在我们心中所引起的反响，决非那些长在山坡下面，从温暖泥土中孕育的花卉所能比拟。我们喜欢不可能的事，成为事实，神亦如此。

对不可能的事，要坚持到底，把所有的困难，毫无顾忌地堆在一起，并且把你所能找到的更多困难加上去，让信心倾向他，他是对付一切不可能的神。

《荒漠甘泉》11月28日

“住在地极的人，因你的神迹惧怕，你使日出日落之地都欢呼”。（诗65：8）

早晨起身，上到山去瞧瞧神如何制造早晨，神把太阳推向地平线，朦胧的灰暗消逝，到浑圆的太阳出现之时，各种深浅的颜色，混合成了一幅完美的光彩。白昼庄严地渐渐展开，它的光明，已遍照大地和每一低谷，你可以聆听天国合唱团的乐曲，在歌颂的尊贵下和早晨的荣光。

早晨的纯洁之光，使我的心渴慕真理，惟有这种仰望真理之心，能使我纯洁如早晨，使我和周围的自然交响乐和谐合拍起来。日出时吹来的风，使我盼望神，他曾首先把生命的呼吸，吸进我鼻孔；盼望他始终以他的生气和生命来充满我，使我所想的只是他的思想，所过的只是他的生活，在我自己的生命中，只发现永恒的光荣。假若没有神的夜和早晨，我们这些可怜的人类该怎样办呢？——麦克唐纳

《荒漠甘泉》11月29日

“凡管教的事……不觉得快乐……后来却……”。（来12：11）

相传有位德国男爵，住在莱因河畔的宫堡里，他在楼塔之间，搭上了若干金属线，希望这些线，因风吹拂而自然发音，成为一种类似“伊奥良”式之弦琴。但威风在宫堡之间吹过，那些金属线没有产生音乐。

某晚，起了暴风，宫堡和附近山地都遭袭击，男爵走到门口去观看暴风带来的恐怖景象，而空中正弥漫着“伊奥良”琴的弦音，盖过了粗暴的风声，它需要暴风来奏出音乐。

我们知道有许多人，他们在平安顺利的时候，从来不会奏出幽美的人生音乐来的；但是，一遭遇了狂风暴雨，就奏出悠扬绝伦的音乐来了——这音乐精美得会叫我们惊奇！

你永远可以依靠神给你以困难的酬报，只要你用正当的方法克服困难，将来的结果，一定比以前的更为丰美。“凡管教的事，当时不觉得快乐，反觉得愁苦。后来却为那经炼的人，结出平安的果子，就是义”。这是多大的收获。

《荒漠甘泉》11月30日

“你为自己图谋大事么？不要图谋。我必使灾祸临到凡有血气的。但你无论往那里去，我必使你以自己的命为掠物。这是耶和华说的”。（耶45：5）

在极大的灾祸中，耶和华给耶利米一个安全的应许，就是“以自己的命为掠物”。在这末世时代，这应许在我们身上，也是非常适用的。

“以自己的命为掠物”到底是什么意思呢？意思就是说：我们能从毁灭者的爪牙中间抢出我们自己的命来，好象大卫从狮子口中抢出羊羔来一般。这并不是挪去战争，挪去仇敌；这乃是在敌人面前摆设筵席，在风雨中建立避难所，在灾祸中间存留性命。保罗的刺虽然没有离开他，但是基督的恩典够他用的，基督的能力覆庇了他。主啊，求你使我以自己的命为掠物，在最危险的环境中得获胜利！——译自地上的天上生活

我们常求脱离灾祸，却不求在灾祸中间得胜；我们应当活在灾祸中间，深信我们被保守在神的庇护之下，决不能受到丝毫伤损。我们的主在旷野，受魔鬼的试探四十昼夜，虽然又饿又倦，魔鬼并不能伤害他。火窑虽然比寻常烧热七倍，叁个希伯来人却在火中游行。但以理虽然被扔在狮子坑中，当他从坑里被系上来的时候，“身上毫无伤损，因为信靠他的神”（但6：23）。——选


《荒漠甘泉》12月1日

“这样看来必另有一安息，为神的子民存留”。（来4：9直译）

“耶和华…使他们四境平安…耶和华把一切仇敌都交在他们手中”。（书21：44）

一位着名的事奉主的工人告诉我们他母亲的故事：

他的母亲是一位非常多忧多虑的基督徒，他常花数小时和她谈话，要想叫她看见烦恼是一个罪，但是一点没有用处。她曾饱经许多苦楚，特别是那些从未来临的。

一天早晨，他母亲下楼来吃早餐；满面笑容，和平常大不相同。他心中非常诧异，就问她什么事情叫她这样喜乐；她告诉他：夜间她做了一个奇异的梦。

梦中她和一大群疲倦，背重担的人，同在一条大路上行走。他们背上都背着许多黑色的包裹；她看见许多形状可憎的恶魔把那些黑色的包裹撒在地上，让人们去拾起来背着。

她自己也象别人一样，背着那些无须背的重担，觉得非常苦重。过了一会，她抬起头来，看见一位人子，带着一个荣耀的慈颜，在人群中走来走去安慰人们。

最后那位人子走到她身边来了；她仔细一看，原来是她的主。她仰起头来告诉他她非常疲倦，他带着一个忧愁的笑容对她说：“亲爱的孩子，这些重担并不是我给你的；你用不着去背它们。它们是魔鬼给你的，魔鬼要把你的命压出来，你知道么？所以只要将它们丢下来，连你的手指也不去摸一摸，你就会觉得道路容易了，你也会觉得想生了翅膀一样”。

他用手一摸，看哪，平安和喜乐充满了她的全身；她把她的重担一掷，正想倒在他脚前感谢他，她突然醒了，发觉她一切的挂虑都消失了。从这一天起，直到她死的日子，她成了全家最喜乐的一个人。——选

《荒漠甘泉》12月2日

“因受苦难得以完全”。（来2：10）

铁加上火成为钢。土地是岩石加上热，或冰河的冲压。麻布是亚麻纤维加上清洗，梳劈，槌击，和纺织。人格也是一定有其附加的因素。伟大人物决不为世界所遗忘，但伟大人物不是由逸乐，而是由苦难所造成的。

有一个母亲，带了一个瘸腿而又驼背的孩子回去，作他儿子的游伴。她曾警告她的儿子，要十分当心，不要用言语去伤这残废孩子的心：只要好好地和他玩耍，当他一个普通的孩子。当他们玩耍的时候，她暗暗地偷听她儿子说些什么；过了几分钟，他对他的游伴说：“你知道你背上所背的是什么吗”？小驼背大为受窘，答不出一句话来。他说：“这是一个装翅膀的匣子；有一天，神要替你打开来；那时你就能象天使一样飞行了”。

有一天，神必让每一个基督徒看见：他们现在所反对的，乃是他所用的工具，为要叫他们完全。他要他们成为磨光的石子，好用以建造天上的殿宇。——麦友

苦难对于人格的培植，是一种奇妙的肥料。人生的伟大目的，是培植人格，惟有人格，是我们能够带入永恒的东西……试炼的目的，就是要我们获得高尚的人格。——斐尔泼斯

走尽荆棘路，能登异象山。

《荒漠甘泉》12月3日

“你丈夫平安么？孩子平安么？”（王下4：26）

我所爱的妻子和我同居了六十二年零五个月，在我九十二岁这一年，竟然离开我去了。虽然在我这样衰老的日子，觉得非常孤单，但是当我在房中度来度去的时候，我看见我的主是一直与我同在的；我就对他说：“主耶稣啊，我虽然孤单，仍不孤单——你与我同在，你是我的朋友。现在，主啊，求你安慰我，坚固我；你看你可怜的仆人需要什么，你就给他什么”。

多少时候，我们的心得不着满足，是因为我们没有在经历上，习惯上，认识主耶稣基督是我们的朋友：无论在什么时候，什么环境中，他总是我们的朋友。——莫勒

以驯服之心，接受痛苦，决不会受伤的。

冰冻折裂了许多树枝，同样地，我看到许多人被痛苦所屈服，所摧残。但我时时遇见在痛苦中歌唱的人，我就为他和自己而感谢神。最美的声乐，莫过于深夜高歌。一位妇人，当她独生儿子去世时，她脸上带着天使般的表情，喜不自胜地仰望着说：“亲爱的，我给你欢欣”。这句简单的话，一直萦绕在我的生命中，年复一年地激励我，安慰我。——皮邱

《荒漠甘泉》12月4日

“他就独自上山去祷告”。（太14：23）

古代安息日的福祉之一，就是它的幽寂与安静。幽寂中含蓄着一种奇异的力量。乌鸦成队而飞，豺狼结群而行，但狮子和鹰，都是独来独往。

能力不在喧扰中，乃在安静中。湖水必须极其平静，才能在面上照出美丽的天空来。我们的主是极其爱世人的，可是多少次我们在经上读到他暂时离开群众，退去祷告。他工作的地方常在海边，可是他最爱山上；所以我们看见他晚间常上山去安息。

今天我们所最需要的一件事，乃是独自与主亲近，坐在他脚前安静。哦，巴不得我们能恢复那已失去的默想的艺术！哦，巴不得我们能受到密室的教育！——选

任何生命要想坚强，都必须有一个只让神进入的至圣所。

《荒漠甘泉》12月5日

“耶和华啊，我晓得人的道路不由自己。行路的人，也不能定自己的脚步”。（耶10：23）。

“求你…引导我走平坦的路”。（诗27：11）

许多人非但不听从神的指导，反要指导神；非但不跟神走，反要神跟他走。——盖恩夫人

《荒漠甘泉》12月6日

“我必快来，你要持守你所有的，免得人夺去你的冠冕”。（启3：11）

这是莫勒（George Mueller）先生所作的见证：“一八二九年七月，神启示我主耶稣再来的真理，并叫我看见我以前等候全世界的人得救，是一个极大的错误；这样的启示在我身上所产生的效果乃是：从我灵里激起了一种怜悯灭亡的罪人和酣睡的世界的心情；于是我就想道：当主耶稣迟延的时候，我岂不是该替他唤醒沉睡的人们呢？”

完美世界的来临，或许还要经过许多艰苦的岁月和艰苦的工作，但它的迹象是乐观的，如果我看见日落时所启示的天使，展开它胜利的翅翼，或者明天早晨海外传来消息，耶稣基督又在橄榄山出现，重掌世界统驭权，我决不会不相信。沉睡的教会啊！醒来吧！基督徒啊！你是否持守着你的所有，免得别人夺去你的冠冕？——泰尔美其

《荒漠甘泉》12月7日

“你们虽不见风，不见雨，这谷必满了水，使你们，和牲畜有水喝”。（王下3：17）

照人看来，这是绝对不可能的事，但是在神没有难事。

没有风，没有雨，没有响声，没有征兆；但是次日早晨，有水从以东而来，沟中就满了澄清的水。反透着以东那边红色山岭上照过来的朝阳。

我们常喜欢凭征兆，凭感觉；没有表显，我们的心不会满足；但是最大的信心的胜利乃是在安静中知道他是神。

最大的信心的胜利乃是站在不能通行的红海面前，听耶和华说：“只管站住，看耶和华…的救恩”（出14：13）和“往前走”（15节）。我们举步的时候，没有声响，也没有征兆，第一步跨下去的时候，脚还沿着水，但若勇往直前走去，海分开了，水里展开了一条通道。

质问不是信心的事，服从才是信心的事。他们必须先挖沟，然后才有水来。他们必须先服从，然后才有祝福临到。这是我们信心的功课。

信徒啊，你是不是在渴望属灵的祝福呢？挖开你的沟来，神会用想不到的方法来填满它们的。

哦，巴不得我们行事只凭信心，不凭眼见；我们虽不见风，不见雨，仍当仰望神来工作！——信宣

《荒漠甘泉》12月8日

“你们既是神的选民…就要穿下怜悯，恩慈。”（西3：12）

从前有一位老人，无论走到什么地方，身边总带着一小听油的；如果他走过一扇门，门上发出辗轧的响声来，他就倒一些油在铰链上。如果他遇到一扇难开的门，他就涂一些油在门闩上。他一生就是这样作加油的工作，使他以后的人得着便利。

人们称他为怪人；但是这位老人依然照旧行走——听里的油倒空了再装，倒空了再装……

有许多人他们每天的生活顶不和谐——充满了轧轧声，咒骂声…他们需要喜乐油，温柔油，关切油…你身上有没有带着油呢？你应当随时带着你的帮助油——从早到晚去分给人——从你最近的人分起。也许你早晨分给他的油，可以够他一日应用。把喜乐油分给沮丧的人——对绝望的人说一句鼓励的话——哦，这是一件何等美丽的事。

在人生的道路上，有许多人，我们也许一生只会碰到一次；以后永远不会再相遇了。所以千万不要错过这唯一的机会啊！

多少次，一滴恩慈油，会叫一个顶硬的罪人软化过来。预备接受救主赎罪的恩典。

一句悦耳的话，对于一个忧伤的心，就是照明黑暗的阳光。

《荒漠甘泉》12月9日

“我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀”。（林后4：17）

“要为我们成就”，请注意这句话。许多人常一再问说——为什么人生需要流血，流泪！回答在这里：“要为我们成就”——成就极重无比永远的荣耀。苦难不单教导我们得胜的方法，更教导我们得胜的定律。古谚有云：“纵使为十字架所举起，你却更靠近了神”。

有时喜乐是需要痛苦来产生的。芬妮·克劳斯贝是一个瞎子，她从未看到过绿色的田野，傍晚的日落，和她母亲眼里的慈爱，光芒，若不是这个痛苦的事实，她绝对写不出那首美丽的颂赞“我将和他见面”。因为她丧失了视觉，才使她获得了优异的灵感。

饱受磨折的树，才有坚实而细致的木材。

可以安慰的是，悲伤逗留的时间并不长，不久就要离去。大雷雨的时间，和整个长夜相比，是非短促的，“一宿虽然哭泣，早晨便必欢呼”。（诗30：5）

《荒漠甘泉》12月10日

“我们受患难呢，是为叫你们得安慰…这安慰能叫你们忍受我们所受的那样苦楚。我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。”（林后1：6-7）

在你四周有没有什么人是特别会帮助你，你在试炼中，忧伤中，特别会寻求安慰的呢？这个人每次所说的话，都顶能帮助你，顶合你的需要。你知道他是顶会帮助你，但是你知不知道他怎样会是的呢？他这样会扎缚人的伤口，揩干人的眼泪，绝非偶然的事，乃是曾出了重大代价的。如果你去调查他以往的历史，你就会发现曾受过多少苦难。他曾亲见他喜乐的金碗被摔在地。他曾站在怒潮旁边，烈日之下；但是这一切都是他成为保姆，医士，所必需经历的。苦难固然顶难忍受；可是底下却隐藏着顶宝贵的教育——教育我们怎样帮助别人。所以信徒啊，你不要动怒，你不要咬牙；你只要看见这是训练你成为一个安慰使者的；因此当甘甘心心在神的旨意里面忍受。——选


《荒漠甘泉》12月11日

“耶和华的仆人，夜间站在耶和华殿中的…愿造天地的耶和华，从锡安赐福给你们。”（诗134：1-3）

“夜间站在耶和华殿中”——在忧伤中敬拜神——实在是一件困难的事情。是的，是困难的，可是里面蕴藏着祝福。这是信心的考验，雪中送炭，可以见出朋友的真情，对神的爱亦复如此。

我们在夏日阳光中——空中充满了音乐，树上结满了果子的时候——敬拜神，是一件容易的事情。但是当小鸟的歌声停止了，树上的果子下坠了，我们的心能不能继续歌唱呢？我们愿不愿意做夜间站在耶和华殿中的呢？我们会不会再爱他呢？我们肯不肯在客西马尼同他儆醒片时呢？我们肯不肯作古利奈人去背他的十字架呢？我们肯不肯在他临死的时候和马利亚并他所爱的那门徒一同站在他旁边呢？我们肯不肯和尼哥底母一同带着没药和沉香去安葬死的基督呢？亲爱的，如果你肯，愿造天地的耶和华，从锡安赐福给你！——马得胜

《荒漠甘泉》12月12日

“我离世的时候到了。那美好的仗我已经打过了。当跑的路我已经跑尽了。所信的道我已经守住了。”（提后4：6-7）

军人到了年老在家退休的时候，最喜欢谈战场上的经历，也最喜欢把他们的伤痕指给人看；我们也是这样，当我们到了天家的时候，一定也最喜欢述说神的良善，神的信实，神怎样带领我们经过路上一切的试炼。我们喜不喜欢站在穿白衣的中间，听见说，“这些人——除了一个——都是从大患难中出来的”呢？

你喜不喜欢在那里有人这样指着你说呢？一定不罢！今天我们能有分与患难已经可以叫我们知足了；因为不久我们就要头戴冠冕，手拿棕树枝了。——司布真

有一个军人，攀登洛考得山受了伤，医士问他说：“你是在什么地方受伤的”？他答道：“我记不清楚了，大概在山顶附近。”他只记得他攀登了山顶，连如何受伤也不在心上。愿我们也以同样的精神为基督作更崇高的努力，直等到我们抵达山顶，可以高声喊说：“我已完成了我们的奋斗，跑完了我的路，保持了我的信心。”

神不会到你身上去找奖章，学位，文凭；他却会去找伤痕。

一个属神的人所能寻求的最光荣的勋章，乃是因事奉而受到的伤痕，因冠冕而受到的损失，因基督而受到的耻辱，因工作而受到的耗损。——选

《荒漠甘泉》12月13日

“我要将暗中的宝物……赐给你。”（赛45：3）

在比京勃鲁赛尔（Brussels）有几家着名的花边店，他们有几间特别的房间，专门为纺织最精致，最优美的花边用的。这些房间是全黑的，只从一扇极小的窗外射进一线日光来，这一线日光恰正照在花样上面。引导我们参观的那位告诉我们说：“最上等的出产就是这样得到的。最优美的花边，都是工人坐在黑暗中织成的”。

我们不也这样么？有时，环境非常黑暗。我们自己也不能明白我们到底在作什么。我们看不见我们自己所织的东西。我们看不见一点美丽，一点好处。但是如果我们忠忠心心作去，不沮丧，不失望，有一天我们就要看见我们生命中最精美的工作，乃是在黑暗中作成的。

亲爱的，如果你正在黑暗中，不要惧怕。只要凭信心和爱心前进，切勿怀疑。神必从你一切痛苦和眼泪中找出良善和美丽来。——密勒

《荒漠甘泉》12月14日

“有个门徒对他说，求主教导我们祷告…耶稣说，你们祷告的时候，要说……愿你的国降临。”（路11：1-2）

当门徒对他说：“教导我们祷告”的时候，我们的主就想起了永世，所以他说：“你们祷告，要这样说：‘……愿你的国降临。’”（太6：9）。

主所教导我们的祷告，和我们所常见的祷告，相差多远呢！我们常照我们自己的心意祷告说：“哦，主啊，祝福我们，我的家，我的教会，我的本乡，我的本国……”，我们所求的，和神的国相差得太远了。

我们的主放在前面的，我们偏把它漏去。主的次序是：先世界，后个人。主教导我们先按照神对于全世界的愿望和目的，为全世界祈求，然后才教导我们为自己祈求日用的饮食。

主耶稣既然把他一切都给我们，连性命也在十字架上为我们舍弃，如果他要求我们把他的国放在第一位祈求，岂是过分的呢？只有让基督在凡事上居首位的人，才能得着属天的能力。——法兰西丝

“他的国没有穷尽”（路1：33）。

布道事业并不是教会的后见；乃是基督的先见。——范达爱克

《荒漠甘泉》12月15日

“当将你的事交托耶和华，并倚靠他”。（诗37：5）

“依靠”是信的基本型态，它出于旧约，用来表示初民时期的信心。“信心”一词所表示的，以意志的活动较多。“信仰”一词所表现的，以精神或理智的活动较多，但“信靠”却发自心的根本。“信心”和“信仰”比较接近于一种业已相信的真理或期望。

“依靠”则含有更多的意义，它看到，感觉到，并且依靠着一个对象，依靠着那伟大，真实，永生的爱，但愿我们在一再延误之后，不顾一切困难，不顾一切逆境，不顾各种外表的情势，甚至当我们不明路径，不知因果的时候，也“依靠他”。永远“依靠他，他就必成全”。路途会开通，正义会来到，平安会降临，乌云会散开，永恒的正午之光终会照耀。

《荒漠甘泉》12月16日

“有女先知名叫亚拿…并不离开圣殿，禁食祈求，昼夜事奉神。”（路2：36-37）

我们越常祷告，就越会祷告。这是无疑的事。凡对于祷告时作时缀的人，他的祷告决不会产生多大效力。真挚的祷告才能产生收获。

祷告的能力是我们每一个人都能得到的，但是却不是不费力就能得到的。亚伯拉罕和神如果不常有交通，他为所多玛祈求，决不能有这样的成功。

雅各在毗努伊勒并不是首次与神相见。主受难前与门徒的祷告，大家认为这是最赤心的祷告，但这是许多夜晚真诚奉献的结果，而且时常天未黎明他就起来祷告。

如果有人想毫不费力，就可以成功为一个祷告的伟人，他就大错了。以利亚的祷告，先求天关闭，然后又求雨降下，这是不断的祷告的结果。

哦，巴不得每一个基督徒都记得：祷告的效力，在乎祷告的坚忍。代祷者是教会最大的保护人；他们是施恩座前神施怜悯给人的导管。我们应当籍祷告来学习祷告，籍继续祷告来使祷告继续。——司布真

《荒漠甘泉》12月17日

“愿赐平安的神，亲自使里面全然成圣。又愿你们的灵，与魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全无可指责。那召你们的本是信实的，他必成就这事。”（帖前5：23-24）

从前我曾竭力追求圣洁，并且鼓励一切和我交往的人都追求圣洁。十年以后，神给我清楚看见一个我以前从未看见过的得到圣洁的方法；就是，相信神的儿子。我就立刻传扬这个真理：“信能把我们从罪恶中拯救出来，信能使我们成为圣洁”。我把这真理在私人生活上见证出来，在公共场所见证出来，在文字工作上见证出来；神也籍着许多见证人来证实。我继续传扬这个真理，到现在已经差不多叁十年了，神继续给了我无数证实。——约翰·卫斯理

主耶稣，对于我，是非常宝贵的；但是我发现在我里面有一件东西叫我不能温柔不能忍耐，不能仁爱的因素。我尽力把这件东西压制下去，但是它仍在那里。直到我把我的意志完全让位给主的时候，主就替我拿去了一切叫我不能温柔的，不能仁爱的，不能忍耐的。——福克斯

现在我的心不再希图人的称赞了。神填满了我心的一切空虚；除他以外，我不再有什么希图，什么意志，什么欲望了。我自己也觉得非常奇怪——神竟爱来征服了我的一切！——亨丁登

“忽然觉得好象有一只手，放到我的额上，力量很大，并非轻轻的一摸；而是出于爱，并非出于怒。我内心如此感觉。他似乎压着我的全身，那神圣与除罪涤污的力量，浇灌着我整个身体，他自上而下，我的心神清晰地感觉到这清洁灵力的临到。我心中惊喜，高声喊叫了出来，那双手的力量，仍在活动，他接触之处，似乎留下了救主的荣光。在一瞬之间，神的爱象潮水似的漫过了我，我好象随着爱波卷动。”——海林主教

圣洁是美丽的，平静的，爽快的，可爱的；它带给我们难以形容的光明，平安和喜乐；换言之，圣洁是我们的心变成神的花园——里面充满了佳美的果子和花卉，享受着暖和的，活泼的阳光。——爱德华思

《荒漠甘泉》12月18日

“靠着爱我们的主，在这一切的事上，已经得胜有余了。”（罗8：37）

福音这样指示我们，攻击我们的仇敌，反对我们的势力，是我们进到神前的梯阶。

正如鹫鹰坐在峭壁上，守望黑云密布的天空；虽然叉状的闪电穿上穿下，他仍顶安静的坐着，期待那将来的风雨。他从不肯早一刻飞行的；他必须觉到风雨已经爆发了，已经打到身上了；然后尖叫一声，就冲入风雨之中，借风之势向天空飞去。

这正是神要他每一个孩子作的事——把黑云当作火车，籍此得胜有余。“得胜有余”不单是把对方驱逐出去，并且还掠得对方一切的军火，粮食……。

亲爱的，你有没有得到战利品呢？当你进入苦难谷的时候，你有没有带着掠物出来呢？当毁灭临到你的时候，你有没有信靠神：他必叫你出来的时候，比进去的时候更丰富呢？“得胜有余”就是从仇敌那里把掠物夺来，拨作己用。要比以前的力量更充实更强大。

英国孟博士（Dr.Moon）瞎眼的时候，说：“主啊，我从你手里接受这盲目的恩典。求你叫我用它铸造你的荣耀，好使你来的时候，得着满足”。神果然籍他发明盲人所用的凸版文字，千万盲人得读神的话语；有许多竟因此蒙了救赎。——选

神并不挪去保罗的刺；神作的比“挪去”更好——神利用那刺。刺的用处比宝座的用处更大。——选

《荒漠甘泉》12月19日

“这些事终必为你们的见证。”（路21：13）

基督徒的生活是爬山的生活；如果爬在前面的人能回头喊一声，笑一笑，点一点头，招一招手，对于爬在后面的人是大有帮助的。我们都是爬山的人，我们应该互相帮助，勉励，才是。这样的爬山是顶危险的，可是也是顶荣耀的。我们要爬上山顶，一方面必须费力，一方面必须谨慎，坚忍。我们越爬得高，前途的景色越望得清。我们中间如果有什么人发现了什么值得注意的东西，应该立即回头喊一声，叫后面疲倦的同伴得着兴奋。——选

《荒漠甘泉》12月20日

“其实我不是独自一人，因为有父与我同在。”（约16：32）

我们都知道：要跟从主，是要出重大代价的。也许要我们放弃合法的权利，也许要我们离开至亲的爱人，叫我们尝到非常的剥夺和孤独。但是我们如果像鹫鹰那样飞上高天，直穿云宵，我们就能与神同居；虽然地上的生活孤独一点，也可以叫我们知足了。

鹫鹰是鸟类中最喜欢独栖的。它们从不集群而飞；每次我们看见它们，只能看见一只，最多两只。

一个与神同居的人，虽然没有人的交往，定规有神的交往。

神在找寻像鹫鹰那样的人。因为凡不与神单独同行的人，绝不能明白神最好。摩西虽然精通埃及人的一切学问，他还需在旷野与神单独亲近四十年。保罗虽然精通希腊学问，且曾在迦玛列门下受教，他还需到亚拉伯去学习沙漠生活。所以，信徒啊，任神隔离我们罢。不过我并不指寺院式的隔离。隔离能使我们有独立的信心和生活——使我们不再不断的依赖别人的帮助、祷告、信心和照顾。别人的帮助和激励，对于基督人的长进，是绝对必需的，但是到了一个时期，它们会成为个人信心和幸福的直接妨碍。神知道甚么时候我的环境需要更换，甚么时候我们需要隔离生活。所以让我们把一切交给神罢，他必会带领我们过去。

我们必须有体验单独生活勇气。神的使者，在雅各耳边轻轻告诉他神秘地名示罗的时候，必须在他单独的时候；但以理得见天上的异象也须先要单独；约翰之得天上的启示，也先要有拔摩岛的经历。

主独自踹酒榨。我们预备跟从他的脚踪呢？还是预备叫他失望呢？——选


《荒漠甘泉》12月21日

“我要将他所踏过的地赐给他……因为他专心跟从我。”（申1：36）

信徒啊，在你所走的道路上，你是不是常遇见困难的事、不愿意的事、痛苦的事呢？在每一件这样的事里面，都藏着一个极大的祝福。你如果不肯出任何代价去做的话，你就会失去顶宝贵的祝福。

每一条有主足迹的道路，无论如何艰险，你必须跟着去行，因为那是带领你进入祝福的；如果你不能走那样险阻的荆棘道路，你就不要想得到祝福。

路上每一个战争，你都有获胜的可能；这样的胜利，对于你的灵命是极大的祝福。每一个要你负荷的重担，其中都隐藏着神的能力。——密勒（J.R.Miller）

《荒漠甘泉》12月22日

“忽然有惊人的大黑暗落在他身上”。（创15：12）

太阳西沉，夜自东方迅速展开，给大地遮上了一层黑暗的业障。亚伯拉罕经过整天的内心争斗和努力，全神贯注的守候之后；已疲倦不堪，沉沉入睡了。就在那睡眠之中，他的灵魂被浓厚而可怖的黑暗所压迫，几乎使他窒息，象梦魇在他的心上。你认识这种黑暗惊人程度吗？有时漆黑一团的悲哀，似乎与神的爱绝不调和，压着你的灵魂，把神怜悯之心所给你的一切安息都挤压净尽，投入看不见一丝希望的海里；残酷和不仁，嘲笑着那信靠的心，直到它发生怀疑：到底天上有没有看见这一切的神？他是否允许这惊人的大黑暗？人生的构成，就是交错着光明与黑暗。阴影和太阳，层层乌云之后，紧跟着灿烂的光辉，在神的一切义行之中，都有其预定的计划，它的影响遍及于某些仿佛受有特殊教训的个别灵魂，也及于其他的灵魂啊，你们看到了那种惊人的黑暗，因为这是神为人类所作的安排，应当学会信靠那绝无错误的智慧，这和永恒之义是一体的两面；你要知道那位大声喊道：“我的神，我的神，为甚么离弃我”（太27：46）经过各各他可怖黑暗的主耶稣，他一直准备着要陪你行过死荫的幽谷，直到你们看见太阳在那一边照耀。愿我们凭着我们的先驱者，把我们的希望之锚，抛向前去，投入遮掩未来的阴暗中，安稳坚定，抓住不放，直到天光破晓，我们跟着它安全进港，这有神确定的指示给我们作过保证。——梅尔

门徒以为那汹涌的海水，把他们和耶稣隔离了。不但如此，有几位还作更坏的想法，以为所遭遇的患难，象征着耶稣已把他们整个忘怀，不再关心他们了。哦，亲爱的朋友，这种时候，正是患难长了毒刺，正是魔鬼对你耳语：“神已经忘记你了；神已经弃绝你了”。也就是你不信神的心，象基甸那样喊道：“耶和华若与我们同在，我们何至遭遇这一切事呢？”其实，你之遭遇患难，目的只是使你更亲近主。患难不是来隔离你和主，而是来使你更加忠贞，不屈不挠，一心一意地依附他。

唯有当我们觉得似乎神已弃绝了我们的时候，我们才把自己完全交托给神。愿我们来享受神乐意赐给我们的亮光和安慰，但愿我们所依恋的，不是他的恩赐，乃是他的自己，而当他把我们投入纯粹的信心之夜时，我们仍要在痛苦的黑暗中努力前进。——选

《荒漠甘泉》12月23日

“你当走的路甚远。”（王上19：17）

神怎样对待他疲乏的仆人？给他好东西吃，给他甜蜜睡眠。以利亚曾行了奇妙的神迹，曾奔在亚哈的车子前头，所以他的身体非常疲惫；疲惫的反应就是受压。在这里我们看见：身体的保重是必需的。今天许多神的仆人所缺乏的都是睡眠和调养。有许多属灵的伟人都像以利亚一般——在罗腾树下求死！啊，听哪，这声调何等甘甜：“你当走的路甚远，起来吃吧！”——选

《荒漠甘泉》12月24日

“天将晚，以撒出来在田间默想。”（创24：63）

我们若有更多单独的时间，就必有更多属灵的长进；我们若少尝试，多退修，就必有更大工作的果效。我们常以为不做事是懒惰、是羞耻，所以我们顶喜欢跑来跑去瞎忙。其实，默想的时候，与神谈话的时间，举目望天的时间，是对我们最有益的时间。这种时间从不会“太多”的。

或说：默想是心灵的休息，让我们常常给心灵以休息的机会，那时任何有形的工作都要暂停止，只是静静地躺下，仰望着星宿，好象基甸的羊群那样，在神面前展开身体，接受天降的甘露，我们亦要有间歇的时间，不工作，不计算，躺在大自然的怀抱里，好好的安息。

这种时间绝对不是虚耗。渔夫坐下补网，你能不能说他虚耗时间呢？割草者坐下磨刀，你能不能说他虚耗时间呢？我们应该常学以撒的样，从热闷的生活中出来，到田间去默想。我们所过的是热闹的生活、喧噪的生活、忙录的生活，能常与大自然接触的话，的确是一件非常痛快的事情。田间散步，海边闲游，能使我们心中充满新的喜乐和盼望。——选

“昨天我失去了那些使我苦恼的忧虑和不安，……其时，我和神同在田野之间”。

“人要称他的名为以马内利”。（太1：23）

《荒漠甘泉》12月25日

“他名称为奇妙，策士，全能的神，永在的父，和平的君”。（赛9：6）

数年前，坊间发行过一张异于寻常的圣诞卡片，标题是：　“假若基督没来”。它源出于我们救主的一句话：“我若没有来”。（约15：22）卡上描述某个圣诞节早晨，有位牧师在书房里睡了一会儿，梦见耶稣从未到过的一个世界。

他在梦中环顾自己的家室，壁炉角落里没有长袜，没有圣诞铃或冬青花圈，没有基督的安慰，喜悦和救赎。他走到大街，也看不到指向天国的教堂尖阁。他回来坐在书房里，但每一本有关救主的书都不见了。

门铃响了，有个孩子来请他去看望那将断气的可怜母亲。他急忙跟着那啼哭的孩子赶去，到了那里，他坐下来说道：“我这儿有点东西能安慰你”。他打开圣经，想找一句熟悉的诺言，但圣经只写到玛拉基书，没有福音，没有希望和救世的诺言，他只能垂着头和她一同在痛苦的绝望中哭泣。

两天后，他站在她棺材旁，主持葬仪，但是找不到安慰亡灵的唁词，没有光荣复活的字句，没有敞开天堂的言语，只要“尘归于尘，土归于土”，和遥遥无期的永别。他终于明白　“他未曾来到”，于是泪如泉涌，在那悲哀的梦中痛苦起来。

他突然惊醒，听道他的唱班正在教堂里歌唱，于是发出了一声欣喜和赞美的欢呼。

让我们今天快乐欢欣，因为“他已来临”。让我们记得天使的通告：“我报给你们的大喜的信息，是关于万民的，因今天在大卫的城里，为你们生了救主，就是基督。”（路2：10-11）

“他来使他的祝福漫溢着遭受咒诅的所有地面。”

愿我们关心那些住在邪教区域的人民，他们没有幸福的圣诞节。“你们去吃肥美的，喝甘甜的，有不能预备的，就分给他。”（尼8：10）

《荒漠甘泉》12月26日

“你们坐在这里，等我到那边去祷告。”（太26章36节）

在一个危急的时候，被遗留在后面，是一件非常难堪的事情。在客西马尼园里，十一个门徒里面，有八个被留在后面不做甚么。主耶稣往前面去祷告：彼得、雅各、约翰在中间儆醒，其馀的在后面等着。照我想来，在后面的门徒必定会抱怨。他们虽在花园里面却不过只在花园里面罢了；他们对于花园里面花草的耕种，无分无关。那时正是一个危急的时候，一个紧要的关头；可是他们又不能擅自妄动。

你和我也常有这种经历、这种失望。也许现在正有许多机会给基督徒工作。有的弟兄姐妹已经到前方去了；有的弟兄姐妹已经到中间去了，只有我们仍留在后方伏着。或者因着疾病；或者因着缺乏；或者因着诽谤；无论因着什么，我们受到拦阻，心中非常悲痛。我们不明白为甚么我们不能有分于主的工作。这似乎是一件非常不公平的事情——既然允许我们进了花园，又不在花园里分派我们工作。

我的魂哪，应当安静，事情并不照你所想的那样悲痛！你并不是无分于主的工作；你想主的花园里只有走的地方、立的地方么？不，里面来有一个地方，是专为那些不得不坐的人预备的。

一个动字，有三个位格（Voices）——施事格（Active），受事格（Passive），不及物格（Neuter）。为基督活着的“活”字，也有三个位格。施事格——往前方去奋斗。受事格——站在中间报告前方战事的进展。不及物格——既不能打仗，又无能看仗，只能伏在后方。

如果今天你正伏在后方的话，请你记得，对你说：“你坐在这里”的，是主。你所坐的地方并不是“摔跤处”，也不是“儆醒处”，乃是“等候处”。有许多人神把他们放在世上，并不是要他们成功伟大的事业，也不是要他们背负重大的担子，乃是要他们单单活着；他们是不及物动字。他们是没有使命的花。他们用不着包扎花圈，他们用不着点缀食桌。他们虽没有彼得、雅各、约翰看见，他们却已经叫主耶稣喜悦了。他们的香气、他们的美丽，已够叫主喜乐了。亲爱的，如果你正是这一朵花，请你不要抱怨。——选

《荒漠甘泉》12月27日

“他的魂被铁捆拘。”（诗105篇18节，直译）

我们的悲哀、困难、铁轭、束缚，好似一个铁圈，把我们紧紧围住。它们替我们造出力量来、忍耐来、刚毅来。

信徒啊，不要逃避苦难；安安静静、忍忍耐耐、顺顺服服地忍受着；要知到这是神泡制你的方法。世界喜欢铁血将军；神喜欢铁血圣徒。除了让我们受苦以外，没有别的方法可以把我们制成铁血圣徒；所以神只得忍痛让我们受苦。

亲爱的，你觉得一生最好的年日在沙漠生活中虚渡了么？你是不是正被反对、误会、侮蔑…等围困呢？振起精神来，你现在所花的时间并不是虚度的；神叫你经过铁的训练。荣耀的金冠冕之前，必有苦难的铁冠冕。——选

《荒漠甘泉》12月28日

“你们要靠主常常喜乐，我再说你们要喜乐”。（腓4：4）

他听到你的歌唱，他就弯下身来，慈祥的脸上带着微笑，非常高兴的听着。然后他说：“孩子，唱下去，我在听，我正要下来拯救你；我将为你承担重负，只管紧靠着我，路途不久就会逐渐平坦。”

《荒漠甘泉》12月29日

“起来……我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可延迟……神已将那地交在你们手中，那地百物俱全，一无所缺。”（士18章9-10节）

起来！有许多土地等着我们去得。我们如果静坐不动，没有一件东西会落到我们手中。“约瑟的儿子玛拿西、以法莲，就得了他们的地业。”（书16章4节）。“雅各家必得原有的产业”（俄17节）。　“惟有完全人，必承受福份”（箴28章10节）。产业和福分都是要去得、去承受的。

对于神的应许，我们当有“据为己有”的信心。我们当把神的话算为我们个人的产业。有一次，一为教员问一个孩子道：“甚么是据为己有的信心？”孩子回答说：“据为己有的信心乃是：拿一支红笔，把圣经胜所有的“我”，“我的”旁边，都画上红线。”

凡是主所说的无论那一句话，你都可以把你的手指放在上面说：“这是我的。”读者阿，有多少应许你能说：“在我身上已经成就了”呢？

“儿啊，你常和我同在，我一切所有的，都是你的。”（路15章31节）亲爱的啊，不要因懈怠失去你的遗产啊！

信心上市场的时候，总是带着篮子的。——选

《荒漠甘泉》12月30日

“彼得被囚在监。教会却为他切切的祷告神。”（徒12章5节）

彼得在监里等候处决。教会既没有能力拯救他，又没有势力拯救他。地上的帮助得不到了，可是天上的帮助还得得到。他们切切的祷告神。神遂差遣他的使者，夜间去拍醒彼得，领他过了第一层、第二层监牢，来到临街铁门。那门自己开了，彼得就得了自由。

亲爱的，在你的道路上，也许也有铁门阻塞你的前进。像一只笼中的鸟一般，你一直击打门闩；可是非但得不到帮助，反使你非常疲惫，非常疼痛。你如果学会了秘诀，就不会这样了。甚么秘诀呢？就是相信祷告；这样，当你来到铁门旁边，那门就会自己开了。如果你能想像当初的教会在楼房里那样恳切祷告，你就会节省许多精力，免除许多烦恼，困难也能胜过了；逆境也能顺利了；被撒但所捆绑的亲友也能得到释放了。——C.H.P.

危急的时候，是祷告最恳切的时候。以利亚在迦密山顶屈身在地，将脸伏在两膝之中。虽然没有出声的话语，他的全人已经与神合一——与神同心合意地反对恶者的势力。这是我们祷告时所当有的态度。——译自屈膝的时候

说不出来的叹息常是不能拒绝的祷告。——司布真（C.H.Spurgeon）

《荒漠甘泉》12月31日

“到如今耶和华都帮助我们。”（撒上7章12节）

“到如今”叁个字，指着以往——以往二十年、以往七十年，“耶和华都帮助我们！”无论在贫乏中、在丰裕中；在疾病中、在健康中；在家、在外；在陆地、在海洋；在光荣中、在羞辱中；在疑难中、在欢乐中；在试炼中、在胜利中；在祷告中、在试探中——“耶和华都帮助我们！”

我们有时看见一条两旁有树的大道，非常欣赏——从这一头往那一头望去，有绿的景色，看了非常爽快；一株一株的树，正像殿中一根一根柱子。现在让我们来看我们自己年来所走的道路——上面铺张着的是神的怜悯，两旁直立着的是神的慈爱和信实。啊，你看了快乐不快乐呢？

树上岂没有小鸟在唱歌么？有，并且有许多，它们都在唱“到如今”所领受的恩典和怜悯。

“到如今”三个字，也指着将来。因为当我们写“到如今”这三个字的时候，我们的人生还没结束；前面还有很远的道路要走。前面还有更多的试炼、更多的胜利；更多的祷告、更多的答应；更多的跋涉、更多的力量；更多的战争、更多的凯旋；然后才有疾病、老年、死亡。

就这样完了？不！还有许多哩——带着主的形像复活、坐宝座、弹金琴、唱新歌、发赞美、穿白衣、享永生……哦，信徒啊，振起你的精神来，用感激的心来唱“以便以谢”罢！（“以便以谢”即到如今耶和华都帮助我们的意思。参撒上7章12节。）

求主给我们天上的亮光，叫我们的眼睛能看见“到如今”三个字里面的荣耀的盼望。——司布真（C.H.Spurgeon）

爱尔帕地方的牧童，有一个美丽的习惯：他们每天傍晚分别之前，互相对唱一首“再见歌”。他们一面走，一面唱，“到如今耶和华都帮助我们。让我们赞美他的名！”然后互相行一个再见礼，唱道：“再见！再见！”

但愿我们在黑暗的旅程中，也这样互相呼唤、互相激励。“哈利路亚，赞美主！”我们真需要这口号来破这沉闷的空气！让我们高唱：“但愿颂赞、尊贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。”（启5：13）

“又说，哈利路亚。”（启19章3节）——选